Константин Мзареулов - Экстремальные услуги

1 Константин Мзареулов

Часть 1ДЫРОЛАЗ

1. Конгресс

Воспоминания пришли вместе со скукой. Взгляд по-прежнему блуждал по залу, инстинктивно задерживаясь на симпатичных частях тел посетительниц, при этом на лице - без особых усилий с моей стороны - висела дежурная светская улыбка, выработанная специально для бесед с заказчиками и женщинами. Но мысли мои сфокусировались где-то далеко-далеко, а точнее - в давней давности
Такое случается со мной в самых неожиданных ситуациях. Временами подсознание назойливо воспроизводит события прошлых десятилетий, изводя меня кровавыми сценами и воспоминаниями о совершенных промахах. Вот и сейчас перед моим внутренним взором возникли три луны и тускло-вишневое солнце-карлик, украшающие темно-зеленое небо над изломанным горизонтом. Это 2290 год, и 119-я пехотная бригада штурмует город, названия которого мы никогда не сможем произнести, вернее просвистеть.

***

…В небе висят боевые корабли огневой поддержки, посылающие кассетные боеголовки на укрепления противника. Впереди горит голубоватым пламенем пригород мегаполиса, где наши снаряды разнесли реактор энергоузла. Но крепость противокосмической обороны уцелела и продолжает палить по флоту вторжения, высасывая энергию из окружающего пространства
Холод сковал холмы и рощи, над которыми летят в атаку наши танки, развернутые тройной линией. За ними по заснеженному рельефу бредут пехотные цепи. На мне зеркальная броня, которая теоретически должна отражать лучи, поглощать высокие температуры и задерживать механические удары, но все это лишь до определенного уровня энергии. В руках у меня «митра-4Ф2» - мощное оружие, куда сильнее модели ЗМ9, которой довелось пользоваться на родном Монтеплато. Главный ствол бьет самонаводящимися шипами на дистанцию до 1700 метров , нижний стреляет на полкилометра реактивными гранатами, а левый испускает лазерный луч, способный прожечь сталь в палец толщиной с расстояния до трехсот метров.
Я командую взводом, наспех сколоченным из курсантов учебного курса. Еще неделя - и три сотни аспирантов, закончив сборы и получив положенное звание лейтенантов запаса, вернулись бы к науке, забыв об армейской тягомотине. Но тут внезапно вспыхнула война с цивилизацией панцирных дикобразов, командованию сектора срочно понадобились резервы, какой-то облеченный высоким чином гориллоид подмахнул бессмысленный приказ, в результате чего нас впопыхах погрузили в транспорт и отправили на другой конец Империи. Так начался затянувшийся на два года фронтовой бардак…
Преодолев нагромождение ледяных кристаллов и пластиковых обломков - замерзшая вода, увеличившись в объеме, разорвала водопровод, - мы приближаемся к оборонительным рубежам. Артиллерия и флот так и не сумели полностью подавить эти укрепления. Капониры извергают огонь и снаряды, в поле моего зрения растет число подбитых танков. Микромонитор, расположенный внутри шлема перед левым глазом, показывает общую обстановку в зоне батальона: три полосы основательно оборудованных позиций, опоясанных рвами с подогреваемой кислотой, колючей проволокой под высоким напряжением, вихрями силовой защиты и густыми россыпями прыгающих мин.
Над головой рвутся снаряды, шрапнель барабанит по шлему и наплечникам, но отскакивает, не в силах пробить зеркальные пластины. Танки, расстреляв первый рубеж капониров, прорываются в глубину, и пехота вливается в проход, почти очищенный от тяжелого оружия Цвай.
Здесь уничтожено многое, но не все. Торчат из снега непостижимые деревья, чьи стекловидные стволы расколоты ударной волной и оплавлены жаром взрывов. На полупрозрачных разломах уже распускаются, несмотря на адскую стужу, бледно-розовые побеги. Кое-где искрят, расшвыривая молнии, остатки электростатических заграждений и вращаются башни незамеченных танкистами броневых куполов. Оборона противника продолжает плевать беспорядочными залпами. Мы бьем по узлам сопротивления из всех стволов и продолжаем переть в указанном направлении, опустошая магазины и аккумуляторы.
Над вторым рубежом беснуются смерчи, извергаемые снующими в стратосфере корабликами. Мы уже начинаем привыкать к такой жизни, но тут рота получает приказ развернуться фронтом влево и при поддержке танкового взвода разгромить уцелевший опорный пункт.
Легкая суматоха. Сзади подтягиваются десять «диплодоков» - это бронетранспортеры нашей роты, - и почти одновременно подходят снятые с переднего края танки - четыре старенькие машины типа «динго». Всему квартету сильно досталось: я вижу опаленную броню, развороченные гнезда сбитых вражескими снарядами гравигенов. Теперь эти «динго» больше не способны летать и лишь ползают по грунту, оставляя в снегу глубокие отпечатки широких гусеничных лент.
Перестроившись, танки посылают на опорный пункт потоки металла, разогнанного магнитными толкателями до космических скоростей. Боеприпасы пробивают блиндажи и капониры, разнося вдребезги укрытия неприятельской пехоты. Одновременно по укреплению начинают лупить оставшиеся в тылу гаубицы. Под аккомпанемент жуткого грохота порхают факелы ракет. Огонь противника угасает, и мы, уточнив ориентиры, бросаемся в атаку.
Из развороченного капонира выбегают солдаты-цвай, палящие из реактивных карабинов. Рядом со мной валится на снег исполосованный осколками гранатометчик. Проникший внутрь скафандра воздух проклятой планеты разъедает его кожу, и лицо мертвеца под прозрачным щитком забрала быстро покрывается язвами.
Как сейчас помню - абсолютно хладнокровно, словно на полигонных тренировках, ловлю прицелом уродливую фигуру и, нажав гашетку полного залпа, стреляю одновременно из всех трех стволов. Лучи, граната и серия шипов в мизинец размером разваливают врага на куски. К моим ногам падает шестипалая рука с кривыми пальцами. Рука несколько раз дергается и затихает
Рядом со мной опускается на колено Матильда - стрелок-оператор, аспирантка кафедры молекулярного клонирования. Первая мысль: девушке стало плохо, или она хочет поплакать над растерзанным однокурсником. Но нет, Матильда всего лишь принимает позу для стрельбы с колена и короткими очередями хладнокровно укладывает закопавшегося в сугроб вражеского солдата.
А потом горизонт наливается голубым заревом. Ослепительная голубизна пульсирует, приняв форму исполинского веретена, и забрала наших шлемов темнеют, защищая глаза от нестерпимо яркого света. Это корабли поддержки сбросили на крепость крупнокалиберные бомбы, начиненные антивеществом, и от такого удара не спасают даже самые мощные силовые экраны. Командир роты отчаянно кричит: «Всем лечь, мордами в снег!». Мы едва успеваем выполнить приказ, и налетает ударная волна, которая сдувает снежный покров вместе с прочими легкими предметами вроде веток, трупов и солдат в бронированных скафандрах.
Меня несет и переворачивает, я бьюсь обо что-то разными частями тела, но каким-то чудом ухитряюсь не выпустить «митру». Наконец воздушный поток теряет некоторую толику ярости, швырнув оглушенного комвзвода в кучу мусора.
В трех шагах от меня кто-то шумно ворочается, потом из грязного снега появляется панцирь, на котором пучками растут длинные гибкие иглы. Солдат-цвай громаден, на голову выше меня, но встретил волну без скафандра, а вдобавок лишился оружия и одежды. Привстав на четвереньки, он трясет остроносой башкой и пытается протереть глаза верхней парой конечностей. Машинально вскидываю «митру» и стреляю в упор главным стволом Шипы, летящие впятеро быстрее звука, пробивают мягкие пластинки брюшной брони, и цвай, упав на спину, дергается в агонии…

***

Я помотал головой, отгоняя совершенно несвоевременные видеомемуары. Перед глазами снова ресторан, незнакомые люди танцуют танго. Моя спутница бросает на меня обиженные взгляды поверх богато сервированного стола
- О чем ты задумался? - спрашивает она. Объяснять не хочется, поэтому отвечаю уклончиво:
- Как всегда, ни о чем. Немного о женщинах, немного о старых встречах, которые никак не могу забыть…
У нее странное имя - Ольда. И она почему-то сердится, когда я называю ее Олей. В первый день Конгресса мы дважды повздорили, но теперь отношения как будто наладились. Во всяком случае, со вчерашнего вечера случилась всего одна перебранка. Да и та - по поводу толкования уравнений стабильности.
Сейчас мы сидим на парящих под потолком креслицах, а между нами висит тонкий диск столешницы. Летающие сиденья - это очень удобно, если не желаешь, чтобы сто-то приглашал твою спутницу на танец. Я заказал плотный ленч, но Ольда съела только пару пирожков, так что мне приходится стараться за двоих.
- Говорят, когда-то ты подавал большие надежды, - вдруг говорит она.
После паузы, необходимой для добивания доброго куска ветчины, я меланхолично спрашиваю:
- Кто говорит?
- Лысый Джарвис… доктор Хендерблайн.
- Старик всегда переоценивал мои возможности. В молодости я делал докторскую в его лаборатории, но бросил это занятие. Лысый был обижен на меня - вот и рассказывает всякие небылицы.
- В молодости? - По лицу Ольды нетрудно прочесть, что она пытается угадать, проходил ли я омоложение. - Сколько же тебе лет?
- Немного… - Я скромно улыбаюсь. - Совсем недавно разменял седьмой десяток. В общем, пару раз я попадал в переделки, так что пришлось раньше времени нырять в капсулу с ферментами.
Расширенные глаза, смесь сочувствия с восхищением.
- Отклонялся от вертикали?
- Приходилось… - Я продолжаю улыбаться. - Не переживай за меня. Ну потерял в общей сложности часок-другой. С каждым может случиться.
Она явно борется с желанием прочитать мне нотацию: дескать, нужно быть осторожнее, когда работаешь внутри черной дыры. Впрочем, кажется, Ольда понимает, что ее мнение меня не слишком интересует. Поэтому возвращается к прежней теме:
? Что же заставило тебя бросить науку?
? Женщины.
? А если подробнее?
? Не стоит. Ты будешь ревновать.
? Без подробностей я буду ревновать еще сильнее.
Именно этого я и добиваюсь…
Она все-таки разбередила память о той старой истории. Двенадцать лет фанатичных занятий теоретической физикой кого угодно превратят в законченного идиота. Лишь на финише четвертого десятка я вдруг сделал страшное открытие: счастье заключается вовсе не в корпений над математическими выкладками, понять которые способны лишь пара сотен подобных мне моральных уродов. Нет, счастье - в любимых женщинах. Может быть, даже не обязательно, чтобы они были очень уж любимыми…
Тут очень кстати появилась Айседора, и мы составили экипаж малого рейдера Дальней Разведки. Ее энтузиазма хватило ненадолго, и накачанная блондинка вернулась на свою планету к тоскующему жениху-менеджеру. Мне пришлось искать другое существо женского пола - достаточно симпатичное и вдобавок умеющее пилотировать корабли такого класса. Результатом стали скоротечные, но бурные романы с Людмилой, Чжу-Янь и Натали.
Потом неожиданно разразился мятеж Фурушиты, едва не превратившийся в полномасштабную гражданскую войну, дальше были Форсированная Экспансия и Большой Террор, а также прочие события, именуемые ныне Великим Оздоровлением. Полгода величайшая со времен полумифических Восьми Царств культура корчилась в конвульсиях, и поначалу трудно было сообразить, что происходит - родовые схватки или предсмертная агония. Смерч исторических закономерностей вновь закрутил мою судьбу, швыряя то в партизанский отряд, то в карательную эскадру или другую банду того же пошиба - в те времена они возникали на считанные недели, чтобы сыграть мало кому понятную роль в бездарной трагикомедии, именуемой Мировой Историей.
Иногда приходилось осваивать новые профессии, в других случаях очень кстати бывали знания, доставшиеся со времен, когда магистр Кассетов тужился постичь устройство Мироздания. И было еще много всякого - главным образом такого, что противоречит всем заповедям всех религий. А завершился тот период моей жизни совершенно неожиданно - оказалось, что у меня есть жена и двое детей, которых нужно выводить в люди. Впрочем, и семейная жизнь оказалась недолгой…
В конце же концов я стал тем, чем стал, - главой крохотной, но преуспевающей фирмы весьма специфического профиля. Не могу сказать, что безумно счастлив, но пока не стремлюсь что-либо менять…
Словно угадав мое нежелание продолжать этот разговор, Ольда предлагает потанцевать. Мы подзываем свободную «платформу невесомости» и присоединяемся к другим парам, кружащимся в колодце ресторанного зала. Ярусы распределены четко - столики летают на уровне трех кольцевых балконов, а танцующим отведены пол и два эшелона между сидящими. Всё как в лучших заведениях цивилизованных планет. Лютеция, конечно, мирок провинциальный, но аборигены стараются не отставать от моды.
И еще одна верная примета периферийного мира в - ресторане много военных, причем почти все - в повседневных мундирах. Флот, пехота, десантура, пограничники. У многих - орденские планки в несколько рядов. Здесь, в ближних окрестностях Солнечной системы, должны стоять крупные гарнизоны всех родов войск. На всякий случай.
В нашей части Галактики никогда не было спокойно, хотя уже года три не случалось больших конфликтов

***

После обеда грузимся в машину, которую я взял в агентстве проката. «Рено-Джулия» - удобный аэромобиль, хотя в подметки не годится моему оставшемуся на Венере лимузину, сделанному по индивидуальному заказу. Но не могу же я возить свой аэро в багажнике звездолета?!
Припарковавшись возле университета, направляемся в корпус физфака. В южном полушарии Лютеции кончается лето, поэтому абитуриенты уже сдали экзамены, а студенты блаженствуют на каникулах. Второй и третий этажи отданы под стендовые сообщения, и вдоль стен горят голограммы: тексты, графики, таблицы, спектрограммы.
Прогуливаясь вдоль стендов, ловлю завистливые взгляды. Мой бизнес по оказанию экстремальных услуг приносит солидный доход, поэтому я могу позволить себе обед в люкс-кабинете, в то время как профессора со своим окладом в три тысячи сидят по углам общего зала. На мне уникальный костюм, принимающий любую форму. Такую одежонку выращивают на Гондване по индивидуальным заказам, и стоит она безумно дорого. Это даже не одежда, а живое существо, выдрессированное удовлетворять гардеробные капризы хозяина.
Каждая нить - биополимер, выполняющий одновременно несколько функций: это и биологический чип, и мускул. По моему мысленному приказу костюм может принимать почти любую форму, за несколько секунд перекраивая фасон и физические свойства ткани. В памяти изделия хранится больше трех дюжин разных моделей одежды - от классического пиджачного костюма до облегающего трико с коротким плащом за плечами. По мере надобности я обновляю банк моделей, однако это муторное дело, и порой бывает просто лень программировать новый фасон, пусть даже он очень мне нравится.
В глубине души я полагаю, что истинная себестоимость подобных костюмов не так уж и высока, но фирма «Франсуа Гобль» продает их втридорога, поддерживая статус элитной одежды. Монополия, черт бы ее подрал! На деньги, которые я выложил за этот костюмчик, можно было бы купить авто повышенной проходимости на класс повыше моего «Фольксвагена-Доминанта» с его позолоченными деталями…
Ладно, вернемся к фундаментальной науке.
Стены университетского коридора украшены докладами и стендовыми сообщениями. Время от времени я копирую на свой блокнот самые интересные работы.
Конечно, нам выдадут по кристаллу с записью тезисов, но я предпочитаю иметь полный текст работ, которые привлекли мое внимание.
Как и следовало ожидать, большинство докладов посвящено самой модной сегодня теме - зависимости течения времени от формы ЧД-полости. Многоэтажные формулы совершенно не похожи на мои, да и результаты вычислений отличаются от тех, которые получил я.
Все мы, участники Конгресса, изучаем ЧД - черные дыры. Изучаем разными методами, с разных точек зрения и вдобавок - на основе множества принципиально разных моделей. Последнее обстоятельство представляется мне самым трагичным: поскольку до сих пор не создана вразумительная концепция ЧД, и астрофизики, принадлежащие к разным школам, зачастую не понимают друг друга.
Я задерживаюсь около большого, на два десятка страниц, доклада. Среди авторов - Роберт Митрофанов-Брайзер. Когда-то мы с ним работали в окрестностях Сириуса. Работа любопытная: за сухим академическим названием скрывается идея, которая всегда привлекала меня. Если удастся решить эту задачу, наши звездолеты научатся прыгать сквозь пространство где угодно, а не только через тоннели между парами ЧД. Уже сотню с лишним лет проблема Нижняка - Циммера - Вуанга не поддается натиску человеческой логики. Порой мне кажется, что тут нужна логика нечеловеческая.

***

- Ностальгия замучила?
Неторопливо повернув голову к источнику насмешливого голоса, утыкаюсь взглядом в благообразную эспаньолку, тронутую легкой проседью. Надо же, легок на помине! Сам Митрофанов-Брайзер, живой классик «евразийской» школы, снизошел до разговора с ренегатом. Хотя, конечно, в прежние времена Робби был хорошим парнем.
- Приветствую вас, Роберт Тимофеевич.
Он морщится.
- Давай без этикетов, а то меня затошнит - Робби с интересом поглядывает на Ольду. - Нравится?
- Еще бы! - Я не стал скрывать очевидного. - Роскошная женщина.
Ольда фыркает. Робби снова кривится и машет на меня рукой.
- Ты в своем репертуаре. Мог бы понять, что я спрашивал о докладе, на который ты пялился битых четверть часа.
Еще раз посмотрев на голограммы, я ворчливо сообщаю:
- Мне нравятся тема и постановка задачи, но не решение. Сложность математического аппарата - верный признак, что в теории что-то неблагополучно. Очевидно, неверны исходные постулаты, на фундаменте которых мы тщимся построить модель Вспомни птолемеевские эпициклы, которые на протяжении веков становились все сложнее. А потом появились Ньютон и Кеплер, написавшие очень простые, но все объясняющие формулы.
Ну вот. Не хотел конфликтов, а все равно коснулись болезненной темы. Ольда возмущенно шипит:
- Роберт Тимофеевич, Агасфер не желает признать, какого прогресса мы достигли, научившись получать стабильные решения!
Живой классик отмалчивается, предоставляя мне возможность высказаться. Ну, как знаете, коллеги. Я этого не хотел…
- И в каких пределах действительны эти решения? - осведомляюсь я, стараясь, чтобы в моем голосе не было ни намека на язвительность. - Уразумейте наконец: стабильность - математическая абстракция. Реально речь может идти лишь о квазистабильности. Публикуя такие результаты, вы обманываете прикладников, которые попытаются применить эти формулы на практике и подвергнут себя ненужному риску…
Несколько следующих минут звучат выкрики, перенасыщенные специальной терминологией. Наши вопли привлекают нездоровое внимание зала, но в конце концов мы с Ольдой замолкаем, исчерпав нормативную лексику, а Митрофанов-Брайзер примирительно замечает:
- Мадемуазель, должен признать, что наш друг в чем-то прав. Просто он всегда был максималистом. Пойми, Витольдыч, стабильные решения - максимум того, на что способна современная математика… - Он грустно усмехается. - А вообще-то жаль, что ты бросил науку.
- Как видишь, не совсем бросил. Даже доклад привез. У Робби расширились зрачки, словно он приятно удивлен. Спрашивает настороженно:
- Продолжаешь искать динамическое решение? Есть продвижение?
- Нет, увы… - Я развожу руками. - Чисто прикладные работы. Кстати, доказывающие, как опасно применять на практике стабильные решения…
Я замолкаю и прислушиваюсь. Через открытые окна и распахнутую дверь ближайшей аудитории просочились знакомые звуки. На улице стреляют из бластеров. Причем стреляют интенсивно и где-то поблизости. Слышатся крики, топот множества ног, хлопки парализующих гранат.
В таких ситуациях я не привык раздумывать. Особенно если на бицепс давит кобура. Подбежав к окну, я выглядываю наружу, но все уже кончилось. Внизу, возле стоянки аэромобилей, толпятся бойцы спецназа, одетые в броню с надписью «Тайная полиция» на спине. Несколько человек в штатском экспансивно общаются, размахивая верхними конечностями. Кого-то проворно упаковывают в пластиковые мешки, и вскоре кавалькада аэро с государственными номерами взмывает в воздух. На стоянке остались только два пятна свежей крови и десяток ошарашенных очевидцев.
Обычное дело. Тай-по не сумела взять кого-то живьем. Печально. Такие житейские истории временами случаются на любой планете Единых Миров. Держава, желающая существовать долго и спокойно, должна заботиться о собственной безопасности. Поэтому спецслужбы методично избавляют Империю от генетического мусора. Мы к этому привыкли, так что даже перестали обращать внимание, когда кто-нибудь пропадает, мелькнув напоследок в судебных хрониках.
- Что там случилось? - спрашивает, подходя сзади, Ольда.
Отвечаю беспечным тоном:
- Несколько аэро залпом взлетели. Красивое зрелище.
Возвращаясь в коридор, я мысленно ругнул себя за несдержанность. Куда, спрашивается, полез, дурень старый? Хорошо, пушку не вытащил. Было бы весело схлопотать заряд от снайпера, который мог принять меня за пособника тех, кого брали.
Робби я застаю стоящим возле моего стенда. Классик со снисходительной миной разглядывает результаты наблюдений, собранные за многие годы дыролазных погружений. Спору нет, обе темы не слишком грандиозны: «Особенности долгопериодических пульсаций ЧД 2-го типа» и «Внешняя локация массивных тел, движущихся по ЧД-каналам». Минимум математики и максимум голых фактов.
- Ты будешь смеяться, но мне понравилось, - неожиданно сообщает Митрофанов-Брайзер. - Во всяком случае, от твоей работы есть практическая польза.
- Сам знаю, - фыркаю я. - Только меня это не слишком греет. Хотелось большего.
- Помню, - кивает он.

***

Мы с Ольдой познакомились в день приезда, когда вселялись в смежные номера гостиницы. И вот уже четвертую ночь проводим то в ее апартаментах, то в моих. Регулярная смена обстановки поддерживает новизну ощущений. Благополучно пережив некоторое количество мимолетных романов, я пришел к твердому убеждению: если нет глубокого чувства, которое посещает нас непристойно редко, главное в таких отношениях - не допускать однообразия
Только вот, несмотря на все мои старания, Ольда занимается любовью невероятно нервно, словно обременена тяжелейшими проблемами. Или слишком неопытна в этом деле. Ни в то, ни в другое не верится, и наша связь начинает пробуксовывать на холостых оборотах. К счастью, завтра мы разлетимся по своим планетам, чтобы никогда больше не встретиться. В освоенной человеком части нашей Галактики разбросано не меньше семидесяти миллиардов homo sapiens, из которых около десяти миллиардов составляют женщины подходящего возраста Кто знает, какой окажется следующая…
Мы лежим, расслабившись, и матрас неназойливо переключается в режим массажа. Ольда молчит, и это даже к лучшему - разговаривать не хочется.
Протянув руку, беру с тумбочки пульт, включаю телевизор и, прогулявшись по каналам, останавливаюсь на непрерывной ленте сообщений «Вести Галактики». Голограмма заставки превращается в сидящих за необъятным столом дикторов. Белый мужчина и темнокожая женщина, меняя мимику в зависимости от содержания текстов, зачитывают новости, поступившие с сотен планет, населенных четырьмя расами, разбитыми на полторы дюжины государств. На заднем плане мелькает видеоряд - кадры, заснятые операторами бесчисленного множества информационных агентств
- Тебе это интересно? - удивленно спрашивает Ольда.
- Новости экономики - не очень…
Переключившись на меню, выбираю архив военно-политической информации Виртуальные дикторы послушно принимаются излагать новости последних суток
- Пресс-центр министерства обороны сообщает, что «Колдун», линейный корабль новой серии, вышел на ходовые испытания. В настоящее время на стапелях Гиркана завершается сборка корпуса однотипного линкора «Чародей» Третий корабль этого проекта, получивший название «Талисман», заложен более года назад, и его вступление в строй ожидается в середине 2332 года. Тактико-технические характеристики новых линкоров пока не называются. Однако, согласно данным независимых экспертов военно-патриотического клуба «Милитарист», по огневой мощи корабли типа «Колдун» на 30- 40 процентов превосходят лучшие боевые единицы флотов Драй и Малой Галактики…
- Астрофизическая обсерватория «Коперник-Экстра», расположенная в секторе между скоплениями Орион-2 и Орион-3., подвела итог многомесячных наблюдений за цивилизацией Драй Научный руководитель обсерватории Серж Блинов заявил, что на дальней от Земли окраине владений Драй отмечаются мощные выбросы энергии. Эти вспышки, происходящие на расстояниях от 700 до 1000 световых лет от Солнечной системы, не поддаются объяснению естественными причинами. По мнению доктора Блинова, в указанном регионе может иметь место как техногенная катастрофа, так и применение оружия большой мощности.
- Правительственные войска на Антике (Астрофедерация) продолжают боевые операции против повстанцев, действующих в прибрежных джунглях континента Боливари. После массированных атак на провинциальный центр Симонсити правительство планеты двинуло к западному побережью соединения национальной гвардии, поспешно перебрасываемые с других материков. Согласно ежемесячной сводке киевского Института стратегических проблем, численность повстанческих отрядов на Боливари, выступающих за присоединение Антики к Единым Мирам, составляет от 37 до 44 тысяч активных комбатантов и до трех миллионов сочувствующих…
- Выключи этот бред, - хнычущим голосом просит Ольда. - Лучше расскажи, как там, внутри черных дыр. Красиво?
Вот эту тему я люблю.
- Мне нравится. Очень яркие, сочные цвета ложатся лоскутами, словно ты внутри громадного многомерного калейдоскопа. Пейзаж меняется непрерывно, структуры плавно переливаются, меняя окраску, форму и размер… - Я вздыхаю. - Нет, пожалуй, этого не передать словами. Надо увидеть самому, чтобы понять, о чем идет речь. Надо погружаться много раз на протяжении многих лет, и только тогда постепенно начинаешь понимать, к какому величию прикасаешься.
- Изнанка Вселенной… - Она кладет голову мне на плечо, и я чихаю, когда локон Ольды защекотал мне ноздрю. - Я видела фильм, снятый внутри ЧД-полости. Это похоже?
- Очень отдаленно. Нет полного впечатления, потому что на голограммах теряется масштаб. Оказавшись в канале, чувствуешь себя пылинкой, утонувшей в океане. Из-за эффектов внутреннего отражения кажется, что канал бесконечен по всем осям, но по некоторым направлениям все-таки более бесконечен…
Ольда не отзывается. Может, загрустила оттого, что никогда не увидит красоту объекта, изучением которого занимается второй десяток лет. Мне тоже становится жаль ее, но по другой причине: если умная женщина красива, то обречена на одиночество.
Так недолго и расчувствоваться. К счастью, годы излечили меня от сентиментальности, сделав махровым толстокожим циником. Вдобавок, прерывая бестолковый разговор, замурлыкал блокнот, брошенный на тумбочку рядом с кроватью.
Поначалу я даже удивился: на Лютеции меня мало кто знает, так что звонить могут разве что из администрации отеля или оргкомитета Конгресса. И еще Робби Митрофанов-Брайзер, что тоже не слишком заманчиво.
Однако, разобрав цифры на дисплее определителя номеров, приободряюсь. Послание поступило из офиса XS - принадлежащей мне фирмы.
Инфосеть действует со скрипом даже в пределах одной планетной системы, а на межзвездных расстояниях и вовсе не надежна. А ведь письмо прибыло не с рейсовым кораблем, которые обычно перевозят кристаллы с почтой. Судя по справочным данным, кто-то оплатил пересылку послания на Альфу Центавра гравитационным пучком через ЧД-канал.
Нажав нужные сенсоры на клавиатуре блокнота, запускаю режим воспроизведения. Над плоской коробочкой заплясали разноцветные искры, складываясь в объемный портрет моего помощника. Глядя в объектив, Омар докладывает:
- Шеф, поступил срочный заказ от клиента, который подписался «Изумрудный мальчик». Вас ждут в системе звезды Улла. Работа средней сложности, оплата по максимуму. Я решил сообщить. На всякий случай.
На голограмме появляются координаты места назначения и расположение каналов, по которым туда можно попасть. Как я понял, речь идет о секторе на самой границе подконтрольных человечеству пространств. Мирных поселений там наверняка нет, одни только базы военного флота, крепостные гарнизоны да маяки, иначе за мной прислали бы корабль сопровождения.
Омар наговаривает длиннющий текст, излагая совершенно ненужные детали. Ничего не поделаешь: та ковы печальные правила межзвездных и даже межпланетных разговоров. Надо успеть сказать как можно больше - вдруг эта информация понадобится, и адресату не придется задавать встречные вопросы, теряя время на ожидание ответа.

***

Терпеливо слушая болтовню отставного боцмана, нахожу через Инфосеть планеты нужный раздел галактического атласа, и программа молниеносно рисует варианты маршрута: кратчайший, экономический и совершенно невыгодный, та не выводящий за пределы имперской юрисдикции. Разумеется, я воспользуюсь последним - получив заказ военного ведомства, не стоит пересекать государственную границу Единых Миров.
- Улетишь? - немного обиженно спрашивает Ольда, наблюдая, как я одеваюсь. - Прямо сейчас?
- Придется. Хочешь, подброшу тебя на твою планету? У меня космолет на орбите.
Она со смешком ложится на бок, отводя от меня взгляд. Ответ ее звучит беззаботно:
- Космолет ни к чему. Я живу на Лютеции. Эта самая планета, только континент в другом полушарии. Отосплюсь, а завтра днем за три часа доберусь по воздуху.
- Понятно. - Я прячу блокнот во внутренний карман пиджака. - И, конечно, у тебя есть муж. Она лениво кивает.
- Дети, муж, любовник. Полный комплект. Пожав плечами, я целую ее на прощание. Не буду лезть в чужую душу, где меня не ждут. Связи должны быть короткими. Долгими могут быть только настоящие любовь и дружба, но ни того, ни другого между нами возникнуть не успело.
На рукаве костюма появилось табло хронометра. Два часа ночи. Ничего, высплюсь на борту - первую половину пути запросто можно проскочить на автопилоте. Делать крюк на Венеру, чтобы прихватить второго дыролаза, нет никакого резона. «Паровоз» со всем оборудованием при мне, а задание несложное.

***

Через полчаса, выполнив все формальности, связанные с выселением из отеля, я спускаюсь в вестибюль. До космодрома доберусь аэробусом.
Костюм превращается в комбинезон, ткань становится водоотталкивающей. Выхожу на улицу, подняв капюшон. Обожаю ночь, грозу и одиночество.

2. Мой «Паровоз», вперёд лети!

Контракты делятся на несколько категорий. Бывают интересные и скучные. Бывают высокооплачиваемые и совсем дешевые. Самые интересные - те, за которые много платят, а всех дел - на час левой задней. К сожалению, о таких даже мечтать не стоит. Лет десять назад чудеса еще случались, но теперь заказчики стали умные и при первой же возможности устраивают тендеры, чтобы мы сбивали цены. Поэтому, если хочешь сорвать хороший куш, приходится пахать много дней подряд. Нередко - с риском для собственной шкуры.
Хорошо хоть силовые ведомства не забывают обо мне и время от времени подкидывают блатную работенку. Во-первых, в штабе тыла сидит хороший парень из нашего клана, который не забывает сопланетников. Во-вторых, Одиннадцатый Проконсул тоже имеет причины симпатизировать моей персоне. В-третьих, друзья из одной влиятельной спецслужбы, если нужно сделать что-нибудь особенно секретное, обращаются только в XS - «eXtremal Service», она же - «Экстремальные услуги».
Но, независимо от сложности контракта, от суммы гонорара и капризов заказчика, работа всегда начинается одинаково: я сажусь в свой кораблик и выписываю зигзаги по изнанке Вселенной, лишь изредка и ненадолго появляясь в обычном трехмерном пространстве.
Сегодня меня ждет Планета Мертвых Скал - ну и названьице придумали! Не иначе, три полковника напрягали интеллект. Сержантам бы такое в голбву не пришло… Ладно, не будем привередничать, там предстоит скучная работенка с неплохим гонораром - надо расширить и немного спрямить транспортный тоннель, чтобы могли проходить тяжелые корабли.
«Паровоз», как зовется мой космолет, плавно входит в ближайшую к Лютеции черную дыру и оказывается в тоннеле свернутых в трубку измерений".
Чуть меньше трехсот лет назад направлявшуюся к Меркурию экспедицию затянула ЧД-А-001 - расположенная поблизости от Солнца черная дыра, о существовании которой никто в те времена не подозревал. Примерно час межпланетный корабль находился в непонятном месте, после чего был вышвырнут в обычный космос возле двойной звезды, которая оказалась Сириусом. Командиру экспедиции хватило ума развернуть планетолет и вернуться в ту же ЧД, через которую они вылетели из скрученного пространства, так что спустя еще один час первые межзвездные путешественники вновь очутились в Солнечной системе.
Сверхдержавы раскрутили международный исследовательский проект, и стало понятно, что по соседству с каждой звездой разбросаны ЧД - природные калитки в суперконтинуум высших измерений, вокруг которого тонким трехмерным слоем обмазан знакомый нам космос.
Так было сделано открытие, не слишком удивившее астрофизиков, но совершившее переворот в космонавтике. Это был шок, когда простодушные мужи науки патриархального XXI века установили, что черные дыры связаны между собой переплетением каналов и что, влетев в любой из них, можно за очень короткое время преодолеть немало световых лет и выбраться через другую ЧД в окрестностях другой звезды.
До первой четверти следующего столетия предки пользовались природными ЧД-каналами, благо в Солнечной системе нашлось аж четыре такие «калитки», каждая из которых выводила к двум-трем светилам, удаленным от нашей прародины до 16 световых лет. Потом люди научились строить мощные гравигены, и в 2119 году космолет «Бульдозер» расширил ЧД-канал, соединявший Летящую Барнарда с группой звезд в созвездии Рыб.
Так родилось дыролазное дело, которым я занимаюсь уже больше двадцати лет. Впрочем, был короткий перерыв, когда я сильно состарился, но еще не решился пройти омоложение… Ох, сколько лет прошло после этого… А ведь когда-то у меня была и обычная, естественная молодость, не та, которую мне дала довольно-таки болезненная процедура…

***

Изредка меня посещают кошмары - отголоски слишком ярких впечатлений бурной биографии. Самый пугающий - я завожу на посадку крохотную десантную капсулу. Я молод и совершенно здоров, бортовое оборудование работает без сбоев, но тем не менее я знаю, что мне грозит опасность, что могу погибнуть в любую секунду - И все же не включаю главный движок, чтобы вернуться в спасительную пустоту космоса. Вместо этого веду кораблик по бессмысленной траектории, полагая, что тем самым уменьшаю риск. Потом - удар, темнота, вибрация. Катапульта вышвыривает меня в атмосферу. Судя по косвенным признакам, я еще жив. Иначе не видел бы сейчас этих снов наяву…
Стоит чуть расслабиться - и такие видения возвращаются. То один эпизод, то какой-нибудь другой.
… Нас дрессируют на полигоне, где голограммы в точности воспроизводят обстановку на месте будущего штурма. У нас нет боевых машин - только трехствольные «митры-ЗМ9». Подразделение готовят к неравному бою: легкая пехота против укреплений и летающей брони. Инструктор ~- мы зовем его «полковник Аякс» - наставляет: «Они будут бояться вас. Они привыкли измываться над теми, кто слабее и не способен дать адекватный отпор. Внезапное появление вооруженных людей повергнет их в ужас и обеспечит вашему подразделению половину успеха. Остальное вам придется сделать самим».
Инструктор прав: нас боятся. Но у них превосходство в огневой мощи. Танковые пушки беспрерывно выхаркивают гроздья лучей и потоки металла. Строй атакующих редеет на глазах…
Пришлось - уже в настоящем времени - сделать маневр, чтобы обогнать беспилотную баржу. Мысли свернули в другое русло.
В гиперспейсе ежедневно мотаются туда-сюда-обратно сотни кораблей земных, орионских, а также принадлежащих прочим цивилизациям - человеческим и наоборот. Иногда космолеты попадают в затруднительную ситуацию, и тогда кто-то должен их вытаскивать из ловушки Иногда ЧД-каналы сами собой - никто не знает почему - сжимаются, и тогда их надо расширять. Иногда случаются и вовсе экзотические аварии, но спасать положение все равно приходится нам, дыролазам. Мы лезем в черные дыры, выполняя свою небезопасную работу, но при этом получая немалое вознаграждение за жизнь на грани смерти.

***

1 Следующая страница


Экстремальные услуги 2

«Паровоз» благополучно миновал очередной отрезок ЧД-канала, и автопилот без моего вмешательства выполнил маневр, свернув в нужное ответвление. Мониторы показывали, что все в порядке, аппаратура функционирует без сбоев, стенки гипертрубы ведут себя пристойно, а до следующего поворота остается около получаса монотонного движения. Можно было, конечно, запустить гравигенные ускорители и приподнять скорость на десяток-другой процентов, но у меня не было никаких причин спешить. Лучше потратить немного больше времени, но сэкономить ходовые ресурсы, позволив кораблю лететь по инерции - за счет избыточной энергии черных дыр.
И тут, почти сразу после поворота в сектор, куда редко кто заглядывает, на пульте неожиданно замигал сигнальный огонек, и одновременно пискнул зуммер. Вроде бы привычное дело - радиоволны и свет распространяются через скрученный гиперспейс так же, как и материальные тела. Другое было непонятно - распространяются они лишь на прямых участках и в ответвления проникают, сильно слабея и искажаясь.
Проше говоря, вызывать меня мог лишь корабль, находившийся совсем рядом, однако - волчья жизнь приучила меня обращать внимание и на такие мелочи - никого поблизости не наблюдалось.
А невидимый сосед настырно сигналил и даже перешел к прямым оскорблениям: дескать, нестандартный борт отзыв-номер такой-то, немедленно притормозите для досмотра. Тут уж я возмутился. Никаких постов досмотра в этой зоне быть не могло - совершенно пустой сектор, населенные планеты отсутствуют, освоение начнется не раньше середины следующего десятилетия. Всех людей в этих краях - армейская база далеко впереди да несколько исследовательских отрядов на недавно открытых планетных системах. Научным экспедициям останавливать корабли не положено, военные сами меня ждут не дождутся, так что задерживать не станут. Это означало, что никто не имел права остановить «Паровоз» на законных основаниях.
Неужели пираты объявились?
Запустив дальний локатор, я обнаружил преследователя; малотоннажное корыто вроде прогулочной яхты приближалось, отключив опознавательный отзыв-сигнал. Это мне совсем не понравилось - дело действительно попахивало разборкой с оргпреступностью.
- Назовись, - потребовал я. - А потом иди подальше.
- Не хочешь по-хорошему? - прорычал голос из Динамика. - Ну держись, дыролаз.
Оказывается, эти ребята знали, с кем решили устроить бег наперегонки… Кстати, настроены они были серьезно - врубили форсаж и быстро сокращали дистанцию. По старой привычке я решил уклониться от тесных контактов, а потому тоже прибавил ходу. Как выяснилось, предосторожность получилась нелишней.
Голограмма, отображающая кривизну окружающего гиперспейса, сообщила, что за кормой «Паровоза» резко подскочила тензорная амплитуда силы тяжести. Проще говоря, неназвавшийся собеседник вздумал накрыть меня гравитационным сачком. «А преследователи-то неплохо экипированы, - разочарованно подумал я - Самое время делать ноги».
Форсае удвоил мою скорость, но противник по-прежнему приближался и по-прежнему не включал отзыв-сигнал, что категорически запрещено очень строгими международными конвенциями. Увы, мой «Паровоз» - не гоночный клиппер, а работяга-тяжеловес, перегруженный специальным дыролазным оборудованием. На прямой трассе меня быстро догонят и наверняка постараются сделать что-нибудь нехорошее. Только я отнюдь не собирался подыгрывать противнику, двигаясь прямым курсом.
В памяти навигационного компьютера хранилась приблизительная схема ЧД-каналов этой зоны. Кое-какие подробности добавил локатор. Будем надеяться, что этого хватит для небольшого развлечения.
Гравигенные движки заработали на три четверти пиковой мощности, корабль охватила вибрация, все слабые места завизжали, но «Паровоз» лихо развернулся на месте и нырнул в диагональный канал. Если верить карте, этот рукав имел два ЧД-выхода в трехмерность и несколько боковых пересечений.
Участок выглядел устрашающе: природные ЧД-каналы обычно капризны, часто пульсируют, содержат участки транспонирования, они же - Т-зоны. Не каждый решится пилотировать корабль в таких местах, не имея надежной карты.
- Остановись, ублюдок! - завопил динамик, - Все равно догоним, и тогда тебе будет плохо. Ты не представляешь, как тебе будет плохо!
- Представляю… - Я захохотал. - Мне придется увидеть твою тупую дебильную рожу, а зрелище хуже этого трудно вообразить.
В ответ послышалась многоголосая брань, из чего можно было заключить, что экипаж яхты составляют не меньше четырех особей. Среди яростных воплей отчетливо звучали специфические словосочетания - ктото на преследующем корабле явно был родом с моей планеты Скорее всего, из южного полушария - только фермеры с равнин Альгамбры могли считать горную вершину постыдным фаллическим символом.
Они разозлись по-настоящему и выпустили еще одну гравитонную ловущку, которая снова захлопнулась вне гиперкокона корабля. Будь это в море, я сказал бы: сеть упала за кормой.
В следующий раз силовые линии на обзорной голограмме деформировались новым узором: от неприятельской яхты отделился и устремился за «Паровозом» какой-то предмет. Скорее всего, торпеда. Не дожидаясь контакта, я опять свернул, отделавшись лишь болезненным ощущением перегрузки. Запущенный вдогонку снаряд разорвался у входа в ответвление, куда нырнул мой корабль. Взрыв получился слабенький - враги применили не боевую торпеду, а сигнальную петарду Не отверни я вовремя, остался бы без половины движков. Иными словами, они намерены не убивать меня, а только повредить гравигены стабилизаторов, чтобы взять тепленьким. Так я вам и дался!
С четверть часа я лавировал по ответвлениям лабиринтов гиперспеиса, где вражеское преимущество в скорости не имело большого значения. В таких мерзких каналах разгоняться опасно, и мои преследователи это понимали.
Тем не менее канал не был пустым, и в самый неподходящий момент мне пришлось уворачиваться от встречного корабля, который уверенно шел приличным ходом. Мы разминулись, соприкоснувшись полями гравигенов. Наверное, это был контрабандист или еще какая-нибудь криминальная сволочь, потому как порядочные капитаны по таким закоулкам не шастают.
Выполнив очередной безумный зигзаг, я наконец добился желаемого результата - зашел противнику в хвост. Конечно, на моем до отвращения мирном корабле нет настоящего оружия для космического боя, но в опытных руках даже сугубо безобидная техника дает неожиданный эффект.
Пираты как раз вляпались в Т-зону, где стираются различия между координатами пространства и времени, так что неприятельская яхта резко отклонилась от вертикали, оказавшись в замедленном ритме. Секунда у меня - час у них.
- Получайте, - прошептал я, выпуская залпом сразу шесть сигнальных петард. - От нашего стола к вашему…
Крохотные снарядики стремительно настигли увязших в уснувшем времени пиратов. Взрывы пережгли гравигены малых двигателей, лишив яхту возможности маневрировать. Охотники, не заметившие, как сами превратились в дичь, не справились с управлением и не смогли вписаться в изгиб ЧД-канала. Как и следовало ожидать, их размазало по всем измерениям, которые сходились в этом гиперобъеме. Экипаж внутри погибшей яхты испарился мгновенно, потому как перегрузки были страшными, даже с учетом замедленного времени.
На голограммах вражеский корабль выглядел вздутием силовых линий. Сейчас этот волдырь быстро рассасывался - исчезнувшая масса перестала искажать гравитационное поле ЧД-канала.
Внезапно накатило возбуждение. Такое случалось на войне и в других ситуациях, когда мои выстрелы достигали цели. В романах частенько описывают жуткий стресс, который якобы испытывает солдат, убивший врага на поле боя… Да ни фига подобного! Скольких я переправил в нехудший мир - и ни разу не испытывал пресловутых душевных мук. Радость, удовлетворение, азарт - это пожалуйста…

***

Недолго поплутав по лабиринтам, «Паровоз» возвращается в ЧД-канал, ведущий к системе звезды Улла. Космолет идет под управлением автопилота, так что я спокойно изучаю трассу. Канал расширен совсем недавно - это заметно по учащенным биениям стенок.
Военные обычно не слишком заботятся о рациональной конструкции, пробивая проходы по кратчайшей линии между двумя точками пятимерного континуума.
А вот и выход - «Паровоз» приближается к ЧД-воронке. Наступает момент ответственной операции. Полет через гиперспейс не сильно отличается от обычных космических путешествий. Кишка, соединяющая пару черных дыр - это, по существу, обычный вакуум, только по краям пространство сильно искривлено. Но сама воронка - совсем другое дело. Здесь гравитационные потенциалы словно наглотались наркоты: того и гляди, сотрут в порошок. Хотя если сделать все правильно, то ничего страшного.
Гравигены окружают корабль полем, которое должно нейтрализовать наиболее неприятные скачки гравитации. «Паровоз» мерзко вибрирует, моторы визжат во всех диапазонах, но в конце концов я выбираюсь в космос. Кривизна пространства быстро падает почти до единицы, радар ловит сигналы маяка. Если верить лоции, а не верить ей нет оснований, Планета Мертвых Скал примерно в двадцати миллионах километров - шесть часов полета на полной тяге.
Поспать, конечно, не удается. На полпути поступает вызов с базы - меня наводят на правильный курс, словно я без них не сумею войти в коридор сближения. В общем, мы долго и смачно пререкаемся, после чего на базе наконец понимают, что лучше оставить меня в покое, поскольку «Паровоз» и без их идиотских указаний движется оптимальным курсом.
Сон перебит, никаких важных дел до самого финиша не предвидится. Чтобы не завыть с тоски, любуюсь пейзажами. С дальности в миллион километров при максимальном увеличении можно разглядеть планету, со ста тысяч становятся видны пресловутые мертвые скалы. Локатор сообщает, что неподалеку от планеты, чуть ближе к Улле, наличествует еще одна ЧД - довольно слабенькая.
«Паровоз» потихоньку тормозит, приближаясь к месту назначения. Когда расстояние до планеты становится меньше десятка мегаметров, а скорость падает до тысячной доли световой, аппаратура показывает расположившуюся вокруг Мертвых Скал флотилию изрядной численности. Еще немного - и можно разглядеть сами корабли. Три транспорта, по паре корветов и фрегатов, недостроенная орбитальная крепость, крейсер - судя по обводам, представитель третьего поколения. И еще что-то очень большое - явно боевой корабль, но незнакомой мне конструкции.
Настраиваюсь на волны отзыв-сигналов. Так и есть, крейсер «Аллигатор», бортовой номер 313. А еще над планетой висит гигантский военный корабль с бортовым номером 09. У меня слегка отвисает челюсть. Вот куда двинули «Колдуна» для проведения ходовых испытаний! Видать, командование всерьез обеспокоено ситуацией в этом секторе…
С линкора сигналят обычной радиоволной, приглашая пристыковаться к правому переднему шлюзу.

***

Встретившему меня атлету в повседневном мундире с генеральскими погонами я, по старой дружбе, пожаловался:
- На меня напали. По дороге сюда.
- Кто? - Фаттах поднял бровь.
- Откуда мне знать… - Я пожал плечами. - От нападавших мало что осталось.
Генерал Оливейра Фаттах, он же Одиннадцатый Проконсул, сказал с веселым недоумением:
- А я, грешным делом, считал, что твой корабль не вооружен.
- Одно другому не мешает, - отрезал я.
Послушав повествование о недавней гонке в гипер-спейсе, генерал ободряюще предложил выпить, но я только отмахнулся. Алкоголь перед работой - даже не моветон, а непростительная ошибка. Пьяницы вообще живут недолго, а в нашем деле - тем более.
Оливейра Фаттах всегда правильно понимал мою жестикуляцию. Однажды на Монтеплато, когда отказала акустическая связь и мы общались только в видеорежиме, я сделал не вполне осознанное движение ладонью, но он сообразил, что я имею в виду. Его рота обошла опасное место, накрыв противника с тыла…
- Ты суров, землячок, - проворчал Фаттах. - Пообедаем или сразу возьмемся за наши проблемы? Я хмыкнул:
- Ваши проблемы имеют привычку стремительно становиться моими… Я перекусил по дороге. Рассказывай.
Включив запись, Оливейра показал схему ЧД-каналов, обнаруженных в этой зоне. Как и следовало ожидать, военных интересовала не та черная дыра, через которую прибыл я, а другая - та, что вращается между Уллой и Планетой Мертвых Скал. От нее расходятся веером тонюсенькие капилляры - мы называем их «ЧД-каналетто». Тоннели совсем узенькие - кораблю не протиснуться, разве что человеку в специальном скафандре.
Замысел понятен: если расширить капилляры, то земляне получат доступ в четыре новые системы, расположенные в скоплении Белая Химера. К владениям Империи прибавятся девять звезд и шестнадцать планет, а граница передвинется на десяток световых лет, и Единые Миры получат важнейшую базу в выступе между владениями Драй и Малой Галактики.
- Работы часа на два-три, - прикинул я вслух. - Не учитывая времени на полет к черной дыре. В общем, к ужину закруглимся.
- Не спеши. - Генерал погрозил пальцем. - Или всерьез решил, что тебе платят четверть лимона за один проход бульдозером?
- За два. Туда и обратно.
Ответственный чиновник Генерального штаба странно поглядел на меня, молча увеличил масштаб трехмерной схемы и развернул звездную карту по двум осям. Затем, взяв лазерную указку, выделил довольно длинный отрезок ЧД-канала, пересекающего Белую Химеру. Необычно длинный отрезок. В природе такие редко встречаются. Ситуация становилась занятной. Я издал неопределенный звук.
- Вот именно, - сказал Фаггах. - Назовем его «артефакт-канал». Теперь ты понимаешь, что будет дополнительное задание. Надо разведать эту трассу. Ты расширишь капилляр и сделаешь врез в эту противоестественную трубу. Потом туда войдут боевые корабли. Ты будешь сопровождать их - на случай, если понадобятся… хм-м… экстремальные услуги.
Я потребовал объяснений, но дополнительная информация оказалась скудной. Флот пришел в систему Уллы всего полгода назад, и до последнего времени все силы были брошены на строительство системы обороны. Когда наконец развернули станцию наблюдения с гравилокаторами, начался зондаж гиперспейса. В прошлом месяце военные с грехом пополам построили карту ЧД-каналов, и тогда был обнаружен тоннель, соединяющий безымянное скопление в созвездии Зайца и расположенную в Гидре группу звезд, названную Зеленой Пирамидой.
Проще говоря, еще до появления здесь имперских сил кто-то проложил неподалеку гипертрассу, оконечности которой разделяли полторы сотни световых лет. С точки зрения Генштаба, это была рокада - транспортный коридор, охватывающий пограничную область Единых Миров.

***

На поверку дело оказывается проще, чем я опасался. Репульсивные поля гравигенов почти не встречают сопротивления, раздвигая границы свернутого пространства и превращая ЧД-каналетто в нормальный ЧД-канал. Расстояния в этом мире - штука эфемерная, поэтому пройденный путь измеряется в ламоррах - извращенных единицах, определяемых через длину, время и стерические углы. Как правило, 10 ламорров в гиперспейсе соответствуют 15 - 20 световым годам обычного пространства. Сегодня, преодолев 31 ламорр, «Паровоз» благополучно соединяет две черные дыры, разделенные полусотней световых лет. Трасса Улла - Белая Химера готова.
Радиограмма с «Колдуна»: генерал-лейтенант Оли-вейра Фаттах беспокоится за земляка и спрашивает, как идут дела. Сигналю в ответ: «Порядок. Чуток передохну и потопаю обратно». Медленно разворачиваю «Паровоз» носом к ЧД «Улла-2», но двигатель врубать не спешу. Напротив, надеваю скафандр и выхожу за борт.
Стенки канала светятся в длинноволновом крыле спектра, переливаясь оттенками красного - от оранжевого до темно-багрового. Локатор, встроенный в шлем, находит чрезвычайно узкие, но невероятно подвижные отростки капилляров. Именно то, что нужно для полноценного отдыха.
Простенькая процедура - и сила продольного вращения. Вышвыривает меня из ЧД-воронки в необычное местечко. Это не планета, которой суждено до скончания времен наматывать обороты вокруг звезды. Я в своем мире. Это - микровселенная с заданными свойствами. Здесь здоровый воздух, мягкий климат, целебное излучение псевдонеба. Богатая флора и фауна. Меня ждет уютный домик в колониальном стиле - с фронтоном и колоннами.
Только я знаю дорогу в это место, куда можно попасть из любой ЧД. А если постараться, то из любой точки Вселенной.
Поддерживаемый полем антигравитации, я лечу в десятке километров над плоским основанием рукотворного мира. Внизу громоздится увенчанная ледником гора, по склону стремится к озеру речка, вокруг - леса и степи. Притормозив гравигенным ранцем, опускаюсь на площадке возле особняка.
Яник, Гобби, Демик и Василек встречают меня с таким энтузиазмом, что я даже готов прослезиться от умиления. Между прочим, Гобби сильно подрос и почти достает мне до плеча. Если ожидаемое событие не произойдет в ближайшие два-три года по земному времени, милый монстрйк станет опасным даже для меня, но сейчас об этом не хочется думать. С умилением ласкаю зверюшек, приговаривая: «Хороший песик, хорошая кошечка».
Здесь чудесно, и главное чудо - управляемый темп событий. Конструируя этот микромир, упрятанный внутри черной дыры, я немного перестарался. У нас, астрофизиков, есть такое выражение: «отклониться от вертикали». Имеется в виду наклон оси времени объекта, находящегося в ЧД, по сравнению с темпоральным потоком «большой» Вселенной. Так вот, я сделал локальную ось времени неустойчивой, и теперь она, повинуясь моим прихотям, отклоняется от вертикального положения в любую угодную мне позицию.
Обычно этот пузырь, вздувшийся на изнанке космоса, течет через время раза в три медленнее, чем космос, в котором планета Земля оборачивается вокруг звезды Солнце. Но всякий раз, когда тут появляюсь я, время в микровселенной ускоряется. Здесь проходят часы, а снаружи - минуты.
Сегодня я не могу задерживаться, поэтому нужно максимально использовать каждый квант времени. Недолгие игры со зверюшками, приготовленный роботами обед, восемь часов сна. Потом снова надеваю скафандр, включаю антигравитацию и взлетаю к черной дыре.
Хронометры «Паровоза» и «Колдуна» зафиксируют лишь кратковременный перерыв связи с вышедшим за борт дыролазом. Избавившись от жесткой космической одежды, снова сажусь к пульту. Надо работать.

***

- Чего надрываетесь? - осведомился я, разворачивая корабль. - Ну, отвлекся на секунду. Надо было кое-что разглядеть поближе.
- Осложнения? - немедленно насторожился Фаттах. - Нужна помощь?
- Ничего мне от вас не нужно, кроме пополнения на банковском счете. Все, кончаем трепаться
Пока я выполнил лишь первую часть задания. Теперь же предстоит ювелирная работа, на какую способен далеко не всякий дыролаз. Надо найти в стенке моего канала подходящий капилляр и протаранить его, с математической точностью угодив в стенку загадочно прямого канала.
На это пришлось потратить изрядное время, но с четвертой попытки я добиваюсь желаемого и с удовлетворением докладываю расположившейся на «Колдуне» штабной группе:
- Готово. Я возвращаюсь.
Теперь канал достаточно широк, поэтому обратный путь «Паровоз» проделал гораздо быстрее. На этом этапе я не столько расширял, сколько уплотнял стенки скрученного в тоннель пространства.
- Нормально получается? - осведомляется с монитора генеральская голограмма Я уверенно отвечаю:
- Не беспокойся. Гарантия на год. Если, конечно, не случится глобальной катастрофы.
Слышу смешок, потом меня просят разблокировать шлюз. Вскоре к «Паровозу» причаливает фрегат «Балтика». Встретив земляка в тамбуре, провожу его в рубку, после чего легкий боевой корабль отстыковывается и средним ходом движется по свеженькому каналу. Следом через воронку протискивается «Колдун» - громадина в четверть мегатонны, под завязку напичканная всеми видами оружия. В кильватер линкору проходят «Аллигатор» и корвет «Гренадер».
- Давай за ними, - говорит Оливейра Фаттах. - Посмотришь опытным глазом, что за тоннель там проложен.
- Опытный глаз уже смотрел, - сообщаю я. - Старая трасса. Не меньше двух лет назад построили.
- Может, больше? - Генерал щурится.
- Может. В таких вопросах точность недостижима Генштабист продолжает гнуть свою линию:
- А может быть, его проложили тысячи лет назад?
- Это вряд ли, - Я улыбаюсь. - Искусственные каналы так долго не живут. Естественные - да. Только природные не бывают такими прямыми и длинными.
Он не стал продолжать, но я и так понимаю, в чем причина этих расспросов. Наверняка половина Генштаба убеждена: этот ЧД-канал - артефакт Восьми Царств. Увы, никто еще не доказал, что сия древняя цивилизация действительно существовала. Мы слишком многое списываем на деятельность мифических предтеч.
Поскольку тема исчерпана, я спрашиваю, нет ли новостей с малой родины. Фаттах рассеянно говорит:
- Примерно неделю - декаду назад пришло письмо от Мендосы. Старец дипломатично интересуется, не намерен ли я выдвинуть свою кандидатуру на ближайших перевыборах Патриарха.
- Боится конкуренции? Или ищет себе замену?
- Скорее, последнее.
- И ты, конечно, отказался.
- Конечно.
Мы поняли друг друга с полуслова. И он, и я давно покинули родную планету Монтеплато с ее тихой жизнью и патриархальным бытом. Как и на других провинциальных мирах, время там словно остановилось на уровне какого-нибудь двадцать второго столетия. Даже технические новинки, которыми чуть ли не ежедневно ошеломляет нас прогресс, безвольно встраиваются там в убаюкивающий ритм однообразного существования.
Пожалуй, там уютно и хорошо, но скучно и нет настоящего масштаба. Мы помним и любим Монтеплато, однако все реже возвращаемся в город на берегу Горного Моря…
Следующие полчаса мы с Оливейрой вспоминаем северные горы и обсуждаем извечную проблему, кто станет следующим предводителем соплеменников - как живущих на берегах окруженного скалами водоема, так и разлетевшихся по бесчисленным мирам Галактики. Вопрос отнюдь не праздный - только существу, совершенно незнакомому с реалиями Монтеплато, могло бы показаться, что Патриарх клана - чисто номинальная должность, сохраняемая как дань замшелым традициям.
- Кажется, приехали, - говорю я, прерывая обсуждение итогов еще не назначенного всеобщего голосования.
Боевые корабли уже проследовали по проложенной моим бульдозером трассе и нырнули в старый ЧД-канал, вызвавший столь сильный переполох. Маневрируя верньерными моторчиками, я осторожно ввожу «Паровоз» в неведомо кем построенную межзвездную трассу.
Фаттах долго изучает показания локаторов. Наконец, поглаживая затылок, глубокомысленно произносит:
- М-да…
- Вот именно, - подхватываю я, - Кто-то здорово постарался, проводя прямую линию в семьдесят ламорров длиной.
Генерал безразлично дергает плечом. Наверняка он с самого начала догадывался, что трасса пробита искусственно. Теперь же, окончательно в этом убедившись, Оливейра вообще перестал интересоваться природой этого ЧД-канала. С этой минуты Фаттаха волнует совсем другое - что находится в системах, на которые опираются оконечности рокадного тоннеля
По его приказу легкие корабли направляются к концам межзвездной дорожки: «Балтика» - в сторону созвездия Зайца, «Гренадер» - к Зеленой Пирамиде. Линкор и крейсер прикрывают разведчиков, оставаясь возле воронки, при помощи которой я соединил расширенный капилляр с артефакт-каналом. Опасаясь неожиданностей, корабли идут на малой скорости, так что ожидание тянется невыносимо долго и мучительно. Первым не выдерживает этой пытки молчанием Оливейра.
- Слушай, какого дьявола ты обозвал свою тачку таким идиотским именем? Сколько раз тебя спрашивал - не отвечаешь.
Он уже так достал меня своим любопытством, что я решаю сознаться. Задумка была простая, но действует безотказно. Услыхав, как называется дыролазный корабль, каждый клиент обязательно принимается расспрашивать, потом восторгается моим остроумием, проникается симпатией к веселому главе фирмы «Экстремальные услуги» - вот и налажен психологический контакт, и очарованный заказчик готов к употреблению.
- Тьфу на тебя, - бурчит Фаттах.
Между тем поступила радиограмма с корвета: ЧД-воронка Зеленой Пирамиды заминирована. Спустя несколько минут такое же сообщение передает командир «Балтики».
Запущенный с фрегата робот подлетел к шарику двухметрового диаметра, висящему точно на оси канала. Осмотр не дал ощутимых результатов: на поверхности подозрительного предмета нет опознавательной маркировки. Шар слабо излучает в гамма-диапазоне - скорее всего, это на самом деле мина, снаряженная антивеществом. Дальше на транслируемой с робота картинке видны еще четыре таких же устройства.
Старшие офицеры устраивают настоящий консилиум, то бишь военный совет. Уровень обсуждения получается на грани технофэнтези ближнего прицела. С четверть часа они решают, чем бы расстрелять минное заграждение. Выбор у них невелик: лазер, торпеда, пучок антипротонов, шрапнельный снаряд, таран. Каждое средство имеет свои достоинства и недостатки, поэтому в конце концов решено таранить ближайшую мину роботом. Мол, если внутри действительно антивещество, то взрыв раскрошит и остальные снаряды.
Пришлось легонько тряхнуть Фаттаха за плечо и объяснить по-простому: аннигиляция может раздолбать к чертовой матери весь канал со всеми ответвлениями вплоть до Уллы, а то и до самой Земли. Наша флотилия, безусловно, погибнет в любом случае. К тому же взрыв мины станет сигналом для тех, кто установил эти гирлянды.
- К счастью, у вас есть я, - сообщаю я господам командирам. - Смотрите, как это делается. Без взрывов и демаскировки.
Обогнув громоздкую тушу линкора, «Паровоз» тихонько подтянулся к воронке. Здесь я запустил на полную мощность гравигены, и могучий пресс тяготения отбросил минную банку к стенкам ЧД-канала - туда, где гравитационные силы зашкаливают выше порога прочности материальных тел, а темпоральная ось отклоняется от вертикали под прямым углом, так что время замедляется практически до полной неподвижности. Говоря по-нашему - вертикаль становится горизонталью.
Мины были мгновенно раздроблены на атомы и размазаны по кривизне континуума, составляющей внутреннюю воронку черной дыры. Мины не успели ни взорваться, ни подать сигнал о нападении. Вся материя этой гирлянды шаров застыла в области остановившегося времени. Возможно, через много лет или веков какие-то сигналы все-таки вырвутся из капкана, но кому они будут нужны? Неправда, что поздно лучше, чем никогда. На самом деле - ничуть не лучше, а то и хуже…
- Генерал, проход свободен, - докладываю я.
- Отодвинься, «Гренадер» идет первым, - приказывает Фаттах.
Это пожалуйста. Если я стал дыролазом, сие вовсе не означает, что в моем подсознании затаились суицидальные побуждения. Отступив, я пропускаю корвет, предоставив военным почетное право разведать неизвестную систему. «Гренадер» вырывается из черной дыры и вскоре радирует, что космос пуст. После таких утешительных известий я немедленно вывожу «Паровоз» в трехмерность. В левой части обзорной голограммы, чуть пониже средней линии, светят четыре голубовато-зеленые звезды - та самая Зеленая Пирамида.
Дождавшись «Колдуна», мы сканируем систему тремя локаторами и получаем надежную трехмерную карту. Удалось обнаружить две планеты, но ни признака цивилизации. Если здесь когда-то и были разумные существа, то они давно покинули эти места, не оставив действующей техники. Приборы засекли еще одну ЧД в двух с лишним миллиардах километров, но Фаттах не разрешает лететь к ней, сказав, что это всегда успеется.

***

- Чего ты такой мрачный? - спрашиваю я, когда мы возвращаемся на базу.
Он долго сопит, прежде чем ответить. Наконец признается, что ему очень не понравилась эта трасса. Тоже мне, откровение!
- Ты не понимаешь, - бурчит Оливейра. - Это не просто межзвездная тропинка. Это стратегическое шоссе в обход наших владений.
- Трасса Драй - Орион? - Кажется, я уловил его мысль.
- Вот именно. Такие каналы не строят без особой нужды. Или дорогие соседи тайно сговорились внезапно соединить свои силы посредством этого коридора, чтобы внезапно напасть на внешние имперские базы, или кто-то из них втайне планирует атаковать другого. Прибавилось разведке хлопот - выяснять, кто готовится к войне: Драй собираются ударить по Малой Галактике, или наоборот…
Подумав, я высказываю предположение:
- А вдруг они решили резко активизировать торговлю - вот и проложили караванный маршрут?
- Ну да, как же! - Фаттах взмахивает рукой. - Думай, когда говоришь… Мирную дорогу в секрете не пробивают. И вообще, моя обязанность - предполагать худшее.
- Но теперь-то чего об этом беспокоиться? - Я смеюсь. - Теперь трасса в твоих лапах, и никто ее без разрешения Земли использовать не сможет.
Оливейра не отвечает.
Мы вернулись к этой теме после ужина в кают-компании орбитальной крепости. Финансист из числа гражданских специалистов вручил мне пачку листов, подписание коих означало, что контракт благополучно выполнен и, что особенно важно, положенная сумма перекочевала на мой счет в Центробанке Венеры. Хотя за бортом двадцать четвертый век, бюрократическая машина продолжает работать по законам незабвенного Хаммурапи, и любое важное дело должно быть подтверждено документом, украшенным датой, печатью и подписями заинтересованных особей.
Убирая бумаги, я продолжаю размышлять насчет сегодняшней находки.
- Ты веришь, что Орион и ангелоиды готовятся к войне? - наконец спрашиваю я Фаттаха. Тот кивает:
- Готовятся, можешь не сомневаться. Вопрос только-с кем.
Я узнаю, что весь последний месяц обе соседние державы энергично передвигают свои флоты в зоне, где соприкасаются их звездные владения. Кроме того, по словам Оливейры, в глубине территории Драй взорвались сразу две сверхновые - это произошло на самом дальнем от Солнца рубеже, достигнутом крылатой расой. По мнению земных аналитиков, Драй с кем-то воюют.
- Хочешь сказать, что за звездами Драй есть еще одна раса?
- Не обязательно. Они могут, например, вести гражданскую войну, - уточняет генерал. - В общем, мы не знаем. Наших торговцев и дипломатов не пускают в тот сектор.
Я так ошеломлен, что на некоторое время лишаюсь дара речи. Неизвестный народ, отделенный от человечества державой недружественных негуманоидов - у любого бы воображение разыгралось Признаться, как и многие, я продолжал питать надежду на встречу с настоящими братьями по разуму. Надоели нам эти полувраждебные соседи по Галактике…
- Оливейра, мы должны просочиться в ту часть космоса! - кричу я.
- Ты же понимаешь, что… - Он машет рукой.
- Я все сделаю сам, это не сложно…
Водя световой палочкой по блокноту, я пытаюсь изложить свой план. При некоторых усилиях можно провести ЧД-канал в обход чужих звезд и создать свои базы в глубоких тылах потенциального противника… Идея имеет слабые стороны, но в общем мое предложение заинтересовало Фаттаха. Однако генерал загорается ненадолго и почти сразу же признается, что не имеет полномочий принимать столь ответственные решения.
- Звучит заманчиво, только кто знает, как оно выйдет в натуральную величину, - бормочет Оливейра Фаттах. - Но ты будь спокоен, я доложу руководству.
И на том спасибо!
Впрочем, большего я от сопланетника не мог и ожидать. Ясно же, что в таком вопросе последнее слово остается за Семеркой. Проконсулы этим не занимаются.

3. Контракты, которые мы выполняем

Из окон моего кабинета открывался чудный вид на лесопарк, высаженный по берегам Золотинки - реки, которая рассекает Голконду на деловой и «спальный» районы. Здесь, на северной окраине столицы, наш тридцатиэтажный монолит «Мраморный Утес» - пожалуй, самое высокое строение. Вокруг в шахматном порядке разбросаны утопающие в садах жилые комплексы.
В тот день я сидел в своем кабинете и никого не трогал. Едва появилось желание потрогать - это когда Борислава, моя новая секретарша, предложила принести глито, - в дверь позвонил клиент Точнее, это был стандартный робот-андроид с узлом межзвездной гиперсвязи. Таких обычно заказывают напрокат, если неохота самому лететь на другую планету.
- Подержи его в холле, - попросил я Бориславу. - Перекушу и приму.
В холле моей конторы уютно: идеальный микроклимат, и плюс к тому проигрыватель крутит для посетителей рекламные ролики. В промежутках между клипами о многогранно-экстремальных услугах фирмы «eX-tremal Service» вклиниваются вставки, приглашающие посетить северные нагорья планеты Монтеплато, а также призывающие покупать продукцию компаний Горного Моря и прославляющие совсем уж неизвестных мне бизнесменов, каким-то боком имеющих отношение к нашему клану.
Что поделаешь, я - патриот своей малой родины, пусть даже давно не бывал на Монтеплато и не слишком ревностно соблюдаю древние обычаи. В конце концов, меня вовсе не обременяет прокручивание этой рекламы. Тем более что взамен мои буклеты транслируются в половине рыбных магазинов Империи, а также бесплатно, пусть и не слишком часто, появляются на голограммах нескольких провинциальных телекомпаний.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

***

Пока клиент смотрит рекламу, я вкушаю божественный напиток из плодов, растущих лишь на Глазури, а между делом смотрю ежесубботний выпуск программы «На страже Галактики». Название, может быть, чересчур помпезное, но передача - очень даже ничего.
- На минувшей неделе патрульный корабль окку пационных сил Единых Миров обнаружил в поясе ас тероидов звезды Акрукс секретный научный центр по разработке ЧД-транспорта Лабораторный комплекс уничтожен, персонал подвергнут превентивному аресту сроком на два года.

***

Похоже, цивилизация Цвай медленно, но верно оправляется от разгрома, который мы им учинили сорок лет назад. Конечно, рано или поздно они научатся летать через черные дыры, но пусть это произойдет как можно позже. Хватит нам одного внезапного нападения. Так что пока Цвай - единственная цивилизация, использующая субсветовые космические корабли. Что ж, у каждой расы свой путь к звездам…
- Власти Малой Галактики обвинили милитаристов Драй в диверсии. Согласно сообщению военного ведомства на Кайзере, ангелоиды внедрили пакет вирусов в информационные сети Ориона, что привело к серьезным нарушениям в работе систем связи, сбоям технологических комплексов и многотриллионным убыткам. Ответственный чиновник министерства обороны Малой Галактики дал понять, что негуманоидные провокаторы получат адекватный, но асимметричный ответ
Выслушав это сообщение, я чувствую некоторую растерянность. Заявление орионцев явно содержит угрозу, которая может ничего не означать, но может и предвещать большой конфликт. Сомнительно, чтобы Малая Галактика осмелились выступить против Драй. Или им не дают покоя воспоминания о победоносной войне, в ходе которой Единые Миры разгромили панцирных дикобразов? А может, Кайзер рассчитывает действовать в союзе с Землей?..
Вот за что я люблю эту передачу - они словно заранее знают, что именно интересует их верных зрителей, и вот пожалуйста - тут же показывают соотношение сил между Драй и Малой Галактикой.
Диктор сообщает, что, по данным служб наблюдения ВКФ, раса Драй располагает как минимум тремя тяжелыми боевыми кораблями типа "А" длиной 130 - 170 метров и массой в 60 - 80 килотонн. Два более новых корабля, которые в нашем Генштабе называют «тип В», имеют длину около 200 м и массу порядка 150 кг . Итого у них не меньше пяти боевых единиц, примерно соответствующих по классу земным линкорам второго и третьего поколений.
Силы наших соплеменников из созвездия Ориона выглядят немного внушительнее. Основу флота Малой Галактики составляют три старых линкора типа «Великий Пророк», созданных в противовес земным «Анчарам», и четыре линкора, построенных в ответ на серию «Кентавр», - «Изгоняющий Дьявола», «Ужас бездны», «Смерть Вселенной» и «Гнев Провидения». Кроме того, на стапелях готовятся к вступлению в строй «Кара Господня» и «Адские Муки» - корабли, примерно однотипные с нашим «Колдуном».

***

- Соседи собрались воевать? - беззаботно спрашивает Борислава, снова появляясь в кабинете. - Кто из них сильнее?
- Приблизительное равенство… - Я пожимаю плечами. - Каждый примерно в полтора-два раза слабее Империи.
Впрочем, военная тема совершенно не волнуют двадцатилетнюю секс-бомбу. Красивые женщины редко интересуются такими проблемами, а Борислава даже чересчур красива, чтобы забивать свою головку разными глупостями, не имеющими отношения к одежде, музыке и прочим развлечениям.
- Клиент снова интересовался, когда здешний хозяин соизволит его принять, - сообщает она.
- Запускай этого шестимесячного…
Я быстренько допиваю последние капли глито. Борислава уносит поднос, и через полминуты входит робот.
Стандартная модель «Герольд-6» чуть повыше среднего класса. Этих андроидов можно запрограммировать на обсуждение нужной темы, и содержание беседы будет транслироваться к заказчику. В случае необходимости лицо, взявшее напрокат робота, может передать дополнительные инструкции.
Из микрофонов человекообразной фигуры раздается сочный мужской голос:
- Здравствуйте, Агасфер Витольдович. Позвольте представиться: Модест Васильченко с Ариадны, совладелец фирмы «Новая Эра». В настоящее время у меня нет возможности лично прилететь на Венеру, поэтому пришлось арендовать «Герольда» в ближайшем пункте проката.
- Не имеет значения, любезный. - Я помахал ладонью. - Рад приветствовать вас.
«Новая Эра» - один из самых мощных провайдеров Инфосети. Серьезный концерн, и владельцы его - серьезные люди. Хотя, конечно, остается невыясненным вопрос, какую долю ценных бумаг контролирует мой посетитель. Может, приобрел на торгах крошечный лот и получает дивидендов на сотню-другую в квартал…
Мой моноблок держит над столом дюжину открытых экранов - на трех транслируются ленты новостей, четвертый наигрывает видеосборник «Наша эстрада», еще несколько голограмм показывают документы, с которыми я работаю. Закрыв финансовый отчет, я залезаю в Инфосеть и быстро нахожу сведения о пайщиках «Новой Эры». В этом списке Васильченко оказался четвертым, парень владеет очень неплохой долей собственности в 5,37% акций. Фотопортрет изображает солидного голубоглазого блондина средних лет.
Между тем андроид, следуя заложенной программе, завязывает светскую беседу и осведомляется, почему я обосновался на Венере.
- Так уж вышло. - Я развожу руками. - Лет двадцать назад, состарившись, я ушел из космической разведки, а тут как раз освободилось место на кафедре. Планета мне понравилась - приятные города, свежий воздух, слегка пониженная гравитация. И друзей много… Позже, организовав компанию, решил разместить здесь штаб-квартиру.
Программа «Герольда» не предусматривает ответа. Робот сообщает кое-какие сведения о моем заочном собеседнике - сорок три года, женат вторично, есть по ребенку от каждого брака. По образованию Васильченко - менеджер технотронных проектов. Не делая паузы, андроид переходит к следующему пункту:
- У меня есть родственники на Монтеплато - двоюродная сестра замужем за человеком из Горного Моря. Поэтому я счел своим долгом предложить этот заказ именно вам.
- Охотно приму заказ от человека, близкого к клану. Но в чем суть контракта?
- Вы слышали о проекте «два-бэ»?
- Как же не слышать…
У этой идеи много названий: Космонет, Большой Мозг, Big Brain, ВВ, 2В… Суть дела от названия не меняется. Авторы проекта предлагают пропустить линии Инфосети через лабиринты ЧД-каналов. Получится гигантский комплекс, охватывающий все миры Империи. Галактическая паутина обеспечит почти мгновенную передачу информации на межзвездные расстояния. Однако у каждой глобальной идеи есть и оборотная сторона - мы получим разбросанную на сотни световых лет паутину процессоров невероятной и бесконтрольной сложности. Исполинский электронный мозг, хранящий и непрерывно обрабатывающий бездну информации.
- Но это опасно. В результате может родиться Суперразум, опасный для Человечества.
Васильченко, надо отдать ему должное, предусмотрителен. Робот без запинки парирует мое возражение:
- Над этим сейчас работают. Я лишь хотел заручиться вашим предварительным согласием. Проект пока пребывает на стадии разработки. В случае одобрения Академией наук будет представлен Сенату и прочим инстанциям.
- Если я буду убежден, что проект безопасен, - считайте меня своим подрядчиком.
Он рассыпается в благодарностях, потом добавляет:
- Можете не сомневаться, комбинат вашей семьи получит лицензию на поставку продовольствия для строителей.
- У нашей семьи на Монтеплато два предприятия, - напоминаю я. - Мы могли бы поставлять также спецодежду и кое-какое оборудование.
Робот молчит, временами из микрофона доносятся странные звуки. Чтобы успокоить Модеста, я спешу добавить:
- Не волнуйтесь. Мой отец не взвинтит цены. Вы не останетесь внакладе. Моя семья, конечно, тоже.
Межзвездная связь не может работать мгновенно. Гравитационные волны должны донести мой голос до ближайшей черной дыры, которая находится почти в миллиарде километров от Венеры. Затем ретранслятор переправит сообщение в другую звездную систему. После этого другой сверхсветовой импульс доставит модулированные сигналы от выходной воронки ЧД до планеты Ариадна - тоже не близкий путь. В общей сложности передача только в один конец путешествует не меньше пяти - восьми минут.
Возникшую паузу робот должен был заполнить очередной порцией болтовни на общие темы, но вместо этого произносит:
- А вы бы не хотели расширить спектр экстремальных услуг? Я как раз подыскиваю партнера для одного перспективного предприятия. Во многих осваиваемых системах есть необходимость передвинуть планеты или спутники. Где-то луна готова упасть на колонизируемую планету, где-то нужно перетащить планету на более удобную орбиту. Те, кто первыми возьмутся за это дельце, имеют шанс сорвать жирный куш
Неопределено пожав плечами, я объясняю, что вполне доволен своей жизнью и не намерен менять ее ритм Можно подумать, что мысль расширить дело не приходит мне в голову без непрошеных советчиков! Но только сейчас, возглавляя Маленькую фирму, я справляюсь с объемом операций, а новый бизнес прибавит хлопот и неизвестно к чему может привести
Впрочем, Модест и не рассчитывал на скорый ответ робот встает, церемонно прощается и выражает надежду, что окончательное решение можно будет согласовать, обмениваясь посланиями через Инфосеть. Оставив координаты и реквизиты «Новой Эры» и самого Васильченко, андроид удаляется.

***

Оставшись один, я некоторое время изучаю технологические новинки. В нашей области серьезные разработки появляются нечасто, но, если не следить за потоком сообщений, можно отстать от жизни. В 16.00 начинается передача последних известий на канале «Venus-News», и я с облегчением отключаю лишние мониторы: мои уставшие глазки требуют отдыха. Полуприкрыв веки, расслабленно слушаю голоса дикторов.
- Сегодня 16 июля 2329 года. Расстояние по прямой между Венерой и Землей составляет 217 миллионов километров, между Венерой и Марсом - 193 миллиона…
- Сегодня вечером в Голконде состоится заседание Совета планеты, посвященное предстоящему празднованию трехсотой годовщины начала колонизации Венеры.
- Решением Совета Проконсулов образован избирательный округ в составе планет Микенас, Монтеплато, Гондвана, Атлант и Опал, суммарное население которых превысило полмиллиарда. В борьбу за пост сенатора от нового округа вступили восемь претендентов, но регистрация одного из них была аннулирована по требованию Тайной полиции.
- В академических кругах продолжаются дебаты вокруг проекта 2В - Big Brain. Отзывы академических структур противоречивы, поэтому Совет Проконсулов отказался принимать этот вопрос к рассмотрению, пока не получит аргументированный отзыв научных специалистов.
- В нейтральной зоне пространства неподалеку от передовой базы «Рубеж-18» (сектор Эридана, 160 световых лет от Солнца) произошло столкновение земных сил с легким крейсером цивилизации Драй, который попытался нарушить пограничную плоскость Единых Миров. Наши корабли преследовали нарушителя на протяжении нескольких суток и загнали в глухую ЧД. Оружие в ходе инцидента не применялось.
После спортивных новостей они пускают рекламный блок: газированные соки, бытовая техника, детская одежда от Аманды, ресторан «Хиус» ждет посетителей, конкурс красоты «мисс Галактика», курорт «Золотой Джинн» на планете Просперити подарит вам букет незабываемых впечатлений…
Приглушив звук, увеличиваю до метровой диагонали экран коммерческой информации. Фондовый рынок продолжает потихоньку дергаться, так что никаких тенденций вычленить невозможно. Бумаги «Gravigen Motors» поднялись на семь пунктов, «Позитрон» опустился на четыре. Для таких гигантов это пустяки. «Межзвездные перевозки» вообще всю неделю стоят на месте. Вот и думай, что делать!
А вот это уже интересно: продолжается голосование по законопроекту о монополиях. Общее мнение человечества поможет властям решить, какой процент рынка должна контролировать компания, чтобы ее можно было считать монополией. Представляю, какую активность развили лоббисты корпораций-гигантов. Однако, несмотря на давление некоторых СМИ, эксперты Совета Девятнадцати рекомендуют включить в закон 30 - 40%. Я давно и много размышляю над этим вопросом и просто обязан высказать свое мнение.
В конце концов, моя фирма - тоже монополист в своей области. На рынке частных услуг работают всего четыре серьезные компании, выполняющие операции, перед которыми пасуют государственные службы. Реально моя XS выполняет около восьми процентов дыролазных работ, и этого вполне достаточно для более чем безбедного существования. Две госкомпании - гражданская и военная - вместе осуществляют до половины всех работ, а самый мощный коммерческий игрок - концерн «Black Global» отхватил почти 20% рынка.
Короче говоря, я голосую за 50%. Если опустить планку пониже, то можно удушить серьезных коммерсантов, если поднять процент выше полусотни, то обнаглевшие великаны раздавят мелких конкурентов вроде меня. Трудно сказать, какую роль сыграет при окончательном решении мой голос, но проголосовать по этому закону считаю своим долгом.

***

Рабочий день практически закончился, дел больше не предвидится, и я наконец-то решаю позвонить сыну на Землю. В пределах обитаемых планет Солнечной системы прямая связь не вызывает особых проблем: радиограммы, впечатанные в гравитационную волну, летят почти в 30 раз быстрее света. В обе стороны сигнал проходит приблизительно за полторы минуты, поэтому я начал говорить, еще не видя собеседника:
- Привет, родственники! Рад буду увидеть любого из вас, кто не побрезгует пообщаться со старым одиноким папочкой. Надеюсь, вы получили чеки, которые я послал на прошлой неделе. Контракт был не слишком удачным, но кое-что я все-таки получил и кое-чем с вами поделился. На некоторое время вам должно хватить, а там еще подкину.
Тут я делаю положенную паузу на случай, если абонент на той стороне захочет мне ответить. Потом продолжаю:
- Мне бы хотелось поговорить со старшим наследником. Гай, мне нужна, причем оперативно, толковая консультация по поводу инвестиций. Я хочу прикупить тысяч на сто акций какой-нибудь серьезной компании. Что посоветуешь?
Пространство над телефоном заполнилось искрами, из которых сформировалось изображение Миранды.
Одетая в спортивный костюм, она сидит в своей комнате посреди обычного бардака. Помахав мне рукой, девочка говорит:
- Привет, папа Деньги получили. Мама ворчит, что ты нас забаловал. И еще возмущается, почему ты посылаешь ей бабки. Говорит, что она тебе больше не жена и тем более не содержанка и ей хватает своего заработка. А мы с Гаем обычно отвечаем, что, если ей эти деньги не нужны, пусть даст нам, но мама…
Миранда умолкает на полуслове - до Земли долетел следующий пакет моего послания. Пользуясь паузой, я прошу рассказать новости и обещаю прислать подробное письмо с кадрами своих последних путешествий. Не уверен, что моим детям это очень интересно, но до сих пор они не возражали против таких посланий.
Тут голограмма Миранды, подмигнув, хихикает:
- Ага, значит, инвестиции. Лишние деньги завелись? Кстати, когда ты приедешь? - Как заведено в разговорах на межпланетных расстояниях, она продолжает дальше без паузы: - Гая нет дома, шляется где-то со своими девками Я окончила школу, но не спрашивай, куда буду поступать. Пока не решила, поэтому разослала результаты тестов по все дырки, где есть интересные курсы, связанные с математикой. А вчера дедушка прислал Гаю видеописьмо.
Ну конечно, старик держит связь только с любимым старшим внуком. Обо мне он вспоминает раз в год - на день рождения, не чаще.
- Мог бы и сам нас проведать, - ворчу я.
Тема не получает развития, поскольку я тут же вспоминаю, что в наших краях на Монтеплато сейчас самое горячее время. Впрочем, папочка старается не покидать родную планету даже в спокойные периоды, когда Горное Море становится самым скучным местом во Вселенной - За последние тридцать лет он отправлялся в путешествия раз пять: побывал на защите моей диссертации, приезжал на Землю, когда у меня рождались дети, потом еще пару раз - на дни рождения Гая-Юлия.
- Деньги лишними не бывают, - назидательно изрекаю я. - Сейчас у меня есть небольшой куш свободного капитала, который я хочу пустить в какое-нибудь дело. Усекла?
Это она, конечно, еще не услышала и принимается рассказывать о своих планах, о подругах, о новых фильмах и книгах, а я с удовольствием разглядываю дочку. Дети получились на славу - оба чем-то похожи и на меня, и на Клементину. Умненькие красавчики. Одно время родня выпытывала, кого я люблю сильнее - старшего или младшенькую, и приходилось честно отвечать, что выбрать невозможно.
- Усекла, - сообщает Миранда, до которой наконец добралась моя последняя реплика. - Кстати, Гай будет поздно вечером.
- Пусть раскошелится на гиперзвонок.
Через минуту топографическая Миранда прыскает:
- Он за твой счет позвонит. Он же настоящий монтеплатовец, хотя никогда не бывал на твоей планете… Па, чеки чеками, но я соскучилась. Ты когда приедешь?
- При первой же оказии. Я, между прочим, тоже соскучился.
Лететь на Землю сейчас сложно - придется загубить на такое путешествие массу времени, а дела никак не желают меня отпускать. Хотя, если разберусь с висящими контрактами, можно и поскучать пару дней в ракетном экспрессе. Опять же новые знакомства, туристки…
Я твердо решаю отправиться на Землю, если до конца дня не появится срочный контракт. На беду, не успел закончиться сеанс связи, как в офисе возникает очередной клиент. Явный житель периферийных миров - в центральной сфере так пестро не одеваются.
Упитанный дяденька, сверкая «представительской» улыбочкой, горячо пожимает мне руку и садится в кресло.
- Гектор Эрве, вице-президент Совета планеты Троя, город Конда, - представляется он. - Я сейчас смотрел рекламу Монтеплато в вашем предбаннике. В том мире действительно так хорошо? Рыбалка и охота, неприступные скалы, сочные ароматы утренней тайги?
- В общем-то да… - Я стараюсь спрятать усмешку. - Отдых там нормальный, а вот жить больше месяца - удовольствие на любителя.
- Я как раз туризмом занимаюсь, и Монтеплато меня заинтересовал, - сообщает Эрве. - Троя - планета степная, субтропическая, наш народ любит суровые края.
- Ну, тогда валом повалят, - поддакиваю я. - Придется моим землячкам новые курортные комплексы строить.
- Не надо благоустроенных отелей. - Гектор машет руками. - Троянцы поедут дикарями. Представляете - две недели в палатках, по пояс в снегу… Охотиться там можно?
- Мы охотились… - Я ностальгически вздыхаю. - Но это было давно. Впрочем, я думаю, если случится наплыв туристов, власти организуют охотничьи угодья на любой вкус.
Вице-президент планетарного Совета буквально расцветает и совершенно некстати принимается рассказывать, что приехал на Венеру с поручением закупить кое-какое оборудование, а заодно договориться по совершенно пустячной проблемке. Насчет «пустячности» он, конечно, малость погорячился, но в общем цель его визита оказалась вполне банальной.
Как я и думал, в одной из черных дыр их системы застрял корабль времен первой колонизации. Стандартная баржа килотонн на сто - сто тридцать массы, двести лет назад такие монстры брали на борт не меньше 18 тысяч пассажиров.
Чтобы уточнить детали, я вызываю на рабочий монитор страничку атласа, посвященную системе, в которой находится Троя. Эрве, с некоторой тревогой следивший за моими манипуляциями, предупредительно спрашивает:
- Прислать за вами транспорт?
- Не стоит. У меня свой корабль. Встречайте послезавтра.
- Как он называется?
Я говорю, и он с удивлением спрашивает, из каких-таких соображений я назвал экспедиционный космолет «Паровозом». Я охотно объясняю.
Это имя действительно кажется мне исключительно удачным. Ведь все наши звездолеты намертво привязаны к ЧД-каналам - совсем как древние паровозы, которые могли кататься только по стальным линиям так называемых рельсов.
Гектор морщит лоб, как бы обдумывая мои слова, потом разражается смехом. Именно этого я и добивался: юмор - лучшая основа для взаимопонимания, а смеющийся клиент теряет бдительность и соглашается на условия, которые в обычной ситуации ни за что бы не принял.
Между тем я уже получил нужную информацию об аварийном корабле колонистов и говорю пренебрежительным тоном:
- Музейный экспонат.
- Этот экспонат загородил тоннель в самом неудачном месте, - не скрывая огорчения, сообщает Эрве. - Но вы правы: в конечном итоге транспорт достанется музею.
Я прыскаю со смеху, чего делать в беседе с заказчиками не рекомендуется.
- Никакому провинциальному музею не по силам оплатить такие расходы.
К счастью, Гектор не обиделся. Подмигнув, он говорит:
- Вообще-то музей - только этикетка. Я планирую открыть на корабле шикарный увеселительный центр в стиле ретро. Прямо на орбите. Несколько отсеков выделим под историческую экспозицию.
- Звучит заманчиво, - признаю я, усмехнувшись. - Маленький фокус с музеем даст вам заметный выигрыш по части налогов. Впрочем, меня это не касается. Другое странно: обычно в таких случаях объявляют тендер.
Посетитель мрачнеет.
- Я зондировал почву. Моррисон и Дарнингем сразу отказались - оба сказали, что не потянут. А в «Black Global» заломил несусветную сумму.
- Думаю, они потребовали миллионов восемь.
- Девять триста! - возмущенно выкрикивает Эрве. - И тридцать процентов авансом. Это просто грабеж.
Иначе и быть не могло: громадный концерн, большие накладные расходы на содержание лишнего персонала в центральном аппарате. Хотя, конечно, работа не простая. Корабль переселенцев - еще та махина, придется повозиться. Я тоже мало не попрошу…
Потыкав пальчиком в кнопочки компьютера, я складываю тарифные ставки, ввожу тоннаж аварийного судна и усредненный коэффициент сложности. Если вице-президент правильно изложил задание, получается около миллиона с копейками. Увидев этот результат, Гектор светлеет лицом, но я тут же предупреждаю:
- Мне придется обследовать место. Если обнаружу каверны и вихри, потребую надбавку за сложность - процентов двадцать-тридцать.
Каверны и вихри будут наверняка - иначе тихоходный великан не застрял бы на ровном месте. На всякий случай я деликатно намекаю, что двести тысяч возьму предоплатой - как аванс за время, потерянное на разведку места происшествия. Эрве оказался понятливым дельцом и переводит денежки сразу, как только мы подписываем контракт.
Убирая чековую карту, он добавляет:
- Кстати, чуть не забыл. Заодно вы получите от властей планеты премию за расчистку тоннеля.
- Много?
- Сто тысяч.
- Мелочь, а приятно.
Мы обмениваемся понимающими улыбками. Потом Гектор доверительно - ведь мы с ним теперь друзья - спрашивает.
- Когда вы сможете приступить к работе?
- Сейчас посмотрим…
На очередной голограмме высвечиваются извлеченные из недр Инфосети сведения о планете Троя. Гак… в Конде сейчас весна… город стоит у подножия Ахиллесовых гор… флора континента богата… Кажется, то самое, что нужно.
- Сегодня вряд ли смогу, - говорю я. - Вылетаю завтра утром. Устраивает?
Он даже опешил. Наверняка не ожидал такой оперативности. Оправившись от растерянности, Гектор Эрве вдруг робко просит, нельзя ли ему полететь со мной на «Паровозе». Вот ведь жлоб - на билетах решил сэкономить.
- Можно, - великодушно разрешаю я. - С вас - выпивка и закуска на три дня пути.
- И девочки, - моментально отреагировал вице-президент. - Высший класс гарантирован.
«Придется лететь без Бориславы, - мысленно резюмирую я. - Ну, значит, не судьба».

***

От «Мраморного Утеса» до моего домика четверть часа ходьбы, и я, как обычно, иду пешком. В парке гуляют мамаши и бабушки с детишками, где-то наяривает духовой оркестр ветеранов космической пехоты, высоко над головами мечутся аэромобили. Солнце, наполовину заслоненное диском Большого Щита, опускается к горизонту, постепенно удлиняя тени людей, домов и деревьев.
Венера стала первой планетой, которую люди колонизировали, предварительно переконструировав. Это потом, когда человечество открыло ЧД-каналы, были найдены десятки миров с кислородной атмосферой. А тогда, во второй четверти XXI века, у наших предков не оставалось выбора Десятимиллиардное население Земли начинало задыхаться в дьявольской тесноте, а единственной пригодной для жизни планетой была Утренняя Звезда, раскаленная до семисот Кельвинов и вдобавок окутанная суперплотной оболочкой из ядовитых газов
На оси, соединяющей Венеру с Солнцем, был построен Первый (он же - Большой) Щит - диск диаметром в полмиллиона километров. Щит летел по орбите с той же угловой скоростью, что и Венера, заслоняя планету и отбрасывая большую часть излучения. Температура на Венере резко упала, и тогда заработали заводы биохимического катализа, превратившие избыток углекислоты в какие-то соединения, названия которых я никогда не мог запомнить. Понадобилось чуть больше десятка лет, чтобы атмосфера сделалась пригодной для дыхания, а изобретение гравигенов открыло дешевый способ перебросить на «вторую Землю» избыток льда из Антарктиды.
Операция потребовала колоссальных затрат, чуть не спровоцировавших новую мировую войну. Всепланетные правительства свергались, не успев толком развернуться, власть стремительно переходила от унитаристов к мафии, от военных к технократам, а потом еще к кому-то и снова к унитаристам. Однако главное было сделано, к 2087 году, когда первые колонисты отправились в систему Альфы Центавра, чтобы обосноваться на Лютеции, население Венеры приближалось к четверти миллиарда. Уже в имперскую эпоху астроинженеры навели последний глянец - изменили скорость вращения планеты вокруг оси, так что теперь сутки Венеры в точности равны земным.
Венера всегда казалась мне слишком спокойным мирком вроде большого дачного поселка. Этот день показал, что я немного ошибался.
Я уже начал забывать некоторые забавные обычаи Монтеплато, так что расцветка одежды перестала быть для меня признаком принадлежности к тому или иному клану. Поэтому, когда я заметил верзилу со свертком в руке, слонявшегося у ограды моего особняка, мне и в голову не пришло, что коричневые шорты до колена в сочетании с гольфами в желто-розовую полоску, ядовито-зеленой бейсболкой и белоснежной майкой, открывавшей внушительную мускулатуру, могут означать что-то определенное.
«Культурист, наверное», - машинально подумал я, открывая дверь электронным ключом. Однако бугай вдруг оказался совсем рядом и, громко сопя, спросил:
- Тебя зовут Агасфер Кассетов?
- Меня, - честно признался я. - Чем могу служить?
- Разговор есть, - сообщил незнакомец. - Ненадолго. Пустишь в дом?
Я поморщился. Через час должна подойти Борислава, и надо дать роботам массу указаний насчет подготовки ужина, которому предстоит перейти в завтрак с перерывом на любовь. Однако отказывать неудобно, тем более что культурист сказал, что ненадолго. Я кивком предлагаю парню заходить и на всякий случай предупреждаю:
- Давай по-быстрому. У меня со временем неважно.
- За шесть минут управимся…
Он проворно ныряет во двор и, обгоняя меня, спешит к дому. Только теперь я разглядел гостя как следует. Он выше меня на голову и заметно шире в плечах, а выражением лица напоминает чучело неандертальца из музея. Взгляд у культуриста довольно глупый, но в то же время злобный. Однако долгая мирная жизнь на Венере совершенно усыпила мою бдительность, а потому я, ничего не заподозрив, привожу этого дебила в холл и велю роботам принести выпивку, после чего начинать подготовку к банкету.
Четыре андроида и три многоруких паучка бросаются выполнять приказание: накрывают стол в малой трапезной на втором этаже, заправляют продукты в нужный агрегат, грузят напитки в термостаты.
Незнакомец, забывший представиться, выхлебывает стакан виски, наливает себе еще, а затем вдруг вытаскивает из свертка тесак с искривленным зазубренным лезвием в ладонь шириной.
- Мы тебя узнали по телевизору, - заявляет он. - Старики говорят, ты командовал отрядом, который зачищал Огненную Змею.
Наконец-то до меня дошло: он говорит с четким акцентом равнинных жителей Альгамбры - континента, расположенного в южном полушарии Монтеплато. И цвета его одежды - символ одного из тамошних кланов. Вполне возможно, той самой Огненной Змеи…
Сорок лет назад, сразу после свержения правительства Упыря, мне действительно довелось командовать сводной ротой ополчения, направленной в те края. Альгамбра была зоной сильных антиимперских настроений, так что память о себе мы оставили надолго. Надо же, какой привет из далекого прошлого довелось получить!
- Ты умрешь, - торжественно провозглашает земляк, торопясь закончить ритуальную формулу. - Старейшины клана Огненной Змеи приговорили тебя.
С этими словами он взмахивает ножиком, однако я успеваю уклониться, так что клинок, со свистом рассекая воздух, пролетает в дециметре от моего носа.
Работа дыролаза требует определенной сноровки, поэтому одновременно с омоложением я прошел не менее болезненную, но необходимую процедуру генетической реконструкции. В результате моя реакция стала намного быстрее, а движения приобрели точность, недоступную обычному человеку. У этого процесса была и негативная сторона в виде ограничений на мышечную массу. Избыток бицепсов вреден для координации движений, поэтому пришлось выбирать между силой и ловкостью. Я выбрал ловкость, но по части физической силы остался середнячком, с трудом выжимая правой рукой двухпудовую гирю…
Пока враждебный гость замахивается для нового выпада, я ударяю его пяткой в пах и печень, а затем, оттолкнувшись от неприятельского живота, задним сальто перелетаю через стол. Теперь нас разделяет массивный прямоугольник темного дуба, отполированный до зеркального блеска - элитная мебель местного производства. Шипя от боли, противник хватается за ушибленный бок и пытается обогнуть стол, но я быстро перемещаюсь в ту же сторону.

Предыдущая страница 3 Следующая страница


Экстремальные услуги 4

С минуту мы бегаем вокруг стола. Пришелец, брызжа слюной, кричит:
- Остановись, подлец! Я убью тебя, я вырву твое сердце!
Он сильно ошибался, если думал, что столь многообещающая перспектива заставит меня остановиться и подпустить поближе громилу, вооруженного железякой таких впечатляющих размеров. Чуток очухавшись, я прокачиваю ситуацию, принимаю решение и выкрикиваю пароль:
- Ангмар! - Затем добавляю уже спокойнее: - Боевая тревога!
- Заткнись! - орет земляк. - Считай, что ты уже покойник. Тебе болтать не положено.
Наверное, он слишком часто смотрел тупые орионские боевики, персонажи которых обожают произносить подобные глупости. Между тем нервная сеть особняка начала действовать согласно программе «Ангмар». Включились телекамеры, фиксирующие происходящее вокруг меня, и это изображение онлайном передается на монитор дежурного в ближайшем управлении Тай-по. Теоретически подобной трансляции достаточно, чтобы к моему дому отправился спецназ, но роботы об этом не знают и дотошно выполняют разнарядку «Боевая тревога». Поэтому похожий на паука Гекатонхейр устремляется вверх по лестнице в мой кабинет за необходимыми принадлежностями
Пока выполняются эти команды, огнезмейский мститель вспрыгивает на стол, намереваясь броситься на меня, но получает по колену тяжелым стулом и с грохотом валится на паркет. Пока он, пыхтя, поднимается, я уже опять с другой стороны стола. Убедившись, что противник готовится повторить атаку, я жалобно взываю к нему:
- Подожди секунду, будь милосерден. Если уж мне суждено умереть, то хоть объясни, как ты нашел меня
- Говорил же - по ящику тебя увидели, - самодовольно усмехаясь, сообщает детина. - Там и про фирму твою сказали, и про Венеру. А дед мой сразу и чухнул: это, говорит, он наших арестовал.
- И ты ради этого притащился с Монтеплато? Дорого же.
- Семья бабки собрала, и соседи подкинули, - гордо сообщает он. - И не с Монтеплато летел, а с Падишаха.
Понятное дело, приспешники прежнего режима рванули в Малую Галактику…
- Храбрый ты парень, - льстиво говорю я. - Не побоялся один приехать.
Он, само собой, проговаривается:
- Брательник снаружи стоит.
У меня больше нет причин продолжать треп, потому как Гекатонхейр снова появился на лестнице. Клешня робота сжимает именно то, за чем он бегал. Я кричу:
- Кидай мне!
Робот швыряет пистолет, и он летит в мою сторону по безукоризненной траектории - точно под правую руку. Поймав оружие, я направляю ствол на подонка и предлагаю убрать лапы на затылок. На тупом анфасе политбеженца появляется обиженная гримаса. Наверное, он оскорблен в лучших чувствах. Еще бы: собирался зарезать безоружного, а тот обзавелся «Смит-Вессоном» со шнековым барабаном на полсотни реактивных пуль!
Нормальный человек поднял бы руки, но этот придурок снова лезет через стол навстречу большим неприятностям. Приходится нажать спуск. Глушитель гасит звук, а восьмимиллиметровые заряды навылет прошивают бедро и плечо незваного гостя. Приказав Гекатонхейру и Кракену придержать раненого, я выхожу на улицу и ищу взглядом второго. Братья оказались на одно лицо, да и повадками похожи. Увидев меня, дуболом бросается в атаку и тоже получает очередь.
Спустя минуту подоспел спецназ.

***

«Скорая помощь» увозит раненых террористов в тюремный лазарет. Капитан Хайре, следователь Тай-по, заломив бровь, изучает документы арестованных. Став у него за плечом, я тоже читаю надписи, выдавленные на пластиковых прямоугольниках.
Абдул Эспиноза Бекзаде, родился в 2308 году на планете Падишах (Малая Галактика), лицо без гражданства.
Гасым Джулиус Бекзаде, родился в 2312 году на планете Просперити (Астрофедерация), также лицо без гражданства.
Абдула я подстрелил в квартире, Гасыма - на улице. У обоих в паспортах нет отметки о постоянном месте жительства. Визы на въезд в Солнечную систему братья получили неделю назад в консульской службе посольства Единых Миров на Кайзере.
- Беженцы, - комментирую я. - Сторонники сепаратистов. Многие из них улетели с Монтеплато за несколько часов до имперского десанта. А предки этих козлов, видимо, эмигрировали позже, раз их дед запомнил меня в лицо. В общем, расползлись по всей Галактике.
- Короче говоря, кровная месть, - говорит Хайре, понимающе кивая. - Мне показалось, они считают бесчестным, что вы схватились за пистолет. Странная логика - сами же хотели убить безоружного.
Согласен, это непросто объяснить, но я пытаюсь:
- Нормальный менталитет жителей равнин Альгамбры. Убить кого-нибудь, совершив неожиданное нападение, - высшая доблесть, доказывающая хитрость и коварство воина. Они трусоваты, всегда нападают из-за угла. Честный бой не для них.
Капитан смеется и поздравляет с благополучной развязкой. Потом записывает мои показания. Пока я диктую, он задумчиво разглядывает тесаки, которыми были вооружены братья Бекзаде. Кажется, будто Хайре совсем не слушает меня, но нет - следователь начеку и переспрашивает:
- Кто стрелял - робот или вы?
- Конечно, я. Робот не может стрелять.
По лицу офицера Тай-по струится странная усмешка.
- Может, - лениво говорит он. - Неужели вы никогда не слышали, что знаменитые Семь Законов Роботехники элементарно отключаются?
Решительно отметаю сомнения в моей неосведомленности:
- Даже самому доводилось отключать. Но в этом доме все роботы запрограммированы по всем правилам безопасности. Не хочу получить шальную пулю из-за сбоя программы.
Хайре пожимает плечами, продолжая вертеть тесак. Спрашиваю, что привлекло его внимание, и капитан объясняет:
- Странное оружие. Явно боевой кинжал, но маркировка мне совершенно не знакома. Надо будет проверить по каталогам.
Действительно, на клинке нет данных о производителе, но зато выдавлены три факела - рукоятки расходятся веером. А вокруг картинки - надпись старинной вязью: «Мир изумится нашей внутренней красоте»… Ого! Я говорю капитану:
- Это коронная фраза Упыря, бывшего президента Монтеплато. Никто не знает, где сейчас скрывается эта скотина.
Следователь озабоченно смотрит на меня, но тут появляется Борислава, и догадливый офицер торопит своих подчиненных, оставляя нас наедине - без третьих, четвертых и прочих лишних.
Романтический вечер немного задерживается, но роботы благополучно завершают подготовку, и мы садимся за стол. Я рассказываю об инциденте, Борислава ахает. Девочка, привыкшая к спокойной столичной жизни, понятия не имеет о некоторых сторонах бытия, полагая, что подобное случается только в кинобоевиках или в книжках для подростков.
После ужина и танцев - любовь под медленную музыку с перерывами на гигиену и шампанское. Наша связь продолжается почти год, но в последнее время Борислава начала проявлять излишнюю настойчивость.
Даже не знаю, что делать. С одной стороны, мне очень понравилась свободная жизнь. С другой - рано или поздно придется обзаводиться новой семьей. О том же без конца капают на мозги и мои родичи с Драконовых гор, но я пока не готов. Хотя не исключено, что из Бориславы получится хорошая жена. Не знаю…

***

Утром я начинаю собираться в дорогу. Борислава следит за мной, изогнув на простынях свое роскошное тело. Зрелище потрясающее, так что приходится гнать прочь мысли, мешающие менее важным, но необходимым делам.
Одевшись, беру саквояж, и тут моя секс-бомба спрашивает, сопровождая слова обворожительной улыбкой:
- Может, останешься до следующего утра?
Она выглядит при этом невероятно соблазнительно, однако немыслимым усилием воли я заставляю себя сказать-
- Нет, божественная, спешу.
- Неужели нельзя задержаться? - Она надувает губки.
- Никак… - Не объяснять же, что Гектор обещал прихватить в дорогу шикарных телок. - Я специально вызвался лететь немедленно. В это время на Трое расцветает кустарник, который может мне пригодиться. Сама понимаешь для чего.
Борислава смеется.
- Ох уж эта твоя коллекция запахов! Надеюсь, первый флакон новых духов достанется мне?
Естественно, она получит и флакон, и многое другое. Я не смогу забыть эту божественную женщину, даже если она сегодня же бросит меня. Только слишком уж их много - женщин, которых я не могу забыть, но которых нет со мной и никогда больше не будет…
Судьба частенько обходилась со мной несправедливо, и я имею полное право быть обиженным на Вселенную.

4. Троянская цветомузыка

- Надоело мне в этой консервной банке. - Мари капризно морщит носик. - Два дня от черной дыры до Трои - это уже перебор. Так и одичать можно.
- Дорогая, ты же знаешь, что ближняя ЧД закупорена, - успокаивает ее Гектор. - Наш друг Агасфер для того и летит, чтобы расчистить канал.
- По-моему, он только нам каналы прочищает, - хихикает разбитная Регина-Фернанда.
Третья девица, имя которой я успел забыть, недовольно бурчит: дескать, надо же было так случиться, что почему-то засорился именно самый близкий к Трое ЧД-канал. Она совершенно права: канал, расположенный в световой минуте от планеты, закупорила баржа колонистов, поэтому нам пришлось добираться через ЧД-канал, выходящий из гиперспейса на окраине здешней системы. Больше двух суток полета с ускорением - действительно, мало приятного. Если бы, конечно, на борту не было дам повышенной доступности… - Обычно засоряются именно ближайшие к обитаемым планетам ЧД-каналы, - объясняю я. - Их интенсивно эксплуатируют, потому и аварии случаются чаще.
Пассажирок такие премудрости явно не занимают. Презрительно дергая плечиками, они выпархивают из рубки. Следом заторопился вице-президент. Я напоминаю:
- Гектор, скажи девочкам, чтобы не буянили и по возможности не выходили из кают. В любой момент может начаться маневр.
- Будет болтанка? - пугается он.
- Вообще-то не должно, хотя ничего нельзя обещать…
Девочки, которых прихватил в дорогу Эрве, оказались вполне пригодными к употреблению. И все бы ничего, но немного подпортил дело мой дыролаз-механик Омар Сипягин. Отличный парень родом с Монтеплато, хоть и южанин, только имеется у него маленькая слабость: воспитанный в суровых пуританских традициях Южной Мальвины, отставной боцман вспомогательного флота превратился в фанатичного противника внебрачных связей. Он вообще излишне настороженно относится к женщинам - вот и разменял пятый десяток, не имея ни семьи, ни детей, ни светлых воспоминаний.
На второй день всем осточертели его укоризненные взгляды, и мы с Гектором подговорили пару девиц провести воспитательную работу. На утро, за полтора часа до стыковки с орбитальным причалом, лишенный девственности Омарчик с покаянным видом зашел в рубку и простонал:
- Шеф, я не виноват, они сами пришли.
- Поздравляю, а также завидую, - фыркнул я, - Так держать, боцман. Или ты боишься, что я урежу тебе квартальную премию?
- Умоляю, никому об этом не рассказывайте, - промямлил механик. - Страшно подумать, что будет, если узнает моя семья.
- Не скажу, - заверил я. - Но советую в дальнейшем не смущаться из-за пустяков. Сразу почувствуешь себя уверенней.

***

Омар продолжает страдать, но его помощь мне особо и не требуется. В большинстве ситуаций я справляюсь с «Паровозом» собственными силами, а уж в обычном пространстве - тем более. Мы плавно стыкуемся к служебному модулю, и пассажиры с дикими воплями бегут прочь с корабля. До свидания, девочки, с вами неплохо, но вы быстро утомляете.
Без задержек расправляемся с формальностями. Троя - имперская планета, поэтому нам нет нужды проходить таможенный досмотр, заполнять декларации, регистрироваться у пограничников. Всего лишь молниеносная проверка документов и санитарный экспресс-контроль, после чего Эрве ведет меня в свой личный катер с гравигенными моторами.
В иллюминаторах быстро растет громадный мегаполис, раскинувшийся по берегам мощной реки. Я вижу небоскребы делового центра, лесопарки, монументальные жилые кварталы, промышленные районы, посадочные площадки, сады, ленты скоростных поездов. Корабли разных размеров ползут по голубой ленточке реки, которая, вбирая притоки, стремится к недалекому морю.
Конда - вполне современный город, каким и должна быть административная столица сектора с населением в полмиллиарда. В радиусе трех парсеков от Трои разбросаны три условно населенные планеты, на которых живут от ста тысяч до шести миллионов колонистов. Кроме того, в секторе имеются рудники, энергопроводы, верфи, два самых мощных в Империи завода органического синтеза.
Богатая провинция с ежегодным доходом не меньше пяти триллионов. Обычно такие покрывшиеся жирком миры пользуются дармовыми услугами государственных дыролазов - как правило, военных. Похоже, на этот раз армия крупно облажалась…
Так и есть. В резиденции планетарного Совета толпится множество озабоченных людей в голубых мундирах Военно-Космического Флота с черными петлицами технической службы. Меня оперативно вводят в курс дела. Как я и предполагал, недели две назад, когда рейсовый грузовоз едва не врезался в засевшую возле воронки старую баржу, Совет планеты обратился за подмогой к военному флоту. Флотские дыролазы, не разведав обстановки, взяли громадину на буксир, но корпус вдруг за что-то зацепился и развернулся поперек ЧД-канала, полностью перекрыв проход.
Услыхав упоминание о «чем-то», за что «зацепилось» корыто, доставлявшее на Трою первых колонистов, я немедленно напрягаюсь. И не напрасно.
Оказывается, коварный Гектор Эрве «забыл» рассказать мне одну пикантную деталь: в злосчастной черной дыре застряли сразу два корабля - баржа колонистов и старый крейсер. Совсем старый, с трехзначным, начинающимся на единицу бортовым номером. Таких ублюдков строили в начале прошлого века, и прицельные устройства их пушек работали на порядок хуже, чем современные. Это были даже не крейсера, а торпедоносцы среднего радиуса. Сейчас остался, наверное, только один корабль «сотой» нумерации - в музее Космического флота на марсианской орбите.
В этом крейсере, судя по голограммам, и заключается главная проблема. Если убрать его, то баржа вылезет сама. Впрочем, аборигенам об этом знать не следует. Пусть переживают, что дыролазам предстоит очень трудная операция. По счастью, я предусмотрителен: согласно типовому контракту, гонорар фирмы «Экстремальные услуги» прямо пропорционален суммарному тоннажу освобождаемых предметов.
На всякий случай интересуюсь:
- На борту баржи оставались колонисты?
- Только экипаж, - хмуро говорит полковник-инженер, начальник технической службы базы ВКФ «Троя». - Примерно двести тридцать лет назад транспорт «Звезда Австралии» привез колонистов, разгрузился и полетел назад к Земле. На обратном пути они угодили в изгиб. Мы проверяли по хроникам - спасательная операция не проводилась, потому что о гибели корабля узнали слишком поздно.
- А крейсер?
- Понятия не имею… - Полковник пожимает плечами, - Ни названия, ни бортового номера не удалось разглядеть. Судя по конструкции, это может быть шестьдесят седьмой проект. Главкомат сообщил, что всего погибло не меньше девяти кораблей этого типа, причем о судьбе трех ничего не известно.
Наверное, такие детали не должны меня интересовать. Мое дело - очистить судоходную трассу, а остальным займутся историки. Только затерявшиеся среди звезд корабли всегда волновали публику.
Мне тоже любопытно: при каких обстоятельствах погибла боевая машина, пусть даже столь несовершенная, и почему крейсер нашел последнее пристанище именно здесь? Возле мирной планетки, где никогда не было космических сражений, равно как мятежей и других бурных событий. В середине прошлого века военные действия разворачивались, главным образом, в приграничной полосе, разделявшей Единые Миры и Малую Галактику, но это далеко отсюда, почти две сотни световых лет.
Оторвав меня от посторонних размышлений, Гектор осведомляется.
- Когда вы приступите к работе?
- Устроимся в отеле, отдохнем с дороги, перекусим и - вперед. - И добавляю, подмигнув: - Ну-с, где вы собираетесь нас разместить?

***

Гостиничный номер пришелся мне по душе - двухкомнатный, просторный, со всеми положенными излишествами, как в лучших заведениях центральных планет После ванны принимаю крохотную рюмочку коньяка, плюхаюсь на кровать и включаю телевизор.
Я привык определять цивилизованность планеты по количеству центральных телеканалов, которые транслирует местная сеть. Троя в этом отношении - на высшем уровне. Пощелкав пультом, нахожу два десятка земных программ, включая мои любимые «Новости Человечества», «Вести Галактики», «Новое кино», «Старое кино», «Музыка Земли», «Галактика спорта», «Малыш», «Мыльная опера», «Познание», «Культура», «Подиум», «История», «Наука в эфире», «Чужая культура». А помимо этого есть еще множество местных каналов: «Говорит и показывает Троя», «Столичные новости» и так далее. Короче говоря, мне здесь нравится.
Повалявшись часок, я заскучал, хотя по «нашему кино» показывали «Инфернальный круиз» - отличный ужастик с Магдаленой Доминго и Дато Марковым в главных ролях. По местному времени наступила ночь, но спать не хотелось, поскольку мой организм продолжал жить по часам Голконды, где сейчас была середина дня.
Ночь - неплохое время, чтобы заняться гербарием, подумал я и начал собираться Костюм превратился в походный, с обилием карманов, комбинезон, перепоясанный эластичной лентой. Завершили экипировку фонарь, рюкзак и походная лаборатория «Квазар ZZ-Q». Это чудо техники досталось мне в 2307 году, когда мы давили мятеж Фурушиты.
На «Палаче» не хватало пилотов, поэтому меня посадили командовать шлюпкой, высадившей десантный батальон в разбитом артиллерией городе на Авалоне. После короткой зачистки мы расположились на постой в каком-то академическом учреждении, где был неплохой склад оборудования. Там я позаимствовал несколько бесхозных приборов, но этот молекулярный анализатор оказался самым удачным приобретением. Приборчик старенький, но служит мне верно. Кстати, там же я разжился и переносной установкой молекулярного синтеза.
Вот и сейчас, отлетев от города на полсотни километров, я забираюсь в заболоченный лес и с увлечением срываю ягоды, ветки деревьев, стебли кустарников и травы, а также листочки и цветы. Все образцы я методично обследую своим чудо-чемоданчиком. «Квазар», как обычно, настроен на поиск молекул определенного типа, без которых потеряло бы смысл мое хобби.
Эх, цветы, корешки - райская жизнь. Вот однажды на безымянной планете в системе Каппы Дракона я добывал дерьмо исполинского ящера, которое было просто напичкано именно нужными мне соединениями. Занятие само по себе малоаппетитное, а тут еще автор кучи внезапно решил вернуться…
Разведка троянской флоры затянулась, но в конце концов я нахожу очень перспективный колючий кустарник. «Квазар» сообщает, что длинные, в полтора дюйма, шипы пропитаны органическим ядом и то же соединение содержится в цветочных лепестках. Опасное вещество, несомненно, может мне пригодиться. Приказав костюму отрастить толстые перчатки, я осторожно срезаю солидную охапку стеблей и большой букет бутонов. Если прибор не врет, а такого за ним не замечалось, то из этого количества сырья можно будет нацедить децилитр отравленного сока. Мне хватит.
В отель я возвращаюсь в отличном настроении, заодно и аппетит нагулял. Заказав в номер плотный обед, мы с Омаром как следует подкрепляемся, после чего сообщаем хозяевам, что готовы начать спасательную операцию. Возможно, троянцам это и не понравилось - все-таки для них было самое-самое время сна. Но это уже не наши проблемы. У дыролазов свой режим.

***

«Паровоз» висит на безопасном удалении от черной дыры. Троя видна в верхней левой части задней полусферы - диск с медную монетку. Рядом светятся две совсем крошечные запятые естественных спутников. Еще по голограмме разбросаны четыре крупных объекта - военные корабли, которым поручено изолировать зону операции, чтобы какой-нибудь идиот не вломился в самый разгар спасательных работ.
Локаторы «Паровоза» прощупывают сингулярную воронку и открывающийся за ней канал. Не зря же я выставил на последнем Конгрессе работу о внешней локации. Антенны ловят волны гравитонов и других квантов, а специальная программа анализирует характеристики излучений, рисуя картину обстановки внутри свернутого пространства. Похоже, канал почти стабилен, и это радует. Командую:
- Малый вперед. Погружаемся.
Омар Сипягин запускает часть ракетных ускорителей, направляя наш кораблик вдоль оси воронки. Продавив гравитационную подушку, мы проникаем в цилиндр скрученных измерений, где нет высоты и ширины, а есть лишь две координаты - пространство и время, да и те норовят поменяться местами.
Осторожно поигрывая выхлопными струями, пробираемся к корабельному погосту. На 24-й минуте тормозим до минимума. Дальше прохода нет - поперек канала темнеет неуклюжий корпус старого крейсера. Сбоку видна громадная корма баржи. Оба покойничка ухитрились сцепиться внешними конструкциями.
- Лазером их резать, что ли? - ворчит Омарчик, - При такой конфигурации хрен их вместе раскачаешь.
- Посмотрим… - Я не тороплюсь принимать окончательное решение. - Давай сначала взглянем с другой стороны.
Однако протиснуться мимо аварийных бортов не удается: крейсер намертво перегородил фарватер ЧД-канала. Поэтому посылаем малый зонд. Его репортаж немного проясняет ситуацию. Не дожидаясь моих распоряжений, Сипягин встает, но не сразу отправляется в тамбур, а некоторое время разглядывает обзорную голограмму.
- Хороший канал, - говорит он. - Медленный.
- Не скажи, - Я покачиваю головой. - Цветовая гамма плывет неритмично. И кораблики стоят совсем по-другому, нежели на позавчерашних снимках. Сам погляди - пассажирская баржа снова прижалась к стенке, зато крейсер повернулся почти перпендикулярно.
- Думаете, дернет?
- Не хочу об этом думать, но приходится. Давай, братишка, шевелись.
Не исключено, что я просто перестраховщик. Во всяком случае, датчик оранжевого смещения успокаивает - сдвиг не меньше часа.
Цветовая гамма - главный диагност черных дыр. Кванты света, затянутые гравитационной воронкой, подолгу блуждают в искривленном пространстве стенок канала, где все оптические эффекты проявляются в особо извращенных формах. Коэффициент преломления здесь описывается совершенно идиотскими формулами, поэтому угол падения вовсе не равен углу отражения, а фотоны причудливо диспергируют, окрашивая ЧД-канал в немыслимые сочетания цветов.
Если палитра меняется медленно, стало быть, объект квазистабилен. Но когда канал почему-то начинает пульсировать, окраска структурных комплексов резко убегает в совершенно иную область спектра, и это - сигнал тревоги для опытного дыролаза.
Пока такого не случилось, однако я нервничаю, замечая пеструю рябь на ближайшей выпуклости. Еще не тревога, но предвестье неприятностей. Похоже, армейские буксиры, сорвав крейсер и баржу с насиженных мест, потревожили внутренность черной дыры. Может быть, масса ЧД-канала сама погасит возмущения, и тогда нечего беспокоиться. Но нельзя исключать, что процесс станет развиваться и войдет в резонанс, последствия коего мы умеем рассчитывать, но не предсказывать…
Внутри ЧД мы измеряем степень опасности по сдвигу оранжевого смещения. Когда оранжевый цвет превращается в красный меньше чем за 12 минут, это означает, что гиперспейс неспокоен. Колебания в 2 - 3 минуты - беги, если хочешь жить. Быстрые изменения цвета на сленге дыролазов называются «цветомузыкой». Мало кто может похвастаться своим участием в десятке таких дискотек. Обычно первый же концерт цветомузыки становится последним…
Между тем Омар, облаченный в тяжелый скафандр, вылезает из тамбура и, подрабатывая заплечным движком, летит к кораблю. Приблизившись, он цепляется к корпусу магнитными подковами, совершает короткий марш-бросок по обшивке и скрывается в люке. Первая его задача - наскоро обследовать крейсер, чтобы выяснить распределение масс.
С этим заданием Сипягин должен справиться. Боцман - бывалый дыролаз, хоть и слабоват в математике. Его присутствие сильно ограничивает меня: пока Омар поблизости, не стоит слишком сильно отклоняться от вертикали. Однажды я сделал крюк на пару часов, а он поднял тревогу. Нервный он у меня. Потому что безграмотный, простых вещей не понимает.
А вот осмотр мертвого корабля - дело как раз по его способностям. Работа действительно скучная, но кто-то должен получать деньги и за такую. Гиперпространство ведет себя спокойно, никаких серьезных завихрений, пульсаций и прочих каверз. И корабль не слишком большой, хоть и портит жизнь навигаторам.
Навожу прожектора на кораблик. Бедняге сильно досталось: вмятина в борту, кормовой торпедный аппарат разворочен внутренним взрывом, верхняя артустановка правого борта покорежена. Похоже, парни попали в гравитационный шторм. Для таких утлых корабликов это, безусловно, смерть.
Луч прожектора освещает номер на рубке, ниже написано название. Действительно - старенький крейсер 2-го ранга типа «Сателлит», он же проект №67. Их строили чуть ли не сто лет назад и называли именами спутников больших планет: «Луна», «Фобос», «Ганимед»… И вот этот - «Нереида». В прошлую войну я застал несколько последних машин 67-го проекта, но и тогда их уже старались держать подальше от сражений, обычно используя для охраны конвоев и тренировки новичков. Во время войны с панцирными псевдогуманоидами основу крейсерских сил составляли «Буря», «Шторм», «Гроза», «Цунами» и прочие представители ненастной погоды, а под конец той драки появились красавцы типа «Геракл», 109-й проект.
Военной ценности «Нереида», безусловно, не представляет. Наверное, ей суждено превратиться в музей боевой славы. Давным-давно, когда я только начинал понимать вкус дальних рейдов, у меня появилась навязчивая идея - отыскать корабль какой-нибудь древней расы. Например, тех же самых Восьми Царств, о которых так много болтают ксенологи…
Ожившая рация говорит голосом Омара:
- Агасфер Витольдович, я выбрался в центральный коридор.
- Нашел что-нибудь интересное?
- Много трупов. Или вас интересует что-то другое? Хохотнув, начинаю мечтать вслух:
- Ну, к примеру, неплохо, если б оказалось, что «Нереида» перевозила платину в слитках или коллекцию марок последнего императора Брахмы. Призовые двадцать пять процентов нам бы совсем не помешали… - Становлюсь серьезным: - Ладно, докладывай по форме.
Он немедленно превращается в матерого служаку, превыше всего прочего почитающего Дисциплинарный Устав.
- Внимание, корабль-база, докладывает дыролаз Сипягин. Обнаруженный корабль - крейсер «Нереида» - тяжело поврежден. Часть агрегатов сорвана с креплений, проходы загромождены обломками. Воздух для дыхания непригоден - наверное, кислородные конверторы, а также регенераторы полностью вышли из строя и принялись гнать чистую углекислоту. На борту сильный фон, словно когда-то полетела защита реактора и тут было жарко от нейтронов. Кое-кто успел надеть скафандры, но это их не спасло.
Еще через пять минут, добравшись до рубки, Сипягин включает аварийное энергоснабжение, загружает бортовой компьютер, и мы получаем представление о градиенте массы. На душе становится совсем спокойно. Крейсер нормально сбалансирован, так что буксировка пройдет без осложнений. Даю последние инструкции:
- Омарчик, посмотри, нет ли рукописного борт-журнала, и возвращайся.
Пока он обыскивает рубку «Нереиды», я коротко отчитываясь перед штабом операции. Мне отвечает контрадмирал Нкруба, командир базы. У них снаружи все готово. Ради приличия адмирал интересуется, не нужна ли мне помощь. Отвечаю по возможности вежливо:
- Можете прислать девушку месяца. Все остальное у меня есть.
Они смеются. Вдруг слышу взволнованный шепот Омара:
- Агасфер Витольдович, здесь нечеловек…
Уходят секунды, прежде чем до меня доходит, что он имеет в виду. Шок силен, однако я уверен: Омар не стал бы шутить, у него вообще плохо с чувством юмора.
Перехожу на официальный жаргон:

***

- Дыролаз Сипягин, доложите обстановку и дайте изображение.
Голограмма показывает тускло освещенную боевую рубку. Омар наводит камеры на фигуру, одетую в скафандр неизвестной мне конструкции. Я вижу человекообразное тело. Сквозь прозрачный щиток шлема можно разглядеть голову жутковатой формы - какой-то гибрид саблезубого тигра с ящером.
- Шеф, других таких трупов нет, - бормочет Омар. - Рядом с ним - командир и старший офицер, оба в скафандрах. По-моему, все убиты радиацией. Борт-журнал у меня - и рукописный, и лазерные кристаллы.
Много ли пользы от кристаллов, если на крейсере бушевал смертельный ливень нейтронов… В полной прострации задаю самый идиотский вопрос сегодняшнего дня.
- Чужак мертв?
- Вроде бы… - Изображение дергается, и я понимаю, что Сипягин пошевелил камеру, пожав плечами. - Скафандр порван, а температура здесь…
Ну, естественно. Мог бы и не спрашивать. Хотя нельзя исключить, что неизвестный науке и разведке гуманоид погиб не вместе с экипажем, но проник на «Нереиду» много позже. Например, за час до появления отставного боцмана Сипягина.
На базе, скорее всего, слышат нашу беседу, но не вмешиваются. Наверное, ждут инструкций с Земли. Или вообще не пришли в себя. Или не слышали… Ответственность незаметно наваливается на меня, поэтому приходится отдать приказ:
- Возвращайся. Иду на стыковку. - И, запустив ионные движки, переключаюсь на штаб: - Адмирал, у нас легкие осложнения. Как только я вытащу «Нереиду», обеспечьте охрану силами военной контрразведки. Никому не входить на борт до прибытия комиссии с Земли. Передайте в Генштаб сигнал «четыре семерки».

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

Уж теперь-то они просто обязаны смекнуть, что происходит. Неизвестная внеземная раса - это больше чем научное открытие. Это - политическое событие чрезвычайной важности.
Отгоняя прочь посторонние мысли, направляю «Паровоз» к «Нереиде», подхожу на минимальную дистанцию и присоединяюсь магнитным захватом к корме крейсера. Бросив последний взгляд на приборы, убеждаюсь, что оранжевое смещение остается в разумных пределах и медленно колеблется в районе 46 - 48 минут
Прибежав в тамбур, натягиваю скафандр. В это время гудят моторы и лязгают створки люка, потом сквозь переборку проникает слабый шум бурлящей жидкости. Вернувшийся Омар купается в камере биологической обработки. Потоки кипятка смывают с его скафандра следы пребывания на старом корабле - вдруг там завелась какая-нибудь зараза. Наконец Омар выходит, и я говорю:
- Давай к штурвалу. Я пошел резать.
Для постороннего слуха - галиматья, но боцман прекрасно меня понимает, а большего не требуется.
Выбравшись из шлюза, пристегиваю фал к карабину скафандра, перебираюсь на корпус «Нереиды» и бегу в противоположный конец крейсера - туда, где переплелись антенны и прочие торчащие наружу элементы конструкции двух кораблей. Между прочим, здесь опасно: неподалеку нависает вздутие стенки ЧД-канала. Сделаешь неверное движение - и окажешься в зоне, где гравитация меняется с неприятной резкостью, так что размажет, не спросив имени-отчества.
Стараясь держаться на разумном удалении, кладу на плечо громоздкий контейнер лазерной мортирки и навожу прицел на стойку антенны. Нажатие гашетки выбрасывает очередь сокрушительных импульсов, лучи слепят даже сквозь мгновенно потемневшие светофильтры, так что некоторое время я вообще ничего не вижу. Потом зрение возвращается, и становится понятно, что мои выстрелы разрезали место сцепления.
Теперь нужно разъединить самый гнусный контакт - решетчатый пандус «Звезды Австралии» воткнулся в пробоину, разодравшую борт «Нереиды». Конечно, может оказаться, что достаточно как следует дернуть, и крейсер освободится, но лучше не рисковать.
Целюсь в решетку и вдруг замечаю, как зализанный выступ стенки, который только что был зеленым, начинает желтеть прямо на глазах. Одновременно корабль колонистов плавно отодвигается куда-то вбок, а потом возвращается обратно. Поскольку баржа плотно засела в складке, двигаться она не способна, а это означает, что «Нереиде» вздумалось покачаться. Такое всегда не к добру.
- Агасфер Витольдович, смещение скользит! - хлещет из наушников вопль Омара. - И крейсер вибрирует. Возвращайся, пока не поздно.
Рявкаю в ответ:
- Сколько? Смещение сколько?
- Двадцать три… Нет, чуть поднялось - двадцать четыре и семь.
- Отставить панику.
Стреляю длинными очередями. Видимость снова ухудшается, перед глазами мельтешат яркие кольца и темные пятна. Вдобавок подо мной бесится палуба, а дьявольская гравитация искривляет лучи лазера. Немалая часть импульсов уходит мимо, но попадания все-таки есть. После трех минут такой пальбы сделана почти половина работы - перерезаны четыре стержня из семи.
Омар продолжает бубнить, считывая показания сигнализатора. Величина оранжевого смещения колеблется, сохраняя тенденцию к падению: 23,2… 22,7… 20,4… 20,8… 19,1… Это уже не пресловутая квазистабильность. Это самая настоящая нестабильность в наиболее отвратительном проявлении. У нас в запасе не больше сорока минут, после чего может разразиться классический шторм, от которого нет спасения в гиперспейсе.
Делаю два осторожных шага в сторону, очень тщательно прицеливаюсь и жду, когда корпус крейсера застынет на мгновение, прежде чем начнет движение в обратную сторону. Есть остановка! Выстрел. Браво, Агасфер, ты настоящий снайпер - перебиты сразу две титановые трубки.
Хотя время поджимает, я долго-долго - целую минуту! - выжидаю, прежде чем выпустить длинную очередь, которая попадает точно в цель. Все! Корабли расцепились.
Ни черта не вижу, глаза горят, но остальное может сделать Омар. Боцман включает лебедку, и фал втягивает в шлюзовую камеру. Едва захлопываются створки внешнего люка, корабль начинает нервно дрожать - это мой помощник, запустив двигатели, пятится задним ходом к ЧД-воронке.

***

Мои зрительные нервы прекратили забастовку протеста, когда «Паровоз» выполз из черной дыры и выволок за собой беспомощную «Нереиду». Мы отработали пару тысяч километров, после чего к покалеченному крейсеру бросились буксиры здешней базы.
- Зря ты рисковал, - плаксиво ворчит Сипягин. - Надо было рвать когти. Вернулись бы в другой раз, когда проклятая дыра успокоится.
- Другого раза может не быть, - назидательно изрекаю я. - Сам должен понимать, как важна твоя находка. Новая раса чужаков - это… Это больше, чем Нобелевская премия!
- В гробу я видел всех чужих и все премии, - бурчит Омар, но видно, что мысль о славе первооткрывателя пришлась ему по душе, - Шеф, я беру курс на Трою?
- Я тебе возьму! - строго говорю я. - Контракт еще не выполнен. Так что тормози.
Эфир наполнили голоса. Вокруг слишком много кораблей, и каждый спешит передать приказ или рапорт. Из-за этого очень шумно, трудно сосредоточиться.
Адмирал Нкруба пытается железной рукой навести порядок, и кое-что даже получается. Два малых корабля берут «Нереиду» на буксир и ведут малым ходом к причалам орбитальной крепости. Штаб без конца повторяет предупреждение: ни в коем случае не приближаться к освобожденному из ЧД крейсеру, поскольку на борту имеется источник биологической угрозы.
Все голоса перекрывает возмущенный женский крик:
- Почему прессу не подпускают к спасенному кораблю?!
Ну да, только этих стервятников там не хватало!
Кто-то из штабных снова объясняет про опасность инфекции. В ответ корреспонденты ведущих информационных агентств хором вопят: дескать, на то есть скафандры высокой защиты. В конце концов штаб сдает позицию и разрешает кораблю с журналистами приблизиться на полтора километра, чтобы отснять видеоряд для ближайших выпусков новостей.
Пока они склочничают, я просчитываю варианты и решаю рискнуть. Поняв, что «Паровоз» снова направился к воронке, Омар бросает на меня тоскливый взгляд. Я жизнерадостно говорю:
- Ерунда, не переживай. Всего-то и нужно - пройти одну шестую ламорра и дернуть посильнее.
- Оптимист-самоубийца, - стонет боцман. - Из-за тебя погибну, не успев ни семьей обзавестись, ни славой насладиться.
- Заткнись, - ласково советую я. - О семье раньше надо было думать.
Внутри ЧД уже началась настоящая цветомузыка. Цветовая гамма канала плывет, формы структур ощутимо меняются. Желтый язык, удерживавший баржу, успел стать фиолетовым и подозрительно шевелится, одновременно приобретая голубоватый оттенок. Не дискотека, конечно, оранжевое смещение всего 9-10 минут. Это, скорее, вечер бальных танцев.
Не мешкая подвожу «Паровоз» к гигантскому мертвому кораблю и выстреливаю все захваты, какие у нас имеются - магнитные и гравитационные. Теперь, чтобы расцепить оба космолета, потребовалась бы совершенно невероятная силища.
Приближается самая ответственная фаза, когда нельзя управлять кораблем, лишь глядя на мониторы и лениво передвигая рычажки пульта. Я надеваю шлем виртуального обзора и украшаю пальцы сенсорными колечками. Теперь, чтобы включить или вырубить нужную группу гравигенных движков, мне достаточно отдать мысленный приказ или просто пошевелить нужным пальчиком.
Я поочередно запускаю носовые и кормовые двигатели: импульс - вперед, импульс - назад. Сто килотонн массы послушно раскачиваются.
- Кажется, ходит почти свободно, - с придыханием говорит Омар, радостно округлив глаза, но тут же охает: - Шеф, смещение - меньше семи!
Не реагируя на этот панический писк, я даю задний ход и медленно веду груз к выходу. Корпус баржи наполовину выходит из ловушки, но потом снова застревает. А на дисплее появляются пугающие цифры: 6.29 минуты.
- Омар, реверс!
Боцман у меня молодец. Четко сработал, нажимая нужные сенсоры. Сопла кормовых двигателей развернулись, так что теперь почти все дюзы смотрят вперед. Это наш последний шанс.
Я запускаю форсаж, и страшный толчок выдергивает аварийную посудину из каверны. Дюзы продолжают извергать плазму, и мы хорошим ходом двинулись навстречу нормальному пространству.
Радость длится недолго. Возле самой воронки, когда оранжевое смещение внезапно обрушилось до 4.4 минуты, скорость вдруг начинает падать. Даже полной тяги «Паровоза» не хватает, чтобы протащить такую массу через гравитационную подушку разволновавшейся ЧД-воронки.
- Чавкает, проклятая, как у давешних девок промеж ног, - метко подмечает Омар.
- Уймись! - зашипел я. - Потом вспомнишь.
Когда-то считалось, что вырваться из черной дыры, перед тяготением которой бессилен даже свет, невозможно. Формально это правильно - даже самые быстрые корабли, развивающие скорость в три процента световой, не способны преодолеть кривизну континуума в зоне воронки. Но существуют различные уловки, чтобы обойти жесткий закон природы.
Если нет сил взобраться на слишком высокую гору, следует проложить через нее тоннель. Ракетные двигатели «Паровоза» надрываются на полной тяге, а тем временем гравигены понемногу распрямляют искривленное пространство, и мы шаг за шагом проталкиваемся к выходу. Однако убийственно медленно. Воронка же, не на шутку разбушевавшись, принимается пульсировать, словно охваченная спазмами прямая кишка Оранжевое смещение вплотную приблизилось к смертельному двухминутному порогу, стенки канала сдвигаются и расходятся, грозя раздавить нас очередным сжатием. Окраска окружающей нас субстанции уже не перетекает, но изменяется судорожными рывками.
Мне уже четыре раза доводилось видеть эту цветомузыкальную симфонию смерти. Зрелище, конечно, потрясающее, только ну его в ЧД!..
Шлем держит перед моими глазами нарисованную условными символами карту гравитационных полей, окружающих сцепившиеся мертвой хваткой космолеты. Увидев область, где гравитация скручивает континуум не слишком свирепо, я немедленно шевелю пальцами, посылая корабли в ту сторону. Увы, все старания вести «Паровоз» и «Звезду Австралии» по путям наименьшего сопротивления не приносят быстрого успеха. Свернутое пространство не желает выпускать мои корабли.
- Эх, запустить бы движки этого корыта, - со стоном говорит Омар Сипягин. - Шеф, у тебя есть идеи?
- Обрубить концы и бежать, - бурчу я, тоскливо глядя на приборы.
- Мысль! - радостно восклицает боцман.
На самом деле я вовсе не собираюсь бросать груз Конечно, отцепленная «Звезда Австралии» будет немедленно раздавлена штормом и перестанет загромождать судоходный фарватер… Таким образом, мы очистим ЧД-канал, выполнив главное условие контракта. Однако при этом «Экстремальные услуги» лишатся премии за спасение 117 килотонн корабельной массы, то есть чуть ли не четверти положенного вознаграждения. Этого мне совершенно не хочется.
Дьявольское везение улыбнулось в самый критический момент Очередная конвульсия расширила сечение канала, «Паровоз» рывком продвинулся сразу на 0.04 ламорра, я отчаянно вывел гравигены в запредельный режим, космолет прополз по инерции еще полторы сотые ламорра - и вдруг на голограмме появились звезды Мы вырвались из воронки. Малость удолбанные, но живые, почти невредимые и вдобавок вместе с грузом.
Даже проорать что-нибудь восторженное не было сил.

***

С властями планеты пришлось поторговаться, но в конце концов я получил все, что причиталось по множеству пунктов типового контракта, на которые Эрве сгоряча не обратил внимания. В общем, солидная сумма перекочевала на мой счет.
Дыролаз-механик Сипягин, получив премиальные, немедленно отправляется в торговый центр здешней столицы. Сначала накупит гору одежды и сувениров (он у нас пижон, обожает принарядиться и вечно обставляет свою квартирку разными инопланетными диковинками), а потом напьется вдрызг в каком-нибудь ресторане и, быть может, учинит драку. Любит Омарчик помахать здоровенными боцманскими кулаками.
В отличие от него, я не знаю, чем заняться. После недавних приключений аппетита нет, сил на разврат - тоже. Поэтому просто валяюсь на трехспальной кроватке, без интереса переключая каналы и закусывая соленьями, глушу перченый томатный сок, разбавленный очень приличной водочкой троянского разлива.
От такой житухи впору завыть, благо обе луны меланхолично светят на предрассветном небе. Так что весьма кстати оказался звонок из гарнизонного штаба: прилетевшая с Земли комиссия приглашает меня для беседы о нашей находке.

***

Я задерживаюсь всего на десять минут, чтобы выбрать, какой фасон придать костюму. Останавливаюсь на деловой тройке в стиле «супертехно» - без воротника и с дисплеями на манжетах. Один показывает время, другой крутит голографические клипы.

***

Уж до чего я, казалось бы, толстокож и ко всякому привычен, однако скрюченное в саркофаге тело чужака вызывает давно забытый трепет. Сердцебиение учащается, во рту пересыхает.
Время превратило инопланетянина в мумию, но очертания тела можно угадать. Я вижу труп гуманоида, кожа которого покрыта плотными чешуйками, вдоль хребта гребнем выпирают позвонки, а на ладонях - по четыре пальца. О голове и говорить не стоит - совершенно дикая конструкция с выступающими челюстями, плоским носом и тройкой тяжелых надбровных дуг, причем две крайние переходят в большие полукруги ушных раковин.
- Скорее всего, рептилия, - поясняет возглавляющий комиссию академик Панкратов, директор московского Института ксенологии. - Но он дышал воздухом, почти не отличающимся от земного, и кровь имел почти человеческую.
- Мы все одной крови, - острит генерал Ибрагим Фархэм, вице-директор ДВК, Департамента военной контрразведки.
Меня расспрашивают об обстоятельствах находки, просят прокомментировать видеозапись, кристалл с которой Фархэм изъял, лично явившись на борт «Паровоза», когда мы возвращались на Трою. Неизвестные мне детали решено узнать у Сипягина, когда тот протрезвеет.
В свою очередь интересуюсь, что удалось выяснить по бортовым документам «Нереиды». Командир базы возмущен моим неуместным любопытством, но Фархэм, Легонько шевельнув бровями, успокаивает не в меру
ретивого служаку. Наверняка третий человек в ДВК уже знает о моей дружбе с Тай-по, дающей право на прикосновение к государственным секретам.
Адмирал послушно докладывает:
- Согласно записям в бортовом журнале крейсера, это случилось в 2247 году. «Нереида» была захвачена штормом, который унес наш крейсер через ЧД-каналы куда-то очень далеко. Экипаж сумел затормозить лишь на пятые сутки, в восьми сотнях ламорров от Солнца в направлении на созвездие Секстант. Здесь они обнаружили терпящий бедствие корабль неизвестной цивилизации, на борту которого находилось только это существо. По мнению офицеров «Нереиды», чужак был тяжело болен. Во всяком случае, он скончался на обратном пути.
Передохнув, Нкруба рассказывает, что поврежденный крейсер все-таки сумел приковылять к границам пространства, которое в те времена контролировало Человечество. Однако внезапно прорвало защиту реакторного отсека, а затем и вовсе отключилась подача энергии, так что корабль не мог даже выйти в открытое пространство. Последняя запись в журнале сообщала о сильном нейтронном излучении реактора, которое выкосило большую часть экипажа.
Наступает долгое тяжелое молчание. Дальнейшая судьба «Нереиды» понятна какое-то время мертвый корабль дрейфовал по лабиринтам ЧД-каналов, чудом остался цел, а в конечном итоге колебания гравитации занесли его к троянской воронке и прибили к старой барже.
После паузы Панкратов добавляет к картине несколько штрихов. Оказывается, на «Нереиде» обнаружен контейнер с предметами, которые команда крейсера прихватила на чужом корабле.
Ситуация понятна без слов. Перед разведкой и учеными стоит труднейшая задача - вычислить сектор, где обитают инопланетяне, которых встретила «Нереида». Остается последний шанс: может быть, координаты удастся найти среди предметов с чужого корабля. Впрочем, всем понятно, что вероятность невелика.

***

К отелю я подхожу в омерзительном настроении. Хотя, вроде бы, имеются все причины, чтобы прыгать от радости. Еще бы - найдена четвертая внеземная раса, да к тому же освоившая межзвездные полеты!
Вообще-то до сегодняшнего дня науке были известны восемь разумных видов, но лишь три из них освоили космические полеты.
Ни одна раса инопланетных сапиенсов не разговаривает в нашем диапазоне звуковых частот. Мы не слышим их голосов и не способны воспроизвести их речь. Поэтому так остро встала элементарная, вроде бы, проблема - как называть чужаков, если самоназвания их рас недоступны человеческому голосу.
Были предложения использовать названия из фантастики или из компьютерных игр, что, впрочем, часто одно и то же. Даже не поймешь, кто больше ленится - писатели, переписывающие названия инопланетян из игр, или гейммейкеры, заимствующие эти же названия у писателей и сценаристов телесериалов.
Короче говоря, освоивших космос чужаков, по мере открытия новых внеземных цивилизаций, попросту пронумеровали немецкими цифрами - Айн, Цвай, Драй…
В 2179 году была открыта раса Айн, населявшая несколько десятков планетных систем в секторе Гончие Псы - Волопас. У них вывернутые, завитые, как раковины, туши, котлообразная башка на толстой шее и по две пары ног и рук.
Почти через полвека, в 2222 году, направленная к Южному Кресту экспедиция обнаружила панцирных дикобразов Цвай. К тому времени колючие великаны умели строить субсветовые звездолеты и даже колонизировали несколько миров по соседству со своей родной планетой в системе Акрукса, он же - Альфа Южного Креста.
Наконец, в 2275 году мы встретили Драй. Эти живородящие птицы живут на планетах с кислородной атмосферой и низкой (в половину земной) гравитацией, колонизировав множество планетных систем в созвездиях Эридан и Заяц. Их родная звезда - Альфа Эридана, Ахернар, 120 световых лет от Солнца. Некоторые ученые называют крылатых Драй «ангелоидами».
Увы, застарелая мечта человечества о подлинных братьях по разуму так и не сбылась. Все три расы не слишком любят нас, и мы отвечаем горячей взаимностью. Айн изредка обмениваются с нами научной информацией, то и дело норовя обмануть на бартере. Драй вообще не поддерживают отношений с людьми, а Цвай даже развязали войну, в которой мы их как следует отколошматили. Такие отношения не слишком похожи на братство.
И вот еще одна раса квазигуманоидов, да еще столь близких нам биологически. Одна беда - мы не знаем, где они живут. И живут ли вообще. За сто лет всякое могло случиться…
С горя ноги сами несут меня в ресторан. «Напьюсь, - говорю я себе и уточняю: - Но сначала поужинаю».
Заняв отдельный столик, я первым делом включаю комплекс личной безопасности «Цербер П-4». Удобная штучка: голографическая панорама транслируется в банк данных фирмы. Если со мной что-нибудь случится, следователи смогут узнать, кто находился поблизости.
В меню слишком много обычной для окраин Империи кулинарной экзотики, и я битый час выясняю у официантки, что означает, к примеру, «Кокколи по-гренландски», «Дарпильон из фамакоса» или салат «Большая Медведица». Кончается наша дискуссия довольно банальным набором знакомых блюд.
Попивая коньячок, я лениво разглядываю ресторанных посетителей. Музыка гремит чересчур назойливо, и публика, несмотря на раннее время, резвится вовсю. Меня даже рассмешила провинциальная чопорность аборигенов: никаких мини-юбок, никакой голографической одежды, никаких признаков спортивного стиля. Только длинные вечерние платья и строгие костюмы из натуральных тканей. На мой «супертехно» косятся с нескрываемым осуждением. Деревня-с…
Не успел я управиться с аперитивом, как подсаживается некто в очень дорогом наряде. В рукав незнакомца вмонтирован монитор Инфосети, что указывает на некоторую продвинутость этого деятеля. Человек с монитором сразу приступает к делу:
- Сэр, требуются ваши услуги. Я меланхолично осведомляюсь:
- Экстремальные?
Он не понимает юмора, но охотно подхватывает:
- Вот именно. Нужно доставить кое-что на Эквилибр. Какой объем у вашего грузового отсека?
Поскольку мой заказ еще не принесли, я могу объясниться с ним без спешки.
- У меня не транспорт, а экспедиционный корабль. Грузового отсека нет.
Он отходит с разочарованным видом, и тут же официантка подает салат и другие закуски. К сожалению, по заведению таинственным образом распространился слух, будто в зале гуляет владелец крупнотоннажного корабля. Толком поесть мне так и не дают - без конца подходят с деловыми предложениями. За неполных четверть часа я отсылаю подальше четверых, предварительно сбросив на их блокноты рекламные блоки фирмы XS и планеты Монтеплато. Пятый оказался чрезмерно настырным. Пришлось намекнуть, придав голосу ледяную холодность:
- Если вы не заметили, я обедаю.
- Молодой человек, не смешите меня, - отмахивается неприятный тип, говорящий с заметным орионским акцентом. - Люди приходят в это заведение, чтобы найти партнеров по бизнесу.
- Наверное, я - извращенец Обычно хожу в ресторан, чтобы ужраться и подцепить особь противоположного пола.
Я демонстративно делаю музыку погромче, чтобы заглушить его голос. Тут мой неудавшийся деловой партнер обижается и, не придумав ничего умнее, вызывает полисмена.
- Офицер, проверьте его документы, - требует орионец. - Не желает фрахтоваться, наверное, контрабандист.
Охотно протянув полицейскому паспорт, я говорю, мило улыбаясь:
- Требую составить протокол. Этот гражданин пытался заключить договор о фрахте в обход действующих правил.
Орионец сообразил, что попался, но отступать поздно. Я искренне надеюсь, что мерзавца ждут большие неприятности. Во всяком случае, на имперских планетах его будет ждать усиленный портовый контроль.

***

Я как раз покончил с закуской, когда возле моего столика нарисовалась знакомая личность. Подмигнув старому приятелю, я мрачно сообщаю:
- Ты будешь смеяться, но пятерых я уже послал. Он действительно смеется. С Джузеппе Накамурой мы познакомились на войне. Вообще за свои 64 года я обзавелся столь колоссальным количеством знакомств, что память отказывается хранить такую кучу лиц и имен. Но Джузеппе - особый друг
Поскольку серьезно разговаривать в ресторане невозможно, мы поднимаемся ко мне в номер. Вскоре официанты прикатывают заказ, рыбное ассорти и жаркое из куропатки в пряном соусе, а на десерт - сырный салат и бутылка настоящей «Драконьей желчи» тридцатилетней выдержки. Под такой аккомпанимент можно поболтать и о делах
- На Конгрессе за тобой следили, - огорошивает меня Джузеппе.
- Как мило. - Я делаю глоток. - А по дороге на базу. В системе Мертвых Скал меня пытались пленить Потом было покушение на Венере. - Похоже, ты кому-то сильно нужен. Между прочим, ты еще не в курсе - братья Бекзаде проходили военную подготовку на тайной базе. Только они не знают, на какой именно планете находилась эта база.
- Ты забыл рассказать, что случилось с теми, кто преследовал меня на Лютеции. Это были люди или? Джузеппе кивает:
- Люди. Когда мы их брали, они стали отстреливаться. Один был тяжело ранен, так второй сжег его голову бластером, а потом выстрелил в голову себе. Как ты понимаешь, посмертное мыслесканирование после этого невозможно.
- Фанатики… Кто бы это мог быть?
- Выясняем. Но ты забыл рассказать, что случилось с теми, кто тебя преследовал.
Я охотно рассказываю. Заодно хвастаюсь сегодняшними подвигами возле Трои. Рассеянно выслушав известие о новой расе - подобные вопросы не входят в его компетенцию, - Джузеппе неожиданно говорит:
- Могу предложить выгодный контракт. Как раз по профилю твоей фирмы.
- На фиг, - вежливо заявляю я, - Я только что оттрубил тройную суточную норму и намерен оттянуться по полной программе.
- Боюсь, у тебя нет выбора, - улыбается Накамура. - В системе Роксаны терпит бедствие пассажирский корабль, а ты - ближе всех.
Я припоминаю, что Роксана - желтый субкарлик в двух десятках световых лет отсюда. Сапфир, единственная обитаемая планета системы, в Империю не входит. Типичная банановая республика, которая пытается сохранить свой псевдосуверенитет, балансируя между Землей и Кайзером.
- Тяжелая работа, - говорю я.
- Но хорошо оплачиваемая.
- Не по кайфу. Я уже заработал больше, чем за весь прошлый год. Надо отдохнуть. Могу себе позволить.
Джузеппе пытается воззвать к несуществующему фактору, то бишь к моему человеколюбию.
- Триста человек в опасности. Власти Сапфира в панике.
- Пусть вызывают «черненьких».
«Черненькими» я называю своих конкурентов из фирмы-переростка «Black Global». Полтора десятка лет назад я влез в дыролазный бизнес, поработав научным консультантом этого концерна. Это были не самые худшие годы моей жизни, я даже сохранил дружеские отношения со многими, включая владельцев. Но теперь мы играем на одном поле и частенько перехватываем друг у друга выгодные контракты.
Нахмурившись, Джузеппе мгновенно превращается в подполковника Накамуру и строго произносит:
- Повторяю для непонятливых. У тебя нет выбора. Проще сказать, тебе остается только показаться на планете, чтобы утрясти кое-какие формальности.
Увидев, что я делаю, рафинированный гурман повесился бы, предварительно задушив меня и надругавшись над остывающим телом. К счастью, столь строгих поборников кулинарных традиций поблизости не имеется, поэтому я безнаказанно мажу толстый слой сырной массы на хлебную горбушку. Затем, откусив изрядный шмат и запив его вином, требую:
- Если можно, повтори еще раз и в доступной форме. Что именно случилось на этой идиотской планетенке?
- Знаешь, кто сейчас обосновался на Нью-Джамбуле? - вкрадчиво произносит Джузеппе. - Хазрет Бисмал. Где засели остальные, мы не знаем, но Кровавый Паук сейчас живет именно там, на Сапфире.
С равнодушной миной спрашиваю, смакуя вино:
- Надеюсь, мой земляк пребывает в здравии? Или с ним должно что-то случиться?
- Как сказать. - Джузеппе задумчиво почесывает подбородок. - В общем, ничего плохого с Бисмалом случиться не может - кто-то всадил в него несколько пуль.
- Большие пули?
- Очень большие. Магнум сорокового калибра. Похоже на «Кольт-Анаконду». Представляешь? - Он подмигивает. - И все это произошло сегодня утром всего в двадцати часах полета от этого уютного номера.
- Мерзкий номер мерзкого отеля, - свирепо заявляю я. - Мне здесь не нравится. Допью всю «желчь» - и немедленно убираюсь отсюда.
- Ты всегда был мудрым человеком, - одобрительно, замечает Джузеппе. - За эту работенку аборигены отвалят тебе очень солидные бабки.
Я машинально интересуюсь:
- За которую именно?
Мой старый приятель заходится долгим смехом и, поперхнувшись золотистым ароматным вином, разбрызгивает несколько капель на ковер. Будь здесь гурман-фундаменталист, то после подобного кощунства труп подполковника немедленно растянулся бы рядом с моими растерзанными останками. К счастью, мы предпочитаем вести важные разговоры без свидетелей, так что никакой злобный фанат от гастрономии этой сцены не видит и уж тем более не слышит.

5. Псих с бластером

Хорошо, что я не взял в этот рейс Сипягина, а не то он уделал бы мне мозги двухсуточным нытьем. Только задание на этот раз было слишком ответственным, чтобы я мог позволить себе такую роскошь, как присутствие лишнего свидетеля. Так что Омар улетел на Землю пассажирским экспрессом, а мы с «Паровозом» отправились работать.
Как и следовало ожидать, путешествие затянулось Выход из действующего ЧД-канала располагался почти в трех астрономических единицах от звезды Роксана, то есть в два с лишним раза дальше, чем Сапфир. На мою удачу, орбитальное движение вынесло единственную обитаемую планету этой системы в благоприятный для навигации сектор - практически на линию, соединяющую ЧД с Роксаной. Окажись Сапфир по другую сторону от звезды, мне пришлось бы лететь не сорок часов, а дней шесть.
Короче говоря, подлетного времени и одиночества с избытком хватило, чтобы отоспаться на декаду вперед, посмотреть все прихваченные в дорогу кристаллы с фильмами и концертами, а заодно изучить историю мест, где предстояло работать.

Предыдущая страница 5 Следующая страница


Экстремальные услуги 6

Роксана, она же Дельта-6 Паруса, звезда класса F9IV (то есть чуть крупнее и ярче Солнца), находилась на расстоянии 247 световых лет от Земли. Система была впервые обследована в 2093 году рейдером «Полярная Звезда», экипаж которого составляла супружеская чета - командир Глен Малышев и штурман Лорна Гарсиа. В системе образовались три черные дыры, удаленные от Роксаны на 180, 430 и 2790 миллионов километров.
Вторую из шести планет, оказавшуюся почти точной копией Земли, Малышев и Гарсиа назвали Сапфиром за густой сине-голубой цвет океанов. Массовая колонизация началась в 2102 году, всего было сделано свыше четырех тысяч пассажирских рейсов, в результате чего на Сапфир переселились почти 80 миллионов землян - преимущественно из Азии, Западной Европы и Южной Америки.
Сапфир провозгласил себя независимым государством в 2167 году. Спустя семь лет была создана Роксанская Джамахирия в составе Сапфира и Диаманта - малонаселенной планеты, обращающейся вокруг соседней звезды Лорна. Суверенитет и соблюдение основных положений конституции гарантированы трехсторонним договором между Сапфиром, Едиными Мирами и Малой Галактикой от 15 февраля 2205 года Столица - Токутта-Бей, политический режим - парламентская демократия. Во внешней политике декларируется нейтралитет и сотрудничество со всеми космическими державами.
По сведениям на 1 мая 2329 года, население Джамахирии составляло 38 152 миллиона человек. Основное производство ориентировано на экспорт продовольствия и ширпотреба, не меньший доход приносят туризм и обслуживание транзитных перевозок. На одном только Сапфире в то время имелось девять космодромов первого и экстра-класса, а также курорты, заповедники, охотничьи угодья, комбинаты по изготовлению сувениров Серьезная промышленность была представлена орбитальными судоремонтными комплексами и заводами углеводного синтеза на планетах-гигантах Опал и Оникс. Диамант оставался центром пищевых производств.
Вооруженные формирования в составе армии, сил гражданской обороны и полиции не превышали двух миллионов голов и годились разве что для парадов и регулирования городского транспорта. На стационарной орбите вокруг Сапфира висели три оборонительные станции: две из них были построены землянами, третья - орионцами. Военный флот состоял из старых фрегатов - трофейные машины, отобранные нами у Цвай либо списанные из состава имперского флота.
В исторической справке упоминались многочисленные путчи и даже две гражданские войны (2209 - 2210 и 2284 гг.), прекращенные интервенцией держав-гарантов. Памятный мятеж генерала Аугусто Крауна ( 2311 г ) также был подавлен с помощью земных и орионских контингентов
Короче говоря, меня ждала типичная банановая республика с умеренно нищим населением и основательно коррумпированными чиновниками. Жизнь на таких мирах течет вяло и нудно, а любой приезжий, готовый потратить тысчонку-другую, может купить все и всех
Если в двух словах, это большой индустриально-аграрный бордель. Милая планетка - без таких космос стал бы еще скучнее.

***

В десятке световых секунд от Сапфира со мной наконец-то удосужились связаться представители местных властей. Дежурный диспетчер сообщает частоту маяка, по которому мне предстоит держать курс. Предписанная траектория выводила «Паровоз» на высокую орбиту, после чего рейсовый челнок должен был доставить меня в космопорт Токутта-Бей. Насколько я разбираюсь в провинциальных нравах, это имечко получилось комбинацией Токио, Калькутты и Бомбея.
Наверняка Джузеппе тоже будет здесь. Только он прилетит лайнером. Не потому, что брезгует путешествовать в тесном спецкорабле - летали мы с ним на корытах и похуже моего «Паровоза» Делов другом: сесть в один космолет со мной подполковнику не позволяют правила конспирации. Джузеппе Накамура служит в Тайной Полиции - ведомстве, которому я изредка оказываю услуги. Как обычно, экстремальные…
Настроив автопилот на волну маяка, я до самого финиша валяюсь на койке, убивая скуку голографическими шоу. После торможения, когда мой космолет занял выделенную орбиту, пришлось довольно долго ждать посадочного кораблика.
Но самое веселье началось в порту. Офицерье здесь какое-то нервное. Жандармы, таможня и служба безопасности по очереди выясняют, имеется ли на борту оружие
Совершенно непонятно, на кой хрен они занимаются этой ерундой, если у них так по-идиотски организована служба. Таможенные и пограничные посты сконцентрированы около населенных планет, а остальное пространство совершенно не контролируется. Выпрыгнув из ЧД на окраине этой системы, любой злоумышленник запросто может выпустить контейнер с недозволенным грузом, сам без проблем пройдет таможенный контроль, а потом вызовет свою контрабанду, обосновавшись где-нибудь в укромном уголке планеты, благо на Сапфире полным-полно малонаселенных мест.
В общем, не система, а райские кущи для прорастания организованной преступности. Впрочем, это не мои проблемы. Если людям интересно - пусть смотрят
- Прошу…
Я открываю сейф, где хранится мой арсенал. Кроме «Смит-Вессона» гражданской модели, в титановом шкафу выстроились охотничьи ружья штучной работы: двух-ствольный дробовик «Девять колец», тульский штуцер с оптическим прицелом и два карабина - на медведя и на слона. Вполне можно ожидать, что таможня попытается конфисковать хоть одно из этих чудес света, но документы у меня в полном порядке, поэтому я готов к большому скандалу.
Глазки таможенников действительно разгорелись самой черной алчностью, однако сапфирские крысы явно боятся вымогать мзду в присутствии офицеров службы безопасности. Копы же удивительным образом остались равнодушны к охотничьим принадлежностям.
- Нас интересует оружие под пистолетный патрон сорокового калибра, - сухо произносит полицейский лейтенант. - Таких образцов довольно много. Например…
- Образцов, не спорю, много, но у меня таких нет. - Я виновато развожу руками.
Однако лейтенант не настроен шутить и грозится обыскать весь корабль. Потом вдруг спрашивает:
- Где вы находились шестнадцатого шафута, когда было совершено убийство?
- Что такое «шафут»? - машинально осведомляюсь я. - И о каком убийстве идет речь?
Как оказалось, по календарю Сапфира сейчас не июль, а шафут. Лейтенанта же волнует, чем я занимался три дня назад, то есть 22 июля. Упоминание о дыролазных работах на Трое заставляет копа набычиться, и он угрожающе рычит:
- Короче говоря, у вас нет алиби. Вы же не рассчитываете, что мы бросим все дела и станем проверять, по каким маршрутам вас мотало последнюю неделю.
В легком шоке я пытаюсь напомнить о таком пережитке, как презумция невиновности, а также выяснить, из каких соображений сапфирская полиция подозревает человека, который в момент убийства находился в другой звездной системе. По-моему, эти доводы звучат убедительно, однако лейтенант, отмахнувшись, велит своим подручным перетряхнуть «Паровоз».
Тут, на мое счастье, появляется сапфирский министр межзвездного транспорта в сопровождении увешанного орденами адмирала. Объединенными усилиями они нагоняют страху на портовых дармоедов, и мы перемещаемся в штаб операции, развернутый в диспетчерской космического вокзала.
По дороге мне объясняют, что три дня (это примерно 60 земных часов) назад в своем тщательно охраняемом особняке был застрелен почтенный гость планеты. Дом был полон охраны и оборудован всеми видами защиты, но убийца без помех вошел, сделал свое черное дело и даже сумел скрыться.
Услышав, кто убит, я присвистываю. Министр, удивленный такой реакцией, осведомляется:
- Вы слышали о нем?
- Еще бы. Генерал-полковник Хазрет Бисмал был губернатором нашего континента. Давно, почти полвека назад.
- Солидный, уважаемый политэмигрант, часто выступал в нашей прессе с капитальными статьями о положении дел в Империи… - Министр, покачав головой, сконфуженно добавляет - Понимаю, в Единых Мирах его, должно быть, сильно не любили. И все равно смерть господина Бисмала кажется загадочной.
«Не любили» - очень мягко сказано. Бисмал, он же Кровавый Паук, заслужил свою кличку, пачками отправляя инакомыслящих в концлагеря. За полтора года его губернаторства в Ангмаре каратели уничтожили без суда и следствия не меньше тысячи северян. Загадочное убийство выглядит вполне объяснимо, поэтому я равнодушно бурчу:
- Кровная месть.
Адмирал задумчиво произносит:
- Полиция отрабатывала эту версию. Вчера я встретил в клубе министра юстиции. Он говорит, что на Сапфире в тот день было не больше десятка людей с Монтеплато. Шесть из них - телохранители покойного. И у всех есть алиби. К тому же непонятно, каким образом убийцы сумели незамеченными проникнуть в особняк, а потом скрыться с места преступления.
- Убийцы? - переспрашивает министр. - Их что, было несколько?
- Не меньше трех. - Адмирал озабоченно вздыхает. - Один расстрелял охрану, другой отключил сигнализацию, а третий убил генерала.
Все это меня не слишком волнует - в конце концов, Кровавый Паук получил по заслугам, а остальное не важно. Поэтому я деликатно намекаю, что неплохо было бы для разнообразия поговорить о том деле, ради которого я примчался на эту планетку.

***

Наконец-то мне показывают материалы. Ситуация банальна и сильно напоминает ту, что сложилась в окрестностях Трои. Грузопассажирский всесистемник «Махараджа-Айсур» прочно засел в канале, закупорив устье воронки ближайшей к Сапфиру черной дыры.
- От вас требуется освободить корабль и расчистить канал, - Министр говорит об этом так небрежно, словно речь идет об удалении зуба. - Сколько времени вам потребуется?
А ведь он торопится. Как же - заблокирована самая удобная трасса, расположенная в пяти-шести часах полета, и теперь корабли вынуждены пересекать полсистемы на ракетной тяге. Резко выросли сроки перевозок, а время - деньги, причем штрафные санкции ложатся на нерадивых хозяев, не сумевших обеспечить работу своей транспортной сети. Наверняка местные коммерсанты, да и правительственные структуры уже взвыли от диких убытков. Но это вовсе не повод для спешки. Совсем наоборот.
- Дорогой министр… - На моем лице вежливая улыбка, а голос полон медовой почтительности. - Вы ставите сразу две задачи: во-первых, спасти корабль, во-вторых - освободить канал. Кстати, что с экипажем?
- Выходят на связь, - сухо сообщает адмирал. - Но нерегулярно, и… - Он опускает взгляд и говорит через силу: - Видимо, они ушли от вертикали. Сигналы приходят сильно искаженными.
В конце концов я не зверь и понимаю этих людей. Однако первым делом нужно прояснить все вопросы с моим вознаграждением и подписать контракт. Сапфирские чиновники отчаянно верещат, но убытки растут ежечасно, поэтому аборигены вынуждены принять мои условия. Похоже, местные власти действительно в безвыходном положении, иначе бы объявили тендер, пригласили представителей нескольких компаний.
Кстати, очень любопытно, почему правительство Сапфира не обратилось к сеньору Родолфо из Астрофедерации? Такие работы как раз по профилю его фирмы «Singular». Впрочем, меня это не касается - я охотно выполню эту работу.
Пока юристы готовят необходимые документы на основе моего типового договора, смотрю по телевизору криминальную хронику. Камеры показывают особняк с проломленной взрывом стеной, мертвых телохранителей. Оставшийся в живых охранник врет, что запомнил киллера, который застрелил Кровавого Паука.
Здоровенный детина, обросший бородой по самое не могу, рассказывает сказки, будто нападавший, одетый в боевые доспехи, каким-то образом затаился в запертом, на все замки генеральском кабинете. Когда генерал попытался войти в кабинет, киллер взорвал дверь, разворотив полдома и открыл огонь из огромного пистолета, похожего на «Кольт-Анаконду». Кровавый Паук и другой телохранитель были убиты на месте, а рассказчик успел спрятаться и увидел, как нападавший вернулся в разрушенный взрывом кабинет, где бесследно исчез…
Подумав, что надо будет почитать подробности в газетах, заглядываю в Инфосеть. Кажется, кто-то сказал, что на Сапфире сейчас находится несколько моих сопланетников… Задаю позиции поиска по ключевым словам «Монтеплато» и «частные сообщения». Через секунду-другую на мониторе появляется текст:
«Ищу членов клана Горного Моря и других выходцев с Монтеплато. Магистр ихтиологии Мирахан Карамба Уиллис, сын Валерия Гарри Уиллиса и Марины Клариссы Васильченко. Остановился в отеле „Тропикана“ городка Нью-Джамбул».
Меня немедленно одолевают ностальгические чувства и нестерпимое желание поболтать с земляком. Мы слишком редко сталкиваемся в этой слишком большой Вселенной, а потому при первой же возможности стараемся встретиться с сопланетниками, если уж судьба свела нас в одной звездной системе. К тому же я припоминаю этого парня.
Его отец младше меня лет на двенадцать, в последний раз мы виделись, когда Мирахану было два-три годика - смешной кудрявый карапуз в дохе с капюшоном был похож на гнома из старою мультика про хоббитов. Надо же, я и не знал, что Валерик в день совершеннолетия выбрал себе такое имя - Гарри. А сынок его и вовсе оригинал. Придумал же личное имечко… Карамба! Что поделать, ребята из северных гор немного эксцентричны от скуки и однообразной житухи еще не такое придумаешь. В конце концов, я и сам не подарок…
Естественно, я должен с ним повидаться… Где этот Нью-Джамбул?
Нахожу в Инфосети карту планеты. Вот он - город посреди пустыни на берегу внутреннего моря, рядом с космодромом. Поскольку планета мне совершенно незнакома, встречу придется назначить в ресторане «Тропиканы». Рассеянно набираю стандартное обращение:
«Хотел бы встретить брата по клану Горного Моря. Лайон Агасфер Кассетов, сын Витольда Кассетова и Барбары Лопес, владелец фирмы „Экстремальные услуги“. Наша память о Монтеплато вечна и нерушима. Буду ждать завтра в 21.00…»
Между тем контракт уже почти составлен, но министр тоном, полным смутных подозрений, интересуется, что означает пункт 22-W. Охотно объясняю, что в случае нестандартной конструкции корабля расценки повышаются от 10 до 20 процентов.
Заказчики перешептываются, и я заключаю, что «Махараджа-Айсур» - далеко не стандартный корабль. Адмирал со вздохом предъявляет другие технические данные, включая чертежи основных проекций.
Неуклюжая, должно быть, машинка - под четверть мегатонны дедвейта, да и блоки гравигенов размещены нерационально. Такая махина запросто закупорит любой ЧД-канал, имеющий малейшие изгибы. Наверняка корабль построен по разовому проекту на каком-нибудь окраинном мире. Может быть, даже здесь, на верфях Сапфира.
Услыхав, что за нестандартность я надбавил всего десять процентов, министр и адмирал вздыхают с нескрываемым облегчением. Кажется, они опасались, что я вообще откажусь от заказа.
Ободряюще улыбаясь, прошу предоставить быстроходный корабль, который доставит меня к месту аварии. Адмирал машинально отдает приказ подготовить курьерский катер, и лишь потом до него доходит, чего я хочу. Он недоуменно спрашивает
- Но ведь у вас есть космолет-бульдозер
- Бульдозер не понадобится. Я пойду в скафандре. Аборигены в шоке, но в спор не вступают. Им совершенно не интересно, каким образом я буду вытаскивать аварийный корабль. Не справлюсь - выплачу неустойку

***

Черная дыра обрамлена слабым заревом - это брызжут фотонами засасываемые в гравитационную воронку частицы космической пыли. Упираясь кормовыми двигателями, скоростной катер останавливается в двух шагах от этой светящейся сферы. Кроме меня, на борту находятся только два пилота. Правительственные чиновники Сапфира присутствуют в виде голограмм - их корабль висит в пространстве на сотню мегаметров позади
Наверное, местные бонзы ждали, что дыролаз немедленно нырнет в ЧД, но вместо этого я достаю фляжку, тщательно прополаскиваю зубы и горло, а остатки раствора допиваю мелкими глотками. Аборигены бесятся от нетерпения и торопят меня. В принципе, я их понимаю кому в наше время нужно полоскать зубы - сходи в кабинет биотехнологии, и тебе выправят любую болячку
Однако у меня есть свои резоны так поступать, поэтому, не реагируя на нетерпение сапфирского начальства, я делаю еще несколько глотков, после чего неторопливо влезаю в скафандр. Тем временем противный солоноватый раствор соды изменяет кислотный баланс моего, извиняюсь, организма. Один за другим начинают работать имплантированные органы. Прошло с четверть часа - и теперь я восстановил способность «видеть» в диапазоне УКВ-радиоволн и чувствовать колебания кривизны
Обе функции совершенно необходимы при погружении в дыры. Имплантанты влетели в копеечку, но не один десяток раз спасали меня от серьезных неприятностей. Вот поднакоплю деньжат - и вмонтирую себе орган, воспринимающий частоту и амплитуду гравитационных волн
По прошествии известного времени я ощущаю пробуждение дополнительных чувств и - к радости заказчиков - выхожу из шлюза в открытый космос. Прямо передо мной чернеет ЧД - заслонивший звезды кружок мрака, окаймленный багровой бахромой излучений. Запустив двигатель скафандра, я направляюсь к черной дыре, и воронка, охотно втянув меня, бросает в глубину канала, где скрывается «Махараджа-Айсур»
Я медленно продвигаюсь вдоль оси свернутого пространства, оставляя маячки на расстоянии прямой видимости друг от друга, то есть примерно через каждый дециламорр. При этом, разумеется, ухитряюсь отклониться от вертикали - примерно на сутки Этого маловато, но большего я пока сделать не могу
На четырнадцатой минуте вижу корабль «Махараджа-Айсур» намертво застрял в изгибе рукава. Неопытный штурман или неверные навигационные карты, да еще дурная конструкция корабля. Строители явно понадеялись на пресловутый принцип стабильности, а стабильность-то недостижима ни в природе, ни в обществе. Тот, кто надеется на стабильность, обречен
Но довольно философии. Надо обследовать окрестности, потому что здесь масса капиллярных каналов, в которых я сейчас так нуждаюсь За основную работу я не беспокоюсь, потому что оранжевый сдвиг держится на уровне двух с половиной - трех часов
Разумеется, я не собирался вытаскивать очередной аварийный корабль, не передохнув после возни с двумя предыдущими. Тем более в такой штиль, когда можно немного оттянуться. Меня ждет личный мир - райское местечко, которому отмерен очень короткий срок существования
ЧД-каналетто всегда повинуются высокочастотному полю. Недолгая обработка портативным генератороми капилляр расширился настолько, чтобы пропустить человека в тяжелом скафандре.
Оказавшись в персональной микровселенной, я блаженствую почти сутки. Для полного счастья не хватает только женщин. Или хотя бы секс-андроида. Отоспался в коттедже, поиграл со зверюшками, выкупался в море. Вернувшись с пляжа, принял душ, смыв с кожи лишнюю соль. Потом снова скафандр - и обратно в черную дыру. Что и говорить, такие поступки могли бы удивить даже опытного дыролаза, но я - то знал, зачем это нужно…
Вернувшись к маячкам, я снял показания таймера и с удовлетворением убедился, что экономия достигла десятков часов. Разумеется, земных. Надо скомпенсировать еще часов пятнадцать, то есть еще немного передвинуться вдоль оси. Маячки и дают мне эту самую ось, вдоль которой течет через Время наша Вселенная. Ничего не поделаешь, мне нравится жить в ЧД, играя со временем и пространством. Особенно когда в набедренном контейнере лежат некоторые устройства специфического предназначения.
Короче говоря, благодаря столь сильному отклонению от вертикали, я благополучно выполняю кое-какую работенку, не предусмотренную соглашением с властями Сапфира. Потом с чувством глубочайшего удовлетворения возвращаюсь к моим милым зверюшкам, но сначала кладу на место вещицы, которые не понадобятся мне до следующего задания. Потом кормлю и укладываю спать непослушного малыша Гобби. Тем временем выпущенные из вольер Яник и Деми заигрались, так что едва не сцепились по-настоящему. Чтобы разнять шалунов, пришлось снова облачаться в скафандр, иначе бы они меня ненароком покалечили.
Почему-то я сохраняю надежду, что эти детишки мне когда-нибудь пригодятся. А ведь они растут, и скоро им надоест бегать за брошенной хозяином палкой. Даже
не хочется думать, что я должен буду делать, когда звереныши станут взрослыми…
Распихав зверинец по клеткам, я опять ныряю в капилляр, двигаясь на сигнал маячка, и оказываюсь на прежнем месте спустя всего полминуты после того, как впервые увидел беспомощного «Махараджа-Айсура». Можно сказать, никаких потерь времени, словно я не кувыркался в потоках ускоренного и замедленного Хроноса.
Все-таки время - на удивление послушная координата, то есть форма существования материи. Темп времени зависит от многих факторов. Но все они отклоняют ось времени от вертикали, и это приносит известную пользу, если умело пользоваться законами искривленного континуума. Конечно, чтобы управлять темпоральным потоком, недостаточно вызубрить десяток математических соотношений. Надо глубоко проникнуть в смысл этих формул, почувствовать дыхание многомерных конструкций - подобно тому, как опытный дельтапланерист чувствует малейшее шевеление воздушных потоков…
Я выбрасываю из головы лишние мысли и сосредоточиваюсь на основной задаче.
Уже после первого осмотра становится понятно, что задачка не слишком серьезная и что вытяну я этот грузовик в два счета. Если, конечно, перетрусивший экипаж не ударится в истерику.
- Алло, «Махараджа-Айсур», - зову я. - Как слышите меня?
Наушники шлема взрываются возмущенным воплем:
- Где вас носит, бездельники? У меня груз протухнет, пока вы задницей пошевелите!
Другой голос властно приказывает кому-то заткнуться, после чего обращается ко мне:
- Дыролаз, говорит капитан Витторио Дуильо. Что от нас требуется? Когда подойдет корабль-бульдозер?
Речь капитана звучит слишком быстро - верный признак отклонения от вертикали.
- Отрубите движки, - требую я. - Кроме балансиров, разумеется.
Экипаж встает на дыбы, но я прикрикиваю на них, потому что времени на дискуссии не осталось. Пока работают движки, корпус окружен сгустками энергетических вихрей. Если сунусь - размажет
Самое смешное, на борту еще не поняли, что с ними случилось. На Сапфире уже начались пятые сутки после аварии, но по внутреннему времени лайнера прошло только шесть с половиной часов. Это означает, что «Махараджа» сидит в зоне замедленного времени, но в любой момент неуклюжую махину может качнуть в обратную сторону. Малейшая задержка - и все живые внутри корпуса в два счета передохнут от старости. Точнее, от голода и жажды. До старости они просто не дотянут.
Если еще точнее, то это случилось бы, не будь здесь меня. Не зря же дыролазам-спасателям платят такие солидные гонорары. Работа у нас тонкая, очень важная и безумно рисковая. Тут мало смелости. Смелость вообще последнее в нашем деле. Куда важнее чувствовать многомерный континуум. А для этого опять-таки нужно понимать законы этого мира, проникнуться смыслом чудовищных по сложности формул и уравнений. Я это умею - слишком долго занимался такими вычислениями, а потом слишком часто нырял в чертовы ЧД-воронки…
На борту, кажется, начали понимать серьезность своего положения. По голосам капитана и других старших офицеров чувствуется, что они вот-вот впадут в панику. Все наперебой торопят меня, обещая удвоить страховую премию, но я резким тоном советую им помолчать и не путаться под ногами. Спешка в такой ситуации запросто может обернуться ускоренной встречей со смертью. Поэтому я медленно и обстоятельно порхаю вокруг аварийной посудины, записывая параметры гиперспейса.
Наконец, кажется, сведений собрано достаточно, и я запускаю стандартную программу расчета. Процессоры лихо навалились на систему из шести сотен интегральных уравнений, так что вскоре у меня под шлемом, прямо перед глазами, засветилась голограмма - решение в графическом виде.
Результат получается сомнительный. На всякий случай снимаю дополнительную информацию о структуре складки, в которую угодил «Махараджа-Айсур», после чего повторяю вычисления. Интуиция не подвела - новая трехмерная картинка оказалась гораздо ближе к тому, о чем говорили мои органы нечеловеческих чувств.
- Дыролаз, поторопись, у нас что-то не ладится! - вопит капитан. - Что творится?
Его голос звучит почти в нормальном темпе. Я меланхолично отвечаю:
- Ничего особенного. Просто время на борту начало ускоряться. Откройте люк шлюза, я иду к вам.

***

Люк распахнут. За тамбуром толпа встречающих - три десятка перекошенных рож. Лихорадочно помогают снять скафандр. Провожают в рубку.
- Где спасательная техника? - нервозно спрашивает капитан Дуильо. - Если не подоспеет - нам всем конец.
- Уже подоспела… Мне нужен компьютер помощнее.
Они бесятся, но нет времени обращать внимание на неврозы экипажа. Бортовой комп на два порядка мощнее игрушки, вмонтированной в мой скафандр, поэтому через минуту все готово. На голограмме вычерчена трасса, выводящая транспорт из ловушки.
- Невозможно, - бубнит кто-то из офицеров.
Советую капитану приструнить придурков и сажусь к пульту. Обруч на голову, пальцы - в кольца. Команда тоже занимает штатные места, и корабль мало-помалу оживает.
С гравигенов срываются переменные поля тяготения. Не такая уж это ювелирная работа, как мнится членам экипажа. Надо просто раскачать громадную тушу корабля, чтобы нарушить дурацкую стабильность этого капкана. Батареи генераторов пульсируют в строгом ритме, мало-помалу наращивая амплитуду многомерных колебаний. Теперь главное - не пропустить момент, но для этого у меня есть дополнительные органы с их обостренным чутьем.
Вот оно - приборы показывают, что космолет, подобно неуклюжему маятнику, качается в нужной плоскости. Как только размах колебаний достигает порога, включаю все двигатели. Громадина транспорта получает импульс, который передвигает нас в менее опасное, но тоже не слишком приятное место.
- Вырвались? - с надеждой спрашивает штурман. - Полный ход?
Отрицательно мотаю головой. Прошу принести холодной воды, жадно пью и снова раскачиваю корабль. Уже в новой плоскости.
В общей сложности мне понадобилось больше часа, чтобы четырежды повторить эту занудливую процедуру. Наконец «Махараджа-Айсур» выбрался из гнусной ловушки, куда его загнали тупые конструкторы и бездарный экипаж. Скажи мне, какой у тебя экипаж, и я скажу, как скоро тебя разнесет на атомы…
- Долго еще? - Голос капитана вздрагивает. - Может, подорвем реакторы, чтобы не мучиться?
Придурок ни черта не понимает. Как только подобным ублюдкам доверяют управление крупнотоннажниками…
- Все кончено, - говорю я.
Кто-то истерично вскрикивает. Совсем с ума посхо-дили. Как говорится, тихо шифером шурша, крыша едет не спеша. Теперь еще успокаивай эту толпу выродков! Сообщаю максимально бодрым тоном:
- Все кончено - в том смысле, что корабль освобожден. Капитан, ведите свое корыто к ЧД-воронке. И постарайтесь хотя бы на финишной прямой не вляпаться в изгиб.

***

Получив чек на всю сумму, я с удовольствием соглашаюсь отобедать с заказчиками. После работы вроде сегодняшней, когда теряешь ведро пота и мегаметр нервных клеток, всегда дьявольски хочется есть
Между горячим и десертом министр вкрадчиво предлагает заключить договор между правительством Сапфира и фирмой XS - о постоянном обслуживании. На его взгляд, предложение выгодное: они ежемесячно платят мне полсотни тысяч имперской валютой, а «Экстремальные услуги» в случае необходимости выполняют аварийные работы по льготному тарифу.
Или он круглый идиот, или считает кретином меня. Мне стоит немалых усилий, чтобы сдержаться. Не знаю, что бы я с ним сделал, не будь у меня сегодня такого хорошего настроения. Как же, по льготному! Учитывая безобразное состояние здешних трасс, нам с Омаром пришлось бы каждую неделю вытаскивать терпящие бедствие корабли… Тем не менее отвечаю я вполне любезно:
- Есть встречное предложение. Я разровняю все ваши воронки, так что на ближайший год у вас не будет проблем. Всего пол-лимона за каждую дыру.
- Полтора миллиона! - восклицает министр. - Это же два с лишним орионскими!
Поторговавшись, я соглашаюсь на миллион имперских. Вполне пристойная сумма.
- Готовьте деньги, - говорю я удовлетворенно. - Денек-другой отдохну - и сделаю в лучшем виде.
Внезапно вспоминаю об очень существенном нюансе и, подключив свой блокнот к планетарной Инфосети, быстренько разбираюсь в местной фискальной системе. Самые худшие опасения не оправдались: договор об исключении двойного налогообложения с Едиными Мирами был заключен еще в прошлом веке, к тому же законодательство здесь вполне либеральное. Так что имеет прямой смысл выплатить налоги с гонорара в какой-нибудь офшорной зоне Сапфира.
Затребовав список таких зон, я вдруг обнаруживаю в нем знакомое название - Нью-Джамбул. Чуть не подпрыгиваю от радости - оказывается, можно совместить приятное с полезным.
- Отдыхать буду в Нью-Джамбуле, в отеле «Тропикана», - сообщаю я министру. - Переведите деньги в банк этого города. Кстати, вы там бывали?
- Дыра. - Член правительства поморщился. - Центр рыбной промышленности. Но места красивые.
- Горы, песчаные пляжи, море. И еще миллион шлюх при космодроме.
- То что надо, - кивнул я.

***

Наверное, со стороны это выглядит странно. Едва бросив вещи в люксе «Тропиканы», я беру напрокат аэромобиль и отправляюсь в горы собирать гербарий. Разумеется, прежде чем сорвать очередной трофей, исследую его в портативной лаборатории, которую всегда таскаю в чемоданчике.
Да, у меня мания. Хотя лично я предпочитаю называть это увлечение менее экспрессивным словом «хобби». Ну люблю я делать парфюмерию своими руками. Друзья и родственники давно не удивляются, потому как привыкли получать в подарок уникальные ароматы
Началось все в первые годы нашего века. В дальних полетах было скучно, и я пристрастился к этому занятию, которое прекрасно помогало убивать избыток времени. К тому же Клементина, моя бывшая жена и напарник в космических рейдах, была биохимиком и многому меня научила. Теперь я могу синтезировать практически любое органическое соединение с самой сложной структурой и наперед заданными свойствами.
Поэтому на всех планетах, куда забрасывает меня беспокойная судьба дыролаза, я собираю образцы флоры и другие вещества, которые можно использовать для получения новых запахов. Порой природа иных миров создает уникальные соединения, от которых мой парфюм приобретает совершенно бесподобные свойства. Если когда-нибудь дыролазный бизнес перестанет приносить доходы, обязательно открою парфюмерное предприятие…
Увлеченный собиранием разных травок и цветочков, не замечаю, как утекают часы. Вдруг выясняется, что мой рюкзак набит вакуумными упаковками с пучками фиолетовой и красноватой органики, а небо над головой быстро темнеет.
В отеле успеваю только принять душ и побриться. О массаже и маникюре приходится забыть до лучших времен. По случаю торжественной церемонии я программирую свой чудо-костюм на особую расцветку: брюки и жилет - аквамариновые, пиджак - изумрудный, сорочка - золотистая, галстук - алый в серебристую полоску. Для непосвященных - чересчур яркий, но в общем нормальный вечерний туалет, однако любой уроженец Монтеплато сразу определит, с какого я континента, а самые ревностные поборники древних традиций угадают даже название клана.
Благодаря традициям, в ресторане я без труда нахожу Мирахана Уиллиса. Крепкий парень с длинными волнистыми волосами сразу бросается в глаза. Дело даже не в явном сходстве с Валерием. Нетрудно узнать этот стиль - кожаная куртка раскрашена в цвета Горного Моря.

***

Карамба оказался сообразительным парнишкой: с ним две роскошные девицы. Якобы сестры и действительно внешне похожи. Только та, что постарше, - брюнетка, тогда как у младшей - роскошные платиновые локоны до самой талии. У обеих очевидные следы генетической трансформации с целью повысить сексапильность. А может быть, и сексуальность. Такой курс обычно заказывают те, кто намерены стать профессиональными путанами. Безупречные формы, груди - большие и аппетитные закругленные конусы каменной крепости. И наверняка усиленные мышцы влагалища.
Мирахан явно облюбовал для себя старшую сестру, которая представилась Жанной, поэтому мне досталась молоденькая - Лола. Что ж, давненько у меня не было блондинок.
По обычаю, младший должен первым произнести ритуальную фразу, и Мирахан Карамба почтительно говорит:
- Охотно помогу брату по клану.
- Благодарю, брат, я вполне платежеспособен и сам собирался предложить тебе помощь, - отвечаю я, обнимая соседского сынка. - Но вместо этого предлагаю оставить церемонии. Мы не на официальном приеме.
Первым делом я запускаю систему охраны и проверяю, нет ли подслушки. Оказалось, что за нами никто не следит - во всяком случае, с использованием технических средств.
Девицы уставились на меня, выпучив миндалевидные глазища, явно говорящие о некотором количестве предков азиатского происхождения. Что они собирались разглядеть в немолодом усталом инопланетянине, которому надоело корчить из себя сатира? Благоприобретенный цинизм подсказал: скорее всего, девочки надеются подцепить состоятельного спонсора. Хорошо бы ошибиться - пусть они окажутся просто восторженными провинциалками.
- Вы тоже с Монтештато? Помню, мы проходили по истории… - Бездонные глаза Лолы округлились, выражая искреннее любопытство, граничащее с восторгом. - Кажется, у вас сохранилась клановая система? Как интересно… Это налагает на вас какие-нибудь обязанности?
Жанна подхватывает:
- Вы должны участвовать в каких-то ритуалах? У вас сохранился обычай вендетты?
Девочки явно насмотрелись дешевых боевиков. Я слушаю их и только улыбаюсь, потеряв надежду вставить хоть слово в этот непрерывный шквал вопросов.

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

- Мы стараемся помогать друг другу и членам союзных кланов. Не позволяем совершать ошибки. А кровная месть… На эту тему не принято говорить.
Они разочарованы - могу заключить пари, что надеялись услышать захватывающую историю из жизни первобытного племени, обитающего на окраине Единых Миров. Поэтому я продолжаю, понизив голос:
- Но вам я скажу - под большим секретом. У нас нет вендетты как обязательного закона. Просто каждый член клана считает своим долгом наказать обидчика.
Лола шепчет:
- Вы их убиваете или кастрируете?
- Клан будет удовлетворен, если злодей попадет в руки правосудия. Мы стараемся чтить имперские законы.
В этот момент Карамба решил, что нам нужно поговорить без посторонних.
- Девочки, потанцуйте, - предлагает он.
Они охотно отправляются извиваться под ритмичное завывание ресторанного оркестра. Певец в смокинге стонет что-то страстное, но я не прислушиваюсь к словам жестокого романса.
Мне стало чуть-чуть жаль глупеньких девчонок, обреченных прозябать в этом провинциальном мирке. Наверное, только и умеют что танцевать и быть милыми с гостями, прилетевшими на день-другой из глубин космоса. Потому и тратят бешеные деньги на биоинженерные операции, стремясь усилить свою неотразимость. И мечтают, что очередной приятель из космодромного кабака оценит совершенство их форм и увезет с собой. Может быть, и увезет. А может, походив по рукам, эти божественные создания превратятся в отупевших фермерш, обремененных хозяйством, или в бандерш портового борделя. И в любом случае будут озлоблены на всю Вселенную, которая не оправдала их надежд. Я их не осуждаю: сам изрядно зол на эту просеянную звездами и черными дырами пустоту.
Карамба наклоняется, коснувшись грудью стола и, приблизив губы к моему виску, тихонько шепчет:
- Я слышал, тебя хотели убить.
«Аргус» по-прежнему сообщает, что на наш столик не направлены микрофоны или лазерные сканеры и что поблизости нет никого, кто питал бы ко мне злые чувства. Тем не менее я решаю не распространяться о своих осложнениях. Мои проблемы не должны заботить этого парня. Поэтому отвечаю флегматично:
- Такое случалось и прежде. Не думай о мелочах. Лучше расскажи, что творится в наших краях? Сопланетник с энтузиазмом сообщает:
- Все спокойно. Только старик Мендоса Ютань плоховат. Снова и снова заводит разговоры о передаче эстафеты.
- И кто будет новым Патриархом? - спрашиваю я
- Есть разные мнения… - Мирахан Карамба медлит, подбирая слова. - В числе прочих называли адмирала Ланцова, твоего отца и даже тебя. Но все понимают, что ни ты, ни адмирал не захотите вернуться. Наверное, будем выбирать между Витольдом Кассетовым и Джо Тариэли.
- Достойные кандидаты, - признаю я. - Когда соберется клан?
- Самое лучшее время - конец осени или начало зимы. Почти нет туристов, закончены полевые работы, а рыбный промысел прекращается из-за льдин… Я имею в виду конец ангмарской осени, то есть примерно через месяц.
Я спрашиваю, как идут дела у его семьи и здоров ли Валерии. Оказалось, что папаша Карамбы крепок, как дуб, и дела идут прекрасно. Туризм и дары моря приносят хорошую прибыль, клан процветает, поэтому младшему Уиллису разрешили покинуть планету в разгар сезона
- Ты работаешь на отцовском предприятии?
- Буду работать.
- Ихтиолог?
Он кивает.
- Только что получил диплом и поступил" аспирантуру.
- Какая тема?
- Массовое выведение особо крупных сортов заданной жирности.
Девочки перестали танцевать и направляются к столу. Теперь это нас не беспокоит - о главном мы успели переговорить. Мирахан Карамба рассказывает, что собирает на Сапфире материалы по деликатесным дарам моря. По его словам, местные виды имеют совершенно бесподобные характеристики.
Девочки в один голос подтверждают, что в океанах планеты водятся изумительно вкусные рыбы и ракообразные. Тут мой брат по клану делается грустным и начинает жаловаться на злую судьбу: таможня не разрешает вывозить икру и мальков. Я спешу успокоить сопланетника:
- Думаю, небольшая взятка решит дело в твою пользу. Сестрички дружно хихикают, а Лола кокетливо обращается ко мне-
- Вы хорошо знаете наши обычаи. Часто бываете на Сапфире?
- Впервые заглянул. Но все банановые республики одинаковы: жуткая коррупция, смертельная тоска, мелкие интриги, громогласные стенания о суверенитете, на который будто бы кто-то покушается…
Подождав, пока хохот аборигеночек не стал чуть тише, я продолжаю расспросы. Увы, Мирахан поверил, будто меня всерьез интересуют производственные успехи семейного предприятия Уиллисов. Проклиная себя за оплошность, я вынужден выслушивать уйму совершенно бесполезной информации.
- У нас экологически чистая продукция, - хвастается молодой сопланетник. - Никаких манипуляций с хромосомами, никаких транспонированных генов…
Вот из-за вечного пафоса таких разговоров на хозяйственные темы я и стремился покинуть Монтеплато. Сапфирским девочкам любопытно, а меня начало подташнивать и потянуло ко сну. Когда подобные вопросы неторопливо обсуждаются на протяжении многих лет по много раз на дню, постепенно это становится просто невыносимым. Монтеплатовцы - милые, душевные люди, но слишком глубоко закопались в свои повседневные дела. Меня же тянул другой, столичный ритм существования, и я получил почти то, что хотел. И не надо повторять: мол, «почти не считается».
Не выдержав, я приглашаю Лолу на танец. Танцор из меня третьесортный, но близость столь потрясающего тела прибавила энтузиазма, и ничьи ноги отдавлены не были. Мы поболтали о всякой ерунде, и я уже собрался пригласить ее к себе в номер. Неожиданно девица проявляет эрудицию, которой я от нее совершенно не ожидал:
- Вы не могли бы рассказать подробно о мятеже на Монтеплато? В книгах очень мало информации про ту историю.
- В ваших школах оригинальные учебники, - вырывается у меня.
- Значит, читала об этом не в учебнике. История Единых Миров - мой конек.
Для нее наша история - экзотика. Они живут на бестолковой, но мирной планетке, им не приходилось видеть кровь и слышать залпы боевого оружия. Выстрелы - только во время охоты и фейерверков. Кровь - только та, которую берут из пальца в лаборатории… От такой жизни недалеко до полного вырождения. Недалеко и недолго. Хотя, конечно, во мне говорит снобизм имперского гражданина. Мы имеем привычку переоценивать свою исключительность.
Между тем Лола продолжает допрос:
- Почему вы восстали так поздно? Как могли кланы целых два года мириться с несправедливой властью?
- Мы не могли подняться раньше - обычай запрещает самоубийственные действия. Против нас выступила бы большая часть планеты. Северные кланы ждали, пока большинство поймет, сколь опасны сепаратисты.
Музыка временно затихает, мы идем к столику, и до ушей Мирахана долетает последний вопрос Лолы:
- В книгах говорится лишь о начале революции. Что было потом?
- Потом на планету высадился имперский десант. - Карамба весьма уместно произнес ритуальную фразу.
Волшебные слова, которыми мы уже полвека маскируем истину, хотя в этой фразе нет неправды. Десант действительно высадился, но было и много другого, о чем мы не любим рассказывать посторонним.

***

Полночь мы встречаем в клубе на окраине города. Мирахан и Жанна, прильнув друг к дружке всеми эрогенными зонами, кружат по танцплощадке. У меня дела идут хуже: Лола согласна выпить на брудершафт, но ближе не подпускает. По-моему, она не права. Вернее, не прав я - самое время оставить ее и подцепить менее капризный экземпляр, каких вокруг великое множество.
Окончательно решив сменить партнершу, я потихоньку озираюсь, и вдруг вижу смутно знакомое лицо. Он тоже, заметив меня, дергается, потом медленно идет к нам, расталкивая нетрезвую толпу. С опозданием соображаю: это телохранитель Кровавого Паука, интервью с которым крутила местная Инфосеть и который уверял, что запомнил стрелявшего. На ублюдке балахон, раскрашенный в цвета Красной Птицы. Надо же, еще один монтеплатовец. Хотя, если подумать, кого еще мог взять охранником Кровавый Паук - только деревенщину из своего клана. Может быть, даже родственника.
Оказавшись возле нашего столика, он громко втягивает воздух с видом служебной собаки. Рычит:
- Ты убил повелителя!
Здоровенный детина на голову выше меня. Он даже крупнее братьев Бекзаде, которые доставили мне и моим роботам столько хлопот. Но рожа - такая же тупая, как. У тех братишек. Объясняться с ним бесполезно, однако я честно пытаюсь избежать драки и растолковать, что прилетел на Сапфир только вчера. Он не слушает, только сверлит налитыми кровью глазами - ну прямо натуральный вампир из видеоужастика!
Рядом взвизгивает заподозрившая неладное Лола. Не вовремя она здесь: в плане секса от нее нулевая польза, а начнись драка, еще примется сдуру за руки хватать.
Поэтому говорю очередному сопланетнику:
- Нечего здесь шуметь, выйдем на улицу.
Снаружи освещена лишь часть тротуара перед заведением. Дальше за сквером расстилаются то ли трущобы, то ли заброшенная стройка. На беду, полиции поблизости нет, клубные вышибалы явно не намерены вмешиваться в уличную потасовку, а к моему противнику подходит подкрепление - еще несколько здоровяков с квадратными челюстями и трехпудовыми кулачищами. Естественно, все наряжены в цвета Красной Птицы.
Телохранитель, якобы разглядевший киллера, выглядит вконец обезумевшим. Его глаза злобно прищурены, он размахивает лапами и выкрикивает бессвязные угрозы.
- Ты уже покойник! - вопит он, - Сейчас мы сделаем из тебя отбивную, поджарим и бросим бродячим псам. Однако я понимаю, что эти ребята вовсе не настроены бить меня. Они одинаковым движением тянутся к подмышечным кобурам, из которых выглядывают рукоятки бластеров. Перестрелка на такой дистанции равносильна самоубийству, к тому же у меня при себе всего лишь пистолет не слишком внушительного калибра. Поэтому бью ближайшего верзилу ногой в пах, другого - по коленной чашечке, после чего на максимальной скорости убегаю через сквер, стараясь прятаться за деревьями.
Надеюсь, меня скроет тьма ночного мегаполиса. Позади шипят выстрелы, вокруг сверкают лучи, но во мраке меня плохо видно, и я благополучно достигаю соседнего квартала.
Здесь скрипят раскачиваемые ветром оконные рамы Пустая коробка заброшенного дома потихоньку разваливается. Нырнув в сквозной дворик, прячусь под аркой, ведущей на другую улицу, и нацеливаю пистолет на проем, через который я вбежал сюда полминуты назад.
Погоня шумно топает по моим следам. Когда они врываются во двор, столпившись на тесном пятачке, нажимаю спуск. Шнековый магазин торопливо вращается, подавая в зарядник реактивные патроны. Разгоняясь до пяти звуковых скоростей, 9-миллиметровые пули густым облаком пронзают темноту, и некоторые находят себе добычу.
Опустошив большую часть барабана двумя обильными очередями, с радостью слышу болезненные вопли - кого-то удалось зацепить. На такой дистанции мои боеприпасы пробивают даже бронежилет 2-го класса, так что кое-кому должно сильно не поздоровиться.
Однако свалить удалось не всех, в мою сторону бьют лучи трех бластеров. Слышу голос из темноты:
- Мигель убит, Искендер ранен.
Сколько же их? Соотношение сил явно не в мою пользу, к тому же противник меняет тактику Двое ведут непрерывный огонь, так что я не решаюсь выглянуть из-за угла. Вероятно, тем временем третий пытается подобраться поближе.
От греха подальше отступаю к следующему дому. На бегу чиркаю зажигалкой, чтобы поджечь кучу хлама, о которую чуть не споткнулся. Добравшись до нового укрытия, приказываю костюму перестроиться, и полуживая ткань начинает шевелиться, создавая уплотненные капюшон и нагрудник. Броня не слишком надежная, но лазерный импульс, выпущенный с двух-трех десятков шагов, остановит. Стараюсь не думать о том, что будет, если поток фотонов угодит в незащищенные части тела. Больно будет.
А ловушка-то сработала: сразу два врага приближаются к горящему мусору. Они неплохо освещены, а я остаюсь в тени, так что не представляет труда застрелить обоих. Правда, цена такого успеха высока: кончаются заряды в магазине, а в зоне видимости появляется еще один преследователь - тот самый очевидец покушения, из-за которого началась заварушка.
Он приближается, непрерывно пуская лучи, а я даже не могу сбежать. Только сейчас замечаю, что забрался в тупик, как аварийный лайнер в складку черной дыры. За спиной у меня - десяток шагов захламленного переулка, причем вокруг нависают глухие стены без окон и выступов. Даже на крышу не вскарабкаешься.
Делать нечего. Торопливо достаю запасной магазин, но заменить шнек в полной темноте дело почти безнадежное и граничащее с эпическим подвигом. В дополнение к прочим напастям опустошенный барабан, выскользнув из руки, падает на мостовую и предательски звякает. Привлеченный этим звуком противник шагает прямо на меня, а проклятый мусор уже догорел. В общем, если даже я успею приладить шнек на место, стрелять придется на слух.
Цилиндрический магазин ложится в свое гнездо, когда шаги бисмаловского телохранителя звучат совсем рядом. Лязг защелки и передергиваемого затвора хорошо слышен в трущобной тишине, и противник отвечает непрерывной серией лучей, один из которых бьет меня в плечо. Защита поглощает удар, но вся левая часть тела охвачена болью. Невольно делаю шаг в глубину тупика, удерживая угол переулка под прицелом. Только бы не промахнуться…
Неожиданно издалека доносится крик:
- Стой, руки вверх, буду стрелять!
Кажется, это голос Карамбы. Потом щелкает пистолетный выстрел, и снова несколько раз подряд шипит бластер. Здесь, в закутке, лучей не видно, только слабые отсветы. Стало быть, противник, повернувшись спиной к моему убежищу, палит в сторону, откуда мы пришли. Это шанс, пусть даже не слишком надежный.
Выглядываю из-за угла. Лучи бластера создают хоть какое-то освещение, и я вижу силуэт телохранителя. Он стоит спиной ко мне и, держа оружие двумя руками, непрерывно стреляет вдоль улицы. Глупо не воспользоваться такой возможностью, поэтому я, прицелившись, выпускаю длинную очередь, нашпиговав противника доброй порцией обедненного урана, одетого в стальные рубашки с ракетным моторчиком в донышке.
Приблизившись к упавшему врагу, убеждаюсь, что он не дышит. Осторожно иду к тому, кто так вовремя ввязался в перестрелку, отвлекая на себя огонь. Через полсотни шагов слышу стоны. Луч фонаря освещает лежащего Карамбу. В руке у него легкий, почти игрушечный револьвер, а в бедре - сквозная рана внушительного диаметра.
Говорю, разрезая ему штанину:
- Спасибо, брат. Если б не ты, этот выродок мог меня достать.
Он шипит в ответ:
- Не повезло… Больно.
- Наоборот, повезло… - Я обматываю рану лоскутом, отрезанным от его штанины. - Дециметр левее - и тебе пришлось бы перенести регенерацию гениталий. А так удачно получилось, даже кость не задета.
Парень на грани болевого шока, но все-таки смеется:
- Мне рассказывали про твое чувство юмора.
Завывая сиренами и сигналя мигалками, подлетают полицейские машины и «скорая помощь». Улицу освещают прожектора, суетятся деловитые мужички и девицы в форменных комбинезонах. Им бы на четверть часа раньше подоспеть!
Потом появляются знакомые особы. Жанна и Лола возбужденно сообщают:
- Карамба побежал к вам на помощь, а мы вызвали полицию.
Увидев, как ее приятеля укладывают на носилки, Жанна бледнеет и бросается к раненому. Младшая сестричка тоже собирается лететь в клинику, но полицейский чин строго требует, чтобы она отправилась с нами в комиссариат. Следствию нужны свидетели происшествия.

***

Полицейские этой планеты производят впечатление не вполне нормальных людей. Первый коп, которого я здесь встретил, заподозрил меня в убийстве, случившемся, когда мы с Омаром работали на Трое. Второй, у которого неприятно бегают глаза, оказался еще остроумнее.
Не дослушав мой рассказ, следователь язвительно осведомляется:
- Хотите убедить меня, что один человек, пусть даже со шнековым пистолетом, сумел уложить пятерых с бластерами? - Полицейский вдыхает целую цистерну воздуха - как его только избыточным давлением не разорвало - и орет: - Быстро признавайся, как это было на самом деле!
- Это было непросто, - согласился я. - Будь у меня нормальное оружие армейского образца, пришлось бы меньше нервничать.
Однако коп с бегающими глазками явно невзлюбил меня и не настроен шутить. Наверное, он не любит Империю. На периферийных планетах таких экземпляров предостаточно.
Отключив запись допроса, следователь излагает совершенно безумную версию. По его мнению, я застрелил нескольких безоружных выходцев с Монтеплато, после чего вложил бластеры в руки мертвецов. Он добавляет, победоносно ухмылясь:
- Как вы докажете, что было не так?
- Элементарно, милый Лейстред. - Я пожимаю плечами. - Разберите эти хлопушки и найдете отпечатки пальцев убитых на внутренних деталях. А еще лучше - проверьте по номеру, кому принадлежит оружие. Кроме того, по крайней мере один из нападавших остался в живых, и вам бы следовало взять у него показания. Я уже не вспоминаю о видеосистеме личной безопасности «Цербер П-4», запись которой передал в распоряжение следствия.
Выражение полицейской физиономии делается кислым. Похоже, мой собеседник пытается придумать новые обвинения, но в этот момент отворяется дверь и входит мой приятель Джузеппе Накамура.
- Привет честной компании, - весело говорит он. - Ямахиро Милано, адвокат с Венеры, к вашим услугам. Я приехал на Сапфир в качестве туриста и, случайно узнав, что гражданин Единых Миров арестован по ложному обвинению, посчитал своим профессиональным и гражданским долгом защищать земляка.
- Он не арестован, - ворчит коп - А свидетелям и потерпевшим адвокат не требуется.
- Очень даже требуется, - строго провозглашает «Милано»
Полицейский с отвращением подписывает мой пропуск и разрешает убираться. Однако я усаживаюсь поудобнее и требую объяснить, почему полиция так нелюбезна с гостем правительства планеты.
Застонав, следователь с явной неохотой предъявляет фоторобот человека, который якобы застрелил Кровавого Паука. Изображенный на файле мужик действительно здорово смахивает на меня. Хотя, конечно, не брат-близнец. Во всяком случае, не однояйцевый
- На второй день после убийства мы наткнулись на ваш портрет в хронике новостей, - угрюмо сообщает коп. - Начали проверять и выяснили, что у вас железное алиби. Вы никак не могли убить Бисмала Хазрета, улететь с Сапфира на Трою и снова вернуться…
- Брата-близнеца у меня тоже нет. Не иначе, двойник объявился. Или кто-то решил меня подставить, вот и загримировался…
- Есть у вас брат, - щеголяет осведомленностью следователь. - Адамант Джезус Кассетов. Младше вас на пять лет, живет на Монтеплато.
- Это горячий след! - азартно восклицает мой «адвокат». - Он не приезжал на Сапфир?
- К сожалению, нет. - Полицейский явно огорчен этим обстоятельством. - Мы проверили по архивам пограничной службы. Никто из тех, кто приезжал за последний год, не имеет такой внешности.
Я на всякий случай уточняю:
- Брат вообще не похож на меня. У него одно лицо с мамой, а я пошел в отца. К тому же Адамант еще не проходил омоложения и выглядит как дряхлый старец.
- Проверим. - Коп взмахивает рукой и повторяет: - Ваши действия подпадают под определение допустимой самообороны, поэтому обвинение предъявлено не будет. Можете идти.
- Обязательно уйду. Только ответьте на последние два вопроса. Первое: как зовут человека, который напал на меня в ночном клубе? Второе: почему он оказался в том заведении одновременно со мной?
По-моему, я уже надоел этому копу, и он едва сдерживается. Тем не менее отвечает почти вежливо:
- Человека, которого вы застрелили последним, звали Сиккиш Бармак. Лицо без гражданства, родился восемьдесят лет назад на континенте Южная Мальвина планеты Монтеплато. Омоложен двадцать лет назад на Ульсе. Приехал на Сапфир семь лет назад, сопровождая политического беженца Хазрета Бисмала. Если верить оставшемуся в живых участнику перестрелки, Сиккиш Бармак увидел в Инфосети, что два жителя Монтеплато договариваются о встрече, и решил к вам присоединиться.
- И для этого прихватил полуроту вооруженных громил, - понимающе кивает подполковник, временно ставший адвокатом. - Не кажется ли вам, что эта пятерка шла на встречу с намерением перестрелять бывших сопланетников?
Следователь, посмотрев на него с интересом, обещает проработать неожиданную версию.
В коридоре нам с Джузеппе поговорить не удается, потому что подбегает взволнованная Лола. Пожелав мне приятно провести остаток ночи, землянин бесследно исчезает. Девушка радостно сообщает, что недавно звонила из клиники Жанна: Мирахан Карамба чувствует себя гораздо лучше, а врачи говорят, что рана полностью затянется после пары дней интенсивной терапии.
- Но Жанна все равно осталась у него на ночь, - говорит блондиночка.
- Вот бы кто-нибудь со мной на ночь остался, - тонко намекаю я.
Она принимает обиженный вид и, нахмурившись, отвечает дрожащим от негодования голосом:
- Вы, наверное, приняли нас за ресторанных потаскушек? К вашему сведению, мы с Жанной - порядочные девушки.
Я не вполне искренне отвечаю, что, мол, непорядочные интересуют меня в последнюю очередь. Лола никак не успокоится. По ее словам, у ее сестры с Ка-рамбой серьезные отношения, а она, то есть Лола, пришла с Жанной просто за компанию.
- У меня хорошо оплачиваемая работа, мне вовсе нет надобности вешаться на богатых туристов, - возмущается она. - На это просто времени не остается: днем - занятия в универе, после обеда - офис.
Возможно, она говорит правду. Я зверски устал и не имею никакого желания выяснять отношения с бешеной девчонкой. Чтобы прекратить этот бесполезный разговор, я предлагаю Лоле подвезти ее домой на такси. Она гордо отказывается и сама вызывается подбросить меня до гостиницы. Тачка у нее оказалась вполне сносной: лицензионный полуспортивный «Сатурн» местной сборки.
- И чем ты занимаешься в своем офисе? - осведомляюсь я, когда аэромобиль подлетает к «Тропикане». - На такую машину заработать непросто.
- Вообще-то я взяла в кредит… - Она уже не злится. - А работаю я координатором глобального управления. Для студентки третьего курса неплохо, правда? Это при том, что я не переспала ни с кем из боссов.
- Твоим боссам крупно повезло…
Захохотав, Лола говорит, что я лет на десять старше ее идеала. А также на десять сантиметров ниже ростом и не умею танцевать.
Уже на посадочной площадке отеля, вылезая из тачки, я спрашиваю, почему здешние копы так не любят имперских граждан.
- Не все… - Лола делается серьезной. - За последний год на Сапфире заметно усилилось влияние унитаристов. Мы выступаем за более тесные связи с Едиными Мирами. Некоторым это не нравится. Нас обвиняют, будто мы хотим лишить Сапфир суверенитета… - Она вдруг фыркает. - Да плевать на этот суверенитет! Если наша система станет частью Империи, нам гарантирован хороший скачок во всех сферах, будет уничтожена коррупция, появятся новые рабочие места, жизнь станет богаче и безопаснее… Ну, прощайте.
Она улетела, а я кое-как приковылял в свои апартаменты и, не приняв душа, свалился в кровать. Снилось, как я вылезаю из ЧД-каналетто и с наслаждением расстреливаю визжащих от страха Кровавого Паука и его телохранителей. С особым наслаждением я всадил целую обойму в квадратную рожу Сиккиша Бармака. Увы, это был всего лишь сон.

6. Четвертый Рим

- Тебе нравятся рыжие женщины, - прокурорским тоном клеймит меня Иоланта.
Страшно признаться, но даже очень красивая женщина может осточертеть с феноменальной скоростью Иоланта, туристка с Латины, в первый же день положила глаз на пассажира бизнес-класса, а я вдобавок имел неосторожность вспомнить, что бывал на ее планете. Уже через час после старта, не успев толком устроиться в моей койке, она принялась допрашивать меня, выясняя привычки, хобби, пристрастия Мне это очень не понравилось, но, к счастью, рейс Венера - Земля недолог.
- А где ты любишь отдыхать? - вдруг спрашивает она.
Я молча любуюсь приближающейся планетой. Голубая сфера запятнана облаками и континентами. Поперек Евразии медленно ползет изящная, в триста километров размахом, конструкция из шаров, цилиндров и распластанных полотнищ солнечных батарей - орбитальный город Sky Apple - Небесное Яблоко.
Вид планеты, окруженной кольцами поселений, крепостями, грандиозными причалами и заводами, производит потрясающее впечатление. Это - Четвертый Рим, политический и духовный центр Человечества. Столица великой звездной империи, в которой нет императора. Вся планета давно превращена в сплошной мегаполис. Десятки тысяч квадратных миль сплошных строений, разделенных полосками лесов, лугов и парков. Не меньше пятнадцати миллиардов людей человеческой расы - звездный город, питающий кровью остальные миры и питающийся продукцией остальных миров. Здесь родилась наша раса, за неполную сотню веков пробежавшая путь от пещер и каменных рубил до владычества над внушительным ломтем Галактики.
Иоланта продолжает чего-то выяснять. Тонкие губы, не смыкаясь ни на секунду, выстреливают пулеметные очереди вопросов. Глупая особь не понимает, что ей уже ничего не поможет - больше я с этой занудой дел иметь не стану, хотя в постели она весьма недурна.
После стыковки с орбитальным причалом я провожаю надоедливую попутчицу до пограничного поста, а сам спокойно выхожу через портал для граждан Империи. Астробус малого радиуса высаживает меня и еще шесть сотен пассажиров в терминале космопорта «Восточная Сахара».
Из окон космического вокзала открывается величественная панорама: бесчисленные километры взлетно-посадочного поля, на котором стоят орбитальные паромы, легкие прогулочные яхты, спортивные кораблики и даже межпланетные космолеты среднего класса. Нет здесь только тяжелых звездолетов - эти великаны без крайней надобности не удостаивают своим присутствием поверхность планеты.
Набрав номер Джузеппе, сообщаю, что прибыл на Землю.
- Знаю, - ворчит подполковник Накамура, - Какие планы?
- Могу сначала к тебе, потом к детям. Могу наоборот. Он медлит с ответом, затем говорит:
- Отправляйся к семье. Я позвоню, когда немного прояснится.
- Есть новые поручения? Мне все еще хочется повидать Упыря.
- Ничем не могу помочь… - Голографический Джузеппе печально разводит руками. - Разговор будет совсем о другом.
Убрав в карман блокнот, который между делом выполняет функции видеофона, бреду к эскалатору. Если дорогой подполковник собирается меня заинтриговать, то напрасно. Я на отдыхе и плевать хотел на все дела Тай-по.
С крыши космопорта взлетают ракетопланы дальнего сообщения. Расписание не слишком удачно: ближайшие рейсы уходят на Филадельфию, Кейптаун, Сантьяго и Шанхай. Только через сорок минут должен стартовать более или менее устраивающий меня лайнер до Мурманска.

***

Я пытаюсь решить - заказать ли билет на этот рейс или доехать на трансконтинентальном метро до Каира, но тут появляется Гай-Юлий. Сын сначала оттаскивает меня от кассы, а потом лезет обниматься.
- Задушишь, медвежонок, - притворно ворчу я. - Ты один или Миранда тоже прилетела?

Предыдущая страница 7 Следующая страница


Экстремальные услуги 8

- Дома твоя любимая дочка, - ревниво окрысился парень, - И не думай о самолете, у меня тачка.
«Тачка» оказалась спортивным «Феррари-МиГ» сверхзвукового класса. Стоят такие красавцы немало - похоже, мой студент ухнул на эту машину все деньги, которые я посылал ему за последние два-три года.
- Нравится? - спрашивает он, горделиво похлопывая никелированное крыло.
Кивнув, я устраиваюсь на правом переднем сиденье. Гай-Юлий садится на водительское место, запускает автопилот, гравигены делают аэромобиль невесомым, а моторчики бросают машину в небо. Не успеваю я моргнуть, как мы перемахнули через Средиземное море и помчались в стратосфере, приближаясь к Карпатам.
- Рассказал бы о себе, что ли? - сварливо требую я. Он морщится. Потом нехотя сообщает:
- Ну, перешел на третий курс. Специализация началась. В общем, я записался на сценарный факультет.
- Будешь снимать кино и телесериалы? - не понял я, потому как отстал от столичной жизни.
- Ну, папаня, ты даешь… - Гай-Юлий вежливо оскалился. - Мы делаем сценарии глобальных событий - политика, экономика, война. Сегодня сценаристы - элита управленческих структур. Кстати, тачку я взял на гонорар за два последних проекта.
Неплохо молодежь живет! Я решаю похвастаться эрудицией:
- Вроде бы координатор глобального управления тоже неплохая работенка.
- Угу. - Наследничек кивает. - Именно для них мы и пишем сценарии.
Так же немногословно Гай-Юлий сообщает новости о Клементине и Миранде. Над Кубанью он неожиданно спрашивает:

***

- Па, наверное, ты слышал - недавно на Сапфире убит Хазрет Бисмал, человек с Монтеплато. Насколько я знаю, он был одним из идеологов и вождей сепаратистов.
- Подонок умер быстро, хотя заслужил долгую мучительную смерть, - с чувством говорю я.
- Он был организатором этнических чисток?
- И это тоже.
Некоторое время Гай-Юлий молчит, затем недоуменно произносит:
- Я так и не смог понять, почему они так хотели отколоться от Империи.
Действительно, понять это сложно. Особенно для подростка, чья жизнь прошла на благополучной столичной планете. Что ж, попытаюсь объяснить.
- Есть большая пигмейская мечта - маленькое хозяйство, собственная торговля. И есть еще Великая Мечта - получить должность, на которой можно без труда наживаться и безнаказанно - это обязательное условие! - унижать себе подобных. Им до смерти хочется хоть какой-нибудь власти, чтобы топтать тех, кто слабее, кто зависит от них. Самый крайний случай - всей семьей скинуться на взятку и купить кому-нибудь из родни погоны полицейского сержанта. Имперский порядокли-шил их такой возможности.
- И тогда они устроили путч? Я кивнул.
- Наци заявили, что нация в опасности, а потому надо срочно выгнать с Монтеплато всех чужаков, а их имущество распределить между коренными жителями. Представь себе, примерно четверть населения сразу оказалась изгоями, а треть, поверив в свою исключительность, принялась грабить чужое добро. Появилось множество банд, которые выясняли родословную всех жителей планеты, чтобы выявить несчастных, чьи дед или бабка не родились на Монтеплато…
- Многим это, наверное, нравилось, - задумчиво морща лоб, говорит Гай-Юлий.
- Безусловно! Ведь это так приятно - не прилагая никаких усилий, назваться высшей расой. Только за то, что в грунт этой заштатной планетки закопаны четыре поколения твоих предков. - Я выругался. - Потому-то и понадобилось Великое Оздоровление. Безжалостный, на грани разумного, террор против экстремистов и организованной преступности. Жестокие чистки в карательных органах и наказание за любое превышение власти. Мы выбрали диктатуру - власть верховных вождей, ломающую капризы мелких царьков.

***

Над Кавказом Гай-Юлий сбрасывает скорость до половины звука, идет на снижение и приземляется, едва перелетев через Волгу. Последние сорок километров «Феррари-МиГ» катится на колесах по двенадцатирядному шоссе и припарковывается наконец возле тридцатиэтажной коробки в стиле астробарокко. Насколько я знаю по его письмам, Миранда осталась жить с матерью в таком же доме через пару кварталов.
Квартирка у мальчика вполне приличная, полностью оборудованная для работы, отдыха и романтических приключений. Куча техники, бар с напитками, битком набитый снедью холодильник.
- Есть будешь? - спрашивает Гай-Юлий, наливая в бокалы мой любимый коньяк. - Цветомузыку включить?
- Не надо… - Я невольно хохотнул. - У меня аллергия на это слово. Давай лучше глито.
- Растворимый пойдет?
- Пойдет, - соглашаюсь я. - Только сыпь побольше.
Мы болтаем о том о сем, закусывая коньяк отличным рокфором. Гай-Юлий рассказывает о проекте, который должен подготовить за время летних каникул. Ему поручили проработать варианты конфликта между Едиными Мирами и Малой Галактикой. По условиям задачи в одном из малых псевдосуверенных государств победившая на выборах партия объявляет референдум о присоединении к Империи, а местная оппозиция при поддержке орионцев провоцирует мятеж, грозящий перерасти в гражданскую войну.
- Интересная ситуация, - замечаю я. - Больше того, жизненная. По моим недавним наблюдениям, подобное вполне может случиться в Роксанской Джамахирии.
- А также на Кармен и Махатме, - подхватывает Гай-Юлий. - Жителям карликовых деспотий надоели трайбализм и коррупция национальных лидеров. Только в этом веке в Империю вошли три планеты.
Прервав нашу беседу, врывается Миранда. То и дело переходя на визг от избытка чувств, дочка перечисляет свои новости, выстреливая слова и фразы со скоростью пулемета «Чарушников-22».
Буквально за полтора кванта времени мне удалось узнать, с кем она подружилась и с кем поссорилась, которая из ее подруг подцепила шикарного парня или стала жертвой неразделенной любви. Между делом Миранда упоминает и о том, что сдала вступительные тесты и получила возможность выбрать любой из сотни прекрасных факультетов.
- И что выберешь? - спрашиваю я, улыбаясь.
- Уже выбрала, - гордо сообщает она. - Учебный центр при Криптографической академии.
- Круто берешь, девочка… - Я даже опешил. - Собираешься работать в Тай-по?
- Не обязательно. Кроме Тай-по, наших выпускников распределяют в три разведки, обе контрразведки и министерство иностранных дел… - Миранда лихо подмигивает. - Только дипломатия мне что-то не нравится. Там придется в основном придумывать шифры, а я больше люблю их взламывать.
Она рассказывает, как в качестве вступительного экзамена получила задание прочитать текст, закодированный неизвестным шифром, и написала программу, которая справилась с проблемой за девять с небольшимчасов На следующий день Миранду вызвали на собеседование и зачислили.
- Папка, ты представляешь, это была настоящая депеша! - Моя младшенькая чуть не кричит от возбуждения, - Обмен шифровками между кораблем Айн и их штабом. Ничего интересного - технический отчет. Но человек из военной разведки сказал, что главное - сам взлом кода. Теперь наши смогут прочитать несколько сот гравиграмм, которые были перехвачены раньше.
По этому поводу мы открываем бутылку шампанского. Я тем временем рассказываю кое-что о последних своих делах, включая Трою и Сапфир. Про попытки убить меня, конечно, не говорю - нечего деток зря пугать. Зато во всех подробностях расписываю встречу с земляком, да не просто земляком, а почти что родственником - парнем из нашего клана.
Я как раз живописал, каким смешным карапузом был отец Карамбы, когда вдруг почувствовал, что настроение моих слушателей изменилось. Мои детишки как-то странно переглядывались, словно разговор коснулся неприятной для них темы. Наконец Гай-Юлий, глядя на меня исподлобья, спросил:
- Па, какое значение в твоей жизни имеет клан? Я спрашивал у мамы, но она не смогла объяснить.
- Я тоже вряд ли смогу… А с чего ты завел этот разговор?
- Понимаешь… - Он замялся. - За последние дней десять мне дважды напомнили, что мы, как твои дети, должны иногда вспоминать о своем долге перед Горным Морем.
Вполне в духе моих сопланетников. Никаких дипломатических деликатностей, а сразу в лоб… Неужели и я такой же? Кажется, да.
- В принципе, от вас ничего не требуется. - Я спешу успокоить милых деток. - Во-первых, ни ты, ни Миранда не проходили посвящение. Во-вторых, даже после этого ритуала - кстати, ритуал довольно любопытный - любой из нас может отказаться от любого задания старейшин. Но кто напомнил тебе о клане?
- Сначала дедушка, - поведал Гай-Юлий. - В смысле, твой папа.
- Ну да, Миранда рассказывала, что старик прислал тебе письмо.
- Во-во. Дедуля сказал, что через месяц в ваших краях кончается сезон большого аврала, и ты должен привезти детишек, чтобы мы прошли посвящение.
- Это не вредно, - говорю я. - Повторяю, посвящение не наложит на вас никаких особых обязанностей.
- А конкретнее?
- У тебя сразу появится большое количество родственников или почти родственников, к которым ты в случае необходимости сможешь обращаться за помощью. Но и они соответственно к тебе… А еще вас попросят всячески рекламировать продукцию наших компаний. Но главное - помогать своим и удерживать их от неумных действий.
Миранда подозрительно щурится.
- Хочешь сказать, что не будет никаких идиотских ограничений типа не пить, воздерживаться от внебрачных связей…
Я прыскаю со смеху. Оказывается, мое потомство опасается чего-то совсем уж первобытного.
- Нет, конечно. Делай что хочешь, если это не вредит твоему здоровью, твоей карьере или каким-то образом процветанию клана… А что, проблема внебрачных связей стоит так остро? - Подмигнув девочке, я снова обращаюсь к сыну: - Ты говорил, что тебе дважды напомнили о принадлежности к клану. Кто был вторым?
- Некто Модест Васильченко, бизнесмен с Брахмы. Он лоббирует проект «два-бэ». Ему нужен подрядчик, чтобы прокладывать линии через черные дыры. Васильченко сказал, что ищет тебя, потому что вы с ним принадлежите к одному клану, а еще Васильченко считает моего папочку лучшим знатоком неравномерности времени.
- Анизотропии времени, - машинально уточняю я. - А этот Модест - настырный парнишка. Он уже и ко мне обращался.
- Настоящий делец. - Гай-Юлий согласно кивает. - Но дело не в нем. Па, не кажется ли тебе, что в наше время кланы стали анахронизмом?
- Кажется, - признаю я. - Только я привык к этому анахронизму и считаю его полезным. Попробуйте - может, и вам понравится.
Неожиданно Миранда вскакивает и объявляет, что ей надо срочно бежать, потому как возле дома уже ждут подружки. Я вызываюсь ее проводить, тем более что собирался повидать Клементину.
Уже в дверях слышу голос Гая-Юлия:
- Надеюсь, ты будешь ночевать у меня. Места хватит.
Хоть я родился и вырос на Монтеплато, но долго жил в столицах и научился кое-какому политесу. Поэтому деликатно уточняю:
- Не помешаю?
- В данный момент я одинок, - печально сообщает сын. - А ты?
- Увы, тоже…

***

Миранду ждут четыре девицы весьма сносной наружности - Мода в этом сезоне либеральная, поэтому все одеты по-разному - кому как нравится. Тут и мини-шорты, и широкая юбка до пят, и длинная рубаха навыпуск, и полоски яркой ткани, закрывающие незначительную часть бюста. Впрочем, бюст не ахти. Поцеловав Миранду, вхожу в подъезд и слышу за спиной возбужденный шепот: «Кто такой?.. Твой?.. Новый чувак, твоей мамки?..»
Продолжаю ухмыляться, пока лифт везет на восемнадцатый этаж. Есть еще порох…
Дверь открывает Клементина, моя бывшая жена. В начале века у нас был бурный роман, хотя науку я бросил ради другой женщины. Айседора была планетологом и объявила конкурс - ей нужен был напарник, хорошо знающий черные дыры. Предполагалось, что два члена экипажа должны стать любовниками, и это меня тоже устраивало. Вскоре я сам превратился в ЧД-пилота вполне пристойного класса и за год поменял трех напарниц. А потом появилась астробиолог Клементина Кабрал, и наш дуэт проработал среди звезд больше двух лет.
Ах, эта романтическая эпоха двухместных космолетов! То есть жилые кабины были рассчитаны на четверых, но два места всегда оставались в резерве - на случай, если придется эвакуировать и принять на борт другой экипаж. Мы чертили свои трассы до 2309 года, пока не родился Гай-Юлий.
Сколько-то лет мы прожили на Венере, я преподавал в университете, и жизнь как будто наладилась, в двенадцатом году к счастливому семейству прибавилась Миранда. Потом оказалось, что я слишком стар и больше не способен удовлетворить молодую женщину в расцвете сил. Клем с детьми уехала к родителям на Землю, а всеми брошенный неудачник Агасфер Кассетов поработал немного научным консультантом в дыролазном концерне «Black Global», после чего вдруг оказался дряхлым пенсионером на родном Монтеплато…
За эти годы Клементина заметно постарела, набрала лишний вес. Что и говорить, сорок восемь - неприятный возраст, особенно для красивой женщины. Мы разошлись, когда мне было сорок девять, а ей - тридцать три. Сейчас, наоборот, я на полтора десятка лет младше бывшей супруги.
За чаем Клем интересуется, как протекает омоложение. Она возвращается к этой теме всякий раз, когда мы встречаемся, и мне всякий раз становится жалко эту все еще красивую женщину, которую я безумно любил двадцать лет назад и которая теперь стремительно стареет. Говорю уклончиво:
- Были неприятные ощущения, но при некоторой дозе мазохизма от них можно получить удовольствие. А вообще результат стоит мелких неудобств. Года через три после процедуры получаешь немыслимое удовольствие, заметив, что кожа становится гладкой, мышцы избавляются от дряблости… - Я подмигиваю. - Ну и прочие функции постепенно возвращаются
Клем хочет выяснить еще что-то, но тут начинается трансляция новостей, и я немедленно забываю обо всем. Это еще одна из моих бесчисленных маний - постоянно нуждаюсь в свежей информации. К психиатру даже не обращаюсь: догадываюсь, что это неизлечимо.
К сожалению, новости сегодня неинтересные:
- Несколько высокопоставленных чиновников с Венеры приговорены к длительному заключению по обвинению в злоупотреблении служебным положением.
- В Астрофедерации продолжаются боевые действия против повстанцев на континенте Боливари планеты Антика.
- Совет Девятнадцати направил в Сенат закон о монополиях, согласно которому монополией считается компания, контролирующая 60 процентов рынка.
Потом судьба все же решает улыбнуться мне, и начинается интервью. Сегодня в студии Виктор Мардук - Третий Консул, ответственный за силовые структуры. Железный человек. Даже жестокий. Мы встречались в 2292 году, когда моя рота охраняла мирную конференцию, на которой Цвай подписали капитуляцию. У меня осталось впечатление, что разговариваешь с тяжелым крейсером, который намерен и, главное, способен любой ценой пробиться к поставленной цели.
Сегодня Третий - сама любезность. Отвечая на вопросы, успевает между делом флиртовать с очаровательной ведущей - «Вестей Галактики».
- Ваше превосходительство, многие зрители спрашивают нас о событиях сорокалетней давности.
- Мятеж против сепаратистов на Монтеплато?
Ведущая ошеломлена столь молниеносной реакцией, а по лицу Консула скользит тонкая усмешка. Эта маленькая слабость присуща всем обладателям высокого интеллекта - мы любим изредка демонстрировать свое превосходство над мелкими недоумками.
Подавив смущение, телевизионная красавица продолжает:
-… Все такие режимы начинали и кончали одинаково. Их поддерживали огромные толпы соплеменников и сопланетников, но тем не менее проходил год-другой - и власть сепаратистов рушилась на всех мирах даже без интервенции земной армии.
- Тут нет загадки, - говорит Мардук. - Сепаратисты выдвигали лозунги, которые казались привлекательными, но на самом деле были глупы и бесперспективны. Лидеры мятежников обманывали сопланетников обещаниями, будто знают секрет, как добиться процветания, не прикладывая усилий. Первые же попытки реализовать такие идеи приводили к разрухе и обнищанию. Естественно, толпа, еще вчера возносившая до небес мудрых вождей, немедленно отворачивалась от политических банкротов, после чего наши десантники занимали мятежные миры, почти не встречая сопротивления.
- Но ведь были большие сражения. Например, на Зиянде и Монтеплато.
Третий Консул пренебрежительно морщится:
- Это, скорее, исключения. На Монтеплато был огромный гарнизон, в том числе личная гвардия Упыря - шесть тысяч фанатиков, сплоченных родоплеменными узами. И тем не менее четыре сотни повстанцев под командованием генерала Фаттаха, нынешнего Проконсула…
Да, это был красивый эпизод в истории моей малой родины. Четыреста семь бойцов с легким оружием разгромили элитную бригаду карателей, захватив президентский дворец, космодром и телецентр. В живых остались только сам Фаттах и тридцать восемь его повстанцев, каждому из которых досталась рубиновая медаль Героя Вселенной. Их так и называют - Три Чертовы Дюжины.
А ведь в самом деле, через неделю - сороковая годовщина этого сражения!
Клем понимает, о чем я думаю. Спрашивает сочувственно:
- Вспоминаешь эпоху штурмов и подвигов?
Отрицательно качаю головой. Мне вовсе не хочется вспоминать времена, когда смерть дышала в ухо. Слишком уж привык я к безопасности и спокойствию. Хотя какие там безопасность и спокойствие при моей дурной профессии… Интересуюсь в свою очередь:
- Чем занимаешься?
Оживившись, она начинает рассказывать о делах своего института. Они разрабатывают какие-то медикаменты индивидуального действия. Из-за обилия специальных терминов я не сразу соображаю, о чем речь, и Клем объясняет на человеческом языке:
- Мы делаем антитела и другие препараты, которые выполняют свою функцию, лишь попав в организм, обладающий заданным набором генов.
Поняв, что она имеет в виду, я прихожу в восторг и восклицаю:
- Это же идеальное точечное оружие. Убивает лишь конкретного человека, а окружающим не угрожает. Клем укоризненно морщится:
- У тебя всегда были садистские наклонности.
Мы обсуждаем нюансы этой технологии. Клементина переписывает для меня набор программ для синтеза таких препаратов. Теперь я смогу «варить» молекулы точечного действия даже в своей переносной лаборатории.
Между делом я продолжаю рассказывать об ощущениях, связанных с омоложением, и, кстати, жалуюсь:
- Боюсь заводить новых детей. Я ведь столько органов себе добавил, что уже стал не совсем человеком. Мало ли какие монстры от меня родятся.
Она смеется и язвительно сообщает:
- Твоя геноинженерная безграмотность избавила многих женщин от роковой ошибки. А на будущее запомни, что имплантанты автономны от твоего генома. Когда-то пытались выращивать дополнительные органы, изменяя хромосомы, но получались монстры. Потом появилась технология сепаратного внедрения, исключающая влияние чужеродного объекта на генофонд носителя. Одновременно решалась проблема имунного отторжения.
Это успокаивает. Все-таки я не профессиональный биохимик и страдаю некоторыми обывательскими страхами. Побаиваюсь трансгенных овощей, клонированных частей тела, выращенных в колбе. И даже боюсь отдаленных последствий омоложения.
Тем не менее сейчас мысли об этом отходят на задний план. Как бы невзначай беру Клем за руку и вежливо намекаю:
- Может, мне остаться? Вспомним доброе старое время…
- У меня есть друг, - многозначительно говорит она. - Очень близкий друг.
- Но сейчас-то его нет.
- Он придет завтра вечером.
- К тому времени я успею уйти.
- Ты по-прежнему развратен, - осуждающе произносит она.
Да, годы основательно изменили Клементину. Когда-то, в позапрошлой жизни, меня бесила ее склонность к полной свободе во всем. Включая интим. А сейчас, гляди-ка, скромницей стала. Что ни говори, а старость - страшная штука. По себе знаю.

***

Сверхскоростной поезд внутриконтинентального метро доставил меня в Берлин за час. Из-за разницы временных поясов здесь еще ранний вечер, и на перроне пришлось проталкиваться через плотную, толпу пассажиров. Со станции «Берлин» поднимаюсь эскалатором на городскую подземку, после короткого отрезка по кольцевой линии пересаживаюсь на радиальную и вскоре выхожу на станции «Тиргартен». Отсюда за десять минут добираюсь пешочком на улицу Принца Альбрехта, где располагается Европейская штаб-квартира Тай-по.
От метро меня пасут не меньше трех оперативников. Нелишняя предосторожность - всегда полезно проверить, нет ли за мной хвоста. Посторонним вовсе не обязательно знать, куда я направляюсь.
В сквере на углу проспекта Эрнста Вольвебера в кармане зачирикал еле слышный сигнал вызова. Я достаю блокнот, не включая изображения, и слышу голос Джузеппе:
- Можешь заходить. Все чисто. Он встречает меня в вестибюле, и мы, поднявшись на 29-й этаж, запираемся в кабинете подполковника.
- Какие новости? - хмуро спрашивает Накамура.
- Ты был прав, - сообщаю я, сделав серьезное лицо. - Кровавого Паука действительно застрелили из «Анаконды». И еще в особняке произошел очень характерный взрыв - такое случается, если кто-то выкладывает ЧД-капилляр на поверхность планеты. Сам понимаешь: изгибы пространства, гравитационная подушка…
Джузеппе, укоризненно покачав головой, бурчит:
- Скоро сто лет стукнет, а все шутишь.
- А что мне остается делать? - парирую я. - Охота на меня, если ты в курсе, продолжается.
- Надеюсь, ты вооружен?
- И тем не менее мне это не нравится! - После короткой паузы осведомляюсь: - У тебя есть новые сведения о нападавших?
- Кое-что… - Он задумчиво разглядывает сувенирный хрустальный глобус. - Обрати внимание, все три раза на тебя покушались по-разному. На Лютеции просто следили. В тоннеле вроде бы хотели взять в плен. А на Венере и Сапфире пытались убить. Совершенно разный почерк.
- Полагаешь, эти случаи не связаны9
- Скорее всего. Хотя точнее сказать трудно.
Подполковник прокручивает избранные места из записи допросов братьев Бекзаде. Оказывается, оба «лица без гражданства» - члены «освободительной армии», состоящей из эмигрантов с нескольких планет, в том числе и имперских. Братья припомнили граждан Монтеплато, Атланта, Зиянды, Авалона и Гиркана, а также Сапфира и Латины.
В прошлом году напавшие на меня придурки провели почти четыре месяца в тренировочном лагере на какой-то планете красного солнца. Названия не знают. Там они прошли усиленный курс боевой подготовки вместе с несколькими тысячами других бездельников Командиры уверяли, что в скором времени армия будет брошена в бой, чтобы свергнуть диктаторские режимы и вернуть свободу родным мирам этого сброда.
- И что же, нашей разведке не было ничего известно об этом заговоре? - Я поражен.
Джузеппе неопределенно пожимает плечами.
- Я передал ориентировку по инстанции, - говорит он. - Из аппарата Третьего Консула ответили, что мои сведения дополняют имеющуюся информацию.
- Наше дело маленькое. - Я развожу руками. - Примем к сведению, что где-то кучкуется отребье, которое намерено реставрировать террористические режимы на различных мирах. Наверняка за ними стоит сильный спонсор, то есть либо какие-нибудь олигархические корпорации, либо Малая Галактика.
Подполковник наклоняет голову, соглашаясь с моим выводом, и добавляет:
- Самое интересное, что перед наемниками в том лагере выступали с воодушевляющими речами знакомые персонажи. Конкретнее - покойный Хазрет Бисмал, бывший адмирал Фурушита, сапфирский генерал Краун и твой приятель Альфонс Зумруд
- Фурушита жив?! - вырывается у меня. Джузеппе снова кивает и негромко произносит:
- Увы. Мы узнали об этом буквально в конце прошлого года. Но так и не смогли выяснить, где он скрывается.
Неприятная новость. Яньху Фурушита, вице-адмирал, бывший командир эскадры, уроженец Авалона, один из самых талантливых флотоводцев Империи, оказался предателем. В феврале 2307 года он поднял мятеж против правительства Единых Миров, захватив внезапным десантом Авалон и Брахму. Его поддержали только флотилия легких кораблей и несколько армейских частей, к которым присоединилось какое-то количество уголовников и политических маргиналов. Тем не менее Фурушита продержался почти год, виртуозно обороняясь от немалой части имперского флота.
Перелом наступил лишь на седьмой месяц боев, когда нынешний. Первый Консул (в тот год он был Вторым Проконсулом) провел линкоры «Палач» и «Анчар» мимо астероидных баз, превратив в пыль космические крепости мятежников. После этого «Палач» сжег нейтронными бомбами столицу авалонских сепаратистов и пригрозил разбомбить остальные города.
В тот год меня вторично призвали на воинскую службу, назначив гипермастером «Палача». Хорошо помню финал этой драмы: после бомбардировки часть мятежников капитулировала, и крейсера высадили десант, вернувший Авалон и Брахму в состав Империи. Затем половина карательной эскадры загородила подходы к черным дырам, чтобы никто не смог сбежать, а остальные наши силы прочесали систему, уничтожая уцелевшие корабли Фурушиты. В марте следующего года я демобилизовался, но слышал, что блокаду держали не меньше трех лет. Теоретически никто не мог выскользнуть из такого капкана, однако Фурушита жив и по-прежнему на свободе. Стало быть, ушел…
Воспоминания мигом пронеслись по нейронным цепям, здорово подпортив мне настроение - А мой приятель из Тай-по уже говорит о другом.

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

- Поначалу я грешил на твоих конкурентов по дыролазному бизнесу, - признается Джузеппе. - Думал, наняли киллеров, чтобы избавиться от слишком удачливого соперника. Однако факты говорят о другом. Братья-эмигранты узнали о тебе случайно - это подтвердило зондирование их памяти. Охранник Бисмала тоже не подозревал о твоем существовании, пока не увидел в ресторане. А вот те, что следили за тобой на Лютеции, прилетели под видом туристов с Антики, где обосновалось не менее полумиллиона беженцев с Монтеплато и, кстати, Авалона. Когда спецназ брал ту парочку, мы ничего не знали про яхту, на которой они прибыли. Яхта тут же отчалила, и, судя по всему, именно этот корабль преследовал тебя на следующий день.
- Забавно, - сказал я. - Так кто же меня домогается? Конкуренты отпадают - в нашем бизнесе так действовать не принято… Может, месть за прошлые подвиги? - Я делаю паузу. - Или за будущие…
Подполковник Накамура настороженно глядит на меня. Его округлившиеся глаза не мигают, наверное, целую минуту. Потом, нахмурясь, спрашивает:
- Что ты хочешь сказать?
- Допустим, через пару лет мое инкогнито будет раскрыто, и кому-то станет известно, чем занимается некий Уран. После этого руководство пресловутой «освободительной армии» решит убить меня либо похитить на предмет предания ритуальной казни.
- Не шути, - резко обрывает меня Джузеппе. - И что означает бред насчет «будущих» подвигов? Ты полагаешь что кто-то передал из будущего информацию о тебе?
- Почему бы и нет…
- Ты всегда уверял, что такое с точки зрения современной науки невозможно.
- Так-то оно так… Но вдруг какой-нибудь гениальный физик с Ориона найдет способ отклонять ось времени в отрицательную сторону. Понимаешь, о чем я?
- Не хочу и понимать! - взрывается спецагент Накамура. - Будь это так, разведка узнала бы…
- Ни одна разведка не всесильна. К тому же я всего лишь размышлял вслух.
Джузеппе немного успокаивается, но все равно выглядит сильно озабоченным. Наверняка подаст рапорт с рекомендацией проверить мои домыслы. Что же, это не помешает: надо быть настороже, а не то террористы из будущего застанут нас врасплох, каким бы маловероятным ни казался такой вариант. Я не сомневаюсь, что рано или поздно кто-нибудь из моих коллег откроет законы движения против струй времени. Вопрос лишь в сроках…
- Чем собираешься заняться? - спрашивает Джузеппе.
- Отдохну на Просперити. Есть там курорт, который давно рекламируют. Решил нервы подлечить. Старый друг недовольно морщится:
- В такое время, когда на тебя неведомо кто охотится, неразумно покидать Империю.
Я напоминаю ему о том, что повсюду таскаю с собой солидный арсенал и что до сих пор благополучно выбирался из любых неприятностей. Тем не менее подполковник крайне недоволен и берет с меня торжественную клятву - трижды в сутки выходить на связь, передавая одно из десяти ключевых слов.

7. Архипелаг Золотого Джинна

- Не может быть! - вскрикиваю я. - Когда? Как это случилось?
Старый деловой партнер Эрл Олле Дарнингем, вице-президент орионской корпорации «Мегакосмос», ухмыляясь, рассказывает подробности и предлагает открытым текстом:
- Короче говоря, появилась возможность перекупить имущество разорившегося конкурента. Предлагаю войти в долю - тогда мы сможем раздавить всех претендентов на наследство, и «Кастор» с «Поллуксом» будут нашими.
Затем он излагает свои предложения насчет того, как мы поделим наследство. Я же настолько ошарашен новостью, что отвечаю без дипломатических излишеств:
- Какое у него, к дьяволу, имущество - сплошное барахло. И ни к чему мне лишний корабль, да еще такая громадина. Пусть его «Black Global» покупает!
- В тебе не чувствуется настоящей коммерческой хватки, - осуждающе изрекает Дарнингем, - Это же так естественно - поглотить конкурента, создать большой концерн…
Я хмыкаю. Надо же… Еще позавчера была на Просперити фирма «Singular». И вот сеньор Диомедио Родольфо Карреро обанкротился, его лучшая дыролазная бригада погибла, а уцелевший работник завербовался неизвестно куда. И остались бесхозными три, если не ошибаюсь, корабля. Собственно говоря, если «Ахилл» уже продан, то осталось только два…
- Погоди, пан Кассетов… - Эрл Олле настороженно прищурился, - Разве ты прилетел на Просперити не ради этих торгов?
- Отдыхать приехал, - объясняю я то ли в девятый, то ли в сотый раз. - Про банкротство «Сингуляра» узнал от тебя четверть часа назад.
Кажется, мне удалось его разочаровать. Больше того, мнение Эрла о моей персоне и моих деловых качествах заметно изменилось к худшему. Он заканчивает разговор исключительно из вежливости, снова называя меня «паном». Почему-то Эрл решил: раз у меня есть славянские предки - значит, обязательно поляк. Так и величает «паном». Лет десять назад я даже перестал его одергивать. Все равно ж не действует.
- Ты оригинально играешь, пан Кассетов. - Эрл погрозил пухлым пальчиком, украшенным большим пижонским перстнем. - Взял всего три миллиона, сделав работу, за которую «Черная Дыра» просила в шесть раз больше.
- Откуда три миллиона?! - Я возмущен. Дарнингем делает успокоительный жест рукой:
- Я считаю в валюте Малой Галактики, - и переходит на другое: расспрашивает о моих делах, перечисляет свои успехи, а под занавес почему-то интересуется, не собираюсь ли я баллотироваться в Сенат. На прощание Дарнингем желает мне спокойного отдыха на архипелаге.
Изощренная издевка. Кому нужно спокойствие во время курортных приключений! А тут еще Бронислава почему-то раздумала лететь со мной. Ну, это не беда - найду экземпляр не хуже.

***

Курортный комплекс «Golden Jinny», построенный на одноименном архипелаге, расположен в экваториальной зоне Просперити, главной планеты Астрофедерации. Это государство включает еще один обитаемый мир, и там, на Антике, который год не затухает партизанская война. Еще власти Астрофедерации контролируют с десяток малонаселенных планет, богатых природными ресурсами.
До середины XXII века все колонизированные людьми небесные тела более-менее подчинялись Земле. По данным на 2160 год, население Земли составляло 10 миллиардов, Венеры - 4 миллиарда, и еще около 15 миллиардов обосновалось на 27 планетах в радиусе сотни световых лет от Солнца. Потом часть колоний провозгласила независимость, запахло карательными экспедициями, но в целом обошлось без большого братоубийства.
В 2189 году 14 планет во главе с Землей образовали государство Единые Миры (UW - United Worlds), которое в обиходе называют просто Империей. Спустя пять лет несколько тесно расположенных планет также объединились - под властью Кайзера, планеты в системе Бетельгейзе. Сначала это государство называли Республикой Ориона, а в 2200 году его переименовали в Малую Галактику.
Сегодня Империя включает 33 обитаемые планеты, 12 миров входят в орионскую Малую Галактику, и еще есть девять карликовых государств, два из которых (Роксанская Джамахирия и Астрофедерация) состоят каждый из двух планет, а остальные - вовсе монопланетные. Больших войн между человеческими колониями не было - нас сдерживает неявная угроза, исходящая от чужих рас. Внешний враг не позволил людям сцепиться всерьез, хотя за два столетия случалось всякое. Если не ошибаюсь, общие потери в межзвездных конфликтах не превысили полумиллиарда.
По всем приметам, очень скоро независимых государств станет меньше: Просперити явно тяготеет к Малой Галактике. Правительство Астрофедерации закупает у Кайзера оружие, здесь постоянно гостят орионские военные корабли. Если Малая Галактика проглотит Просперити вместе ~с Антикой, то экономический потенциал наших главных соперников чуть ли не удвоится за счет концернов Астрофедерации.

***

После медицинских процедур, напившись лечебной минеральной воды «Джинн №18», лениво иду на пляж. Второй день я валяюсь в шезлонге, обмазанный защитными кремами. Спору нет, загорать можно и на Венере, но у нас нет такого огромного соленого океана - лишь обширные пресные озера.
Здесь совсем неплохо. Ненавязчивый сервис, прелестные кемпинги, отлично отрегулированный климат с чередованием солнца и дождя. Одно плохо - начинаю томиться от безделья. Выпуски новостей не слишком интересны, потому как политический режим Просперити, основанный на диктатуре корпораций, накладывает неприятный отпечаток на содержание сайтов Инфосети.
Коротаю время беседой с местным коммерсантом. Тим Лоджиа, стареющий франт, немало повидавший и пропитанный скепсисом по самые уши. Если он не врет, то раз двадцать разорялся в дым, но снова и снова создавал компании для очередной авантюры. В последний раз он якобы сорвал неплохой куш, сбыв каким-то лопухам триста тонн фальшивого эликсира для выращивания шевелюры на лысине. Теперь Тим боится, что обманутые партнеры найдут его, чтобы вытрясти штраф по судебным санкциям.
Не понимаю такого бизнеса: куда проще и безопаснее работать честно, и тогда будешь спать спокойно. Впрочем, слушать его забавно.
Сосед поругивает женщин, налоговые ведомства, компаньонов, конкурентов: все продажные сволочи, и вообще жизнь - дерьмо. Потом принимается за порядки Просперити: олигархи дышать не дают, обложили безбожными пошлинами и налогами. Машинально предлагаю:
- Добивайтесь, чтобы ваше правительство согласилось присоединиться к Единым Мирам.
Оказывается, Империя тоже не нравится моему соседу - торгаша пугает диктатура. Куда лучше, по его мнению, жизнь в Малой Галактике. Я напоминаю:
- Но там ведь мафия, религиозные фанатики. Он запальчиво возражает:
- С мафией легче договориться, чем с диктаторами. А попы вообще не вмешиваются в коммерцию.
Отмалчиваюсь. В другой ситуации объяснил бы, что вполне доволен имперской властью, которая обеспечивает порядок и процветание на трех десятках миров. Но сейчас, в чужой державе, совершенно не тянет на политические диспуты. Тем более когда из-за соседнего столика бросает страстные взгляды в нашу сторону совершенно роскошная блондинка с безумными глазами. Интересно, который из нас возбудил у нее аппетит?
- С другой стороны, пассивность тоже может быть наказуемой. Нельзя исключать, что Лоджиа - провокатор наших спецслужб, засланный сюда для работы с туристами. Если он настучит на меня, придется долго объясняться в ближайшем органе Тай-по, едва я окажусь в Империи. Конечно, друзья из центрального аппарата этого ведомства быстро вправят мозги провинциальным вынюхивателям нелояльности, но кому охота мотаться по инстанциям наших карательных ведомств.
Отпив газировки, возвращаю способность воспринимать УКВ и прощупываю соседа радиозрением. Приятно обнаружить, что на нем нет подслушивающих устройств.
- А вы каким делом занимаетесь? - Тим вдруг вспоминает о моем существовании. - Сколько банкротств пережили9
Сообщаю не без ехидства:
- Пока ни одного. Дыролазы нужны всегда.
- У вас еще все впереди. - Он машет рукой. - Вот недавно Карреро ко дну пошел, а до чего крепкая была фирма.
- Сам виноват… - Откупорив бутылку пива, я наполняю высокий стакан и одним глотком втягиваю толстый слой пены - Надо было поддерживать технику в порядке. А он жадничал, экономил на обслуживании. Ладно, не будем о грустном. Как тут с женщинами - все покупаются или есть любительницы?
Вчера я был не в форме. Путь выдался не близкий, да и штормило: незадолго до поворота на финишный отрезок гиперспейс вдруг разбушевался, оранжевое смещение упало аж до 20 минут. Пришлось попотеть, продираясь сквозь дергающуюся кишку ЧД-канала, поэтому на курорт я прибыл измотанный до неприличия, даже смотреть на женщин сил не было.
Но сегодня все по-другому. Я снова полон сил, надежд и желаний. К тому же так призывно смотрит потрясающая блондинка, лицо которой пробуждает неясные, но томительные воспоминания.
Убедившись, что мое внимание привлечено, загадочная красотка направляется в нашу сторону. Походка у нее такая же сногсшибательная, как и внешность. Остановившись в паре шагов от нашего столика, она дарит мне ослепительную улыбку и, глядя прямо в глаза, говорит:
- Мсье, не могли бы вы показать мне остров? Тим Лоджиа возмущенно бубнит очередную пошлость, но я уже не слышу его нытья.

***

Прогулка по острову закончилась в ресторане на плоской верхушке нависающей над морем скалы. Гигантское красное солнце почти закатилось, так что над горизонтом видна лишь четвертушка здоровенного огненного помидора. Второе светило висит в зените, как золотая монета, но и оно постепенно склоняется, чтобы часов через семь исчезнуть за горой соседнего острова. И тогда наступит ночь - время вампиров и любовников.
Моя спутница Розетта Блыскявичус назвалась этнографом и археологом. Между делом она жалуется, что надоело мотаться по экспедициям, поэтому сейчас она - свободный журналист. Отбросив элементы саморекламы, я резюмирую про себя с нарастающим интересом к этой особе: «Рейдирующая шлюха». Именно это мне и нужно.
Традиционные байки о работе дыролаза она выслушивает с преувеличенным вниманием, в нужные моменты вскрикивая и чувственно взмахивая длинными ресницами Рози не слишком убедительно прикидывается, будто ей интересно. Впрочем, я не осуждаю ее за такую игру: в конце концов все мы немного притворяемся, чтобы пустить пыль в глаза окружающим.
Неожиданно она произносит нечто такое, от чего я поневоле начинаю беспокоиться.
- У тебя выговор, как у выходцев из Южного полушария Монтеплато, - говорит Розетта. - Очень характерный диалект с обилием романо-славяно-тюркских жаргонизмов. Какой материк - Альгамбра или Южная Мальвина?
Дурочка нагло врет, потому что никакого акцента у меня нет. К тому же мой дом находится в Северном полушарии, на отрогах Драконовых гор континента Ангмар. Тем не менее я насторожился: она явно знает, на какой планете я родился. Возможно, прочитала мою биографию в Инфосети, когда подыскивала жертву для курортного романа. Ну далее узнала, что я - крутой бизнесмен родом с Монтеплато, и закинула удочку наугад. Не будем разочаровывать женщину. Если ей нужен варвар, она получит варвара. Не она первая ждет от меня экзотики.
- Из какого ты клана? - настаивает Рози.
- Клан Большой Змеи.
Я рассказываю пространную байку о несуществующем клане, на ходу придумывая не существующие в природе обычаи, ритуалы, опознавательные знаки. Если Рози действительно имеет отношение к этнографии, материала ей хватит на объемистый параграф диссертации.
Мне показалось, что теперь она слушает с неподдельным интересом. Это было странно, хотя любознательность Розетты вполне могла оказаться чисто профессиональным качеством. Причем с точки зрения обеих ее профессий - как этнографической, так и древнейшей… Мне тоже стало любопытно: постоянно ли она работает именно на этом курорте или оказалась здесь транзитом. Поэтому я небрежно намекаю:
- Срок моей путевки - до середины августа. Мы могли бы провести это время вместе.
Она отрицательно машет зажатой между двумя пальцами сигаретой. В голосе Розетты слышится намек на сожаление:
- Я здесь ненадолго. Оттягиваюсь перед новой экспедицией. На планете возле Аквилона нашли сокровищницу Восьмицарствия. Через два дня я лечу туда, чтобы участвовать в раскопках. Хочешь со мной?
- Не слишком верю в Восемь Царств.
- Зря… - Рози осуждающе насупилась. - Говорят, полвека назад какой-то старатель наткнулся на оставленный Древними кристалл, от которого получил волшебную силу. Неужели не слышал?
Еще бы не слышать - ведь это сплетничают обо мне Дескать, я выклянчил у магического кристалла способность повелевать искривлениями гиперпространства. Именно отсюда и проистекает мой скептицизм. Вдоволь наслушавшись сказок о моей встрече с артефактом Восьмицарствия, я пришел к заключению, все разговоры про сокровища Древней расы - пустые выдумки аферистов.
Хотя какая-то доля истины в той истории все-таки была. Я действительно нашел Большой Кристалл и благодаря той находке смог открыть свою фирму Но в общем все было совсем не так, волшебство тут вовсе ни при чем
Я спрашиваю без особого интереса:
- Почему они погибли?
- Этого никто не знает.
Высказывать своего мнения вслух я не стал, но, по-моему, причина могла быть только одна - усобица. Все империи погибали из-за двух бедствий или внутренний разлад, или вторжение более сильных врагов. Последний вариант отпадает, потому как за триста лет мы не нашли никаких признаков того, что у Восьми Царств были какие-то конкуренты. Собственно говоря, и признаков существования Восьми Царств археологи нашли не так уж много.
- Значит, не хочешь туда лететь? - вызывающе переспрашивает Рози.
- Может, и полечу. Но пока не вижу особого смысла.
Расхохотавшись, она пренебрежительно шевелит ладошкой, словно отметает все сказанное до сих пор. Потом рывком встает и предлагает спуститься к берегу У самой границы моря и суши Розетта одним движением сбрасывает платье, и у меня перехватывает дыхание при виде сильного загорелого тела безупречных пропорций. За такой женщиной я побежал бы не только в археологическую экспедицию, но и гораздо дальше…
Мы от души побарахтались в волнах, и Рози умело сводила меня с ума, дразня легкими прикосновениями. Она прекрасно знала, какое впечатление производят на мужчин эти потрясающие формы, и до предела использовала свои чары. Я был готов броситься на нее и сорвать тоненькие лоскутки купальника, но вокруг было слишком много посторонних, которые могли меня неправильно понять.
Немного опомнившись, я предлагаю взять напрокат глиссер. Рози с готовностью соглашается и, сев к рулю, уводит крохотное суденышко прочь от берега. Там, за полосой рифов, она заглушает мотор, обнимает меня за шею, прижимается губами к губам и валит на широкое заднее сиденье.
Сколько мужчин попадались на этот крючок до меня и сколько еще попадутся! Сказал же в древности кто-то очень умный, что женская красота дает горазда меньше, чем обещает. Вот и на этот раз любовные упражнения оказались не настолько приятными, как мечталось, но я все равно был почти счастлив.
Часом позже, когда мы вернулись к причалу, Розетта, окинув взглядом морскую панораму, освещенную вечерними лучами желтого солнца, - как обычно, внезапно - спрашивает:
- Любишь море?
- Обожаю, - не задумываясь отвечаю я. - У нас в степях тоскливо и однообразно, не то что здесь. Водная стихия дарит ощущение постоянной изменчивой мощи…
На самом деле море осточертело мне еще в детстве. Невероятно утомительное занятие - изо дня в день смотреть, как ветер катает туда-сюда свинцовые бицепсы волн.
Почему я схитрил? Наверное, из-за того, что она слишком настырно выспрашивала подробности о моей прошлой жизни. Вот и захотелось чуть развлечься. Когда портится настроение - например, после сексуального разочарования, - появляется желание плести всякие небылицы. Например, про дикие будни моей планеты.
За обедом Рози услышала много любопытных деталей о жизни степных кланов - на второй параграф хватило бы. Я даже увлекся и начал вспоминать, как мы охотились на драконов, скальных гусей и вепря-единорога. Это было неосторожно с моей стороны - подобная дичь водится только в горах. Однако Розетта нюансов не прочувствовала, заинтересовавшись самим фактом, и с воодушевлением спрашивает:
- Любишь охоту? А как насчет рыбалки?
И не дав мне опомниться, заявляет, что нынче же вечером, как только начнет темнеть, мы возьмем яхту и отправимся на острова, что едва видны на горизонте. По словам Розетты, там ловятся огромные креветки и белый окунь, которые ценятся как отменные деликатесы.
- Помню такие консервы, - неосторожно ляпнул я - «филе белого окуня в горчичном соусе».
- Консервы - ерунда! - отрезала Рози. - Я угощу тебя настоящим лакомством.
Она принимается со вкусом расписывать, как будет жарить над костром насаженную на вертел рыбину. И еще многообещающе намекает, что после даров океана будет и другое угощение. Как будто я согласился бы отправиться на дикие острова, если бы не собирался заниматься именно «другим»…

***

Не знаю почему, но Рози вызывает во мне какие-то смутные подозрения. Она ведет себя как обычная курортная проститутка, однако платы за услуги не потребовала. Скучающая туристка? Вряд ли - при такой внешности могла бы выбрать в толпе отдыхающих кого-нибудь помоложе, помускулистее и посексуальнее.
Кроме того, она корчит из себя большого знатока Восьми Царств, но и это неправда. Когда я подступил к ней с расспросами, она отвечала слишком уклончиво.
Кажется, даже мне известно о Древних больше, чем знает Рози, и это при том, что я никогда особо не следил за сообщениями на эту тему. В моей памяти чудом удержались лишь случайные отрывочные сведения из телепередач, но Розетте неведомо даже и это немногое.
Моя подозрительность имеет кое-какие основания: уже целых полмесяца куча народа ищет повод встретиться со мной, чтобы побить, убить или взять в плен. Возможно, Розетта связана с одной из этих компаний. Возможно, она член какой-нибудь банды, которая собирается ограбить меня или похитить с пьлью выкупа. Наконец, возможно, что дама действительно завела роман со скуки или выжидает момента потребовать дорогих подарков. В любом случае не помешает прихватить с собой на остров оружие.
Приняв такое решение, я успокаиваюсь и решаю все-таки разобраться с Восьмицарствием. Инфосеть выдает на мой запрос несколько тысяч ссылок, так что приходится вводить дополнительные критерии: только академические издания и только первоисточники. В результате остается не больше сотни научных трудов, из которых я выбираю четыре обзорные статьи. Прочитав эти работы, подписанные маститыми ученых и, я прихожу к выводу, что профессора археологии разбираются в вопросе ненамного глубже, нежели мы с Розеттой.

***

В конце позапрошлого века имперская эскадра прочесывала карликовое скопление Метроном, где скрывался отряд кораблей маньяка-мятежника Стефана Картонова. Повстанцев настигли и уничтожили, но попутно был обнаружен космолет неизвестной цивилизации. Точнее, даже не космолет, а жилая кабина - скорее всего, катапультированная либо отколовшаяся при гибели большого корабля.
Судя по состоянию обшивки, изрядно потрепанной микрометеоритами, кабина блуждала в пространстве не одну тысячу лет. Судя по конструкции, объект не был построен двоякодышащими Айн - единственной расой, с которой к тому времени успело познакомиться Человечество. Многочисленные экспедиции провели в том скоплении около восьми лет, но других изделий чужого разума не обнаружили.
Минуло четыре десятилетия, и в 2228 году фортуна улыбнулась экспедиции, работавшей на планете Варва, где обитали первобытные племена змееголовых кентавров. В их капище земляне обнаружили несколько предметов неизвестного назначения, но явно изготовленных при помощи высоких технологий. Шоком стало клеймо, украшавшее большинство предметов, - точно такое же имелось на обшивке и внутреннем оборудовании объекта, выловленного в Метрономе, на расстоянии около трехсот световых лет от Варвы.
Потом было много таких находок у разных звезд, куда проникали корабли людей - земные, орионские и все прочие. К середине XXIII века в музеях скопилось около сотни изделий из титановых сплавов, на которых был нарисован лазером правильный восьмиугольник, расчерченный диагоналями на восемь равнобедренных треугольников.
Ученые, журналисты и прочие энтузиасты придумали массу гипотез, объяснявших символику этого знака. Как-то так получилось, что самой популярной стала легенда о Восьмицарствии: будто бы в незапамятные времена восемь космических государств объединились, создав могущественную галактическую империю, и выбрали себе такой вот символ - по треугольнику на каждое царство, из которых состояла великая держава. Легенда осталась легендой, но название прижилось.
Ясно было одно: три или четыре тысячи лет назад существовала некая межзвездная организация, маркировавшая часть своей техники такой эмблемой, гербом или торговым знаком. Корабли Восьми Царств освоили все пространство, занимаемое сейчас Человечеством, но пришли они издалека, потому что нигде землянами не обнаружено поселений этой сверхцивилизации.
На сей счет имелась теория орионского академика Махатмы Патрика, считавшего, что Восьми царствие создало кочевую культуру, обитавшую в открытом космосе, - цивилизацию торговцев, чьи караваны слонялись по всей Галактике. Противоположной точки зрения придерживался Ричард Стюарт, профессор университета на Аквилоне Стюарт дотошно проанализировал все известные находки артефактов и уверял, что сумел вычислить сектор, где располагался очаг Древней расы. Увы, этот сектор находился слишком далеко - на такие расстояния наши корабли пока не летали.
Впрочем, я нашел работы и других ученых, включая очень острого на язык земного археолога Марата Фаньво. У каждого исследователя была своя точка зрения, каждый не желал принимать доводы коллег. Старая болезнь академической тусовки: если нет убедительных доказательств, надо погромче ругать конкурента.
Я выключил монитор. Приближалось время свидания.

***

Прихожу на причал, как договорились, к восьми вечера. Розетта ждет меня и машет рукой, облокотившись на леера ограждения. Два дня тихой курортной жизни вкупе с процедурами принесли спокойствие моим нервишкам, но сейчас я вздрагиваю. Внезапно я понимаю, почему меня так тянет к ней - Рози ужасно похожа на девушку, которую я безумно любил в девятнадцать лет.
Николь Дербенева тоже училась на физфаке, но была старше меня на три года. Высокая стройная зеленоглазая блондинка с лицом кинозвезды. Королева факультета, а то и всего универа. За ней табунами ходили самые завидные женихи ангмарской столицы, так что на меня Николь вовсе не обращала внимания.
Когда она перешла на шестой курс, случился переворот, и президентом стал Упырь. Военные со своими семьями покинули Монтеплато, улетела и Николь, дочь армейского офицера. Больше я никогда не видел ее, даже не пытался найти. Думал, что переболел и забыл давнюю любовь. Ан нет - чувство оказалось сильнее, времени…
Я понимаю, что обманут случайным сходством, но ничего не могу с собой поделать. Поцелуй выходит слишком страстным. Рози удивлена и всю дорогу поглядывает на меня с легкой опаской.
Катер ходко режет воду, вышвыривая из-под кормы струи пены. Быстро темнеет, и желтое солнце окончательно скрывается за горизонтом, разбрызгав по небу сверкающие капли звезд.
На атолле, где Рози сняла бунгало, я допускаю не простительный промах: наматываю швартовый конец слишком ловко для степного жителя, каким прикидываюсь. Только думать о таких мелочах нет ни времени, ни желания. Рози темпераментна выше всяких похвал, словно намерена до рассвета преподать полный курс «Камасутры». Однако, когда я уже готов заскулить, вымаливая пощаду, моя подруга сама объявляет, что пора сделать паузу.
Расслабленно валяюсь на койке в бунгало. Под потолком светит голубой плафон. Площадка перед хижиной - место предыдущих упражнений - также залита лучами фонарей. Шучу:
- Мы как будто на съемочной площадке. Повсюду прожектора.
Рози мило хохочет и объясняет:
- Чтобы приманить косяк, нужно много света.
- Что, уже пора?
- Скоро начнем… - Она хихикает. - Я имею в (виду - начнем рыбу ловить, развратник ты старый. Но сначала - снимки на память.
Фотокамера порхает вокруг нас, Рози управляет ею, подкручивая колесики на миниатюрном пульте, а заодно командует, заставляя меня принимать особо эротичные позы. Получаются голограммы в обнимку, в постеле, на пляже, с поцелуями в разные части тела.
Потом неутомимая копия Николь Дербеневой все-таки надевает купальник и нагружает меня инструментарием, необходимым для промысла деликатесов. Один вид этих штуковин напоминает о фильмах ужасов: многозубая острога, палица-шестопер на длинной рукоятке, ножи всевозможных размеров вплоть до чудовища с полуметровым лезвием. Сама Розетта несет футляр со спиннингами.
Для рыболовов выстроена платформа на сваях, оборудованная сильными светильниками и соединенная с берегом пятидесятиметровой эстакадой. Пока мы шагаем по этому мостику, Рози читает лекцию о моих обязанностях. Оказывается, креветки очень живучи, поэтому она будет вытаскивать их из воды, а я должен ударить дубинкой, чтобы разбить голову извлеченной из воды добыче. Иначе это ракообразное начнет буянить и может даже покалечить.
Ловля увлекает. Спиннинг, трезубец, сачок, удар шестопером Затем Рози молниеносным движением громадного ножа-мачете - меч, а не нож - вспарывает брюшко, вываливая за борт внутренности Медленно, но верно наполняются две емкости: в одну мы складываем добытых окуней, в другую - креветок.
Время пролетает незаметно, и вдруг выясняется, что для следующего рачка-переростка нет места Розетта, не оборачиваясь, командует:
- Отнеси ведро на яхту, сложи добычу в морозилку и быстро обратно
- Может, хватит? - робко интересуюсь я. - Много наловили.
- Много не бывает! - рубит она, - Клев только начинается.
Как назло здоровенный пластиковый цилиндр лишен гравигенной прокладки. Чертыхаясь, тащу его по эстакаде. Оказавшись на яхте, не торопясь выгружаю креветок, потом смешиваю бодрящий коктейль. Мне спешить некуда.
- Где ты, бездельник чертов? - вопит издалека Розетта. - Бегом тащи ведро
Схватив пустое ведро, спускаюсь по трапу. Ночь безмятежна, моргают звезды, светят луны, пальмы еле слышно шелестят широченными листьями, тихонько булькают волны, пищат насекомые. И еще какой-то непонятный скрип. Вдруг я вижу источник этого звука и начинаю лихорадочно шарить по всему телу в тщетной надежде найти кобуру. Оружия при мне конечно же нет - валяется в рюкзаке, а проклятая тварь уже отсекла меня от яхты и надвигается, наставив клешни.
Отбегаю по дуге, пытаясь обойти бестию. Гигантский рак разворачивается с неожиданным проворством. Зазубренные створки клешней щелкают в опасной близости от моей лодыжки. Ухожу от монстра задним сальто и громко зову подмогу:
- Рози! Пока я отвлекаю эту дрянь… постарайся достать оружие.
- Что еще у тебя случилось? - недовольно ворчит она.
Мы с раком увлеченно бегаем по островку. Примерно так же я уворачивался от громилы Бекзаде, только здесь нет верных роботов. Пока мне удается выдерживать безопасную дистанцию, но сил моих надолго не хватит. Между делом удается разглядеть противника: четыре пары членистых ног почти метровой длины, две клешни и шесть тонких трехметровых щупалец. Ростом существо достает мне до живота. Камень с голову размером отскакивает от панциря, не причинив заметного ущерба.
За спиной топот. Появляется Рози, ее волосы развеваются, в одной руке у нее - мачете, в другой - шестопер.
- Посторонись, - бросает Розетта на бегу. - Не путайся под ногами.
Она размахивает руками перед выпученными из брони глазами чудища, и то послушно бросается на амазонку в купальнике. Отпрыгнув, Рози сует шестопер в клешню. Рак немедленно впивается в древко, а Рози с размаху бьет тесаком по хитиновой трубке, соединявшей клешню с плечом. Отрубленная клешня падает, продолжая удерживать шестопер. Азартно выкрикнув что-то неразборчивое, Рози ловко смещается к хвостовой части твари и отсекает монстру заднюю ногу.
Поскольку теперь рак не обращает внимания на мое присутствие, я без помех возвращаюсь на яхту, нахожу рюкзак с пистолетом и выбегаю на палубу, готовый стрелять. Однако в «Смит-Вессоне» уже нет надобности Розетта сидит верхом на бездвижном монстре и умело помахивает клинком мачете, разделывая тушу.
- Еще один деликатес, - весело сообщает она. - Получилась очень удачная рыбалка.
Я только и могу, что пробормотать:
- Ловко ты его расчленяешь. Я думал, такому только в спецназе учат.
Спрыгнув с туши, она идет ко мне, криво улыбаясь, и говорит:

Предыдущая страница 9 Следующая страница


Экстремальные услуги 10

- Богатая автобиография, любимый. Много чем приходилось заниматься. Например, командовать охотничьей артелью на одной дикой планете… Представляешь меня с рогатиной против пещерного тигромедведя?
- Теперь представляю…
Нет сил подойти к ней. Крупная дрожь, стучат зубы. Наверное, это самое ужасное испытание в моей жизни. Такого страха я не переживал даже в первом бою - ведь тогда у меня был безотказный «митра», да и враг не тот… Вот дикий зверь, хищник - это на самом деле причина для испуга, особенно когда под рукой нет оружия. Реликтовый страх, унаследованный от пращуров…
Розетта быстро успокаивает меня и заставляет сделать очередную серию снимков. Она снова регулирует пультом ракурс, и над кнопками проворачивается крохотная голограмма будущего кадра. Мы сидим в обнимку на туше, мы попираем добычу босыми ногами и так далее Рози рассказывает, что нам достался не слишком большой, но вполне приличный экземпляр гигантского рака-кракена, а также что у него очень нежное и вкусное сердце.
Мы съедаем сердце, после чего Рози предлагает на выбор - сначала заняться любовью, а потом возобновить рыбалку, или наоборот. Однако я решительно и даже немного нервно требую вернуться в отель. Хватит с меня дикой природы. Любовью надо заниматься на кровати, а рыбу ловить на тарелке в ресторане.

***

Проснувшись к обеду, Розетта вдруг становится грустной и объявляет, что ей пора сваливать. Я всячески пытаюсь отговорить Рози, но она непоколебима:
- Там пахнет очень серьезным открытием, и я не могу упустить такую сенсацию.
Она кормит меня жареным окунем, и мы едем к ней в гостиницу. В каком-то оцепенении я помогаю Рози собрать вещи, а потом вдруг оказывается, что мы уже на космодроме и объявляют посадку на рейс до Аквилона.
- Мы еще встретимся? - спрашиваю я, совсем убитый перспективой разлуки.
- Может быть. - Она целует меня. - Как жаль, что ты не можешь лететь со мной…
- А вот возьму и прилечу!
Сам не знаю, как у меня вырвались эти слова. Рози тоже очень удивлена и протяжно говорит:
- Буду ждать, любимый.
Я вернулся в номер, плохо понимая, что со мной творится. Даже не вспомню, чем занимался до самого вечера. Во всяком случае, пьян не был, но все процедуры пропустил.
В вечерних сумерках тоска стала невыносимой, и появилось неудержимое желание узнать, где ведутся проклятые раскопки. Рука машинально нажимала меню, выбрав путь поиска: Наука - Археология - Экспедиции. Действительно, научная группа профессора Р. Стюарта работает в системе звезды Миллисента неподалеку от Аквилона. Инфосеть показала точку на звездной карте - триста световых лет от Просперити и вдвое дальше от Солнца. Туда можно добраться за несколько часов, благо корабль при мне…
И вдруг я понимаю, что не имею права вторично потерять мечту, которую упустил в юности. Пусть я никогда больше не увижу Николь, но Розетта должна быть моей.
Через полчаса я снова на космодроме. За экстренный рейс на орбиту приходится раскошелиться, но деньги меня в этот момент не волнуют. Полет на шаттле продолжался недолго, но и эти минуты показались бесконечной пыткой. Я немного успокоился лишь в кабине «Паровоза», запрограммировав трассу полета до Аквилона.
В этом была особая прелесть - бросить все и помчаться неведомо куда за парой безумных глаз.

8. Мне везет на кристаллы

Миллисента не принадлежит ни одному государству. Путь к этой звезде открыла международная экспедиция, пригодных для колонизации миров здесь нет. Система считается общечеловеческой собственностью, так что никаких полицейских или таможенных постов. Может быть, со временем, если на планетах Миллисенты обнаружат серьезные ресурсы, какой-нибудь концерн приобретет лицензию на эксплуатацию месторождений, но пока ничего такого не ожидается.
Вторая планета системы напоминает Марс. Окруженный дохленьким слоем углекислоты шарик с притяжением втрое слабее земного. Рельеф предельно унылый: скалы, кратеры и ущелья, засыпанные песком.
Узнав о моем прибытии, профессор Дик Стюарт удивлен, но не злится.
- Где вы намерены обосноваться? - спрашивает он с экрана.
- Поближе к лагерю, если не возражаете.
- Пожалуйста, какие могут быть возражения. - Голограмма упитанного пятидесятилетнего археолога пожимает плечами, - Никогда не брезговал помощью энтузиастов.
Серовато-розовый шар медленно приближается, заполняя все больше места на мониторах. Слабая гравитация позволяет посадить «Паровоз» на планету. Мой кораблик, похожий на пистолетную пулю тридцатиметровой длины, разворачивается кормой вниз и осторожно опускается, взметнув песчаное облако. Когда песок и пыль оседают, надеваю скафандр и бреду к лагерю археологов, если можно так назвать четыре жилых купола. До смерти хочется поскорее увидеть Рози.

***

К моему недоумению, Розетты здесь нет, и археологи в один голос заявляют, что никаких «вольных этнографов» в экспедиции не было и быть не может. Правда. Дик Стюарт припоминает, что пару недель назад к нему заглянула дама, очень похожая на портрет, который я предъявил для опознания.
- Она представилась корреспондентом женского журнала, - сказал начальник экспедиции, - Задавала кучу вопросов, но мало что поняла. Когда это интервью появилось в Инфосети, коллеги долго смеялись. Мадам Блыскявичус все перепутала.
Действительно, смешно. Рози отнюдь не производит впечатление интеллектуальной гигантессы, но от красивой женщины этого и не требуется. Впрочем, меня интересует совсем другое - как ее найти.
Я сильно огорчен и лишь для протокола спрашиваю про сенсационные открытия, о которых упоминала Рози. Археологи оживляются и принимаются наперебой рассказывать, какие чудесные находки сделаны за два последних дня.
- Такого еще не было! - восторженно восклицает Дик Стюарт. - Ни одна экспедиция до нас не находила столько технологических памятников Восьмицарствия!
Археологи пересыпают свою речь специальными терминами, но мне все-таки удается понять, что аквилонцы обнаружили руины древней базы. Столетия уничтожили непрочные предметы, так что многие металлы и пластик рассыпались, однако кое-что уцелело.
Мне показали трофеи, упакованные в прозрачные контейнеры. Инструменты, похожие на молоток и отвертку. Металлические и стеклянные обломки. Баллоны цилиндрической формы. Прозрачные многогранники размером с кулак. Показывая на разноцветные квадратные пластинки со стороной около дюйма, ассистент Стюарта хвастается:
- Нечто вроде интегральных схем. Сейчас мы думаем, какой электронной фирме отдать их на исследование.
Во мне просыпается любопытство: технологии Восьми Царств могут стать трамплином для нового витка прогресса. Сохранившееся в веках наследие погибшей культуры Древних поможет людям шагнуть в будущее.
- Вы нашли трупы хозяев базы? - спрашиваю я, чувствуя, как меня охватывает азарт, - Хотя бы скелеты?
Увы, отвечают мне, хозяева исчезли без следа. Наверное, успели эвакуироваться. Я интересуюсь, почему они не изучают артефакты на месте. Археологи дружно жалуются на хреновое финансирование. Стюарт мрачным тоном сообщает, что из-за скупости спонсоров в экспедиции нет даже приличной физико-химической лаборатории.
- Ну, за этим дело не станет, - со смехом говорю я. - Только не забудьте упомянуть меня в итоговой статье.
Вся экспедиция в полном составе готова бежать на «Паровоз», однако Дик, проявив неожиданную твердость характера, приказывает подчиненным вернуться к исполнению обязанностей. Он сам идет со мной, не доверяя никому из своих сотрудников даже переноску находок.
По дороге мы очень мило болтаем о своих планетах. Уже на корабле, пока я готовлю прибор, профессора вдруг потянуло на откровенность.
- Надоел мне Аквилон, - признается Дик Стюарт. - Совсем житья не стало,
- Политический террор?
- Если бы… - Он сокрушенно покачивает головой. - Лет двадцать назад новая власть завела новые порядки. Выслуживаются перед орионцами, решили стать святее Конклава Святейших. Представляете - тотальное пуританство! Большинство развлечений под запретом, внебрачные связи - туда же. До чего дошли - научные труды подвергают цензуре на предмет противоречия Заветным Книгам. А за супружескую измену и другие нарушения Двадцати Заповедей вообще можно загреметь на каторгу.
Забавная все-таки жизнь на периферийных мирах. Вот так окажешься в диком захолустье, узнаешь об идиотских местных обычаях и быстренько улетишь восвояси, чтобы никогда больше не слышать ни про планету Аквилон, ни про ее законы.
Неожиданно Стюарт признается, что хотел бы эмигрировать в более цивилизованное государство. Археолога интересует, может ли какой-нибудь имперский научный центр или университет взять на работу специалиста по Восьмицарствию. Я советую ему разослать через Инфосеть резюме своих работ.
- Специалисты всегда нужны, - говорю я. - Тем более что вы, как я понимаю, разгадали кое-какие тайны Древних.
- Разгадал. - В глазах Стюарта светится самодовольно. - Точнее, расшифровал одну схему, которую нашел в прошлой экспедиции. Теперь мне известны три планетные системы, где когда-то существовали базы Восьми Царств. Здесь - первая. Если смогу выбить деньги из спонсоров, следующая экспедиция принесет гораздо больше результатов.
Пожелав ему всяческих успехов, я быстро завершаю настройку «Квазара».
Первым делом мы исследовали содержимое баллонов и тюбиков. Экспресс-лаборатория расправилась с ними за несколько минут. Большие баллоны содержали газовую смесь, которой теоретически мог бы дышать даже человек. Малые утратили герметичность, но лазерное зондирование выявило сложные молекулы, проникшие в стенки баллончиков.
- Похоже на аэрозольные распылители, - прокомментировал я. - Только это не косметика. Говорю как специалист
Дик нетерпеливо требует заняться тюбиками. Их содержимое давно высохло, превратившись в порошок, но спектральный анализ и другие методы показывают обрывки полимерных цепей, состоявших из аминокислот и нуклеиновых соединений.
- Тут нужна техника помощнее моего чемоданчика, - говорю я огорченно. - В общем, это какая-то инопланетная органика. Если предположить, что в тюбиках хранился пищевой НЗ, можно составить впечатление о биологическом устройстве обитателей Восьмицарствия.
- Каким образом? - непонимающе спрашивает археолог.
Ну конечно, гуманитарию непросто сделать столь элементарные выводы! Я терпеливо объясняю:
- Каждое существо поедает пищу, близкую по составу к его организму. Вот мы, например, питаемся белками и жирами, которые мало отличаются от молекул, составляющих клетки наших тел.
Кажется, до него дошло.
- Значит, организмы Древних были построены из вот таких цепочек?! - восклицает он, тыча пальцем в трехмерное изображение.
- Возможно. - Я пожимаю плечами. - Но ведь мы не можем утверждать, что в тюбиках хранилась именно пища.
Начальник экспедиции в восторге вскакивает и начинает приплясывать, размахивая руками: дескать, сделано грандиозное открытие. Я не спорю. Он специалист в этой области, ему виднее.
Я выключаю молекулярный анализатор, но Дик еще не насытил свою любознательность. С виноватым видом он протягивает мне четыре ограненных кристалла.
- Сможете? - деликатно спрашивает он.
- Надо лазером прозондировать, - говорю я. - По спектрограммам определим химический состав.
Впрочем, я тут же добавляю, что у меня устали глаза, поэтому придется сделать небольшой перерыв. Мы поболтали о наших профессиях. Получился занятный обмен информацией: он ничего не знал о работе дыролазов, а я слабо разбирался в археологии.
- Вся Галактика - большой могильник, - экспансивно вещал Стюарт. - Кто знает, сколько цивилизаций бесследно исчезло в эпоху, когда люди еще не добрались до звезд. Где-то среди звезд покоится наследие неведомых чужаков, и наш долг - отыскать эти сокровища, чтобы сохранить память о тех, кто жил до нас.
Слушая его романтические рассуждения, я рассеянно разглядываю прозрачные двенадцатигранники. Кристаллы похожи на тщательно отшлифованные бриллианты в тысячу карат. Все бы ничего, только грани кристалла покрыты мельчайшими черточками.
- Похоже на гол о графин ее кую запись, - говорю я. - Дик, допустим, ты найдешь письмена Древних. Как прочитать их, не зная чужой азбуки?
Археолог усмехается. Оказывается, уже давно ведутся разговоры об универсальном языке на основе таблицы умножения, таблицы Менделеева, звездных атласов. Возможно также, что удастся использовать для расшифровки таблицу элементарных частиц и озвученную азбуку. Вместе они могут составить набор базисных символов.
- Ладно, - говорю я, - Попробуем.
Луч просочился сквозь первый кристалл, закрепленный в зажимах штатива. Результат не удивил меня: углерод с мельчайшими примесями. Проще сказать, искусственный алмаз - идеальный носитель голографической информации.
Дальнейшее - дело техники. Подобрав частоту светового луча и нужное расположение отражателей, я получаю изображение - мутное и нечеткое, но безусловно имеющее определенный смысл. Кажется, это какой-то пейзаж.
- Древние видели не в нашем диапазоне, - резюмирую я. - Впрочем, если постараться, картинку можно улучшить.
От избытка чувств Дик Стюарт потерял дар речи, только ахает и всхлипывает, жадно разглядывая сменяющиеся кадры. Я вполне понимаю его состояние и не без легкой зависти говорю:
- Поздравляю, док. Теперь тебя с руками оторвет любой университет Империи.
- Я еще не решил, - отзывается археолог, немного придя в себя. - Смущает слишком жесткий режим Единых Миров. Все-таки диктатура, как бы вы ее там ни называли.
Мне становится обидно за Империю, и я с жаром читаю ему курс политграмоты, расписывая преимущества нашей общественной системы. Высшую власть осуществляют семь Консулов, следующий эшелон составляют девятнадцать Проконсулов, каждый из которых отвечает за определенную отрасль. Правители, они же Две Чертовы Дюжины, отбираются из обладателей несгибаемой воли, интуиции, высочайшего интеллекта и широкой эрудиции, что обеспечивает оперативное принятие верных решении даже в самых напряженных ситуациях.
Существует также Высший Резерв - несколько десятков кандидатов на властные посты, отобранные единогласным решением Двух Чертовых Дюжин. Те из них, кого Консулы признают достойными, со временем получают право занять вакансии, возникающие в верхнем эшелоне пирамиды.
В отличие от исполнительной власти, Сенат избирается всеобщим голосованием: сто сенаторов от политических партий, по одному сенатору от каждой планеты и еще по два сенатора от каждого миллиарда имперских граждан. Всего около двухсот членов высшего законодательного органа. Согласно Конституции 2147 года, квалифицированное большинство Сената может потребовать отставки любого Консула или Проконсула, хотя на практике Консулы принимают такие решения сами, не дожидаясь нажима снизу. Примерно раз в два-три года кто-то уходит из Двух Чертовых Дюжин, уступая место более надежному или способному правителю.
Сверхжесткая вертикаль власти, опирающаяся на мощь спецслужб, пронизывает все иерархические эшелоны планет и континентов. А вот на нижних уровнях существует самая широкая демократия, основанная на самоуправлении городов и районов. Все чиновники и начальники назначаются и смещаются общим голосованием жителей данной административной единицы после всестороннего обсуждения в Инфосети.
- Ну и как, вас все это устраивает? - с интересом спрашивает Стюарт.
- В общем, да. Я жил при нацистах, да и потом пришлось повидать много планет, так что могу сравнивать. Имперский режим кажется мне оптимальным сочетанием общественного порядка и личных свобод. Диктатура защищает граждан от произвола нижних эшелонов бюрократии.
- Звучит заманчиво, - говорит археолог и тут же добавляет умоляющим тоном: - Давайте продолжим.
Я вполне разделяю его нетерпение и запускаю в прибор остальные кристаллы. К нашему разочарованию, никаких признаков универсального языка на них не оказалось. Два бриллианта хранят изображения неизвестных миров и машин, причем последние могут оказаться как космическими кораблями, так и соковыжималками Просветив лазером последний, мы увидели колыхание плоскостей, линий, конусов. Сложные фигуры плавно перетекали одна в другую, парадоксально изменяя форму.
- Картинная галерея, - презрительно резюмирует Дик. - Механицизм, абстрактная живопись, но ничего по-настоящему пенного.
В принципе я был с ним согласен, только не давало покоя смутное беспокойство. Некоторые «абстрактные картины» казались мне чем-то знакомыми. Такое вот дежа вю.
Внезапно я понимаю, какую информацию хотели передать создатели этого артефакта. Эти формы и линии - визуальное отображение каких-то уравнений… Нечто подобное получалось, когда я пытался описать математическими символами законы искривленного пространства…
Мне становится совсем нехорошо. С минуту я рассеянно киваю, делая вид, будто слушая болтовню Стюарта. Надо что-то делать, а не то бесценная находка уплывет в Малую Галактику транзитом через Аквилон. Сначала мелькает мысль записать изображение, но потом решаю: гулять так гулять, и непринужденным тоном говорю:
- Слушай, Дик, у богатых людей бывают разные причуды. К примеру, я коллекционирую экзотическую живопись и готов заплатить десять тысяч…
В общем, Дик продал мне двенадцатигранник, но перед этим долго торговался, взвинтив цену до ста кусков. По-моему, начальник экспедиции просто обалдел, получив такие громадные деньжищи. Этого хватит ему на организацию еще двух экспедиций.
На всякий случай я предупреждаю Дика:
- Никому не говорите о нашей сделке. Вы же знаете, что в таких экспедициях часто бывают внедренные агенты спецслужб. Нельзя исключить, что среди ваших сотрудников или рабочих есть негласные представители Империи, Ориона и черт знает кого еще…
Стюарт понимающе кивает. Конечно, он будет молчать. Кому охота признаваться в преступлении против науки.
Выпроводив гостя, я весь вечер просматриваю голограммы.
После недолгих проб становится понятен принцип: если подсветить грань лазерным лучом определенного цвета, появляется трехмерное изображение. Его можно разворачивать и увеличивать фрагменты, подсвечивая другим лучом.
Для непосвященных - экзотика абстрактной живописи, но я слишком долго занимался такими расчетами, и графические программы долгие годы рисовали множество подобных голограмм, представлявших мои решения в наглядном виде. Разумеется, лишь несколько десятков людей способны понять смысл этих картинок. Митрофанов-Брайзер, наверное, понял бы, а вот Ольда или лысый Джарвис Хендерблайн - вряд ли. Черт подери, даже я понял не сразу.
Не так уж сложно превратить графику в математические соотношения, описывающие истинную структуру Вселенной. После этого я некоторое время пребываю в состоянии, близком к нокдауну.
В моих руках решение всех проблем, триста лет изводивших лучшие умы земной науки. Мы все идиоты, и я в том числе. Не могли додуматься, пока послание от Восьми Царств не открыло глаза на элементарную истину. Толщина пространства вовсе не исчерпывается зоной межзвездных ЧД-каналов и капилляров. Существуют более глубокие слои гиперспейса. И самое неожиданное следствие: корабль, окруженный скрученным пространством, сам превращается в ЧД и не будет зависеть от стационарных каналов. Долой паровозы - пора пересаживаться на аэромобиль.

***

Я продолжаю просвечивать тысячекаратный «том» и вдруг обнаруживаю, что каждая грань кристалла хранит информацию о своей области знания. Проще говоря, я купил энциклопедию, хранящую знание Восьми Царств о природе и строении Вселенной. Бесценный свод внеземной мудроста, который должен принадлежать Империи.
Сначала я считал самой интересной «страничку», описывающую ЧД-физику. Хотя понимал, что грани кристалла, посвященные математике и химии, также очень важны, поскольку дают ключ к расшифровке системы обозначений, которой пользовались составители этой энциклопедии. Но затем под голубым лучом распахнулся раздел, шокировавший меня куда сильнее. Это была условная схема Галактики, но изображала она отнюдь не все звезды. Только те, где во времена Восьми Царств имелась разумная жизнь.
Я догадался, что означают эти голограммы, когда увидел картинку, словно скопированную из познавательной книжки для дошкольного возраста: желтая звезда, голубая планета и человеческие фигурки - наверняка имелись в виду древнеегипетские или ассирийские воины на боевых колесницах.
Несколько раз развернув изображение, я нашел голубую звезду над оранжевой планетой и хорошо знакомых крылатых тварей, после чего стало ясно, что мое предположение подтвердилось. Это были ангелоиды Драй на своей исторической родине в системе Ахернара Потом я без особого труда нашел две другие известные нам расы - картинки показывали, какими дикарями были Айн и Цвай тридцать-сорок веков назад.
Черт подери! Здесь было еще несколько звездных рас, о которых земная наука даже не подозревала. И еще - рептилия-гуманоид, которую мы с Сипягиньш нашли на погибшем крейсере «Нереида». Но главное - в энциклопедии имелась серия голограмм, изображавших грандиозные города, космические корабли и другие чудеса технологии. Естественно было заподозрить, что в ту эпоху такую цивилизацию могли иметь только сами Восемь Царств.
Оставалось только разгадать систему координат, и тогда мы сможем понять, где живут все эти существа.
И на каких планетах заносит песком руины городов, построенных зодчими Восьми Царств…
Надо было бросить все дела и мчаться на Землю, чтобы сдать находку кому следует. Однако сразу две причины заставили меня задержаться. Во-первых, я надеялся еще раз увидеть Розетту. Во-вторых, не хотел выпускать из виду археологов - вдруг еще что-нибудь откопают.
Поэтому я спрятал кристалл в сейф космолета и отправил «Паровоз», запрограммировав курс на Венеру. Корабль оторвался от безымянной планеты-могильника и неторопливо направился в сторону ЧД. Когда неяркое пятно затерялось в звездном небе, я развернул надувной купол и повалился на пневматический матрас.
Спартанская обстановка и созерцание космической бездонности благотворно действуют на нервную систему. Я лежал, изредка ворочаясь с бока на бок, и меланхолично глядел сквозь прозрачный свод аварийного жилья. Словно остался наедине со Вселенной. Мысли неторопливо вращались вокруг карты цивилизаций.
Теперь я знал, что Дин Стюарт ошибся. Очаг цивилизации Восьми Царств находился вовсе не в созвездии Лебедя Совсем наоборот - Древние пришли из бездны, разделяющей спиральные рукава Галактики.
По каналам черных дыр туда не добраться. Слишком далеко, пришлось бы строить промежуточные базы. Для таких рейсов идеально подошли бы корабли, идею которых я вычитал на кристалле. Корабли, изолированные от остальной Вселенной коконом искусственной ЧД сверхмалого размера.
Однако таких космолетов у нас пока нет, и неизвестно, когда они появятся. А вот до цивилизации саблезубых рептилий, открытой экипажем «Нереиды», очень даже можно долететь… Блокнот выдал карту интересующего меня сектора, и в пустом куполе засветилось головоломное сплетение ЧД-каналов.
За этим занятием меня застал рапорт автопилота «Паровоз» благополучно вышел в Солнечную систему и взял курс на Венеру, а по ходу дела отослал моему другу Джузеппе сообщение, в котором содержалось кодовое слово Теперь Накамуре известно, что пять часов назад я был еще жив…
Незаметно я задремал, но вскоре был разбужен звонком, висевшим на дверном клапане. Продрав глаза, я обнаружил, что возле купола собралась вся экспедиция
- Чего еще? - не слишком любезно спросил я спросонок - Опять какой-нибудь анализ сделать?
Тут я заметил, как сильно взволнованы археологи, и подумал, уж не откопали ли они какую-нибудь особо ценную реликвию Увы, действительность оказалась прозаичнее, поступил сигнал бедствия от прогулочной яхты, которая застряла в черной дыре Миллисенты. Спасательная экспедиция может добраться сюда лишь через сутки, если не позже, поэтому Дик Стюарт решил обратиться за помощью ко мне. Нашел, понимаете, палочку-выручалочку.
- Нет у меня корабля, - вздохнул я. - Придется вашим воспользоваться.
Спустившись в воронку налегке, в одном скафандре, вижу межзвездную яхту паршивой конструкции. Экипаж - отпетые идиоты. Не могут даже объяснить, что стряслось. Только робот без конца передает призыв о помощи. Хорошо хоть двигатели выключены.
Их люк тесноват для моего скафандра, протиснуться удается с немалым трудом. Иду в рубку, не встретив по дороге ни единой живой или мертвой души. За борт, наверное, сиганули. Или перепились со страха.
Бортовое оборудование в порядке, реактор работает, хотя и не слишком уверенно. Изгиб ЧД-канала спокоен, даже не пытается удержать яхту. Вывести на свободу это суденышко - задача примитивная и одновременно смешная, как старый казарменный анекдот.
Запустив гравигены, веду яхту к воронке. Серия толчков - и мы уже в открытом пространстве. Коротким маневром стыкуюсь с экспедиционным кораблем Стюарта
На яхту врывается шумная толпа археологов, и мы осматриваем каюту за каютой в поисках экипажа и пассажиров. К нашему изумлению, единственная оказавшаяся на борту особь беззаботно спит, растянувшись на койке и выставив напоказ аппетитные прелести, изрядно смутившие целомудренных аквилонцев
Услышав, как мы ломимся, полуголая дама открывает глаза и с интересом смотрит на нас. У меня отвисает челюсть Это - моя Рози.
Она бросается мне на шею с воплем:
- Любимый, я знала, что ты меня спасешь!

Часть 2 ПЛЕННИК

1. Похищение

- Мой кораблик накрылся, - жалуется Рози, застегивая блузку - И вообще, теперь я боюсь лететь на этой яхте. Подбросишь меня до Аквилона?
- Рад бы, да не на чем, - вздыхаю я. - «Паровоз» летит к Венере и вернется дней через пять, не раньше. А какого дьявола тебе нужно на Аквилоне? Давай вернемся на Просперити Золотой Джинн - лучшее место для отдыха и любви.
Розетта заметно расстроена. На ее лице появляется непонятная гримаса, словно моя секс-бомба напряженно размышляет При этом она бормочет, дескать, обязательно должна попасть на Аквилон, причем не позднее чем через пять часов.
- Я узнала, что ты здесь, поэтому сделала крюк к Миллисенте, - поясняет Рози. - Но груз необходимо доставить к сроку, иначе я потеряю премию, а то и штраф воткнут.
- Значит, отправимся на твоей яхте
- Она не моя, - отмахивается Рози. - Стрельнула у подруги, но она - яхта, а не подруга - оказалась не в порядке
Я смеюсь:
- Не знаю, как подруга, но кораблик в прекрасном состоянии Через два часа доставлю тебя в систему Аквилона.
Немного похныкав, мол, яхта однажды уже подвела, Розетта, однако, сильно не сопротивляется. Наверняка понимает, причина аварии заключалась вовсе не в технике, а в неумелом пилотировании. Я направляю кораблик в ЧД, прохожу короткий - всего 4,7 ламорра - отрезок, и мы оказываемся в окрестностях зеленоватого солнца
По дороге Рози открывает мне свой секрет, она решила подработать на курьерских перевозках и взялась доставить новейшие кристаллы Инфосети. Дело житейское - таким бизнесом кормятся многие владельцы небольших ЧД-космолетов.
Инфосеть, как правило, работает лишь в пределах одной планетной системы, концентрируя в ячейках памяти новости политики, науки, экономики, культуры, спорта, а также всевозможные публикации, телепередачи, фильмы, записи концертов, рекламные клипы и даже (с согласия авторов или владельцев) частные архивы Словом. Инфосеть хранит практически все, что может быть превращено в электронные импульсы. Чтобы эта информация не оставалась запертой в крохотной сфере, окружающей населенную планету, все миры обмениваются свежими записями, пересылая их с попутными кораблями Благодаря такой практике Земля или Монтеплато узнают о новостях какой-нибудь Сивой Афродиты с опозданием от силы на сутки, словно эти планеты не разделены бездной в сотни световых лет…
В общем, Рози сдала кристаллы в офис провайдера, получила чек на умеренную сумму и выглядит вполне счастливой. Из офиса мы летим в столичный отель «Плаза», где едва не попадаемся. Я совсем забыл, что дурацкая планетенка Аквилон печально прославилась пуританской строгостью нравов Хорошо, что Розетта была начеку и, чтобы нам разрешили поселиться в одном номере, предусмотрительно заявила, что мы состоим в законном браке
Носильщик погрузил наш багаж на гравигенную тележку, хотя груза у нас было немного и здоровый парень вполне мог бы дотащить его просто в руках. Поглядел бы я на него, если бы мой скафандр не остался на яхте - эту бандуру не всякий антигравитатор осилит… Когда мы остаемся в номере вдвоем, Рози вдруг принимает строгий вид.
- Дорогой, нам нужно серьезно поговорить.
- Обязательно, - киваю я, продолжая ее раздевать. - Разговор будет до этого, после этого или вместо этого? Лично я предпочел бы после.
Рози легонько меня отпихивает.
- Дай хоть ванну с дороги принять.
- Гениально! - восклицаю я. - В ванне у нас этого еще не было.
Джакузи в дюксе оказалось на уровне - хоть плавай, хоть бегемота купай. Мы от души порезвились в благоухавшей хвоей бурлящей водичке, потом перебрались в спальню, где продолжили гнусно нарушать благочестивые обычаи Аквилона.

***

Местные сутки клонились к вечеру, когда подзабывшая об анонсированном серьезном разговоре Рози вдруг решила поболтать с подругой и засела возле телефона в другой комнате А я, развалившись на койке, откупорил оказавшуюся в холодильнике бутылку местного вина, после чего подключился к Инфосети, затребовав сводку последних известий.
Как я быстро догадался, здесь зверствует цензура, поэтому службы новостей обильно цитируют сообщения агентств Малой Галактики. Местные СМИ особо злорадствуют по поводу партизанского движения на некоторых мирах Империи. Повстанцев называют не иначе как моджахедами и борцами за свободу. А вот насчет восстания на Антике - ни слова. Политические симпатии аквилонских олигархов, как и в Астрофедерации, видны невооруженным глазом.
- На Аквилон с дружеским визитом прибыла эскадра орионцев: линкоры «Смерть Вселенной», «Великий Пророк», «Шесть Крестителей» и «Всадники Апокалипсиса», а также крейсера «Безумный», «Смертоносный» и «Устрашающий»

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

Старенькие корабли, но вполне боеспособные. Военное ведомство Малой Галактики создавало их в противовес нашим «Анчарам», но потом у нас появились «Кентавры», на четверть превосходящие «Всадников» по тоннажу и скорости, а по огневой мощи - как минимум на треть.
- Полиция независимой планеты Сапфир продолжает поиски террористов, убивших видного политического изгнанника, доктора философии Хазрета Бисмала. Для раскрытия этого дела привлечены детективы соседних государств, которыми руководит бригадный генерал Фоули Фрич, ассистент-директор Федеральной Следственной Комиссии (ФЕСКО) Малой Галактики. На пресс-конференции генерал Фрич заявил, что наиболее вероятна версия об убийстве Бисмала так называемыми «охотниками за головами». По его словам, за последние четверть века этот тщательно законспирированный отряд истребил не менее двухсот политических и криминальных деятелей, объявленных в розыск имперскими властями Единых Миров. В то же время заместитель главы ФЕСКО признал, что причиной убийства могла быть и кровная месть, поскольку Хазрет Бисмал долгое время жил на планете Монтеплато, где даже после вступления в Единые Миры царит пещерный трайбализм. «В любом случае, столь изощренное покушение не может быть делом рук одиночки, - сказал Фоули Фрич. - Здесь, безусловно, работала многочисленная банда, тщательно спланировавшая и осуществившая свой преступный замысел».
«Гляди, какие мы умные», - подумал я. Вполне возможно, что именно охотники - в том или ином количестве - причастны к ликвидации Кровавого Паука. Версия звучит в меру логично, и не исключено, что следствие добьется каких-то успехов. Ну-с, флаг им в руки. И не только флаг, и не только в руки…
- Имперские милитаристы Единых Миров объявили, что линейный корабль «Колдун» успешно завершил программу ходовых и огневых испытаний. Новый линкор землян значительно превосходит все известные модели боевых кораблей, и орионская газета «Кайзер Тайме» уже назвала его «смертоносным межзвездным ужасом». Независимые эксперты с тревогой отмечают активизацию военных приготовлений Земли. Известный политолог Хаджи Аль-Зумруд сказал нашему корреспонденту следующее: «Диктаторский режим, угнетающий большую часть человечества, предчувствует скорую гибель. Поэтому клика так называемых Консулов наращивает военную мощь Империи, чтобы утопить в крови бурю народного возмущения. Вместе с тем нельзя исключить, что преступные правители Земли намерены развязать агрессию и военным психозом немного отодвинуть свой неминуемый крах».
Видеоряд сюжета представил публике щуплого коротышку с фанатичным взглядом. Несмотря на густую бороду, я сразу узнал этого придурка, который за сорок лет не излечился от привычки болтать глупости.
- Рози, посмотри-ка, - кричу я. - Мы с ним учились на одном курсе. Только он кончал отделение физико-химической биологии, а я выбрал астрофизику. Потом он и вовсе сделался политиком.
- На Монтеплато? - рассеянно осведомляется Розетта.
- Ну да. Мы как раз перешли на предпоследний курс, когда сепаратисты победили на выборах и вышли из Империи. Альфонс был функционером у наци, его сразу после защиты диплома назначили секретарем посольства в Малой Галактике.
- Он, что, такой умный? Я хохочу,
- Ну, по сравнению с основным контингентом наци он просто гений…
- Ты часто встречал его после университета?
- Ни разу В последний раз мы столкнулись на космодроме, когда он летел на Кайзер, я - в аспирантуру на Сириус. Мы улетели, а через три недели на Монтеплато вспыхнуло восстание, и сепаратисты были свергнуты.
Рози нетерпеливо машет рукой, требуя прибавить звук. Передают светскую хронику, которая в местном исполнении выглядит просто ужасно.
- Общественность Аквилона возмущена аморальным образом жизни оперной примы Цинцинателлы Круз. Как известно, эта недостойная дочь нашей планеты, нарушив законы нравственности, развелась с законным мужем и теперь живет в греховной связи на одной из планет зловещей Империи. По сообщению земных агентств, распутная предательница сделала заявление для прессы, сказав, что вернется на Аквилон лишь после падения существующего строя, который госпожа Круз посмела назвать «диктатурой ханжей и мракобесов».
Затем пошли интервью корреспондентов на улицах с простыми гражданами, и простые граждане, естественно, гневно клеймят развратную Цинцинателлу. Все с завидным единодушием повторяют, что, мол, эта певичка ничего не сделала для своей планеты, никогда не исполняла народные песни, только бормотала какие-то арии, написанные в незапамятные времена выродившимися земными авторами.
- Козлы, - комментирует Розетта, приглушая звук. - Любимый, давай попробуем по-новому. Я хочу приковать тебя наручниками.
Вот еще не хватало.
- Это еще зачем? Никто и никогда не надевал на меня цепи.
- Ты меня не любишь! - скулит Розетта.
- Люблю. Но любовь и оковы несовместимы.
- Ну, как знаешь. - Рози сдается неожиданно быстро - Тогда хотя бы своди меня в кабак. Я знаю одно чудное местечко.
Я смеюсь.
- На Просперити ты тоже знала «чудное местечко». А потом нас чуть не сожрало какое-то чудовище
- Не сожрало же, - резонно парирует секс-бомба - Не бойся, я с тобой

***

Ночной клуб «Эрегирующий космос» отнюдь не выглядит приличным заведением. Здесь крутится много всякой шушеры, стены разрисованы примитивной порнухой. Ко всему прочему, в помещении не слишком чисто, а цены, как оказалось, безбожно высоки. Пока мы пробирались к столику, какие-то неприятные личности успели предложить разнообразную наркоту, девочек и мальчиков, а также специальный кабинет для запрещенных удовольствий. Я так и не понял, о чем шла речь. Наверное, о зоофилии.
- Мальчик у меня есть, девочкой буду я, - решительно заявляет Розетта. - А вот хорошая травка не помешает. Ты что предпочитаешь?
- Не употребляю и тебе не советую.
- Какой ты зануда… - Она скорчила обиженную гримаску. - Я собиралась как следует оттянуться.
Я качаю головой, и Рози вроде бы смиряется. Сев лицом к сцене, где разворачивается стриптиз-шоу очень среднего качества, я машинально настраиваю охранную систему. При виде глядящих во все стороны объективов у моей спутницы вытягивается лицо.
Выпив, мы идем танцевать под страстные стоны темнокожей блондинки, обладающей огромным бюстом, тончайшей талией и другими плодами анатомических реконструкций. Прижавшись ко мне, Рози вдруг спрашивает
- Этот твой однокурсник, которого недавно показывали, - что он из себя представляет?
- Посредственность с чудовищным самомнением Его коэффициент интеллекта был баллов на тридцать ниже, чем у меня, и Хаджи Альфонс дико завидовал И еще он был фанатичным поклонником детективного чтива. Даже сам пытался писать, только получалась жуткая графоманщина. Как-то он выставил в Инфосеть сценарий телесериала, но после первых читательских отзывов ликвидировал весь сайт
- Знакомая картина, - Рози смеется.
Вернувшись, мы обнаруживаем возле своего столика трио обкуренных качков, один из которых тут же пытается пощупать Розетту. Взвизгнув, Рози отталкивает подонка, а я предлагаю всей честной компании мотать по-хорошему, однако к моей переносице угрожающе направляется увесистый кулак Я успеваю отклониться, заодно попав противнику коленкой в печень.
Некоторое время мне удается уворачиваться и наносить ответные удары, однако в такой тесноте да при моих способностях не очень-то развернешься. Никогда не умел работать кулаками. Предпочитаю стрелять. К сожалению, пистолет у меня выбили в самом начале Я достаю кого-то ногой, но тут же оказываюсь на полу. Меня несколько раз пинают ногами, после чего один из качков поднимает за шиворот мой обмякший полутруп, а другой обрабатывает кулаками район чуть повыше пояса. Завершает дело мастерский хук в челюсть.
Дальнейшее запомнилось смутно, как в тумане. Кажется, меня бросили на стул и брызнули в лицо струйкой аэрозоля Отключаясь, я видел спокойно стоявшую рядом Розетту. Она улыбнулась и легонько поиграла пальчиками, словно прощалась.

***

Темнота и слабость Кое-как открываю глаза - вокруг что-то вроде больничной палаты. Других пациентов не видно. Во рту сухо, тело не желает слушаться С трудом шевелю руками и ногами, В общем, конечности на месте. Следовательно, меня держат под наркотиками.
Мысли путаются - словно кто-то пытался снять с мозга мыслеграмму Зря. Без толку старались. Привлекая меня к сотрудничеству, ребята из Тай-по установили неснимаемый мыслеблок. Чтобы проникнуть в мой мозг, придется стереть весь верхний слой памяти.
- Появляется девица в бледно-зеленой робе, приподнимает мне голову и подносит к губам стакан Жадно выпив, чувствую себя значительно лучше/
- Лежите спокойно, - говорит девица. - Вы уже идете на поправку.
Хочу спросить, где я, какой сегодня день и что со мной случилось, но вместо этого погружаюсь в дрему. Впрочем, на сей раз сознания не теряю.
Во сне я навожу на кого-то крупнокалиберную снайперскую винтовку. Трудно не узнать планету Латина и штурмовую винтовку «Тираннозавр-120».
В трехмерном поле оптического устройства неторопливо беседует группа из десятка человек. Я фокусирую прицельный пятиугольник на лбу интересующего меня объекта и машинально отмечаю, что у него типично монголоидные черты лица, но очень смуглая кожа - наверняка среди предков хватало негроидов. Именно такой антропологический тип распространен среди аборигенов Зиянды.
Убедившись, что прицел взят правильно, нажимаю на спуск. Шестидесятикратное увеличение показывает, как брызнул во все стороны череп мишени, но в этом сне я почему-то стреляю еще дважды Объект падает, остальные разбегаются, а на меня накатывает запоздалое сожаление - надо было поставить винтовку на автоматический огонь и скосить сразу всех.
Тут появляется группа прикрытия, которая уводит меня через проходные дворы к ожидающему через две улицы аэромобилю. Недолгий полет - и машина скрывается в трюме готового к старту транспортного корабля…
Проснувшись, сразу вспоминаю, как меня отделали в «Эрегирующем космосе». Спасибо медицине, теперь ничего не болит. Сажусь на кровати, босые ступни касаются теплого ковролита. Обуви поблизости не видно Я подключен к приборам, которые рисуют на дисплеях спокойные линии. Наверное, это означает, что я здоров
Входят две женщины в бледно-зеленом Та, что помоложе, говорит:
- Я - Керолайз Ливорно, ваш лечащий врач. Закатайте рукав, сестра сделает инъекцию витаминов
Пневматический шприц впрыскивает лекарство через поры кожи Потирая место укола, спрашиваю:
- Сколько времени я был без сознания?
- Около тридцати часов, - сообщает Керолайз. Значит, сегодня пятое августа…
- Я все еще на Аквилоне?
- Да, конечно. - Она заглядывает мне в зрачки, требует показать язык. Потом спрашивает: - Помните, как вас зовут?
- Лайон Агасфер Кассетов, шестьдесят четыре года, житель Венеры, гражданин Единых Миров, владелец фирмы «Экстремальные услуги». Где мои вещи?
- Одежду забрала ваша супруга. Когда вы проходили омоложение?
- Девять лет назад, в триста двадцатом… - Неожиданно до меня доходит, что случилась какая-то путаница. - Простите, доктор, но я не женат.
Она смеется.
- Все мужчины одинаковы… Увы, господин Кассетов, ваша супруга предъявила свидетельство о браке, иначе мы не отдали бы ей вашу одежду и остальное имущество. Она оплатила курс лечения и трижды заходила вас проведать, но вы были без сознания. Мы уже сообщили, что вы очнулись, и она скоро приедет.
Вот оно что. Рози представилась моей женой и даже сварганила липовый документ. Наверное, это правильно - все-таки мы находимся на пуританском до идиотизма Аквилоне.
Выпросив тапочки, посещаю санузел. Возвратившись, вижу возле койки столик на колесиках - легкий завтрак. Совершенно гадкая молочная диета, но в моем положении привередничать не приходится.
С трудом доедаю сладковатую творожную массу. Открывается дверь, входят Керолайз и Рози, а за ними… вот этого я не ждал! Бородатый Хаджи Альфонс Аль-Зумруд говорит приветливо:
- Как ты нас напугал. Хорошо, полиция подоспела вовремя, а то эти подонки собирались тебя прикончить.
Рози весьма правдоподобно разыгрывает любящую спутницу жизни, но в моих полушариях уже щелкают сигналы общей тревоги. Если Розетта знакома с объявленным вне закона врагом Империи, то налицо какой-то сговор, и мне это очень не нравится.
- Вот твой костюм, - говорит мнимая супруга. - Собирайся скорее, нас ждет корабль.
Молча натягиваю костюм-трансформер, по-прежнему имеющий вид спортивного комплекта с лейблом неведомой фирмы. Одевшись, интересуюсь, где мои документы, деньги и ручная кладь. Оказывается, все вещи уже погружены на корабль. Я решительно заявляю:
- Попрошу вернуть багаж. Я полечу на Венеру в своем корабле.
- Какой еще «свой корабль»? - очень натурально удивляется Рози. - И при чем тут Венера? Дорогой, мы живем на Конунге.
Все понятно, они решили увезти меня в Малую Галактику. Не представляю, кому это нужно, только на Орионе мне делать нечего. Поэтому требую вызвать полицию и представителей посольства Единых Миров.
- Старая история, - сокрушенно комментирует Хаджи Альфонс - Опять провалы в памяти.
- Лишь бы не повторилось раздвоение личности, - всхлипывает Рози.
Разгорается страшный скандал, но Керолайз Ливорно сохраняет спокойствие. Она советует всем умолкнуть и звонит в районный комиссариат.

***

Через двадцать семь минут - я следил за временем - приезжают двое в штатском Кроме того, за дверью маячали какие-то фигуры в мундирах. Старший инспектор фицнер, внимательно выслушав стороны, резюмирует:
- Значит, вы утверждаете, будто не состоите в законном браке с этой дамой и вдобавок являетесь подданным Единых Миров. Дама же утверждает обратное… - Полицейский легонько кивает помощнику: - Томми, проверь базу данных.
Загорается несколько голографических картинок. Копы быстро установили, что в отеле я назвался мужем Розетты Блыскявичус, и под этим предлогом мы поселились в одном номере. Кроме того, Рози снова извлекла выданное на Конунге свидетельство о нашем браке от 15 мая 2328 года. Из подшивки газет планеты Монтеплато за 2289 год всплыли снимки выпускников Тонго-родримского университета: на голограмме я стою рядом с Аль-Зумрудом.
Потом начались чудеса в виде серии сюжетов о моем бегстве на Орион. Я стою в хорошо знакомом по множеству фильмов вестибюле Агентства глобальной разведки на Кайзере и рассказываю журналистам: дескать, выбрал свободу и намерен просить орионского подданства. Завершением этого сюжета оказался указ вице-президента Малой Галактики о предоставлении мне временного гражданства с шестилетним испытательным сроком.
Следующий файл еще веселее: репортаж о госпитализации видного ученого, недавно перебежавшего из Империи. Оказывается, я с детства страдал приступами потери памяти и неоднократно переносил раздвоение личности.
- Это фальшивки! - выкрикиваю я. - Она вчера привезла новые кристаллы Инфосети с поддельными кадрами.
Инспектор Фицнер смотрит на меня насмешливо, а Рози очень своевременно извлекает кристалл со снимками, сделанными на Просперити. Сцены предельно откровенны, так что копов, воспитанных в духе аквилонского пуританства, просто передергивает.
- Подобная распущенность недопустима даже для законных супругов, - брезгливо говорит Фицнер. - Если бы это происходило на нашей планете, я был бы вынужден арестовать вас обоих за аморальное поведение
- Курортная обстановка, - оправдывается Розетта, потупившись.
В ярости требую проверить информацию по старым записям, копии которых обязательно сохраняются даже после обновления сайтов Инфосети.
- В библиотеках Авалона, - кричу я, - наверняка есть номера имперских газет, даже провинциальных. Там обязательно будут и статьи обо мне, и реклама моей венерианской фирмы.
Однако старшему инспектору, судя по всему, очень хочется выслужиться перед орионскими властями. К тому же представленные доводы действительно кажутся убедительными.
- Вопрос решен, - объявляет Фицнер. - Лайон Агасфер, временный гражданин Малой Галактики, передается законной супруге с целью транспортировки к месту жительства. Во встрече с дипломатами Единых Миров вам отказано, поскольку вы отказались от гражданства этого государства
Я пытаюсь спорить, но тут в палату врываются копы в униформе, и последнее, что я вижу, это занесенная надо мной шоковая дубинка.
Придя в себя, вижу, что нахожусь на космодроме и что меня ведут к «шаттлу». Делаю попытку вырваться Аль-Зумруд, посмеиваясь, отшвыривает меня одним движением Невероятная силища - явный результат имплантации искусственных мышц.
Заломив мне руки, Аль-Зумруд и Розетта втаскивают меня в стандартный суборбитальный кораблик. С грустью думаю о том, что людишки, страдающие комплексом неполноценности, всегда стремятся нарастить механические органы, гипертрофированные бицепсы, исполинский бюст, мощную челюсть, громадный член.
Ничем иным они разжиться не догадываются - наращивать мозги медицина так и не научилась, а насчет возможности получить уникальные способности никто из них просто не догадывается.

***

В салоне меня бросают в кресло, рядом садится очень большой парень и утыкает мне в бок ствол пистолета.
- Полегче, - возмущаясь я. - Выстрелит при толчке.
Аль-Зумруд, который слышит эти слова, начинает беспокоиться и приказывает бугаю убрать оружие Вздыхаю чуть спокойнее. Понятно, что на этом зигзаге судьбы сбежать не удастся, поэтому остается только выжидать более удобного момента.
Гравигены убирают избыток массы, и облегченный шаттл взлетает. Иллюминатор быстро темнеет, в поле зрения появляются орбитальные сооружения. Толкнув охранника локтем, бодро интересуюсь.
- Ну-с, куда летим?
Здоровяк растерянно вертит головой, словно ищет кого-нибудь более компетентного. Ответить он так и не решается.
В иллюминаторе я вижу приближающийся корабль, на борту которого написано «Гипербола». Знакомая конструкция - не раз вытаскивал такие из ЧД-воронок. Под неуклюжим корпусом скрываются грузовые отсеки на сорок тысяч кубометров и около сотни пассажирских кают.
Однако «Гипербола» отличается от стандартной модели - на носу и на корме смонтированы огневые ячейки и торпедные аппараты. Орудийные башни узнать не трудно: такие капсулы с тяжелым бластером и скорострельной пушкой стояли на орионских корветах выпуска восьмидесятых годов.
Шаттл пристыковывается к «Гиперболе», и меня конвоируют в каюту. Встретившиеся по дороге люди не проявляют ни малейшего интереса к новому пассажиру.
Дверь запирают снаружи, вскоре начинают работать двигатели. Еще через несколько часов чувствую знакомый толчок - грузопассажирский корабль погружается в черную дыру.
Чтобы включить на полную мощность органы-имплантанты, мне нужно выпить стакан-другой слабого щелочного раствора. Но и без такого допинга я воспринимаю кривизну пространства, так что могу догадываться: «Гипербола» движется приблизительно в район владений Драй.
Пытаюсь логическим путем разобраться с этим похищением. После установки легкого вооружения «Гипербола» превращена в рейдер. Такие корабли обычно используют пираты и контрабандисты. Однако Аль-Зумруд, по словам Джузеппе, связан с пресловутой «Освободительной армией». Я похищен заговорщиками, которые готовят мятеж против Империи? Вполне возможно.
Другой вывод: у мятежников есть подобие боевого флота. Вряд ли эти вооруженные транспорты смогут всерьез угрожать нашим линкорам, хотя внезапное нападение всегда неприятно.
Чрезмерно возбужденное воображение рисует картины сражений старой войны. Тогда я был командиром десантной роты на «Цунами» - крейсере проекта 70.5, а потом воевал на истребителе типа «Дельта-Г7».
Как известно, бой в космосе на больших скоростях и дистанциях невозможен. Лучи рассеиваются, теряя поражающую силу. Даже самый мощный лазер пробивает броню крейсера с дистанции не больше тысячи километров. Сравнительно слабые движки торпеды не способны преодолеть чрезмерный импульс корабля, с которого она запущена Поэтому для нанесения придельного торпедного удара боевые корабли вынуждены сбрасывать ход до десятков километров в секунду, и космическая война сводится к неспешному маневрированию вблизи планет.
В этом смысле очень эффективны силы планетарной обороны, выстреливающие облака шрапнели по курсу атакующего корабля. Другой хороший прием - зайти в хвост вражескому кораблю Если оси движения совпадают, торпеда без сложных маневров устремится точно в корму К сожалению, такие ситуации слишком редки и маловероятны. Чтобы ударить сзади, надо ставить корабли-убийцы в засаду возле ЧД-воронки, но и в таком случае нельзя заранее предугадать, в каком направлении выскочит из черной дыры космолет противника.
Кажется, я думаю не о том. Есть вещи поважнее.
Что им от меня нужно? Я никогда не имел отношения к секретным научным исследованиям, которые могли бы представлять интерес для чужих разведок. Самая большая известная мне тайна - содержимое кристалла из руин базы Восьмицарствия, но охота началась гораздо раньше. Если Аль-Зумруд и его приятели знают обо мне больше, чем им положено, то, безусловно, убьют, и хорошо, если обойдется без некрофилии, хотя к тому времени такие нюансы уже перестанут меня волновать… Если же похитители знают лишь то, что общеизвестно, значит, им нужен мой дыролазный опыт.
Но почему выбрали именно меня? На Просперити вон целая фирма обанкротилась, и несколько неплохих дыролазов, оставшись без работы, охотно согласятся служить кому угодно. Ответ не просматривается.

***

Часа через три после погружения в ЧД-канал двое вооруженных громил в черных мундирах приносят обед. Обычный паек, какие выдают в общих салонах пассажирских кораблей.
Не успел я покончить с обедом, как в каюту входит мой бывший однокурсник Хаджи Альфонс Аль-Зумруд. Выглядит он вполне доброжелательно, однако встречи старых друзей не получилось.
- Что за идиотские шутки? Он сообщает, мило улыбаясь:
- Нам понадобились услуги самого лучшего специалиста по дыролазным работам. Ты ведь сервисмейкер, обязан оказывать услуги тем, кто в них нуждается.
Врет, никаких сомнении. Похищение было тщательно продумано. Рози начала охоту на меня чуть ли не месяц назад - не зря же брала интервью у Дика Стюарта. И у них были подготовлены разные варианты захвата - например, прямо в отеле, если бы я согласился заниматься любовью в наручниках.
- Стоило ли так стараться? - мрачно говорю я. - Проще было бы официально обратиться в фирму, оформить контракт.
Аль-Зумруд усмехается.
- У нас слишком секретное задание, огласка тут ни к чему. Поэтому пришлось тщательно изучить твои вкусы и подыскать женщину, перед которой ты не мог устоять.
- Я уже догадался, что Рози работала на вас.
- Поднимай выше… - Он засмеялся. - Твоя подружка - кадровый оперативник Глобальной разведки орионцев.
- Поздравляю. Ваш гениальный план сработал. Может, все-таки объяснишь, для чего весь этот спектакль?
Он явно не готов отвечать, поэтому притворно жалуется:
- Ты без конца путал нам карты. Ушел от моих людей в ЧД-канале, потом зачем-то потащился к археологам на Миллисенту, хотя Рози должна была заманить тебя прямо в Аквилон. И корабль свой куда-то отправил.
- Ну, извини…
Внезапно Аль-Зумруд вкрадчиво спрашивает:
- Это правда, что ты нашел магический кристалл, при помощи которого стал повелителем черных дыр?
Опять эта глупая легенда. Чего же они добиваются, если хотят, чтобы я сотворил в гиперспейсе нечто особенное? Хотят устроить новый Большой Взрыв? Но этого не смогу даже я… Ладно, будем тянуть время и вытягивать из врага информацию.
- Допустим, кое-что у меня получается, - ворчу я, сделав загадочное лицо. - Как я понимаю, вы с помощью орионцев готовите восстание против Консулов. И на хрен вам сдался дыролаз, пусть даже экстра-класса?
- Не спеши… - Он ностальгически улыбается. - Ты помнишь, какая замечательная жизнь была на Монтеплато, когда у власти стояла наша партия9
Да уж, Хаджи Альфонс Аль-Зумруд всегда был глуповат и с годами не стал умнее. Неужели он всерьез думает, что беспомощный и беззащитный пленник станет откровенничать с тюремщиком? Как же, сейчас, разрыдаюсь и как на духу выложу все что думаю о вашей банде!
Нет, дорогой мой, уверен - не видать тебе высших почестей. Да и после смерти не ехать тебе, лежа на лафете, и не понесут за тобой ордена на подушечках.
Увы, несгибаемый граф Монте-Кристо никогда не был моим кумиром. Мне всегда больше нравился неприметный Симон Харт из жюльверновского «Флага Родины». Короче говоря, надо затаиться, чтобы дожить до момента, когда появится возможность переслать весточку на Землю.
- Допустим, помню, - говорю я. - Только ведь прошло уже сорок лет. На Монтеплато забыли про вас.
- Неправда! - У него задергалась щека, а вместе с ней - часть бороды. - Нас помнят. Одни любят нас, другие боятся. Похоже, ты не слишком любишь нас - следовательно, боишься. Когда наши солдаты захватят узловые точки Монтеплато, весь юг взорвется восторгом, а весь север будет парализован ужасом! - Ачь-Зумруд напыщенно заключает: - И тогда мы восстановим справедливость, покараем предателей и наградим верных патриотов. Подумай, на какой стороне ты хочешь оказаться.

***

Он уходит, громко хлопнув люком каюты. Что ж, кое-что я теперь знаю. «Освободителей» поддерживают спецслужбы Малой Галактики. Планируется десант на Монтеплато, после чего наци намерены развязать террор.
Неужели они всерьез рассчитывают, что смогут противостоять военной машине Империи? Какая глупость!
Любое вооруженное выступление кучки авантюристов приведет к незначительным беспорядкам, не более Это должен понимать даже Аль-Зумруд Сепаратистов раздавят железной рукой, но перед гибелью они успеют принести немало бед. Уж что-что, а хаос они создавать умеют…
Когда-то наша планета снабжала энергией половину миров Империи, на которых проживало чуть ли не три четверти Человечества. Вокруг системы Монтеплато разбросана куча бездетных светил, и Земля, приняв нас в; державу, построила здесь четыре мощнейшие энергостанции. Огромные машины долбили каналы сквозь звездные короны и выкачивали из сердцевины раскаленных шаров плазму, которая утекала к потребителям через сеть ЧД-тоннелей.

***

Вообще-то на Монтеплато было не много товаров, экспортируя которые мы могли бы конкурировать с более развитыми мирами. Главным предметом нашего экспорта стали энергия, благородные металлы, минеральные воды и продовольствие.
Сепаратисты вопили: Империя ворует у нас энергию, а взамен мы получаем жалкие крохи. Они кричали на митингах: мегаватт энергии уходит в среднем по цене бутылки с минеральной водой. И еще они говорили выйдем из Империи, прогоним инородцев, сами начнем продавать энергию, и тогда деньги потекут рекой.
Только они забывали добавить, что «солнечные насосы» изготовлены на других планетах и что за последнее десятилетие в разных концах Единых Миров построено еще с десяток подобных установок. Толпы люмпенов поверили нацистам, и в ночь большого погрома парламент планеты принял решение о выходе Монтеплато из состава Империи.
Агония сепаратизма продолжалась около двух лет. Когда Монтеплато перестал отсылать плазму соседям, прекратился и встречный поток товаров. Необходимые изделия начали синтезировать на месте, но требовались грамотные инженеры и много энергии, а где их взять. Приехавшие с других миров специалисты, те, кого не перебили погромщики, поспешили вернуться на безопасные планеты Империи, а «солнечные насосы» без запчастей быстро выходили из строя. Деловые люди попытались наладить производство дефицитных товаров, однако эффективность наших работников была невелика, поэтому продукция получалась ужасно дорогой при непозволительно низком качестве.
Правители оправдывались, что во всех бедах виновны спецслужбы Земли, и какое-то время им по привычке верили. Однако даже самым тупым фанатикам хотелось жрать, одеваться и вообще жить хотя бы с минимумом комфорта. Резко подскочила преступность, безработные люмпены грабили состоятельных граждан. Власть ответила террором против тех, кто вчера был главной социальной опорой наци. Режим Упыря пошатнулся.
И тогда здоровые силы народа подняли восстание. Ополченцы северных кланов внезапной атакой захватили антенну дальней связи и послали Земле призыв о помощи. В тот же день появились корабли с десантом, и солдат Империи встречали как избавителей. А вчерашние «отцы нации» бежали с планеты, подставив под выстрелы правительственных флотилий десятки кораблей с мирным населением. Под прикрытием этого живого щита почти полсотни транспортов сумели прорваться в ближайшую ЧД, увозя многих виновников геноцида и прочих бедствий, постигших мой Монтеплато.
Главарей нацистского режима судили заочно, приговорив к суровым наказаниям. Империя потребовала экстрадиции преступников, но власти малых планет заупрямились, предоставив убежище палачам, бежавшим с Монтеплато, Брахмы, Зиянды, Авалона. И тогда отряды мстителей, которых кое-кто называет «охотниками за головами», стали отстреливать их, как бешеных собак…
Корабль, на котором меня везут, покачивается, пробираясь по ЧД-трассам. Пытаюсь прикинуть маршрут - вроде бы мы находимся в районе скопления Волчий Клык, не слишком далеко от территориального пространства Единых Миров. К сожалению, к приборам меня не подпускают, а по собственным ощущениям точную карту не вычертить.

Предыдущая страница 11 Следующая страница


Экстремальные услуги 12

И тем не менее я должен вырваться. Не важно как - учинить бунт на борту, обмануть тюремщиков, перебить их. И ни в коем случае нельзя капитулировать из страха перед физической и огневой мощью врага. Неравенство сил - предрассудок, унаследованный генетической памятью от первобытных предков.
Как там говорят наши младшие братья по разуму с Просперити? Бог создал людей разными, Эйб Линкольн дал людям свободу, а Сэм Кольт всех уравнял. Золотые слова! Значит, остается добыть оружие, а этого добра в Галактике хватает с избытком.

2. Планета дождей

Я с трудом уснул на жестком лежаке, но уже через полтора часа меня разбудили грубыми толчками и повели в сторону кормы. По дороге мне удалось выглянуть в иллюминатор, на котором почему-то была открыта внешняя заслонка.
- Шевелись, подонок, - лениво скомандовал конвоир, ткнув мне в плечо электрошоке вой дубинкой.
Я послушно зашагал по коридору. Хватило единственного взгляда, чтобы узнать Улье - суверенный слабозаселенный мир в системе Ориона-47. Нигде больше ЧД не расположены так близко к обитаемой планете - всего миллион километров. Улье и его ЧД вращаются вокруг общего центра масс, который, в свою очередь, летит по сильно вытянутой эллиптической орбите вокруг голубого субгиганта - около часа пути при стандартном десятикратном ускорении.
И еще - нигде нет таких мрачно-зеленых туч. Дождливый сезон продолжается здесь две трети местного года, который длится около шестисот земных суток. А какие тут сутки? Не помню. Кажется, чуть длиннее, чем на Земле.
Эта планетка - пристанище всякого эмигрантского сброда. Я слышал, что на Улье перебралось около миллиона беженцев с Монтеплато. В основном члены кланов, поддерживавших режим наци. И еще примерно такое же количество отребья прибыло с Авалона, Зиянды и других мест, где происходили кровавые эксцессы. Короче говоря, эмигранты составляют едва ли не большинство местной популяции.
Идеальный плацдарм для организации тайной базы. С другой стороны, такие планеты не могут не привлечь внимание спецслужб. Наверняка за Ульсом присматривают разведки Империи, Ориона и прочих уважающих себя государств. Если здесь есть лагеря мятежников, возле них обязательно должны расположиться резиденты соответствующих земных ведомств: Комитета оборонной информации, Департамента зарубежной политики и Службы внешней безопасности. Значит, есть шанс связаться с кем-нибудь из этой компании.
Такие мысли опасны. Они убаюкивают надеждой, будто меня спасет кто-то посторонний. Однако в реальности все выглядит иначе: я должен спасти себя сам. Знать бы только, как это сделать.

***

Меня приводят в отсек-накопитель, расположенный перед шлюзом. Наверное, скоро пересадка на паром, который спустит нас на планету. Из этого помещения не сбежать: кроме Хаджи Альфонса и Розетты, я вижу десятка два неприятных физиономий. Половина пассажиров одета в тюремные робы и украшена наручниками, другая половина носит униформу и вооружена. Проще говоря - конвоиры и конвоируемые.
Судя по вибрациям корпуса и колебаниям силы тяжести, «Гипербола» завершает торможение. Меня не трогают, что дает возможность время от времени поглядывать в ближайший иллюминатор. На орбите Ульса не должно быть серьезной инфраструктуры, но однажды я заметил мелькнувший неподалеку корабль. По-моему, это был старый корвет земной постройки типа «Коршун». Таким машинкам здесь вообще нечего делать - считается, что они давно отправлены на слом.
Несколько охраняемых громил уголовного облика, собравшись кучкой, разглядывают меня и шепотом переговариваются. Потом один из них затевает странную жестикуляцию: шевелит пальцами, дергает щекой, хватает себя за нос и ухо. Судя по всему, это знаменитый тюремный семафор, столь часто упоминаемый в боевиках и детективах. Увы, я этой азбуке не обучен.
- Прекратиты - рявкает стоящий поодаль охранник с офицерскими погонами. - Попадете в казарму - болтайте сколько влезет.
Тюремные ветераны не обращают на этот окрик ни малейшего внимания. Последовала новая серия условных сигналов, после чего лысый рыжебородый детина делает шаг в мою сторону и громко спрашивает:
- Браток, закурить не найдется?
- На корабле курят только в специально отведенном помещении, - машинально брякаю я.
Воспользовавшись очередным толчком корабля, бородач очень натурально делает вид, будто потерял равновесие, и оказывается рядом со мной. Следивший за ним охранник тоже делает шаг, но вплотную к нам подойти не решается. Рыжебородый тихо продолжает:
- На чем попался?
- На глупости, - бурчу я. - Забыл об осторожности Он сочувственно хмыкает, на его свирепом лице появляется устрашающая улыбка.
- Все мы без вины за решетку попали… На тебе какие статьи висят?
- Вроде ничего особенного… - Внезапно соображаю, что криминальные попутчики приняли меня за своего. Мигом вспоминаю, чем занимался на нескольких (в том числе необъявленных) войнах, и с чистой совестью говорю: - Если брать по-крупному, то многочисленные убийства, мародерство, заговор с целью насильственного свержения законно избранного правительства, угон транспортных средств и еще кое-что по мелочам вроде злостного уклонения от уплаты налогов.
- Солидно, если не врешь, - уважительно басит лысый, - Я - Нико Патлатый, взломщик.
Рейдер снова покачнулся - верный признак стыковки. Моего собеседника этот толчок едва не свалил с ног. Придержав его за робу, я тоже представляюсь:
- Агасфер, пилот и дыролаз. А ты чего ломаешь - сейфы или головы?
- Всякое бывало, - хмыкает Нико. - В основном взламывал системы безопасности банков и ювелирных магазинов. Может, помнишь, как вся Инфосеть вопила, когда мы с братвой ломанули «Паразмат-банк» на Аквилоне?.. Во, гляди, какие телки.
Слова эти относятся к новым пассажирам. Это две пары. Мужчины в штатском, но выправка и походка выдают кадровых военных. Высокие, широкоплечие, с надменными ледяными взглядами и тонкими усиками-подковками. Впрочем, меня и Патлатого куда сильнее заинтересовали их обвешанные бижутерией спутницы. Девицы действительно очень даже ничего. Я мысленно облизнулся, прикидывая, с которой начал бы.
Предыдущая фраза Нико прозвучала слишком громко, и красотки, естественно, услышали. Одна из них, тряхнув роскошной рыжей гривой, возмущенно говорит с сильным авалонским акцентом:
- Что за странная идея - перевозить одним рейсом уголовников и приличную публику!
Криминалитет отзывается дружным гоготом. Тут приводят следующую партию заключенных, и становится совсем шумно. Старые друзья галдят, радуясь нежданной встрече, а охрана старательно машет дубинками, оттесняя буйный контингент от прохода.
Я подталкиваю Нико к переборке, чем избавляю нас обоих от болезненного удара. Потом наклоняюсь к уху взломщика:
- Каким образом такая орава лихих людей собралась на одном корыте?
- А ты не в курсе? - удивляется тот, - Нам предложили освобождение, если подпишем контракт на годичную службу в частной армии. Я согласился, и они прислали запрос в тюрьму, где меня держали: мол, просим этапировать Никласа Сагопьяна на Улье для расследования преступления, которое я будто бы там совершил.
Мужичок со злобным взглядом, незаметно подобравшись поближе, с подозрением спрашивает:
- А тебя что, разве не так же привезли?
- Агасфер - пилот, белый воротничок, - посмеиваясь, объясняет Нико Патлатый. - Он, по-моему, даже семафора не знает, то есть ни разу не отдыхал на настоящем курорте… Агасфер, это Ласло Хаосат, самый крутой рэкетир Миллениума.
Мы обмениваемся рукопожатиями, после чего Ласло покровительственно изрекает:
- Тут не так-то много людей серьезных специальностей. В основном воры, убийцы и бандиты. Пушечное мясо… - Внезапно на его небритом лице отражается живейший интерес. - Ого, брательники, вы только поглядите…
Обернувшись к входу, вижу величественного деятеля в очень дорогом костюме-трансформере от хорошо знакомой мне фирмы «Франсуа Гоблы». Рядом с ним стоят две потрясащие телохранительницы - таких секс-бомб с замашками маниакальных убийц могут позволить себе только самые богатые воротилы нелегального бизнеса.
- Неужели сам Зевс? - на выдохе произносит Нико.
- Он самый, - подтверждает Ласло. - Не иначе как сам Зевс спонсирует наших нанимателей.
В накопителе между тем разыгрывается невообразимая сценка. Надменный повстанец Хаджи Альфонс Аль-Зумруд приветствует таинственного, как жюльверновский остров, Зевса подобострастными поклонами. Одетые в штатское офицеры вытягиваются в струнку, а их девки сияют призывными улыбками.
Аль-Зумруд под ручку провожает спонсора к шлюзу, затем возвращается обратно и разрешает садиться на паром остальным пассажирам, как он выразился, «первого класса».
Офицеры и еще три десятка незнакомых мне персон торопливо бросаются к шлюзу. Розетта, пропустив их, подходит ко мне и, не слишком любезно схватив за лацкан, тащит к выходу. Очевидно, меня тоже отнесли к первому классу.
- Везет же некоторым, - басит за спиной Нико. - Полетит с комфортом, как белый человек. Ласло добавляет тоном знатока:
- А бабца из крутых. Пилот с ней намучается. Ухмыльнувшись, Рози бросает:
- Твои новые приятели оказались проницательней тебя.
В салоне астробуса она усаживает меня у иллюминатора, а сама садится у прохода. Я делаю удивленные глаза:
- Боишься, что попытаюсь бежать?.. Кстати, где мои чемоданы?
- Получишь свое барахло на месте, - сообщает она. - А бежать тебе действительно некуда.
Астробус отстыковался, медленно отрабатывая задним ходом. В иллюминатор вижу, как к освободившемуся шлюзу приближается грузовой паром. Что ж, это справедливо: наемники из числа уголовного элемента полетят не в мягких креслах, а плацкартным рейсом.
Удалившись от космолета примерно на километр, пилоты астробуса направляют наш кораблик вниз. Зеленая сфера планеты быстро увеличивается, заслонив, вскоре все поле обзора Замечаю зависший над атмосферой корвет Значит, возле Ульса на самом деле имеются старенькие «Коршуны».
«Интересно, чем занимается местная резидентура земной разведки?» - возмущенно подумал я. Не заметить боевые корабли невозможно. Не знать о существовании базы мятежников - тем более Либо здесь нет имперских разведчиков, что невозможно в принципе, либо на заштатный Улье направили самых неопытных новичков, во что также трудно поверить, либо наша тайная сеть нейтрализована. Такое случается: разведчиков можно склонить к предательству, арестовать, прикончить или взять под колпачок, подбрасывая ложную информацию. Наконец, не редки случаи, когда контрразведка перехватывает канал связи и начинает перекачивать во вражеский разведцентр фальшивые сводки.
При любом раскладе мне, наверное, не стоит особо рассчитывать на помощь со стороны.
Я уныло гляжу сквозь толстый диск органического свекла. Астробус пробил облачный слой, и внизу потянулось обширное плоскогорье - поля, дороги, леса, фермы. Астробус тормозит возле города, построенного у подножия не особо высоких гор.

***

Космодром расстилается между городом и горами Навигационным оборудованием насыщен недостаточно, но для глухой провинции даже этого много. Напротив вокзального здания стоят готовые к взлету корабли малого радиуса - большой и малый астробусы, три парома разных типов, а также несколько шаттлов.
Ближе к горам видны хорошо укрепленные ангары с эмиттерами вихревого поля на крышах. Знакомые сооружения - в таких обычно укрывают истребители планетарного класса вроде моего Г7.
А вот и сами истребители - несколько машин стоят "а стеклокерамической полосе. Их конструкция кажется мне совершенно незнакомой. Хотя, кажется, я видел нечто похожее в «Галактическом военном обозрении» года два-три назад. Если не ошибаюсь, такие машины выпускает на экспорт Малая Галактика.
- Пошли, дорогая, - говорю я Розетте. - В каком отеле нас разместят?
Она, не глядя, толкает меня локтем и цедит сквозь зубы:
- Сидеть! Сначала выйдут порядочные люди… - Потом искоса смотрит в мою сторону и переспрашивает: - Что значит «нас»?
Отвечаю с невинным видом:
- Я думал, нам не суждено расстаться. Ведь ты так страстно доказывала, что состоишь в браке с самым сексуальным в мире самцом.
- Не прикидывайся придурком, - фыркает она, - Самец из тебя не ахти. Если бы не задание, я бы в твою сторону даже не плюнула.
- Ну, спасибо!
Ее слова ни капли меня не трогают. Рози предала меня, и больше я такой женщины не знаю. Она превратилась в очередное препятствие на пути к свободе. Препятствие, которое необходимо уничтожить либо обойти. Лучше уничтожить - так надежнее…
Наконец мне разрешают покинуть салон. Снаружи льет дождь - обычная погода для средних широт этой планеты. У трапа стоит колесная машина с большими окнами и рядами удобных сидений. Нас везут к зданию космопорта, где на балконе под козырьком маячит многоглавая толпа встречающих. Лиц не разобрать, но я почему-то подозреваю, что вид их будет не слишком приятен. Так и выходит.
Нас встречают местные сподвижники моих похитителей. Среди них нетрудно узнать Мириам Джабиеву, бывшего полковника жандармерии с Монтеплато. Возглавляя следственную службу в нагорной части нашего континента, она собственноручно пытала и казнила заподозренных в инакомыслии. И еще много всякого за Мириам числится - не зря же ангмарцы прозвали полковника Шлюхой.
Полковник Джабиева жизнерадостно приветствует Розетту, и две потаскушки принимаются болтать как старые подруги.
Здесь же генерал Рикардо Джекобсон по кличке Горилла. В кабинете Упыря он был военным министром По приказу Гориллы в Драконовы горы были введены войска и заработали военно-полевые трибуналы. Когда к Монтепдато приблизились имперские корабли, он отдал приказ сопротивляться до последнего солдата, а сам сбежал, оставив без командования свою марионеточную армию. Рядом с ним генерал Чезаре Кассандре, он же Жирный Педик. Чезаре возглавлял полицию Ангмара, и на его руках крови не меньше, чем на Шлюхе, которой он доводился непосредственным начальником.
А вот и тучный, как бегемот, Молла Асим по кличке Дохтур-Похтур. Когда-то он был видным хирургом, образование получил на Земле. Но при нацистах Молла Асим возглавил клинику, в которой палачи вырезали органы у политических узников. Потом регенерация - и новое удаление. По слухам, редко кому удавалось пережить третью операцию. Получаемые таким образом органы стоили на порядок дешевле клонированных, и правители неплохо наживались, поставляя дешевые им-плантанты на соседние миры. Особенно в Астрофедерацию и Малую Галактику.
Любопытная здесь подобралась компания. Глядишь, и сам Упырь где-нибудь поблизости случится Сюда бы сейчас того киллера, который замочил Кровавого Паука на Сапфире…
Особые почести достаются Зевсу. Дохтур-Похтур, Горилла и Жирный Педик, почтительно кланяясь, говорят ему что-то интимным шепотом. Я не слышу слов, но догадываюсь: там, в дюжине шагов от меня, звучат самые изысканные комплименты.
Потом сквозь шум десятков голосов пробивается пронзительный фальцет Аль-Зумруда Мой бывший однокурсник рапортует начальству:
- Отличный улов. Девять бывших киллеров, за каждым числится множество успешно выполненных заказов. Из них получатся отличные снайперы. Прочая шушера - тоже сплошные душегубы, пригодятся в спецназе.
Внезапно я чувствую колебания гравитации. Для обычных людей они незаметны, но мои дополнительные органы сигнализируют, что поблизости сворачивается пространство. Я верчу головой, пытаясь определить, где это происходит, однако флуктуации силы тяжести быстро прекращаются.
А затем я слышу свист, который ни с чем не перепутаешь. Звуков выстрелов нет, но я точно знаю - совсем рядом пролетают пули, выпущенные из оружия, оборудованного глушителем. Именно пролетают, а не летят, потому что пули обгоняют свой звук. Свист, потревоживший мои барабанные перепонки, оставлен кусками металла, которые, промчавшись мимо меня, уже достигли цели.
Первая очередь вонзается в тесную группу главарей. Сила ударов буквально разрывает на части Зевса и Гориллу. Молла Асим, с его комплекцией, должен быть идеальной мишенью, но Дохтура-Похтура спасает чудо - пуля проходит рядом с его головой, лишь оцарапав ухо.
Толпа на балконе стоит неподвижно, словно застыв в оцепенении, как стая кроликов под взглядом удава. Я наслаждаюсь зрелищем истребления давних врагов, но вдруг память выплескивает образы недавнего сна - покушение на Латине и сожаление, охватившее стрелка, слишком поздно понявшего свой просчет. Я догадываюсь: на этот раз он не упустит такого шанса и попытается выкосить максимум мишеней.
Падаю, укрывшись за каменным бруствером балкона, и, как выясняется, вовремя. Невидимый стрелок перемещает линию огня, и следующие очереди хлещут по толпе, убивая всех подряд.
Пули кромсают тела, так что не будет возможности применить ни одну известную методику регенерации Поток металла неумолимо движется в мою сторону Оглушительно звенят разбитые стекла, летят во все стороны осколки. В двух шагах от меня валится Шлюха, забрызгав кровью блузку Розетты. Пуля, угодив полковнику точно в лоб, сносит полголовы.
Из космопорта выбегают на балкон несколько солдат в броне. Вскинув автоматы, они в кого-то палят, но тут же падают - снайпер убивает их одного за другим, всаживая пули в прозрачные щитки шлемов.
Лежу, распластавшись среди крошева битого стекла и камня. Ко мне медлительно приближается струйка растекающейся крови. Вокруг в обнимку валяются трупы и те пока живые, кто успел, подобно мне, принять горизонтальное положение. Неподалеку вижу Рози - вроде бы она пока жива. Чуть в стороне скрючились Аль-Зумруд и похожий на недорезанного кабана Молла Асим Окровавленным носовым платком хирург зажимает разодранное ухо.
Удары пуль грохочут совсем рядом, словно стрелок пытается пробить защищающую меня стенку… Каменное ограждение футовой толщины не выдерживает и разлетается вдребезги. В метре с небольшим от моей головы образуется солидная пробоина.
К счастью, на этом представление заканчивается. Мы лежим еще с четверть часа, не решаясь пошевелиться Потом в кармане Дохтура-Похтура раздается трель телефона. Кое-как вытащив миниатюрный аппарат, врач-садист подносит трубку к здоровому уху. Выслушав невидимого собеседника, говорит с облегчением:
- Отбой. Наши захватили гнездо снайпера.
Появляются новые люди, уносят убитых. Выжившие под обстрелом с трудом поднимаются и бредут на негнущихся ногах в VIP-зал космопорта. Все бледны и ощутимо постукивают зубами. Я, хоть и не впервые под огнем, тоже чувствую себя неважно. Дело даже не в том, что пули проносились в опасной близости.
Мне совсем не нравится фраза, дескать, «захвачено гнездо». Снайпер был неосторожен: выпустил не меньше сотни пуль, то есть без спешки расстрелял четыре обоймы. Он явно не торопился уйти, словно смертник. Вот и попался, придурок… С другой стороны, если его взяли, то почему еще не принялись за… Стало быть, стрелявшего никто не видел - этот вывод приносит немалое успокоение душе издерганной моей.
Подчиненные Гориллы и Жирного Педика докладывают обстановку. Я слышу обрывки фраз, из которых можно понять, что стреляли из технической пристройки, расположенной в 700 - 800 метрах от здания космовокзала. Оказывается, снайпер ушел. В развороченной взрывом комнате остались только трупы двух охранников, застреленных из «Кольта-Анаконды». Однако по балкону велся огонь из крупнокалиберной винтовки, наверняка оборудованной оптическим прицелом и глушителем. Я сразу вспоминаю «Тираннозавр-120» из недавнего вещего сна.
- Они пришли в то здание заранее, - говорит Аль-Зумруд. - Убрали охранников и дождались, когда все соберутся на балконе. Таким образом, можно рассчитать, когда снайпер и его подручные устроили засаду - не позднее последней смены караула.
- Почему ты так думаешь? - недоумевает Жирный Педик.
- Элементарно, милый Ватсон, - Хаджи Альфонс улыбается. - Иначе бы там лежали трупы двух смен, а не одной.
- Умно, - соглашается Дохтур-Похтур, но тут же начинает нервно выкрикивать: - Они хотели убить меня! Их подослали, чтобы покончить со мной!
- Не только с тобой. - Аль-Зумруд вздрагивает.
Я стою в стороне между двумя охранниками и вспоминаю, сколько мерзостей натворили эти подонки на Монтеплато, когда на главных площадях всех городов и больших поселков были построены виселицы. Ежедневно где-нибудь происходили казни, репортажи о которых транслировались на всю планету.
Я вспоминаю, как наци ввели войска в непокорные Драконовы горы, поставив гарнизоны в каждом селении. Как всех мужчин клана Белого Волка бросили в концлагерь. Как восстали Огненные Сердца, когда пьяные солдаты-южане подожгли мемориальную крепость клана…
- Нам нечего здесь делать! - истерично кричит Молла Асим. - Поехали.
Охранники выводят меня из космопорта и заталкивают на заднее сиденье старенького «Ниссана». Рядом стоят другие аэромобили, и они взлетают один за другим Кавалькада направляется в сторону гор.
Орион-47 светит сквозь облака гораздо ближе к зениту, чем в момент, когда я покинул астробус. Очевидно, сутки в этих широтах только начинаются.
Впереди виднеется плато, расположенное на высоте около полукилометра. Вблизи удается разглядеть замок в средневековом стиле, вокруг разбит парк с каналами, прудами, мостами, беседками и гротами. За парком - унылые постройки казарменного типа. Судя по обилию людей в униформе, это и есть казармы.
Лимузины приземляются в парке, а мою машину сажают возле глухого крыла замка. Конвоиры ведут меня по пустым коридорам и лестницам. Путешествие заканчивается в комнате с зарешеченными окнами.
Это жилье не блещет комфортом: тесный санузел, раздвижная мебель, доисторический электронный блок. Хорошо хоть, к Инфосети подключен. Хотя, прямо скажем, какая может быть Инфосеть в таком захолустье Разумеется, блок работает только на прием, то есть переслать весточку Накамуре не удастся. Это нормально, ни на что иное я и не рассчитывал.
Нахожу развлекательный канал, устанавливаю звук средней мощности и, посвистывая, принимаюсь за переоборудование выделенной мне конуры. Не знаю, сколько времени на это ушло, но я доволен результатом: обстановка не вызывает внутреннего отторжения. В разгар этой работы молчаливые охранники приносят мои сумки.
Чемоданчик с «Квазаром» - экспресс-лабораторией - в порядке, блокнот мне тоже вернули. Одежда, деньги и всякие дорожные мелочи лежат в чемодане. Из вещей не хватает только пистолета и «Цербера». И еще с чековой карты кто-то успел снять 16 тысяч имперскими. Похоже, дорогая супруга оплатила мое похищение за мой же счет.
Покончив с обустройством, выглядываю в коридор. Дверь не заперта, охраны возле комнаты нет. Лишь в конце коридора стоит солдат в черном мундире. Итак, какая-то свобода передвижения у меня есть.

***

Я сижу на койке, положив ноги на стол, и делаю вид, что наслаждаюсь музыкой. На самом деле обдумываю варианты побега. Задача представляется непростой: замок оборудован охранной системой голографического обзора «Аргус-7», по саду бродят вооруженные охранники.
Постепенно прихожу к выводу, что не стоит зацикливаться на бегстве. Куда важнее сообщить о заговорщиках имперским властям, но при этом остаться в живых. Однако прежде следует узнать побольше о планах и силах мятежников - иначе получится несолидно.
Заглушив музыку, я приближаюсь к узлу наблюдения и, глядя в объектив, громко говорю:
- Эй, там, передайте Хаджи Альфонсу Аль-Зумруду, что его друг соскучился и хочет поболтать. И пусть захватит выпивку, девочек и побольше хорошего курева.
Вскоре рядом с клиповой голограммой разворачивается еще один монитор, изображающий Аль-Зумруда
- Чего шумишь? - хмуро спрашивает однокурсник и сопланетник.
- Пора бы о делах поговорить.
- Ладно, сейчас приду. Ты что пьешь - виски или бренди?
- Предпочитаю хорошее вино. В крайнем случае, коньяк, но к нему не каждая закуска подойдет.
- Жди.
Останавливаюсь у окна и смотрю, как дождь поливает деревья парка. Хаджи Альфонс появляется через десять минут - в одной руке бутылка, в другой - пачка сигарет. Вид у него жизнерадостный.
- Ну как, нравится наше логово? - спрашивает он.
- Здесь должно случиться убийство, - невпопад говорю я.
Он усмехается.
- Тоже любишь классические детективы? Когда я впервые попал сюда, невольно вспомнил интерьеры Агаты Кристи.
- Вот именно. Изолированное пространство, мало свидетелей, много укромных уголков. Идеальное место действия… Вы что же, привезли меня сюда, чтобы убить?
- Не будь идиотом. Убить тебя можно было давно. Проще всего выбросить труп за борт в открытом космосе.
Возможно, он и в самом деле так считает, но в таком случае мой бывший однокурсник еще глупее, чем я о, нем думал до сих пор. Если в космосе плавает замерзший труп, то в легких обязательно сохраняются кристаллики; замерзшего воздуха. Изотопный анализ пусть не без труда, но все-таки определит планету, где в последний раз заправлялся воздухом звездолет, с которого отправился в последний полет пострадавший. Так что поиск преступников займет не больше двух-трех дней. Точнее - земных суток.
Но в общем Хаджи Альфонс, конечно, прав. Они могли убить меня на месте, могли спрятать труп, сжечь, засунуть в капсулу без термоэкрана и запустить к ближайшей звезде. Или просто бросить в болото с клинком под левой лопаткой. Старый, но весьма надежный способ.
Стало быть, они не собираются меня убивать. Скажем осторожнее: пока не собрались. Зачем же я им понадобился? По дороге Аль-Зумруд врал, что нужно обследовать какую-то черную дыру или отработать ЧД-канал. Какая чушь! Для этого вполне достаточно заключить типовой договор с одной из десятка фирм Империи, драй или Малой Галактики, после чего автоматический зонд сделает все, что нужно. Такие контракты стоят недорого и выполняются в течение двух суток. И вообще эти ребятишки явно не жалуются на отсутствие денег.
Значит, мне предстоит выполнить нестандартную работу, причем без огласки. Потом меня, вероятнее всего, ликвидируют. Это неприятно, однако появляется некоторый запас времени на поиски выхода.
Мое молчание Аль-Зумруд расценивает как знак согласия и сообщает, что от меня потребуется совсем немного - проложить ЧД-канал к соседней системе, где полно рудных месторождений.
- Могли бы просто оформить контракт. Незачем было меня похищать.
- Тебя никто не похищал, - насмешливо прищурился Хаджи Альфонс. - У тебя по-прежнему провалы в памяти. Наверное, после допросов в Тай-по. Эти диктаторы совсем обезумели - хватают всех подряд, допрашивают под электрошоком.
У меня свое мнение насчет того, кто в действительности хватает и подвергает пыткам честных людей. Большими мастаками по этой части были Жирный Педик и покинувшая наш мир Шлюха. Однако высказывать такое мнение не стоит: и без того хватает неприятностей.
- И за что же меня шоком?
- Разве им нужна причина? Хотя бы за то, что ты родился на Монтеплато. Как я или покойный Бисмал Хазрет.
- Жалко старика, - с чувством говорю я. - Какой был человечище - уникум. Помню, как он по четыре часа без передышки речи перед толпой толкал. Значит, говоришь, буду работать в здешней черной дыре?
Услыхав, что меня выпустят в гиперспейс, я сначала обрадовался, однако быстро понял, что шансов на побег немного. Наверняка на борту будет толпа надсмотрщиков. Послать сообщение через рацию скафандра, когда выйду за борт, тоже маловероятно. Сигнал слабый, заглохнет по пути, а на Ульсе запеленгуют и придумают какое-нибудь наказание. Конечно, можно уйти по ЧД-каналам в скафандре - только это на самый крайний случай. Очень опасно путешествовать без корабля, не зная топографии этой части Галактики.
- В здешней, - подтвердил он. - Кроме того, нам нужен локальный мир в зоне ускоренного времени.
- На фига? - опешил я.
- Узнаешь, когда найдешь.
Есть над чем задуматься. Локальная микровселенная, требует ювелирной работы. Кроме меня, такое могут сделать человек пять-шесть, не больше. А уж обеспечить нужный наклон оси для ускорения времени - и вовсе задача для избранных. Диомедио Родольфо Карреро как-то попытался, но ни черта не добился, чуть не загремел под цветомузыку, еле ноги унес. Несколько раз это удавалось Торфирьеву из «Black Global», но Клиффорд Никодимыч слишком стар, так что вернется в гиперспейс только лет через пять, когда гормоны омоложения дадут ему прежнее здоровье. По слухам, у Дарнингема работает некто Мейер, который сумел однажды сварганить такую вселенную, но его континуум заколлапсировался через пару дней.
- Чтобы выполнить такую работу, нужен мой корабль, - говорю я, стараясь хранить равнодушный вид. Могу послать сигнал в фирму, и «Паровоз» сам притащится сюда.
- Ну да? - Аль-Зумруд издевательски смеется. - А следом притащится земной крейсер. Мы дадим тебе другой корабль того же типа. И опытного помощника дадим
Я продолжаю, смирившись с первым обломом:
- И еще мне понадобится хотя бы приблизительная схема расположения ЧД-тоннелей в секторе, где предстоит работа Иначе придется потратить много времени на картографирование.
В глубине души надеюсь, что такой карты у них нет, я действительно буду тянуть сроки, разведывая гиперпространственную структуру этого уголка Галактики. Будет много рейдов по сложным маршрутам - глядишь и подвернется удобный момент для побега. Увы, моим надеждам не суждено сбыться.
- Это пожалуйста, такая карта у нас найдется, - миролюбиво говорит Хаджи Альфонс и добавляет приказным тоном: - А ты пока подумай, как лучше выполнить задание.
Допив вино, он встает, но не уходит сразу, а, остановившись у двери, ставит меня в известность о кое-каких нюансах моего бытия на Ульсе. Итак, мне разрешается гулять по территории, кроме тех мест, где выставлена охрана. Никакой связи с внешним миром до завершения работ. Кормить меня будут бесплатно в столовой. Обед - через час.
Я делаю озабоченную мину.
- У меня вопрос. Разумно ли вести такие серьезные разговоры в комнате, которую просматривают какие-нибудь сержанты, следящие за охранной системой… - Я указываю на подвешенные под потолком камеры наблюдения. - Или, допустим, я приведу к себе женщину. Неудобно же заниматься любовью, если знаешь, что за тобой наблюдают…

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

- Действительно, мы будем говорить о важных вещах, - растерянно признает Хаджи Альфонс. - Я прикажу переселить тебя в номер, где ячейки «Аргуса» отключаются изнутри. И последняя новость. Сразу после обеда, то есть в три часа, мы отправимся на полигон. Увидишь нашу военную мощь…
Когда за ним закрывается дверь, меня охватывает злость на самого себя. В этой истории я выгляжу круглым идиотом. Надо же да такой степени потерять бдительность и попасть в элементарную ловушку! Лапша, которую мне вешала Рози, была насквозь пропитана нелогичностями, но я охотно подставлял уши.
Ладно, теперь уже поздно шахсей-вахсей устраивать. Запомним прошлые ошибки, признаем поражение в гамбите и соберемся с силами, чтобы выиграть всю партию. Я пока жив и нахожусь в самом центре заговора. Остальное приложится. Не из таких капканов уходили. Они думают, я их боюсь. Пусть думают.
Между прочим, Джузеппе наверняка уже начинает беспокоиться. По абсолютной шкале времени сейчас начинается шестое августа, а последний сигнал «У меня все в порядке» отправлен больше двух суток назад. Что предпримет подполковник Тай-по и сколько времени ему понадобится, чтобы разобраться с моим похищением?..
Перебираю свой гардероб. Не стоит им знать, что моя одежда умеет менять форму. Надеваю запасной костюм: светло-серые брюки в полоску, рубашку с жабо и куртку из шкуры гирканского крокозавра. Эту восьмиметровую рептилию я подстрелил в первый год существования «Экстремальных услуг». Получив гонорар за шлифовку воронки и выпрямление ЧД-канала, я потратил часть денег на шикарную охоту в дельте очень большой - не помню названия - реки…
Я зеваю несколько раз подряд. Да уж, денек получается слишком длинный. Прошло почти двадцать стандартных часов с тех пор, как я проснулся в аквилонской клинике, но здесь только середина дня, то есть впереди еще много-много часов светлого времени, и отдыхать доведется очень не скоро.
Чтобы взбодриться, надо постоять под холодным душем Захожу в тесную кабинку санузла, задвигаю в стену унитаз и рукомойник, пускаю воду - и содрогаюсь от внезапно нахлынувшего потока образов.
Человек купается в таком же закутке, а некто стоящий снаружи, приоткрыв дверцу, брызгает струей аэрозоля Лица киллера не видно - на убийце изолирующий противогаз. Получив громадную дозу ядовитого препарата, голый мужик зеленеет, хватается за горло, сползает на пол. Он мертв…
Когда это случилось? Кажется, в 2314 году на планете Кармен. Франц Пайкершилд по кличке Вурдалак, беглый вице-президент Брахмы, на третий день революции отдавший приказ взорвать тюрьму, где сидели несколько сот сторонников присоединения к Империи. Вурдалак долго скрывался, кочуя по дешевым отелям периферийных миров, и однажды был найден в душе - неизвестный реактив полностью разрушил его кровеносную систему.
Почему-то я в последнее время стал слишком часто видеть сцены ликвидации беглецов, которых Две Чертовы Дюжины объявили вне закона Не к добру такие видения.

3. Заговорщики

Блок Инфосети в моей комнате ловит передачи только трех местных компаний. «Эхо Вселенной», «Резонанс» и «Ноев Ковчег» (так назывался первый прибывший на Улье корабль с переселенцами), а также орионский канал «Время Кайзера». Однако на крыше замка я вижу параболическую «чашку» универсальной антенны. Следовательно, здешние главари ловят передачи с Земли.
Снова выхожу в коридор.
Солдатик из охраны, увидев меня, нелепо машет руками и подергивает ухом. Поначалу у меня зарождается подозрение, уж не страдает ли парнишка эпилепсией, но потом начинаю понимать: он старательно копирует те опознавательные знаки, которые я показывал Розетте. Местные фюреры хотят, чтобы я считал его своим? На здоровье.
Подаю выдуманный экспромтом ответный сигнал. Мелкий провокатор мнется, не зная что делать, инструктаж слабоват. Парнишке не объяснили, как себя вести в таком случае.
Подозвав солдата, интересуюсь делами клана, а заодно спрашиваю:
- Как тебе служится, земляк? Хорошо ли вас кормят? Он с готовностью орет:
- Отлично, сэр!
Я приказываю важным тоном:
- Так держать. Служи честно, и ты принесешь свободу нашей планете.
Пусть передаст этот разговор своим хозяевам. Впрочем, его рапорт никому не нужен - наверняка видеокамеры «Аргуса» записали всю сцену.
На прощание интересуюсь у бравого часового, как пройти в столовую. Таковых здесь, оказывается, целых две - на втором и четвертом этажах. Потыкавшись, выясняю, что меня будут кормить на втором - вместе с клерками, младшими штабными офицерами и их семьями.
Кормят, кстати, не плохо, но и не хорошо. Бесплатный порцион питателен и недурен на вкус, однако добавки не дают. К тому же предлагаемые на выбор гороховый и фасолевый супы - явный признак засилья выходцев из Альгамбры. Официантка объясняет, что на третьем этаже есть кафетерий, где принимают к оплате чековые карты всех видов.
За обедом обнаруживаю еще несколько знатных сопланетников - это в основном офицеры спецподразделений свергнутого режима. Прежде я слышал о двоих - полковники Бобби Федорин и Хулио Сарпазов командовали мобильными бригадами в южном полушарии. В бурные революционные дни многие функционеры-наци успели бежать с планеты, погрузив на транспорты своих солдат и родню. Часть кораблей удалось перехватить блокировавшим систему силам имперского флота, но некоторые все-таки проскочили мимо имперских патрулей.
Здесь же немало личностей из банды Фурушиты. Их морды хорошо знакомы по голограммам из цикла «Их разыскивает правосудие». Кто же стоит за этой компанией? Нужно вложить очень немалые финансы, чтобы оборудовать и содержать такую базу.
Властям Ульса это не по карману. Цивилизация Айн не вмешивается в дела человечества. Цвай не скоро оправятся после разгрома, к тому же мы держим в узловых точках оккупационные гарнизоны.
Остаются Орион и Драй. Интересный выходит расклад. Объединенный флот крылатых и Малой Галактики почти не уступает нашему. А если они поднимут мятежи на планетах Цвай, то к их альянсу присоединятся миллионные армии панцирных дикобразов, сковав наши оккупационные силы. Некрасиво получится…
Инструкторы Тай-по учили меня: оказавшись во вражеском окружении, надо усыпить бдительность противника. В моем нынешнем положении это означает, что я должен внушить здешним главарям, будто даже и не помышляю о побеге. Для этого нужно вести себя естественно, то есть много пить и склонять к сожительству всех баб качеством хоть чуть-чуть выше среднего.
Поэтому, покончив с обедом, сижу в столовке, пью по капельке дешевый кофейный заменитель и выбираю объект. Женщин здесь хватает - всевозможные секретутки, поварихи и официантки, но подобный ширпотреб интересует меня в последнюю очередь. Терпеливое выжидание приносит плоды появляются утренние знакомые - спутницы офицеров. Причем, что важно, без мужиков, которые, скорее всего, уже отправлены к месту службы.
Самое то, что мне нужно, когда хочешь совместить приятное с полезным. Офицерские жены - особый контингент. Курсанты частенько женятся на смазливых потаскушках, которые роем вьются вокруг военных академий. Поэтому в гарнизонах процветает повальный разврат, который, как ни странно, вполне устраивает одетых в мундиры рогоносцев. Красивая жена для них не просто спутница жизни, но и мощный трамплин для продвижения по служебной лестнице. Умный карьерист никогда не ревнует жену к вышестоящему командиру, если взамен любвеобильный генерал чаще положенного представляет его к повышению.
Ну-с, вперед. Девки обвешаны бижутерией, то есть на настоящие украшения денег не хватает. На этом мы их и подцепим.

***

- Здравствуйте, девочки, - говорю я. - Кажется, мы летели одним рейсом. Рад, что вы не пострадали, когда началась стрельба.
- Нас сразу же повезли сюда, - сообщает рыжая. - Но вас я во время рейса не видела, только на высадке.
- Я летел в отдельной каюте, - шепчу я таинственно. - Полагаю, покойный Зевс тоже не сидел в общем салоне.
Мы знакомимся. Рыженькую и пухленькую зовут Мэри Звездяну, худощавую шатенку - Кэт Радецки. Я наделяю их своими визитками, рассказываю о своей фирме и о давней дружбе с Аль-3умрдом, после чего плавно перевожу разговор на драгоценности. Как бы вскользь роняю, что недавно пришлось подарить одной даме бриллиантовые серьги и кольцо.
- Иначе не соглашалась? - спрашивает сообразительная Мэри.
Я тяжело вздыхаю и жалуюсь на женщин: дескать, тратишь немалые деньги, одеваешь с ног до головы, и все это ради недолгих и скучных постельных упражнений От силы через месяц, плачусь я, даже самая привлекательная женщина надоедает, и приходится с нуля начинать с новой, которая тоже вскоре наскучит. А еще сцены расставания: одной машину приходится дарить, другой - шубу из натурального меха.
У девок загораются глазки. С их точки зрения, я должен казаться идеальным любовником: целый месяц буду тратить на них бабки, а потом сам отпущу, да еще подарю лимузин на прощание.
Пошмыгав носиком, Кэт безошибочно определяет:
- Вы пили хороший коньяк. Кажется, «Астрал».
- Как я слышал, этажом выше можно неплохо гульнуть, - с готовностью подхватываю я. - Составите компанию одинокому скучающему коммерсанту?
За рюмкой ликера мы договориваемся встречаться, когда девицы будут свободны от присутствия супругов Рыбки проглатывают наживку и немедля приступают к обсуждению деталей, открытым текстом называя свои расценки.
Идиллию нашего первого романтического свидания бесцеремонно прерывает Рози, подкравшаяся к нам незаметно Она заявляет, что начальством велено доставить меня на полигон. В коридоре я спрашиваю:
- Будешь меня опекать?
- Надеюсь, недолго.
Она проводит меня через парк к аэромобилю, и по дороге мы натыкаемся на Абдулхасана Алаверди по кличке Упырь. До выборов 2276 года он был министром пропаганды, а после путча в 2287-м на полтора года стал президентом «суверенного» Монтеплато, одновременно возглавляя нацистскую Партию братства и процветания.
Упырь, по своему обыкновению крепко поддатый, бродит по парку замка в сопровождении телохранителей в штатском. Он экспансивно размахивает руками и разговаривает сам собой, с деревьями, с облаками. Наверное, репетирует какую-нибудь речь А может, окончательно сошел с ума. Я почти не сомневаюсь, что Упырь в здешней компании за главного.

***

Трибуны для зрителей выстроены на возвышенности, перед которой оборудован полигон. Площадки для тактических учений тянутся на много километров. Слева к полигону примыкает военный сектор космодрома, на котором стоят готовые к старту истребители - не меньше полусотни машин
После утренней стрельбы приняты повышенные меры безопасности - повсюду полно копов и солдат Охраной мероприятия руководит лично Жирный Педик - великий сыщик, упустивший грабителей, обчистивших виллу его любовника, однако безошибочно находивший политических врагов режима Правда, восстание ангмарцев он тоже прохлопал.
На трибунах сидят Аль-Зумруд, Молла Асим, другие эмигранты, среди которых мне знакомы бывший канцлер Авалона и госсекретарь Брахмы. Чтобы уважаемая публика имела возможность в деталях насладиться происходящим на отдаленных концах полигона, установлены мониторы Проще говоря, оборудование - как на олимпийском стадионе у нас в Голконде, где каждый зритель может наблюдать состязания на дюжине площадок.
Увидев меня, Аль-Зумруд делает приглашающий жест, и мы подходим к ложе для вождей Хаджи Альфонс говорит своим сообщникам:
- Вот чародей гиперспейса, о котором я рассказывал Громадный, как буйвол, Дохтур-Похтур благосклонно кивает, интересуется, из какого я клана (упоминание о Большой Змее с Южной Мальвины ничего ему, конечно, не говорит), и напыщенно сообщает, что на гостеприимном Ульсе расселилось свыше двух миллионов беженцев с Монтеплато, сторонников Партии братства и справедливости.
- И не только с Монтеплато, как я погляжу…
- Да, здесь собрались многие изгнанники, готовые сражаться против имперской тирании, - подтверждает Аль-Зумруд. - Вся эта область планеты стала пристанищем для политических изгнанников.
Кажется, он намерен затянуть длинную и бессмысленную речь, переполненную проклятиями по адресу Империи. На мое счастье, голос Хаджи Альфонса заглушается отдаленным ревом двигателей
С космодрома взлетают истребители. Между прочим, ревут они не в полную силу, и это означает, что стартовые площадки оборудованы гравигенами.
Две пары истребителей проносятся над полигоном, десятикратно обгоняя звук. Сделав вираж, возвращаются, уменьшив скорость почти втрое. Понятное дело: на демонстрационных учениях они будут обстреливать мишени лишь наверняка - на минимальных скоростях и с предельно малых высот.
По полю расставлена списанная боевая техника, построены оборонительные сооружения, жилые и промышленные корпуса. Первым заходом истребители выпускают снаряды класса «пространство - поверхность», на втором - бьют из малокалиберных автоматических и лучевых орудий. Несмотря на тепличные условия стрельбы, поразить удается от силы каждую четвертую мишень. Впрочем, зрители темпераментно восхищаются и каждым попаданием, и позорными промахами.

***

Затем на поле битвы вступают наземные силы. Двойная линия танков проползает мимо трибун, паля по имитациям огневых точек. Следом летит пехота на броневиках - что-то около двух рот. Спешившись, солдаты врываются в макет города и, захватив несколько зданий, занимают оборону.
Снова гремят разрывы управляемых снарядов. Трассеры падают из-за облаков, да и калибр солидный. Наверное, стреляют настоящие боевые корабли - те самые корветы, которые я видел утром. На этот раз все мишени уничтожены буквально двумя залпами. Ясно, что флотом здесь командует настоящий адмирал. Серьезный противник.
А с севера выдвигается подкрепление. Увеличив изображение на мониторе, различаю колонну боевых роботов, которые лихо катятся на колесах и на ходу ведут плотный огонь. Опорный пункт уничтожен. На городской окраине роботы приподнимают колесные шасси и бросаются в атаку на восьми паучьих ножках. После оживленной перестрелки с бронепехотой роботы окопались, оборудовав укрепленную полосу. Их стрелковые ячейки стремительно соединяются траншеями и ходами сообщения.
Следующий этап - отражение контрудара. «Противник» стремительно атакует, охватив городок с юга. В бой брошено все, чем располагают мятежники: танки, артиллерия, броневики, роботы. На мой взгляд, солдаты свирепы и метко стреляют, но подразделения сколочены неважно. Командиры батальонов действуют неуверенно, генералы и вовсе не умеют командовать масштабным сражением.
Потом на полигон со стороны горного хребта врываются очень крепкие подразделения, которые на две головы превосходят остальных по боевой подготовке. На крыше башни каждого танка замечаю нарисованный белой краской восьмиконечный белый крест, такие же кресты имеются на касках пехотинцев. Роты и батальоны действуют очень грамотно и немедленно оттесняют превосходящие силы обороняющихся. Здесь тоже чувствуется рука умелого командира. «Восьмиконечные» быстро подавляют оборону плотным огнем и, охватив опорный пункт с флангов, принуждают находящихся там капитулировать.
На трибунах шум и гомон. Внезапно рядом слышится лязг, кто-то невидимый отталкивает меня, и грубый голос рявкает:
- Все убиты!
Расстегивая «балахоны невидимости», материализуются солдаты, украшенные все теми же восьмиконечными крестами. Аль-Зумруд говорит раздраженно:
- Передайте генералу, что я недоволен. Не стоило устраивать такое шоу.
Дохтур-Похтур, кажется, сильно напуган, потому что объяснения дает подрагивающим голосом:
- Сам переговори с Аугусто. Выходки пьяного ублюдка невозможно выносить.
Капитан, командовавший группой диверсантов-невидимок, небрежно козыряет и уводит свой спецназ.

***

Публика расходится. Подозвав меня, Хаджи Альфонс интересуется, как мне понравилось представление. Честно отвечаю:
- Пехота слабовата, если не считать подразделений, которые появились последними. И еще на ваших истребителях плохо настроены прицельные устройства.
После недолгих уговоров он везет меня в ангар. Выбираю машину с бортовым номером «49». Прицел действительно в жутком состоянии, к тому же конструкция не знакома, но примерно за час неторопливой работы я привожу технику в человеческий вид.
- Хочешь сказать, что теперь он будет стрелять точнее? - В голосе Аль-Зумруда звучит сомнение.
- Если не возражаешь, могу показать, что такое настоящая стрельба. Он хмурится.
- Каким образом?
- Поднимусь над атмосферой, а потом с пикирования разнесу к чертовой матери все мишени, оставшиеся невредимыми после той деревенщины, из которой вы пытаетесь сделать боевых космолетчиков.
- Какой дурак выпустит тебя в космос, чтобы ты сбежал! - морщится бывший однокурсник.
Мой смех получается долгим и искренним: на такой легкий побег я, безусловно, не рассчитываю.
- Куда я могу бежать на этом драндулете?
Поразмыслив, Хаджи-Альфонс подзывает Розетту. Не дожидаясь, пока отставной вице-премьер даст ей задание, предлагаю:
- Хочешь полетать? Черная дыра на фоне планеты в лучах солнца - роскошное зрелище.
- А ты дашь деру?
Я снова объясняю:
- На этом недомерке через ЧД не прыгнешь. К тому же ты будешь рядом. Если я направлю скорлупку в сторону черной дыры, можешь мне что-нибудь сломать. Или оторвать.
Кабинка истребителя делится на две герметичные капсулы. В случае аварии каждый член экипажа может катапультироваться автономно. Система управления стандартная, я разобрался в ней еще во время настройки прицела. Надев шлем, включаю моторы на прогрев.
Рози, устроившись в задней капсуле, насмешливо произносит:
- Даже обидно. Не прошло и суток, а ты совсем забыл меня и занялся какими-то дешевыми шлюшками. Философски замечаю в ответ:
- Такова жизнь. Могла бы со мной и помягче.
- Сам виноват. - Розетта смеется. - Окрутить и скрутить тебя оказалось проще простого.
Она права. Поэтому молча проверяю оружие. Снарядов для пушки маловата, торпед нет вовсе. Ну и хорошо. Иначе я бы не удержался и долбанул по этой базе и штабному дворцу. Глупый способ самоубийства - надо работать тоньше, момент для удара правильно выбрать, чтобы и врагов смолоть и самому не слишком пострадать…
Истребитель стоит на гравигенной решетке, импульс которой швыряет нас на километровую высоту. Сзади истошно вопит Рози: с непривычки ее желудок должен провалиться в район яичников.
Бортовые гравигены отсекают тридцатитонную машину от поля притяжения Ульса. Накатывается невесомость. Теперь истребитель весит не больше трех тонн. Точнее, планета притягивает нас в десять раз слабее, чем следовало бы притягивать тело, обладающее такой массой. Мы пробиваем облачный слой и выходим в космос…
Каждое научное открытие, которое удается воплотить в виде технического изделия, вызывает в обществе массу ожиданий. Три с половиной века назад таким средоточием надежд стал лазер. Квантовый усилитель света действительно был чудом и применялся где угодно: оружие, измерительные приборы, запись информации, автомобильные двигатели. В истории науки не много найдется столь универсальных диковин. Пожалуй, только колесо, резьбовое соединение, электрические схемы, мезонная батарея и гравиген…
Вспорхнув выше атмосферы, я сканирую радаром околопланетное пространство. Над этим полушарием Ульса локатор засекает шесть больших объектов и три малых. Еще какое-то количество кораблей должно быть за горизонтом, но их не видно, а времени на виток вокруг планеты мне никто не даст - поднимут тревогу и пустят погоню. Или просто подстрелят залпом с поверхности.
Ладно, будем считать, что корабли рассредоточены равномерно, так что можно оценить состав неприятельского флота: с десяток крупнотоннажных бортов - это, скорее всего, транспорты, и полдюжины машин полегче - фрегаты или корветы.
- Чего ты кружишь на такой высоте? - недовольно интересуется Рози. - Тебе поручено опробовать прицел, вот и занимайся этим.
Ворчу в ответ: дескать, пытаюсь освоить пилотаж. А тем временем, переложив рули, направляю истребитель к ближайшему объекту. Описав вокруг иего полу петлю, убеждаюсь: действительно корвет типа «Коршун». В имперском флоте такое старье давно списано. С другой стороны, именно «Коршунами» была укомплектована флотилия, которая перешла на сторону Фурушиты. Любопытное совпадение.
Спикировав, делаю круг над полигоном. Танки с восьмиконечными крестами заходят на посадку. Их база расположена в горах неподалеку от замка - километрах в семидесяти. Разбитый ими корпус тоже вернулся в свой гарнизон. Это на плоскогорье, в двухстах кило метрах южнее полигона.

***

Общая обстановка понятна, теперь можно немного развлечься Выхожу на квадрат, где расставлены мишени. Беру на прицел старый танк, шестиэтажный дом, капонир, взводный опорный пункт. Убедившись, что прицел захватил все цели, нажимаю гашетку.
Пушки бьют без промаха. Правда, снаряды быстро кончаются, а дом и капонир разрушены не до конца. Со второго захода, применив лазеры, превращаю эти развалины в щебень, а заодно расстреливаю еще два танка. Полагаю, демонстрация прошла удачно.
На посадку захожу осторожно, загодя сбросив скорость. По легенде, я хороший оператор оружия, но не пилот-ас. Тем не менее на последнем вираже небо и поверхность сливаются в сплошной пестрый ковер.
- Красиво, - с придыханием говорит Рози. Я громко смеюсь и просвещаю агентессу Глобальной разведки:
- Это еще полкрасоты. Главная прелесть - когда в атмосферу входит большой корабль. Как-нибудь покажу.
- Впечатляет, - признался Хаджи Альфонс. - Не ждал, что из этого старья можно стрелять с такой точностью. Честно говоря, мне казалось, что ты собираешься сбежать.
- Ты ошибался.
Он окидывает взглядом истребитель с такой миной, словно впервые видит боевую машину ближнего радиуса. Потом говорит, напряженно наморщив лоб:
- Все свободны. Агасфер, за мной.
Его шофер отвозит нас в замок, и вот мы уже в шикарном люксе на шестом этаже. Тут наличествуют двери с позолоченными ручками, зимний сад на застекленном балконе, огромные зеркала, статуи в стенных нишах и бассейн с фонтаном в центре холла.
Я чувствую, как на меня накатывается усталость - все-таки не спал почти тридцать часов. Кое-как доковыляв до дивана, плюхаюсь без сил на мягкую кожу и прошу налить мне чего-нибудь не слишком крепкого.
Хаджи Альфонс сует мне в руку полный стакан кагора Отхлебнув, чувствую себя если не бодрее, то чуть умиротвореннее. А ведь еще совсем рано, вечер только начался. Спать, как ни странно, не хочется - я уже перебил сон и теперь легко дотяну до ночи.
Хозяин номера протягивает мне ключ.
- Это от свободных апартаментов, можешь занять.
- Там действительно нет прослушки? Аль-Зумруд, пожевав губами, отвечает:
- Так мне говорили. Пару раз я водил туда девок, но их мужья об этом не узнали. Моя жена тоже.
Звучит мелодичный сигнал. Хаджи Альфонс лениво трогает ручной пульт, и возле стены возникает голограмма. На мониторе видеосвязи показывается Жирный Педик - от пояса и выше.
- У тебя гость, - замечает экс-полицмейстер Ангмара.
- Не обращай внимания. - Хозяин апартаментов небрежно машет рукой. - Сегодня он доказал свою лояльность.
- Как знаешь… - соглашается Жирный Педик. - Закончена экспертиза пуль. На космодроме киллер воспользовался винтовкой «Тираннозавр» орионского производства. Судя по характерным следам на пулях, мы уже встречались с этой винтовкой - именно из этого «Тираннозавра» три года назад на Латине был застрелен Алексей Эдварде.
Знакомое имя. Этот субъект был наследным принцем на планете Зиянда. В 2297 году, когда народное восстание заставило его отца отречься от престола, Алекс попытался подавить революцию. Его гвардейцы утопили в крови столицу планеты, а потом целый месяц сопротивлялись отрядам нового правительства. Почувствовав, что военная удача склоняется на сторону проимперских сил, Эдварде бежал с Зиянды, заблаговременно перекинув государственную казну в банки Малой Галактики.
Он был объявлен вне закона, и через тридцать лет какой-то «охотник за головами» привел приговор в исполнение…
Прежде чем прервать связь, Хаджи Альфонс отдает совершенно ненужные распоряжения типа продолжать расследование и поскорее вычислить злоумышленника. По его начальственному тону понятно, что мой бывший однокурсник в иерархии мятежников устроился выше Жирного Педика.
- Это был Чезаре Кассандре? - осведомляюсь я сонным голосом. - Кто он у вас?
- Кандидат на должность министра национальной безопасности суверенного Монтеплато.
- А ты, стало быть, старше него по должности?
- Естественно, выше. - Аль-Зумруд рассыпается смехом. - После победы стану премьер-министром, а пока - член Политического Комитета. Политком руководит всем движением по освобождению угнетенных миров.
Он рассказывает о структуре Политкома, упомянув, что во главе этого органа - сам Упырь, а его заместители - адмирал-авалонец и младший принц с Зиянды. Имен он не назвал, но я и так догадываюсь, о ком идет речь.
Посчитав момент удачным, я предлагаю поговорить о положенной мне плате. Хаджи Альфонс взрывается и начинает возмущенно вопить, совершенно забыв, что он не на митинге:
- Ты напрасно поднял эту тему, земляк! Теперь я могу вообще не заплатить тебе, потому что каждый верный сын Монтеплато обязан с радостью и честью помогать законному правительству в изгнании. Но если ты пал так низко, что не желаешь бескорыстно стать на сторону справедливого дела, то станешь служить нам из страха. Ты долгие годы жил под нашей властью, а потому боишься нас… - Он прерывает свою обличительную тираду язвительным смешком. - Все мелкие твари вроде тебя боятся нас. И ты тоже боишься, потому что помнишь, как мы расправляемся с врагами нации.
Такое действительно не забывается. Я развожу руками, стараясь правдоподобно изобразить недоумение с легкой примесью негодования.
- При чем тут страх? Совершенно ни при чем. Разве я против восстановления справедливости? Совсем даже наоборот - обеими руками за справедливость. Хотя, безусловно, мы еще вернемся к вопросу о моем гонораре.
Если он и не полностью удовлетворен таким ответом, то, по меньшей мере, не должен заподозрить меня в нелояльности.

***

Я делаю попытку сесть. В полувертикальном положении допиваю вино и наливаю еще. Аль-Зумруд раздраженно выговаривает:
- Опьянеешь и отключишься, а впереди серьезный разговор. И не переживай - заплатим тебе.
Снова сигнал видеофона. Жирный Педик сообщает, что винтовка «Тираннозавр-120», серийный номер WR16342VN, была переправлена авалонским повстанцам в 2207 году. Всего армия Фурушиты получила двенадцать винтовок этого типа. Девять стволов не удалось эвакуировать - вероятно, достались оккупантам.
- Другими словами, винтовка была у имперцев, и они передали оружие своему киллеру, - уточняет Хаджи Альфонс.
- Не совсем так… - Жирный Педик жеманно гримасничает. - Никто не видел, как убили снайпера и как имперские солдаты подбирали оружие.
Хитрая скотина. Но мысль дельная: вполне возможно, что люди Фурушиты перед бегством припрятали мощное оружие. Для будущих разборок.
Член Политкомитета говорит угрюмо:
- Ты проверь. Только помни: не пойман - не киллер.
- Поймаем, - заверяет будущий министр.
Между делом экс-полицмейстер энергично строит мне глазки. Заметивший его мимику Хаджи Альфонс смеется:
- Зря стараешься. Нетрудно заметить, что у Агасфера другая ориентация, ты не в его вкусе.
- Какой он противный, - нараспев произносит полицейский генерал. - Ну, мы еще поговорим.

Предыдущая страница 13 Следующая страница


Экстремальные услуги 14

- Все-то хотят с тобой поговорить, - ворчит будущий премьер-министр, погасив монитор. - Но сначала расскажи, где ты так изучил военную технику?
Нехотя отвечаю:
- Пришлось послужить в имперской армии. Уже после того, как вас свергли. Был пилотом малого патрульного корабля.
- И ты сможешь объяснить, почему так плохо стреляли наши экипажи?
- Ваши солдаты - деревенские придурки, записавшиеся в армию, чтобы сбежать от полевых работ на отцовской ферме.
- У нас неплохие техники…
- Командующий флотом разделяет это мнение?
Он не отвечает. Безусловно, Аль-Зумруд понимает, что я прав. Технари в этой банде - те же туповатые фермерские сынки. Кое-кто из них, возможно, освоил пульт дистанционного управления и способен вести по полю стадо из десятка сельскохозяйственных агрегатов - не более того. В общем, умеют обращаться с самыми примитивными устройствами - такую технику разрабатывают умные люди на цивилизованных планетах, заботливо создающие программы и механизмы попроще, чтобы их мог освоить самый тупой и бестолковый сельский парень.
С военной техникой обращаться сложнее. Конечно, операторы-комбайнеры смогут вывести в бой дистанционно управляемых роботов. Но руководить этими машинами в быстро меняющейся тактической обстановке - никогда. Тут нужны профессионалы, а их у мятежников немного. Иначе не вербовали бы заключенных.
А мой бывший однокурсник и будущий премьер достает из сейфа кристалл лазерной записи, упакованный в контейнер с пломбой. Подбросив цилиндрик, небрежно кидает в мою сторону. Поймав футляр на лету, спрашиваю:
- Что на нем?
- Ты просил карту ЧД-каналов.
Оперативно работают. Значит, потянуть время не удастся. Немного разочарованный этим обстоятельством, я вставляю кристалл в свой блокнот, после чего долго не могу опомниться.
Кристалл хранит карту гиперспейса, выполненную в совершенно непривычной, я бы даже сказал - нечеловеческой манере. Мне требуется некоторое время и масса интеллектуальных усилий, чтобы понять принцип и найти ЧД, расположенную возле Ульса.

***

Кто бы мог составить такую карту? Я видел ЧД-проекции, которыми пользуются цивилизация Айн и Малая Галактика, но у них совершенно иная система отображения. Цвай вообще не имеют выхода в ЧД. Кто же картографировал этот сектор для моих похитителей? Драй или другие? Мысль о том, что это могли быть карты Восьми Царств, я отбросил мгновенно - за тысячи лет дислокация ЧД-воронок изменилась бы принципиально.
Или все-таки постарались орионцы? Ракурс съемки совершенно дикий, но это ничего не значит. Космографы могли специально послать экспедицию в отдаленный сектор, чтобы запутать следы… Мало мне было прежних забот, так еще ломай голову над новой загадкой…
- Доволен? - спрашивает Аль-Зумруд.
- Мне надо разобраться, - чистосердечно признаюсь я. - Такую карту вижу впервые.
- Разбирайся скорее, - требует он. - И вот еще… Когда мы учились в универе, ты говорил, что можно проложить ЧД-канал в любую точку.
- Неужели? Тогда мы многого не понимали… Он перебивает, не дослушав:
- И еще ты говорил, что можно создать автономный космос, где время будет течь быстрее или медленнее. Как это называлось - положить время на бок?
- Отклонить от вертикали.
- Вот именно. Ты должен уложить время в горизонтальное положение!
- Это не просто, - вяло возражаю я и зеваю несколько раз подряд. - Даже я не всемогущ.
- Прекрати, - фыркает Аль-Зумруд. - Будешь кокетничать, когда останешься наедине с Чезаре… Человек, подчинивший себе Магический Кристалл и выпросивший власть над гиперспейсом, сможет сделать абсолютно все.
Очень хочется признаться, что ни черта мне тот кристалл не подарил, причем по вполне прозаической причине: кристалл был самым обыкновенным камнем, не содержавшим даже намека на магию или зачатки разума. Однако не стоит им знать об этом - пусть верят, что я обладаю чародейской властью.
Новый звонок. У стены, где несколько раз появлялась тупая морда Жирного Педика, теперь возникает голограмма офицера в черном мундире. Такую униформу носит охрана замка. Офицер мычит, словно не решается сказать что-то важное. Наконец рожает:
- Сэр, только что найден труп генерала Кассандро.
Столько впечатлений в один день - многовато для главаря мятежников. Аль-Зумруд орет и беснуется, грозит всех расстрелять и лично пытать раскаленной железякой. Потом все-таки разрешает рассказать подробности.
Мне тоже интересно узнать, что Жирного Педика застрелили в упор из лучевого оружия. Труп обнаружили в запертом изнутри кабинете. Так вот и живем: в начале нашего разговора он был еще жив, надеялся совратить меня и докладывал Хаджи Альфонсу о ходе следствия, а теперь получил фотонов и никого больше не сможет ни в газовую камеру отправить, ни бросить живым в крематорий.
- Охрана что-нибудь слышала? - мрачно спрашивает член Политкома.
- Только звук вроде слабого взрыва. Старший наряда постучал и спросил, не случилось ли чего, но мистер Кассандро не ответил. Система безопасности вышла из строя, к видеофону никто не подходил. Я на свой страх и риск приказал взломать дверь… - Офицер растерянно добавляет: - Сэр, внутри был только труп. Никаких признаков убийцы.
Неожиданно для меня Хаджи Альфонс Аль-Зумруд начинает выть, как волк-переросток. Он пинает мебель и бьет кулаком об стол. Спустя минуту, взяв себя в руки, выкрикивает:
- Усилить охрану, оцепить замок, никого не выпускать!
- Все уже сделано, сэр, - рапортует офицер в черном. - Преступник наверняка проник в кабинет по вентиляционным трубам, но он не мог уйти далеко.
Дав отбой, Хаджи Альфонс поворачивается, и я вижу лицо, искаженное гневом и страхом. Я понимаю его состояние, но не могу удержаться, чтобы не пошутить:
- По законам классического детектива, подозрение падает на тебя
Он вздрагивает и боязливо на меня смотрит.
- Каким образом?
Усевшись поудобнее, начинаю перечислять:
- Ну, во-первых, ты меньше всего подходишь на роль убийцы, а это уже подозрительно. Во-вторых, у тебя наверняка есть мотив - все убитые в той или иной степени были твоими конкурентами. В третьих, главное. Ты привез на Улье приятеля, который потихоньку ликвидирует твоих конкурентов. Но ты допустил просчет, когда проболтался, назвав меня чародеем. Потянув за эту ниточку, умный детектив легко вычислит преступника. И тогда нас с тобой повесят на одной перекладине. Нервно поежившись, Аль-Зумруд жалобно бормочет:
- Ты не мог убить Чезаре Кассандро, потому что все время сидел около меня.
- Ты просто обеспечивал мне алиби! На самом деле в это время я пролез по трубам в квартиру душки Чезаре, застрелил его, а потом эвакуировался.
- Не сходится. - Он мотает головой. - Камеры слежения зафиксируют, что ты все время сидел в моей комнате. В начале нашего разговора бедняга Кассандро был еще жив, и за эти полчаса ты никуда не отлучался.
Я продолжаю упорствовать:
- Наверняка ты нашел способ обмануть видеокамеру. Например, подкупил операторов, и они подменили запись. Кстати, тебе же лучше, чтобы эта версия оказалась правильной. Если мы с тобой не убийцы, то сами можем оказаться следующими в списке киллера…
Хаджи Альфонс с сомнением смотрит на меня, потом вдруг раздраженно кричит, чтобы я прекратил болтать глупости и убирался. По его словам, прямо с утра мне предстоит работенка в черной дыре.

***

Еле волоча ноги, иду по коридору. Никак не возьму в толк, с чего это у Аль-Зумруда так резко испортилось настроение. Хотя, пожалуй, понял. Он из тех, кто болезненно реагирует на шутки о смерти. Что и говорить, денек для мятежных политиков выдался неважный: кто-то сначала безнаказанно положил кучу подонков на космодроме, потом прикончил еще одного прямо в замке. Наверное, Аль-Зумруд чувствует себя не лучшим образом, когда вспоминает о затаившихся поблизости киллерах…
Спускаясь по лестнице, неожиданно замечаю застывшую в раздумьях пикантную худощавую шатенку - одну из той парочки, с которой договаривался утром. Только вот - хоть убей - не вспомню, как ее зовут.
Заметив меня, она возмущенно восклицает:
- Куда ты девался? Мэри не может, ее муженек сегодня дома сидит. А я вот свободна.
Стало быть, она - Кэт. И не объяснишь, что я измотан и не спал вдвое дольше, чем дозволено в мои годы. К тому же - ай да я! - при виде ее форм, усталость мгновенно испаряется.
- Пошли скорее, - нетерпеливо говорю я, потряхивая ключиком. - Добрый ангел подарил нам уютное гнездышко.
У нее чудесные длинные ноги, но грудь оказалась не лучшего качества - слишком размятая и отвисающая. Любовью Кэт занимается с энтузиазмом, но немного однообразно, словно выполняет надоевшую работу. Так оно, наверное, и есть.
В перерыве я завожу разговор по душам и выясняю немало любопытных деталей. Родители Кэт - авалонцы, ее отец командовал бригадой добровольцев, взявшихся за оружие, чтобы поддержать Фурушиту. После разгрома мятежников отцу удалось бежать, и он долго мотался по дальним окраинам Ойкумены.
Кэт родилась в лазарете какой-то шахты на планете, население которой состояло из трех сотен рудокопов. С четырнадцати лет она выступала в стриптиз-шоу, мечтая о карьере кинозвезды или видеомодели. Три года назад отца нашли вербовщики Освободительной армии. Вместе с родичами Кэт оказалась на неизвестной планете, где был пригодный для дыхания воздух, а в небе светили два солнца - красное и голубое, лун же было не меньше трех. Там она познакомилась с Мэри, и подруги вышли замуж за молодых офицеров-авалонцев.
- На той планете был гарнизон… - говорю я, стараясь, чтобы мой голос звучал безразлично. Кэт презрительно фыркает.
- Скажешь тоже. Там было что-то типа военной школы. Учили всяких придурков, как правильно держать винтовку.
Она не должна заподозрить, что меня интересует дислокация тренировочного лагеря. Поэтому я делаю вид, будто хочу возобновить интимную игру, однако дело не пошло.
- Извини, - говорю я, прикрывая рукой зевок. - Старая история. Женщины быстро надоедают.
- Точно как у меня с мужиками, - сочувственно замечает Кэт. - Ну, до завтра.
Наконец-то я остался один. Время еще не позднее, но я немедленно натягиваю одеяло и закрываю глаза. Конечно, следовало бы собраться с мыслями и хорошенько обдумать все, что удалось узнать. Только нет на это сил.
Заснул я почти мгновенно.

4. «Империя и Клан не забывают…»

На рассвете я собираю очередной гербарий в парке и незаметно для себя поднимаюсь по склону до самой вершины. Здесь меня накрывает упавший с неба конус прожекторных лучей. Над головой кружит летающий броневик, и солдаты что-то орут, высунувшись из люков. Сначала я решил, что залез в какую-нибудь запретную зону, однако все оказалось намного прозаичнее: меня вызывают к начальству.
Не прошло и часа, как я доставлен на орбиту и принимаю под командование бульдозерный корабль «Ахилл» из флотилии разорившейся фирмы «Singular», остатки которой мне предлагали купить на Просперити Даже помощничка дали - жизнерадостного верзилу с помятым лицом хронического алкаша. Его зовут Алонсо Бергман, и прежде он служил дыролазом в той же фирме Кроме него для полного счастья экипаж пополнили офицером-авалонцем по имени Вроцлав Радецки. Этот капитан-лейтенант неизвестно какого флота - профессиональный пилот, а по совместительству - муж моей вчерашней подружки Кэт. Можно сказать, близкий родственник.
- Вчера могли бы удостовериться, что не сбегу, - обиженно ворчу я. - Нечего ко мне надсмотрщиков приставлять.
- Так надежнее, - строго говорит Аль-Зумруд, - Корабль большой, в одиночку не управишься. И вообще перестань капризничать.
Я понимаю его нервозность: где-то по соседству обосновалась банда пресловутых «охотников за головами», так что сам Хаджи Альфонс в любой момент рискует схлопотать пулю. Или порцию яда… А что, неплохая мысль.
В общем, я прекращаю пререкания и велю Вроцлаву осмотреть двигатели. Авалонец мрачно сообщает:
- Уже любовался этим чудом техники. Полное дерьмо. Половина гравигенов тянет не больше сорока процентов.
- Ясно, - говорю я, запуская тестирование. - Алонсо, ты раньше работал на этом бревне?
- Было дело, - развязно откликается дыролаз.
Я врезаю ему каблуком в промежность, а затем, когда Алонсо скрючился, добавляю «коготь тигра» в печень. Он грохается на пол, и я официальным тоном объясняю:
- В дальнейшем будешь отвечать: «Так точно, шеф». Аль-Зумруд удивлен, Вроцлав одобрительно хмыкает, а дыролаз хрипит:
- Так точно, шеф.
Ответы приходится вытягивать из него клещами, но основное удается понять быстро. Корабль в ужасном состоянии. Понятно, почему Диомедио Родольфо обанкротился. Любой бы обанкротился, так глупо экономя на ремонте и техобслуживании. Истинная экономия не в том, чтобы глупо беречь деньги, а в том, чтобы умно их расходовать…
- Я не смертник, - немедленно заявляю я Хаджи Альфонсу. - Не собираюсь лезть в воронку на таком гробу.
- Ты именно смертник и есть, - популярно объясняет Аль-Зумруд. - Если я прикажу тебя расстрелять, то ты сдохнешь сразу. А если будешь работать на этом корабле - может, проживешь чуть дольше.
- "Ахиллу" нужен хотя бы частичный ремонт, - взываю я к разуму местного руководства. - У вас же хорошие отношения с орионцами. За две недели приведете кораблик в чувство.
Потеряв терпение, Аль-Зумруд переходит на визг:
- У нас нет двух недель! Или ты выполнишь работу за пять дней, или будешь четвертован!
- Ладно, не психуй… - Я делаю испуганное лицо. - Вроцлав, Алонсо, займите места. Начинаем погружение.
Хаджи Альфонс, подозрительно поглядев на меня, осведомляется:
- Земляк, ты что собрался делать? Я, не оборачиваясь, говорю:
- Проложу канал, который тебе нужен. Сядь и пристегнись.
Он явно занервничал. Наверное, не думал, что я пойду в черную дыру прямо сейчас, да еще с высокопоставленными зрителями на борту. После минутных колебаний отважный борец против имперской тирании произносит дрогнувшим голосом:
- Нет, пожалуй, я вернусь на Улье.
Я не отвечаю, лишь пожимаю плечами. Когда Аль-Зумруд и его охранники исчезли за дверью, пилот Вроцлав обеспокоенно замечает:
- Шеф, корабль плохо слушается руля. Работать на таком, как вы правильно сказали, бревне - опасно.
- Не так уж и опасно, если не лезть на рожон… И если второй пилот хоть чего-то стоит.
Шаттл с Аль-Зумрудом и его свитой отстыковался, когда я загружал в базу данных корабля полученную накануне карту ЧД-каналов. Алонсо Бергман, сидевший у меня за спиной, принялся громко читать молитвы.

***

Гиперспейс спокоен. Идеальный штиль - делай, что угодно. «Ахилл» натужно ползет по капилляру, превращая тоненькую трубочку в умеренно просторный ЧД-канал. Большим кораблям здесь будет тесновато, но двадцатитысячники пройдут без проблем. Вернее, прошли бы, не будь я специалистом экстра-класса.
В 19 ламоррах от исходной точки мы приближаемся к участку, который я обнаружил, изучая карту. Космолет-бульдозер, ползущий на неполной тяге, словно упирается в непреодолимое препятствие. Озабоченно вскрикнув, даю «малый назад» и напряженно всматриваюсь в голограмму. Прямо по курсу - темное пятно, означающее зону повышенной гравитации.
- Что случилось? - нервно спрашивает капитан-лейтенант Радецки.
Алонсо долго пялится на монитор и говорит с некоторым облегчением:
- Едва не врезались. Там, в трехмерности, на этом месте большая звезда. И ее тяготение сворачивает гиперспейс.
- Сходи на разведку, - приказываю ему. - Только осторожнее, не приближайся к стенкам.
- Не маленький, знаю, - ворчит дыролаз.
Провожаю его до шлюза и помогаю надеть скафандр. Заодно осматриваюсь. Мой скафандр, в котором я вытаскивал из мнимой ловушки яхту Розетты, тоже здесь. Когда Алонсо закрывает за собой люк переходной камеры, я заглядываю в набедренный контейнер своей дыролазной одежонки. Инструменты не тронуты, и я перекладываю парочку в карман костюма-трансформера. Армейский нож - не ахти какое грозное оружие, но пока ничего лучшего у меня нет,
Вернувшись в рубку, вижу на мониторе Алонсо. Мой призыв к осторожности он выполняет с максимальной перестраховкой: почти не удаляется от «Ахилла», выполняя все замеры на предельном расстоянии от опасной зоны. Вот что значит наемник - эффективность его труда близка к нулю. Алонсо принесет результаты, которые можно было бы получить, не покидая космолета. Будь это настоящая работа и будь здесь Омар Сипягин, мы с ним в лепешку расшиблись бы, чтобы получить полную картину…
Я спрашиваю Вроцлава:
- Ты на каких кораблях служил?
- В академии на Конунге готовили пилотов общего профиля - истребители, корветы, фрегаты, торпедоносцы. Когда служил в Иностранном легионе, был вторым пилотом фрегата типа «Кортес». Потом, на Диаманте, 4 командовал корветом земной постройки типа «Коршун» - такие же стоят сейчас на Ульсе.
- Так ты ж боевой офицер! - Я делаю вид, будто восхищен его послужным списком. - Какого черта ты делаешь на этом бульдозере?
Он мнется, не зная, что ответить. Я говорю, посмеиваясь:
- Можешь не отвечать. Тебе поручили приглядывать, чтобы я не угнал корабль на имперскую базу. Так?
Слегка покраснев, Вроцлав кивает. Я продолжаю, презрительно усмехаясь:
- Глупо. Мне ведь совсем не трудно сорвать их планы. Например, разгоню «Ахилла» и врежусь в стенку канала возле воронки. Или сорву реактор на запредельный режим. Не только нас с бульдозером, даже самой черной дыры не останется.
Побледнев, офицер-наемник растерянно бормочет:
- Вы не сделаете этого… Никто этого сделать не сможет… Сейчас не двадцать второй век… Я спешу успокоить дурачка-авалонца:
- Конечно, не сделаю. Просто пытаюсь объяснить, что пользы от тебя как от соглядатая не слишком много.
Возвращается Алонсо. Рапорт дыролаза неутешителен: впереди - непреодолимое препятствие. Он, конечно, идиот и бестолочь, потому как достаточно чуть-чуть поднажать, и мы прорвемся через трудное место, как нож под ребро. Однако все идет строго по моему плану, поэтому я делаю предельно озабоченное лицо.
- Возвращаться надо, - боязливо предлагает Алонсо.
- Попытаемся обойти по дуге, - неуверенно говорю в ответ. - Вдруг получится.
«Ахилл» - продолжает пробивать канал, который отныне будет далеко не прямым. На трассе образуется изгиб, изрядно затрудняющий навигацию. Впрочем, я в этом не виноват: два свидетеля подтвердят, что дядюшка Агасфер сделал все возможное и даже больше.
Через полчаса канал проложен. Пробив слой свернутого пространства, «Ахилл» вываливается в периферийный ЧД-канал возле столь памятного мне сектора Зеленой Пирамиды. И месяца не прошло после нашего с Оливейрой визита в эти края. Теперь у рокады, охватывающей владения Единых Миров, есть отросток в сторону Ориона-47. Неплохой плацдарм для удара по тылам Империи. Или для броска имперского флота на Улье.
Весь обратный путь я рассеян и не отвечаю на реплики развеселившихся попутчиков. Кажется, мне удается найти способ, как сообщить на Землю о заговоре. Главное - не спешить. Дождемся следующего погружения.

***

В столовую мы поспели как раз к началу дармовой кормежки. Официантки снова разносят гороховый суп. При виде меня в обществе Вацлава у Кэт и Мэри вытянулись лица. Кивнув в их сторону, я негромко спрашиваю:
- Ты случайно не знаком с той рыженькой?
- Мэри, подруга моей жены. Понравилась?
- Угу. Как, по-твоему, можно к ней подкатиться?
- Запросто, - подмигнув, говорит Вроцлав. - Законченная шлюха. Сколько раз я говорил жене, чтобы не водилась с этой дрянью… Пошли, познакомлю.
Я горячо благодарю за дружескую услугу. Вроцлав представляет меня девкам, которые дружно чирикают: «Ой, а мы вас еще вчера здесь видели…» Наговорив комплиментов, я предлагаю:
- Давайте не будем хлебать эту музыкальную бурду, а поднимемся на третий этаж. Я слышал, там рацион получше.
В кафетерии мы плотно пообедали, попутно прикончив две литровые бутыли сред некачественного бренди. Больше половины этого добра вылакал Вроцлав, так что можно было спокойно употреблять Кэт у него на глазах - бравый капитан-лейтенант ничего бы не заметил.
Впрочем, я не имею желания извращаться и намерен заняться Мэри, потому как Кэт мне вчера малость наскучила. Однако не успел я предложить медноволосой булочке прогуляться по коридору до моего номера, как к нашему столику подходит, держа в руке бокал, сам адмирал Яньху Фурушита.
Джузеппе не ошибся: этот тип вовсе не погиб в боях за Авалон, но сумел вырваться и увел неведомо куда остатки своей флотилии. Теперь понятно, почему на учениях корветы стреляли лучше всех: Яньху - серьезный командир. Жаль, что накануне его не было на космодроме среди встречающих - там бы он точно схлопотал давно заслуженную пулю…
Похоже, адмирал успел хорошо принять, но на ногах держится твердо.
- Мне сказали, это ты вчера показал класс пилотажа в самом конце тренировок, - сообщил флотоводец-авалонец. - Кадровый пилот-истребитель?
- Скорее, старый межзвездник, - скромно отвечаю я, - Но когда-то водил Г7. И вообще люблю с оружием возиться. У нас на Монтеплато без этого не прожить.
Как я и рассчитывал, проспиртованные адмиральские извилины сработали по оптимальному маршруту: человек с Монтеплато - значит, земляк Упыря и Аль-Зумруда, то есть особа, приближенная к главарям. Следовательно, должен был сделать вывод Фурушита, с этим существом можно откровенничать. До определенных пределов, конечно.
- Как тебе понравились наши истребители? - осведомляется адмирал.
- Дерьмовые машины, - искренне говорю я. - Что за модель?
- "Гладиус", Орион снял их с вооружения лет десять назад и теперь дарит нищим странам и таким, как мы.
- Тайная армия и не должна рассчитывать на многое. - Я горестно вздыхаю.
Он допивает содержимое стакана, с отвращением смотрит на обнажившееся дно и, поморщившись, говорит:
- Не по душе мне все эти интриги, заговоры, выстрелы из-за угла… Дело солдата - воевать лицом к лицу против врага… - Фурушита здорово пьян и болтает без умолку, перескакивая с одной темы на другую. - Здесь нет настоящих солдат и настоящих политиков, только крысы. Поэтому их и убивают одного за другим.
Я заявляю с горделивостью сельского придурка:
- Нас боятся. Потому и послали сюда самых опытных киллеров.
Адмирал насмешливо фыркает.
- Где ты видел опытных киллеров? Этих баранов с Монтеплато и Зиянды можно убивать голыми руками. Да любой из моих офицеров…
Он осекается, поняв, что его занесло. Впрочем, мне хватило и этой оборванной фразы, чтобы сообразить: эмигранты с Монтеплато и Авалона не слишком любят друг дружку… После неловкой паузы Фурушита спрашивает, готов ли транспортный коридор. Я откровенно отвечаю:
- В общих чертах готов, но канал пока узковат. Нужно еще несколько рейдов на бульдозере, чтобы расширить трассу.
Фурушита презрительно цедит сквозь зубы:
- Не обязательно. Боевые корабли с включенной защитой, проталкиваясь малым ходом через капилляр, расширят его до нужного размера. Заодно будет тренировка для личного состава.

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- У ваших корветов невелика плотность поля, - напоминаю я.
- Плотность поменьше, чем у бульдозера, зато скорость побольше. Растолкают.
- Можно и так, но для этого нужны тяжелые корабли.
Фурушита машет рукой.
- Ничего, поставим три фрегата правильным треугольником. Поля перекроют сечение любого канала.
Он слишком умен, и мне это не нравится. Умный враг опасен и должен быть нейтрализован любой ценой
Допив свой коктейль, Фурушита небрежно изображает рукой что-то вроде приветствия и, слегка пошатываясь, удаляется. Я помогаю Кэт отволочь в койку мертвецки пьяного Вроцлава, после чего мы с Мэри ускользаем в мою комнату.
Мэри оказалась особой многоопытной и честно отработала несколько простеньких позиций. Я тоже не ударил в грязь лицом. В общем, отвел душу. И тело тоже.
Одеваясь, Мэри деловито сообщает:
- Утром я была в городе и нашла кучу ювелирных магазинчиков.
- Будет тебе подарок. - Я смеюсь. - Кстати, как ты объяснишь мужу, откуда взялись украшения? Она беззаботно улыбается:
- Скажу, что откладывала с его денежного довольствия. Или что получила в подарок, продинамив какого-нибудь здешнего туза. Что-нибудь придумаю.
- Умница… - Я в нерешительности смотрю на постель - застилать или нет - и решаю, что не стоит возиться. - Ты тоже с Авалона?
- Угу…
По словам Мэри, ее отец, граф Вацап-Звездяну, был крупным администратором режима Фурушиты. Когда имперские войска подавили мятеж, отец отсидел три года, после чего был выслан из Единых Миров без права возвращения в течение десяти лет. Мэри родилась уже на Просперити. Педро Сапхо, муж Мэри, тоже происходит из аристократического авалонского рода, который не принял имперских порядков и эмигрировал в Малую Галактику. Педро был подростком, когда организованная их семьей фирма разорилась, и парень сразу записался в Иностранный легион. Там он и познакомился с Вроцлавом. Года два назад Фрица и Вроцлава завербовали эмиссары Фурушиты, и обоих офицеров перебросили в лагерь, готовивший подразделения боевиков с разных планет.
- И там вы с Кэт подцепили парнишек, - закончил я. - Ну, теперь уже мало осталось. Я слышал, через неделю начинаем.
Она спешит блеснуть осведомленностью:
- Фриц говорит, послезавтра начнут прибывать транспорты с войсками, и он получит батальон.
- Ты имеешь в виду, что отряды из всех тренировочных лагерей будут сконцентрированы на Ульсе?
- Ну да. А потом этот придурок с Монтеплато станет президентом Ульса и вызовет на помощь армию союзни…
Мэри замолкает на полуслове и растерянно моргает. Да, авалонцы не любят моих земляков Наверняка Фурушита сам рассчитывал стать вождем движения, но Глобальная разведка Малой Галактики остановила выбор на Упыре. Запомним.
Сделав вид, будто не заметил ее оплошности, я разливаю шампанское.
- Ты не сказала, на какой планете познакомилась с мужем.
- Понятия не имею, куда нас отвезли, - оживляется Мэри. - Два солнца там было - большое красное и голубой карлик. Сила тяжести чуть повыше, чем здесь.
- Долго летели до Аквилона?
- Часов сорок. Семь раз проходили через воронки. Меня чуть не выдрало.
Интересно было бы вытянуть из нее дополнительную информацию, но время уже поджимает. Пообещав при первой же возможности навестить ювелиров, я выпроваживаю Мэри и приступаю к более важным делам.
Молекулярный синтезатор быстренько выдавливает двести миллилитров остро пахнущей смеси. Этот аромат я синтезировал лет тридцать назад. Многократно опробованный парфюм, только слишком резкий запах. Пришлось сочинить раствор, смягчающий его, так чтобы не шибало в нос…
Выбрав из архива характерный пейзаж Монтеплато, готическими буквами набираю на картинке название - «Аромат Родины», ниже - девиз: «Весь мир увидит нашу внутреннюю красоту», а еще ниже - наглую ложь: «Единственный экземпляр». Распечатав этикетку, наклеиваю на флакон и спешу в парк.

***

Упырь появляется точно по расписанию. Именно это время отведено у него на прогулку. Променад пополам с сиестой.
Впереди, по бокам и сзади бредут деловитые телохранители, а придурковатый экс-президент неторопливо шаркает по вымощенной плитками парковой аллее. Он что-то бормочет себе под нос и церемонно раскланивается со встречными.
Выхожу лоб в лоб и, когда процессия оказывается в трех шагах, а охрана впивается в меня взглядами готовых на все сторожевых псов, говорю на диалекте Альгамбры:
- Почтеннейший, позвольте выразить вам величайшую признательность…
Услыхав родную речь, Упырь тает и принимается расспрашивать меня о Монтеплато. Я рассказываю байки: дескать, тяжко стенающий под гнетом имперских поработителей народ с нетерпением ждет великого освободителя. Упырь, просветлев, восклицает:
- Мы скоро вернемся!
Я продолжаю подмазываться к большому начальству И протягиваю подарок - флакон лосьона «Аромат Родины» Подарок сопровождается очередной чудовищной ложью - мол, парфюм синтезирован из эссенций цветов, собранных на Монтеплато.
Упырь чуть не плачет от умиления и долго благодарит, разумеется, не упускает случая ввернуть коронное: про весь мир, который увидит его внутреннюю красоту.
Тем не менее он не слишком доверяет малознакомому сопланетнику и не торопится принимать дар. Наверное, подозревает, что я - убийца-смертник, замысливший его отравить. Понимая небеспочвенность подобных опасений, отворачиваю крышку и пульверизатором обрызгиваю себя. Затем, вдохнув терпкий запах, смачиваю лосьоном и облизываю палец.
Упырь вполне удовлетворен такой демонстрацией, и мы расстаемся как лучшие друзья. Можно считать, что я обзавелся очень влиятельным покровителем.
Возвращаясь в замок, нос к носу сталкиваюсь со вчерашним приятелем Нико Патлатым. Бывалый взломщик Инфосети одет в мундир, из расстегнутого ворота выглядывают полосы тельняшки, на погонах - лычки капрала и эмблема войск связи. Все, разумеется, орионское.
Оказывается, Нико теперь командует отделением в роте технического обеспечения. Проще говоря, он - начальник смены на объекте «Аргус-Центр», который контролирует охранную систему замка и прилегающей территории. Расхваставшись, Нико сообщает очень важную для меня новость: десять часов ежедневно (сутки Ульса длятся тридцать часов) системы внутренней безопасности - в полном его распоряжении.
- Значит, теперь в замке живешь?
- Нет, не настолько жизнь прекрасна, - с сожалением говорит Нико. - Сплю в казарме, а сюда только на службу хожу.
Он показывает окна своего бокса на втором этаже восточного крыла замка, под окнами которого я только что беседовал с Упырем Нико добавляет, что по соседству размещаются полицейские службы и живут жандармы и каратели, бежавшие со многих планет. Здесь же располагаются архивы, камеры для допросов, криминалистические лаборатории. В западном крыле расселяют военных.
- В вашей казарме только связисты живут?
- Спятил? Там больше тысячи солдат, на фиг столько связистов!
- И все с уголовным прошлым? Нико смеется.
- Ну, ты даешь! Нашего брата от силы две сотни.
Задав еще несколько вопросов, узнаю, что в казарме, примыкающей к западному крылу замка, расквартирована сводная бригада, состоящая из пяти батальонов - охранного, военной полиции, обслуживания, связи и разведки. Рота Нико входит в состав батальона связи, причем технари, к тому же из числа уголовной элиты, находятся на привилегированном положении. Поэтому девочки-связистки всегда готовы нырнуть в койку. Я спрашиваю:
- Как моральный климат в части? Старослужащие не домогаются?
- В самую точку, приятель, - Патлатый сокрушенно покачивает лысиной. - Офицеры - сплошь алкаши и наркоманы, а фельдфебель охранного батальона и его дружки - отпетые ублюдки. Бывшие копы с Зиянды. Нас, блатных, трогать боятся, но каждую субботу опускают кого-нибудь из новобранцев. - Он темпераментно выговаривает заковыристое проклятие. - Такого, я тебе скажу, даже в тюрьме не делают. У нас закон строгий, если ты голубой - будь добр занимайся своим делом к общему удовольствию. Но чтобы насильно - за это можно и перышком по горлышку схлопотать.
- Когда у них следующая оргия?
- Завтра суббота по здешнему календарю.
- Завтра у них суббота… - Я быстро просчитываю варианты. - Значит, после отбоя они соберутся в каптерке - так?
- В оружейной комнате, - уточняет Нико. - Моего сменщика уже предупредили, чтобы за час до полуночи вырубил объективы в этой части казармы.
Тем лучше. Смена моего приятеля, то есть Нико, останется как бы в стороне. Я вкрадчиво перехожу к другой теме.
- Скажи-ка лучше, в каких местах нет постоянного наблюдения. Понимаешь, мне надо с одной бабцой уединиться.
Нико понимающе лыбится и рисует схему мертвых зон, которые не просматриваются «Аргусом». Камерами не оборудованы несколько дорожек и беседок в восточной части парка возле самого обрыва Заодно выясняю, что в моей новой комнате камеры работают не постоянно и действительно выключаются изнутри, но при желании служба охраны может их снова включить. Есть такие помещения в замке, контроль за которыми ведется лишь по приказу руководства.
- Не ты один такой умный, - поясняет взломщик. - Многим охота чужих жен пощупать.

***

По дороге в свой номер покупаю в баре банку растворимого глито и две бутылки полусухого «брахманского» - якобы шестилетней выдержки Включив походный стакан-кипятильник, дегустирую кисло-сладкое вино, которое оказалось чуть лучше, чем следовало опасаться, завариваю глито и забираюсь в Инфосеть. Меня интересует история Ульса.
Виртуальная «Энциклопедия звездной экспансии» заговорила человеческим голосом - вероятно, сайт создавался для особей, не умеющих читать
- Улье открыт в 2173 году, а первые поселенцы прибыли спустя шесть лет на корабле «Ноев ковчег», стартовавшем с…
Поморщившись, убираю дикторское сопровождение и вызываю обычный иллюстрированный текст.
… Из-за скудости ресурсов этот мирок был преимущественно аграрным, его 9-миллионное население поставляло дешевый провиант на соседние планеты, включая окраины Единых Миров и Малой Галактики. В конце прошлого и начале нынешнего века Улье принял свыше двух миллионов беженцев, коим было поручено поддерживать оборону планеты-государства.
Экономику на 93% контролируют трансгалактические корпорации «Agricultura Inc» и «General Common Products Company». Главным менеджером последней до недавнего времени был крупнейший орионский наркоторговец Владимир Ференц Старфилд по прозвищу Зевс. Голо графический снимок из архивов «Новостей Человечества» подтвердил - именно этот деятель прилетел вчера вместе со мной на «Гиперболе», чтобы схлопотать десяток пуль из «Тираннозавра-120».
Согласно данным уважаемого мной справочника, издаваемого клубом «Милитаризм», вооруженные формирования Ульса включают отряды городской и сельской полиции, а также четыре армейские бригады, укомплектованные эмигрантами и оснащенные легким стрелковым оружием при минимуме бронетехники. Оружие поставляется, разумеется, с Ориона. Кроме того, за последние годы с помощью Малой Галактики были построены два узла противокосмической обороны, каждый из которых включает пусковой комплекс самонаводящихся снарядов «поверхность - пространство» и лучевые установки, снятые со списанных крейсеров.
«Пушки от старого крейсера, да еще установленные на поверхности? Ну, допустим, в пределах пятисот километров от них какая-то польза будет…»
Военная промышленность развита слабо и до недавнего времени ограничивалась фабрикой, выпускавшей револьверы и охотничьи ружья - всего до тысячи стволов в год. Однако в прошлом году концерн Зевса построил на Ульсе завод сельскохозяйственных роботов Эти машины я уже видел в деле - если вместо ножей и лемехов установить пулеметы и бластеры, деревенский робот мгновенно превращается в боевую машину. Ясно, что с помощью переделанных молотилок и плугов мятежники компенсируют нехватку солдат.
Соотношение сил понятно. Опираясь на свои бригады с танками и роботами, Политкомитет мятежников без труда захватит власть на этой планете.
Интереснее другое: в какой звездной системе расположен тренировочный лагерь, где обретались братья Бекзаде, а мои подружки обзавелись мужьями-рогоносцами? Я систематизирую установленные признаки и организую поиск в базе данных Галактического Атласа. Нашлось лишь три системы, отвечающие всем параметрам. Две из них отпали сразу: одна находилась в имперских владениях, другая - в зоне Цвай, причем там стоял наш оккупационный контингент. А вот третья принадлежала ангелоидам Драй, и картина сделалась предельно ясной.
Не оставалось сомнений, что мятеж поддерживают орионцы и Драй. Карту ЧД-каналов, которую дал мне Хаджи Альфонс, составили топографы крылатой расы - это также понятно. Система координат, смутившая меня с первого взгляда, легко объяснима, если совместить нулевые точки на звезде Ахернар, центре цивилизации Драй.
Я раздумываю, как бы переправить свои выводы на Землю, когда входит Аль-Зумруд. Давний знакомый раздраженно осведомляется:
- Чего ты клеишься к шефу?
- Ты не хочешь платить - он заплатит.
- Мы не платим наемникам больше, чем положено, - сделав строгие глаза, предупреждает Аль-Зумруд. Словно оправдываясь, говорю:
- Не обязательно, чтобы это были деньги. Например, вы могли бы дать мне какую-нибудь должность, когда вернетесь на Монтеплато. Вряд ли у вас много желающих возглавить администрацию Артемонских степей.
- Ну да, ты же из Южной Мальвины.. Он довольно долго размышляет, после чего признает, что я выбрал неглупую тактику. И снова вопрос:
- Откуда у тебя тяга к органической химии?
- В длинных рейдах надо было чем-то занять свободное время. Ну, довел я корабль до цели, понаблюдал за звездой. А потом научная группа работает, изучает планету, а мне и делать нечего. Поневоле начал изучать смежные науки. К тому же рецепты парфюма дают неплохую прибыль…
Аль-Зумруд нетерпеливо обрывает мои разглагольствования и начинает объяснять, что от меня потребуется завтра. И еще раз напоминает, что нужна микровселенная с ускоренным в десятки раз временем и внутренними условиями, пригодными для жизни.
- Имей в виду - я пойду с тобой, - предупреждает Хаджи Альфонс. - Это очень важная операция, поэтому ты головой ответишь за любую неудачу.
- Но я же не мутант, - говорю я со смешком. Член Политкомитета не понял юмора, пришлось разжевать:
- Голова у меня всего одна, так что за слишком много неудач я ответить не смогу.
- Шутишь, - угрожающе замечает он. - Смотри, выведешь меня из равновесия…
- Хоть объясни, для чего тебе понадобился такой кокон, - требую я. - Не понимая смысла задания, легко ошибиться.
Аль-Зумруд кривит бородатый лик, вид у него недоверчивый. Потом вдруг решается:
- Мы разместим там инкубатор для выращивания клонов. Срок созревания организмов около года. Если ускорить время в сто раз, мы получим первые двадцать тысяч идеальных солдат всего через несколько дней. И тогда через неделю можно будет начинать.
Вот удача так удача, думаю я. Прямо трудно поверить, уж слишком хорошо все складывается. Быстро просчитывая детали, машинально уточняю:
- Понимаю, у вас маловато солдат. Но ведь есть роботы. А клоны, только что покинувшие инкубатор, будут иметь пустой мозг.
- Роботы не слишком надежны, - объясняет он. - Ядерный взрыв, микроволновое излучение, вирусная программа, радиопомехи - миллион причин могут вывести их из строя. С людьми гораздо проще. Тем более с клонами, в мозг которых записана примитивная модель личности.
- Мне все ясно, - торжественно заявляю я. - У меня есть такой коллапсированный континуум. Завтра же отвезу туда твое оборудование.
На радостях Хаджи Альфонса потянуло на откровенность. Он переходит на доверительный шепот:
- Ты не представляешь, сколько у нас проблем. Убиты руководители движения. Убит Зевс, через счета которого нам поступало финансирование…
Он вдруг умолкает, на его лице появляется гримаса озабоченности. Я поворачиваюсь, проследив направление его взгляда. Оказалось, Аль-Зумруд смотрит на монитор, который остался включенным после моего визита в Инфосеть. Сейчас там идет какая-то музыкальная передача, но в углу мигает рекламная иконка:
Основные информационные каналы Единых Миров анонсируют важное сообщение, которое должно быть передано в ближайшее время.
- Что еще они придумали?! - нервно выкрикивает Хаджи Альфонс и бросается к двери.
- Возьми меня с собой, - скулю я. - Если мы в одной команде, то я должен быть в курсе событий.
- Черт с тобой, пошли, - бросает он на ходу.

***

В холле шестого этажа работает монитор с двухметровой диагональю, настроенный на «Новости Человечества». Голограмма показывает пейзажи Земли, Венеры, Лютеции, Кармен и, что можно назвать сюрпризом, Монтеплато. За кадром играет музыка, а по нижнему краю изображения струится бегущая строка:
Через несколько минут будет передано важное правительственное заявление.
Вокруг расставлены кресла, в которых ерзают взволнованные главари заговорщиков. Здесь Фурушита, Дохтур-Похтур, несколько старших офицеров, включая Бобби Федорина. Лица некоторых штатских вызывают смутные ассоциации - кажется, они занимали какие-то посты в администрации наци на Монтеплато.
Входит Упырь, окруженный удвоенным числом телохранителей. Экс-президент благоухает моим лосьоном - как и следовало ожидать, ублюдок клюнул на патриотическую этикетку. Увидев меня, он благосклонно улыбается и даже здоровается со мной за руку.
Я потихоньку расспрашиваю Хаджи Альфонса о сидящих в холле. В основном это деятели среднего калибра, которым суждено стать министрами, губернаторами, начальниками департаментов. Разумеется, эти посты они займут лишь в случае успеха путчей на Монтеплато, Сапфире, Зиянде и Брахме. С профессиональной точки зрения подобная мелочь меня не интересует.
Внезапно исчезают пейзажи. На мониторе - диктор, который объявляет:
- Сейчас выступит видный общественный деятель планеты Монтеплато…
Имя тонет в шуме голосов. Собравшиеся не ожидали услышать название родного мира.
На голограмме появляется старый Мендоса Ю-тань, Патриарх клана Горного Моря. Дядюшка выглядит не лучшим образом, ему давно пора делать повторное омоложение. Тем не менее голос старца звучит бодро:
- Среди звезд пропал человек по прозвищу Уран, который давно покинул родовое гнездо, но остается любимым сыном Монтеплато и Горного Моря. Мы храним надежду, что он еще жив. Уран, если ты слышишь меня, помни: Монтеплато не забывает своих детей. Империя и клан не забывают и не бросают в беде тех, кого любят и кем любимы. Где бы ты ни был, мы найдем и освободим тебя. Если мы опоздаем и найдем тебя мертвым, то за тебя жестоко отомстят.
Мне есть о чем подумать. Уран - агентурная кличка, которую я выбрал, начиная сотрудничество с Тай-по. Если старик знает это имя - значит, Тай-по и клан обменялись информацией…
- И это все? - разочарованно спрашивает Розетта. - Они называют этот бред важным сообщением? Аль-Зумруд произносит злорадно:
- Приятно было слышать, что попал в беду еще один подонок из Горного Моря.
Остальные тоже радуются, и только Молла Асим говорит дрожащим голосом:
- Он неспроста выступал. Люди из клана Горного Моря слов на ветер не бросают. Если обещали кого-нибудь прикончить или спасти - обязательно так и сделают.
- Нас с тобой они тоже заочно приговорили, - хихикает Аль-Зумруд. - Если ты заметил, мы еще живы.
- А как же Бисмал, Мириам, Чезаре, Рикардо? - Дохтур-Похтур вскакивает с кресла, сотрясаемый дрожью. - Надо что-то с ними сделать… Надо в первую же минуту вторжения сжечь Драконовы горы, забросать нейтронными бомбами!
Внезапно подает голос генерал из Южной Мальвины, назначенный на место, освобожденное безвременно покинувшим нас Жирным Педиком. Будущий шеф полиции робко напоминает:
- Они простили Клювермана.
- Он явился с повинной, - отрезал Хаджи Альфонс.
- Проклятый предатель! - взвизгнул Упырь.
А ведь правда - Борис Клюверман, который был министром этнического регулирования в правительстве Упыря, добровольно сдался имперским властям в 2300 году. Он сам пришел в посольство Единых Миров на Просперити. По просьбе Совета Проконсулов клан Звездной Стражи, заочно приговоривший бывшего министра к смерти, отменил приговор, и Клюверман отделался десятью годами каторжных работ. Кажется, сейчас он частично восстановлен в правах и работает юрисконсультом в какой-то сельской артели на Альгамбре. Перекрывая шум голосов, Фурушита рычит:
- Прекратите истерику, вы, бабы токсикозные! Разве не видите, что враг просто хочет нас запугать…
Адмирал показывает на голограмму. Теперь транслируют не виды Единых Миров, а кадры, посвященные имперской армии. Мелькают боевые корабли, танки, атакующие подразделения, закадровый голос перечисляет одержанные Землей победы, а по экранам продолжает бежать строка анонса о важном заявлении. Теперь это предупреждение появляется и на других имперских каналах. Здесь, в замке, публика замерла в ожидании, причем с каждой секундой компания мятежных вождей нервничает все сильнее.
Наконец голограмма рисует верховного главу коллективного разума Единых Миров. Первый Консул начинает с воспоминаний о двух веках строительства Империи, которая подарила безопасность и процветание десяткам планет и десяткам миллиардов людей. Блистательная диктатура, с ее четко управляемой пирамидой власти, гибка и надежна, - констатирует Первый, - наша политическая система гарантирует каждому гражданину уверенность и спокойствие.
- Нам больше нет нужды ежедневно сражаться за выживание, - говорит Первый Консул. - Мы выжили в суровой борьбе и уверенно смотрим в будущее. Мы стали самыми сильными и можем позволить себе немного расслабиться. Тем не менее угроза извне не исчезла, и потому нельзя терять бдительности Я должен сообщить согражданам, что среди звезд зреет заговор, направленный против союза планет и народов, входящих в Единые Миры.
Он делает Паузу, сверля зрителей Тяжелым взглядом. Из-за размеров изображения кажется, что лидер Империи навис над лилипутами-мятежниками. Первый Консул продолжает:
- Против Империи объединились кучки предателей, продажных чиновников, маниакальных преступников и психопатов, изгнанных народами своих планет. Эти пигмеи лелеют безумную надежду вернуться в власти, чтобы вновь ограбить и залить кровью Авалон, Монтеплато, Микенас, Атлант, Брахму. Нам известны почти все системы и планеты, где расположены тренировочные лагеря и базы террористов Мы знаем, из каких источников они получают оружие и кто их финансирует. Человечество может не сомневаться - этот опереточный путч будет раздавлен, как и другие вспышки подобного безумия, случавшиеся за предыдущие полвека. И я предупреждаю власти больших и малых государств, давших приют преступникам… - Приблизив лицо к объективам, он угрожающе произносит, разделяя слова подчеркнутыми паузами - Наше возмездие будет ужасным, и никто не посмеет просить пощады
В заключение Первый Консул говорит общие фразы о необходимости крепить бдительность и быть готовыми к неожиданным событиям. А затем сообщает действительно неожиданную новость: обновленный на недавних выборах парламент Роксанской Джамахирии объявил о готовности Сапфира и Диаманта вступить в Империю.
Появляется изображение развевающегося знамени. Очевидно, это новый флаг Единых Миров - пять рядов по семь звездочек в каждом вместо старого, где было три ряда по одиннадцать звездочек. Все правильно, вместе с Джамахирией у нас стало тридцать пять планет.
В холле подавленное молчание. Кажется, они сильно испугались. Внезапно тишину нарушает голос Моллы Асима:
- Как не вовремя - накануне праздника…
Я хочу незаметно слинять, но Аль-Зумруд ловит меня около двери и напоминает, что завтра надо обязательно вернуться из черной дыры до часу дня, когда начнется митинг.
- Час лететь до ЧД, час обратно, час-другой работы на месте… - Я подсчитываю, загибая пальцы. - Если стартовать в восемь утра, как раз уложимся.
- Из замка отправимся в семь, - резюмирует Хаджи Альфонс. - Позавтракаем в пути.
Гляди-ка, как они торопятся. Что ж, завтра мятежники получат очередную порцию удовольствия. А мне готовиться недолго - только текст сообщения набросать.

5. Харакири. 8.08

Среди ночи в замке поднимается суматоха. Из парка доносятся крики, мне спросонок даже чудятся выстрелы. Выглянув в окно, определяю, что шум идет со стороны казармы, и спокойно иду спать дальше.
Утром мои предположения подтверждаются: охрана Упыря накрыла в казарме «тайную сходку», о которой я накануне анонимно оповестил кого следует. «Случайно» встретив идущего на утреннее дежурство Нико, выясняю, что арестовано с дюжину солдат и сержантов. Нико рад. Я тоже.
В семь утра появляется машина, которая везет меня на космодром. Подлетая на шаттле к «Ахиллу», вижу рядом с бульдозером орбитальный паром - наверное, выгружает аппаратуру для клонирования.
Корабль забит посторонним сбродом, в отсеках тесно. Здесь десятка два гражданских и не меньше взвода военной полиции. Сразу предупреждаю Хаджи Альфонса, что в рубке лишних мест нет. Он успокаивает меня:
- Подсобный персонал и не должен рассчитывать на комфорт. Полетят, где скажешь.
- Пусть размешаются в третьем грузовом отсеке, он как раз свободен.
Так, с этими разобрались. Теперь надо избавиться от дыролаза из «Singular». Мне в ответственный момент чересчур глазастые не нужны.
Вроцлав и Алонсо уже сидят на штатных местах. Оставшиеся в рубке свободные места занимают Аль-Зумруд и Рози. Посылаю ей воздушный поцелуй и требую подать мне завтрак. Вроцлав ведет корабль к черной дыре, а я, запив паек пакетом фруктового сока, начинаю хвастать. Вспоминаю сложные операции, которые успешно проворачивал после того, как от этих заданий отказывались более мощные фирмы. И между делом вворачиваю, что мог бы даже добраться до Земли в одном скафандре.
Оказавшись в ЧД-канале, увожу космолет на три ламорра от воронки и задумчиво сообщаю:
- Наверное, здесь можно - рядом проходит подходящий капилляр. Только мне придется выйти за борт.
- Нет! - в один голос кричат Хаджи Альфонс и Рози.
Молодцы, противнички, боятся меня отпускать. Запомнили, что я умею совершать дальние прогулки без корабля.

Предыдущая страница 15 Следующая страница


Экстремальные услуги 16

- Пусть пойдет второй дыролаз, - приказывает Аль-Зумруд.
Я соглашаюсь мгновенно.
- Ладно, как скажете. Алонсо, ты должен подойти как можно ближе к воронке каналетто и выполнить кое-какие замеры…
После инструктажа Алонсо отправляется в шлюз, а я настраиваю аппаратуру и между делом скачиваю с блокнота файл, подготовленный вчера вечером. Когда на панораме появляется фигура в скафандре, я даю ды-ролазу дополнительные указания и предупреждаю, что сейчас будут запущены два зонда. Алонсо, понимая, чем грозит ему такой запуск, стремительно прячется в складку, рядом с которой расположена капиллярная воронка.
Теперь никаких свидетелей поблизости нет, и можно работать совершенно спокойно. Зонды тихим ходом выползают из люка и передают не слишком нужную мне информацию. При нормальных обстоятельствах, закончив измерения, полагалось бы вернуть их на борт, но оставшиеся в рубке лопухи этого не знают. Зонды уплывают за пределы зоны видимости, а я говорю в микрофон:
- Алонсо, можешь возвращаться.
Он охотно включает ранцевый движок. Когда дыро-лаз входит в рубку, я дотошно расспрашиваю его, так что остальные вскоре начинают зевать - наша терминология им совершенно непонятна. Между тем зонды уже наверняка нырнули в нужный ЧД-канал и летят к ближайшей имперской базе. Самое позднее через сутки Тай-по получит мой отчет.
Теперь можно и развлечься.
- Ну-с, поехали. - Я кладу руки на пульт с видом пианиста-виртуоза. - Пристегнитесь. Будет качать.
Сильная вибрация вовсе не обязательна, однако я намерен устроить пассажирам веселую жизнь. «Ахилл» генерирует хаотичные вихри гравитонов, от которых начинается волнение в гиперспейсе. Оранжевое смещение быстро падает, но мы уже проскакиваем воронку, раздвигаем капилляр и выходим в мою микровселенную.
Пока персонал выгружает свое имущество, гравигены удерживают космолет на пятикилометровой высоте. Люди Аль-Зумруда торопятся, но работа все равно идет медленно.
- Не успеем за час, - раздраженно рычит член По-литкома. - Опоздаем к началу митинга!
- Успеем. - Я беззаботно смеюсь. - Ты забываешь, что время здесь ускорено почти в сто раз. Для нас пройдут часы, а снаружи - минуты.
Он облегченно вздыхает и бежит к своим олухам. Внизу роботы монтируют здания, в которых будет размещено хозяйство для клонирования, энергостанция и прочие ненужные предметы. С грехом пополам команда Хаджи Альфонса заканчивает основные дела за шесть с небольшим часов, подключив к атомным генераторам саркофаги с зародышами. Жилые дома для персонала можно построить потом. На мой взгляд, их можно вообще не строить…
- Полным ходом обратно! - командует Аль-Зумруд.
Я дисциплинированно исполняю приказ. Одно плохо - на этот раз не удалось довести до завершения историю с Жирным Педиком. Ничего не поделаешь, сегодня они меня за борт не выпустят. Попытаем удачи в другой раз.
Теперь надо запереть ЧД-канал. Я ободряюще подмигиваю Розетте. Смотри, глупенькая, смотри. Все равно ничего не поймешь. Я уже тридцать лет вожу корабли по гиперспейсу и до последнего кванта изучил гнилые повадки этих мест…
На мониторах видны изгибы канала, и нетрудно выбрать участок, где кривизна вакуума имеет нужные параметры. Именно туда мы и направим корабль. Как и следовало ожидать, гравитационные вихри канала и двигателей стремятся к резонансу. Вибрация усиливается, оранжевое смещение играет цветомузыку, гравигены норовят захлебнуться. Рози в панике, остальные тоже выглядят неважно.
Я хмур и мрачен. Лихорадочно включаю разные блоки двигателей, пробиваясь к выходу. Кричу, заикаясь от волнения:
- Держитесь, постараюсь вырваться.
В конце концов разбушевавшаяся стихия вышвыривает «Ахилла» из ЧД-воронки, но при этом сгорает больше половины гравигенных блоков. А всего-то дел - умело потревожить стенки канала. Теперь в гиперспейсе начинается шторм, и несколько дней Орион-47 будет отрезан от остальной Вселенной.

***

Мы возвращаемся на Улье с огромным запасом времени. Даже успеваем как следует отметить успешную операцию. Выходя из кафетерия, я предлагаю Розетте воспользоваться моей душевой, тонко намекнув:
- Заодно искупаемся.
- Кажется, у тебя сейчас другие объекты, - отрезает она. В ее голосе проскакивают ревнивые нотки.
- Дорогая супруга, у меня очень большой орган любви.
- Не особенно.
- Я имел в виду сердце… Всем места хватит. По лицу Рози вижу, что она колеблется.
- Времени нет. Через полчаса надо быть на площади, - наконец говорит она со вздохом.
- А ну их…..
- Нельзя. - Рози мотает головой. Вид у нее расстроенный, - Резидент клизму вставит. У нас очень строго насчет дисциплины.
Итак, Рози - не самый главный агент Глобальной разведки на этом плацдарме. Запомним. Полезная информация…
Пресловутая площадь показалась мне чересчур просторной для городка с населением чуть больше трехсот тысяч душ. У входа на трибуны меня подкараулили и взяли под стражу Кэт и Мэри, которые снова были без своих половинок. Придется раскошелиться, смекнул я.
К полудню на площади собралась громадная толпа, над которой реют бесчисленные знамена и штандарты прозябающих в изгнании режимов. Упырь беснуется у видеокамер, произнося зажигательную речь, и демонстранты оглушительно скандируют: «Свобода! Смерть Империи! Да здравствует независимость! Консулов на виселицу!»
Мне показалось, что распорядители действа дирижируют толпой, приказывая: стоять, сидеть, присесть, кричать. Собравшиеся безропотно повинуются, словно дрессированные собачки. Я искренне сомневаюсь, что все эти люди действительно ненавидят Империю. Просто власти требуют от них такого поведения, и несчастные беженцы стараются в точности исполнить приказ.
Вероятно, понимают, какая кара ждет в случае непослушания.
Упырь долго и глупо живописует события на Монтеллато, случившиеся сорок лет назад, хотя на самом деле юбилей будет почти через неделю, 15 августа. Нашу революцию он, конечно, называет путчем, имперской агрессией и утратой свободы. В разгар его речи разразилась гроза. Нас защищает навес, но колонны фанатиков продолжают маршировать под проливным дождем, выкрикивая: «Смерть Империи!»
Чудовищный фарс продолжался до четырех часов пополудни. К моему глубочайшему сожалению, нет никакой возможности улизнуть с утомительной церемонии: множество субъектов - как в штатском, так и в черных мундирах - зорко приглядывают за публикой на трибунах. Уйти удается лишь после нудного концерта народных песен и плясок, который состоялся, несмотря на омерзительную погоду.
Наконец свезенная со всего континента толпа эмигрантов хлынула к оставленному на окраине города транспорту, а мы с девочками совершаем набег на ювелирные магазины. Кэт и Мэри немедленно начинают примерять мои подарки, а я тем временем навещаю соседние лавки - разживаюсь табачными изделиями и пустыми флаконами с пульверизаторами. Нужны же емкости для следующей партии парфюма…
Не успеваем мы вернуться в замок, как меня вызывают к Аль-Зумруду, который с места в карьер кричит:
- Где тебя носит? С минуты на минуту банкет начнется, а он своих шлюх выгуливает! Я смотрю на него укоризненно:
- Неужели ты всерьез опасался, что монтеплатовец упустит дармовое угощение?
Губы Хаджи Альфонса раздвигаются в улыбке и, сменив гнев на милость, он сообщает:
- Шеф тебе благоволит. Спрашивал, будешь ли ты на банкете.
- Конечно, буду, - Пользуясь удобным случаем, спрашиваю: - А почему вы отмечали сегодня, а не пятнадцатого?
- Пятнадцатого мы отметим на Монтеплато. Понял? Ну, тогда иди, собирайся.
Через четверть часа, переодевшись в костюм-трансформер, я выхожу в парк, где накрыты фуршетные столы. Дождь, по счастью, кончился - наверное, это заслуга агрегатов искусственного климата.

***

Балуясь икоркой, ветчинкой, балычком и коньячком, прислушиваюсь к разговорам. Так мне становятся известны кое-какие стратегические задумки местных полководцев. Заодно узнаю, что арестованные педики освобождены - политической крамолы в их сходке не обнаружено.
В парке встречаю знакомого по голограммам худощавого невысокого мулата с очень злобным взглядом. Ого! Это же генерал Аугусто Краун, главарь мятежа в Астрофедерации. Что ж, можно было догадаться, что он тоже здесь - ведь на Ульсе собрался весь сброд.
Судя по восьмиконечному кресту на его парадном берете, именно Краун командует лучшей бригадой мятежников. Увы, поболтать с ним не удается из-за скоропостижного скандала: пьяный вдрызг Дохтур-Похтур вдруг начинает орать:
- Предлагаю заключить пари - кого убьют следующим.
Моллу Асима уводят. Я вижу, что главные фигуры заговора взвинчены его выходкой - напоминание об удачливых киллерах сильно огорчает всех.
Прихватив поднос со снедью, около часа брожу по «мертвым зонам», в которых, если верить Нико Патлатому, не работает «Аргус-17». Возвращаюсь сытый и в меру пьяный, нахожу Фурушиту и намекаю, что нужно серьезно поговорить.
Адмирал слегка навеселе, даже пролил немного вина на лацкан белоснежного парадного мундира. Положенные по форме черные перчатки небрежно заткнуты за пояс, а ботинки блестят, как зеркала фотонного отражателя.
Мы уходим в глубину парка, я несу поднос с бокалами. По дороге, когда нас никто не видит, капаю в его порцию препарат, который развязывает язык и делает человека послушным. Хлебнув моего зелья, адмирал становится разговорчивым. Я неторопливо раскуриваю сигарету и приступаю к допросу:
- Как тебе удалось сбежать с Авалона?
- Союзники подарили транспорт с движком Цвай. Пока имперские собаки искали нас в системе, мы уже были далеко. Шли на скорости в треть световой. Через полтора года нырнули в черную дыру, о которой земляне не знали.
- Значит, имперский флот перебил не все твои корабли?
Фурушита смеется и произносит самодовольно:
- Если ты воевал, то должен знать, как это бывает. Два ваших крейсера перехватили и повредили один мой корвет, но каждый командир пишет в рапорте, что уничтожил два «Коршуна». Кроме того, я несколько раз подставлял землянам корабли-ловушки - пустые корпуса без экипажа и вооружения. Когда такие донесения суммируют в штабе, получается путаница. Согласно рапортам имперских командиров, было уничтожено не меньше тридцати моих кораблей, хотя всего их было одиннадцать. А на самом деле я потерял только шесть корветов. Остальные пять здесь, на Ульсе.
Мне становится весело. Говорю снисходительно:
- И ты собираешься воевать против Империи такими смешными силами? Пять корветов будут уничтожены мгновенно. А потом наш флот возьмется за базу на Ульсе, и это будет полный конец вашего мятежа.
- Главное - захватить передовую базу и корабли, которые там окажутся, - убежденно возражает Фурушита. - Внезапная атака дает надежду на успех Если у меня будут тяжелые корабли, они станут тем архимедовым рычагом, при помощи которого я переверну мир.
- Архимед просил не рычаг, а точку опоры.
- Заткнись, бездарность! - меланхолично отзывается адмирал - План первого удара расписан до секунды и не может дать осечки.
До сих пор задуманные Фурушитой операции осуществлялись близко к замыслу и, как правило, с победоносным исходом. Правда, тогда за ним стояли более внушительные силы. И все равно - Янь-ху очень опасный противник.
- Когда начнете, какими силами? Он морщится.
- Все готово. Завтра-послезавтра, пусть только уляжется шторм, на Улье начнут прибывать войсковые транспорты. За последние пять лет мы подготовили около ста тысяч боевиков, да еще твой земляк обещает каждый месяц клонировать столько же. Когда транспорты приблизятся к Ульсу, спецназ Крауна свергнет правительство планеты, а Драй и Малая Галактика признают законной власть Политкомитета. Одновременно я захвачу имперскую базу в системе Улды, и вспыхнут восстания - у вас на Монтеплато и у нас на Авалоне Через час после первого выстрела на восставших мирах высадятся наши десанты. Имперские силы будут заняты подавлением мятежей, и тут на них обрушится объединенный флот орионцев и ангелоидов.
План представляется слишком фантастичным, но говорить об этом я не собираюсь. Напротив, выражаю восхищение гениальностью стратегического замысла, после чего спрашиваю:
- Почему с вами Краун? Орионцы помогли Джамахирии подавить его путч, а теперь решили взять на содержание?
- В тот раз Аугусто выступил, не получив разрешения с Кайзера, за что и был наказан, - объясняет адмирал. - Теперь он стал послушным.
- Он тебе нужен?
- Безусловно На сегодня он - самый способный из пехотных командиров.
В общих чертах ситуация понятна, а мелочи меня уже не волнуют. Фурушита едва держится на ногах, однако его рассудок парализован наркотиком, поэтому адмирал вынужден подчиняться любому моему приказу. По непонятной мне самому причине спрашиваю:
- Зачем тебе новая кровь? Прекрати бесполезную борьбу - может, тебя простят.
Адмирал отрицательно трясет головой и выдает афоризм:
- Мы убиваем вас, чтобы вы никогда не смогли убивать нас.
Ну что же, он сделал свой выбор.
- Пошли… - Я беру его под локоть. - Вернемся к остальным.

***

Подсаживаюсь к Аль-Зумруду, и мы начинаем поминать однокурсников. Между делом говорю, что клан Большой Змеи сильно пострадал от имперских репрессий. Услышав мои слова, Упырь тут же подбегает к нам и спрашивает, кто из нашего клана занимал важные посты в его администрации.
- Маленький клан, захудалый. - Я качаю головой. - Наши мужчины стесняются этого. Обычно мы берем жен из других, более знатных родов и присягаем клану жены. Еще одно-два поколения, и от Большой Змеи не останется даже воспоминаний.
- Агасфер - вообще типичный горожанин, - осуждающе замечает Хаджи Альфонс, - Помню, когда мы учились, он не желал отвечать на вопросы о своем клане. Говорил: дескать, я - монтеплатовец и не признаю деления на кланы.
Упырь укоризненно выговаривает мне, мол, негоже стыдиться слабости клана, ибо каждый обязан делами своими возвышать славу рода. В качестве примера экс-президент приводит врагов-ангмарцев, которые свято чтут древние законы. Он явно вознамерился прочитать длинную нотацию о величии традиций, но меня спасает Фурушита.
Адмирал, пошатываясь, подходит к главе Политкома и неожиданно рявкает ему на ухо:
- Ты предал меня на Авалоне. Я ждал, что на помощь придут твои солдаты, но ты обманул. Не прислал даже батальона, хотя кричал о двадцатитысячном войске.
Упырь примирительно отвечает:
- Я не виноват. Нам посоветовал не делать этого Большой Брат. Твое выступление было обречено. В тот год Кайзер не мог поддержать тебя открыто.
Фурушита снисходительно ухмыляется.
- Хватит болтать глупости о «больших братьях», - говорит он развязным тоном. - Хотелось бы внятно услышать, чего вы добиваетесь?
Захмелевший Упырь кричит, безумно водя зрачками:
- Я хочу, чтобы все миры увидели нашу внутреннюю красоту!
Это его коронный слоган, который всегда сильно действовал на простодушных фермеров и самолюбивых люмпенов Монтеплато. На беду, адмирал не относится ни к той, ни к другой категории.
- Для этого вам достаточно сделать харакири, - ржет Фурушита. - Когда кишки вывалятся наружу, внутренняя красота предстанет на всеобщее обозрение.
Адмирал гогочет еще пуще. Упыря передергивает. Похлопав по плечу пьяного альгамбрийца, пьяный авалонец берет высокий стакан, наливает в него до краев бренди и снова исчезает где-то в глубине парка.
Шокированная перепалкой публика старательно делает вид, будто ничего не случилось. Наверняка все ломают голову, как будут развиваться дальше отношения между двумя главными лидерами мятежа.
- Фурушита готовит путч, - громко говорю я прямо в ухо Хаджи Альфонсу. - Он и меня склонял. Сейчас появятся его солдаты и…
Меня прерывает дикий вопль. В той стороне парка, где скрылся адмирал, кто-то громко орет и матерится. Аль-Зумруд вздрагивает и со злостью накидывается на меня:
- Прекрати паниковать. Тебе нервы лечить надо. Я огрызаюсь:
- Нечего было забирать меня с курорта. Не успел процедуры закончить…
Краем глаза замечаю, как несколько фигур в штатском направились в лес. Наверняка охрана решила проверить, кто там кричал. Вопли, кстати, уже прекратились.
Спустя три-четыре минуты раздается сигнал видеофона. Хаджи Альфонс нехотя достает инкрустированный золотом миниатюрный аппарат, над которым расплылась голограмма собеседника. Не могу разобрать, о чем они говорят, но вижу, как вытянулось лицо члена Политкома. Аль-Зумруд торопливо зашагал в глухую часть парка, а я, естественно, спешу за ним.
- Что случилось? - спрашиваю я, догнав бывшего однокурсника. - Фурушита поднял мятеж?
- Наоборот, - бросает он на бегу. - Но я все-таки надеюсь, что надо мной кто-то подшучивает.
Больше он не произносит ни слова. Мы идем ускоренным шагом через заросли, держа курс на свет фонарей, лучи которых нервно мечутся за деревьями.
Страшное зрелище ждало нас на отшибе, возле обрыва, где не было камер голографического обзора. Несколько охранников освещают ручными фонарями беседку, на мраморном полу которой плавает в луже крови Янь-ху Фурушита. Живот адмирала распорот от паха, и рукоять ножа торчит где-то в районе диафрагмы. Почему-то я обратил внимание на раскинутые руки мертвеца - ладони были затянуты черными перчатками
Увидев Аль-Зумруда, старший телохранитель, запинаясь от волнения, докладывает:
- Адмирал был еще жив, когда мы подошли.
- Он что-нибудь говорил? - быстро спрашивает Хаджи Альфонс.
- Да, сэр. Его превосходительство несколько раз повторил: «Это был монстр».

6. Детективы-любители. 9.08

Наверное, сначала они пытались дозвониться, но мой видеофон был отключен от Инфосети. На завтрак я не пошел, предусмотрительно прихватив деликатесы со вчерашнего фуршета. Около девяти часов в дверь постучали, и голос Вроцлава сказал:
- Кэп, откройте, вас зовет премьер Аль-Зумруд.
- Не открою, - прохныкал я.
Мой пилот долго скулил, потом затих Минут через двадцать за дверью послышалось рычание самого Хаджи Альфонса.
- Прекрати валять дурака! - рявкает он. - Выходи, ты нам нужен.
- Не выйду, - отнекиваюсь я. - Кто-то убивает ваших главарей. Запросто может и меня между делом замочить.
Он пытается шутить: дескать, я не отношусь к числу «главарей», и тут у меня начинается истерика Я колочу кулаками в дверь и выкрикиваю, что киллер хочет убить именно меня.
- Глупости, - заявляет Хаджи Альфонс.
- Сам дурак! Вспомни, как этот охотник стрелял на космодроме - очередь тянулась ко мне Он всадил целую обойму в парапет рядом с моей головой! Аль-Зумруд взывает к моему рассудку:
- Сам подумай, на кой черт ты ему сдался?
- Если я умру, некому будет обслуживать ЧД-каналы. Без меня вы не найдете дорогу в гиперкокон, где мы оставили клонов.
Конечно, его настойчивость оказалась сильнее моих страхов. Уступив, я дрожащими руками отключаю магнитные запоры и поворачиваю ключ в механическом замке. Впустив бывшего сокурсника, первым делом требую дать мне охрану и вернуть оружие, потом возвращаюсь к своей мании:
- Фоули Фрич говорил по видео, что работают охотники за головами Раз я сотрудничаю с вами - они убьют и меня.
- Они убьют тебя, даже если ты будешь безвылазно сидеть в этой комнате, - резонно замечает Хаджи Альфонс. И добавляет. - Чтобы избавиться от опасности, надо не прятать голову под одеялом, а искать киллеров.
Похоже, он прав, но мне от этого легче не стало.
- Как их найдешь? - бурчу я. - Это тебе не Агату Кристи читать
- Согласен, законы классического детектива немного устарели, - соглашается Аль-Зумруд. - Четыреста лет назад убийства совершались по личным мотивам. Сейчас все наоборот. У охотников за головами не может быть личных мотивов. Кроме того, вражеская разведка способна создавать ложные алиби.
- Ты меня воодушевил… - Я чувствую, как на моем лице корчится в судорогах жалкая гримаса. - Дебилы из вашей полиции никогда не найдут опытных киллеров такого класса.
- Поэтому они в первую очередь замочили лучших полицейских - Мириам и Чезаре. Ничего, скоро мы их найдем
А-а, кажется, я догадался.
- Ты вызвал орионских следователей? - с надеждой спрашиваю я.
- Не выйдет, - хмуро отвечает Аль-Зумруд. - Гипершторм продолжается Нет даже связи. Ничего, сами справимся.
Я напоминаю о других ЧД-каналах на окраине системы Ориона-47, но мой бывший однокурсник только отмахивается. Хаджи Альфонс, как маниакальный любитель классического детектива, намерен лично возглавить следствие.
- Придется самим пошевелить мозгами, - изрекает он. - В конце концов, поиск преступника в замкнутом пространстве - это всего лишь логическая задача. Поэтому я решил привлечь к следствию тебя. Помнится, по части логики ты превосходил многих.
Наверное, у меня нет выбора, и я говорю без особого воодушевления:
- Ты прав. Я помогу тебе найти этих охотников. Посмотрим, кто победит в этой игре интеллектов. Да, я припоминаю, что Фрич, ассистент-директор ФЕСКО, полагал, будто ликвидацией ваших сторонников занимается хорошо сколоченная банда. Проще говоря, они должны обмениваться информацией. Сомневаюсь, чтобы они воспользовались обычными линиями связи, которые легко прослушиваются. Личные встречи надежнее. Наверное, надо искать людей, которые время от времени собираются под надуманными предлогами.
Он сразу схватывает, на кого я намекаю, и реагирует мгновенно:
- Педики! Арестовать их снова и выбить признание!
Оружие мне, конечно, не вернули. Но мой страх и моя готовность помогать следствию явно пришлись по душе Хаджи Альфонсу. Теперь он считает меня своим или почти своим. Наверняка уверен, что я по уши увяз в делишках их банды, то есть остается бедняге Агасферу одна дорожка - бежать рядом, высунув язык от избытка усердия.
- Президент встревожен, - жалуется Аль-Зумруд. - Политический Комитет сократился наполовину. К тому же мы потеряли главнокомандующего. Нужно срочно найти замену, иначе восстание окажется под вопросом Я нетерпеливо требую не отвлекаться на ерунду. Выбранная мной роль не предусматривает проявлений интереса к вопросам большой политики.

***

Штаб расследования - на четвертом этаже восточного крыла замка, где квартируют чиновники спецслужб. Теперь здесь не протолкнуться из-за множества вооруженных охранников, облаченных в боевые доспехи. Эта суматоха - лучшая маскировка для террориста. Любой, кто нацепит такую же броню и надвинет на лицо забрало с инфракрасными светофильтрами, немедленно растворится в толпе себе подобных и сможет незамеченным подобраться к любому из главарей. Жаль, не смогу воспользоваться этим шансом. А может, и смогу…
Мои надежды немедленно приступить к расследованию, увы, развеяны. Полицейские усаживают меня на стул в центре комнаты и начинают допрос. Их интересует, чем я занимался вчера вечером во время банкета
- Вы ушли в глухую часть парка, - обличительным тоном заявляет обладатель черного мундира, украшенного полковничьими погонами. - Чем вы занимались?
- Бродил в обнимку со стаканом. Не хотелось никого видеть Гулял под деревьями, пил, выкурил полпачки…
- Что вы курили?
- Сигареты «Магма». Ароматизированные, четырехдюймовые с тройным фильтром.
- Допустим. - Полковник глубокомысленно чиркает в блокноте. - Потом вы вернулись и снова ушли. На этот раз - с жертвой. О чем вы говорили?

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

Он демонстрирует голограмму, на которой запечатлены мы с Фурушитой. Все нормально - мы держались на границе зоны действия камер, к тому же стояли спиной к объективу, так что по шевелению губ они ничего не прочитают. Зато имеется документальное подтверждение, что я адмирала не убивал.
- Мы немного поболтали, выпили и разошлись.
- Именно так это и выглядит, - ворчит полковник, - Вопрос в том - о чем вы «болтали».
Бросаю взгляд на Аль-Зумруда, но тот демонстративно смотрит в сторону. Ладно, получай… Я охотно отвечаю любознательному следователю:
- Адмирал жаловался на засилье в руководстве движения людей, которых он считал туповатыми и непригодными для серьезных дел. Особое раздражение Фурушиты вызывали мои земляки, выходцы с планеты Монтеплато. Я не отвечал на эти выпады, поскольку собирался доложить кому следует о таких настроениях авалонской собаки.
Пискнув, полковник багровеет. Ну да, он ведь тоже авалонец. Как я сразу по акценту не догадался…
Другой коп немедленно бросается в атаку:
- Вчера ты курил сигары?
Вопрос явно с подвохом - не зря же они без конца возвращаются к моему куреву. Вытаскиваю из кармана и демонстрирую всем интересующимся начатую утром пачку и говорю:
- Предпочитаю сигареты с фильтром. Вчера в кафе, за час до митинга, купил блок «Магмы». Две или три я уже выкурил, остальные у меня в номере.
Полковник, оправившись от шока, задает следующий вопрос:
- Что курил адмирал?
- У него с собой не было. Фурушита взял у меня сигарету.
Аль-Зумруд делает резкий жест, предлагая полицейским чинам заткнуться, и спрашивает у меня:
- С чего он так возбудился после вашего разговора? Что такого ты ему сказал?
- Повторяю, говорил в основном адмирал… - Делаю паузу, как бы не желая выдавать последнюю тайну покойника. - Янь-ху Фурушита был недоволен подготовкой войск. Он считал, что сил недостаточно, что
план войны - чистая авантюра и что попытка нападения на систему Уллы будет легко отражена. После этого, говорил адмирал, выступление немедленно провалится.
- Авалонский ублюдок! - восклицает Хаджи Альфонс.
На этом допрос завершается, копов гонят прочь, и меня, признав невиновным, подключают к расследованию. Аль-Зумруду до смешного хочется выглядеть Шерлоком Холмсом, мне же отводится роль доброго доктора Айболита, то есть Ватсона. Я не возражаю.
По приказу члена Политкома коп в звании майора докладывает обстоятельства убийства. Он огорченно сообщает, что адмирал Фурушита погиб в той части парка, где, по злостному недосмотру службы охраны, не установлены узлы голографического обзора. Неподалеку от трупа обнаружены шесть сигарных окурков, причем трава в том месте затоптана и обильно посыпана табачным пеплом.
- Что это значит, дорогой Агасфер? - интересуется наш доморощенный Шерлок. Охотно подыгрываю:
- Наверное, у него была назначена важная встреча. Фурушита ждал кого-то, причем сильно нервничал, вот и выкурил одну за другой шесть сигар. Потом появился некто… точнее, появились некие особы, которых он ждал. Состоялось рандеву, в результате коего Янь-ху получил ранение, не совместимое с жизнью.
Ачь-Зумруд издает короткий смешок, глядит на меня снисходительно. Голос его полон сарказма:
- Эх ты, потребитель сигарет с фильтром… Хоть представляешь себе, сколько нужно времени, чтобы выкурить шесть сигар? Не меньше часа!
Смущенно почесываю нос. Действительно, столько времени у адмирала на курение не было. Он ушел в парк, я остался у стола, а минут через десять раздался вопль раненого флотоводца.
- Кто же там курил? - Делаю недоуменное лицо.
- Некто, поджидавший Фурушиту! - победоносно провозглашает Аль-Зумруд, но тут же делает оговорку: - Выразимся осторожнее. Кто-то долго околачивался в парке и курил. Потом появился Фурушита, и курильщик зарезал адмирала.
Переспрашиваю, не скрывая сомнений:
- Думаешь, адмирала убили по ошибке?
- Конечно, нет. - Он резко машет ладонью. - Убийца ждал именно его.
Обдумав эту оригинальную версию, прихожу к неожиданному выводу. Признаться, я действительно растерян, поскольку не думал о таком обороте.
- Если он ждал больше часа, это означает, что убийство не связано с размолвкой между адмиралом и главой Политкома…
Обиженный до глубины души Аль-Зумруд читает мне нотацию: дескать, никакой связи тут нет и быть не может. Они, видите ли, никогда не употребляют таких приемов между своими.
Три «ха-ха»! Вспомним хотя бы Льюиса Морковина, который возглавлял центристское крыло их партии. Этот маньяк имел множество сторонников среди люмпенов Альгамбры и Мальвины, что позволяло ему всерьез претендовать на президентский пост. Но сразу после выборов, накануне парламентского голосования по кандидатуре нового президента, Морковин помер от сердечного, как было объявлено, приступа, и главой планеты стал Упырь.
Уже после свержения наци в Инфосети появились кадры расправы: на глазах Упыря и его банды Горилла и Кровавый Паук придушили конкурента подушкой. И не надо мне говорить, что тот видеосюжет был фальшивкой, сработанной в недрах Тай-по! Я одним из первых видел эти кадры во дворце бежавшего Упыря за два часа до высадки имперского десанта…
К нам приближаются надоевшие копы и с ними - эксперт-криминалист. У меня берут отпечатки пальцев и - не ждал от этой братии такой догадливости! - слепок зубов. Наверное, хотят найти киллера по следам на окурках. Остроумные ребята, не надо их недооценивать. Я интересуюсь, удалось ли идентифицировать следы ног на поляне, на что Хаджи Альфонс сообщает:
- Мерзавец опытный попался. Надел какие-то валенки. Остались следы, словно там слон топтался - отпечатки почти круглые, в полметра длиной.
- Действительно, опытный, - без всякого внутреннего сопротивления соглашаюсь я.
Наблюдая, как работают полицейские, Хаджи Альфонс вещает:
- Раскрыть преступление можно в любом случае. Все великие детективы добивались успеха достаточно элементарно. Нужно лишь внимательно собрать улики, а затем подвергнуть их логическому анализу.
- Что-то я сомневаюсь в успехе, - озабоченно признаюсь я ему.
- Напрасно. Как правило, преступники получают заслуженное наказание.
Я невольно хихикаю. Аль-Зумруд недоуменно наблюдает этот припадок беспричинного веселья, так что приходится объяснить:
- Просто подумал, что Бисмал, Рикардо, Чезаре и Мириам уже получили по заслугам.
И без того злобный от рождения взгляд Хаджи Альфонса делается свирепым. Отставной вице-премьер шипит:
- Как ты смеешь сравнивать с преступниками моих соратников!
- Ну, с точки зрения общепринятой морали они были закоренелыми рецидивистами. Вспомни, сколько людей убили твои приятели.
Презрительно отвернувшись, он произносит напыщенным тоном:
- Не каждый убийца - преступник. Есть убийства благородные, совершенные во имя высокой идеи. Такие убийства оправданны, а потому не могут осуждаться никакой моралью… Впрочем, тебе этого не понять.
Печально развожу руками. Ну, такой я человек, не отличаюсь тонким пониманием сложных политических проблем. Однако кое-какие мозги у меня все-таки имеются, и это мы сейчас докажем… Осторожно уточняю
- Полагаешь, убийцей был кто-нибудь из обитателей замка?
- Безусловно, - уверенно отвечает Аль-Зумруд. - Охранная система на внешней ограде не засекла проникновения. Никто не входил на территорию замка и не покидал ее.
- Ну, в таком случае найти преступника не сложно. - На моем лице сияет улыбка облегчения. - Надо просто взять у всех пробы крови для анализа ДНК. Потом сравним генные карты присутствовавших с геном слюны на окурке.
- Ты гений… - бормочет ХаджиАльфонс. - Твоя лаборатория справится?
- Обижаешь, начальник.
Я развиваю идею. Сначала - анализ слюны, после которого станут известны пол, примерный антропологический тип, возраст и группа крови киллера. Эти данные примерно в двадцать-тридцать раз сократят круг подозреваемых. Таким образом, понадобится сделать анализ на ДНК у сотни-другой обитателей замка и прилегающей казармы.
Хаджи Альфонс обещает принести один из окурков, и я направляюсь к дверям, чтобы подготовить к работе «Квазар». Уже на пороге меня останавливает совершенно неуместная реплика бывшего однокурсника. Он сообщает, посмеиваясь:
- Между прочим, один из сержантов, из числа наших земляков, рассказывал забавную байку. Дескать, его приятель увидел тебя по телевизору и послал сыновей с тобой расправиться.
- Убить меня?! - Я выпучил глаза. - За что?
- Им показалось, что ты похож на какого-то северянина, который командовал карательным отрядом, посланным для проведения репрессий в Альгамбре.
- И почему же они меня не убили? Я их даже не видел.
- Наверное, он что-то перепутал. Сам понимаешь, какие мозги у сержанта-деревенщины. Наверняка убивали вовсе не тебя. Кстати, я растолковал этому придурку, что ты не мог служить в карательном отряде, да еще после имперского десанта. Уж я - то помню, что тебя не было на Монтеплато.
- Конечно, не было. Я улетел в аспирантуру недели за три до той заварушки.
Аль-Зумруд удовлетворенно кивает.
- Вот именно. Ничего, разберемся. Скоро придет транспорт, прилетит его приятель, который якобы знает в лицо того командира карателей.
- И как зовут этого приятеля? - осведомляюсь я безразличным тоном.
- Некто Бекзаде. Из клана Огненной Змеи.

***

Оказавшись в коридоре, мысленно ухмыляюсь: «Нет, родной, не скоро сюда транспорты придут. Не раньше, чем утихнет шторм, который я вам организовал…»
Даже если пополнение будет прибывать через другие черные дыры этой системы, кораблям придется совершить длинный полет через трехмерность, а транспорты не слишком быстроходны. В любом случае, ублюдок Бекзаде появится на Ульсе не раньше, чем дня через три-четыре, а за это время имперские охотники за головами уложат много всякой сволочи. Уж в этом я не сомневаюсь…
Через полчаса Хаджи Альфонс приносит в мой номер окурок, подобранный возле тела Фурушиты.
- Сейчас найдем этого киллера, - бодро говорю я, укладывая кусок сигары в приемник молекулярного анализатора. - А что показал прикус зубов?
- Ничего хорошего, - недовольно отвечает Аль-Зумруд. - Словно у него во рту одни клыки. Ни одного отпечатка коренных или резцов. И клыки какие-то слишком большие Наверное, мутант.
Он с интересом наблюдает, как я работаю. Когда-то Хаджи Альфонс был биофизиком и наверняка помнил, как выполняются такие анализы. Время от времени он даже подсказывает, что я должен делать. Приходится намекнуть, чтобы заткнулся и не мешал.
Наконец «Квазар» сообщает, что образец слюны выделен с поверхности сигары. Облегченно вздохнув, я даю команду начать исследование структуры ДНК.
- Скоро будет готово? - Хаджи Альфонс явно нервничает.
- Примерно через четверть часа, - отвечаю я, иду к бару и разливаю вино по бокалам.
Аль-Зумруд пьет наравне со мной, но мысли его продолжают вертеться вокруг расследования. Каждые две минуты он повторяет:
- Вычислить убийцу - это лишь половина дела. Нужно понять его мотивы.
Прямо одержимый какой-то.
- Мотивы выясняются на допросе, - замечаю я наконец.
- Если мы возьмем его живым… - Он скептически морщится. - И если этому наемнику известен замысел тех, кто его послал.
Я повторяю еще раз свою прежнюю версию:
- По-моему, все-таки надо искать рядом. Внутри Политкома идет борьба за влияние, причем авалонцы не скрывают своей ненависти к нам и зияндийцам. Ясно, что адмирала зарезала ваша компания. Он неоднократно оскорблял уважаемого Абдулхасана, и вы отомстили. Ублюдок получил то, что предлагал нашему президенту, - харакири.
Аль-Зумруд возмущается и тоже повторяется, добавив, правда, одну любопытную деталь:
- У нас не может быть борьбы за влияние. После победы каждый получит обещанную награду.
- Кем обещанную?
- Не твоего ума дело!
- Если мне не дозволено знать важной информации, не требуй от меня версий.
- Я от тебя ничего и не требую, только результат анализа… - И тут в неожиданном припадке откровенности у Аль-Зумруда вырывается: - Если поймаем киллера, я бы посоветовал не убивать его. Такого мастера надо перевербовать или перекупить.
- Тебе понравилась моя версия и теперь сам хочешь кого-то убрать? - Я шутливо грожу пальцем. - Собрался избавиться от некоторых партайгеноссе, чтобы расчистить дорожку к единоличному лидерству? Знаешь, это был бы неплохой вариант - ты умнее их всех, вместе взятых.
Комплимент пришелся ему по душе, ведь все провинциальные политики - самовлюбленные придурки. Однако мое предположение он решительно отметает.
- Нет-нет, я думаю о другом. Отправить этого киллера на Землю, чтобы в решающий момент опустошить ряды Консулов. Обезглавить проклятую Империю!
- Не имеет смысла… - Я разочарован банальностью его мышления. - Ты просто не имеешь представления, как работает их система. Любая вакансия немедленно заполняется. Если исчезнет Первый Консул, его должность немедленно займут Второй или Третий, и Семерка немедленно будет дополнена кем-либо из Проконсулов, а затем они решат вопрос о назначении нового Проконсула.
- Нужно время для согласования с Сенатом, - вставляет Хаджи Альфонс.
- Это время определяется минутами. - Я вздыхаю и принимаюсь объяснять дальше, стараясь говорить по-доходчивее: - Система власти Единых Миров - это безотказно действующий механизм, который сам себя ремонтирует, сам себя смазывает и сам себя питает. Даже потеряв десяток членов. Две Чертовы Дюжины будут работать с прежней эффективностью. Только злее станут.
Он уже открыл рот, чтобы возразить, но тут я обращаю внимание на «Квазар», который сигналит зеленым огоньком. Анализ закончен. Я подхожу к экрану и невольно вскрикиваю. Заглянув через мое плечо, Аль-Зумруд охает.
- О, дьявол, только не это, - шепчет он.
Прибор бесстрастно сообщал, что в парке рядом с Фурушитой курил сигары некто, чей геном принципиально отличался от человеческого. Совершенно незнакомые хромосомы, незнакомые нуклеиновые кислоты.
Киллер был чужаком неизвестного человечеству вида С острыми, как волчьи клыки, зубами. И огромными, как у слона, ногами.

7. Кровавый понедельник. 9.08

Пытаясь хоть немного успокоить взбудораженные избытком адреналина нервы, я отправляюсь на космодром, чтобы заняться настройкой прицелов на остальных истребителях. Опять же, на военной базе, среди вооруженных солдат, жизнь кажется немного безопаснее.
Здесь меня и находит Хаджи Альфонс. Он приказывает не заниматься ерундой и отмыться от машинной смазки, после чего везет меня обратно в замок. Шерлоку Холмсу снова понадобился напарник.
- Перед смертью Фурушита повторял, что видел монстра, - покаянно говорит он. - Мы не обратили внимания на последние слова умирающего.
Я удрученно киваю. На моем счету долгие скитания по космосу и встречи с самыми разными тварями. Поэтому мне должно быть страшно. Ведь никто лучше меня не представляет, что это такое - монстр-хищник, способный скрываться среди людей.
- Оборотень… - Слова сами срываются с языка. - Наверное, он умеет изменять свою внешность. Иначе давно попался бы.
Аль-Зумруд тоже испуган, у него дергается щека. Кажется, в неухоженной бороде прибавилось седины. Вряд ли сегодня он сможет заснуть.
Стряхнув растерянность, Хаджи Альфонс начинает раздавать ценные указания: усилить посты, вызвать в замок спецназ бригады Крауна, жандармерии - проверить личность всех, кто находится на территории. Наконец приходит моя очередь:
- Ты будешь делать анализ крови.
- С этим справится обычная медсестра.
- Собираешься снова запереться в своей комнате? - закипает гневом член Политкома.
- Наоборот. Собираюсь устроить поиск в Инфосети.
Кое-как излагаю свой план, а тем временем задаю программу поиска по обрывкам нуклеиновых цепочек. Процессоры проверяют архивы, сверяя снятые с сигары последовательности ДНК с генами миллиардов существ, которых люди изучали на трех сотнях планет. Поиск затягивается, Аль-Зумруд нервничает, но потом все-таки появляется результат. Не могу сказать, чтобы я был сильно удивлен.
Посидев немного в задумчивости, докладываю будущему премьер-министру:
- Кое-что получилось. Имеется сходство с геномом существ, обитающих на планете Дьявольщина. По-моему, когда-то я слышал это название.
Название действительно звучит зловеще, поэтому нервозность Аль-Зумруда усиливается. Даже не попытавшись его успокоить, быстро нахожу в Звездном Атласе статью об этой планете.
Так-так… Собственность человечества, расположена в зоне интересов Единых Миров. Открыта в 2204 году, разумной жизни не обнаружено. Атмосфера ядовита для человека, но местная фауна способна жить на мирах, подобных Земле… Богатая биосфера, повышенный радиоактивный фон… Завершает общую картину веселенькое примечание: ни одна исследовательская база не продержалась на поверхности Дьявольщины дольше двух месяцев. Всего на планете погибло 36 ученых.
Каскадом выпрыгивают голограммы самых крупных представителей фауны: тигрилла, василиск, пятирог, гиеновидный примат… Кроме пятирога, все они хищники, причем обладают мощнейшими клыками.
Я предупреждаю:
- Полного совпадения нет. Проще говоря, мы имеем дело с неизвестным науке порождением Дьявольщины. Возможно, там есть полудикие племена. Скрываются в джунглях - вот их и не обнаружили.
Аль-Зумруду эти новости совсем не нравятся. Тем не менее он находит в себе силы, чтобы обсудить новый взгляд на проблему. Немного поспорив, мы уточняем новую версию: на Ульсе действует отряд «охотников за головами», в которую входит гипотетическое существо с Дьявольщины.
- Курящий монстр? - Хаджи Альфонс резко дергает бородой. - Трудно поверить.
Я отвечаю с излишней, но вполне объяснимой горячностью:
- Лично мне гораздо труднее поверить, что у нас под носом разгуливает отряд киллеров, которых не удается поймать.
- Ты прав… - Он закрывает лицо ладонями. - Очень неприятное ощущение - знать, что убийцы гуляют совсем рядом.
Открыл Америку! Мне и то не по себе. Я же не знаю, кто будет следующим, хотя имею основания догадываться, что приближается очередь Упыря. Причем «очередь» - в самом прямом смысле. Наверняка во время очередной прогулки с крыши замка прогремит очередь «Тираннозавра» - и нет у Политкома председателя…
Аль-Зумруд и вовсе выведен из равновесия. Его речь бессвязна, он перескакивает с одного на другое: только что мы говорили про поиск «охотника за головами», и вдруг Хаджи Альфонс начинает обсуждать доктрину Политкома по поводу радикального переустройства миров, освобожденных от имперского владычества. Слабый интеллект не выдерживает нагрузки, не справляется с возникшими проблемами. Здесь нужен коллегиальный супермозг вроде нашего Совета Консулов. Или… хитрый тупица вроде Упыря.
Экс-президент Монтеплато наверняка уйдет в тень и станет выжидать, предоставив событиям развиваться. Он не добьется успеха, но и не потерпит сокрушительного поражения.
Теперь я совершенно точно знаю, кто станет следующей жертвой. Так называемая бригада «охотников за головами» работает методично и безошибочно, поэтому на очереди Упырь и Краун. Сей факт мне совершенно очевиден: чтобы разгром сепаратистов оказался сокрушительным и окончательным, у руководства движением должны остаться активные бездарности - такие, как Хаджи Альфонс.
Отсюда вывод: в момент покушения нужно снова оказаться на виду, чтобы иметь алиби вольфрамовой прочности. Я энергично массирую виски, морщусь и говорю:
- Нужно прогуляться. Совсем скис без свежего воздуха.

***

Приближается время, когда Упырь выходит на прогулку. Я брожу по его любимой аллее, прикрывшись от дождя зонтиком и пытаясь представить, какую тактику киллер выберет на этот раз. В отличие от здешних копов, я не строю иллюзий насчет «бригады». Безусловно, работает одиночка. Ас.
До сих пор все его атаки начинались одинаково: «охотник» проникал сквозь охрану при помощи ЧД-ка-пилляра - в эти моменты я ощущал слабые колебания гравитации, а в точке выхода воронки происходило взрывоподобное расширение пространства. Упыря он, скорее всего, попытается убить тем же способом. Появится в парке и застрелит из «Кольта-Анаконды» или откроет огонь со средней дистанции, воспользовавшись штурмовой винтовкой. Или придумает что-нибудь новенькое? Кстати, Жирного Педика он срезал бластером - значит, где-то раздобыл…
В любом случае мне до чертиков хочется посмотреть на этого киллера.
Упырь появляется точно по расписанию. Он одет в длинный непромокаемый плащ, голову покрывает капюшон, так что даже лицо разглядеть сложно. Разумеется, экс-президент снова надушился «Ароматом Родины». Его окружает утроенное число телохранителей, которые тащат портативные генераторы пуленепробиваемых силовых щитов. Охрана не хочет меня подпускать, но Упырь делает разрешающий жест.
- Великий, я должен предупредить о готовящемся на вас покушении…
Договорить мне так и не удается. В двухстах метрах от нас с шумом рушится солидный фрагмент замковой стены. Вот она, воронка ЧД-капилляра! Все тупо уставились в ту сторону. Одновременно затрещали выстрелы, телохранители один за другим падают мешком на землю. Безусловно, это «Тираннозавр-120». Киллер засел в проломе стены замка и спокойно, как в тире, поливает нас очередями
Прежде чем охранники успевают опомниться, многие из них обзаводятся огромными дырами в жизненно важных частях своего организма. Остальные палят в ответ. У них в руках «ремингтоны» образца 2173 года - старое, но надежное оружие с двумя спаренными стволами - пулевым и бластерным. Впрочем, для огневого контакта на двухсотметровой дальности эти пистолеты слабоваты, так что киллер продолжает стрелять, угробив еще троих. А вот Упыря пули щадят: наверное, старый козел оказался в мертвой зоне. Лучше бы он сам мертвым оказался!
Поскольку киллер все равно не может поразить главную мишень, я решаю проявить героизм. Повалив подсечкой растерянно топтавшегося Упыря и упав сверху, словно честно желал прикрыть его своим телом, я кричу:
- Тащите сюда щиты!
Телохранители ползком волокут несколько генераторов и накрывают вождя силовой защитой, а я, пользуясь суматохой, подползаю к убитому охраннику и забираю его «ремингтон» с запасными обоймами и батареями. Еще один боекомплект заимствую у другого покойника, так что теперь чувствую себя почти свободным человеком.
Вместе с оружием ко мне возвращается способность трезво оценивать происходящее, и становится понятно: киллер не стрелял в Упыря, поскольку боялся задеть случайной пулей стоявшего рядом случайного свидетеля, то есть меня. Проще говоря, своим появлением я сорвал ликвидацию одного из главных преступников против Империи, то есть просто обязан собственноручно загладить свою оплошность.
Между тем пули в нашу сторону больше не летят. Зато внутри замка разгорелась ожесточенная перестрелка.
- В восточном крыле идет бой, - шепчу я Упырю. - Вы должны спрятаться.
Экс-президента колотит дрожь, так что он не способен даже зубы разжать, не то что отдать приказ. Четверка уцелевших телохранителей, прикрывая шефа щитами, доводит нас до апартаментов Упыря, которые находятся на седьмом этаже северного крыла - точно над жильем Хаджи Альфонса. По дороге я успеваю рассказать кое-какие байки, от которых взгляд Абдулхасана становится еще безумнее.

***

К нам бросается дежурный, хочет о чем-то доложить, но Упырь не намерен его слушать. Он вталкивает меня в квартиру, после чего заходит сам, провизжав:
- Никого не подпускать!
Через минуту я выглядываю за дверь, чтобы передать более подробные указания

Предыдущая страница 17 Следующая страница


Экстремальные услуги 18

- Шеф приказал приготовить конвой. Он желает совершить обход замка. На это время в квартире буду оставаться только я. И чтобы никто не смел сюда входить,
Начальник охраны отдает распоряжения. Шесть телохранителей готовы сопровождать обожаемого фюрера. Убедившись, что все в порядке, я требую рассказать, что происходит.
- Сначала был взрыв на объекте «Аргус-Центр», - докладывает начальник охраны, тоже наш сопланетник. - Там вроде бы всех в труху покрошило. После этого, само собой, вырубились все камеры обзора, и вдобавок часть стены обвалилась. Возле пролома засела бригада киллеров, которые стреляли в его превосходительство, но они быстро исчезли
Нетерпеливо кричу на тупицу:
- Это и без тебя понятно, я же вместе с шефом там был, под пулями! Ты скажи, почему в замке стреляют - неужели гоняются за киллером по всем коридорам?
- Никак нет, - торопливо говорит он. - Еще одно нападение случилось. Какой-то огромный зверь. Он выскочил из разрушенной пультовой и бросился по коридору, где у нас полицейские службы…
- Много убитых?
- Несколько десятков… - Его глаза наливаются кровью, - Кажется, зверя застрелили.
Постояв пару секунд в задумчивости, скрываюсь в покоях экс-президента. Через минуту-другую появляется сам Упырь. Сутулая фигура в надвинутом на лицо капюшоне молча шаркает по коридору, долго стоит на балконе Как обычно, невнятно бормочет, размахивает руками. Затем возвращается к себе.
Я немедленно выхожу, задерживаюсь у двери и говорю, глядя в комнату:
- Хорошо, ваше превосходительство, я зайду через три часа, - Повернувшись к начальнику охраны, передаю распоряжение: - Его превосходительство хочет отдохнуть Просил не беспокоить до ужина.
Главный телохранитель послушно склоняет голову. Ему известно, что повеления Упыря надлежит выполнять в точности

***

Покинув обиталище неумолимо истребляемых главарей мятежа, я бреду куда-то, не разбирая дороги. У меня такое чувство, словно жизнь закончилась и я больше никому и ни для чего не нужен. И ничто меня не волнует: ни скорый мятеж наци, ни кристаллическая энциклопедия Древних. Полная апатия.
Ноги сами приносят меня в места, где безобразничал монстр-убийца. Здесь много крови. Даже очень много. Покрытый костяными пластинами зверь скрючился посреди коридора. Вокруг громоздятся трупы, изуродованные жуткими когтями, клыками, а также прочими поражающими факторами.
Возле разрушенного центра управления системой «Аргус» валяется неуместный здесь предмет - металлический ящик трех метров в длину. Контейнер типа «пенал» - такие используются для перевозки биологических объектов через гиперспейс.
- Живучая тварь, - рассказывает кто-то из выживших очевидцев. - Мы его из шести стволов дырявили, а он продолжал кромсать… И еще плевался какой-то дрянью. На кого хоть капля попадет - умирал на месте.
Я бросаю прощальный взгляд на зверя, с трудом подавив желание погладить своего неразумного союзника, и беру курс на кафетерий. Здесь немноголюдно. Я покупаю бутылку водки, однако успеваю выпить не больше половины. Хаджи Альфонс звонит на мой блокнот, когда я цежу второй стакан. Глаза бывшего секретаря посольства и будущего премьера горят азартом.
- Знаешь, откуда родом эта тварь? - Голос Хаджи Альфонса дрожит от возбуждения.
- Которая именно? - меланхолично осведомляюсь я. Радуясь, как ребенок, сумевший правильно сложить кубики, он сообщает:
- Зверь, убитый в полицейском секторе, был василиском с планеты Дьявольщина!
- Ух ты, - говорю я на выдохе. - Это надо понимать - концы сходятся на Дьявольщине?
- Вот именно! К тому же проклятая расположена в пределах Единых Миров, то есть очень вероятно, что «охотников за головами» послала Земля.
- Больше некому, - замечаю я, не выходя из меланхолического криза. - Но есть одна загвоздка: насколько я помню, на Дьявольщине нет разумной жизни.
- Просто земные ученые не умеют работать. - Голос Аль-Зумруда полон презрения, - Проглядели дикое племя. А спецслужбы нашли этих варваров, немного подучили и сделали из них классных киллеров. И, как видишь, иногда используют даже хищников с той планеты.
Я пожимаю плечами. Спорить не хочется, тем более что ситуация с парковым курильщиком сигар действительно прояснилась. Однако сегодня случилось много интересных событий, а я знаю не все подробности, поэтому спрашиваю о снайпере.
- Их было двое, - огорошил меня Хаджи Альфонс, - Оба в тяжелых скафандрах вроде твоего дыролазного. Один стрелял из «Тираннозавра» по президенту и его охране…
- И по мне заодно. Я тоже был в парке. А чем в это время занимался второй?
- Второй отбивался от охраны, причем у него был уже знакомый нам «Кольт-Анаконда». Уложив семнадцать человек, они бесследно исчезли… - Аль-Зумруд изрыгает грязное ругательство, потом замечает: - А вот ты прекрасно вел себя под огнем. Мне уже доложили, как ты спас шефа.
Наверное, он говорил бы еще долго, если бы не звонок видеофона.

***

Над прибором связи расплывается голограмма. Начальник охраны Упыря бессвязно лепечет, не в силах составить осмысленную фразу, но мы сразу понимаем, что произошло, и мчимся по коридорам и лестницам к апартаментам председателя Политкома. Теперь уже бывшего председателя.
Упырь в дальней от входа комнате. Он распластан на дорогом ковре - такие ткут вручную в Гренаде, большом портовом городе на востоке Альгамбры. На экс-президенте Монтеплато все тот же длинный плащ, в котором я видел его два часа назад. Гренадский ковер пропитан кровью, вытекшей из перерезанного горла Упыря. В комнате ужасный беспорядок: мебель перевернута, из шкафов выкинута одежда, повсюду разбросаны личные вещи и кристаллы с записями. Наверное, убийцы что-то искали.
- Жуткая смерть, - бормочет Аль-Зумруд. - Так убивают своих кровных врагов северные горцы. Кланы Звездной Стражи и Горного Моря.
Труп нашли слишком поздно, так что оживление невозможно: время, необходимое для регенерации, намного больше времени полной регенерации тканей. К тому же гаснут электрические заряды мозга. Проще говоря, смерть необратима. Да и вообще все эти методы регенерации годятся только при аппендиците.
Эксперты снимают отпечатки капилляров с орудия убийства. Естественно, никаких отпечатков нет. Вся добыча - сам нож с кривым лезвием и надписью: «Собственность вооруженных сил Малой Галактики».
Копы задают идиотские вопросы, но я знаю, что это делается лишь для проформы. Никаких улик против бедняги дыролаза быть не может. Охрана видела, как я спасал Упыря, а потом вылетел из его комнаты ровно через четыре секунды после возвращения экс-президента с прогулки по замку. За это время невозможно протащить тело через полдюжины просторных комнат, раскроить горло, разбросать вещи и вернуться к выходу.
- Что вы делали в комнате покойного? - спрашивает полицейский.
- Его превосходительство попросил покараулить квартиру. Сказал, что доверяет только земляку, который защитил его от выстрелов.
Хаджи Альфонс хмурится, словно в его миниатюрном черепе зреет какое-то подозрение. В это время подбегает полковник в армейских доспехах и гордо рапортует: мол, восстановлена работа систем внутреннего обзора.
- Идиот, кретин! - шипит Аль-Зумруд, - Камеры должны были работать час назад - тогда бы мы увидели, кто убил президента.
Он отдает приказ арестовать всех, кто дежурил перед квартирой Упыря: очевидно, что убийцу впустили и выпустили именно они. Не сомневаюсь, что всем тщательно просмотрят память, и тем самым мое алиби будет полностью доказано.
- Жаль, меня не было рядом, когда произошло второе нападение…-Я грустно качаю головой.
- Жаль, - соглашается Аль-Зумруд. - Хотя, честно говоря, пользы от тебя было бы немного. Ты же драться не умеешь, слабый совсем.
Это факт. Увы, с мышцами дела обстоят не лучше. Даже щуплый коротышка Хаджи Альфонс после имплантации стал намного сильнее меня. А ведь я на голову выше него, намного шире в плечах и на треть тяжелее.
И вдобавок я устал. За окнами уже темно. Добравшись до своего номера, падаю на койку, не раздеваясь. Пусть хоть все киллеры Галактики придут за мной - не проснусь. Надо отдохнуть, чтобы завтра быть в форме.

8. Цейтнот в мутной воде. 10.08

- Ну и где твои девки? - саркастически спрашивает Розетта. - Содрали подарки с богатого спонсора и сделали хвостиком?
Я тяжело вздыхаю. После всех волнений этих дней я совсем забыл про Кэт и Мэри. Поэтому в ответ говорю вполне искренне:
- Не до них сейчас. Живым бы остаться… А ты, как я погляжу, не слишком встревожена?
- А чего мне беспокоиться? - Она фыркает. - Несколько туповатых клоунов покинули игровое поле это вовсе не повод для переживаний. На место десятка убитых идиотов всегда можно выдвинуть сотню новых.
- Тоже разумно, - соглашаюсь я. - Кстати, чем занимаются уцелевшие вожди? Небось готовятся сбежать куда-нибудь подальше и улечься на дне.
- Да кто им позволит?! Остатки Политкома вызваны на экстренное совещание. Формируют новый состав руководства.
- И кто же появится на доске?
- Меня не посвятили, - не без сожаления признается Рози. - Там сейчас наш резидент. Он и продиктует им нужное решение.
По ее мнению, получилось даже неплохо. «Охотники за головами» очень своевременно убрали наиболее одиозных выродков, так что теперь Глобальная разведка сможет расставить на ключевые посты умеренных деятелей, за которыми не тянется кровавый хвост. К тому же новички будут более послушными, а то прежние вожди Политкома всерьез считали себя видными государственными деятелями и позволяли себе проявлять строптивость…
Ее слова навели меня сразу на несколько мыслей. Одну из них я выскажу чуть позже - лично Хаджи Альфонсу. А вот другая требовала немедленного объяснения.
- Рози, мне кажется, твое руководство слишком рискует, - говорю я озабоченно. - Здесь наверняка существует разветвленная сеть земной разведки. Проще говоря, в аппарате Третьего Консула уже известно, что на Улье стягиваются боевики. Как только закончится шторм, Империя пришлет эскадру, и - ни планеты, ни ударной группировки.
Расхохотавшись, Рози обзывает меня дилетантом. По ее словам, Улье был выбран из трех возможных вариантов именно потому, что объединенная оперативная бригада Глобальной разведки, ФЕСКО и секретной службы Политкома сумела вычислить и нейтрализовать земную агентуру. Лишь после этого на Улье перебросили флотилию Фурушиты и несколько войсковых частей.
Детали она раскрывать не стала, но можно догадаться, что на несколько дней Земля ослепла и получает поток противоречивых донесений. Сидящие в посольстве и торговых представительствах резиденты сообщают одно, взятые под колпак агенты - нечто противоположное. Из-за такой путаницы аналитики промедлят с правильными выводами, начнутся перепроверки, и время будет упущено.
В таком деле решают часы, и слишком многое зависит от продолжительности устроенного мною концерта «цветомузыки». По моим подсчетам, волнение ЧД-канала могло закончиться в любой момент
Больше ничего из Розетты вытянуть не удалось: то ли она не знала, то ли не хотела говорить. Вдобавок ее потянуло на лирику, и мы чуть не собрались возобновить наши почти супружеские отношения. К сожалению, в самый последний момент проснулся видеофон Розетты: резидент срочно собирал всю свою банду. Деловито застегиваясь, Рози пробормотала:
- Похоже, решение принято.
Спустя минуту засигналил мой блокнот, и голос Хаджи Альфонса потребовал, чтобы я поднялся на шестой этаж.
Первым делом Аль-Зумруд объявил, что образован Триумвират, который возглавит осиротевшее движение. Новый орган власти составили Дохтур-Похтур, Краун и сам Аль-Зумруд. После этого сообщения Хаджи Альфонс глубокомысленно добавил:
- Нужен новый командующий флотом, но я не представляю, кем можно заменить Фурушиту. Кто у нас самый опытный астронавт?
Он перебирает вслух своих сподвижников, но тут я неожиданно отвечаю на его риторический вопрос:
- Наверное, я…
- И ты сможешь командовать флотом? - Хаджи Альфонс даже опешил.
- Флотом навряд ли. Но у вас кораблей - от силы бригада. Может быть, справлюсь. Хотя, должен признаться, не люблю войну.
- Надо подумать, - задумчиво говорит Аль-Зумруд. - Наверное, я тебя использую. Например, в качестве навигатора…
Он уже входит в роль нового фюрера. Невооруженным глазом видно, что Хаджи Альфонс в грош не ставит соратников и намерен принимать основные решения единолично. Меня это вполне устраивает.
- Переходим к следующему пункту, - говорит Аль-Зумруд. - Мы имеем достаточно информации, чтобы построить полную картину преступления.
Выслушав его замысел, я понимаю, что несколько поспешил списывать Хаджи Альфонса в полный отстой. Использовав «виртуального детектива», он действительно мог бы добиться успеха, не будь одного маленького, но важного обстоятельства. Машинная логика безупречна, однако способна анализировать лишь введенную информацию. Если исходные данные неполны или фальсифицированы, выводы могут быть весьма далеки от истины.
Мне этого не доверили, да я и не претендовал. Профессиональные программисты ввели формализованные описания всех громких убийств, начиная с дела Эдвардса и кончая смертью Упыря. Когда процессоры закончили обрабатывать факты, Аль-Зумруд прочитал появившийся на мониторе результат и радостно восклицает:
- Вот оно что! - Затем добавляет озабоченно. - Только этого нам не хватало…
Он невысок ростом, и я без труда смог взглянуть на текст через плечо члена триумвирата. Выводы оказались весьма любопытными.
«Виртуальный детектив» считал, что киллеры проникают на место теракта, а затем возвращаются на свои базы через гиперспейс, посредством ЧД-капилляров. На вопрос «кому выгодно» программа дала не слишком определенный ответ:
1. Разведслужбы Малой Галактики, желающие убрать излишне консервативных членов Политкома, чтобы привести к руководству послушных Ориону деятелей. Вероятность - 38%.
2. Карательные органы Единых Миров, использующие наемников-инопланетян. Вероятность - 25%.
3. Одна из внешних цивилизаций, не желающая изменения status quo в политическом балансе Человечества. Вероятность - 20%.
4 Результаты тестов на ДНК были фальсифицированы. Вероятность - 17%.
Последний пункт возмутил меня, и я заявляю:
- У вас же есть криминалисты, есть лаборатории. Наверняка они смогли бы проанализировать слюну на окурках, чтобы перепроверить мои анализы
- Уже проанализировали, - бурчит Аль-Зумруд. - Правда, сами сделать это не сообразили. Только после того, как я подсказал.
- Ну и как результат?
- Твой анализ подтвержден. В общем, ты доказал преданность нашему делу. - Внезапно он переходит на крик: - Компьютеры врут в другом! Почему на первом месте в списке подозреваемых оказались наши союзники?!
Я прокручиваю ему запись недавних откровений Розетты. Хаджи Альфонс шокирован, я же с улыбкой облегчения говорю:
- Если за покушениями стоят орионцы - тебе не о чем беспокоиться.
- Не скажи, - бурчит он. - Не хочется быть марионеткой.
Можно подумать, что до сих пор их Политком был чем-то другим. Чтобы побольнее уязвить сопланетника, я советую:
- Посмотри, какая вероятность того, что офицеры Фурушиты зарезали Упыря, отомстив за своего командира.
- Не смей так называть моего учителя! - взрывается Хаджи Альфонс. - И сколько можно тебе повторять: мы не убивали адмирала.
- Допустим. Но его офицеры наверняка уверены в обратном.
Помрачневший Аль-Зумруд обзывает меня доктором Ватсоном, который путается под ногами великого сыщика, спотыкаясь о заведомо ложные версии. Тем не менее я сумел заронить сомнения в его подчерепное пространство, и Хаджи Альфонс принимается рассуждать вслух:
- Ну, предположим, Фурушита мог претендовать на лидерство. Но теперь, когда его нет, у авалонцев не осталось серьезных фигур, которых могли бы поддержать на Кайзере.
- Теперь, когда нет Абдулхасана и Рикардо, у вас тоже не осталось серьезных фигур. Даже с учетом присутствующих.
Вот теперь он обиделся очень сильно и гонит меня вон, крича вслед характерные для Альгамбры проклятия. Впрочем, минут через двадцать, когда я накачиваюсь растворимым глито в кафетерии, Аль-Зумруд снова звонит и мрачно интересуется:
- В каком состоянии твой бульдозер?
- Кое-что подлатали, но для серьезной работы «Ахилл» не пригоден.
Он приказывает резким тоном:
- Все равно будь наготове. Шторм утих, и к нам отправляются войсковые транспорты. Через два часа в черной дыре станет тесно.
- Хорошо, я проконтролирую.

***

Итак, наступает самый критический момент моего трепыхания в мутной водичке заговора. И, как обычно, катастрофически не хватает времени.
С трудом удерживаясь, чтобы не сорваться на бег, возвращаюсь в свой номер. Надеваю трансформер, распихиваю оружие и боеприпасы по вырастающим из подкладки карманам. Набираю на блокноте последнее донесение. Под текстом ставлю подпись: «Уран. 10 августа 2329 года».
Из прежних разговоров с Аль-Зумрудом и Фурушитой можно понять, что в общей сложности заговорщики собираются перебросить на Улье стотысячную армию. Этих боевиков необходимо истребить до того, как они высадятся на планету.
Звоню Вроцлаву, но на мониторе появляется подошедшая к видеофону Кэт. У нее вытягивается лицо, наверное, дурочка решила, что я собираюсь пригласить ее, забыв о присутствии мужа.
- Привет, - говорю я. - Позови благоверного.
Когда авалонец появляется у аппарата, отдаю приказ немедленно лететь на «Ахилл» и взять курс на черную дыру. Услыхав, что я намерен догнать бульдозер на другом корабле, Вроцлав растерянно кивает. Разобравшись с ним, набираю номер Розетты и улыбаюсь в объективы голографических камер:
- Дорогая, получено задание прозондировать ЧД-ка-нал. Тебе придется составить компанию, а не то я сбегу.
- Очень мне это нужно, - ворчит она.
Мысленно отвечаю: «Зато мне нужно. Если рядом будет агент Ориона, меня пропустят куда угодно». В общем, договариваемся, что она сама отвезет в космопорт не вызывающего большого доверия дыролаза.
По дороге Рози хмурится, но я объясняю, что три часа отдыха в космосе будут намного приятнее хлопот, в которых она утонет, если останется на Ульсе. В заключение напоминаю:
- Я обещал показать тебе безумно красивое зрелище, и ты увидишь, как входят в атмосферу тяжелые корабли…
Рози шевелит бровями, но сердитая гримаса исчезает с ее лица.
Прибыв в космопорт, узнаем, что Вроцлав уже улетел. Мне предлагают шаттл, но я отказываюсь и говорю, что мы догоним «Ахилла» на более быстроходной машине, но сначала надо закончить одно следственное мероприятие.
Узнав, что я собираюсь осмотреть место преступления, Рози снова начинает злиться. Объясняю ей умоляющим голосом:
- Божественная, это совершенно необходимо. «Виртуальному детективу» не хватает некоторых сведений.
Пересказываю версию, рожденную процессорами. Если киллеры проникают через ЧД-каналетто, необходимо снять оставшиеся в пространстве следы. Возможно, это выведет нас на базу «охотников за головами».
Верхний этаж технического корпуса сильно разрушен. Безусловно, здесь развернулась воронка капилляра, и волна гравитации разворотила помещения, раскрошив стекла и перебив большую часть находившихся здесь людей. «Охотник» вышел из гиперспейса, застрелил уцелевших из «Анаконды» с глушителем и навел винтовку на балкон напротив. Вот он, прямо передо мной. Я вижу балкон сверху - очень удобно стрелять по такой мишени.
- Как на ладони, - шепчет Рози. - Идеальная позиция для снайпера.
Я записываю многомерные координаты этого места. Пересчитать с поправками на время и орбитальное смещение Ульса - пара пустяков.
И вдруг воображение рисует картину, которую я давно не вспоминал…
Планета Авалон. Отряд имперских карабинеров блокирует высотное здание на пересечении двух проспектов. На верхних этажах засел снайпер, простреливающий все дороги в радиусе полутора километров. Рота космической пехоты сменяет уставших бойцов спецназа.
«Ты охотник, горец, - говорит мне майор космопехов. - Подскажи, как его выкурить». От возбуждения мне совершенно не думается об опасностях, поэтому лихо бросаю: «Раз плюнуть. Отвлеките его». Карабинеры и пехотинцы ведут шквальный огонь по окнам, а я бегом пересекаю проспект и врываюсь в высотку. Осторожно поднимаюсь по бесконечным лестницам.
Где-то в районе тридцатого этажа слышу, как переговариваются трое - наверняка это сам снайпер и его группа прикрытия. Они не ждут моего появления, поэтому очередь «Митры» укладывает сразу двоих. Третий, вооруженный ракетометом, успевает вскочить, и я убиваю его следующей очередью. Рядом с остывающими трупами лежит бесподобное оружие - штурмовая винтовка «Тираннозавр-120»…
Тряхнув головой, отгоняю назойливые сны, преследующие меня даже наяву. Это было давно, а сейчас у меня совсем другие проблемы.
Эх, дожить бы до завтрашнего вечера!

Часть 3 СЕРВИСМЕЙКЕР

1. Тряхнем стариной

На космодроме пришлось поскандалить. Я звоню Аль-Зумруду и объясняю, что хочу принять участие в боях за Монтеплато и поэтому должен потренироваться в пилотаже. Увидев рядом со мной Рози, главный член Триумвирата дает разрешение, и нас пропускают к ангарам, где стоят истребители. Тут повезло - борт «49» оказался полностью заправлен, а под крылышками у него висят шесть универсальных снарядов «Алебарда», предназначенных для стрельбы как по наземным, так и по космическим целям.
Подброшенный гравигенной решеткой «Гладиус» рванулся в небо. Уже над облаками меня словно ударило. Внезапно я понял, что ничего еще толком не сделал. Да, ликвидированы Горилла, Жирный Педик и масса других сволочей, но я даже пальцем не пошевелил, чтобы это произошло… А если меня убьют в этом бою - кто расплатится по моим счетам?
План действий рождается на ходу, пока мы летим в погоню за «Ахиллом».
По скорости даже старый истребитель намного превосходит дыролазный космолет-бульдозер. Настигнув «Ахилла» на полпути к черной дыре, я уместил «Гладиус» в его внутреннем отсеке и помчался в рубку.
- Куда ты так торопишься? - недоумевает Рози.
- Все решают минуты, поэтому надо использовать каждую секунду, - бросаю я на бегу. - Корабли с десантом вот-вот появятся, а нам неизвестно состояние канала.
Я едва успеваю скачать с блокнота в память зондов текст своего донесения, объяснив Розетте и Вроцлаву, что программирую трассу полета. «Ахилл» вламывается в воронку, и я немедленно запускаю все четыре аппарата. Будем надеяться, что хоть один из них принесет информацию на антенны имперских баз.
Локаторы показывают движущиеся в гиперспейсе корабли - не меньше дюжины крупнотоннажных объектов. Ближайший находится уже в десятке ламорров. Первые транспорты окажутся в системе Ориона-47 не позднее чем через час. Надо спешить.
Встревоженно вскрикнув, я с подчеркнутым вниманием разглядываю показания мониторов, бормоча астрофизические термины. Этого достаточно, чтобы парочка лопухов немедленно забеспокоилась. Рози нервно спрашивает:
- В чем дело?
- Хреново, - сообщаю я. - Наверное, придется подшлифовать один участок. Я выйду за борт на несколько минут.
- Никто тебя не выпустит, - уперлась орионка. Я непреклонен.
- Не устраивай истерик. Если увидите, что я пытаюсь уйти вдоль ЧД-канала, Вроцлав легко догонит меня и раздавит гравигенами.
Она неуверенно смотрит на пилота, и тот охотно подтверждает:
- Догоню и раздавлю. Никаких проблем.
В гардеробной я влезаю в свой старый верный скафандр, а «ремингтон», конфискованный у застреленного телохранителя, перекладываю в контейнер для инструментов, прикрепленный к бедру скафандра. Оказавшись за бортом, перемещаюсь к средней части «Ахилла», где работает главный блок гравигенов, искривляющий геометрию гиперспейса сильнее обычного, из-за чего образовалась локальная Т-зона - в таком месте работать с координатами намного легче.
Вертикаль не желает слушаться, но я все-таки отклонил ось времени на нужный мне четырехгранный угол. По-хорошему следовало бы смотаться в микровселенную за винтовкой, только не хочется терять время, поэтому решаю ограничиться самой простой задачей. В общей сложности это дело отняло не больше двадцати минут, но за счет отклонения от вертикали я вернулся в ЧД-канал Ульса через минуту. Вроцлав и Рози даже не заметили моего исчезновения.
Я немного помаячил у них в поле зрения, после чего влетел в шлюз «Ахилла» и со спокойной совестью снял скафандр.
- Все в полном порядке, - обрадовал я спутников, входя в рубку. - Вроцлав, врубай полный назад.

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

- Ложная тревога? - спрашивает Рози.
- Именно так. Хоть двести кораблей смогут пройти.
Мы вырываемся в обычное пространство, и я велю пилоту держаться в сотне мегаметров от линии, соединяющей черную дыру и Улье. Задание он получает самое элементарное - контролировать локаторами состояние, канала и сообщать мне о возникающих проблемах. Парень забеспокоился, не желая оставаться на борту в одиночестве, но я заверяю его, что мы с Рози немного покатаемся на истребителе и быстро вернемся.

***

Отделившись от «Ахилла», иду с максимальным ускорением. Движки захлебываются, потому что техобслуживанием здесь занимаются отпетые идиоты. Приходится убавить тягу примерно на треть. Преодолев три четверти расстояния до Ульса, начинаю тормозить и направляю «Гладиус» к ближайшему «Коршуну».
- Красиво пилотируешь, лихо, - одобрительно говорит Рози. - Хоть что-то умеешь.
Кстати, о ней. Опускаю на пилотское кресло Розетты прозрачный колпак защитной капсулы и отключаю расположенную перед орионской шпионкой консоль управления. Теперь Рози совершенно беспомощна, но еще не понимает, что изолирована от внешнего мира.
- Дорогая, тебе придется немного поскучать, пока я буду заниматься важными делами.
Впрочем, напрасно я это говорю. Все равно она ничего не слышит.
Пристыковав истребитель к корвету, вытаскиваю трофейный «ремингтон» и перебираюсь в шлюз «Коршуна». У входа заспанный унтер-офицер встречает меня запахом перегара. Командирским тоном сообщаю:
- Меня прислали к вам на должность гипермастера. Где командир корвета?
- Почти все в увольнении, вернутся только утром, - ворчит унтер. - За старшего остался мичман.
Расспросив его, выясняю, что на борту, как и следовало ожидать, находится неполный экипаж - пятеро из положенных по штатному расписанию восемнадцати. В унтера я немедленно всаживаю десяток шипов, а сам иду по коридору в поисках остальных.
На лестнице возле машинного отделения натыкаюсь на раздетого по пояс верзилу, разукрашенного наколками. Он даже не успевает удивиться, но умирает не сразу и, хромая, пытается убежать на жилой ярус. Преследую его, стреляя поочередно лучами и пулями. К исходу этой погони подранок добит, но одна обойма израсходована полностью, и оба ствола «ремингтона» раскалены.
Перезаряжаю оружие, с сожалением прислушиваясь к переговорам по громкой связи. Увы, я обнаружен. Кто-то истошно вопит:
- Господин мичман, это старшина Мак-Кормик. Возле шлюза Акьюс убитый валяется.
Мичман реагирует мгновенно - чувствуется выучка Фурушиты:
- Экипаж, отзовитесь. - Он говорит шепеляво, по-авалонски. - Всем собраться в каптерке.
Гремят ответы:
- Старшина Мак-Кормик, нахожусь у заднего шлюза.
- Матрос Клечковски, нахожусь в каптерке.
Бегу в сторону кормы и успеваю перехватить свирепого здоровяка с нашивками старшины на робе. Вероятно, это и есть поднявший тревогу мерзавец Мак-Кормик. У него в руке пистолет, однако я успеваю выстрелить раньше, Выронив оружие, старшина хватается за пробитое плечо и тут же получает серию импульсов в грудь. Он падает, и я кончаю его контрольной очередью реактивных пуль.
Итак, у меня остается всего два противника, но они наверняка уже прибежали в каптерку и разобрали оружие. К тому же мичман, скорее всего, доложил штабу, что на борту возникли мелкие осложнения. Делать нечего, надо идти до конца.
По главной лестнице лучше не ходить - там они и будут ждать меня. Осторожно пробираюсь в обход через жилые отсеки. До служебных помещений добираюсь без помех, но здесь слух, обострившийся от выпитого перед вылетом препарата, сообщает, что за углом кто-то крадется.
Действительно, выбегают двое, вооруженные чем-то длинноствольным. Они чуть мешкают, я первым нажимаю на спуск и, кажется, в кого-то даже удается попасть. Противники тоже стреляют, но я, упав, благополучно избегаю встречи с пулями и отползаю за угол.
Если я и зацепил одного из них, то не смертельно. Остатки экипажа бьют из двух стволов вдоль коридора, не дают высунуться. Звуки выстрелов приближаются - стало быть, мичман и матрос направляются ко мне. Печальный финал, а ведь как здорово начиналось. Жаль, не узнаю, кто стрелял из моего «Тираннозавра»…
Неожиданно корпус содрогается, как будто по корвету ударила гравитационная волна средней мощности. Спустя несколько секунд за спинами моих противников грохочет знакомый баритон «Кольта-Анаконды». Потом еще более знакомый голос весело сообщает:
- Они готовы. Работай дальше.
Осторожно выглядываю из своего укрытия. В десятке шагов валяются два трупа. Моего спасителя не видно. Неуместно прослезившись, негромко говорю, словно он может меня услышать:
- Спасибо, малыш. Я в долгу перед тобой.
Обыскав трупы, становлюсь богаче на два автоматических карабина орионской конструкции, два пистолета и сумку с боеприпасами. С автоматом возникают проблемы - я довольно смутно представляю, как им пользоваться. В принципе, все виды оружия стреляют одинаково - навел ствол на противника и нажимай гашетку. Но есть тонкости вроде переключения режимов стрельбы, заряжания, управления прицелом и так далее. Ладно уж, разберусь.
Забираю документы убитых и, нагруженный оружием, вхожу в рубку. Включаю голосовую, то есть без видео, связь и слышу отчаянный вопль.
- …ответьте, что произошло, - надрывается динамик, - Повторяю, говорит дежурный по штабу флотилии…
Прочитав в удостоверении фамилию застреленного офицера, отвечаю сдавленным голосом - постанывая и старательно изображая авалонский выговор:
- Штаб, на связи мичман Барбареску… Я ранен, экипаж погиб… Нападавшая уничтожена… Срочно пришлите подмогу, я теряю сознание…
Динамик недоуменно переспрашивает:
- Нападавшая? Это была женщина?
- Так точно, сэр. В документах написано - Розетта Блыскявичус, журналистка…
Издав страдальческий стон, перестаю обращать внимание на штабные призывы. Пусть думают, что мичман валяется в отключке.
Прогулявшись в оружейный отсек, устанавливаю, что боекомплект корвета неполон, как и личный состав. В наличии имеется всего две торпеды на шесть пусковых установок, еще две лежат рядом на лотках. Кроме того, есть по три десятка шрапнельных снарядов к каждой пушке, а лазерное орудие оказалось совсем слабеньким. Не густо.
Первым делом заряжаю в пустые аппараты обе резервные торпеды, после чего наношу визит в машинное отделение, где включаю реактор и гравигенные каскады. Потом, возвращаясь в рубку, заглядываю на камбуз и прихватываю с собой двухлитровую бутыль сока, буханку хлеба и большую банку консервированной ветчины. В напряженных обстоятельствах меня обычно терзает дикий голод, поэтому обязательно надо иметь под рукой что-нибудь съестное.
Приготовления как будто завершены, поэтому включаю генераторы защитных полей, запускаю движки на малый ход и сканирую панораму. Из черной дыры уже вышли транспорты - знакомая мне «Гипербола» и еще парочка бортов того же тоннажа. Каждый из этих кораблей может вместить, пусть без особого комфорта, до пехотной бригады со всем вооружением. Кроме них, на полпути между ЧД и Ульсом дрейфует «Ахилл», а недалеко от меня патрулируют два «Коршуна». Между прочим, один из них явно двигается в моем направлении.
Его-то я и приканчиваю первым, угостив десятком лучей. Мне совершенно не нужны вооруженные соседи по космосу. После очередного попадания «Коршун» взрывается, и я принимаюсь всаживать луч за лучом в следующего. На этот раз взрыва не случилось, но на борту корвета погасли все огни.
Предоставив бластерам перезаряжаться, я включаю автоматические пушки и расстреливаю шрапнелью дрейфующие на орбите пассажирские корабли. Не будем повторять ошибку, которую мы допустили на Монтеплато. Теперь никто не сбежит - оставшиеся в живых предстанут перед судом. Сбитые корабли падают на Улье, и это действительно незабываемое зрелище. Конечно, на планете будут разрушения, но мне ни капли не жалко аборигенов. Нечего было давать приют всякому отребью.
В штабе на Ульсе, наверное, заподозрили неладное, и теперь против меня, скорее всего, бросят оставшиеся силы… Кстати, что именно у них осталось? Я припоминаю расклад: два корвета, не меньше сотни истребителей типа «Гладиус» и две станции противокосмической обороны. Вполне достаточно, чтобы расправиться с плохо вооруженным «Коршуном».
Внезапно оживший коммуникатор грозно вопрошает: мол, не спятил ли с ума мичман Барбареску? Я в этот момент как раз закусываю ветчиной, поэтому отвечаю после длительной паузы:
- Собаки с Альгамбры убили нашего адмирала и будут наказаны… - сделав большой глоток, добавляю: - Смерть тиранам, да здравствует свободный Авалон.
- Немедленно прекрати это безобразие! - визжит голос из штаба.
Я перестаю его слушать и от греха подальше увожу кораблик на пяток мегаметров от Ульса, а на прощание выпускаю торпеду по космодрому. Если даже там включены защитные поля ангаров и малые космолеты не пострадают - боеголовка выведет из строя стартовый комплекс. Второй выстрел ударяет по гарнизону мобильной бригады Крауна. Была у мятежников крепкая воинская часть - и нет ее. Приснилась бригада.
Тем временем «Гипербола» и другие транспортные тихоходы приблизились на дистанцию прицельной стрельбы. Тратить на них торпеды просто неприлично, поэтому я вполне обхожусь бластерами и шрапнелью. Разряжаю половину боекомплекта, зато сбиваю три транспорта. На душе делается радостно, от вчерашней депрессии не осталось и воспоминаний. Вот что значит тряхнуть стариной, вернуться в родную стихию!
Обнаружив на локаторе гроздь новых мишеней, я даже развеселился. Шоу продолжается: из противоположного полушария Ульса взлетели истребители. Похоже, там находится космодром, о существовании которого мне забыли рассказать. Ну так получайте!
Стараясь экономить боеприпасы, я расстреливаю шрапнелью набирающие скорость «Гладиусы». Один истребитель разваливается, превратившись в облако мусора, потом взрываются еще два, а все остальные, заложив виражи, уходят за горизонт. И почти без интервала на меня бросаются машины, успевшие взлететь с первого космодрома до попадания моей торпеды.
Я бью их сверху, как в тире. Они пытаются вести ответный огонь, мимо корвета пролетают сгустки энергии, но мне совсем не страшно. Я по натуре своей немного перестраховщик и привык играть со смертью только наверняка, то есть по своим собственным правилам.
Вызвавшись настраивать прицельные устройства, я честно поработал лишь в одной машине - той самой 49-й, которая сейчас пристыкована к этому корвету и в которой подвывает от бешенства беспомощная Розетта Блыскявичус. На остальных истребителях системы наведения оружия старательно приведены в негодность, так что они не способны попасть в меня, даже неподвижно висящего на расстоянии десятка метров.
При всей увлекательности этого праздника жизни я стараюсь не забывать, что в любой момент могут заработать зенитные установки, спрятанные где-то на Ульсе, а потому веду корабль зигзагами, мешая противнику взять «Коршуна» на прицел. Для этого приходится без конца метаться туда-сюда между пультами управления огнем и навигационными консолями, поскольку одновременно я продолжаю палить шрапнелью по летящим к планете транспортам.
Увернуться они не могут - космические скорости исключают возможность слишком резких маневров. Корабли мчатся точно к Ульсу, а навстречу им несутся тучи шариков, отлитых из мезонита - сверхтвердого вещества, в атомах которого электроны замещены мезонами. Рано или поздно какой-нибудь корабль обязательно столкнется с какой-нибудь шрапнелиной и будет прошит насквозь от носового колпака до кормы.
После сорока минут такой жизни я здорово вымотался. Каким бы крохотным ни был корвет, управлять им в одиночку весьма и весьма непросто, особенно когда приходится непрерывно бегать по рубке, натыкаясь на расставленные где не надо предметы. В любом случае, вражеские выстрелы не зацепили меня, и «Коршун» двигается по безумной траектории, удалившись от планеты на семь тысяч километров, и не перестает посылать снаряды в сторону ЧД.
К этому времени уже подбиты шесть или даже восемь транспортов, причем первые три долетели до Ульса и, не сбавляя ход, врезались в атмосферу. Потом далеко впереди взорвался еще один, пораженный моей шрапнелью, а другой промчался мимо корвета в виде скопления обломков. Следующий транспорт - я успел прочитать на борту название «Золотой астероид» - не имеет заметных повреждений, однако с расстояния в триста километров я прицельно расстрелял его из всех орудий, так что. от корабля мало что осталось.
Остальные капитаны наконец-то сообразили, что возле планеты их ждут кое-какие неприятности, поэтому начали энергично тормозить и уводят свои посудины в сторону. Командиры других транспортов додумались, собравшись в плотную кучу, двинуться в атаку, надеясь расчистить дорогу залпами игрушечных пушечек. Это меня тоже устраивает. От их выстрелов корвет надежно защищен вихревыми полями, а транспорты в тесном строю представляют собой прекрасную мишень, так что я с легкой душой разряжаю по ним почти всю начинку снарядных обойм.
По большому счету, на этом можно было закругляться. Будь я умным и рассудительным, каким стараюсь
казаться, мне следовало бы пересесть в истребитель и затеряться в космосе, дожидаясь окончания заварушки и подхода имперского флота Одна беда - я вовсе не собирался так поступать.

2. Мегасмерть

Положение мое осложнилось внезапно, когда из-за края планеты вынырнули оба «Коршуна», остававшиеся в распоряжении штаба мятежников. Я немедленно нацелил на них торпедные аппараты и нажал клавишу пуска. Люки на корпусе приоткрылись, выпуская в свободный полет последнюю пару торпед. Самонаводящиеся снаряды умчались, и мне осталось только следить по голограмме, как они летят к предписанным мишеням.
Обнаружив пуск торпед, неприятельские корветы немедленно стали отворачивать, что не избавило их от нежелательной встречи. Прямых попаданий не было, но боеголовки разорвались совсем рядом с ближайшим ко мне «Коршуном». Корвет прекратил маневрировать, двигатели заглохли, и корабль начал ощутимо терять высоту, потому что во время отворота его скорость упала ниже орбитальной. Второй же попросту сбежал, не желая нарываться на приключения.
Я сдуру решаю, что главные проблемы позади и можно продолжить избиение транспортов. Обшарив амбары, нахожу еще две кассеты - по десять снарядов в каждой. Благодаря невесомости доставка боеприпасов получилась не слишком обременительным делом. Перезарядив пушки, возвращаюсь в рубку с сильным настроем выбрать новые цели, но тут меня поджидает очередной неприятный сюрприз.
Хватило единственного взгляда на обзорные мониторы, чтобы понять: пока я возился с корветами, выпущенные ранее снаряды поразили еще два или три корабля. Однако из ЧД вышел большой корабль. Судя по контурам - военный. Опознаватель услужливо сообщает, что Орион-47 почтил своим присутствием «Херувим», линейный крейсер Малой Галактики. Следом вылезают в трехмерность однотипный «Серафим» и три легких крейсера - «Мощный», «Сильный», «Страшный». Вот это уже похоже на конец. Пять вымпелов первого ранга покончат со мной в считанные минуты
Орионцы полным ходом идут прямо на Улье, поэтому напарываются на мои прежние залпы. «Херувим» не успевает увернуться, и мезонитовая картечь, пронзив вихревые поля силовой защиты, впивается в носовую часть линейного крейсера. При наших скоростях не спасает даже многослойная броня. Понимая, что уничтожить такую махину пушками корвета все равно невозможно, я переношу огонь на передний легкий крейсер, выпустив последние боеприпасы.
Еще один грузовой корабль, не сумевший вовремя затормозить, пролетает недалеко от моего «Коршуна» Запустив двигатели на среднюю тягу, я догнал транспорт и располосовал лучевыми импульсами. Он взорвался, расшвыряв по космосу тысячи осколков, часть которых зацепила мой корвет. После этого «Коршун» стал плохо слушаться руля, и я наконец сообразил, что пора делать ноги.

***

Корвет беспорядочно падает на планету, при этом кувыркается и вибрирует. Меня швыряет от переборки к переборке, но я все-таки добираюсь до стыковочного узла. Розетта спит в своей капсуле, чем вызывает что-то вроде уважения. У девки железные нервы. Все-таки в их Глобальной разведке работают профи.
Когда «Гладиус», отстыковавшись, начинает управляемый полет, толчок будит ее. Рози пытается что-то сказать, и я, чтобы не слишком скучать в одиночестве, включаю ей внутреннюю связь. Орионка деловито интересуется:
- Любимый, не расскажешь, чем ты занимался последние два часа?
Вряд ли мой ответ придется ей по вкусу, но похвастасться не мешает:
- Драконил ваш десант. Сбил не меньше десятка транспортов. Ну и по мелочи - три корвета, семь истребителей… про этих даже вспоминать неудобно.
Впечатленная статистикой, Рози пытается подсчитать, сколько живой силы я грохнул. Действительно много. Начав убивать себе подобных около сорока лет назад, я еще утром числил на собственном счету около двух с половиной сотен. Но сегодня, конечно, побиты все рекорды. Тысяч двадцать-тридцать, не меньше. Это уже не убийство, а мегаубийство!
Рози так и говорит:
- Ты поработал, как целая кассета нейтронных боеприпасов.
- Как несколько кассет, - тщеславно уточняю я. - И, между прочим, день еще не кончился.
Истребитель входит в облака. Зевнув, Рози произносит вполне хладнокровно:
- Обидно. Во-первых, ты сорвал такой грандиозный план…
Самодовольно прерываю ее сентенцию:
- Как говорил кто-то из великих предков, чтобы выиграть сражение, нужно больше миллиона солдат на фронте, а чтобы проиграть, достаточно одного врага в тылу.
- Верно… - Она кусает губы. - И еще обидно, что придется погибать вместе с тобой. Тебя ведь наверняка собьют.
Я смеюсь.
- До сих пор это у них не получилось… А ты, дорогая, лукавишь. Тебе обидно, что не можешь дотянуться до меня своими тренированными ручками.
- И это тоже, - соглашается Рози. Между тем локатор сообщает, что на равнине под нами совершает марш войсковая колонна. Навожу управляемые снаряды: первая цель, вторая… шестая. Больше у меня под крыльями ничего нет. Выпускаю залпом все шесть «Алебард».
Нырнув ниже облачного слоя, вижу затянутую дымом разрывов бронетехнику. Прохожу над дорогой, добивая уцелевших лучами бластеров. Есть еще несколько десятков или сотен зарубок на память. Даже если этот бой окажется для меня последним, я дорого продаю свою старую потрепанную шкуру.
Выше меня снова появляются истребители. Иду прямо на них, выполняя одну за другой все известные мне фигуры высшего пилотажа. Два «Гладиуса» сбиты, остальные удирают. Догнав, расстреливаю еще одного. Надеюсь, больше они не сунутся.
Следующий маневр выбрасывает нас над атмосферой. Радар сообщает новость, от которой душа начинает петь и плясать, как дикие обитатели Драконовых гор, и я восторженно кричу:
- Рози, погляди, наши пришли!
- О, пламя Преисподней! - стонет она.
Из черной дыры выходит земная эскадра. Головным летит линкор «Дракон», за ним - два крейсера. Распознаватель отзыв-сигналов подсказывает: «Акула» и «Касатка».
Наш отряд идет тем же стандартным курсом ЧД - Улье, поэтому оказывается точно позади орионской флотилии. Классическая позиция для неотразимого залпа в спину. Противник просто не успеет затормозить, чтобы уклониться. Бортовые лазерные пушки «Херувима» сбивают часть торпед «Дракона», но все-таки линейный крейсер орионцев и «Страшный» получили по боеголовке в кормовые отсеки. Корабли Малой Галактики форсируют двигатели, уходя от боя. «Мощный», полчаса назад подбитый моими пушками, еле ковыляет.
Я успеваю заметить, как воронка черной дыры выбрасывает еще несколько кораблей. Кажется, это десантные баржи имперского флота везут космическую пехоту для оккупации Ульса. Уточнить не удается, потому что мой «Гладиус» подбит. Не могу понять, кто именно в меня попал. Истребителей поблизости не было - значит, достали выстрелом с планеты или орионцы задели шальным выстрелом с предельной дистанции.
Впрочем, выяснять такие подробности нет ни времени, ни смысла. У «Гладиуса» неровно срезано верхнее левое крыло и не работают гравигены. Пора капультироваться.
По-умному надо бы сначала пристрелить Розетту, но колпак кресла заклинило, не поднимается. Ладно, пусть судьба решает - если не разобьется, то выживет… Выстреливаю орионку, потом включаю катапульту своей капсулы. Очутившись под облаками, вижу парашют Рози километрах в двадцати к западу.
Нетрудно догадаться; противник станет искать меня рядом с упавшей капсулой. Поэтому на высоте трех километров открываю прозрачное яйцо и совершаю посадку, воспользовавшись гравигенным поясом. Отлетев подальше от капсулы, ярко-красный парашют которой виден чуть ли не из космоса, я приземляюсь на холмистой равнине. Здесь растут высокие травы, а кое-где разбросаны небольшие рощицы. Есть где спрятаться.

***

Напившись из родника, я сказал сам себе: - День прошел не зря. Теперь надо продержаться еще часа два и дождаться встречи с имперским десантом. - Сказать такое просто. Продержаться - сложнее, но тоже можно. Из средств выживания у меня имеются пистолет и карабин с боезапасом на три сотни выстрелов. Дополняют этот арсенал литровая фляга с водой и солдатский паек. Короче говоря, если я умру сегодня, то не от голода.
Снова как в молодые годы: бегаю по горам, обвешанный оружием. Точнее, бежать мне некуда, поэтому я просто залегаю в траве на вершине холма и предаюсь печальным мыслям. Обиднее всего вспоминать о кристаллической библиотеке Восьми Царств, которой воспользуется кто-то другой
Погоня появилась примерно через час - десяток полицейских с двумя собаками. Подпустив их на полсотни метров, я перестрелял всю ораву, в результате чего обзавелся видеофоном и покидал в подсумок еще несколько обойм к карабину. Затем, пробежав по дну ручья несколько километров к северу, снова спрятался в зарослях. Здесь меня нашел следующий патруль, расправившись с которым я стал обладателем шестиместного аэромобиля с надписью на борту: «Военная полиция Освободительной армии».
Рация машины ловит обрывки переговоров, из которых можно понять, что орионская эскадра кружит возле планеты, не подпуская наших к Ульсу. Оба соединения энергично обмениваются залпами, корабли получают повреждения, но в общем силы равны. Исход боя зависит от того, кто первым подтянет подкрепления
Часом позже, бесцельно летая над степью, натыкаюсь на разбитый транспорт, который сам же и подстрелил. Вокруг слоняется около сотни солдат - малая доля тех, кто летел на нем. Красиво получилось - никогда еще я не убивал одним махом такую ораву.
Солдаты под присмотром сержанта выгружают из трюма танки. Я даже присвистнул, увидев эти машины - «Молния-М17», предпоследняя орионская модель. Врожденная жадность не позволяет мне пролететь мимо.
Приземлившись рядом, я снимаю карабин с предохранителя и направляюсь к ближайшему танку. И тут какой-то солдат, явно родом с Альгамбры, узнал меня
- Ты убийца! - кричит он, дребезжа характерным южным выговором - Почему еще жив? Мои сыновья должны были покончить с тобой.
- Бекзаде? - догадался я.
- Откуда ты меня знаешь? - фельдфебель явно поражен.
Я удивленно бормочу:
- Надо же, где судьба старых знакомых сводит.
Про судьбу его сыновей я рассказывать не стал, а просто продырявил длинной очередью и самого фельдфебеля и других случившихся рядом наемников. Остальные бросились врассыпную, и я без помех забрался в люк танка. Это была очень удобная машина с очень простым управлением. По штату экипаж должен состоять из двух операторов, но я вполне справляюсь один.
Оружие работает выше всяких похвал. Все мятежники, пережившие падение из космоса, легли рядом с разбитым транспортом - обожженные, разорванные, продырявленные.
Наверное, оказавшись в таком положении, умный человек спрятался бы в громадном корпусе упавшего корабля. Но монтеплатовец, носящий агентурную кличку Уран, не отличается рассудительностью и давно избавился от полезного инстинкта самосохранения
Заглянув в блокнот, нахожу снятую с Инфосети карту планеты и устанавливаю, что ближайшая крепость противокосмической обороны находится всего в сорока километрах от меня. Полчаса полета на «Молнии».

***

Здесь не меньше дюжины стволов средней мощности - их лучи способны повредить крейсер на дистанции до пятисот километров. Даже «Дракону» не стоит приближаться к этим установкам - сосредоточенный лучевой обстрел теоретически способен пробить обшивку линкора. Если персонал умеет пользоваться этой техникой, нашим кораблям не поздоровится.
Найти командный бункер не сложно, его демаскирует мощный букет антенн. Танковые пушки сметают ограждение и капониры охраны. Уцелевшие солдаты мечутся по территории объекта, беспорядочно стреляя из бластеров и ракетометов. Танк получает несколько попаданий, но серьезных повреждений нет Накрываю боевиков широкими выхлопами плазмы, стараясь не повредить антенны. Очистив площадку, фокусирую выхлоп и тремя выстрелами вышибаю ворота бункера. Еще один поток плазмы - для дезинфекции - направляю в открывшийся проход.
Нетерпеливо прогуливаюсь среди коптящих развалин, поглядывая на оплавленную дыру. Внутри шипят воронки пожарной автоматики, но извергаемые ими струи воды мгновенно переходят в газообразное состояние, и наружу валят густые клубы пара. Пользуюсь передышкой, чтобы выпить соды - в таком бою не помешает максимальная реакция.
Наконец тоннель немного остывает. Термометр сообщает, что внутри по-прежнему очень жарко, но опасности свариться заживо больше нет.
Подсвечивая фонариком, иду по колено в горячей воде. Обостренный слух предупреждает о затаившихся в темноте врагах. Выключаю фонарик и поливаю тоннель металлом. Перешагиваю через трупы, открываю дверь и вхожу в главный бункер. За мной с шумом врывается вода, а противопожарный душ продолжает поливать давно погасший пожар.
В аппаратной всего четыре человека, которые не слишком умело пользуются малокалиберными пистолетами. А я сейчас на пределе чуткости и ловкости - все имплантированные органы переведены в режим форсажа. Пули противников посвистывают в стороне, а мои выстрелы не знают промаха. Четыре трупа лежат на мокром полу, их кровь окрашивает медленно прибывающую воду.
Надо спешить. Уже натекло по щиколотку. Если вода поднимется еще на полметра, может затопить оборудование, и тогда дело запахнет коротким замыканием.
Принимаю командование, проверяю систему огневого контроля. Все огневые точки готовы к залпу. Навожу три пусковые установки на крейсер «Сильный», остальные - на «Херувим». Две трети лучевых орудий смотрят на «Серафима», треть - на «Страшного». Кажется, никого не забыли, а на «Мощного» можно не обращать внимания.
Подвожу курсор к иконке «Общий залп» и яростно нажимаю клавишу. Снаружи доносится рев - взлетают самонаводящиеся снаряды «поверхность - пространство», а пушки выплевывают сверхмощные пакеты квантов.
Орионцы не ожидают нападения с планеты, поэтому вся энергия силовых экранов развернута в сторону имперских кораблей. Орудийные импульсы, выпущенные с дистанции меньше трехсот километров, поражают вражеские крейсера, следом бьют боеголовки. Голограмма монитора превращается в пышное облако помех - сплошные искры, полосы и псевдогеометрические фигуры. Потом возвращается нормальный обзор, и я с радостью констатирую, что залп оказался успешным.
Крейсер «Сильный» просто исчез. Вероятно, разбит на мелкие осколки. Остальные остаются на орбите, но их силовые щиты больше не действуют. Стрелять орионцы тоже прекратили. Вместе оба эти факта означают наличие очень серьезных повреждений. Имперская эскадра немедленно берет курс к планете, сосредоточив огонь на линейных крейсерах. Следом за боевыми кораблями подтягиваются десантные баржи. Еще полчаса - и главные центры Ульса будут заняты нашими войсками.
Испортив миг моего триумфа, слышится слабый плеск. Резко оборачиваюсь и вижу характерные следы на воде, покрывающей пол бункера. В нескольких местах слой жидкости потревожен, словно там ступают невидимые ноги.
Вскинув «ремингтон», стреляю длинными очередями. Мощный всплеск - это упало в воду чье-то прошитое пулями тело. Другие невидимки, забыв осторожность, бросаются в атаку, но я успеваю уложить еще одного. Потом сильнейший удар вышибает пистолет из моей руки, а меня самого нокаутируют. Очень неприятно, когда бьют по голове с такой силой…

***

Очнувшись, я обнаруживаю, что лежу в луже возле бункера. Надо мной нависает мрачное небо Ульса, снова идет дождь, а вокруг - множество солдат с восьмиконечными крестами на касках. Мелькает неуместная мысль: «Значит, не всех накрыл в гарнизоне торпедой…»
- Вот и все, - формочу я, пытаясь сесть.
Ко мне приближаются знакомые личности: Аль-Зумруд, Розетта, Краун и еще кто-то в штатском. Лицо последнего знакомо, но имени не помню. Кажется, он тоже состоял в Политкоме.
Краун, свирепо скалясь, заносит руку, сложив пальцы для смертельного удара «клюв дракона», но Хаджи Альфонс останавливает генерала:
- Пока он нужен живым. - И поворачивается ко мне: - Ты отвезешь нас на свою планету, Я машинально спрашиваю:
- Что я буду с этого иметь?
- Умрешь без лишних мучений, - обещает Аль-Зумруд.
- Не слишком возбуждает.
Рози кричит:
- Хватит болтать!
Она помята, все лицо в синяках и ссадинах. Наверное, посадка спасательной капсулы получилась жесткой. Кажется, орионская агентесса сердита на меня. Не права, конечно, ведь я мог ее и не катапультировать.
Подбегает офицер из бригады Крауна и, вытянувшись, докладывает обстановку: имперская эскадра начала высадку десанта, бригада Федорина понесла серьезные потери в результате бомбардировки из космоса. Самое странное, говорит он, что замок захвачен неизвестными людьми, разоружившими охрану.
- Скорее всего, взбунтовались уголовники, которым земляне обещали амнистию, - добавляет офицер и в конце сообщает: - Имперские станции передают обращение Совета Консулов…
Он прибавляет звук видеофона, и над развалинами противокосмической крепости гремит голос Виктора Мардука:
-… Единые Миры не допустят насильственного поглощения Ульса и Астрофедерации зарвавшимися милитаристами Малой Галактики…
А на голограмме штабного монитора видно, что «Дракон» с крейсерами полностью блокировали планету, а десантные корабли начинают снижение, взяв курс на главные центры Ульса.
- Отрезаны! - взвыв, Аль-Зумруд отчаянно рвет на себе бороду. - Корабль не успеет проскользнуть в черную дыру!
В панике он запросто может отдать приказ, чтобы меня прикончили прямо здесь. А то и вообще не станет приказывать, отведет душу собственноручно. Поэтому, чтобы предупредить излишние в моем положении осложнения, я спешу его успокоить:
- Корабль не понадобится. Достаточно любой машины с гравигенным движком. Например, этот танк подойдет.
- Это невозможно, - нервно огрызается Рози.
- Для тебя и тебе подобных. Но не для меня.

Предыдущая страница 19 Следующая страница


Экстремальные услуги 20

Посовещавшись, они разрешают мне сесть в танк. В кабину, кроме Аль-Зумруда и Розетты, втискиваются Краун и капитан-спецназовец - тот самый, который командовал отрядом головорезов в «балахонах невидимости». Ну, подожди, скотина, будешь знать, как бить меня по голове…
Капилляр распахнулся прямо на поверхности Ульса, и края ЧД-воронки развернулись, вспахав планету. Грунт встает дыбом, словно исполинская лопата вывернула огромные пласты. Вдобавок гравитационная подушка превратила в фарш все живое в радиусе полукилометра.
«Кажется, возле танка оставалось не меньше батальона предателей», - удовлетворенно прикинул я, направляя танк вдоль кишки свернутого пространства.

3. Персональный ад

Танки, даже летающие, не предназначены для марш-бросков через гиперспейс. Страшная тряска сопровождает каждую мою попытку продавить машину через изгибы каналов и капилляров. Пассажиров с непривычки тошнит, и сие не может не радовать.
Путешествие трудное, но смертельной опасности нет. Гравигены «Молнии» создают поле искусственного тяготения, имеющее вполне достаточную интенсивность, чтобы защитить экипаж от стихии, не слишком энергично бушующей по ту сторону брони. С натугой проталкиваюсь к нужной точке пространства-времени.
Мы вылетаем из каналетто километрах в семидесяти от особняка. Ближе не стоит, чтобы не повредить мой домик, которым я сегодня воспользуюсь в последний раз. ЧД-воронка, распахнувшаяся в момент нашего появления в этом месте, распространяет волну деформации, которая быстро затухает. Лишь рельеф немного покорежен. Танк летит над поваленным лесом, вокруг беснуется песчаная буря. Но вот ветер успокаивается, оседают тучи пыли, становятся видны раздавленные горы позади.
Моя микровселенная, мой персональный рай - теперь здесь больше не будет хорошо даже мне.
- Останови, - умоляет Рози. - Дай вдохнуть свежего воздуха.
Краун тоже плохо переносит путешествие, поэтому требует:
- Хоть несколько шагов по твердой почве.
- Рано, - говорю им не слишком учтиво. - Остановимся на берегу, где Хаджи Альфонс выращивал своих ублюдков. Не бойтесь, уже недалеко.
Вскоре впереди появляется синяя полоса, внешние микрофоны приносят шум прибоя. По морю гуляют белые барашки волн. Я глушу мотор, и гусеницы танка касаются устилающего пляж песка.
Все выходят зеленые после страшного путешествия через капилляр. Истерично вдыхают морской воздух раззявленными ртами. Я подхожу к морю, ополаскиваю руки и лицо, смывая пот и копоть. Хорошо бы выкупаться, но это можно будет сделать и позже, в особняке.
Отдышавшись, Аль-Зумруд недоуменно спрашивает:
- Если ты умеешь уходить в ЧД откуда угодно, почему сразу не сбежал с Ульса? Чего ты ждал столько времени, если не собирался честно помогать нашему делу?
- Он же с Монтеплато, жадный до ужаса, - презрительно говорит ему Рози. - Наверняка до последнего момента надеялся, что вы ему заплатите за работу. Даже выслуживался - подкатывался к Первому, сам вызвался отрегулировать прицелы на истребителях. Думал, за это гонорар повысят. А потом до него дошло, что вы тоже монтеплатовские скупердяи. Поняв, что денег не будет, он обиделся и устроил саботаж.
Ни черта она не поняла. Но объяснять не время. Да и какое значение имеют такие мелочи, если пришел миг возмездия…
Хаджи Альфонс снова строит грандиозные планы. Уже представляет, как возглавит воинство клонов и вернется на Улье, чтобы дать бой имперскому десанту. Они с Крауном обсуждают план сражения. Два идиота!
Закончив военный совет, Аль-Зумруд интересуется, в какой стороне лаборатория клонирования. Показываю на барханы, за которыми три дня назад - полмесяца по здешнему времени - были возведены корпуса обреченного учреждения. Я даже не сообщаю, что время здесь течет не так быстро, как требовал заказчик. Это тоже не имеет большого значения.
Вдруг раздается вопль Розетты. Она стоит в сотне шагов от танка над раскромсанным человеческим телом. Кто-то неплохо постарался, сожрав самые деликатесные куски. Остальное довершило гниение. Рози кое-как справляется с чувствами, но тут начинает кричать капитан из бригады Крауна:

***

- Еще два трупа!
Мои пленители встревожены, однако еще не понимают, что сами стали пленниками. Приятнейшее ощущение - снова стать свободным. К сожалению, надо спешить. Я уже слышу за барханами знакомые звуки - это приближаются мои питомцы.

***

Я подзываю Аль-Зумруда и Розетту - мол, есть серьезный разговор. Мы залезаем на башню танка, и я включаю гравигены на малую мощность, чтобы никто не смог к нам приблизиться.
- Отдайте оружие, - приказываю я. - Может быть, останетесь в живых.
Они недоверчиво смеются. Оба знают, что способны справиться со мной голыми руками. Особенно Рози с ее спецназовской подготовкой. Только теперь к моей колоде прибавились три козырных туза, трусцой бегущие к нам по пляжу.
Зверюшки появились неожиданно - заметно подросшие, успевшие откормиться во взрослых хищников. Рози вскрикивает, вскидывая пистолет, но я хватаю ее запястье:
- Не стоит злить малышей. Вспомни те кучки падали у моря.
Она быстро-быстро кивает и послушно отдает оружие. Затем я вынимаю пушку из дрожащей руки Аль-Зумруда. Все-таки встреча с диким зверем - тяжкое испытание для психики. Помню, как неприятно было мне на острове, когда напал рак-кракен…
А трехметровый монстр, расправив перепончатые крылья, оторвался от грунта и, настигнув Крауна, ударил клювом, опрокинул на песок и принялся поглощать еще теплую свежатину. Это был мой Деми - детеныш летучего демона с планеты Кошмаров. Через месяц-другой, когда крылья наберут полную силу, Деми сможет часами держаться в воздухе, и от него не будет спасения.
Вторым офицером перекусили Яник и Гобби - обезьяноподобный медведь с планеты Моргул и гоблин-людоед с того же мира. Я взял их детенышами и сам воспитал, поэтому звереныши так ласкались ко мне.
Совсем недавно был в моем зоопарке Василек - тот самый василиск с планеты Дьявольщина, но он становился опасным, поэтому я намеревался обратиться к его услугам раньше срока. Наверное, я так и сделал, только еще не знаю, как это случилось. Василек прекрасно справился, перебив тьму охранников. Хотя, конечно, Упыря убил не он…
- Кто это? - свистящим шепотом спрашивает Хаджи Альфонс.
Я не отвечаю, не без нежности рассматривая зверюшек, с которыми успел сродниться. Увы, еще немного - и они, повзрослев, сделаются смертельно опасными даже для меня. Пока же в извилинах этих бестий продолжалась борьба между генетической программой хищника и внедренным приказом слушаться хозяина. Они радуются встрече и умильно рычат, пожирая меня взглядами налитых кровью глаз.
Прервав эту идиллию, со стороны моря накатывается рев, напоминающий звуковое сопровождение атомного взрыва. Из воды взметнулся столб огня и пара.
Все. Время вышло. Локальные континуумы не бывают стабильными, вот и мой персональный рай начал разрушаться. Через несколько часов ткань свернутого в кокон гиперспейса разровняет этот пузырь. Персональный рай погибнет, предварительно успев превратиться в преисподнюю.
- Мы полетим в убежище, но вы останетесь снаружи, - сообщаю я пленникам. - Покрепче держитесь за поручни: если свалитесь к этим ребятишкам, даже я не смогу помочь.
Танк летит вдоль морского берега на трехметровой высоте над разверзшимся адом. Неподалеку начинается еще одно извержение, другой вулкан продолжает булькать посреди моря. Воздух наэлектризован и насыщен испарениями, в небе набирают черноту тучи, намекающие, что вот-вот разразится гроза.
Повсюду разбросаны обезображенные трупы - клоны идеальных солдат и персонал центра по выведению непобедимых воинов. Мы пролетаем мимо развалин: строения разнесены вдребезги, а котлы, в которых дозревали зародыши, перевернуты и разбиты. Я даже не рассчитывал на столь оглушительный успех - ведь охрана была вооружена. То ли их парализовал страх, то ли инстинкт помог зверюшкам подкрасться незаметно.
Яник, Деми и Гобби, обиженно скуля, бегут за машиной. Они снова голодны и выразительно поглядывают на аппетитных, пусть даже немного костлявых пленников, вцепившихся в поручни танковых люков. Пару раз Деми порывается взлететь, чтобы схватить Хаджи Альфонса или Розетту верхней парой лап, но гравитационная подушка отбрасывает демона, и после очередной неудачи он прекращает попытки нападения.
Перед особняком ветвится трещина - скальный фундамент персонального ада начинает дробиться. Скоро все здесь превратится в труху, а у меня еще столько неоконченных дел.
Сажаю танк во дворе и отдаю пленникам приказ отойти на двадцать шагов. Потом, держа их на мушке, отпираю ворота, чтобы впустить Яника. Он самый маленький и пока слушается меня. Показав монстрику перепуганных заговорщиков, говорю:
- Сторожить.
Обезьяноподобный медвежонок рычит, демонстрируя внушительные клыки. Из-за ограды ему подвывают приятели. Жутковатый получается концерт.
Продолжая удерживать под прицелом, завожу Рози и Хаджи Альфонса в дом. Внутри приказываю роботам схватить обоих за руки.
Рози, убедившись, что Яник остался снаружи, снова становится смелой:
- Только попробуй подойти.
- Разумно… - Я задумчиво гляжу на ее длинные ноги и подзываю еще одного робота.
Когда механический паучок подходит, даю приказ покрепче удерживать Розетту за нижние конечности. Достав из стенного шкафа припасенные впрок наручники, надеваю их на запястья и лодыжки орионскои шпионки. Потом украшаю пластиковыми браслетами руки Аль-Зумруда.
Роботы отправляются наружу, чтобы накормить до отвала милых зверюшек. Торопливо насытившийся Яник слоняется у крыльца, заглядывая внутрь дома через прозрачную дверь. Его присутствие - мощное психотропное средство, особенно если учесть, что у меня в руке пульт, который в любой момент может открыть дверцу Не удивительно, что языки моих пленников развязываются. Несостоявшийся премьер-министр бубнит, стараясь не заглядывать в объективы записывающего устройства:
- Малая Галактика спонсировала наше движение, но их разведка хотела командовать. А мы не желали прислуживать орионцам.
- Куда бы вы делись, - презрительно шипит Рози. - Освободительная армия должна была захватить власть на Ульсе и попросить Орион создать здесь свою военную базу.
Я задаю следующий вопрос, ответ на который наверняка заинтересует ребят из Тай-по:
- Каковы были ваши дальнейшие цели? Покосившись на устрашающе разинутую пасть Яника, Рози тихо отвечает:
- В прошлом году Малая Галактика подписала договор о союзе с Драй. Согласно этому договору, мы должны были вместе атаковать передовые базы Единых Миров и оттеснить вашу границу в сторону Земли.
- Какой смысл ангелоидам помогать вам?
- Мы обязались оказать им подобную же услугу, - тихо произносит Рози. - Драй проигрывали войну с какой-то расой, живущей по ту сторону их владений. Если бы крылатые твари помогли нам, Малая Галактика помогла бы им.
В принципе все это мне уже известно, однако признание главных фигурантов, записанное на лазерный кристалл, необходимо для будущего судебного процесса. Если, конечно, таковой состоится. На всякий случай уточняю:
- Все заявления с взаимными нападками делались для отвода глаз?
Рози кивает, но я требую, чтобы она произнесла ответ вслух. После этого роботы запирают ценных свидетелей в клетку, где прежде сидел Деми. Конечно, там не слишком гигиенично, зато решетки крепкие.
Аль-Зумруд, проявляя совершенно неуместную любознательность, спрашивает:
- И все-таки, почему ты остался, а не сбежал к своим?
- Мне пришлось задержаться, чтобы собственноручно привести в исполнение приговор. По-моему, неплохо вышло, а?
- Зачем тебе это было нужно? - недоумевает он. - Ведь ты мог вернуться к своим и вызвать эскадру. Осклабившись, я объясняю, попивая глито:
- Ты задаешь слишком много вопросов - верный признак скудоумия… Эта потаскушка объяснила тебе в доступной форме: если заказчик не хочет платить, надо заставить его раскошелиться - вдвойне, втройне… И не обязательно получать оплату в деньгах Моральное удовлетворение - тоже прекрасный гонорар.
- Нормально, - соглашается Розетта, - Я же говорила вам, чтобы не скупились.
Сокрушенно мотая головой, Аль-Зумруд осуждающе произносит.
- Как это неинтеллигентно.
- Конечно. - Я смеюсь. - Гораздо интеллигентнее требовать бесплатного труда. Для таких, как ты, идеальный строй - рабовладение.
Он запальчиво выкрикивает:
- Ты не способен понять тех, кто служит великой идее!
- Не тебе судить об этом! - Я тоже повышаю голос. - И не заметил я у вас особо высоких идей. Вернуться к власти еще на год-другой, снова ограбить свою планету и сбежать в безопасное место - вот и все ваши идеи.
Розетта смеется, подтверждая мое предположение. Аль-Зумруд пытается возражать, но я перебиваю:
- В твоем положении следовало бы не изображать оратора на митинге, а молить о пощаде.
- Ты собираешься нас убить? - Розетту охватывает запоздалое беспокойство. - Я, как кадровый офицер Глобальной разведки Малой Галактики, требую передать меня властям Единых Миров. К твоему сведению, разведчиков не убивают, а обменивают. Особенно тех, кто готов сотрудничать с контрразведкой.
Предложение звучит смешно, и я отвечаю, пожимая плечами:
- Где я найду тебе представителя власти? К вашему сведению, сегодня я убил несколько тысяч ваших сообщников, и мне, признаюсь, это занятие пришлось по душе.
Оставив их в клетке, поднимаюсь на другой этаж и долго блаженствую в горячей ванне Побрившись, переодеваюсь в чистое и открываю оружейный шкаф. Тут много разных игрушек, но почему-то нет самых интересных, включая «Тираннозавра-120», который достался мне по наследству от убитого на Авалоне снайпера. Обидно, хотя я не сомневаюсь, что штурмовая винтовка и «Кольт-Анаконда» находятся в достойных руках.
Забрав остатки арсенала, надеваю скафандр, таинственно исчезнувший три года назад со склада «Экстремальных услуг». Омар Сипягин, на дух не переносящий любые неожиданности, до сих пор не может успокоиться, вспоминая эту пропажу.
- Куда ты собрался? - истерично кричит Рози. - Не бросай нас здесь!
Не отвечая несчастной пленнице, выхожу во дворик, включаю гравигены, набираю высоту и вижу свой персональный мир, обезображенный извержениями вулканов, трещинами, громадными молниями. По всем признакам, все кончится через час, не позже.
Вообще-то я собирался, поднявшись на несколько километров, настроить модулятор на координаты, записанные в последние минуты пребывания на Ульсе. Оставалось только раскрыть каналетто - и стихия гиперспейса унесла бы меня в место и время, где я оставил кое-какие неоконченные дела. Однако сейчас такой возможности у меня нет, потому что рискую, вернувшись сюда, не обнаружить ни дома, ни пленников, ни своих питомцев, ни даже следов персонального ада. Придется отложить на потом еще одно неотложное дело.

***

- Он передумал, - искренне обрадовалась орионка. - Любимый, ты заберешь нас отсюда?
Ну вот, я снова стал «любимым». Как все-таки мало нужно женщине, чтобы радикально изменить отношение к мужику, который еще недавно был «не ахти» и на которого без приказа даже смотреть тошно…
С помощью роботов я загоняю свой зверинец в контейнеры. Точно такой же «пенал» валялся вчера в зале комплекса «Аргус-Центр». Погрузив три ящика с живым грузом на десантную площадку танка, предлагаю пленникам перебраться в четвертый контейнер.
- Вдвоем в один тесный ящик? - капризно восклицает Хаджи Альфонс. Не хочешь - не надо.
- Ладно, засунем тебя в коробку к Гобби.
Больше они не привередничают.
Кое-как закрепив связку «пеналов», чтобы не отвалились при толчках, сажусь к управлению и задраиваю люки. Волна деструкции уже вплотную приблизилась к особняку. Грунт оседает, сотрясается, покрывается трещинами. Когда я оторвал танк от поверхности, начал разрушаться дом: обвалился целый угол, оставшаяся часть сильно покосилась. Почти тотчас же померк свет - полусфера, накрывающая этот мирок, перестала излучать.
Вздохнув, я модулирую поле гравигенов, окружающее «Молнию» невидимыми и почти неощутимыми пульсациями. Нас послушно заглатывает воронка, и услужливый ЧД-капилляр вышвыривает машину где-то над Ульсом. Как и следовало ожидать, я вернулся в трехмерность неподалеку от узла противокосмической обороны.
За несколько часов моего отсутствия пейзаж здесь заметно изменился: ни строений, ни бункера - только километровый кратер, какой может появиться лишь после боеприпаса средней мощности. Наверное, боевики вздумали сопротивляться, и наши не пожалели боеголовку. Я беру курс на космодром, стараясь поскорее удалиться от эпицентра. Конечно, броня у «Молнии» надежная, но лишняя доза нейтронов и гамма-лучей мне совершенно ни к чему.
В эфире тесно от голосов - несколько десятков командиров отдают приказания своим подразделениям и общаются с вышестоящими штабами. Где-то продолжаются бои местного значения, где-то требуется транспорт для перевозки пленных во временный фильтрационный лагерь, еще где-то население умоляет о защите от возможного возвращения мятежников. Блаженно слушая эту какофонию, я даже не заметил, как прибыл на место.
Выбравшись из танка, я первым делом обращаю внимание на имперский линкор. «Дракон» висит в зените точно над космодромом. Потом, опустив взгляд на землю, наслаждаюсь не менее приятственным зрелищем: ко мне, развернувшись цепью, спешит отделение космической пехоты Разумеется, все они в боевых доспехах, принятых на вооружение армией Единых Миров Я вернулся к своим.

4. Краткосрочный отпуск

Звучат обычные в таких случаях команды:
- Стоять на месте! Руки на голову! Пошевельнешься - стреляем!
Ничего не поделаешь, надо выполнять. Лейтенант-космопех подходит ближе, разглядывает меня. На лице офицера появляется удивление, и он неуверенно произносит:
- Вы - Агасфер Кассетов?
- Он самый.
В голосе лейтенанта слышится почтение:
- Генерал Фаттах предупреждал, что вы можете быть здесь. Приказано немедленно доставить вас в штаб.
- Прекрасно. И позаботьтесь о пленниках.
Солдаты помогают разгрузить контейнер, в котором страдают Аль-Зумруд и Рози. Из трех других «пеналов» доносятся жалобные визги, порой переходящие в угрожающий рев. Космопехи вопросительно смотрят на меня, но я отрицательно качаю головой. Совершенно не нужно освобождать зверюшек в столь неподходящем месте.
Пленных уводят, а меня сажают в армейский аэро, и мы летим к замку. Вероятно, штаб разместился именно там.
Приподняв щиток шлема, лейтенант рассказывает о последних событиях. Десант не встретил организованного сопротивления и легко расправился с разрозненными подразделениями мятежников, ошалевших от внезапной атаки. Основные точки континента уже захвачены, правительство Ульса официально попросило Землю помочь с подавлением мятежа. В настоящее время армия и карабинеры прочесывают крупные города и их окрестности, добивая особо буйных боевиков.
- Замок даже не пришлось штурмовать, - говорит офицер. - Когда началась заварушка, бывшие уголовники сориентировались раньше других и взялись за оружие. Повязали охрану, перебили военную полицию и сдали нам несколько десятков главарей заговора. Ими командовал некто Никлас по кличке Патлатый.
- Хороший мужик, - Я улыбаюсь, вспоминая этого авантюриста с большой дороги. - Они получат амнистию?
- Вероятно. - Космический пехотинец поигрывает бровями. - Те из них, за кем не числится мокрых дел на территории Единых Миров.
- Наверняка таких нет. Они все не с наших планет.
В парке замка полно карабинеров. Военная машина Империи работает с безукоризненной четкостью. Повсюду расставлены посты, территорию патрулируют наряды и контролируют охранные установки помощнее злосчастного «Аргуса».
Меня препровождают к Фаттаху, но Оливейра не один. С ним Виктор Мардук.
- Кажется, мы уже встречались, - говорит Третий Консул. - У вас оригинальная привычка появляться в самых горячих точках.
- Стараюсь
С моего лица не сходит блаженная улыбка. Приятно, черт побери, снова оказаться среди своих. Мардук тоже ухмыляется и говорит:
- Впору вводить новое звание - Спаситель Империи.. Вы хорошо постарались, нашей эскадре осталось лишь закончить мелкие работы.
Оливейра Фаттах добавляет с озабоченным видом:
- Только вот бригада Крауна куда-то девалась. Не можем найти никаких следов, а ведь она считалась лучшей боевой частью на Ульсе И не знаешь, откуда они вдруг ударят…
Я советую, сделав серьезное лицо:
- А вы поищите радиоактивную воронку в горах. Это и есть большая часть той самой бригады. Последний же батальон можно найти в другой воронке, которую вы оставили на месте противокосмической крепости.

***

Фаттаха вызывают к видеофону. Армейский полковник, стоящий на площади, где недавно проходил парад, докладывает о перестрелке в городском парке и двух сотнях боевиков, засевших в супермаркете. Еще он говорит, что противник попытался бросить в атаку несколько десятков боевых роботов, но рота виртуальной войны перехватила управление, и теперь механические пауки штурмуют супермаркет.
- И еще… - Полковник явно устал, но держится. - Бригада генерала Федорина рассредоточилась в лесах на юго-востоке и не принимает участие в боях Федорин сообщил, что готов сложить оружие, если ему гарантируют амнистию.
- Ну, этого можно и простить. - Оливейра смотрит на Мардука. Тот кивает, и Фаттах снова обращается к голограмме полковника: - Я сам переговорю с ним.
- Лучше уж я, - ворчит Консул, - Оливейра, окружите бригаду войсками, чтобы никто не сбежал, и мы примем капитуляцию по мягкому варианту - Он идет к выходу, но вдруг останавливается и оборачивается ко мне. - Вы кто по званию?
- Капитан-лейтенант запаса. - Признаться, я не понял, к чему он ведет. - Звание присвоено после подавления мятежа Фурушиты
- Понятно… - И Мардук произносит без ненужной торжественности, будничным голосом: - Капитан-лейтенант Кассетов, вы временно призваны на воинскую службу с присвоением очередного звания «капитан четвертого ранга». А вы, Оливейра, введите земляка в курс новых обстоятельств
Третий Консул выходит, а Фаттах тяжело опускается на антикварный стул и включает видеозапись. Появилась знакомая карта ЧД-каналов, и я, не удержавшись, хвастаюсь:
- У меня есть карта, охватывающая территорию Драй.
- Очень удачно, - безразличным тоном говорит Оливейра - Обязательно скопируй на Инфосетъ штаба Но пока нас интересуют другие места.
Он наводит указку на сектор Зеленой Пирамиды, где мы с ним работали около трех недель назад. Из комментария Фаттаха уясняю, что Драй и орионцы продолжают реализацию своих планов, перебрасывая силы к границам Единых Миров.
Флот ангелоидов - три линкора класса "В" и пять крейсеров - сосредоточился на передовых базах, от которых всего два часа хода до Зеленой Пирамиды. А тем временем к скоплению в созвездии Зайца, где находится концевая воронка артефакт-канала, двинулось крупное соединение Малой Галактики в составе четырех линкоров типа «Изгоняющий дьявола» и девяти крейсеров последних серий.
Наше командование тоже подтягивает в угрожаемый сектор все «кентавры» и «гепарды» во главе с «Колдуном», а во втором эшелоне сосредоточиваются «анчары» и «анаконды». Всего Империя выставила по девять линкоров и крейсеров, но при этом противник сохраняет незадействованными корабли старой постройки, которые могут ударить в другом месте. Положение мне совсем не нравится: если бы Земля бросила в бой все эти эскадры, возле центральных планет Империи осталось бы лишь пять крейсеров и легкие силы
- Когда начнется шоу? - спрашиваю я.
- Примерно через восемь часов их флоты могут встретиться в районе Белой Химеры, - сообщает Оливейра. - У нас небольшое преимущество по огневой мощи, но «анчары» придется придержать в резерве на случай неожиданностей. Поэтому главком Корвус решил использовать «обратную отсечку», чтобы бить врага по частям.
- Кто будет играть соло?
- Там есть два гипермастера, но по сравнению с тобой…
- Можешь не продолжать. - Я усмехаюсь. - Чувствую, отдыхать не придется. Но мне нужен бульдозер, а здесь только «Ахилл», на котором я больше в воронку не полезу. Чем располагает флот?
Фаттах чешет нос, бросает на меня виноватый взгляд и ошарашивает невероятным известием:
- Сюда летит твой «Паровоз». С минуты на минуту выйдет на орбиту Ульса.
- В автоматическом режиме? Или…
- Или. На борту твои дети. Узнали, что папочка попал в беду, и бросились на выручку.

***

У меня на языке вертится парочка крепких слов, но в этот момент появляется Накамура. Подполковник в меру озабочен, деловит и сразу же интересуется:
- Упырь убит?
Отвечаю индифферентно:
- И многие другие тоже.
- Жаль, - говорит Джузеппе. - Их надо было судить.

Предыдущая страница 20 Следующая страница


21 Константин Мзареулов

- Они давно уже осуждены, - напоминаю я.
Наблюдаю, как выходит на орбиту «Паровоз». Гай-Юлий действует почти без ошибок - усвоил мои уроки. Убедившись, что космолет прибыл благополучно, спрашиваю, как развивались события после моего похищения. Начинает Джузеппе:
- Этим делом - я имею в виду наблюдение за подготовкой нацистского путча - занимались все соответствующие ведомства. Внешняя безопасность давно получила сведения о нескольких базах, на которых проходили подготовку боевики. Военная разведка отслеживала перемещение их кораблей, политическая разведка сообщала о планах и настроениях мятежников. Со своей стороны, Тай-по знала о существовании подполья на некоторых мирах Империи, но в этих организациях было много наших агентов, так что мы держали ситуацию под контролем
- Все клочки информации сходились в аналитическом аппарате Третьего Консула, - похватывает Фаттах. - Получалась мозаичная картина, в которой, к сожалению, не хватало многих важных фрагментов. Противник то и дело перебрасывал главные силы с места на место, не задерживаясь подолгу на одних мирах. Мы догадывались, что однажды мятежники соберут свои силы в кулак, чтобы нанести решительный удар, но из-за недостаточно полной информации не могли определить, где и когда это произойдет.
Оливейра добавляет, что тревожные признаки появились примерно неделю назад. На четырех планетах внезапно прервалась связь с резидентурами: кого-то из имперских разведчиков убили, кто-то остался без связи, кого-то местные власти подвергли аресту или высылке. Противник явно пытался лишить земную разведку глаз и ушей. Одновременно с баз на некоторых планетах улетали отряды боевиков, но в первых числах августа многие транспорты вернулись обратно вместе с пассажирами. То ли штаб противника дал отбой, то ли корабли не смогли пробиться к цели. Например, из-за шторма. В таком случае под подозрение попадали три системы, вблизи которых в те дни разбушевался гиперспейс.
- Вечером пятого августа я не получил от тебя условного сигнала, - продолжает Джузеппе. - Ночью того же числа в офис «Экстремальных услуг» поступили последние кадры твоего «Цербера», запечатлевшие драку в кабаке. Я помчался на Аквилон и был там уже утром шестого. Местные копы стали уверять меня, что ты - гражданин Малой Галактики, но я доказал, что ты - наш и что произошло похищение с подделкой записи в Инфосети. Они испугались возможного скандала и помогали мне как миленькие. К середине дня мы установили, что тебя вывезли на лайнере «Гипербола», который отправился на Улье, имея на борту, кроме тебя, почти сотню зеков, которые внезапно понадобились правосудию этой дохлой планеты. Снова рассказывает Фаттах:
- Вернувшись на Землю в ночь с шестого на седьмое, он пришел ко мне прямо из космопорта, и мы обменялись данными. Подозрения насчет Ульса становились все сильнее. Сюда увезли тебя, а неделей раньше здесь замолчали резидентуры внешней безопасности и Комитета оборонной информации. Кроме того, корабли-разведчики флота зафиксировали, что к Ориону-47 подошли корветы неизвестной принадлежности, и, наконец, здесь разыгрался шторм. Мы собрались у Мардука, и Третий отдал необходимые приказы. Через несколько часов Первый решил выступить в Инфосети. Чуть раньше, по нашей просьбе, то же сделал Мендоса. И буквально перед самым его выступлением база на Планете Мертвых Скал зафиксировала передачу с зонда - это было твое первое сообщение. После этого картина стала абсолютно понятной, и Совет Консулов принял решение послать на Улье внушительные силы, чтобы уничтожить гнездо мятежа, а заодно преподать другим державам наглядный урок. Мы начали готовить большую операцию. А сегодня утром, уже на подлете к Ульсу, эскадра получила твое последнее донесение.
В общем, ничего нового я пока не слышу. Можно было догадаться, что события развивались примерно таким образом. Однако следующее сообщение Накамуры похоже на маленькую сенсацию. Оказывается, Иоланта Шарыкина, летевшая со мной на лайнере «Венера - Земля», была связником Агентства глобальной разведки. Она попала в поле зрения Тай-по, когда забирала из тайника контейнер, заложенный агентом, работавшим под колпаком
Теперь становится понятным обостренный интерес Иоланты к моим вкусам и привычкам. Вот что имел в виду Аль-Зумруд, когда говорил: дескать, они изучили, какой тип женщин мне нравятся. Между делом связная орионцев собрала и такие сведения.
- Ее выпустили?
- Да. - Джузеппе разводит руками. - Контрразведка загрузила в тот тайник много полезной дезинформации, поэтому мы не стали брать Шарыкину. Про ваше знакомство нам стало известно лишь седьмого августа.
- Ладно уж, дело прошлое. - Я делаю пренебрежительный взмах рукой.
Карабинеры вводят Миранду и Гая-Юлия. Дети бросаются ко мне на шею. Это приятно, но воинам клана Горного Моря не подобает слишком открыто проявлять свои чувства. Поэтому я флегматично сообщаю:
- Я еще не в том возрасте, чтобы дети заботились обо мне, рискуя жизнью.
Потом, переписав на штабные устройства несколько гигабайтов собранных на Ульсе сведений, информирую Фаттаха, что должен ненадолго отлучиться с планеты. Генерал багровеет и чуть не кричит: мол, вот-вот война разразится. По-прежнему меланхолично объясняю земляку:
- Время меня слушается. Так что вернусь задолго до срока.

***

- Ты в порядке? - заботливо спрашивает Гай-Юлий.
- Вполне. Просто слишком долгий этап спокойной однобразной жизни малость испортил меня, сделав излишне благодушным. Нужна была хорошая встряска, чтобы ваш папочка вернулся в норму.
- Может, тебе нужно отдохнуть или подлечиться? - в голосе Миранды звучит беспокойство.
- Успокойтесь и слушайте, - строго говорю я. - Мне нужно сообщить вам много интересного.
Полет в один конец продолжается около пяти часов, и большую часть этого времени я провожу, показывая детям красоты гиперспейса, а заодно открываю им кучу тайн, в которые до сих пор никого не посвящал. Когда очередь доходит до кристалла Восьми Царств, меня вдруг словно ударяет по голове. Так оно и есть - энциклопедия Древних лежит в сейфе космолета, где я и оставил этот булыжник с голограммами.
- Почему Сипягин или Бронислава не забрали футляр?! - кричу я.
- Так их же нет на Венере, - объясняет Гай-Юлий. - Автоответчик повторяет, что твои работнички отправились в свадебное путешествие.
- Вот паршивцы… - Ничего другого просто не приходит на ум.
Теперь понятно, почему коварная красавица не поехала со мной на Просперити. По этому поводу я переживаю на протяжении доброго десятка ламорров, после чего обращаю внимание, что детки увлеченно перешептываются.
- Тут совсем другие принципы! - возбужденно шипит Миранда.
- Растолкуй попроще, на человеческом языке, - просит Гай-Юлий.
- Подожди, надо попробовать. Я еще сама толком не поняла…
Оказывается, она успела найти ключик к кодировке Древних и уже почти расколола систему координат, которой пользовались жители Восьми Царств. Раскрыв над своим блокнотом сразу десяток голографических мониторов, Миранда требует, чтобы мы ей не мешали. Надеюсь, у нее получится.
У меня тоже нашлись дела. «Паровоз» врезался в зону транспонирования, где нет большой разницы между осями пространства и времени. Очень удобное место, чтобы отклониться от вертикали и сберечь несколько крайне важных часов.
Наблюдая, как я работаю, Гай-Юлий спрашивает:
- Па, как ты путешествуешь в любую точку? Я стараюсь объяснить как можно популярнее:
- Кроме больших ЧД-каналов, есть капиллярные ЧД-каналетто. Они пронизывают всю изнанку Вселенной и к тому же не имеют постоянной формы. Теоретически можно направить такой капилляр практически к любой звездной системе в радиусе двадцати-тридцати ламорров. Надо только правильно задать многомерные координаты точки выхода. Это как в квантовой механике - любое энергетическое состояние характеризуется уникальным набором квантовых чисел. Только в большой Вселенной таких чисел не шесть, а намного больше.
- Как же ты их запоминаешь?
- Заранее снимаю параметры точки пространства-времени, куда нужно попасть.
Миранда, занятая своими головоломками, расслышала последнюю фразу и недоуменно переспрашивает:
- Времени? При чем тут время?
- В этом-то и заключен мой главный секрет. - Я подмигнул. - Давным-давно ваш папочка сделал открытие. Капилляр, имеющий диагональную степень свободы, дает возможность играть со временем, даже уходить на некоторую глубину в прошлое.
- Отклонение от вертикальной оси? - догадался Гай-Юлий. - Но мне казалось, что этим способом дыролазы лишь меняют темп течения времени.
- Так принято считать. Но я вывел некоторые закономерности и понял, что дело тут не ограничивается скоростью нашего движения сквозь время. Отклоняться от вертикали возможно и в отрицательном направлении. - Как это?
Объяснить этот процесс без математики невозможно, поэтому излагаю предельно популярно:
- Отклонение оси времени - не простой процесс, тут проявляются различные тонкие эффекты. Если сильно «пригнуть» темпоральную координату, да еще выполнить кое-какие манипуляции, можно оказаться в прошлом. В фантастике это называется «отклониться от вертикали в отрицательную сторону». Очень удобный феномен для нашего брата. Самый лучший способ обеспечить алиби.
- Об этом кто-нибудь знает? - настороженно осведомляется Гай-Юлий.
- Разумеется, нет. Слишком опасно. Представляете, сколько преступников захотят воспользоваться такой возможностью? Можете не сомневаться, кое-кому это удастся.
Главное в своей жизни открытие я сделал, когда работал в «Black Global». У меня хватило ума не публиковать эти результаты. А потом нашел способ использовать для своих целей. Первые годы я немного переживал, что лишил себя славы первооткрывателя, но благоразумие заставляло меня молчать. Страшно даже представить, какой хаос может разразиться, если доступ в прошлое станет всеобщим. Пусть уж лучше об этом будет знать только Тай-по. Так намного спокойнее.
Гай-Юлий быстро понял, что принцип ему не по зубам. Бедняге гуманитарию не хватало знаний, поэтому он вскоре прекратил расспросы. К тому же Миранда снова принялась ворчать, что наши разговоры отвлекают ее от важного дела.

***

Деми, Яник и Гобби, освобожденные из тесных «пеналов», с любопытством обнюхивают окрестности.
- До свидания, малыши, - говорю им через микрофон. - Я буду скучать без вас.
Они остаются на большом острове, в джунглях которого много съедобной живности. Когда-нибудь я привезу им самок. А пока нас ждет заветная пещера - далеко на севере, под горой совсем другого острова.
Увидев содержимое пещеры, мои дети временно теряют дар речи. Когда-то и я вот так же разинул пасть, обнаружив десятки тонн самоцветов - громадные глыбы рубинов, изумрудов и россыпи монокристаллов углерода.
Это случилось лет десять назад. Внезапно состарившись, я вскоре ушел из «Black Global» и вернулся на Монтеплато Работал диспетчером космодрома, изредка принимал участие в рейдах Межзвездной Разведки. Уже после омоложения, обратившего вспять процесс деградации клеток, я вылетел в этот сектор без напарника и обнаружил кокон пространства - банальный пузырь в гиперспейсе, вместивший две звезды и восемь планет. Эту планету с ее сокровищами я назвал Николь… Вывожу наследников из ступора, и мы набиваем камушками гравигенные кузовки. Когда возвращаемся на посадочный модуль, нагруженные не одним центнером драгоценностей, Гай-Юлий спрашивает, хихикая:
- Сколько еще потрясений ждет нас?
- Вроде последнее было… - Я призадумываюсь - о чем я еще не рассказал? - Да, точно последнее. В ближайшие несколько лет ничего особенного вам узнать не придется.
Теперь задает вопрос Миранда:
- Это и был тот самый магический кристалл, вокруг которого возникло столько легенд?
- Угу. Как вы понимаете, разговоры о волшебном кристалле - бред. На самом деле я нашел россыпь громадных рубинов и прочего барахла, которой изредка пользуюсь. На первую партию самоцветов купил заводское оборудование для семейного предприятия, а на остаток открыл свою фирму.
- Жаль, - говорит Миранда. - Хорошая была легенда. Красивая.
Мы совершаем прогулку за следующей партией кристаллов. Больше брать не стоит. Конечно, такие камушки давно перестали быть основой финансовой системы, но появление на рынке слишком внушительной партии драгоценностей может привести к легким потрясениям.
Шаттл возвращает нас на «Паровоз», и я веду космолет в места, которые принято называть «обычным пространством». Хотя, если хорошенько подумать, понятие «обычного пространства» совершенно условно и ничего не выражает.
Когда мы покидаем гиперкокон, Гай-Юлий спрашивает, что я собираюсь делать с этой порцией булыжников. Равнодушно отвечаю:
- Часть отвезу родне на Монтеплато, часть оставлю себе… - После паузы развиваю тему: - У нас прекрасные ювелиры. Сделают для вас симпатичные безделушки. Будете в центре внимания, когда появитесь перед кланом.
Миранда опасливо интересуется:
- А меня не заставят выйти замуж за кого-нибудь из членов клана?
- Смешная ты. Можно подумать, на дворе какой-нибудь двадцать первый век… Кланы не вмешиваются в личную жизнь. Наоборот, желательно искать супругов на стороне, тем самым расширяя влияние клана. А заодно и генофонд… Правда, родственники без конца делают мне мозги: мол, жениться надо.
- У тебя кто-нибудь есть? - немедленно спрашивает любознательный сын.
Я решительно отметаю любые происки в этом направлении:
- Это еще не повод, чтобы жениться! Миранда, хихикнув, сообщает:
- Мои девчонки увидели папочку, когда он в последний раз был на Земле, так потом целую неделю выпытывали, что за чувака я подцепила. И намекали, чтобы познакомила. Две даже обиделись, когда я сказала: мол, не про вас товар.
- Зря ты так, - говорит Гай-Юлий, осуждающе присвистнув. - Старику бы твои подружки вполне пригодились. В его возрасте самый резон на малолеток бросаться.
- Точно. - Я энергично киваю. - Помню этих девиц - среди них были очень даже пригодные к употреблению экземпляры. Надеюсь, они совершеннолетние?
- Ты серьезно? - ужаснувшись, восклицает Миранда. - Они ж в три раза младше тебя!
- Возраст в наши дни суть понятие относительное, вроде «обычного пространства». Все, решено. Через месяц приеду к тебе на день рождения.

***

По дороге меня потянуло на лирику, и я в общих чертах рассказываю кое-что про старые войны, в которых довелось участвовать.
- Жутенькие истории, - резюмирует Гай-Юлий. - Что заставляет тебя вести такую жизнь на грани смерти? Неужели только желание восстановить справедливость, которой так не хватало в дни твоей первой молодости?
Его вопрос застал меня врасплох. Но, поразмыслив, я утвердительно киваю.
- Пожалуй… Стремление к справедливости - одно из самых могучих в человеке. Из-за него случаются революции, из-за него я готов рисковать шкурой, лишь бы привести в исполнение приговор.
- И поэтому ты так ревностно служишь Империи?
Неожиданно для себя самого я разражаюсь длиннющей - наверное, это еще один признак старости - речью:
- Мне кажется, Империя - почти мистическая идея. Наша общественная модель на практике реализовала извечную мечту человечества о золотом веке. Этим царством добра и справедливости грезили еще люди античности, создавшие - пусть только в легендах - счастливый мир первой Утопии. Ту же идею в разной степени предлагали мировые религии. Затем, отбросив мистику, Золотой Век пытались построить коммунисты и унитаристы. И - обрати внимание - во все времена люди стремились к имперскому устройству, объединяющему в одной державе множество несхожих народов. Александр Великий, Юлий Цезарь, Алларих, Мохаммед, Наполеон, Ленин и другие вожди прошлых веков - все они пытались создать новый мир из смеси различных культур, спаянных общей целью. Многие из этих правителей были кровожадными маньяками, но массы принимали и поддерживали их, потому что тяга к великой державе заложена в нас на генетическом уровне. В двадцать первом веке это почти удалось Аркадскому и его партии унитарчстов, но окончательное рождение государства мечты случилось двести лет назад, когда четырнадцать планет сплотились, выбрав себе идеальную систему власти…
- Единые Миры, единый этнос, единая цель, - процитировал Гай-Юлий. - Мне всегда нравился этот лозунг.
На этом пришлось прерваться, потому что «Паровоз» завершил последний зигзаг по ЧД-каналам, и мы вышли в трехмерность. За кормой светит багровой бахромой черная дыра, расположенная всего в миллионе километров от планеты, на которой сейчас гостит экспедиционный корпус Единых Миров. Если я не слишком ошибся с отклонением осей времени, здесь прошло не
больше часа.
На полпути к планете Миранпа издает дикий вопль и захлопывает одну за другой голограммы блокнота. Надо же, она работала до последней минуты Я как раз собрался спросить о результатах, но помешал вызов коммуникатора.
Появившийся на мониторе Фаттах небрежно интересуется, почему я возвращаюсь так скоро. Потом сообщает:
- Я только что разговаривал с Мендосой. Пятнадцатого августа состоится большой сбор клана. Нас с тобой приглашают особо.
Повернувшись к детям, и говорю:
- Слышали? Нас ждут. Советую прихватить выходные шмотки. Будет бал, надо блеснуть.
Укоризненно посмотрев на меня, Миранда произносит нараспев:
- Папочка, ну о чем ты думаешь в такой момент… Ведь я расколола координаты Древних. Хоть сейчас собирайся и лети к любой из девяти цивилизаций.

5. Локальный конфликт

Я отдохнул, побыв немного с родными, так что вполне могу отправиться туда, где назревает новая война, к которой, кстати сказать, мы не очень-то готовы.
Локаторы и передовые дозоры следят за перемещением неприятельских флотов. Корабли ангелоидов по-прежнему стоят на границе национальной зоны Драй. Соединение орионцев движется от окраин Малой Галактики в сторону артефакт-канала. Наши силы тоже подтягиваются к Зеленой Пирамиде.
Оливейра показывает на схеме расположение сторон:
- Они надеялись, что их отряд, посланный к Ульсу, оттянет на себя целую эскадру. Но мы побили их, немного улучшив соотношение сил…
- Вы? - переспрашиваю я. - Кого это вы побили?
- Ну, ты. Ты их побил. - Фаттах смеется. - Ты тщеславен, горец.
- Просто я люблю справедливость. Оливейра медлит, потом говорит немного напряженно:
- Поступило донесение разведчиков. Ангелоиды послали флот к Зеленой Пирамиде.
Этого следовало ожидать. Не зря же они сосредоточили на нашей границе свои лучшие корабли. Для того и построили рокаду для переброски войск между Орионом и Драй. Из этого сектора открывается кратчайший путь для вторжения в Империю. На пути у флота вторжения лишь Улла с ее недостроенной базой, а за ней - ЧД-канал, ведуший в центральные губернии Единых Миров.
Ничего, мы все равно успеем.
«Паровоз» идет в центре эскадренного ордера. Передовой отряд уже сосредоточен в Белой Химере, чтобы преградить путь орионской эскадре. Там сейчас развернуты сильные отряды крейсеров и линкоры-ветераны «Анчар» и «Террор». Более современные «Кентавр», «Сфинкс» и «Грифон» мчатся по артефакт-каналу к Зеленой Пирамиде навстречу, ангелоидам. Наш отряд - «Дракон», «Паровоз» и «Акула» - торопится туда же по каналу, который я проложил от Ориона-47. Немного отставая от нас, идет из Уллы новейший «Колдун». Похоже, мы будем на месте, обогнав Главные силы на час. И часа на три - эскадру Драй.
- Мы опережаем противника, - говорит Оливейра.
Он сейчас в своем штабе на борту «Дракона». Я на «Паровозе» один. Одиночество давно стало для меня нормой. Естественной формой существования.
Снова накатывает апатия. За последнюю неделю я пережил слишком много: артефакт Восьми Царств, плен, разгром мятежа. И вдобавок выполнено практически до конца дело, много лет отнимавшее столько сил и нервов.
И вот после всех этих успехов я снова брошен в войну. Наверное, глупо погибать в день собственного триумфа, но судьба вообще глупа, по определению…
Фаттах снова на связи. Кажется, он считает, что меня нужно поддержать морально. Возможно, земляк прав.
- Ты в порядке? - интересуется Оливейра. - Мы прикинули, что сможем справиться и без тебя.
- Не факт. - Я стараюсь говорить равнодушно, словно ни капли не волнуюсь. - Без «обратной отсечки» не получится изящной концовки. И не отвлекай меня больше.
Я снова разглядываю карту каналов и каналетто, окружающих Зеленую Пирамиду. Вроде бы наш план должен сработать. Если эскадра ангелоидов намерена войти в артефакт-канал, то путь их лежит через систему пяти голубовато-зеленых звезд. В эту систему со стороны владений Драй ведут два ЧД-канала: VQ-65 и VQ-86. Для успеха нашего замысла желательно, чтобы они выбрали VQ-65.
Иначе - полномасштабное сражение, а наше численное превосходство не так уж велико. Всего в полтора раза. Явно недостаточно для чистой победы, а значит, неизбежны немалые потери.
И снова память выбрасывает кошмарные видения. За свою слишком долгую жизнь я нахватал избыточную дозу впечатлений, которые не желают оставить меня в покое.
Опять я вижу сны наяву. Памятный день 18 апреля 2292 года. Последняя битва, решившая исход войны с Цвай. Земной флот вторгся в систему Акрукса.

***

В те времена еще не было даже «Анчара». Основу нашего флота составляли доисторические дредноуты «Солнце», «Проксима», «Фомальгаут», «Бетельгейзе», «Сириус», «Альтаир» и «Толиман». Силы поддержки включали шесть крейсеров типа «Шторм». Я был тогда гипермастером на крейсере «Ураган».
Сейчас из тех линкоров остаются только «Альтаир» и «Сириус» - два корабля-музея. В наши дни они кажутся смешными реликтами - чуть больше полусотни килотонн массы, вооруженные игрушечными пушками в 450 миллиметров , снаряды которых летели втрое медленнее, чем главный калибр современных орудий. Да только в дни битвы за Акрукс ни одна известная нам цивилизация не располагала более могучими машинами для космических сражений.
Война тянулась почти два года, и мы давно поняли, что имеем дело с коварным и сильным врагом. Однажды панцирные дикобразы решили разузнать, как это мы летаем через черные дыры, и атаковали земной корабль, доставивший к Акруксу отряд исследователей. Разумеется, Цвай не успели освоить гиперспейс из-за мгновенной реакции нашего флота. Увы, на своих субсветовых звездолетах они колонизировали несколько соседних систем, двухлетний штурм которых обошелся Империи в двести тысяч жизней и треть боевых кораблей.
Возле родной планеты Драй нас ожидали два десятка фотонных звездолетов и около сотни хорошо вооруженных посудин межпланетного класса. Их многократное преимущество в скорости не имело значения, равно как и способность имперских кораблей нырять в черные дыры Космические сражения ведутся на малых скоростях, поэтому исход их решается количеством вымпелов, которые нужно уничтожить, и огневой мощью, осуществляющей это уничтожение. В тот раз наши пушки были намного мощнее, но противник имел слишком большое превосходство в числе боевых единиц.
Флот вторжения, разделенный на три эскадры, расположился в секторе выжидания, откуда открывался путь в ЧД-каналы, ведущие ко всей четверке черных дыр системы Акрукса. «Ураган» отправился на разведку ЧД «Акрукс-3», воронка которой находилась в пяти астрономических единицах от центральной звезды.
Мы зависли с нулевой скоростью на расстоянии в одну сотую ламорра от воронки. Гравитационные волны локаторов просачивались в трехмерность и, отразившись от массивных тел, возвращались к антеннам крейсера, рисуя на мониторах смутные образы. Анализ таких картинок во все времена считался одной из главнейших задач гипермастеров. Обычно для расшифровки отраженных сигналов ипользовалась методика Хендерблай-на-Майсурадзе, но мне удалось получить решение, которое я считал более достоверным. Моя программа трансформировала отраженные гравитоны в четкую голограмму вражеских кораблей, окруживших «Акрукс-3».
Крейсера, посланные к трем другим ЧД, получили изображение намного худшего качества, и в штабе к моим результатам отнеслись с недоверием.
- Кто может гарантировать, что твои данные точны? - спросил начальник разведки.
Я ответил: мол, ответ сможет дать только сражение. Адмиралам это не понравилось, и в разведку боем отправились беспилотные корабли. Через все черные дыры в трехмерную окрестность Акрукса одновременно, имитируя массированное вторжение, проникли по два торпедоносца снятого с вооружения образца. Корабли были немедленно уничтожены сосредоточенным огнем противника, но их полуразумные компьютеры успели произвести несколько залпов из всех орудий, выпустить самонаводящиеся торпеды и передать снимки окружающего пространства. Изображения, голографированные возле «Акрукса-3», полностью совпали с моими расчетами.
Вторжение началось после завтрака по земному времени, к которому подстраивался ритм жизни военного флота. Первыми снова двинулись роботы: списанные крейсера, фрегаты и более мелкие корабли вырвались в трехмерность, разряжая торпедные аппараты. Позже выяснилось, что эффективность их беспорядочной стрельбы получилась не слишком высокой: цели достигла лишь каждая десятая боеголовка. Но одновременная атака сразу в четырех точках сбила с толку вражеских стратегов, заставив держать флот рассредоточенным по всей системе.
Главный удар наносился через черную дыру «Акрукс-1», самую близкую к планете, где зародилась раса Цвай. Шесть крейсеров приблизились вплотную к воронке, просканировали близлежащую трехмерность, использовав мой метод расшифровки сигналов, и установили дислокацию кораблей противника. Затем одновременно вырвались из ЧД, расстреливая выявленные мишени.
Удар оказался успешным. Мы потеряли только «Самум», уничтожив один звездолет и семь межпланетников, и пронзили насквозь сферу кораблей, окружавших воронку. Командир эскадры Цвай начал разворачивать боевой строй против прорвавшихся крейсеров, но тут вышли из черной дыры и ударили с тыла линкоры. Залпы тяжелых пушек быстро превратили фотонников Цвай в плазму, после чего земной флот устремился к планете. Мы почти на полтора часа опередили эскадры, спешившие от дальних ЧД.
Гипермастер крейсеру был уже не нужен, и мне разрешили принять участие в сражении. Помню чувство счастья, охватившее меня, когда мой «Дельта-Г7» разрядил торпедные аппараты, прорвавшись к орбитальной крепости, врага Промахнуться по такой громадной мишени было невозможно, и я всадил обе боеголовки в артиллерийскую палубу. Одну торпеду Цвай сумели перехватить, но ее взрыв произошел достаточно близко к обшивке, чтобы проделать пробоину солидных размеров. А вот второй снаряд угодил точно в цель, полыхнув яростью девяти мегатонн и открыв нашим десантникам столбовую дорогу на вражескую столицу.

***

- Вспоминаешь штурм Акрукса? - спрашивает Оливейра.
- Ты догадлив, земляк.
Динамик издает мрачный смешок, за которым следует академическое до банальности замечание:
- В тот раз главным для нас было вырваться на оперативный простор. Сейчас стоит противоположная задача - не выпустить на простор противника.
Это я понимаю и без его поучений. У нас маловато сил, чтобы надежно заблокировать со всех направлений обе черные дыры. Значит, эскадра ангелоидов, пожертвовав минимальным числом кораблей, сумеет прорваться в трехмерность, и тогда начнется долгая мясорубка линейного сражения. Вероятностные модели такого столкновения уже построены: мы победим, но и сами лишимся до половины вымпелов. А тут еще могут атаковать с тыла орионцы, против которых выставлен сравнительно слабый заслон. В высшей степени неприятная перспектива.
Нет сил ждать, поэтому мой вопрос звучит излишне резко:
- Так вы решили? Если нет, то мне здесь делать нечего.
Молчание в ответ. Нет даже привычных квантовых шуршаний и писков. Штаб на «Колдуне» отключил связь с бульдозером. Наверное, обсуждают что-то важное.
Мысли возвращаются к предстоящему сражению. Вариантов не слишком много, поскольку мы не знаем, через которую из черных дыр вторгнется врат Мы можем впустить Драй в систему Зеленой Пирамиды, а затем атаковать всеми силами, но тогда противник успеет развернуть боевой порядок и даст организованный отпор. Мы можем разделить группировку поровну между двумя ЧД, но тогда возле каждой воронки останется лишь половина наших и без того небогатых сил, а противник нанесет удар всей эскадрой. Третий вариант - встретить ангелоидов в гиперспейсе, но для этого опять-таки придется разделиться на два отряда. Вот и остается применить «обратную отсечку» - изящный прием, при исполнении которого рискую только я.
Наконец связь возобновляет работу в нормальном режиме. Слышится шум голосов, потом Фаттах взволнованно сообщает:
- Агасфер, у нас решилась часть проблем.
Первая мысль: стало ясно, по которой ветке ЧД-канала движутся корабли Драй. Но нет, дело оказалось совсем в другом. Оливейра начинает рассказывать, и в его словах звучит крепнущая уверенность.
- Вторая эскадра встретила орионцев в Белой Химере. Их адмирал не решился начать бой и отступил. Крейсера проводили их до границы, а два линкора из резерва двинулись к нам на подмогу.
Это приятно - теперь можно не опасаться удара в спину. Только верховное командование совешенно напрасно перебрасывает в Зеленую Пирамиду это старье - все равно ведь опоздают, да и сил много не прибавят… И еще меня смущают обстоятельства неслучившейся стычки, поэтому говорю с недоумением:
Что-то они слишком быстро дали задний ход .
- Какая разница, - весело отвечает Оливейра. - Теперь у нас вдвое меньше проблем, и решено действовать. Начинаем

***

Мысли уныло крутятся вокруг всякой ерунды… Омар - хороший парень, он заслужил красивую жену.
И муж из этого кондового семьянина хороший получится. Бронислава сделала правильный выбор. Только вот я снова один, но мне это привычно.
- Так недолго и спятить с остатков умишка, - говорю я вслух.

Предыдущая страница 21 Следующая страница


Экстремальные услуги 22

Вообще-то я преувеличиваю бедственность своего положения. Ожидание продолжалось немногим больше трех часов, а мне приходилось проводить наедине с изнанкой Вселенной до месяца. Не повредился мозгами тогда, не свихнусь и теперь. Тем более что скоро начнется настоящее веселье. Как говаривал старик Акела, это будет добрая битва.
«Паровоз» спрятался в неглубоком отростке ЧД-канала на расстоянии в четверть ламорра от воронки, выводящей к VQ-65. Эскадра Драй должна была воспользоваться именно этой дорожкой, потому что во вторую ЧД, а именно в VQ-86, вошли «Дракон» и крейсер «Кашалот», которые не скрывают своего присутствия. Ангелоиды обнаружат их с очень большого расстояния, и простейшая логика подскажет: земляне решили оборонять только эту черную дыру, а другая осталась незащищенной, то есть ее-то и нужно выбрать для прорыва.
Так и вышло. Локаторы моего космолета зафиксировали колебания гиперспейса, и это означает, что в сторону «Паровоза» двигаются корабли. Когда они приблизились на четыре с половиной ламорра, я смог составить впечатление о силах противника: два крейсера идут в передовом дозоре, им в затылок летят три пары «линкор - крейсер». К нам приближается мощная группировка, об которую могли бы обломать зубки даже сосредоточенные в этих краях соединения земного флота.
Отсиживаясь в засаде, я пропускаю мимо себя головные корабли, включая линкор типа "А" - старенькую машину послабее наших «Анчаров» и орионских «Пророков». Следом подтягивается что-то вроде крейсера (мы так и не разобрались до конца в принятой у ангелоидов классификации кораблей), за ним - следующий «тип А». Локатор сообщает, что в кильватер этой компании выстроились другие аналоги крейсеров и большой корабль типа "В", но в Зеленой Пирамиде им делать нечего.
Резким толчком выбросив «Паровоз» из отростка, я оказался посреди неприятельской колонны. Несколько форсированных пульсаций вихревого поля - и оранжевое смещение начало падать, предвещая недолгий, но бурный концерт цветомузыки. Бульдозер швыряет, как щепку в горной реке, стенки ЧД-канала пульсируют, однако «Паровоз» все-таки выбирается из воронки. Кроме меня, в трехмерность вышли головные мателоты Драй, включая «тип А». Остальных отсекла разыгравшаяся в гиперспейсе буря.
Я постарался от души: черная дыра стала непроходимой примерно на неделю. Возможно, часть оставшихся в канале кораблей погибнет. В этом и заключается вся прелесть «обратной отсечки» - строй неприятельского флота разрезан, боевые единицы выведены из строя, но оружие еще не применялось. Никто не сможет доказать, что ураган в свернутом пространстве вызван искусственно. Конечно, выполнить такой маневр способен лишь гипермастер-виртуоз, да к тому же не в каждом ЧД-канале это возможно, но в нашем случае все необходимое имеется…

***

Покинув горлышко воронки, запускаю двигатели на полную тягу, однако рядом с воронкой скорость растет медленно - меня продолжает тянуть назад дьявольское тяготение черной дыры. Рядом с «Паровозом» барахтаются в волнах гравитации боевые корабли Драй. Для меня эти минуты - самые опасные. Наверняка ангелоиды догадываются, кто устроил им «обратную отсечку», и вполне могут угостить залпом.
- "Паровоз", немедленно покинь зону обстрела! - гремит из динамика голос Фаттаха.
Подгонять меня - напрасный труд. Я и сам знаю, что нужно делать. Бульдозер тужится изо всех сил, с каждой секундой наращивая скорость, а заодно удаляясь от остатков вражеской эскадры
Похоже, крылатым горе-воякам не до меня. Они с трудом преодолевают резко выросшую из-за шторма гравитацию багрового шара и пытаются перестроиться в отдаленное подобие боевого порядка. А тем временем вокруг трех слабеньких корабликов Драй сжимаются челюсти имперского флота.
Антенны «Колдуна» передают ультиматум.
- Штаб оперативной эскадры Единых Миров обращается к командирам отряда Драй. Требуем немедленно покинуть пределы системы.
Передача ведется на языке Драй, и компьютер «Паровоза» не слишком уверенно трансформирует эти сигналы в символы земной речи. Можно понять, что штаб Предписывает неприятелю впустить досмотровые группы, дезактивировать оружие и проследовать под конвоем к черной дыре VQ-86. Очевидно, Корвус и Фаттах имеют соответствующее указание Совета Консулов - завершить инцидент по возможности мирно, с минимальным применением тяжелого оружия.
Ангелоиды, однако, не торопятся исполнять приказ. Может быть, надеются, что к ним присоединятся, сумев вырваться из ЧД, остальные корабли их эскадры А может, среди них нет командира, способного взять на себя ответственность. Остатки эскадры Драй продолжают маневр удаления от воронки, интенсивно обмениваясь кодированными сигналами - наверное, пытаются согласовать дальнейшие действия.
Внезапно один из «крейсеров» вражеского отряда, форсируя двигатели, устремляется в атаку на ближайший имперский линкор, а точнее, на «Сфинкса». Их разделяет около миллиона километров, так что Драй смогут открыть огонь лишь минут через сорок, когда выйдут из области деформированного черной дырой пространства. Стрелять в окрестностях штормовой ЧД - бесполезная трата боеприпасов, переменчивая геометрия не позволяет точно прицелиться Трудно понять, на что они рассчитывают, затеяв столь самоубийственный бросок Впрочем, логика этих крылатых существ вообще недоступна человеческому разуму.
- Корабль Драй, немедленно вернитесь в строй, - передают с борта нашего флагмана.
Приказ не повторяется. Насколько я знаю гросс-адмирала Корвуса, главкому очень хочется испытать артиллерию «Колдуна» в реальном бою.
Так и есть: «Колдун», неторопливо маневрирующий в полтора раза дальше, чем «Сфинкс», начинает разряжать свои арсеналы. Сначала бьет пучок антипротонов, потом пушки выстреливают рой громадных снарядов - каждый в десять тонн массы. Это невероятно, однако артиллеристы линкора точно рассчитали траекторию залпа.
Антипротоны мчатся, разогнанные до скорости в треть световой, и полет пучка виден даже в оптической области - некоторые из частиц аннигилируют с молекулами рассеянных в космосе веществ. Сфокусированный ускорителями линкора луч постепенно расширяется, превращаясь в конус, и заметно искривляется под действием гравитационных полей черной дыры VQ-65, но тем не менее край пучка задевает корабль противника. На кормовой части «крейсера» вспыхивают мельчайшие факелы взрывов - материя распадается, превращаясь в плазму и потоки излучения. Пораженная часть корпуса разрушается, впустив вакуум во внутренние отсеки.
Через несколько минут по курсу корабля ангелоидов вспыхивают разрывы артиллерийских боеголовок. Видно, что разброс велик, но часть шрапнели накрывает мишень. Мезонитовые шарики, пронзив защитные поля, барабанят по броне, которая становится похожей на решето. Часть боеприпасов содержит не шрапнель, а термоядерные заряды, огненные шары которых едва не касаются того, что еще недавно можно было, пусть с известной натяжкой, назвать крейсером.
На изувеченном корабле остановлены двигатели, и он продолжает полет по инерции, не подавая признаков жизни. Перед мощью оружия отступает даже нечеловеческое мышление: остальные вымпелы вражеской эскадры, устрашенные этой демонстрацией огневой мощи, немедленно сообщают о готовности принять условия ультиматума.
Война закончилась, не успев толком начаться.

6. Клан

Мы приземлились на гражданском космодроме Ангбанда - города, который является столицей континента и центральной провинции Горгорот. На моих детей, избалованных темпом и размахом земной жизни, порт не произвел особого впечатления, равно как и скоростной экспресс, доставивший нас в Назгул, административный центр горного края Тонгородрим. А вот я расчувствовался при виде мелькающих за окнами небоскребов, возведенных в стиле раннеколониального барокко. Еще больше воспоминаний проснулось, когда мы проезжали мимо военной базы Минас-Гулдур, которая когда-то была главными космическими воротами северного полушария.
Через полчаса после отправления из столицы толпа родственников встретила прилетевшую с Земли троицу Кассетовых на железнодорожном вокзале Назгула. После бурных приветствий нас усадили в аэромобили и повезли к морю, дремлющему в чаше Драконовых гор. Детей конечно же забрал мой отец, поэтому я летел в машине брата.
- Ты заставил нас поволноваться, - с ноткой осуждения в голосе говорит Адамант.
- Разве это впервые?
Он наклоняет голову, соглашаясь За колпаком машины проплывает город, население которого недавно превысило два миллиона. Вижу до боли знакомые башни и антенны космодрома дальней разведки - здесь я работал, когда был стариком…
- Родители сильно переживали?
- Ты же знаешь нашу породу, - Адамант пожимает плечами. - Внешне это никак не проявлялось.
Воздушная кавалькада мчится к величественным вершинам горного хребта. На многих мирах известна легенда, будто в незапамятные времена, вскоре после Большого Взрыва, здесь заснул бессмертный дракон, породивший Вселенную. Когда он проснется, гласит легенда, случится новый Большой Взрыв. И тогда спасутся лишь те, кто окажется рядом в момент его, то есть дракона, пробуждения.
Мало кто знал, что этот сборник мифов, известный под названием «Сказания Высшего Разума», сочинил мой брат, чем удвоил поток туристов на Монтеплато. Очень многие поверили, что в горах Ангмара живет древняя религия. Потом Адаманта приглашали на другие планеты, и он написал для соседей много таких же фальшивок. Адамант стал преуспевающим писателем, по его сценариям сняты добротные кассовые фильмы и даже сериал, с успехом идущий на десятках планет. Но лучшим произведением моего младшего брата были, есть и останутся придуманные шутки ради «Сказания Высшего Разума». Что поделать, судьба иронична.
- Когда идешь на омоложение? - строго спрашиваю я. - Не тяни с этим делом.
- На прошлой неделе плавал в этой поганой жидкости, - мрачно сообщает он и морщится, словно почувствовал мерзкий запах ферментов и гормонов. - Как узнал, что с тобой все порядке, - полетел в город на радостях.
- Да, ощущения, конечно, не из лучших, - соглашаюсь я. - Но результат того стоит.
- Кто бы спорил…
А путешествие наше внезапно приблизилось к финишу. Аэромобили поднялись над гребнем каменного кольца, и взорам открылась пресная лужа с поперечником в триста километров - Горное Море, снабжающее рыбой и моллюсками почти половину миров Ойкумены. На берегах этого водоема живет примерно десять тысяч моих братьев и сестер по клану, вдвое большее их число обосновалось в Назгуле, Валарабаде и других городах Ангмара, а еще тысяч сорок расселилось на десятках планет Империи, образовав влиятельную диаспору. Нас немного, но мы - одна семья.
Замок долго ждал меня и наконец дождался. В моих апартаментах чисто и свежо: роботы почти десятилетие поддерживали здесь порядок и заданный в день последнего отъезда микроклимат. А занавески оказались совсем новыми - наверняка их повесили к моему возращению.
Дети с легким скептицизмом озирают чрезмерно вычурную обстановку моего жилья. Маленькие они еще, поэтому не понимают всей прелести неоампира. Покрытые резьбой камни стен, тяжелая мебель из натурального красного, черного и мраморного дерева, портреты предков, рыцарские доспехи в нишах, развешанное на стенах оружие - все это внушает чувство незыблемости наших порядков и обычаев, перед которыми пасует даже время. Незыблемость плюс умение следовать тем веяниям прогресса, которые нас устраивают…
- Мы приготовили комнаты для каждого из вас, - сообщает внукам моя мать. - Они будут вашими, пока Альвенор светит в небе Монтеплато.

***

Первым незаметно исчезает Адамант. Потом мама уводит детей, оставив нас с отцом наедине. Я выгружаю подарок - центнер с небольшим рубинов и прочих побрякушек. Старик - да какой он старик, если выглядит моложе и крепче меня! - молча кивает. Между нами не приняты слова благодарности. Мы - семья. Неколебимая ячейка в монолитном кристалле клана.
- Не надумал жениться? - с видимым равнодушием спрашивает отец.
Я признаюсь максимально искренне:
- Иногда возникает такое желание, но…
- Значит, пока не время. - Он усмехается. - Куда тебе спешить, вся молодость впереди.
- И не одна… А как у вас с мамой?
- Нормально. Думаем еще детей завести. Барби хочет девочку. Уже имя придумала - Майя. Вдруг вспоминаю:
- Через десять лет у вас бриллиантовая свадьба.
- Через одиннадцать. Не забудешь приехать?
- Приеду, наверное. Если чего-нибудь не случится.
- Если случится что-нибудь серьезное, можно перенести церемонию…
Отец разливает ароматное вино тридцатилетней выдержки, и мы смакуем божественный напиток. Вновь наполнив опустевшие бокалы, отец говорит, неожиданно переходя к делам:
- Ты откололся от клана и уже не станешь Патриархом. Но клану нужен опытный человек, имеющий влияние в Империи. Таких у нас - только ты.
- Есть еще Фаттах, Ланцов, сенатор Грабский… Он строго обрывает меня:
- Они уже занимают высокие посты.
- Что же вы приготовили для меня?
- Грабский избирался четырежды, но не стал Проконсулом. Ему придется уйти из власти на следующих выборах. Остальное ты понимаешь.
- Стало быть, через полтора года вы двинете меня в Сенат?
Приятно знать, сколько вольной жизни мне осталось… Отец меланхолично продолжает:
- Ты можешь отказаться. Тебя поймут - не каждому под силу тяжелый груз ответственности.
- Не бери меня «на слабо». Я же понимаю, какой шанс в руки плывет.
Я уже прикидываю, как это организовать - фирму придется передать сыну. Хотя черта с два он справится. Тут главное не руководить, а своими ручками черные дыры щупать… С другой стороны, фирму можно просто продать с немалой выгодой. Давно пора еще раз поменять течение жизни.
Без стука врываются наследнички. На них ритуальные костюмы - легкие кольчуги, сплетенные из золотых и серебряных проволочек. В краю, где благородные металлы добываются тоннами - не зря же планета названа Монтеплато, то есть Серебряные Горы, - такой наряд обходится до смешного дешево. В подобных одеяниях обычно выступают ангмарские фольклорные ансамбли.
- Па, смотри, чего нам подарили! - восторженно вопит Миранда.
Похоже, сильней всего она потрясена жутко неудобной двухкилограммовой диадемой, украшенной рубином в сотню карат. У меня тоже есть такая. Кажется, я в первый же день закинул ее в секретер и с тех пор вытаскивал лишь однажды - показывал Клементине…
Отец хохочет, а я объясняю:
- Это вроде униформы для шаманских плясок. Положено иметь, но на людях надевать не рекомендуется.
Засмеют.
Детям жалко расставаться с красивыми игрушками, но они понимают все правильно и плетутся к выходу, чтобы переодеться в привезенные с собой шедевры земных модельеров. Отец негромко бросает им вслед:
- Поторопитесь. Через полтора часа мы должны быть в Разделе.
- Где? - переспрашивает Гай-Юлий. Я снова превращаюсь в гида:
- Это наш дворец торжественных мероприятий. На дозвуке лететь полчаса.
Раздол был построен в середине позапрошлого века, когда клан Звездной Стражи, контролировавший Гор-горот и космодром Минас-Гулдур, объединил главные родовые союзы Ангмара, возглавив победоносную войну против мальвинской мафии. После этого планета пережила еще две большие межконтинентальные усобицы: в 2178 году Ангмар в союзе с Северной Мальвиной поставил на колени Альгамбру, а в 2216-м Альгамбра, получив помощь от Малой Галактики, привела к власти Партию братства и процветания. Наверное, поэтому мы так не любим орионцев.
Сегодня в огромных залах Раздела собралось не меньше восьми тысяч монтеплатовцев и гостей планеты. Приехали генерал Фаттах, вице-адмирал Ланцов, делегаты от братских кланов Белого Водка, Огненных Сердец и Звездной Стражи. Многие гости привезли дочерей, так что я получил немалое удовольствие, разглядывая милые симпатичные мордашки. Что ж, кое-кому удавалось выйти замуж на таких ежегодных слетах. Но чаще соседи берут в жены наших девушек.
Миранда тоже обратила внимание на эту диспропорцию и спрашивает:
- Почему в вашем клане так мало мужчин?
- Ну, во-первых, не «в вашем», а «в нашем». А во-вторых, ты, наверное, слышала, что сорок лет назад несколько кланов восстали против нацистского режима.
- Слышала, - кивнула она. - Четыре сотни героев…
- Не только. Тот отряд атаковал главные объекты в районе столицы. А вообще, в бой ушли несколько тысяч - все мужчины шести кланов от пятнадцати до шестидесяти лет. Из трехсот с лишним бойцов клана Горного Моря живыми вернулись около полусотни.
- А ты? - Она начинает догадываться.
- А я, как видишь, не мертвый. Так сказать, носферату… Печальная история.
Гай-Юлий, хмурясь, слушает нашу беседу, потом с недоумением замечает:
- Но ведь ясно же было, что наци не смогу удержать власть, а помощи от Ориона они больше не получат… Почему сепаратисты решили устроить новый путч, хотя ведь знали, что Монтеплато дважды изгонял их и не желает больше терпеть? - Эх, сынок, - Я смеюсь. - Человек - единственное животное, не способное учиться на собственных ошибках.
Начинается торжественная часть. Мендоса Ю-тань поздравляет всех с сорокалетием победы. Затем объявляет, что принял решение оставить пост, поскольку долгий и болезненный процесс омоложения не позволит ему руководить кланом в полную силу. Вечером Совет Клана выберет нового Патриарха, и, как он надеется, эти обязанности будут возложены на Витольда Кассетова.
Ничего неожиданного в его сообщении нет, но публика немедленно начинает перешептываться, наполнив зал невнятным гомоном. Впрочем, шум стал заметно тише, когда к микрофону подошел будущий Патриарх.
- Братья и сестры, - начал отец. - Предлагаю вспомнить подвиг тех, кто отвоевал нашу свободу сорок лет назад. Чаша терпения северян переполнилась, когда Упырь прислал сюда отряд жандармов, набранных из равнинных племен южного полушария, которые люто нас ненавидели. Мы убили копов, отстирали их мундиры и, переодевшись в этих собак, проникли в армейский гарнизон, запиравший выход из горной котловины. Солдаты были плохо обучены и почти не сопротивлялись - так мы добыли тяжелое оружие и много бронированных мундиров. В них-то и пошли на штурм лучшие воины трех кланов.
Отец умолкает, дожидаясь, пока стихнет шум в зале, затем продолжает:
- Северные горы выставили около двух тысяч бойцов - для остальных не хватило оружия Через час к нам присоединились три тысячи горожан из клана Звездной Стражи. Начиная восстание, мы думали ограничиться зачисткой Горгорота и Тонгородрима, занять космодром и просить Землю о помощи. Однако жизнь внесла коррективы Кровавый Паук, губернатор Аягмара, успел сбежать, но мы взяли на старте ракетоплан, в котором собирались лететь в Альгамбру его сообщники. И тогда мы на ходу поменяли план. Отцы отправились штурмовать концлагерь, а сыновья - четыреста семь отчаянных мальчишек под командованием юного Оливейры Фаттаха - полетели на юг, чтобы покончить с главарями наци…
После отца получает слово Оливейра. Всенародный любимец, герой революции, член Высочайшей Власти. Боевой товарищ, бесстрашно атаковавший танковую часть, которой Горилла пытался отгородить президентский дворец от восставших горцев Ангмара. В ту ночь бойцы Фаттаха захватили министерство полиции и с крыши этого здания поддержали огнем отчаянный бросок резерва. Без этого шквала лучей и металла мои сорвиголовы полегли бы, не преодолев и половины маршрута. А потом подоспел Феликс Ланцов, и два наших взвода прошли по лестницам дворца, шагая через трупы гвардейцев…
Подождав, пока стихнут крики приветствия, сияющий счастливой улыбкой Оливейра сообщает:
- Братья и сестры, Две Чертовы Дюжины поручили мне сообщить народу Монтеплато две самые приятные новости. Первая - наш брат по клану одним махом привел в исполнение приговоры, вынесенные многим палачам Ангмара, а заодно и многим преступникам, не имеющим отношения к Монтеплато. - Переждав рукоплескания, Оливейра продолжает: - И вторая новость. За героизм и находчивость, волю к победе и верность державе наш брат по клану введен в состав Высшего Резерва.
Буря оваций не умолкает мучительно долго, так что мне становится неловко. Бесконечные поздравления тоже изрядно утомили. В особом восторге Миранда, которой приспичило выяснить, какие полномочия даст мне членство в Высшем Резерве. Припомнив соответствующие пункты Конституции, я отвечаю:
- Если не ошибаюсь, появится право прямого общения с Консулами и выдвижения законодательно-административных инициатив. Лет через несколько, возможно, окажусь в Совете Девятнадцати.
Я хотел что-то добавить, но вдруг замечаю знакомое лицо и спешу туда. Жанна и Мирахан Карамба Уиллис стоят в обнимку, а рядом с ними Лола, млея от избытка чувств и предчувствий, напропалую кокетничает с Гаем-Юлием. Увидев меня, компания приходит в страшное возбуждения, все говорят, перебивая друг друга.
- Завтра мы женимся, - докладывает Карамба. - В Тонгородриме.
- Наша партия победила, - хвастается Жанна. - Теперь мы тоже в Империи.
- Эту шикарную девочку зовут Лола, - говорит Гай-Юлий. - Она перевелась на наш факультет. Мы уже договорились о совместном проекте, под который можно будет выбить крутой грант. Ее тема и моя здорово дополняют друг друга.
А Лола, поигрывая глазками, заявляет, что встретила мужчину своей мечты.
- Этого, что ли? - спрашиваю я, показывая на сына.
Она немедленно выпускает коготки, явно намереваясь защищать своего избранника, но я добродушно заверяю, что у нас еще будет время поговорить, когда вернемся домой. С недоумением оглядев меня и ухмыляющегося Гая-Юлия, Лола растерянно спрашивает:
- Вы родственники?
- Дальние, - отвечаю я.
Объяснить подробности не успеваю, потому что Карамба привел еще одного зануду.
- Познакомься с моим дядей, - говорит счастливый жених. - Его зовут Модест Васильченко.
- Мы уже знакомы, - бурчу я. Васильченко радостно сообщает:
- Проект завершен и будет утвержден в течение недели. Вы согласны стать генеральным подрядчиком?
Вероятно, он имеет в виду Космонет, к которому я по-прежнему отношусь крайне настороженно.
- А как же опасность возникновения суперразума? Коммерсант произносит таким торжественным тоном, будто дает клятву:
- Созданы надежные программные средства. Космонет никогда не сможет стать разумным.
- Ну, не знаю… - В таких ситуациях я становлюсь очень упрямым. - Мне этого никто не доказал.
В этот момент кто-то трогает мое плечо. Обернувшись, я вижу человека, который обучал меня военному делу в лагере на спутнике внешней планеты. На его лице широкая улыбка.
- Привет, парень. Не забыл меня?
- Полковник Аякс! Конечно, я вас помню. Он отмахивается рукой, услышав свой давний псевдоним.
- Теперь можно своим именем назваться. Позвольте представиться: Збигнев Фархад Дербенев, генерал-майор запаса.
Дербенев?
- У вас есть дочь Николь?
Оказывается, он действительно отец Николь. Она уже доктор наук, занимается системами межзвездной связи, прошла омоложение и сейчас живет на Земле. Все это так неожиданно, что я даже растерялся и бормочу, протягивая визитную карточку:
- Хотелось бы ее повидать. Может быть, она позвонит, если вспомнит меня. Хотя, наверное, вряд ли вспомнит.
Васильченко, прищурясь, слушает наш разговор. Такое впечатление, что у владельца «Новой Эры» появились какие-то идеи в отношении моей персоны. К сожалению или к счастью, это остается неизвестным, потому что появившийся Фаттах показывает мне знаками, что нас ждут в малом чертоге.
Уютный затемненный зал, вместивший полсотни избранных, драпирован коврами и гобеленами, а также защищен всеми мыслимыми глушилками и сканерами. Это настоящий склеп, где вожди клана могут безбоязненно беседовать обо всем на свете.
Поначалу обсуждаем хозяйственные дела, договариваемся, среди прочего, о совместной рекламной кампании. Отныне в клипы туристических фирм Северной Мальвины будет включена реклама XS, а мои дети становятся дилерами трех солидных ангмарских компаний и будут представлять их интересы на центральных мирах.
Потом я, Оливейра, Феликс и еще несколько военных переключаемся на вопросы стратегии. Ланцов высказывает наболевшее:
- Операция в Зеленой Пирамиде показала, что у нас слишком мало кораблей. Для серьезной войны нужно иметь вдвое больше линкоров.
- Решение уже принято, - успокаивает нас Фаттах, - В следующем месяце будут заложены линкоры новой серии, помощнее «Колдуна». Они получат названия в честь величайших империй прошлого: «Та-Кем», «Рим», «Византия», «Золотая Орда», «Советский Союз», «Солнечная Федерация». А потом, если повезет, получим оружие на основе знаний Восьмицарствия.
Мы с Феликсом хотим выяснить подробности, но Оливейра отвечает неопределенно: по его словам, Совет Консулов выбирает между несколькими проектами. О судьбе пленных ему известно больше подробностей: всех отпустили - и орионцев, взятых на Ульсе, и ангелоидов.
- Даже в тюрьме не подержали? - поражаюсь я. - Нельзя было прощать подготовку войны против нас.
- Никакой войны они не готовили, - сообщает Оливейра. - Мятеж наци был провокацией, чтобы отвлечь наше внимание. А тем временем объединенный флот Ориона и ангелоидов отправился бы через территорию Драй на дальний край державы ангелоидов.
- Зачем? - Я начинаю Догадываться - Были сообщения, что в тех местах идет война, и Рози о том же говорила…
- Вот именно. У ангелоидов есть какой-то враг, с которым Драй сражаются уже не первый год.
Он объясняет нам истинную подоплеку последних событий. Драй и Малая Галактика заключили пакт, обязавшись помочь друг другу расправиться с Империей и неизвестным врагом ангелоидов. Первый удар должен был обрушиться на расу чужаков, которая энергично теснит крылатых союзников Ориона.
Еще Фаттах говорит, что правительство Малой Галактики согласилось не предавать огласке подробности конфликта. Это вполне объяснимо: орионцам совершенно ни к чему громкий скандал. Населенные людьми планеты сильно возмутятся, узнав, как Глобальная разведка подкармливает целые армии антиправительственных боевиков. В качестве штаты за нашу молчаливость Кайзер дал заверения, что Астрофедерация не будет включена в состав Малой Галактики.
- Мы тоже в выигрыше, - смеется Ланцов. - Повыбивали главным противникам по несколько тяжелых кораблей, так что теперь даже их объединенный флот стал слабее нашего. Кроме того, пушки «Колдуна» испытаны в особо сложной боевой обстановке.
Все участники дела в Зеленой Пирамиде соглашаются, что новые орудия сработали блестяще. Мы с Феликсом обговариваем детали дальнего рейда к саблезубым рептилиям. Кроме них, в зоне досягаемости земных космолетов есть еще одна цивилизация, обозначенная в энциклопедии Восьми Царств, а также система, в которой когда-то, скорее всего, была колония Древних.
Я упоминаю о новом способе сверхдальних полетов, которым пользовались астронавты Восьмицарствия. Вокруг немедленно собирается новая группа собеседников - подходят люди, связанные с межзвездными полетами и кораблестроением Клан быстро принимает решение: моя задача - научная часть проекта и проведение испытаний готового космолета, другие обеспечат финансирование и поставку нужной техники.
От коммерческих проблем меня отвлекают сразу два Патриарха - прежний и завтрашний. Мендоса ведет нас в свой кабинет, усаживает на диваны и, обращаясь ко мне, говорит:
- Ты филигранно выполнил вендетту, но некоторые враги еще живы.
Я пытаюсь оправдаться:
- Пока они нужны следствию. К тому же мне требовался отдых.
Старики смеются и успокаивают: мол, не переживай, к тебе претензий нет.
- С учетом уже сделанного ты вовсе не обязан доводить месть до последней точки - говорит отец. - Если не хочешь вступать в конфликт со своими друзьями у власти, мы поручим финал кому-нибудь другому.
- Спасибо, папа, но у меня есть дурная привычка Люблю заканчивать работу, раз начал. Только.. честно предупреждаю: приговоренных двое, но я займусь лишь одним. Иначе на меня обидятся земные друзья.
- Больше одного и не потребуется, - успокаивает меня Патриарх. - Дохтур-Похтур может жить Этот боров получит двадцать лет каторжных работ, а для него такое наказание хуже смерти. Мы не кровожадны - пусть живет.
- В мучениях, - уточняет отец.
- Второй тоже умрет в мучениях. Неизвестно, кому из них будет легче.
Патриарх зачем-то напоминает:
- Он в тюрьме, под охраной.
- Для охотника за головами стены не преграда, - отвечаю я.

7. Тюрьма

Предыдущая страница 22 Следующая страница


23 Константин Мзареулов

Военная карьера не принесла мне высоких чинов Я - всего лишь капитан 4-го ранга, причем опять офицер запаса. Темно-синий мундир, серебристые погоны с красными просветами и четыре звездочки - пушечное мясо, линейные части. А вот с наградами мне повезло: полный комплект из пяти медалей Отваги, два Сердца - Бронзовое и Серебряное, скрещенные Мечи Победы и, выше всех, Рубиновая Звезда - знак Героя Вселенной.
За сражение в Зеленой Пирамиде наверняка получу еще один комплект Мечей, но это случится не скоро. Бюрократическая машина работает неспешно.
При виде парадного мундира, украшенного всеми подобающими регалиями, тюремная стража принимает стоику, однако почтение вертухаев не избавляет меня от тщательного досмотра. Меня просвечивают, обнюхивают и сканируют, после чего со множеством извинений требуют оставить в комендатуре кортик - единственный имеющийся при мне предмет, который можно назвать оружием Послушно отстегиваю ножны - все равно ведь я не собираюсь колоть арестанта булатным клинком. В последний раз побрызгавшись туалетной водичкой, достаю другой пульверизатор и направляю в рот аэрозольную струю дезодоранта. Теперь я готов к встрече.
Офицер охраны ведет меня по ярко освещенным коридорам, которые через каждые тридцать метров перегорожены решетками. Проверив выданный мне на входе идентификатор, охранники открывают проход, мы делаем несколько шагов, и решетка, лязгнув, снова опускается. Мы идем дальше и дальше по лабиринту камер и караульных постов, приближаясь к блоку для особо опасных госпреступников.
Сопровождающий говорит, что отсюда практически невозможно бежать. Зафиксирован всего один удачный побег за двести с лишним лет. Да и то из полусотни заключенных сумели уйти в джунгли только трое Погоня настигла их в тот же день
- Когда это случилось? - рассеянно интересуюсь я.
- Давно - Смутившись, офицер признается, что не помнит точной даты. - В позапрошлом веке
Мы уже почти на месте, когда мой блокнот, проснувшись" принимается пищать. На голограмме - Джузеппе. Смотрит на меня подозрительно и спрашивает:
- Ты отказался от выгодного контракта, чтобы поговорить с преступником? Непохоже на тебя.
- Не отказался, а всего лишь отсрочил подписание. Считаю своим долгом побеседовать с земляком и однокурсником, прежде чем он будет казнен.
- Во-первых, он не будет казнен, - информирует Накамура. - Отделается долгим заключением. Во-вторых, ты никогда не страдал сентиментальностью, если дело не касалось твоих ближайших родственников.
В ответ на последний довод я многозначительно изрекаю:
- Некоторые люди с годами меняются.
Полковник Тай-по - за последние события он тоже получил очередное звание - сверлит меня тяжелым взглядом, полным самого искреннего недоверия. Потом произносит с угрозой-
- Надеюсь, ты не собираешься выкинуть какой-нибудь финт7
- Успокойся, Джу - Я жизнерадостно улыбаюсь. - Клянусь, я даже пальцем его не трону Кстати, оружие у меня отобрали на входе.
- Знаю, - ворчит полковник - Но такие мелочи тебя обычно не останавливают.
Он подозревает, даже догадывается, что я намерен сделать Однако веских причин, чтобы задержать члена Высшего Резерва, у полковника нет. Джузеппе покачивает головой и дает отбой.
Стража открывает последнюю решетку, и я вхожу в комнату для свиданий с подследственными. Стол и стулья привинчены к полу Через минуту вводят Хаджи Альфонса. На нем наручники и ошейник, который начнет сигналить, если заключенный покинет отведенный ему сектор тюрьмы. Справа и слева замерли в готовности два охранника, так что никто из нас не сможет сделать ни единого лишнего движения.
- У тебя опять новый одеколон? Неприятный запах, - криво усмехаясь, говорит Аль-Зумруд.
- Зато полезный
Сажусь напротив и покашливаю, добавляя к аромату лосьона не менее противный запах дезодора.
- Ты вроде осунулся, - замечаю я, машинально посмотрев на часы. Остается 29 минут. - Плохо кормят?
- Не в питании дело, - Он морщится. - Зачем ты пришел, неужели ностальгия одолела? Шмыгнув носом, жалуюсь.
- Здесь душно.
Снова достав пульверизатор, я обильно обрызгиваю себя, между делом пустив густую струю на бывшего члена Политкома и несбывшегося премьера. Покончив с этим делом, говорю:
- Извини, раньше заглянуть не мог. Во-первых, ждал, пока закончится следствие по твоему делу. Во-вторых, были заботы поважнее… - Мимолетный взгляд на табло часов - осталось 27 минут. - Не мог же я пропустить большой сбор клана.
- Большая Змея… - Он презрительно кривится - Тебя угораздило родиться в самом захудалом клане планеты. Никто из наших даже не слышал о таком племени
- Не слышал, потому что такого племени не существует в природе. На самом деле я из Горного Моря.
Его лицо искажает гримаса отвращения и ненависти. Имя клана, сильно поредевшего, но не покорившегося сепаратистам-наци, поражает Хаджи Альфонса не хуже, чем пуля «Тираннозавра-120». Аль-Зумруд бормочет:
- Тем более непонятно, почему ты так странно вел на Ульсе…
Я смеюсь от души:
- Ты на самом деле думал, что я вас боюсь? Вас, которые испортили мое детство, а потом и молодость? Нет, я вас всегда ненавидел.
Все еще пытаясь играть роль рассудительного политика, Аль-Зумруд говорит:
- Но ведь ты уехал в аспирантуру до самых тяжелых событий.
- Нет, на самом деле я улетел с Монтеплато примерно через месяц после высадки десанта. Я видел свержение вашего режима, а потом еще некоторое время зачищал Альгамбру.
Мой аэрозоль действительно получился неприятным и сильно раздражает слизистую Ничего, для меня это не смертельно. Прокашлявшись, я продолжаю
- Хочешь узнать, за что я получил Рубиновую Звезду? Так вот, я - один из Трех Чертовых Дюжин Это мой взвод штурмовал президентский дворец и пробился по левой лестнице, завалив ступени трупами ваших гвардейцев.
… Вспоминаю безумный полет над океаном. С нами могли покончить одним снарядом - ничего не стоило сбить тихоходный гражданский лайнер. Однако по нашей машине не стреляли - ведь в Альгамбре были уверены, что этим экстренным рейсом возвращаются чиновники из администрации Кровавого Паука. Личный секретарь свергнутого губернатора весь полет провел в радиорубке и под дулом бластера держал связь с диспетчерской столичного аэропорта, передавая тексты, которые диктовал ему Оливейра
Мы сели в гражданском порту столицы Рота Ланцова захватила стартовый комплекс и антенну дальней связи, попутно перебив солдат и полицейских, охранявших космопорт. А мы, захватив несколько аэробусов, отправились к президентскому дворцу. Из космопорта я вылетел в город, будучи командиром отделения, состоявшего из шести стрелков. Через два часа, когда к нам на помощь подоспел Ланцов, закончивший все дела в порту, я был уже командиром взвода из восьми ветеранов.
- Там погиб мой брат, - окрысившись, цедит Аль-Зумруд - Отважный воин, верный сын партии…
- Да, он был очень храбрым, когда казнил заложников на площади Но когда его и еще десяток уцелевших крыс поставили на колени, вся эта банда обделалась от страха. Мы велели им жрать собственное дерьмо и кричать, что они -дети шлюх. Помнишь эти кадры, которые транслировали на всю Галактику? Это я заставил твоего брата плотно пообедать перед смертью

***

Аль-Зумруд дрожит и рыдает. Наверное, сильно жалеет, что не знал этих увлекательных подробностей пару недель назад, когда я был в его полной власти Но добивает его видеофон, по которому смотрят новости тюремные надзиратели, следящие за нашей беседой Услышав обрывок сообщения, Аль-Зумруд кричит:
- Сделайте громче, там говорят про нас!
Охранники, сардонически скалясь, прибавляют громкость. Действительно, речь идет о недавних событиях на Ульсе
-…и другие заговорщики, которых финансировали наднациональные синдикаты организованной преступности. Незаконные вооруженные формирования, сконцентрированные на планете Улье, обстреляли и тяжело повредили несколько боевых кораблей Малой Галактики. Подоспевшая к очагу мятежа войсковая группировка Единых Миров подавила сопротивление боевиков и предотвратила свержение законного правительства этого монопланетного государства. В настоящее время в распоряжении земных спецслужб имеются показания многочисленных свидетелей и другие документы, полностью изобличающающие организаторов и главарей неудавшегося мятежа.
- Рихард Ногаев, чрезвычайный и полномочный посол Малой Галактики на Земле, - выразил глубокую признательность властям Единых Миров за гуманизм и заботу, проявленные в отношении орионских кораблей, получивших незначительные повреждения в системе Орион-47. Вчера закончилась буксировка этих боевых единиц в территориальные пределы Малой Галактики.
- Информационная служба «Голос Ориона» сообщила некоторые подробности инцидента, происшедшего 11 августа в секторе так называемой Зеленой Пирамиды. Согласно сведениям, полученным от высокопоставленного источника, эскадра Драй предприняла попытку захватить эту стратегически важную систему, недавно объявленную территорией Единых Миров. Штаб орионского флота немедленно направил на помощь земным братьям отряд боевых кораблей, включавший линкоры «Гнев Провидения», «Смерть Вселенной» и «Изгоняющий Дьявола». Однако отряд Малой Галактики вскоре вернулся на свои базы, поскольку стало известно, что Империя собственными силами отразила провокационную вылазку негуманоидной расы. В пресс-службе военного ведомства считают, что локальный конфликт подтвердил высокую боевую эффективность новейших кораблей имперского флота Единых Миров…
Хаджи Альфонс растерян и подавлен. Он бормочет:
- Как же так… Как они могут?!
- Ты надеялся, что твои хозяева на Кайзере заступятся за кучку самовлюбленных наемников? Как ты глуп! Вас просто выбросили на свалку, как использованную бутылку. Неужели ты не знал, что великие державы всегда умеют договориться за счет мелких тварей?
Он молчит, опустив голову. Насладившись бессильной яростью обреченного врага, продолжаю повествование, предназначенное лишь для избранных:
- А потом я убил их тем же способом, каким они убивали противников вашего ублюдочного режима.
- Ты врешь. Чтоб позлить меня! - визжит Хаджи Альфонс.
Вот это номер! Не то чтобы я был маниакальным противником лжи. В нашей жизни всякое случается, иной раз приходится словесно искажать действительность, но в данном-то случае сомнения совершенно неуместны. Так ведь недолго и обидеть меня.
- Что же, скажи на милость, заставляет тебя не верить моим словам?
Он упрямо повторяет.
- Ты не мог быть на Монтеплато в дни, когда предатель Фаттах устроил мятеж, подняв против законной власти дикие кланы северных гор. Я точно помню - ты улетел в аспирантуру сразу после выпускных экза-менов, за три недели до путча. Мы же встретились на космодроме…
Посмеиваясь, объясняю:
- Получив подтверждение, что зачислен в аспирантуру, я действительно улетел, но не на Сириус. Я хотел немного подзаработать до начала занятий, а потому завербовался сменным оператором на энергостанцию. На полпути наш корабль был остановлен имперским крейсером. Вы даже не знали, что внешний пояс системы полностью контролируется флотом Единых Миров.
… Снова воспоминания. В лагере на безлюдной планете стояли шесть кораблей, захваченных правительственными войсками. Среди трехсот пленников было восемнадцать мужчин северных кланов. Когда нам предложили отправиться на Монтеплато и поднять восстание, все немедленно согласились.
Начались тренировки. За три недели отряд инструкторов под командованием полковника Аякса, моего несбывшегося тестя, научил нас пользоваться современным стрелковым оружием, средствами связи, боевыми доспехами, индивидуальными гравигенами
Потом нас посадили в крохотные капсулы и сбросили на Монтеплато, выбрав час, когда Горгорот и Тонгородрим оказались на отвернувшемся от лучей Альвенора полушарии. Приземлившись, я столкнул капсулу в черную пасть ущелья и целые сутки, старательно обходя деревни и гарнизоны, пробирался в крепость клана Дважды по дороге попадались патрули карателей - первые восемь пунктов в длинном списке убитых мной…
Только сейчас Аль-Зумруд начинает понимать, как разгоралась революция 15 августа 2289 года. Потрясенный, он недоверчиво переспрашивает:
- Значит, имперцы дали вам оружие, чтобы вы развязали путч?
Я назидательно поправляю глупого сепаратиста:
- Путч случился двумя годами раньше, когда вы, обманом захватив власть, отменили имперскую конституцию и оторвали планету от Человечества. А мы совершили революцию.
Ненависть в его взгляде достигает предела. Хаджи Альфонс дрожит, белки его глаз наливаются кровью Впрочем, возможно, эта физиологическая реакция не связана с волнением. Просто ему осталось совсем немного - мой таймер показывает 12 минут. Будь это счетчик оранжевого смещения, уже начиналась бы цветомузыка.
Вздрогув, Аль-Зумруд массирует затылок. Кажется, под его черепом, да и по всему телу уже начинают лопаться сосуды. Знакомая картина - примерно так же умирал Франц Пайкершилд, то есть Вурдапак. Только в тот раз мне пришлось нацепить изолирующий комбинезон из непроницаемой пленки, а потом стоять под душем рядом с трупом, чтобы смыть с пластика даже мельчайшие капли препарата. Безусловно, научно-технический прогресс сильно упрощает мою работу.
Хаджи Альфонс болезненно морщится, но все-таки пытается съязвить:
- В первый раз вижу человека из Трех Чертовых Дюжин, который открыто говорит о своем прошлом.
Обычно вы боитесь признаваться, что участвовали в мятеже.
- Мы просто не любим хвастать - это не в обычаях северян. Но с тобой я могу быть полностью откровенным. Ты уже никому ничего не расскажешь…
- Ты не можешь меня убить, - торжествующе напоминает он. - Я сильнее, а при входе в тюрьму отбирают оружие. Так что ничего у тебя не выйдет. Отсидев сколько-то лет, я выйду на свободу, и тогда…
Вместо ответа я громко кашляю. Потом говорю:
- Оставим эту тему. Может, ты хочешь узнать, как я перебил твоих дружков на Ульсе? Нет, мы начнем с Кровавого Паука, которого я застрелил на Сапфире.
- Мне очень неприятно слышать эти отвратительные клички, - надменно заявляет Аль-Зумруд. - Попросил бы называть уважаемых покойников по именам.
- У преступников не может быть человеческих имен. Так что потерпи. Осталось совсем недолго… - Ухмыляясь, сообщаю главное: - Кровавого Паука, Шлюху, Гориллу, Жирного Педика и многих других выродков я застрелил, проникнув к месту действия через ЧД-капилляры и сильно отклонив от вертикали ось времени. Потом устроил бурю в гиперспейсе, чтобы отсечь Улье от ваших хозяев.
Аль-Зумруд, охнув, хватается за бок (осталось меньше девяти минут) и шипит:
- Ты не мог стрелять в них. Ты был рядом со мной, когда киллер стрелял в нас на космодроме и когда был убит Чезаре.
Широко улыбнувшись, отвечаю с издевкой, хотя он не способен оценить тонкость юмора:
- Ах, дорогой, ты должен знать, сколь вездесущи профессиональные охотники за головами. Нам ничего не стоит находиться одновременно в двух разных местах.
- Не может быть! - Он тупо продолжает. - Просто хочешь украсть славу тех охотников за головами…
В общем-то, я не обижаюсь на дураков, поэтому говорю равнодушно:
- Напрасно не веришь. Но подумай сам: совершивший эти акты возмездия должен был с хирургической точностью протянуть ЧД-капилляр в нужные точки пространства-времени. Не хочу хвастаться, но сегодня на такое способен только я.
- Может, ты и к Фурушите телепортировался, переодевшись монстром? - выкрикивает Хаджи Альфонс.
- Нет-нет, адмирал попросту покончил с собой, хоть и по моему приказу. Это было несложно - я синтезировал психотропик индивидуального действия, и под влиянием этого препарата ваш стратег стал послушен, как младенец. Я внушил ему, что и в какой последовательности надо сказать Упырю, чтобы старый тупица оскорбился до глубины своей подлой душонки. После этого Фурушита должен был отойти к месту, где я заранее разбросал пепел и окурки сигар Там-то он и ткнул себя клинком в живот.
Он снова кричит, уверенный, что поймал меня на" несоответствии:
- Врешь, в парке курил не ты! На окурках не было твоей слюны, и отпечатки зубов были не твои.
- Поверь, у меня хватило ума заранее изготовить фальшивую слюну несуществующего монстра и нанести этот препарат на окурки…
Все-таки он не может понять даже самых простых вещей… Подробно рассказываю, как фигурными кусачками оставил на сигарах отпечатки, напоминающие следы острых клыков. Потом нанес синтезированную «слюну». Прогуливаясь в парке, я за четверть часа сжег эти табачные цилиндры, поддувая пульверизатором. В общем, получилось полное впечатление, что курило неизвестное существо. И еще я воспользовался костюмом-трансформером, чтобы оставить на поляне следы огромных ног. Нижняя часть штанин расплылась, превратившись в подобие слоновьих ступней.
- Красиво получилось, не правда ли? - Снова смотрю на часы. - Ого, в нашем распоряжении всего пять минут. Надо спешить.
Однако Хаджи Альфонс совершенно меня не слушает.
Невооруженым взглядом видно, что ему совсем худо. Иначе и быть не может, потому что мое оружие действует неотвратимо, а дисплей таймера отсчитывает последние минуты. Тем не менее этот живой труп продолжает допытываться:
- Но почему ты вдруг решил убивать нас? Ведь запросто мог сбежать на своей посудине.
- Ты глуп… - Встав, делаю шаг к дверям. - ВТай-по меня уже много лет считают одним из лучших охотников за головами. Кровавый Паук стал моей двести тридцать девятой добычей, Зевс - двести сороковой и так далее. А после ядерного удара по гарнизонам Ульса я даже не смогу подсчитать всю свою дичь…
На его лице целый воз искреннего недоумения.
- Зачем ты это делал?
- Во-первых, я вас всегда ненавидел и потому охотно согласился убивать мразь, сбежавшую от имперского правосудия. Во-вторых, за всех вас объявлено вознаграждение. За живых - побольше, за мертвых - втрое меньше. Но я не жадный и работал не ради денег. Ты даже не представляешь, какое это наслаждение - карать подонков вроде тебя и твоих хозяев. - Тут я с чувством цитирую классика: - Как говорил наш общий приятель, бывший адмирал Фурушита, мы убиваем вас, чтобы вы никогда не смогли убивать нас.
- Так ты киллер, охотник за головами… - Он постарался вложить в голос максимум сарказма. - Надо же, я считал своим другом простого уголовника.
Издевательски усмехаясь, я напоминаю его же собственную сентенцию:
- Не каждый убийца - преступник. Есть убийства благородные, совершенные во имя высокой идеи. Такие убийства оправданны, а потому не могут осуждаться никакой моралью. Впрочем, тебе этого не понять
Хаджи Альфонса передергивает, но он снова пытается уязвить меня:
- Как это неинтеллигентно, быть агентом Тайной полиции…
Все-таки очень странные у него представления об интеллигентности. Дружить с палачами - интеллигентно, участвовать в заговоре, планировать террор, заключать в лагеря инакомыслящих - тоже интеллигентно. А вот бороться против убийц - не интеллигентно. Все-таки он очень ограничен. Как и все националисты.
А мой бывший однокашник произносит с неприкрытой угрозой:
- Напрасно ты рассказал мне про свои кровавые подвиги, - Он тоже перешел на диалект Монтеплато, малопонятный для жителей прочих миров. - Тебе отомстят за меня. Жестоко отомстят.
- Не надейся. Те, кто записывают наш разговор, не станут меня наказывать.
- А ты не забывай, что мой клан тоже не отказался от обычая вендетты. Кроме того, на свободе остаются наши единомышленники, нераскрытые агенты Драй…
- Ты ничего не расскажешь им. Просто-напросто не успеешь.
И я популярно объясняю, что с ним вскоре случится. Он снова не верит, презрительно улыбается. Но потом, когда начинают лопаться истончившиеся сосуды и кровь течет сквозь органы, пузырясь на губах и в ноздрях, Хаджи Альфонс разражается рыданиями.
Мой новый парфюм - неприятно пахнущий, но весьма полезный - разрушает его хромосомы и лейкоциты. По существу, Хаджи Альфонс Аль-Зумруд гниет заживо, и его тело вот-вот начнет разваливаться на куски.
Уверен, что наш разговор прослушивают, но сомневаюсь, чтобы этим занималась тюремная администрация. Скорее всего, расшифровка уйдет в региональный орган Тай-по, а то и в центральный аппарат. А там тоже вряд ли дежурит знаток планетарных диалектов. Пока сообразят, о чем мы говорили, пока вмешаются охранники, шоу будет закончено.
С ненавистью глядя на меня, он задает неожиданный вопрос:
- Ты и в покои президента проник через гиперспейс?
Засмеявшись, я отмахиваюсь:
- Нет, это было бы неостроумно. Там все получилось гораздо красивее. Когда я увидел, что пули снайпера не достают Упыря, то сделал вид, будто прикрываю его от выстрелов. Мы упали, и я шепнул: дескать, хочу сообщить важные сведения насчет интриг, которые ты и Дохтур-Похтур затеяли против него, сговорившись с орионским резидентом. Он страшно разозлился на предателей, и я пообещал рассказать детали с глазу на глаз, в его апартаментах… Так мы остались наедине, а дальнейшее ты поймешь сам.
Он стонет:
- О, дьявол! Я только сейчас догадался, как ты убил шефа!
- Наконец-то! - Я добродушно смеюсь. - Настоящий любитель детективов должен был сообразить гораздо раньше. Это очень старый прием.
Аль-Зумруд бормочет:
- Ты сразу зарезал его, а потом лишь создавал себе алиби. Черт побери, я не знал, что твой костюм… Но почему ваш снайпер не застрелил его в парке?
Вопрос не из легких, и я даже не знаю, как объяснить случившееся. Наконец отвечаю - уклончиво, но искренне:
- Представь себе, это остается загадкой даже для меня. Скорее всего, он побоялся зацепить меня.
- Не понимаю, - сердито сообщает Хаджи Альфонс и вдруг странно булькает.
Кровь течет у него из носа и краев рта. Потом лопаются вены на руках. Я сообщаю бывшему сокурснику:
- Кажется, ты уже умираешь и не успеешь узнать, как я оказывался на месте ликвидации, одновременно находясь на глазах у множества свидетелей, а ведь это весьма любопытная и поучительная история. И еще ты не узнаешь, каким надругательствам подверглись перед смертью твои сестры и кузины. Впрочем, при наличии некоторого воображения ты можешь представить, как это было, - ведь мы всего лишь повторили небольшую часть того, что вы делали с ангмарскими заложницами… И знаешь, большинство участников той оргии живы до сих пор, и ты мог бы им отомстить. Но теперь уже, конечно, не сможешь…
Он дико воет, а я неторопливо встаю и направляюсь к выходу, сказав на прощание:
- Мне искренне жаль, что ты не узнаешь столько подробностей. Поверь, я буду рыдать по этому поводу такими большими слезами, каких не проливал ни один даже самый голодный аллигатор.
Слышу звук за спиной - это падает несостоявшийся премьер-министр Монтеплато. Слышу хрип - это агония.
Все нормально. Охотник за головами Уран выполнил задание на «отлично».

8. «Я вам нужен…»

Омар Сипягин украдкой бросает на меня виноватые взгляды. Наверное, думает, что я сержусь на него из-за Брониславы. Не сержусь, даже легкая обида успела рассосаться. Такова жизнь - нельзя иметь всего, и с этим я давно смирился.
Мы готовимся к погружению. Наш лагерь разбит на безымянной луне столь же безымянной планеты, в небе которой светят звезды Зеленой Пирамиды. Вблизи они вовсе не зеленые, но название уже дано, и никто его отменять не будет.
В обзорное окно видно, Как над луной тормозит новый корабль и сбрасывает десантный модуль, который садится на свободную площадку в километре от нашего бункера. К шлюзу посадочного аппарата присоединяют прозрачную кишку переходника, и несколько фигур спешат к жилому бункеру длинными, как это бывает при слабой гравитации, шагами, более похожими на полет.
- Па, кто-то прилетел, - сообщает Миранда.
- Не отвлекайся, строго отвечаю я. - Здесь военная база, постоянно кто-то прилетает… Слушайте внимательно, на месте объяснять будет поздно.
В сегодняшний рейд, кроме нас с Омаром, идут мои дети. Нам предстоит проложить ЧД-канал в обход территории Драй - к планетам расы, которую мы условно называем квазигуманоидными саблезубыми рептилиями Попутно я намерен завершить операцию, о которой совершенно забыл, что может оказаться непростительной оплошностью.
Омар, Миранда и Гай-Юлий внимательно слушают, но им, как мне кажется, нелегко поверить столь извращенным новостям Я стараюсь растолковать подоходчивее, чтобы они прониклись чувством ответственности и поняли: все это возможно.
Инструктаж почти завершен, когда в отсек врывается разъяренный Джузеппе Накамура. Забыв поздороваться, полковник свирепо рычит:
- Нам надо серьезно поговорить!
- О чем речь… - Я развожу руками. - Ребятишки, отправляйтесь на корабль Я скоро присоединюсь к вам.
- Сомневаюсь, что присоединишься, - шипит Джузеппе и, когда мы остаемся вдвоем, делает разоблачительное заявление: - Мы записали твой разговор с Аль-Зумрудом.
- Кто бы сомневался. Надеюсь, ты получил наслаждение, просмотрев запись этого шоу?
- У тебя хватает наглости шутить? У тебя, который ликвидировал важного свидетеля!
- Сначала докажи, что я кого-то убил. Он возмущения полковник багровеет, наивно надеясь испепелить меня взглядом. Потом переходит к угрозам:
- Ты будешь наказан. Не надейся на дружбу с Фаттахом и членство в Высшем Резерве.
- Почему-то я сомневаюсь, что наказание будет строгим, а гнев властей -долгим. - Я говорю это совершенно искренне. - В скором времени вам снова понадобится надежный человек, умеющий оказывать экстремальные услуги.
Джузеппе пыхтит, пытаясь побороть негодование. Я понимаю его, но и он наверняка понимает меня. Я сделал то, что должен был сделать, пусть даже кто-то способен осудить мой поступок по каким-то суровым канонам высшей нравственности, В конце концов мораль придумали люди, и я имею полное право по-своему трактовать этические законы.

Предыдущая страница 23 Следующая страница


Экстремальные услуги 24

Ну, если ему не надоело, я могу продолжить скучную игру в соблюдение норм порядочности. Делаю большие глаза и произношу, самым ханжеским образом прикидываясь оскорбленным:
- Дорогой мой, прекрати странные разговоры, будто я кого-то убил. Как ты понимешь, это гнусный навет. Я знал, что мой сопланетник скоро умрет, поэтому заглянул в тюрягу, чтобы скрасить последний час его жизни. Или последний час смерти - как тебе будет угодно. Ведь что такое жизнь человеческая? Затянувшаяся на десятилетия агония - не более того. Всего лишь тусклая точка, ненадолго сверкнувшая в вечном мраке Вселенной.
Пропустив мимо ушей философский финал моей тирады, полковник Накамура свирепо вскрикивает:
- Ах, значит, ты все же знал, что он умрет?!
- Конечно. - Развожу руками и делаю унылую физиономию. - Там, на Ульсе, когда расследовали загадочную смерть Упыря, я взял образцы крови у всех, кто был в радиусе километра от места этого радостного события. Анализ показал, что бедняга Хаджи Альфонс страдает смертельным недугом и умрет в такой-то день и час…
- Прекрати паясничать! - взрывается грозный полковник всесильной Тай-по. - Сделав анализ крови, ты синтезировал генетическую бомбу, которая безвредна для всех людей, но смертельна лишь для одного существа во Вселенной - для Аль-Зумруда…
Твердо стою на своем:
- Клевета. Ты переоцениваешь мои скромные возможности.
Джузеппе, аж поперхнувшись от возмущения, произносит обличительным тоном:
- Ты сам сказал ему об этом. Сказал на вашем долбаном варварском диалекте. Мы только вчера нашли верного человека, который сумел перевести эту часть заупокойной беседы.
Беззаботно отмахиваюсь.
- Мало ли что я сказал. Слова ничего не доказывают, и ты это знаешь лучше меня. Может, я пошутил? У нас на Монтеплато очень своеобразный юмор.
- Считаешь, что поступил правильно? Так вот, ты был неправ, убивая Аль-Зумруда… Империя гарантировала ему жизнь в обмен на чистосердечность признаний,
Он пытается воззвать к моей совести? Ну-ну. Позволим себе малую дозу откровенности. Я говорю:
- Мое мнение не имеет значения. Джузеппе криво улыбается.
- У нас получился очень содержательный разговор. Но по крайней мере теперь я понял, почему ты ради визита в бразильскую тюрьму отложил подписание контракта.
В ответ излагаю свою твердую жизненную позицию:
- Человек должен восстанавливать справедливость всеми посильными способами. Этому учат нас законы клана и законы Империи. И вообще, смерть Аль-Зумруда - внутреннее дело Монтеплато.
Кажется, он смирился и понял, что пристыдить меня не удастся О наказании же и вовсе думать не стоило, потому как моя оборона была абсолютно неуязвимой Покачав головой, Джузеппе ворчит:
- Арестовать бы тебя за самоуправство да подержать двенадцать суток в камере.
- Нельзя, дружище. - Я смеюсь. - Джузеппе, ты даже не представляешь, какая страшная причина не позволит тебе совершить такую ошибку. Дело в том, что я еще не довел до финиша ликвидацию Упыря.
Выслушав мои объяснения, он бледнеет, и мне приходится успокаивать полковника, заверяя, что дела обстоят плохо, но не трагично и что сегодня же мы уладим оставшиеся шероховатости. В разгар этой лекции мне приходит в голову неожиданная мысль, и я предлагаю:
- Составь нам компанию. В одной из этих акций мне понадобится ассистент.
Он легко соглашается и даже вызывается подбросить нас на «Паровоз». Потом зачем-то спрашивает:
- Ты уже получил вознаграждение за ликвидацию банды с Ульса?
- За всех, кроме Аль-Зумруда. Но последнего, как известно, я не убивал.
- А хоть бы ты и убил его! - злорадно восклицает полковник. - В тот момент, когда Аль-Зумруд оказался в руках закона, вознаграждение за голову арестованного было автоматически аннулировано.
Деньги в этой истории волнуют меня в последнюю очередь, поэтому я невозмутимым тоном говорю:
- Вот и славно, что я не пытался его убить… Больше мы к этой теме не возвращаемся. В коридоре Джузеппе, хохотнув, сообщает
- Да, чуть не забыл. Вместе со мной прилетел твой приятель Васильченко в сопровождении шикарной ассистентки Всю дорогу пудрил ей мозги рассказами, какой ты крутой дыролаз и как тебя уважают на Монтеплато. Описывать подвиги брата по клану - смешной способ ухаживания, не правда ли? Особенно если учесть, что про главные твои подвиги этот воротила не знает. Мы посмеялись, но в общем отсеке смех застывает у меня на губах, потому что рядом с Модестом стоит… Николь Дербенева. На вид она чуть старше, чем я запомнил ее, но все равно выглядит заметно моложе меня сегодняшнего. Наверное, прошла омоложение на год-другой раньше, чем я.
- Дорогой друг! - восклицает Васильченко - Позвольте представить моего референта…
Николь удивленно хлопет длинными ресницами и произносит немного растерянно:
- Кажется, мы знакомы…
- Вернее, почти знакомы. - Боюсь, мой голос прозвучал излишне сухо. - Искренне рад. Вы давно работаете в «Новой Эре»?
- Неделю
Я понимающе киваю и справляюсь, не передавал ли ей отец мою визитку. Оказывается, с отцом она не виделась около месяца, но они должны встретиться в начале сентября, когда пойдет в первый класс ее младший внук.
В общем, ситуация была ясна. Хитрюга Модест еще на сборе клана догадался о моих чувствах к дочери полковника Аякса и решил, что я, увидев Николь, растаю и соглашусь поддержать проект 2В. Напрасно он строит такие иллюзии.
Не обращая внимания на Васильченко, мы немного поболтали, и я узнал, что Николь дважды побывала замужем, воспитала троих детей и семерых внуков, а теперь намерена пожить, что называется, «для себя».
- Разумно, - я одобрительно киваю. - Надеюсь, мы еще увидимся, если я вернусь из этого рейда?
- Не говорите так. - Николь шутливо хмурится, - Вы обязательно вернетесь. Мне рассказывали, что вам всегда везет.
Она стала еще ослепительнее, чем в дни первой молодости. Наверное, я снова потеряю голову.

***

Нас пятеро в рубке космолета. Артефакт-канал и трасса, пробитая мной по заданию сепаратистов, за полчаса выводят «Паровоз» к цели. Этот отрезок путешествия заканчивается в черной дыре на окраине системы Ориона-47. Это совершенно глухой участок межзвездных маршрутов - воронка расположена ужасно далеко от планет, так что даже контрабандистам нет смысла сюда заглядывать. Вполне возможно, что никто не бывал в этом отростке ЧД-канала уже много десятилетий.
- Сейчас ты уйдешь в прошлое? - спрашивает Гай-Юлий.
- Мы уже в прошлом. Примерно шестого августа, три недели назад. Надо закончить некоторые дела.
Они уже знают, чем я занимаюсь в свободное время, но еще не привыкли - слишком много новостей вывалилось в извилины двух земных подростков и степенного дыролаза. Джузеппе, в отличие них, давно известно, что охотник за головами Уран умеет управлять временем, но в технике этого искусства не разбирается. Впрочем, технические подробности его не интересуют.
Надев скафандры, мы с полковником выходим за борт, и я увлекаю Накамуру в Т-зону. Короткий бросок в прошлое - и мы проникаем в мою микровселенную. В этой точке координат персональный рай еще существует. По местному времени прошло не больше часа с тех пор, как «Ахилл», выгрузив бригаду клонирования, вернулся на Улье.
Для меня это девятое отклонение вертикали в прошлое. Точно так же я действовал с месяц назад, получив задание ликвидировать Кровавого Паука. Как давно это было…

***

… Обследовав «Махараджу-Айсура», я выставил сигнальные маячки, после чего заглянул в микровселенную и прихватил из арсенала два пистолета. Вернувшись к маячкам, я снял показания таймера и с удовлетворением убедился, что экономия достигла десятков часов. Разумеется, земных. Надо было дополнительно скомпенсировать еще часов пятнадцать, то есть передвинуться еще глубже в прошлое. Маячки и дали мне точку отсчета и ось, вдоль которой течет сквозь время наша Вселенная. Ничего не поделаешь, мне нравится жить в ЧД, играя со временем и пространством. Особенно когда в набедренном контейнере лежат «Кольт-Анаконда» и «Глок-224».
Короче говоря, благодаря столь сильному отклонению от вертикали я благополучно занялся работенкой, не предусмотренной соглашением с властями Сапфира. Капилляр выбросил меня точно в кабинет Кровавого Паука, а неизбежный взрыв воронки разворотил солидную часть дома. Я застрелил генерала очередью из «Анаконды», потом появились охранники, по которым я открыл огонь с обеих рук. Сиккиш Бармак - у него была очень запоминающаяся рожа - при первых же выстрелах сбежал, бросив оружие.
Покончив с этим делом, я с чувством глубочайшего удовлетворения возвратился к моим милым зверюшкам, но сначала вернул на место пистолеты, которые не понадобятся мне до следующего задания. Потом накормил и уложил спать непослушного малыша Гобби. Тем временем выпущенные из вольер Яник и Деми заигрались, так что едва не сцепились по-настоящему. Чтобы разнять шалунов, пришлось снова облачаться в скафандр, иначе бы они меня покалечили ненароком…

***

- Здесь ты отдыхаешь? - интересуется Джузеппе, осматривая холл особняка. - Уютное гнездышко.
- Отдыхал, - Я печален. - В нашем времени этого гнездышка уже нет.
Мы нагружаемся оружием. Потом идем к вольерам и сажаем Василька в контейнер. Остальных зверюшек я выпускаю на волю и командую, показывая направ ление на лабораторию клонирования:

***

- Там. Кушать. Бегом.
Новое путешествие через пространство-время - в замок сепаратистов. Каналетто выбрасывает нас в помещение службы «Аргус-Центр». Персонал уничтожен взрывным расширением воронки. Первым делом освобождаю из «пенала» голодного василиска, и он с диким воем бежит по коридору в поисках добычи.
- На кого он набросится? - спрашивает Джузеппе.
- В этом крыле живут полицейские. Потому-то Упырь и гуляет только в этой части парка. Под окнами жандармов ему спокойнее.
- И много копов загрызет твой воспитанник?
- Под сотню. Прямо душа радовалась, когда я увидел результат. Правда, малыша мне жаль до сих пор.
Мы подходим к пролому в стене. Прямо передо мной живописная группа: две дюжины охранников и я сам рядом с Упырем. Я стреляю из «Тираннозавра», укладывая телохранителей, а Джузеппе контролирует коридор, истребляя боевиков, которые пытаются напасть на нас, подбегая с обеих сторон.
В парке другой Агасфер сбивает с ног Упыря, а потом ползет к убитым охранникам, чтобы разжиться оружием. Вот и все, здесь мы подчистили прошлое.
- Пошли, Джузеппе, нас ждет следующее шоу.
Опять ныряем в воронку. Непривычный к таким приключениям полковник начинает сдавать, но держится. Я задаю очередной набор координат, и ЧД-капилляр отправляет пару охотников за головами прямиком в технический корпус космопорта. Вижу разбросанные взрывом воронки трупы жандармов в черных мундирах. В дверь врываются еще двое и тут же падают, сраженные бесшумной очередью «Кольта-Анаконды». Отдаю пистолет Накамуре, чтобы прикрывал меня с тыла, а сам направляюсь к окну, стекло которого выбито взрывом.
Я нахожусь на два этажа выше балкона, поэтому вся толпа - как на ладони. Навожу пятиугольник прицела на левое плечо Зевса и мягко тяну спусковой крючок. Когда-то я видел эту сцену с противоположной точки зрения, и теперь все повторяется, хотя с моей стороны нет даже попытки точно следовать воспоминаниям о том инциденте. Я просто поливаю врагов очередями, не слишком заботясь о выборе мишеней. Падает Горилла, убита Шлюха, пули впились в затылок брахманского министра, имени которого я так и не удосужился узнать.
В очередной раз сменив обойму, я вспоминаю, что нужно позаботиться о собственном имидже. Выпускаю все патроны в ограду балкона, проделав в камне сквозное отверстие - примерно в метре от головы другого Агасфера.
Все. Теперь можно уходить.

***

- А как же Чезаре Кассандре? - спрашивает Джузеппе, когда мы оказываемся снова в рубке «Паровоза».
- Жирного Педика я отработал, когда вывел «Ахилла» навстречу каравану войсковых транспортов. Воспользовался «ремингтоном», конфискованным у застреленного телохранителя… - Я с удовольствием делаю глоток глито. - В общем, хватит о прошлом.
Дети и Омар смотрят на меня с легким ужасом. Человек, которого они знали много лет, оказывается, вел двойную жизнь. Причем главным делом моей второй жизни было ремесло, более приличествующее персонажу авантюрного романа или видеобоевика. Наверное, они и вправду считали, что «охотники за головами» - выдумка журналистов и сценаристов.
- Ну что, папа, - неуверенно говорит Миранда. - Куда теперь?
Омар, кивая, ворчит:
- Пора уж серьезным делом заняться. Ему не терпится поскорее пробить трассу к новой цивилизации. Приходится разочаровать молодожена.
- Осталась последняя незавершенная операция, - виноватым тоном сообщаю я. - И мне снова нужен помощник.
- Я больше не могу, - Джузеппе качает головой. - Не для меня такие прогулки
- А тебе никто и не предлагает. Это работенка для моего старшенького… - Объяснив сыну его обязанности, я добавляю: - Мне лучше не появляться рядом с самим собой. Мало ли какие парадоксы времени могут произойти.
Мы с Омаром помогаем Гаю-Юлию надеть скафандр. Вручив сыну своего безотказного друга - пистолет «Кольт-Анаконда», я удовлетворенно отмечаю, что Гай-Юлий не забыл мои уроки - несколько раз примерился к оружию. Помнит, что стрелять придется не по мишеням в тире. Да и тяжеленный громоздкий скафандр мешать будет.
Он выходит за борт, а я не нахожу себе места от беспокойства. Лучше бы плюнул на парадоксы времени и сам выполнил акцию… Эта пытка продолжается минуты три, после чего Гай-Юлий возвращается в шлюз, снимает шлем и весело сообщает:
- Получилось, па. Оказался внутри корвета, увидел крадущихся к тебе болванов и положил всех одной очередью, а потом сделал контрольные выстрелы, как ты велел. Только… - Он подмигивает. - Я решил отклониться не только от вертикали, но и от твоего сценария. Крикнул тебе: мол, все в порядке.
- Так оно и было, - вспоминаю я. - Сразу после выстрелов я услышал твой голос. Потому и послал тебя на это дело.
- Значит, разговоры, что нельзя встречаться с самим собой, - сказка для глупых детишек?
- Не обязательно. Никто не знает, что произойдет. Поэтому я боюсь пробовать
Гай-Юлий, подумав, спрашивает:
- А если бы я не крикнул? Это бы изменило настоящее?
Я только развожу руками.
- Понятия не имею. До сих пор, возвращаясь из прошлого, я не замечал никаких перемен. То ли изменить линию событий невозможно в принципе, то ли я сам попадаю в измененную реальность и уже не помню, что в прошлый раз события протекали иначе. В общем, не забивай голову ерундой.
На душе легко и радостно: я выполнил все, чего от меня требовало прошлое. Пришло время подумать о будущем.

***

«Паровоз» крадется по лабиринтам каналов и каналетто. Пассажиры скучают, но мы с Омаром напряжены, ежесекундно ожидая подвоха. Кажется, нам везет: сегодня гиперспейс не капризничает. Лишь однажды нас заносит в область легкой цветомузыки, но космолет-бульдозер без особых проблем проталкивается в спокойную зону
Проходим триста ламорров; четыреста - это мой личный рекорд. Мы уже обогнули часть Галакгики, колонизированную ангелоидами. Где-то неподалеку должна быть звезда, возле которой некогца, если верить энциклопедии Древних, жили саблезубы, решилии
Остановив «Паровоз» на разветвлении ЧД-каналов, сообщаю спутникам:
- Надо выбирать. Один канал ведет к неизвестной расе, другой - на планету Восьми Царств Куда отправимся?
- Мы не археологи, - рассуждает вслух Миранда. - Идем к рептилиям Омара.
Вполне разумный ответ Однако Гай-Юлий думает иначе, и его доводы тоже кажутся убедительными.
- Кто вам сказал, что они сильно обрадуются нашему появлению? - резонно заявляет сын. - Саблезубым известно, что похожие на нас существа стали их врагами, помогали Драй в войне против их расы Сможем ли мы объяснить чужакам разницу между Малой Галактикой и Едиными Мирами?
- Грош нам иена, если не сможем, - лихо отмахиваюсь я.
Столкновения с братьями по разуму опасаться не стоит, потому как «Паровоз» отправлен в рейс не один. По нашим следам уже подтягивается эскадра Ланцова - «Колдун», «Грифон» и еще несколько корабликов поменьше. Боевая группировка стоит в ламорре позади «Паровоза», ожидая наших решений.
Впрочем, решение принято без нас.
- Корабль спереди! - кричит Омар.
Действительно, на голограммах локаторных мониторов появляется сигнал, нарисованный волнами, отраженными от приближающегося объекта. В эфире становится шумно: военные тоже видят цель и на всякий случай готовятся к жесткому контакту. Проще говоря, к бою.
Вскоре чужой корабль тормозит примерно в трех сотых ламорра от «Паровоза». Внешне он не похож ни на что из того, что нам известно, включая найденные на «Нереиде» голограммы. Космолет неизвестной расы сплюснут, как рыба-скат, его корпус имеет форму ромба с удлиненным выступом-клювом в обращенном к нам уголке. На центральном вздутии размещаются какие-то устройства - естественно заподозрить, что оружие. По размерам чужак чуть уступает новым земным крейсерам, так что масса его где-то в районе ста килотонн.
Волнуюсь так сильно, что шепчу вслух:
? Как долго я мечтал об этом…
? Папка, как здорово! - кричит Миранда.
Остальные тоже восторженно вопят. Потом из коммуникатора раздается голос Ланцова:
- Успокойтесь вы, дикие горцы. Что намерены делать?
- Действуем согласно инструкции. - С этими словами я запускаю подготовленную для такого случая запись.
С антенн «Паровоза» уходят радиоволны, несущие видеосюжеты о нашей цивилизации с комментариями на общечеловеческом языке и языке Драй. Чужак не проявляет агрессивности, не уходит, но и не отвечает.
- Не поняли нас… - разочарованно вздыхает Миранда.
- Конечно, не поняли. - Гай-Юлий смеется. - Им нужно перевести наше послание и принять решение. Задача не на одну минуту.

***

К концу первого часа мы устали ждать, и Ланцов посылает «Анаконду» на разведку. Крейсер выскакивает в трехмерность через ближайшую ЧД-воронку и обнаруживает систему тройной звезды с характерными признаками тяжелых боев: на планетах видны отчетливые следы бомбардировок, в пространстве носятся обломки кораблей. На подмогу «Анаконде» отправляются фрегаты, и поисковые команды собирают множество образцов чужой техники.
- Попробуйте взять на буксир какой-нибудь не слишком поврежденный корпус, - приказывает Феликс.
Два фрегата отправляются за новыми трофеями, и тут приходит ответ чужаков на первое наше послание. Появилась голограмма нескольких рептилий, неотличимых от существа с «Нереиды». Один из них открывает рот, и радиоволны приносят почти чистую человеческую речь - очевидно, роботы чужаков освоили наш язык.
- Вы идентичны союзникам наших врагов, - говорит инопланетянин. - Но вы утверждаете, что принадлежите к другому государству.
Я поспешно заверяю его, что Единые Миры враждебны как ангедоидам, так и соплеменникам-орионцам. Кажется, он понял юмор, когда я сказал: «Враг моего врага - мой друг». Не знаю, поверили они или нет, но передают общие сведения о своей расе. Мы отвечаем более подробной информацией о Человечестве и кадрами недавнего конфликта в Зеленой Пирамиде. Между делом удается выяснить, что наши партнеры по контакту называют себя амдатмабот - вполне произносимо, так что нет нужды продолжать безликий ряд числительных: айн, цвай, драй…
В разговор включается Ланцов. Он объявляет о том, что имеет приказ создать опорный пункт Империи в этой части Галактики. Командир амдатмабот не против, но предупреждает, что в случае коварного нападения с нашей стороны саблезубые дадут отпор всеми силами. Мы заверяем партнеров в своем миролюбии.
Мои спутники шумно радуются успешному контакту с братьями по разуму, и только Гай-Юлий мрачно изрекает:
- Никто не сказал, что эти самые тмаботы станут нашими друзьями.
Безусловно, он прав, но всем нам хочется надеяться на лучшее.
Собственно говоря, на этом первый контакт прервался. Перед расставанием высокие стороны договорились встретиться на этом же месте через некоторое время и обменяться посольствами.
Ланцов отправил курьеров на планету Мертвых Скал, а остальные корабли вышли в трехмерное пространство, чтобы начать оборудование базы.
- Доберешься домой сам или дать сопровождение? - спросил меня адмирал.
- Проси конвой, - зашептал перестраховщик Сипягин - Нечего по таким дальним дорогам в одиночку шастать.
Я шикнул на боцмана и сказал в коммуникатор:
- От сопровождения не откажусь, но сначала мне нужно осмотреть одну систему неподалеку.
Развернув космолет, я направил «Паровоз» в интересующем меня направлении.

***

К концу суток мы в четвертый раз упираемся в тупик. Прямой дороги к базе Древних найти не удается. Не отчаиваясь, мы с командиром крейсера сопровождения меняем тактику. Оба корабля выходят в трехмерность через разные воронки, разделенные полусотней световых лет, и наши локаторы сканируют гиперспейс с двух точек, чтобы получить многомерное изображение системы ЧД-каналов.
Пассажиры отдыхают по каютам, в рубке - только я и Джузеппе. Он вдруг говорит:
- Ты так и не объяснил, откуда взялся нож, которым Фурушита сделал себе харакири.
- Мой фронтовой трофей. Я подобрал несколько таких на Авалоне. Обычно они лежали в скафандре среди других инструментов. В первый день на «Ахилле», помогая дыролазу подготовиться к вылазке, я вытащил два ножа из контейнера, а на следующий день вручил один из них Фурушите. Мы оба были в перчатках, так что отпечатков не осталось…
Полковник кивает, показывая, что дальнейшие объяснения не нужны.
- Понятно. А как ты убил Упыря? Признаюсь, я был в шоке, да и мои коллеги тоже. Никто не мог этого сделать - просто не хватило бы времени.
- Я смог. Это же совсем просто. - Меня одолевает смех. - Когда мы вошли в его хоромы, я оглушил Упыря рукояткой «ремингтона», утащил в самую дальнюю от входа комнату и перерезал ему горло. Потом устроил живописный беспорядок, побрызгался «Ароматом Родины», превратил костюм в такой же плащ с капюшоном, какой был на Упыре…
Сообразив, что там произошло, потрясенный Джузеппе восклицает:
- То есть на прогулке был ты, а не он?
- Вот именно. Телохранители видели, как я, одетый в цивильный костюм, закрываю дверь, а через три секунды выходит некто в любимых шмотках их обожаемого фюрера, благоухающий его же любимым лосьоном. Разумеется, они ничего не заподозрили, тем более что имитировать манеру поведения этого придурка было совсем не сложно. Вернувшись в квартиру, я снова сделал свой костюм прежним «техно», распылил аэрозоль, уничтоживший запах лосьона, и вышел к охране в обычном своем облике… Старый-престарый трюк. В древности авторы классических детективов использовали этот прием очень часто,
- Хаджи Альфонс любил детективы и мог тебя разоблачить.
- Ни за что. Он любил читать книги, но оставался дилетантом. Знания, почерпнутые из художественной литературы, почти невозможно применить на практике. И вообще, вся эта банда жила в нереальном мире своих иллюзий. Они всерьез убедили себя, будто Монтеплато и другие планеты ждут самозваных «освободителей» Вот и Аль-Зумруд верил, что достаточно прочитать сто томов детективов - и сможешь раскрыть любое преступление…
- Все равно, - говорит Джузеппе. - Ты рисковал.
- Риск - мой стиль. - Я отмахиваюсь, - Ого, дружище, локаторы нашли нужный ЧД-канад!
Будить спутников не обязательно. Вот так же, вдвоем, мы с Джузеппе вели другой корабль много лет назад, когда заметали следы после ликвидации Вурдалака. Было не просто, но мы ушли.
Сегодня удача на нашей стороне. Гиперспейс чист и спокоен, не делает даже попытки порадовать нас цветомузыкальной симфонией. Выписав сложный зигзаг по лабиринтам вселенской изнанки, «Паровоз» вырывается на финишную прямую.
Неожиданно и совсем не к месту полковник начинает ворчать:
- Неугомонный! Все в один день сделать хочешь - и контакт наладить, и сокровища Древних найти… Жадный ты, однако.

Предыдущая страница 24 Следующая страница


25 Константин Мзареулов

- Жадный, - соглашаюсь я. - А также коварный и безжалостный. Раньше другим был, но жизнь таким сделала. Наверное, именно такой я вам нужен.
- Кому это «нам»? - хмурится Джузеппе. Отвечаю рассеянно:
- Вам. Людям. Согражданам.
Я счастлив и не хочу вспоминать о том, что счастье - редкий и недолгий гость. Короткий миг торжества, за которым снова начнутся унылые будни Нужно уметь наслаждаться этим стремительным мгновением.
Я счастлив, потому что жду встречи с любимой женщиной. Вчера на базе она смотрела на меня совсем иначе, чем в первой молодости. Перед ней был не зеленый первокурсник, робеющий рядом с ослепительной красавицей, а уверенный в себе, повидавший жизнь ветеран.
Я счастлив, потому что нашел путь к коллегам по разуму, которые вполне могут стать братьями и - почему-то меня не покидает такая надежда - не станут нашими врагами.
Я счастлив, потому что предвкушаю бесценные находки, тысячи лет ожидавшие меня на форпосте Восьми Царств. Пусть лицо мое сохраняет бесстрастность, но сердце горит мечтой о том колоссальном скачке, который совершит моя держава, получив эти сокровища
Приятно чувствовать, что я кому-то нужен. Нужен детям, клану, Тайной полиции. По большому счету, нужен всему человечеству.
Наверное, это - главное в жизни, пусть она всего лишь тусклая точка, на краткий миг сверкнувшая в вечном мраке Вселенной.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1ДЫРОЛАЗ (Страница 1)
  • 1. Конгресс (Страница 1)
  • 2. Мой «Паровоз», вперёд лети! (Страница 1)
  • 3. Контракты, которые мы выполняем (Страница 2)
  • 4. Троянская цветомузыка (Страница 4)
  • 5. Псих с бластером (Страница 5)
  • 6. Четвертый Рим (Страница 7)
  • 7. Архипелаг Золотого Джинна (Страница 9)
  • 8. Мне везет на кристаллы (Страница 10)
  • Часть 2 ПЛЕННИК (Страница 10)
  • 1. Похищение (Страница 10)
  • 2. Планета дождей (Страница 12)
  • 3. Заговорщики (Страница 13)
  • 4. «Империя и Клан не забывают…» (Страница 14)
  • 5. Харакири. 8.08 (Страница 15)
  • 6. Детективы-любители. 9.08 (Страница 16)
  • 7. Кровавый понедельник. 9.08 (Страница 17)
  • 8. Цейтнот в мутной воде. 10.08 (Страница 18)
  • Часть 3 СЕРВИСМЕЙКЕР (Страница 18)
  • 1. Тряхнем стариной (Страница 18)
  • 2. Мегасмерть (Страница 19)
  • 3. Персональный ад (Страница 20)
  • 4. Краткосрочный отпуск (Страница 20)
  • 5. Локальный конфликт (Страница 21)
  • 6. Клан (Страница 22)
  • 7. Тюрьма (Страница 22)
  • 8. «Я вам нужен…» (Страница 23)


Константин Мзареулов

Экстремальные услуги

 Читать книгу

Аннотация

Двадцать четвертый век… Человечество уже давно вышло за пределы Земли и расселилось по многочисленным планетам. Установлены связи с тремя негуманоидными цивилизациями, однако отношения с ними отнюдь не дружественные. Впрочем, и в отношениях между государствами людей не все гладко. Человек, к сожалению, пока не изменился, есть умные и не очень, благородные и предатели.Агасфер Кассетов возглавляет небольшую фирму. Его специальность — дыролаз. Он спрямляет и в случае необходимости расширяет трассы для космических кораблей сквозь ЧД — черные дыры. Но у Агасфера есть еще и секретная кличка — Уран… И мало кто знает о его тайной миссии и никто — о его способностях…

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel