Константин Мзареулов - Демоны Грааля

1 Константин Мзареулов

I

Царская жизнь, при которой семья разбросана по десятку Теней, замков и резиденций, имеет множество достоинств, но и неудобств при этом хватает. Порой возникают неожиданные обязанности, от которых невозможно отвертеться…
Заскочив в Артаньян, чтобы забрать кое-какие вещички, Фауст застрял тут почти на сутки. Подлечив накануне амберскую королеву, он торопился к братьям, которые ждали в Дельфийском минарете. Узнав, что вернулся кто-то из царских сыновей, набежали просители. Так уж повелось в этом Отражении: по всем спорным вопросам бить челом сразу верховному правителю.
Слушая просителей, Фауст только диву давался и просто не знал - то ли накричать и выгнать, то ли смеяться. Большинство челобитных касалось проблем, с коими запросто мог бы разобраться сельский или квартальный староста. Так нет, царский суд им подавай!
Лишь одно дело показалось ему серьезным: племя кошколюдей просило дать в Эльсиноре землю, чтобы отселить три-четыре дюжины семей. Отказать было нельзя, тем паче что главы всех семейств - заслуженные ветераны.
Воевода Смилодон. непривычно штатский без кирасы, в кафтане, с единственным кинжалом у пояса, выжидательно смотрел на герцога круглыми глазами старого хитрого кота. Невольно улыбнувшись, Сын Вампира предостерег:
- Вас же мало, а там пока опасно,
- Ничего, повелитель. Время в тех краях течет веселее здешнего, а кошки размножаются быстро. Когда мы сможем отправиться?
Пожав плечами, Фауст сказал:
- В любой момент. Я буду там через полчаса. Могу прихватить твоих соплеменников.
Как и следовало ожидать, переселенцам нужно было время, чтобы собраться в дорогу. Однако Смилодон пообещал привести небольшую стаю молодняка, чтобы начали обустраиваться и подготовили деревеньки для прибытия колонистов со скарбом.
Воевода заторопился к своим, а перед Фаустом уже стоял очередной мужичонка с очередной архиважной челобитной. Его жена в прошлом месяце сбежала к соседу, оставив рогатому мужу детей, но прихватив кое-что по хозяйству. Крестьянин, проявляя дивное человеколюбие, вовсе не просил герцога наслать на изменщицу громы и молнии. Он всего лишь требовал вернуть имущество, а детей отдать беглой супруге.
Мысленно застонав, Фауст осведомился:
- Что говорит ваш староста? Мужик удивленно сообщил:
- Не ходил я к старосте, повелитель. Тебя ждал.
- Значит, так! - Герцог встал и обратился ко всем: - Отец наш назначил царевых судей, коим доверено рассматривать все тяжбы. Если их решение не примирит стороны, спор передается наместнику графу Ренку. И только после него вас будет судить кто-нибудь из царской семьи. Понятно?
- Понятно, - ответил хор недовольных голосов.
- Тогда убирайтесь, - скомандовал Фауст.

Оказавшись на земле пращуров, кошкоглавые парни благоговейно озирали двор эльсинорской твердыни. Ноздри часто-часто подрагивали, втягивая воздух Отражения, из которого бежали деды.
Здесь не было морских запахов, витавших над Артаньяном. В воздухе Эльсинора чувствовался слабый аромат хвойных лесов, окружавших гранитную глыбу крепости. Над замком собирались тучи, небо налилось свинцовой тяжестью. На горизонте сверкнули молнии. Надвигалась гроза.
Поручив переселенцев заботам капитана дворцовой стражи, Фауст достал Карту, чтобы вызвать Мефа. Старший брат ответил недовольным голосом:
- Где вас носит?
- Нас? Верви еще не появился? - удивился Фауст. - Я стою во дворе, но малыша здесь нет.
- Наш младшенький такой же разгильдяй, как и ты, - повторил свою любимую сентенцию Мефисто. - Я уже третий час жду вас обоих. Проходи.
- Я уж пешочком. Надо кое-куда заглянуть по дороге.
Забежав к себе, Фауст бросил сумку, рассовал по карманам несколько полезных магических игрушек и направился в другое крыло замка к лестнице, ведущей в Дельфийский минарет. Скоро он понял, что лучше было козырнуться, а не тащиться через ставшую густонаселенной резиденцию.
С недавних пор в коридорах замка расплодилось множество благообразных тетушек с хорошими манерами. При виде братьев их лица принимали приторно-одобрительное выражение. Фауст без труда догадался, что леди Геката устроила большой слет ведьм.
Одна из них, засияв умильной улыбочкой, направилась к Фаусту, но герцог предусмотрительно прикрылся детским заклинанием невидимости. Ведьма растерянно завертела головой. Искусство герцога оказалось сильнее, чем ее возможности. Другим теткам повезло больше.

Вервольф шел на три десятка шагов позади брата. Увидев, как исчез Фау, он оценил остроумие сине-золотого, но сам так не умел. Колдуньи радостно окружили сыночка своей повелительницы. Опытным глазом они сразу определили, что рыцарь не слишком искушен по части колдовства, и принялись давать полезные советы. Оборотень был готов сбежать, растолкав назойливых мастериц магии, но тут, на его счастье, в действие вступила Геката.
Привлеченная шумом, царица глянула с балкона, осведомившись: мол, что здесь происходит?
- Помочь надо мальчику, - сообщила пожилая ведьма. - Совсем слаб в чародействе.
- Научится, - строго сказала Геката. Тетка зашуршала тяжелыми тканями юбок и ласково пропела:
- Подарю ему несколько заклинаний. Пригодятся.
- Ты мне ребенка не порть, - прикрикнула царица. - Пусть сам о себе заботится.
- Не серчай, владычица. От бабушки подарочек принять не зазорно.
Неторопливо шевеля пухлыми пальцами, ведьма расстегнула расшитую жемчугом сумочку. На свет последовательно были извлечены: увесистая связка ключей, брелок в форме человеческого скелета с непропорционально большой волчьей головой, игральные кости, наполовину полный флакон с красной жидкостью, незнакомые банкноты разного цвета и мелкого достоинства, записная книжка с клинописью на обложке, маникюрные ножнички, моток ниток с иголкой и наперстком.
Убрав большую часть предметов обратно в сумочку, тетка оставила только брелок и записную книжку. Кольцо брелока ведьма надела младшему герцогу на мизинец и, раскрыв книжку, по слогам прочитала несколько заклинаний, в интервалах вставляя комментарии.
К своему удивлению, Вервольф обнаружил, что начинает постигать детали, прежде ускользавшие, а потому казавшиеся недоступными. Пожилая колдунья объясняла гораздо доходчивее, чем Мефисто, которого вечно раздражало, если братья не могли ухватить на лету суть дела. Теперь же он очень четко представлял, как собрать из простых элементов настоящее серьезное заклинание.
- Огненный Щит - это же самые азы, - презрительно сообщила Геката. - Кончайте самодеятельность. Его братья заждались.
- Спасибо, тетенька, - шепнул герцог. - Я и вправду спешу.

Зеркала стояли по углам. Пол пятиугольной гранитной палаты был устлан толстыми коврами, на которых развалились, облокотясь на подушки, старшие братья. Два зеркала транслировали безлюдные пейзажи - морской и горный, третье вовсе бездействовало, подрагивая серо-зеленой пеленой. Однако на двух других пластинах мелькали знакомые личности.
… Мерлин и Колесный Призрак в Отражении, где нет настоящей суши. Под ногами короля Хаоса мягко шевелится бугристая поверхность - словно оранжевое с прозеленью болото. Субстанция упруга, и сын Дары шагает по ней, не проваливаясь. Странное море
громоздит валы, на один из которых Мерлин поднимается, как на курган. С вершины король видит обширную оранжевую равнину, принимающую вдали багровую окраску.
- Это должно быть здесь, - убежденно говорит Колесный Призрак. - Я чувствую, что в этих Тенях есть какая-то страшная магия.
- Не факт, что она имеет отношение к предмету наших поисков, - отвечает Мерлин.
- Остановись, па! - вскрикивает вдруг Янтарное Кольцо, - Я боюсь того, что спрятано в глубине.
- Здесь, под нами?
Колесный Призрак долго молчит, будто обдумывает ответ. Наконец произносит осторожно и неуверенно:
- Не здесь, но где-то рядом. В ближайших Отражениях.
- Но это не оно? - уточняет раздосадованный Мерлин.
- Нет, не оно.
- Тогда нам нечего делать в этом месте.
Мерлин произносит эту фразу решительным тоном, однако уходить не спешит и долго стоит в задумчивости. Межтеневой процессор тоже размышляет, прокачивая терабайты по ячейкам своей трансцендентной схемы. Наконец Призрак прерывает молчание:
- Папа, помнишь, о чем говорил маразматический старикашка?
- Ты имеешь в виду Сухея?
- Его самого. Он сказал: есть не так уж много укромных Теней, где мог спрятаться Дворкин.
- Помню. Ну и что?
- На самом деле я насчитал две дюжины таких Теней. И подумал: там может скрываться не только твой прадед, но и оно.
Мерлин вскрикивает:
- Да! Да! - Потом говорит уже спокойнее: - Значит, нужно посетить эти места. Одно за другим. Вспомни, Сухей говорил, что оно спрятано в Отражении Монсальват.
- Говорил, - насмешливо соглашается Колесный Призрак. - Только никто не знает, какое из Отражений носит такое имя. Почему-то забыли развесить дорожные указатели…
Зеркало чернеет, затем снова выдает изображение. Два монстра раз за разом бросаются друг на друга. То ли смертельный бой, то ли случка.
Во втором зеркале братья видят принца Деспила. Младший сын Дары скачет верхом на демоническом жеребце. С ним - на кобылах той же породы - две симпатичные девицы, обе явно рождены на окраинах Дворов Хаоса.
- Что ты ищешь? - интересуется обнаженная по пояс демонесса, показывая не слишком длинные клыки.
Принц вздыхает:
- Если б я мог это понять.
Амазонки из эскадрона конной гвардии подобострастно прыскают. Деспил легонько передергивает Отражение, добавляя пейзажу толику цивилизованности, и вскоре всадники останавливаются у крыльца горного кемпинга. Увидев жутковатых гостей, хозяин заведения бледнеет и хватается за сердце, но пригоршня звонких монет прогоняет страх. Принц и две кавалерист-девицы скрываются в уютном домике…
… Мандор летит через Тени, оседлав дракона. Оба заметно устали, поэтому они опустились на поляну в лесу среди ночи. Костер, дичь на вертеле, бутылка вина. Похоже, это надолго…

Отвернувшись от зеркала, Мефисто презрительно высказался: дескать, конкуренты ищут методом тыка, наугад посещая Отражения, которые кажутся им подозрительными. Братья немного позлорадствовали по этому поводу, но затем Фауст заметил:
- Другое подозрительно - ни один из них ни разу не сказал, что именно они ищут.
- Вероятно, нечто, с помощью чего надеются отремонтировать Логрус, - предположил старший брат. - Причем они сами не знают, на что оно похоже.
Положение нирванцев было немногим лучше, они знали, что ищут, но понятия не имели, как найти Копье Скорби. Причем найти его следовало в кратчайшие сроки, пока амбериты и хаосийцы не опередили.
- Мне показалось, что все они крутятся примерно в одном секторе, - заметил Вервольф. - Где-то среди Диких Теней Логруса.
- Разумный подход, - буркнул Фауст. - Вряд ли столь важную вещь стали бы прятать в зоне влияния Лабиринта.
- Самое надежное место для такого атрибута - подвалы Руинаада, - заявил прямолинейный Вервольф. - Там же может храниться и Копье Скорби.
- Очевидно, что в Хаосе этого нет, - напомнил Мефисто. - Иначе они бы не мотались по закоулкам Мироздания.
Фауст поморщился и сказал:
- Так можно спорить до бесконечности. Я говорил на эту тему с родителями. Они считают, что место, где спрятано Копье, наверняка выделяется повышенной плотностью магических сил. В первое время вокруг Копья должны были непрерывно бушевать межтеневые бури, но теперь наверняка установилось равновесие… Колесный Призрак прав: число подобных мест ограничено. Ребята из Хаоса, которые прочесывают именно такие Отражения, вполне могут ненароком обнаружить Копье.
- Много магии - не обязательно примета Копья, - уточнил Мефисто. - Но в общем ты, конечно, прав. Если действовать таким образом, рано или поздно найдешь все, что там спрятано. Вопрос только - рано это случится или поздно.
Узнав о существовании Копья Скорби, братья - и каждый в отдельности, и вместе с остальными членами семьи - искали способ обнаружить артефакт. Копье было необходимо для восстановления Спиральных Пирамид, построенных в подземельях Нирваны и Аквариуса. Однако найти способ ускорить поиски не удавалось, и нирванцам светила невеселая тактика: последовательно осматривать подозрительные Отражения. Примерно тем же занимались и конкуренты из Хаоса.
Фауст с отвращением вспомнил Тень, которую ему пришлось обследовать нынешним - по часам Нирваны - утром. Судя по кислым лицам братьев, им достались не более приятные объекты.
Ситуация становилась просто оскорбительной. Три семьи Повелителей Теней тыкались в разные стороны, не слишком отличаясь от слепых щенят. Положение нирванцев было чуть предпочтительнее: слишком уж лихо и безжалостно расправились они с Логрусом. Однако страх окружающих никогда и ни для кого не был надежной защитой. Напротив, избыток страха мог подтолкнуть соседей к необдуманным авантюрам…
Разорвав цепочку тревожных раздумий среднего брата, Меф коротко хохотнул и неожиданно обратился к младшему:
- Верви, если я правильно понял, добрая сеньора ведьма подарила тебе рецепт каких-то чар?
- Поражен твоей сообразительностью, - огрызнулся Вервольф. - Теперь я умею делать Огненный Щит и Каменный Кулак.
- Солидно, - согласился Мефисто. - Поздравляю.
Работавшие до сих пор зеркала постепенно затянулись тьмой, но другое, с самого полудня не желавшее откликаться, показало бесформенные фигуры, которые начали складываться в осмысленные образы. Не особо внимательно наблюдая развитие неконтролируемого процесса, Вервольф осведомился:
- Братишки, как бы вы оценили ведьм из маминой компании? Они намного сильнее меня? Негромко засмеявшись, Фауст сообщил:
- По части способностей к Искусству они слабее даже тебя. На порядок. Но они малость сильнее за счет опыта, которого у тебя…
В оживающем зеркале сформировалась почти четкая картинка, и братья умолкли. Меф попытался воспользоваться Амулетом с Чешуйкой, чтобы улучшить изображение, но заметных изменений не случилось. Зеркала не желали поддаваться посторонней магии.
- Не суетись, - посоветовал Фауст. - И так неплохо видно.

Ринальдо гонял по горам на пятнистом армейском джипе. Стая крылатых демонов бросилась вслед за машиной, и сын Ясры расстрелял их серебряной картечью, высунув из окна ствол винчестера.
Нерасчетливо взобравшись на покатую вершину, он оказался в Тени, где бензин и порох не желали взрываться. Мотор, естественно, заглох. Отщепенец, предавший Амбер и Хаос, чертыхнулся и, поднатужив бицепсы, перетащил машину к спуску. Джип весил тонны две, поэтому Ринальдо без конца ворчал:
- Надо было на мотоцикле…
Выбиваясь из сил, он все-таки приволок автомобиль к спуску, подтолкнул по наклонной дороге, после чего вскочил на ходу, удовлетворенно прокомментировав.
- Хрен бы я проехал здесь на «харлей-дэвидсоне».
По мере спуска он варьировал Отражения, так что в конце концов выбрался в места, где бензин обрел свои бесценные свойства. Здесь Ринальдо остановил машину и, перебрав Колоду, козырнулся в Замок Четырех Миров.
Карта привела его в помещение без окон Луч электрического фонаря вырвал из мрака факелы, вставленные в торчавшие из стен кронштейны. Ринальдо щелкнул зажигалкой, и вскоре пламя факелов осветило просторную камеру с пересохшим бассейном посередине. Ухмыляясь, пришелец отошел в угол, вытаскивая Козырь Далта.
- Привет, дядюшка, - сказал он, подмигивая. - Не желаешь поболтать?
Далт, насколько можно было разобрать на козырной картонке, валялся на топчане и держал в руке вместительную серебряную емкость. Увидев племянника, он вздрогнул, расплескал содержимое и свирепо оскалился. Затем, отшвырнув кубок, стремительно выхватил меч и прорычал:
- Открой проход, и мы поговорим!
- Сам откроешь. - Ринальдо засмеялся. - Если ты притащишь свою задницу на второй подземный ярус со стороны Хаоса, то увидишь в кирпичной стене дверь в старую баню.
- Там нет двери…
Не договорив, Далт заткнулся и, отложив кли нок, стал натягивать ботфорты Из-за края Карты появилась Джулия, бросавшая на Ринальдо недобрые взгляды.
- Хочешь сказать, что сумел козырнуться в подвал Замка? - Она фыркнула. - Кончай вешать лапшу на уши. Для этого места нельзя нарисовать Козырь.
- И кто тебя в этом убедил? - Смех Ринальдо сделался оскорбительным.
- Ты… - Насупившись, она повернулась к Далту: - Ублюдок снова нас кинул.
Они прервали контакт. Хихикая, Ринальдо ждал гостей, присев на мраморную тумбу и поигрывая револьвером. С интересом следивший за этой сценой Вервольф сказал, что у него «смит-вессон» сорок четвертого калибра под патроны «магнум». Братья не стали спорить - им тоже приходилось пользоваться подобными монстрами.
Далт и Джулия ворвались в баню, сопровождаемые десятком меченосцев. Ринальдо немедленно пристрелил солдата, который сдуру попытался прыгнуть через бассейн. Далт взвыл:
- Здесь действует порох?!
- Как сказать… - Ринальдо не переставал ухмыляться. - Только в этом углу, где стою я. Так что убери солдат.
Новые владельцы Замка замешкались, поэтому гость для демонстрации выстрелил еще раз, лишив другого меченосца макушки черепа. Удерживая Далта на мушке, он произнес тоном приказа:
- Пусть они уйдут. А ты брось оружие. Разумеется, не в меня.
Далт нехотя подчинился. Присел, равнодушно положив ноги на поясницу убитого стражника. Его шпоры царапали, рвали сукно мундира. «А он и форму солдатикам новую пошил…» - отметил непрошеный гость.
Отослав взмахом руки солдат, Далт пошутил в своем обычном стиле:
- Здорово, сиротинка. По-прежнему всех в злобных умыслах подозреваешь… Зачем пожаловал?
- Хочу узнать, где сейчас Рин, мой оригинал?
- Разве он не с тобой? - искренне удивилась Джулия.
- Маманя говорила, что не смогла его найти, когда вы захватили Замок. Ей пришлось бежать второпях.
- Так и было, - подтвердил Далт. - Когда мы сюда ворвались, твой оригинал валялся в отключке. Я не стал его убивать, но теперь раскаиваюсь… В общем, через недельку он малость оклемался, раны почти затянулись. Часовой отвлекся буквально на секунду, и Ринальдо исчез. Наверное, кто-то его вытащил, потому что Карт при нем не было - я сам обыскивал.
- Значит, его козырнул кто-то другой, - флегматично резюмировал Люк. - Или он сумел нарисовать Козырь… Не представляешь, где он сейчас?
Джулия глубокомысленно проговорила, обратившись к Далту:
- По-моему, он врет. Хочет внушить, будто не знает, где прячется его подлый брательник.
- Ты не права, - сказал Ринальдо, который оказался Люком. - Но вы оба были неправы десятикратно, когда украли у мамани этот Замок.
Внезапно потеряв интерес к разговору, Джулия принялась разглядывать баньку, ощупывать лепных уродцев, украшавших стены. Потом она внезапно сделала что-то, торжествующе расхохотавшись. В следующий миг колдунья охала, растянувшись на пыльном каменном полу, а под куполом раскатисто звучал смех Люка.
- Зря ты так, - злорадно сообщил двойник сына прежней хозяйки. - Я заметил твои приготовления, как только ты начала раскидывать сеть.
- Колдовская дуэль случилась, что ли? - сообразил Далт.
- Какая там дуэль, - хихикнул Люк. - Просто маленький обмен репликами. Не забывайте, бэби, я прожил здесь много веков и знаю повадки каждого закоулка.
- Здесь жил не ты, а твой оригинал! Далт произнес это так веско, словно его замечание что-то меняло. Обозленная Джулия зашипела:
- Ты поверил этому подонку? Ринальдо в жизни слова правды никому не сказал. Это он сам, а не двойник.
- Парень не врет, - убежденно возразил Далт. - У настоящего Ринальдо был бы Вервиндл, а не та жалкая железяка, которую этот таскает на поясе.
Действительно, меч с тонким длинным клинком, висевший на левом боку гостя, не проявлял ни малейших признаков магии. Джулия вполголоса выругалась, как это было принято среди карибских пиратов во времена ее бурной молодости. Безусловно, ей следовало бы сразу обратить внимание на столь важное обстоятельство.
Она припомнила все, что слышала про Люка, двойника настоящего сына Ясры и Бранда. В одном из путешествий по Межтенью на глаза Мерлину попался этот Лабиринтов выродок. Будущий король Хаоса, известный своими эксцентричными выходками, по доброте душевной дал ему отпить амберской крови, и призрак стал вполне материальным субъектом.
- Лично к тебе у меня больших претензий нет, - проворчал Далт. - Пока.
- Все еще впереди, - согласился Люк, ловко заменив два стреляных патрона в барабане револьвера. - Итак, вы утверждаете, будто не знаете, куда сбежал Ринальдо?
- На козырные призывы не откликается, - с сожалением сказала Джулия. - Может, помер? Помассировав лоб, Люк ответил:
- Не должен. Сегодня утром его Карта попыталась ответить.
Временно забыв взаимную вражду, компания живенько перебрала места, где мог скрываться Ринальдо оригинал. Все были согласны, что укрыться от козырной связи он мог, скорее всего, в Хаосе.
- У дружка Мерлина? - засомневался Далт.
- Не исключено, хотя мне больше верится, что его приютили враги короля, - сказала Джулия.
Внезапно тугодум Далт припомнил, как в дни их дружбы Ринальдо однажды проболтался: дескать, соорудил где-то в Тенях убежище, чтобы отсиживаться в случае крупных неприятностей. Одно плохо - подлый предатель и вечный обманщик не сказал, где именно находится это Отражение.
В отличие от хозяев, Люк знал по меньшей мере два таких Отражения, поэтому немедленно заторопился.
- Ну, не буду вас больше стеснять, рад был повидаться, - вежливо произнес он, вставая, и как бы между делом спросил: - Когда в Беохок собираетесь?

1 Следующая страница


Демоны Грааля 2

Далт брякнул машинально:
- Брательник говорил, что позовет… - Потом набычился и рявкнул: - Откуда ты знаешь про Беохок?!
- Так ведь твой брательник всех подряд зовет. - Люк спрятал улыбку, чтобы не злить дядюшку сверх необходимого. - Меня тоже приглашал. Точнее, оригинала моего, но кто там заметит разницу…
- Пойдешь? - заинтересовался Далт.
- Помотрим, что предложат… - Одной рукой Люк тасовал Колоду, но ствол «смит-вессона» по-прежнему был нацелен на новых владельцев Замка. - Кстати, из Ганеша меня тоже приглашали. Помнят еще моего папашу.
Отобрав с десяток Карт, он задумчиво вертел их, словно не мог решить, куда именно намерен отправиться. Торопливо, пока Люк не козырнулся, Джулия полюбопытствовала:
- Не знаешь, чего Мерлину и его шайке дома не сидится? Весь Хаос с цепи сорвался.
- А ведь правда… - Револьверной мушкой Люк почесал кончик носа. - Эти надутые крысы расползлись по Теням, точно ищут кого-то.
Совершенно случайно, подслушав козырной разговор между Мерлином и Дарой, он узнал, что хаосийцы заболели поисками какого-то копья. Люк не стал рассказывать, что третий день носится по самым мерзким углам Диких Отражений, отслеживая безумные метания аристократов Хаоса. Однако Джулия могла что-то знать, и он сказал:
- Один старый маг из глухомани обещал хорошо отблагодарить, если достану ему волшебное копье. Вы ничего не слыхали о таких игрушках?
Звериная физиономия Далта выразила самое неподдельное недоумение. В отличие от своего партнера, Джулия нахмурила лоб, что-то вспоминая, и задумчиво пробормотала:
- Помню волшебное копье Голубого Рыцаря. Он как-то участвовал в ритуале…
- В каком ритуале? - машинально переспросил Ринальдо.
Джулия засуетилась, придумывая отмазку, и у Ринальдо возникли подозрения. В конце концов она пробубнила: дескать, нирванцы тоже без конца спрашивают, а я уже не помню.
- Мы проводили ритуал в Отражении, которое называлось Шанлокот. Там рыцарь погиб и был похоронен вместе со всем скарбом… - Джулия опомнилась: - Послушай, а что тебе обещали за это копье?
- Сущую ерунду…
Помахав револьвером, Люк козырнулся к оставленному на горной дороге джипу. Фауст подумал, что негодяй оказался предусмотрительным - даже для автомобиля Карту нарисовал.
Между тем в Замке Четырех Миров непризнанный родней принц Далт с трудом дождался, пока Люк исчезнет из бани. Когда долгожданный момент все же настал, Далт вызвал маявшихся за дверью стражников и приказал:
- Перестроить эту камеру - у подонка есть для нее Козырь.
Джулия озабоченно добавила:
- Знаешь, что я думаю? Надо простучать все старые стены. Здесь могут быть другие потайные комнаты, о которых Люк и Ринальдо знают, а мы - нет.

Конец этой сцены Геката смотрела вместе с сыновьями. Когда Люк, вернувшись к джипу, нажал на газ, Вервольф решительно встал, сказав:
- Этот негодяй меня возбудил. Надо бы его наказать.
- Я с тобой, - сказал Фауст.
Мефисто собрался одернуть, младших: дескать, делом надо заниматься, а не развлекаться дорожными драками. Геката опередила его, примирительно проговорив:
- Пусть разомнутся. Я посижу здесь немного. Помогу, если что.
- Вечно вы с отцом их защищаете, - обиженно и немного ревниво заворчал Меф.
Не слушая его брюзжания, младшие братья деловито обсудили план действий. Затем Фауст принес магический шар, в котором они увидели, как Люк едет сквозь Отраженияю. Указав пальцем место, где ведущая в гору дорога изгибалась крутой петлей поворота, Вервольф уверенно произнес:
- Вот здесь мы его и возьмем. Я буду ждать на выступе, а ты подстрахуешь из-за скалы.
Призрачная картинка шара сделалась объемной и резкой, превратившись в подобие Козыря. Первым ушел Вервольф, следом отправился Фауст. Некоторое время Геката и Меф присматривали за ними, но быстро оставили это занятие. Мефисто вовсе потерял интерес к эпопее братьев, едва Вервольф сиганул с утеса прямо на плечи сидевшего за рулем Люка.
- Лоботрясы, - буркнул он. - Как маленькие.
- Успокойся. - Царица невольно усмехнулась. - В разговоре Люка с захватчиками Замка меня заинтересовала одна новость. Догадайся - какая.
Мефисто пожал плечами:
- Это зависит от того, в какой момент ты подошла.
- В самый нужный. Люку и Далту известно, что в Беохоке…
- …обосновались какие-то амбериты, - подхватил Меф. - И они, похоже, набирают войско из Повелителей Теней, обиженных на Амбер.
Тряхнув золотистой гривой, Геката с чувством проговорила:
- Я могу представить очень большую армию таких обиженных. Непризнанные дети Оберона, дети их детей… А также куча колдунов и ведьм, желающих отомстить за давние обиды, либо просто попробовать силы при разграблении Великого Королевства.
- Маловато против армии Амбера.
Царица презрительно объяснила, что она думает об армиях Амбера и Хаоса. Жуткие монстры Ганеша и летающие пушки Беохока без труда покрошат многочисленную орду лучников и меченосцев. Два батальона автоматчиков, собранные Корвином и Бенедиктом, вряд ли составят для них большую проблему.
Она добавила, что тут имеется определенный риск. Почувствовав силу, удачливые захватчики могут продолжить военные походы и со временем доберутся до границ Нирваны. Но вероятнее казался иной вариант: поколотив близлежащих противников, Беохок и Ганеш сцепятся в новой схватке. И никто ведь не поручался, что варварские Тени сумеют одержать победу над Великими Королевствами. При дозированной поддержке со стороны Нирваны война может тянуться неограниченно долго и закончится взаимным истощением всех участников разборки.
- Отцу это понравится, - сказала Геката. - Он ждал именно такой ситуации.
- Я тоже так думаю… - Забыв о беседе, Мефисто впился взглядом в зеркало. - Вот ты и попалась!
В этот момент у Гекаты был очень недовольный вид: любимый старшенький сыночек разговаривал с ней, а сам тем временем следил за похождениями своей злобной подружки. Однако Меф на мимику матери не прореагировал, озабоченно переводя взгляд с магического кристалла на зеркало метафор и обратно.
Зеркало показывало, как Дара мчится через Тени, оседлав зубастого демона средней упитанности. Кристалл демонстрировал те же события, но в ином масштабе - в призрачной сфере просматривалось сразу несколько Отражений.
- Роковая страсть? - саркастически осведомилась царица.
- Эту дрянь надо наказать, - сообщил Мефисто, сопроводив фразу мимолетной светской улыбкой; - Ваше величество, не сочтете ли за труд поскучать полчасика возле мониторов?
- Где я должна скучать? - Геката подняла брови - Впрочем, не важно. Ступай, сынок. Месть благородное дело.
Меф не ответил. Кому, как не старшему Сыну Вампира, знать, насколько благородна месть, ставшая делом всей его жизни. И кому лучше ведомо, какое наслаждение получаешь, вычеркивая из списков возмездия очередного недруга.

Гридо, ездовой демон, совсем выбившись из сил, еле-еле взмахивает обмякшими крыльями. На протяжении трех Отражений вдовствующая королева заставляет теневую тварь продолжать полет, нещадно погоняя крылатого ублюдка при помощи шпор и плетки. Наконец наступает миг, когда зеленые струйки, вытекающие из жаберных щелей демона, превращаются в густые клубы лилового дыма.
Дара едва сдерживается, чтобы не проклясть своего скакуна, всю его родню, а заодно - целую гроздь соседних Теней. В последний момент побеждает благоразумие, чудом вырвавшееся из глубин подсознания. Подобные проклятия всегда опасны, ибо силы действия и противодействия равны не только в классической механике. Проклянешь с излишним старанием - и получишь в ответ равноценные удовольствия…
Отпустив поводья, она позволяет демону опуститься на один из холмов, украсивших эту часть саванны. Навострив Логрусово чутье, Дара щупает Тень, в которую ее привел едва различимый след. Где-то неподалеку таится древняя магия - именно такой аромат должны распространять сущности, подобные Копью Скорби.
Вдова без аппетита жует дорожный паек, запивая водой из родника. Раздумья и сомнения заставляют нервничать: Дара не уверена, что след ведет именно к Копью. К тому же выживший из ума Сухей не способен точно объяснить, какой артефакт необходим для реставрации Логруса.
Решительно встав, Дара велит демону собираться в путь. Тот жалобно скулит, показывая хозяйке, что не способен лететь. Нетерпение слишком велико, и Дара продолжает путь пешком, а демона ведет под уздцы. Гридо вперевалку шлепает по траве тремя парами лап, норовя проглотить все, до чего может дотянуться. В его ненасытной утробе исчезают листья, пучки травы, ягодный кустик, большие куски древесной коры и зазевавшаяся змея.
Отражения сменяются, как кадры в рамке кинопроектора. Альпийские луга, джунгли, заваленный снегом горный хребет. Дара хмурится - она выбирала совсем другой маршрут. С опозданием приходит догадка: кто-то уводит ее с верной дороги. Этот самый кто-то идет впереди и колышет Тень, словно выдергивая тропинку из-под ног. Дара вертит головой, напрягает магическое зрение и рычит, не в силах сдержать свирепость гнева: Мефисто уже в следующем Отражении, однако Дара успевает заметить, как он туда переправился.
Ослепленная ненавистью, она бросается в погоню, вновь оседлав дармоеда Гридо. Недалекий - во всех смыслах - нирванец слишком поздно замечает, что обнаружен. Теперь ему не скрыться.

Мефисто трусцой бежал по склону вулканической горы, прыгая через ленивые языки багровой дымящейся лавы. Дара неуклонно настигала врага, терзая шпорами подбрюшье демона Гридо. В отчаянной, но безнадежной попытке скрыться Меф слишком резко раскрутил поток Отражений, и этот гибельный - так могло показаться со стороны - путь занес его в совершенно извращенную реальность. Здесь было множество хрустальных деревьев, тоскливо звеневших растущими из ветвей тончайшими прозрачными иголочками.
Подошвы Мефа с хрустом давили упавшие на оловянный грунт перезревшие плоды. Дара немного отставала, и ее крылатый скакун летел слишком близко от жерла вулкана, который оставался на месте, несмотря на пляску Теней. Огнедышащая гора неутомимо швыряла в небо сгустки горящей серы. Очередная порция огненных комков пролетела в опасном соседстве, опалив крылья Гридо и лоб Дары, но королева даже не поморщилась, продолжая преследование.
Преодолев извилину незримой тропы, она вырвалась в мир прозрачной флоры, где не было вулкана, но Гридо едва не распорол брюхо об острые верхушки деревьев в хрустальной роще.
Усмехнувшись, поскольку все шло строго по его плану, нирванец на бегу подобрал обломанный бурей прут толщиной в палец и длиной в два локтя. Точным ударом о железный валун он расщепил конец хрустальной палки, превратив безобидный стеклянный стержень в заостренный дротик.
Впереди показалась поляна, и Дара спикировала, намереваясь взять Мефа на открытой площадке. Однако нирванец упал, перевернувшись на спину, и, уже лежа, метнул дротик, угодив снижавшемуся демону точно в грудь. Затем, даже не полюбовавшись на результат, он кинулся в кусты, где немного поцарапал лицо и руки. Битого стекла здесь валялось, как после перестрелки в ресторане.
За спиной бушевали громогласные обещания догнать и расправиться, но Мефисто был уже в призрачном Отражении, торопливо шагая через парк экзотического дворца или храма. Вычурные решетки, плитки стен и украшенные резьбой фонтаны были изящны, однако лишены материальности, и стати на постаментах зыбко подергивались, меняя размер и форму. Это была всего лишь Тень другого Отражения - более прочного и наполненного жизнью.
Не задерживаясь, он ринулся напролом. Миновал огненную реку, прыгая с камня на камень. Вскоре ему попался пасторальный мир, единственным недостатком которого были стаи зубастых птиц, сыпавшие на землю свои железные перья - острые и кривые, как ятаганы. Следующая смена декораций привела герцога в горную страну - мрачный край, где стены ущелий были испещрены беспорядочно разбросанными дырами пещер.
- Вот мы и прибыли, подружка, - сказал Меф. - Добро пожаловать.
Выглянув из укрытия, он увидел именно то, на что рассчитывал: лишившаяся скакуна Дара медленно пробиралась среди скал.

Неладное Дара заподозрила чуть раньше, когда вдруг вспомнила, что нирванец в прошлом проявлял куда больше выдумки. Уходя из Хаоса после убийства Кадодиса, он виртуозно петлял по гиблым Теням, погубившим лучших охотников и следопытов королевства. Отыскать его в тот раз сумела лишь бригада матерых Огненных Ангелов, да и тех Мефисто зарубил в коротком бою на берегу Авалонского моря.
Значит, сейчас герцог играет в поддавки, куда-то заманивая обезумевшую от жажды мщения Дару. Похоже, эта хитрость удалась, и Меф уже привел ее в нужное место. Отогнав приступ легкой паники, вдовствующая королева привела в готовность подобающие заклинания и прочее оружие. Она не слишком боялась ловушки - немного было опасностей, которым она не могла бы противостоять.
- Выходи, тупой убийца! - крикнула Дара.
Из-за скалы раздался издевательский смешок. Рассвирепев сильнее прежнего, она резким движением освободила из плена ножен длинный тонкий меч, более похожий на тяжелую шпагу. Держа наготове клинок и несколько магических формул, Дара вспрыгнула на гранитный обломок, а затем без паузы атаковала того, кто хихикал. Сутулая фигура не успела обернуться, и заклинание Медленного Харакири поразило жертву в движении.
К огромному изумлению Дары, жертвой оказался вовсе не Мефисто, а крупный гибрид медведя с крокодилом. Колдовской удар вспорол монстру брюхо, из которого хлестнули фонтаны жидких огоньков. Раненая особь упала на бок, а Дара одним взмахом шпаги отсекла уродливую голову и повела взглядом, отыскивая Мефа
Ненавистный нирванец расположился на невысокой сопке, яростно отбивая атаки целой стаи разъяренных тварей. На склонах вокруг него уже тлела не одна дюжина порубленных демонов, и эти обгорелые останки немного ограничивали свободу движений красно-белого Дьявола.
Рассмотреть подробности Дара не смогла, потому как перед ней замаячила пасть, каждая челюсть которой была утыкана растущими в три ряда острейшими клыками. Королева, не раздумывая, ткнула в эту пасть клинком. Тварь конвульсивно дернулась, едва не вырвав шпагу из руки. Не без труда устояв на ногах, Дара перепрыгнула на соседнюю скалу. Вовремя - на место, где она только что балансировала, приземлилось, лязгая челюстями, сразу несколько демонов. Двое столкнулись лбами и, оглушенные, свалились в ущелье, где разбились о камни. Двое других бестолково выворачивали длинные змеиные шеи, издавая жалобные визги.
Из нор и пещер, которых было так много на горных склонах, показалось не меньше сотни существ мерзкого облика. Такие водятся лишь в пограничных областях, где с равной силой проявляется влияние различных Узоров. Со страшным гвалтом они метались вокруг, но атаковать не торопились. Большей частью демоны просто подпрыгивали на месте, висели в воздухе вниз головами, корча устрашающие гримасы, и норовили кинуть издали камень или палку потяжелее.
Некоторые, однако, вскоре осмелели, пошли на сближение и внезапно бросились на Дару сразу с четырех сторон. Застать одинокую путешественницу врасплох им, конечно, не удалось. Дара мысленно произнесла кодовую формулу, освободившую заклинание Теплого Дыхания, и поток пламени отбросил в сторону два обугленных костяка. Опустив позади себя старинный семейный рецепт, известный под названием Поцелуй Кузнеца, Дара даже не полюбопытствовала, как гибнет нападавшая со спины тварь. Все внимание королевы-матери было приковано к другому противнику. Следовало провести клинок от виска до виска на уровне глазниц, и вот рогатая верхушка черепа отделилась - брызги тягучего кипящего желе походили на спелые ягоды,
В плечо ударил увесистый булыжник. Потеряв равновесие, Дара упала на колено, но успела отмахнуться шпагой, ранив еще одного демона. Краем глаза она следила, как бьется Мефисто, окруженный мохнатыми тушами. Нирванец разил врагов мечом, чарами и силовыми нитями спайкарда. Расшвыривая мерцающих искрами и клацающих зубами тварей, он прорубился сквозь кольцо окружения, ударом ноги разбил голову здоровенному созданию, увернулся от града камней и оказался в десятке шагов от Дары. Серитойох стремительно мелькал, неизменно находя добычу, а левой рукой герцог разбрасывал метательные лезвия.
Стоя вполоборота к Даре, Меф прохрипел:
- Ударь их Логрусом!
Сообразив, что фраза адресована ей, Дара крикнула, вложив в ответ побольше сарказма:
- А ты не знаешь, какая сволочь разрушила Логрус?
Скала, на которой она обосновалась, имела не меньше шести шагов в длину и втрое меньше в ширину. Дара прикинула: если двигаться по диагонали, получается расстояние, достаточное, чтобы ускользнуть в другое Отражение. А демоны пусть с Мефом развлекаются!
Отмахиваясь шпагой, она сделала шаг, второй, третий. Мысли привычно расталкивали вязкую ткань Тени, отбрасывая окружающую реальность, чтобы освободившееся место было заполнено другой вселенной. Дара торопливо создавала Отражение, где нет этой орды безумных демонов. Однако, приподняв ногу для следующего шага, она поняла, что ничего не добьется. Оставшегося пространства не хватало для капитального изменения Тени.
Вдобавок ей не дали возможности сделать последние шаги. Демон, который был на голову выше самого рослого человека, вспрыгнул на скалу и зашипел, склонив башку на плечо. Его когтистые, как у курицы, трехпалые ступни заскользили по гладкой поверхности камня. Демон упал навзничь, при этом его нижняя лапа ударила Дару пониже колена. Королева снова потеряла равновесие и рухнула к подножию скалы, больно ударившись о камни бедром и боком. Теперь она была совсем близко от Мефа, на которого наседали особо настырные аборигены. Дара видела, что нирванец окружен сетью, сплетенной из нитей магических сил, испускаемых спайкардами. Такая завеса немного облегчала ему жизнь, но демоны тоже пусть на уровне примитивных инстинктов - владели сверхъестественными способностями. Мало-помалу зашита Мефа поддавалась их натиску, и знаменитый киллер вынужден был безостановочно отмахиваться клинками, распарывая брюшины, отсекая головы и разрубая конечности. Как и Дара, Мефисто не мог вытащить Колоду, поскольку обе его руки были заняты.
Долго так продолжаться не могло. Еще десяток превращенных в костры демонов - и Мефисто будет растерзан, после чего твари примутся за Дару.
- Иду к тебе на помощь! - крикнула она.
Призвав слабосильные отростки Логруса, она ударила в гущу мохнатых спин и крыльев, расплющив и порвав в клочья не меньше полудюжины монстров. Вокруг Мефа сразу появилось свободное пространство, и Дара проскользнула туда, зарубив по пути парочку неудачников. Теперь они с Мефом отбивались, стоя спиной к спине.
- У тебя есть Колода? - осведомился герцог, полосуя Серитойохом очередного противника.
- У меня рук маловато, - пыхтя, просветила его Дара.
- Отрасти дополнительную руку, - посоветовал Мефисто. - Или достань Карты зубами. Или придумай еще что-нибудь. Мы должны любой ценой козырнуться отсюда.
Вытягивать из тела новую конечность не было времени. Пришлось обходиться имеющейся парой. Левой рукой, державшей кинжал, Дара перерезала глотку замешкавшемуся демону, после чего засунула клинок за пояс. Затем, не переставая работать шпагой, освободившейся рукой нащупала в кармане Колоду и наугад вытащила Карту из середины, надеясь, что достает кусок магического картона с пейзажем Хаоса. Увы, благоволящая нирванцам Судьба посмеялась над вдовствующей королевой, подсунув самый неподходящий Козырь.

После возвращения из плена Корвин пристрастился пить в одиночестве. Он как раз прицеливался откупорить новую бутылку, когда по коже пополз холодок козырного вызова. Лениво разрешив связь, принц едва не протрезвел, увидев потрепанную Дару, которая отбивалась от кого-то своей несерьезной шпагой.
- Чего уставился? - прошипела она. - Помоги. Корвин хохотнул:
- Наивная ловушка, моя прелесть. На такие дешевые приемы я не покупаюсь.
Проткнув насквозь непонятного противника, носившего меховые одежды, Дара рывком выдернула клинок из загоревшейся туши и ударила еще дважды. Затем отчаянно взмолилась:
- Не будь идиотом, нас сейчас загрызут.
- В этом есть высшая справедливость, - изрек Корвин. - А в каком смысле «нас»? Сколько вас там?
Из-за края козырного окошка появилась покрытая копотью рожа Мефа. Нирванец подтвердил:
- Это не ловушка, приятель. Нам действительно хреново.
- Не могу сказать, чтобы кто-либо из вас вызывал во мне искреннюю симпатию, - признался Корвин. - Ладно, открываю проход.
Однако привычное действие не удалось - Карта упорно не желала превращаться в трансцендентный коридор между Тенями. Словно Дара и Мефисто были где-то очень далеко. Или нечто мощное экранировало их от Отражения, где сейчас находился Корвин. Пока он пытался пробить мертвую глыбу промежуточных миров, связь вообще оборвалась. Похожие на противоестественный мираж портреты собеседников сделались сначала плоскими, потом полупрозрачными и наконец растаяли, оставив облачко расплывающегося дыма.
Корвин задумчиво почесал в затылке. Он ничего толком не понял. С одной стороны, присутствие Мефа предполагало, что они не врут - не станет нирванец помогать козням Дары, сам от нее пострадал. С другой - не исключено, что пресловутая размолвка между ними была разыграна, чтобы усыпить бдительность амберитов. В конце концов, по части коварства Дьявол даст Даре миллион очков форы, а потом отыграется втройне…
Продолжая недоумевать и терзаться подозрениями, принц натянул ботфорты, камзол и плащ, надел пояс с ножнами Грейсвандира. Затем, перетасовав Колоду, снял бубнового валета с лицом Фауста. Картинка ожила, сказав недовольным тоном:
- Дружище, ты немного не вовремя.
- Ты сначала послушай, - посоветовал Корвин.
Настроение Фау резко изменилось, когда нирванец узнал, что его старший брат просит помощи. Без долгих разговоров герцог протянул руку, ухватил амберита за шкирку и перетянул на свою сторону Карты.
Не успев опомниться, Корвин очутился в горной местности среди беспорядочно разбросанных огромных камней. Ближайшая скала нависала над дорогой, и на этом выступе расположился Вервольф. Чуть дальше через пропасть был переброшен длинный-предлинный мост, на середине которого дрались две крошечные фигурки. Они были вооружены чем-то вроде алебард.
- Мы с Верви заняты, - виновато поведал Фауст. - Не сочти за труд вызволить братана. Ты сможешь.
- Я не сумел открыть проход… Нирванеп нетерпеливо прервал его:
- Тогда ты был слишком далеко, а теперь - близко. Меф и Дара застряли буквально в соседнем Отражении. Ты доберешься. Выкарабкаетесь оттуда - и ждите. Мы сами вас подберем, когда здесь развяжемся.
- Закинь его туда, а то еще заблудится, - посоветовал сверху Вервольф. - И прячься - джип уже на горизонте.
Напутственно хлопнув по черному с серебром рукаву амберского камзола, Фауст сделал что-то своим перстнем и подтолкнул принца в открывшийся проход. Корвин по инерции пробежал несколько шагов, пересек инфернальную зону, разграничивающую Отражения, и вступил в горную долину, где куча мохнатых уродцев окружила двух Повелителей Тьмы. Его позиция была очень удобной, чтобы вступить в бой с тыла, чем Корвин и занялся.
Двуглавый огромный демон как раз бился с Дарой. Та отбивалась, но клинок ее шпаги сломался о череп монстра. Подбежав сзади, амберит последовательно отсек демону обе башки и отодвинул королеву, чтоб ее не придавил горящий труп.
Вместо слов благодарности Дара прошипела:
- Ты умеешь убивать только в спину.
Корвин не успел ответить на совершенно неуместный выпад, потому как протыкал Грейсвандиром следующего монстра. Потом напал еще один демон, и принц решил ударить заклинанием. На его беду, тварь оказалась чрезвычайно устойчивой к колдовскому оружию. Во всяком случае, к тем не слишком искусным чарам, которыми владел Корвин. В общем, этого тоже пришлось рубить мечом. При этом Корвин машинально отметил, что падаль здесь не взлетает, но подчиняется нормальным законам притяжения.
Сеча в ущелье Корвину сильно не понравилась, монстр на монстра не похож. Словно где-то в преисподней открыли замки потайных темниц и разом выпустили все породы накопившейся за столетия нечисти.
Он разрубил очередного демона, но половинки тут же превратились в маленькую копию. Раскроил надвое каждого - перед ним замаячили уже четыре чудища-недомерка. Корвину пришлось кромсать их, пока обрубки не стали микроскопического размера.
Другой демон не нападал, только крутился вокруг, возбужденно кудахтал, толкал под руку и безостановочно пищал:
- Не бей меня, я хороший.
Дара и Меф отбросили нападавших огненными хлыстами, и нирванец. оценив обстановку спокойным глазом, отдал приказ:
- Я иду первым, Дара - посередине, Корвин прикрывает тыл.
Удлинив руки, он двинулся на демонов, перепрыгивая через груды дымящихся трупов и отгоняя вращением клинка еще живых тварей. Оставшаяся безоружной Дара оторвала у валявшегося на пути скелета берцовую кость и поспешила за Мефом, размахивая импровизированной палицей.
Мефисто выбрал маршрут между скалами, пробежал десяток шагов, попутно зарубив зазевавшегося демона, напоминавшего бескрылую муху размером с буйвола. Одновременно нирванец осторожно менял параметры Отражения, так что последний шаг он сделал в совершенно другом месте.
Здесь обильно падал мокрый снег, но демонов не было видно. Лишь один - с чешуей выше пояса и покрытый шерстью ниже, до самых копыт, - успел пробежать по их следам. Обе башки тупой скотины - обезьянья и змеиная - отличались дебильно-покатыми лбами, под которыми в принципе не могло уместиться много серого вещества. Серитойох и Грейсвандир быстренько наделали твари новых дырок, и демон загорелся, но влажные снежинки быстро потушили пожар.
- Кажется, оторвались, - с облегчением вздохнула Дара.
- Позор! - взорвался Мефисто. - Втроем бежать от стада безмозглых…
Отдышавшись и подавив неприятные воспоминания о разинутых зубастых пастях, амберит преувеличенно бодро посоветовал:
- Не принимайте так близко к сердцу.
Дара обозвала Корвина слизняком, а его юмор - тупым, как у того боцмана. Не желавший перебранки Мефисто примирительно предложил спрятаться куда-нибудь от осадков. Погода действительно выдалась противная - капли, снежинки и градины падали по очереди, причем медленно и занудно, как в старой китайской пытке.
- Передохнем пяток минут и пойдем искать дорогу, - предложил Меф.
Корвин вдруг вспомнил наказ другого нирванца и поспешил сказать:
- Фау просил, чтоб мы подождали здесь.
- Ты и с ним успел поболтать? - Мефисто явно был удивлен. - Ладно, сделаем привал. Тем более что дорогу отсюда я представляю весьма приблизительно,
Дара презрительно покосилась на мужчин, однако отправляться в путь без них почему-то не торопилась. Похоже, после пережитого за последние часы ей вовсе не улыбалось путешествовать в одиночестве. Козырная Колода тоже не помогла - Карты упрямо не желали становиться ледяными на ощупь.
- Дикие Отражения, - прокомментировал Корвин. - Отсюда в цивилизованные места не козырнешься.
Мефисто попробовал связаться с братьями, но смог достучаться лишь до Верви, который спросил, все ли в порядке, после чего попросил связаться чуток попозже. Смирившись, старший Сын Вампира предложил все-таки перебраться под деревья, чтобы не мокнуть понапрасну.
- Люблю дождь, - не без вызова заявила Дара.
Сказано это было, наверное, исключительно из чувства противоречия. Во всяком случае, она немедленно зашагала к ближайшей кучке лиственных уродцев с когда-то пышными, но теперь пожелтевшими кронами. На ходу королева с отвращением разглядывала столь не вовремя сломавшийся клинок.
- Был меч, а стал кусок дерьма, - посочувствовал Корвин.
Меф, деловито снимавший шкуру с демона, подумал: «Жаль, Фау далеко, у него всегда есть при себе ланцет…» Затем рассеянно поддержал амберского принца:
- От дерьма больше пользы - можно по стенке размазать, можно в кого-нибудь кинуть…
- Ради мелкого удовольствия ты всегда готов по локоть сунуть руки в кровь или в дерьмо, - огрызнулась Дара.
- Ну зачем же голыми руками хватать что попало, - меланхолично ответил нирванец. - Можно надеть перчатки, можно подцепить лопаткой.
Засмеявшись, Корвин заметил:
- Мы балагурим, как персонажи Шекспира. Меф, кажется, ты тоже был знаком со стариком Биллом?
- Разве не я вас познакомил? - напомнил герцог.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

Они ударились в воспоминания о славных деньках
Средневековья, причем выяснилось, что солидная часть шекспировских сюжетов подсказана Повелителями Теней. Дара надулась, но в разговор не вмешивалась. Она родилась намного позже, когда в омерзительном Отражении Земля перевалил за третью четверть двадцатый век. И вообще Дара терпеть не могла Тени земной зоны, тяготевшие к королевству Порядка.
- Не пора ли в путь? - осведомилась она, устав от молчания.
- А ты, собственно, куда собралась? - Мефисто зевнул. - Домой, в Хаос, или намерена продолжить поиски? Если последнее, то можем составить компанию.
Переполняемая возмущением, Дара вскричала:
- Считаешь меня идиоткой?!
- Честно? - Мефисто улыбался. Дождавшись, когда очаровательная в гневе вдова дойдет до кондиции, нирванец добродушно продолжил: - Если совсем честно, то нет. Стервой - да, идиоткой - нет.
Дара заявила, что не желает больше с ним разговаривать. Корвин, с интересом следивший за их перепалкой, подумал, что Дара и Меф были, видимо, очень близки, однако возникшее было чувство ревности оказалось не слишком острым. Амберит сдержал ехидный вопрос о новостях ее личной жизни, - спросив совершенно про другое:
- А чего вы все словно с цепи сорвались? Мерль где-то мотается, на вызовы не отвечает. Дару в эти дебри понесло, Мандора и Деспила тоже в непонятных местах видели.
- Такты еще не в курсе? - поразился Мефисто. - Хотя, конечно, откуда тебе знать… В общих чертах дела обстоят так: наши друзья из Хаоса ищут что-то, с помощью чего можно было бы отремонтировать Логрус.
- Разумно, - признал Корвин. - Искренне надеюсь, что не найдут.

В этом Отражении серо-голубое небо и флора цвета хаки. Люк ведет джип по горной дороге и начинает догадываться, что переоценил свои возможности. Пора возвращаться в цивилизованные места. Отдохнуть, оттянуться, подумать. Люку становится ясно, что он опять ввязался в дурную историю, выбрав противника не по силам.
Он тормозит перед въездом на мост. Длинная полупрозрачная лента выгнулась дугой над пропастью. Разумеется, пропасть бездонная, а сам мост сверкает, искрится и переливается, словно вырезан из драгоценного камня.
Вдали, в верхней точке сверкающей дуги, возле пылающего в чаше огня продолжают сражаться двое. Люк убирает ногу с педали и сквозь призмы бинокля смотрит на бойцов. Те увлеченно швыряют друг в друга шаровыми молниями. Двойник принца Ринальдо шепчет:
- Неудачное место вы себе выбрали. И время тоже.
Он берет лежащую на заднем сиденье автоматическую винтовку, спускает флажок предохранителя и наводит перекрестье оптического прицела на ближайшую фигуру. Короткая очередь, потом прицел перемещается на вторую мишень. Оба существа сгорают в языках хлещущего из ран пламени. Удовлетворенно выкрикнув: «Yes!» - Люк откладывает винтовку, и в этот момент кто-то или что-то падает на него.
Двойник приходит в чувство, обнаружив, что лежит на краю той самой пропасти. Он связан, а рядом стоят два брательника из Нирваны. Фауст говорит Вервольфу:
- Ты ловко прыгнул на него со скалы.
- Он очень глупо затормозил точно под моей засадой.
- Примитив, - резюмирует Фауст, брат-мыслитель. - Такие, как он, покорны Судьбе.
- Он очнулся. - Это снова Вервольф, брат-воин.
Люк осторожно садится, стараясь не свалиться в бездну. Мысли путаются. Пожалуй, никогда еще он не был так близок к смерти. Если верны слухи, сыновей Кула и Гекаты нельзя обвинить в мягкосердечии. Они убивают, не задумываясь. Люк хватается за соломинку и скулит:
- Я не сделал вам ничего плохого…
- А мы ничего такого и не утверждали. - Фауст пожимает плечами.
Его младший брат глубокомысленно провозглашает:
- Каждый хоть что-нибудь да сделал. Этого вполне достаточно, чтобы нашпиговать тебя разрывными пулями, кастрировать, отрубить голову, четвертовать…
Войдя во вкус, он приводит длинный перечень наказаний такого рода. Сквозь оцепенение Люк слышит о кислотных ваннах, о подводном плавании с жерновами на шее, о купании в струях напалма, о цианидных инъекциях, о хорошо намыленной пеньковой удавке и выбитой из-под ног табуретке.
Фауст разглядывает пленника через сплетение силовых линий спайкарда. На лице герцога проявляется гримаса разочарования, и он произносит, прервав вдохновенный спич брата:
- Это не Ринальдо. Лабиринтов ублюдок.
- Ты сбил меня со счета, - жалуется Вервольф. - Оживленный призрак? Это вовсе не повод сохранить ему жизнь.
- Безусловно. - Средний брат полностью согласен с младшим. - Но вдруг он сможет рассказать что-нибудь интересненькое? Люк, тебя ждет судьба Шехерезады - ты будешь жить, пока твой язык сообщает то, о чем мы не знаем.
Надежда окрыляет. Люк торопливо отвечает на все вопросы. Когда он говорит о поисках копья, у нирванцев возникает потребность высказаться. Однако оба удерживают готовые вырваться фразы. Жизнь приучила братьев не распускать языки при посторонних.
- Какое копье? - равнодушно переспрашивает Фауст, - У них, что же, мало такого барахла в арсеналах?
Люк признается, что понятия не имеет. Он спешит поведать как можно больше из того, что успел узнать. Оживший призрак сообщает, что вся верхушка Хаоса носится по Диким Отражениям, изображая бурную активность, хотя никто из них толком не представляет, какое именно копье им нужно и где оно может находиться.
- Не врет, - резюмирует Вервольф и уточняет: - Кажется, не врет.
- Тебе правильно кажется. - Фауст рассеянно глядит на мост. - Опять начинают. Неугомонные.
Из бездны медленно поднимается фигура, завернутая в золотистый плащ с многоконечной звездой-снежинкой синего цвета на спине. Из непроглядных высей столь же медленно падает другой персонаж бесконечной потасовки - великан, закутанный в зеленый плащ, и на груди его нарисована серебряная пентаграмма.
Оказавшись на мосту, бойцы занимают места своих предшественников. Угасший было огонь с новой силой разгорается в чаше. Обменявшись церемонными поклонами, поединщики выхватывают клинки, и эхо разносит среди скал лязг металла. В происходящем не видно смысла, но здесь, вдали от цивилизации, творится немало бессмысленных событий. Хотя, конечно, не так много, как в цивилизованных мирах.
Некоторое время братья любуются очередным туром фехтования. Тем временем Люк мысленно репетирует проклятие, которое намерен произнести, когда его начнут убивать. К его удивлению и радости, Фауст развязывает ремни. При этом Брат Оборотня ворчит:
- Мотай отсюда. На тебя мы зла не держим. Только постарайся больше не путаться у нас под ногами.
- Доброта - не частая гостья в наших душах, - напоминает Вервольф. - Сегодня тебе благоволит Судьба, принявшая наш облик.
Разумеется, они не собираются возвращать ему машину, ружья, револьвер и Колоду. Помахав ручками, нирванцы садятся в джип и уезжают. Уже в другом Отражении Вервольф спрашивает:
- Ты что-нибудь понял?
Фауст с недовольным видом качает головой. Потом говорит:
- Нет. И это мне совсем не нравится.

Три особы королевских кровей сидели вокруг груды чадящих углей, которая еще недавно была костром. Тушка местного травоядного успела прожариться, и они дружно уплетали мясо, изредка жалея, что никто не догадался прихватить хлеба и соли. Услыхав гудок клаксона, Дара сварливо заметила: дескать, могли бы и раньше появиться.
- Вечно ты чем-то недовольна! - Мефисто шутливо всплеснул руками. - Бедняга Мандор, как он ухитряется тебя терпеть…
Дара обиделась, но выпрыгнувший из машины Фауст подхватил:
- Именно поэтому и не спешили. Хотели дать вам побольше времени для хорошей групповухи.
Королева-мать уже готова была раскричаться, но вовремя сообразила, что братья просто провоцируют ее, намереваясь насладиться сценой истерики. Наверное, обиделись за попытку прикончить Мефа… Она не поддалась на их уловки, сохранив на лице сухую надменность и лишив нирванцев удовольствия.
- Ладно, поехали, - предложил Вервольф, одобрительно подмигнув даме. - Вставайте, девушка. Нам предстоит непростое путешествие.
- Никуда я с вами не поеду, - надменно заявила Дара. - Одолжите кто-нибудь свою Колоду.
- Потеряла свою в той разборке? - догадался Корвин.
Она молча кивнула, демонстративно глядя поверх голов собеседников. Сердобольный амберит нашел Карту Мерлина, однако их общий сын не отозвался.
- Далеко, - прокомментировал Фауст и усилил призыв нитью Амулета. Козырь остался теплым.
Развеселившись, Мефисто предложил всей компании погрузиться в джип и прокатиться до ближайших окраин Нирваны.
- Наша мама давно мечтает поближе познакомиться кое с кем из присутствующих, - ввернул Дьявол, заставив Дару сильно разволноваться. К его удивлению, Вервольф ответил с очень серьезной миной:
- Не стоит.
Младший брат, он же Оборотень, взялся за Колоду, конфискованную у Люка. После непродолжительных поисков он вытащил Карту Деспила, который ответил немедленно. Принц Хаоса выглядел хуже обычного - словно его помяли, побили, присыпали пылью и немного подпалили. Из-за спины Деспила выглядывали две жутковатые с виду и малость потрепанные девки. У одной были выбиты клыки, другая стонала, баюкая наспех перебинтованную руку.
- Кто вас так? - посочувствовал Вервольф.
- Демоны, - пожаловался Деспил. - Целая стая… А сам-то ты кто такой?
- Да так, мимо проходил, - фыркнул нирванец и позвал Дару: - Прошу, ваше величество.
Дара протянула руку, но Вервольф не собирался отдавать трофей. Раздраженно проворчав что-то неразборчивое, королева сказала изображению сына:
- Ты где?
- Возвращаюсь домой. - Он явно обрадовался появлению матери. - Ма, перенеси нас в Хаос. Сил больше нет.
- В какой Хаос?! - взорвалась Дара. - По-твоему, эти мерзавцы пьют чай у меня в Ганту? Открой проход!
Вокруг Деспила образовался контур тоннеля, связавшего два Отражения. По ту сторону Козыря светило холодное красное солнце, плескали тягучие черные волны с желтыми бурунами, а по пляжу ползали здоровенные червяки. Не прощаясь, Дара ушла через Карту.
- Я думал, она сделает на прощание какую-нибудь гадость, - удивленно признался Корвин.
- Она пыталась, но Фау ее послал, - сообщил Мефисто. - Братишки, чего это вы так спешили от нее избавиться?
- Поговорить надо, - объяснил Фауст. Подтолкнув Корвина к машине, он добавил: - Полезай на заднее сиденье. Подбросим тебя в цивилизованные места.
За руль сел Вервольф, рядом устроился Мефисто, предусмотрительно выставив в окно ствол трофейной винтовки. Братья форсировали путешествие через Тени, чересчур грубо срезая углы и передергивая ткань Мироздания. Цвет неба сразу налился густой синевой, под колесами зашелестела жесткая трава. Потом все вокруг заволокло туманом, и только магическое зрение позволяло различить, как сквозь туман шагают, постреливая лучами, боевые треножники. На обочине мелькнул покосившийся столб с указателем:

ЧОБХЭМ 12 МИЛЬ

Вдали снова сверкнули импульсы лучевой пушки, взорвался склад артиллерийских боеприпасов. С моря ударили залпом броненосцы, но треножники, поводив излучателями, пустили всю эскадру на дно.
Следующая смена декораций забросила джип в пустыню. Ослепительный серебряный таз светила раскалил песок, высушил колючие кустики и окрасил небо желтизной. Между барханами петляла полоса продавленного грунта, словно здесь когда-то протекала река или семейство великанов волоком тащило тяжеленную кладь.
Нирванцам эта Тень пришлась не по душе, и Отражение было безжалостно отброшено. Теперь с неба стеной падал ливень. Лучи фар бессильно растворялись в плотной завесе водяных брызг. Фауст поморщился, когда его посетило внезапное видение: поле битвы под струями дождя, и сквозь хляби небесные пробираются невидимые глазу враги, швыряющие комки огня. «Надо будет запомнить, - машинально отметил Сын Вампира. - Такие картинки зря не появляются…»
Корвин, которому надоело угрюмое молчание спутников, осведомился преувеличенно веселым голосом:
- Знаменитый неотложный разговор, очевидно, не предназначен для посторонних ушей?
- Ты не такой уж посторонний, - буркнул Фауст. - Просто я в затруднении… Меф, пока ты развлекался с вашей общей подружкой, мы допросили Люка-призрака. По его словам, придурки из Хаоса ищут какое-то копье.
- Да ну! - Старший брат опешил. - Полагаю, вы сразу подумали о том же, о чем и я?
- О чем же еще! - хохотнул Вервольф, выезжая на раздолбанную автостраду.
Полицейская машина устремилась в погоню, - наверное, копы вздумали оштрафовать их за превышение скорости. Впрочем, местные стражи порядка быстро отстали, а затем и вовсе исчезли, оставшись в покинутой джипом Тени. Пропустив этот эпизод мимо внимания, Мефисто недоумевающе пробормотал:
- Им-то оно на кой сдалось?
- В том и соль проблемы, - мрачно изрек Фауст. - Они смогут найти копью лишь одно применение, и это меня совсем не радует.
Корвин потерял надежду понять, о чем они переговариваются, поэтому следил только за манипуляциями адского водителя. Вервольф как раз воспользовался своим магическим перстнем, чтобы раздвинуть несколько Отражений. Одновременно младший герцог переключил скорость и немного убавил газ. Автомобиль помчался по брусчатой улице, распугивая дородных торговок в длинных юбках и передниках с кружевами. Мальчишки бежали за машиной, издавая восторженные вопли и шлепая по лужам босиком.
Стражники у городских ворот бросились врассыпную, и джип беспрепятственно пролетел неохраняемые ворота. Здесь, в чистом поле, их ждала карикатура на рыцаря - долговязый дистрофик, оседлавший клячу-доходягу. Он зачем-то нацепил кирасу времен Кортеса, а на голове у него каким-то чудом держалась медная тарелка. Выставив палку с ржавым наконечником, заморыш выкрикнул тонким голосом:
- Остановись, проклятый дракон, я должен сразиться с тобой во имя прекрасной…
Расхохотавшись, Вервольф посигналил в ответ. Вопли гудка перепугали клячу, которая рванулась с неожиданной прытью, сбросив седока прямо в глубокую лужу.
- Ну вот, не было других забот, - проворчал Мефисто. - Еще утонет… Тормози, Верви.
Увидев обступивших его людей, рыцарь, утирая с лица жижу, поведал:
- Благородные идальго, будьте осторожны. Здесь бродит исполинский огнедышащий дракон.
- Порядок, дедуля, - еле сдерживая смех, сказал Корвин, помогая старикашке подняться. - Увидев тебя, дракон сдох от страха, а труп его бесследно растаял.
Фауст процедил негромко:
- Тебе, старому дурню, только с бумажными великанами да с ветряными мельницами сражаться.
Между тем Вервольф насмешливо разглядывал легонькое копьецо рыцаря, словно бы выдуманного автором пародийного романа. Оставив охающего аборигена в помятой кирасе, старшие братья окружили Оборотня.
- У меня тоже не идет из головы история с поисками копья, - признался Мефисто.
- А в чем дело-то? - осведомился Корвин. - Я не понял, из-за чего такие сложности.
- Мы тоже, - сообщил Фауст. - Если речь идет о том копье, про которое мы думаем, то Хаосу оно не нужно.
- Как сказать. - Меф усмехнулся, но развивать эту тему не стал.
К ним снова прицепился дистрофик, успевший кое-как отмыть лицо и руки. Старика интересовало, не знают ли благородные доны, куда подевался его верный боевой конь-богатырь. Верви наугад махнул рукой, указав примерное направление поисков, и пошел к машине.
Они уже рассаживались, когда в воздухе перед Корвином повис козырной портрет Мерлина, сказавший:
- Привет, отец. У тебя все о'кей?
- Не так чтобы очень, - признался серебристо-черный. - Ты не мог бы проводить меня до Амбера?
- Без проблем. А что случилось?
- Расскажу по дороге.
Попрощавшись с нирванцами, Корвин скрылся в межтеневом тоннеле.
- Поехали, - нетерпеливо сказал Мефисто. - Идиотский день выдался.
- Других не бывает, - флегматично откликнулся Вервольф.
После третьей смены Отражений, когда они выехали в окрестности Нирваны, Фауст заметил пессимистичнее обычного:
- Допустим, мы сбили со следа конкурентов. Это замечательно. Но мы и сами ни на шаг не приблизились к цели.
- Может, родители чего-то добились? - неуверенно сказал Вервольф.
Меф отрицательно покачал головой:
- Леди Геката колдует который день без перерыва - даже переселилась в Эльсинор, где и время течет быстрее, чем в Нирване, и зеркала с картинами помогают, - все равно не видно заметного продвижения. Фау, у тебя нет свежих идей?
- Вообще-то есть, - сообщил добрый доктор. - Но я их еще не совсем обдумал.

II

Проявив неожиданное чувство ритма, Корвин устроил эффектный переход через десяток Отражений. При этом цвет травы пробежал все зоны спектра от красных до ультрафиолетовых. Путешествие финишировало на равнине возле самого юного из Узоров. По местному времени утекло не больше десятка лет с того дня, когда принц в черном камзоле, расшитом серебряными шнурами, бродил здесь, вычерчивая Камнем Правосудия знакомые линии.
- Силен, дедуля, - восхитился Колесный Призрак. - Эстет.
Самодовольно подмигнув потомству, Корвин назидательно сказал:
- Работать надо красиво.
- Действительно клево получилось, - согласился Мерлин, и в его голосе прозвучала гордость за отца. - Ты уходишь?
- Вообще-то я не тороплюсь, - заметил Корвин. - Посидим немного.
Они немного посидели, и за это время Призрак дважды совершал набеги на цивилизованные Тени, всякий раз возвращаясь со снедью и выпивкой. Пикник удался на славу. Никто их не тревожил, лишь в траве трещали кузнечики.
- Ты бы разузнал, как Дара, - внезапно вспомнил Корвин.
Мерлин щелкнул пальцами, и Колесный Призрак показал им бредущую через Отражения компанию: Дару, Деспила и парочку аппетитных, на вкус хаосийца, девиц из женского эскадрона. По картинке струились косые полосы помех - сказывалось многократное различие темпов течения времени.
- Привет, ма, - сказал король. - Вы уже совсем близко от дома. Можете козыряться.
- У меня нет Колоды, - резко ответила Дара.
- Знаю, отец рассказал. Но у Деспила…
- Он тоже потерял! - выкрикнула Дара. - А ты, вместо того чтобы помочь ближайшим родственникам, пьянствуешь с кем попало.
Возникло желание огрызнуться: дескать, он как раз помогает ближайшему родственнику, но говорить этого Мерлин не стал. Мать могла совсем сорваться с катушек. Поэтому он просто отправил к Даре маявшегося без дела Колесного Призрака.
- Пора, - вздохнул Корвин. - Пойду, пожалуй.
- Ты сможешь пройти свой Лабиринт, - обнадежил отца Мерль. - Это несложно.
- Однажды я уже сделал это - когда рисовал. - Корвин усмехнулся. - Не мешало бы повторить.
- Ничего особенного, - поделился впечатлениями Мерлин. - Как будто идешь через тот Узор, что в подвале амберского замка. Только запахи немного Другие.
Отец и сын похлопали друг друга по плечам, и Корвин двинулся по своему Узору. Отступив на несколько шагов, Мерлин следил, как он идет, повторяя несчетное число раз пройденный маршрут. Выставленный вперед клинок Грейсвандира слабо светился, и это свечение словно стекало к приспущенному острию, которое пылало, наливаясь вишневыми оттенками раскаленного металла.
Рассекая мечом вязкое сопротивление Лабиринта, принц достиг центрального пятна, где была сосредоточена Мощь магического рисунка. Отсалютовав сыну мечом, Корвин неторопливо вложил Грейсвандир в ножны. Расстояние украло звуки, но Мерлин по шевелению губ понял, что отец произносит адрес места назначения. Вряд ли он успел сказать все необходимые слова - невидимый Обитатель Лабиринта угадал желание и поспешил его исполнить. Фигура Корвина окуталась облаком сине-фиолетовых искр. Короткий миг волшебства - и внутри Узора нет ничего и никого. Отец козырнулся, - может, в Амбер, а может, в свое любимое Отражение Серебряных Роз.
Мерлин достал Колоду. Хаос не откликался. Дара тоже. Скорее всего, это означало, что между отцовским Узором и абонентами прогуливались Межтеневые Бури. Колесный лоботряс тоже испарился с концами. Начнет болтать с любимой бабушкой - не остановить.
«Придется топать пешим ходом», - без энтузиазма сообразил король Хаоса. Еще совсем недавно такой марш-бросок не отнял бы ни сил, ни времени. Увы и ах - Черная Дорога исчезла вместе с Логрусом.
Вздохнув, Мерлин зашагал по тропинке, что извивалась между холмами. Тропинка незаметно сменилась лентой каменных плит, потом под ногами захлюпали лужи, заполнявшие ямы в разбитом танковыми гусеницами асфальте. Сами танки догорали по обе стороны дороги, беспомощно растопырив обломанные пальцы орудийных стволов. Мерлин поморщился и постарался уйти из сектора технологичных миров - к реальностям магическим, порожденным Логрусом.
Рывок получился слишком сильным, будто пришлось продираться сквозь стену кипящего пива, однако результат был достигнут. Теперь на обочине валялись скелеты драконов, тупо пялившие пустые глазницы и скалившие челюсти с частично выбитыми клыками. Из-под реберных дуг выглядывали любознательные трупоеды. Мерлин немного подправил Отражение, потом еще раз. Это был пока не Хаос, но уже и не Тень, построенная по строгим законам научного миропорядка.
«Если плестись пешком скучно, надо внести разнообразие», - решил он и легонько подтолкнул нагромождение параметров. Скелетов стало меньше, горы прямо по курсу обернулись дымящимся вулканом, в сумерках краснел язык лавы, медленно сползавший по склону к небольшому мотелю. В ближайшие полчаса там можно будет перекусить.
- Ау, есть кто живой? - весело гаркнул Мерлин, распахнув дверь ударом ноги.
- Живой? - переспросил женский голос. - А немертвые тебя не устроят?
- Здесь резервация для вампиров? - опешил Мерлин, однако, присмотревшись, разочарованно добавил: - Мадам, вы несколько однообразны.
Стоявшая за стойкой особа без лица неприязненно возразила: дескать, впервые его видит. Может, и не врача. В прошлую встречу ее сознание наверняка вытеснила тийга-шизофреничка. Ради приличия Мерлин завел светскую беседу:
- Надеюсь, заведение застраховано?

Предыдущая страница 3 Следующая страница


Демоны Грааля 4

- Чего надо? - грубо поинтересовалась безликая хозяйка. - Заказывай быстрее, сматываться надо.
Мерлин хохотнул. Словно вернулись веселые дни в калифорнийском кампусе.
- Вообще-то я могу подождать, пока ты сделаешь ноги, а потом возьму все бесплатно.
- Хорошая мысль, - согласилась безликая. - Счастливо оставаться.
Щелкнув пальцами, она исчезла вместе со своим заведением. Мерлин остался один у подножия горы, в сотне метров от кромки расплавленного камня. Что и говорить, тийга была хлебосольнее.
Чертыхаясь, Мерлин обратился к помощи спай-карда, свернув пространство в трубку, пронзившую вулкан и еще несколько Отражений. Набрав побольше воздуха, он побежал по внутренним стенкам закрученной реальности. Мимо проносились горы, поля, деревни, драконы, светила и летучие корабли. Изредка Мерлин наступал на разноцветные солнца и планеты, тогда жар проникал сквозь подошвы кроссовок. Потом звездное небо уступило место полоскам, похожим на небо Хаоса. Короткий спурт - и Мерлин перешел на ускоренный шаг.
Он шел через мрачное подземелье, где светились гнилушки и покачивались плотоядные лианы. По стенам стекали почвенные воды, под ногами что-то хлюпало, а из боковых ответвлений воняло падалью. Однажды из расположенной на высоте пояса норы с торжествующим воем высунулась зубастая пасть. Мерлин, не глядя, перерубил шею силовым шнуром спайкарда, машинально увернувшись от потоков хлынувшего из раны пламени.
Дорога была знакома - не раз бродил здесь еще в детстве, - поэтому он, не задумываясь, выбирал нужные повороты. После очередной развилки впереди забрезжил слабый свет, а потом навстречу, протягивая к королю длинные конечности с кривыми когтями, шагнул фосфоресцирующий скелет. Мерлин на ходу пожал костлявую кисть, и кости черепа расплылись в подобострастной улыбке. Истлевшие челюсти прошепелявили за спиной:
- С возвращением, повелитель…
Из тоннеля Мерлин шагнул прямо в свою комнату, где обнаружил нервно курившего Деспила. Увидев выходящего из настенного рисунка брата, Деспил с облегчением бросил сигару в пепельницу и сказал:
- Хвала Змее, ты вернулся!
- Заждались? - Мерлин хихикнул. - В местах, где я ошивался, время не торопится.
- Плевать… - Брат снова взял сигару, затянулся. - Мандор и Сухей что-то придумали. Срочно хотят поболтать с тобой.
Стянув майку с надписью «I love Microsoft», Мерлин шевельнул пальцами, подзывая бутылку пива, отхлебнул из горлышка и умиротворенно спросил:
- Давно ждут?
- Три цвета неба сменилось.
- Значит, еще пару часов подождут безболезненно, - резюмировал король. - Сначала ванна, потом плотный обед, потом - немного поспать. Потом, может быть, поболтаем. Если будет на то наша королевская воля. И если сумеете разбудить… Так и передай.
Деспил понимающе кивнул и предложил прислать девочек из его эскадрона. Мерлин задумался, но в итоге огорченно мотнул головой. О таких развлечениях могла прослышать Рханда, а расстраивать ее не хотелось. Услыхав, что брат решил просто отдохнуть, Деспил подивился, однако настаивать не стал. Лишь напомнил:
- Перед советом переоденься во что-нибудь чопорное. Если ты снова появишься в джинсах, у мамули начнется горячка.

Мерлин неторопливо завтракал, наблюдая, как пурпурное небо сменилось синим, и чувствовал себя почти в форме. Он как раз допивал кофе, когда появился незваный гость. Мандор, отчаявшись дозвониться через Козырь, вломился лично и осведомился раздраженно:
- Долго еще твое величество намерено прохлаждаться?
- Совсем чуть-чуть, - хладнокровно сообщил король. - Короткая пробежка по парку - и я буду готов выслушать бредни целой орды старых маразматиков. Кстати, какая у нас сегодня повестка дня?
Сводный брательник осуждающе взирал, как он натягивает тренировочный костюм и кроссовки. Наконец буркнул:
- Повестка прежняя. Составим новый план действий - с учетом результатов первой вылазки.
Мрачно покачав головой, Мерлин сказал, что предпочел бы рукопашный поединок с драконом средних габаритов и умеренной свирепости. Потом подмигнул Мандору и выскочил из крепости.
Здесь, в Ганту, у него был любимый маршрут, но там наверняка поджидали мамулины опричники, которые попытаются перехватить загулявшего монарха и доставить на пленум тайного совета. Мерлин, однако, совершенно не спешил заниматься нудными делами и предпочел бежать совсем в другую сторону.
По дорожкам, вымощенным узорными медными плитками. По аллее антикварных деревьев из синего стекла. К дымящемуся ручью, над которым так легко лететь, оттолкнувшись от позолоченных берегов. Вдоль узкой раскаленной межи, разделяющей возделанные поля. Дважды вокруг озера, наполненного густым бурым желе, из которого крепостные умельцы гонят весьма недурной напиток - нечто вроде пива для демонов. Хотя сам Мерлин предпочитал, прибегнув к помощи магических сил, добывать настоящий «Красный бархат». Это пиво варили только в случайно уцелевшем после прошлой войны Отражении неподалеку от границы Великих Королевств.
Он бежал трусцой мимо разбросанных вокруг крепости плантаций. На полях работали трофеи военных походов - рабы-колоны, вывезенные из ближних к Хаосу реальностей. Зрелище безусловно относилось к категории трансцедентных: трудяги-вампиры мирно возделывали пашню под присмотром свирепых насекомовидных стражей.
Мерлин ностальгически вспомнил поход, в котором участвовал совсем молодым. С ним были Юрт, Ламиак, Фафнир, Греб и еще три десятка юнцов, впервые облеченных таким высоким доверием. Необстрелянных раскидали по разным отрядам, чтобы новички находились под присмотром ветеранов. Они скрытно углубились в Отражения, а затем внезапно атаковали поселения Икеш и Агатшам, где жили варварские племена, известные нетрадиционной сексуальной ориентацией. Вампиры вздумали сопротивляться, но их оскаленные клыки не слишком пугали Повелителей Теней. В том набеге Мерлин подстрелил из арбалета парочку особо буйных вампиров, всего же к исходу набега добыча составила около тысячи немертвых особей. На следующий год с ними отправился успевший подрасти Деспил, и Мерлин собственноручно изготовил для братишки осиновые стрелы с серебряными наконечниками…
Пробегая через фруктовую рощу, он, не сбавляя темпа, сорвал крупный плод и открутил верхушку вместе с обломком черенка. Из сердцевины заструился дымящийся кисло-сладкий сок. Мерлин в два глотка высосал плод и отбросил пустую кожуру, которая улетела вверх, быстро набирая скорость подъема.
Сразу за рощей раскинулся пустырь, тянувшийся до самого обрыва в бездну. На краю пропасти возвышалось старинное укрепление - кирпичная башня с бойницами. Когда-то Мерлин дежурил на этом посту, охраняя подступы к Дворам. И однажды на противоположной стороне появился Корвин, не умевший пользоваться призрачными мостиками…
Возле форта прогуливался весь личный состав - четыре солдата и офицерик из бригады Бессмертных. Все они по младости веков щеголяли в экстремально-демоническом обличье, так что невольно вспоминались бессмертные строки: «Жил-был у бабушки серенький козлик».
Заметив приближение короля, гарнизон принял стойку «смирно».
- Как служится, рогатые? - осведомился Мерлин.
- Рады стараться! - гаркнули гвардейцы, пожирая короля красными угольками глаз.
Лейтенант, командовавший заставой, лишь разок сбился, рапортуя о происшествиях. Собственно говоря, происшествие было одно, хотя достаточно тревожное: по ту сторону бездны, возле пятнистой полуживой скалы мелькнули тени, разглядеть которые не удалось. Проще говоря, прохлопали разведку вероятного неприятеля.
Пока он гадал, кто мог таиться в тени скалы, командир заставы доложил, что его генерал уже распорядился прочесать местность на два-три Отражения в глубину. «Может, и отыщут следы, - без особой надежды подумал Мерлин. - Но самих лазутчиков - вряд ли. А жаль! Хотелось бы знать, кто из соседей шпионит за нами».
На обратном пути он обогнал караван. Шестиногие слоны, шевеля спинными жабрами, монотонно шагали сквозь жидкий воздух Окраины. Могучие животные волокли громадные повозки, набитые добычей. Мерлин не стал выяснять, что именно везут - новых рабов или награбленное барахло. Фискалы знают свое дело, поэтому беспокоиться не о чем - положенная доля отправится в королевскую казну.
У него оставалось немного времени до начала нудной говорильни, и Мерлин решил потратить эти полчаса с пользой для государства. Поэтому он, улегшись на диване, продолжил штудировать жизнеописания предшественников.
Академический курс с трудом умещался в полусотне фолиантов неподъемного габарита. Читать этот ужас не было никакой возможности. После долгих раскопок в королевской библиотеке Мерлин обнаружил научно-популярную книжку, изданную во времена королевы Пуц. Авторы изрядно потрудились, подгоняя и подтасовывая исторические факты, чтобы вышло благолепное пособие для среднего школьного возраста. Из этого собрания сплетен и былин получалось, будто Хаос был единственным фактором, направляющим ритмы Мироздания. Никаких Великих Сил, Узоров, Олицетворений - только Хаос и воля его мудрых монархов. Мерлин решил не обращать внимания на такую ерунду - его интересовали только общие факты каждого царствования.
Приятнее всего было читать про королеву Амчыг - основательницу Гетанской династии. Эта милая особа просидела на троне меньше десятка полных небесных циклов, успев потратить на своих фаворитов четверть государственного бюджета, после чего Хаос оказался на грани большой гражданской войны. Королеву и особо наглых фаворитов придушили, а затем еще живых бросили в Море Мрака.
Следующим был Башкыздайл. Веселый король, чем-то напоминающий английского многоженца Генриха VIII. Поднакопив силенок, он вырезал целые семьи аристократов, тем самым прикончив вольности, дарованные Путям и Дворам. Между делом король сменил три дюжины жен и присоединил к Хаосу сотню-другую Отражений. Увы, избранная авторами монополярная модель Мироздания не позволяла понятъ, как отнеслись к шалостям Башкыздайла правители Нирваны, которую в ту эпоху населяли воинственные гарпии.
Военные походы истощили казну, госслужащим дважды не выплатили зарплату, так что среди чиновников и офицерства начались беспорядки. Башкыздайл подавил мятеж, бросив в бой личную гвардию и залив Хаос потоками голубого огня. Тем временем некий младший жрец, похитив из храмовых тайников Глаз Змеи, бежал в Дикие Тени, где время течет лениво и вяло. Там этот жрец по имени Дворкин начертал Узор и вместе с сыном, коего звали Оберон, создал патронируемое Единорогом королевство Амбер…
Пролистав книжку, Мерлин понял, что ни хрена здесь больше не вычитает. Сей труд явно создавался в расчете на умственно отсталых. Авторы даже не удосужились пригладить очевидные нестыковки. Во-первых, было совершенно неясно, при каких обстоятельствах Змея лишилась глаза. По официальной версии Храма, это увечье Прародительнице нанесла Единорог, однако могла ли последняя быть настолько сильной до возникновения Лабиринта и Амбера? Во-вторых, откуда взялись Оберон и его королевство в момент рисования Узора? По логике вещей, от появления Лабиринта до рождения сына Дворкина должно было пройти некоторое время…
Мерлин плюнул и стал собираться. На душе было погано: королевский совет - тяжкое испытание для психики.

Братва собралась на стрелку без опоздания. Следуя заведенному в незапамятные тысячелетия ритуалу, Мандор, Сухей, Бансис, Деспил и остававшийся в фаворитах Муакос одновременно козырнулись в Тринадцатиугольный кабинет, затерявшийся в самой неприступной части Руинаада. Карта в руке Мерлина показала, как они рассаживаются. Затем материализовался, повиснув над столом, Колесный Призрак. Не было только Дары: мамуля, как обычно, тянула время, чтобы прибыть последней - она получала непонятное удовольствие, когда все вставали при ее появлении. Наверняка сидела сейчас у себя в Ганту, уставившись в Козырь.
Эти капризы ему порядком надоели, поэтому Мерлин спроецировал в кабинет своего призрака. Изображение бродило по комнате всего пару-другую секунд, но этого хватило, чтобы Дара, попавшись на простенькую уловку, поспешила присоединиться к остальным.
- А вот и я, - жизнерадостно сообщил Мерлин, выходя из висящей на стене картины. - Рад, что вы уже в сборе.
Дара была не в духе. Она еще не опомнилась после недавней схватки с полчищами демонов и продолжала корить себя, что не сумела отбиться силами собственного колдовства, из-за чего пришлось прибегнуть к помощи сразу двух бывших любовников. В таких случаях ее всегда тянуло на рассуждения. Вот и сейчас королева глубокомысленно произнесла:
- Я слышала, у смертных появилась совершенно извращенная новая религия. Несколько десятков здоровенных адептов бегают по площадке, сталкиваются, бросаются друг на друга, грубо валят с ног, наносят различные увечья. А в центре этого ритуала - маленький фетиш, шар с голову размером. Все участники действа покорно и безропотно следуют за его движениями. Только, как я поняла, возникли разные секты: одни прикасаются к круглому идолу лишь руками, другие - только ногами.
- Они его бьют, мама, - с трудом сдерживая смех, уточнил Мерлин. - Похоже, эти секты исповедуют истязание божества.
Что-то заподозрив, Дара прошипела:
- Издеваешься?
Бансис и Сухей вообще не поняли, о чем идет речь. Мандор с Деспилом имели представление о футболе и прочих земных глупостях, но никогда не увлекались примитивными видами спорта. Муакосу же подобные умные разговоры всегда были противны. В результате дискуссия заглохла, не успев толком начаться. Мандор подумал: «Вдовушка обижена, что Меф и Корвин не устроили драку за право обладать ею…»
А вслух он произнес:
- У нас проблемы. Хаос резко ослаб. Логруса больше нет, Черные Дороги исчезли, окраины королевства разорены набегами непристойно усилившихся соседей. История учит нас: когда государство слабеет, начинается смута. Я предвижу беспорядки.
- Как во времена Амчыг, Башкыздайла и Пифрода? - щегольнул эрудицией Мерлин.
- Примерно.
Кажется, сводный брат был немного удивлен его осведомленностью в истории. «Получи добавки, зануда», - мстительно подумал король и небрежно сказал:
- Рассуждения Мандора нелогичны. Королевская армия сильна по-прежнему. Разгромлены лишь враждебные нашей власти Дворы. В обществе появились признаки энтузиазма. - Мерлин подмигнул. - Опасность я вижу совсем в другом.
- Конфликт поколений? - Бансис подался вперед, при этом по кончикам его витых рогов заструились ветвистые искры.
- В меньшей степени… - Мерлин сделал вид, что задумался. - Просто вспоминаются некоторые события в Отражении, где я учился. Америка - самая богатая и сильная страна Земли - притягивает эмигрантов, стараясь отобрать лучшие мозги и лучшие руки. Если Хаос ослабнет, многие наши дворяне побегут к более процветающим соседям.
- Зачем? - недоуменно спросил Деспил.
- За лучшей жизнью.
Дара прищурилась, на ее лице мелькнула улыбка, и королева-мать поинтересовалась:
- Думаешь, среди наших подданных столько предателей, готовых променять Хаос на кусок хлеба и мешок золота?
- Толпой повалят, - убежденно подтвердил Колесный Призрак. - Хоть в Нирвану, хоть в Амбер.
- Ну и пусть! - Дара рассмеялась. - В этой толпе можно заслать наших шпионов.
Мерлин поперхнулся. Мамуля слабовато разбиралась в жизни технологических Отражений, но по части практической сметки могла дать сто очков форы кому угодно.
- Интересная мысль, - признал он, - Займешься этим?
Дара величественно склонила кошачью головку. Сухей, без интереса слушавший их разговоры, прокряхтел недовольным голосом:
- Вы болтаете о всякой ерунде, словно боитесь коснуться главной темы… - Оглядев молодежь, дядюшка тяжело вдохнул пропитанный благовониями воздух, потом так же тяжело, со свистом, выдохнул и продолжил: - Вы очень долго бродили по Теням. Почему ничего не рассказываете?
- Потому что ни хрена не нашли, - брякнул Деспил.
- Итог наших поисков далек от желаемого, - деликатно сформулировал ту же мысль Мандор.
Презрительно скривив пухлые губки, Дара обратилась непосредственно к Колесному Призраку:
- Внучек, неужели тебе трудно найти столь мощный источник магических возмущений?
Мерлин с трудом сдержался. Его творение, почти что родного сына, нагло брали на «слабо». Впрочем, мамуля явно переоценила наивность Колесного: наверное, действительно считала его малым дитятей. Во всяком случае, избранная Дарой тактика явно не сработала против мощнейшего компьютера известных вселенных…
У него не было лица, но обертоны голоса создавали впечатление, что Колесный Призрак ухмыльнулся.
- Дорогая бабуля, - мягко произнес он. - Мне даже не нужно врать, чтобы ответить тебе. Поиски такого рода обречены, потому что никто не представляет, на что похоже Копье Скорби. Большую лажу последних дней объяснить проще простого. Мы запеленговали аномальную эманацию Мощи и бросились туда с разных сторон и с полными штанами радости. Устроили, понимаешь, шестой поход Антанты. Причем с тем же исходом, что и первые пять… - Он хмыкнул. - Вот и оказались в дыре, битком набитой тупыми демонами. И только задним числом сообразили, что пресловутую эманацию испускало скопившееся в том Отражении гуано миллиарда демонов!
Изящный слог, помноженный на четкую машинную логику, убедил почти всех. Только Мандор продолжал сомневаться. Он сидел с таким же унылым, как и у прочих, видом и меланхолично поигрывал пирамидой шариков. Мандор был уверен, что не мог ошибиться: из того сектора Диких Теней шел сигнал. Пусть не слишком отчетливый, искаженный помехами, но это была не эманация сушеного демонического помета. В тех местах, среди нагромождения полуфабрикатных Отражений, скрывалось нечто необычное. Может быть, Копье Скорби, а может, еще что-то…
- И что ты предлагаешь? - буркнул Деспил.
- Мозгами шевелить, - съехидничал Колесный Призрак, не слишком уважавший дядю. - Кто-нибудь сильно умный и сильно эрудированный должен поведать нам подробности про Копье Скорби. Типа что оно такое и на что похоже. Я имею в виду не внешний вид, а трансцендентную сущность.
Бансис, загрустив, признался: мол, понятия не имеет, а в храмовой библиотеке книг об этом нет. Признание Верховного жреца не лишило остальных душевного равновесия - на старого дармоеда никто и не рассчитывал. Все привыкли, что Бансис никогда ничего толком не знает, а потому направили взгляды на Сухея.
«Ему и шкуру менять не надо, чтоб монстром прикинуться», - машинально подумал Мерлин. Складки дряблой кожи и поредевшие зубы делали учителя похожим на бобра, даже когда одряхлевший мудрец принимал человеческий облик.
- Зря на меня пялитесь, - проскрипел старец. - Не знаю. И никто не знает. Последним Копье видел Суэйвилл, а у него не спросишь.
- А ты напрягись, - проворковала Дара.
Страдальчески кряхтя и хлопая веками, Сухей напрягался минуты три. Внезапно лицо древнего демона радостно потемнело, и он проговорил, почти не задыхаясь:
- В первом сражении Великих Сил был такой эпизод… Скорпион откусил Единорогу острие рога - примерно в полтора фута длиной. Из того обломка и был выточен наконечник Копья Скорби.
- Знаем, - раздраженно бросил Бансис. - Про это ты уже рассказывал.
- Когда? - поразился Сухей. Повысив голос, Мандор настороженно осведомился:
- Что дает нам это знание?
Сухей с нескрываемым недоумением поднял водянистые глаза на самого способного из своих учеников. Покачав головой, произнес укоризненно:
- Я надеялся, что ты поймешь сразу… Надо искать не всякую эманацию Мощи. От Копья Скорби должна исходить характерная магия Единорога.
Деспил с облегчением раскатал губы и подергал усиками. Самый младший на этом собрании, он хуже всех разбирался в Искусстве и считал, что дело уже в шляпе. Похоже, туповатый великан Муакос думал примерно так же. Если он вообще умел думать.
Остальные были настроены более скептически, потому что представляли сложность таких поисков. Мерлин и Мандор сразу решили, что дело гиблое. Прошли несчетные эпохи, поэтому волны, испускаемые Копьем и Единорогом, неизбежно должны были сильно измениться. Теперь оба объекта наверняка сигналят в совершенно разных диапазонах.
Почесав в затылке, Мерлин задумчиво обратился к сводному брату:
- Мандор, ты любишь рассуждать о планах и намерениях Великих Сил. Как ты считаешь, в интересах ли Единорога уничтожение Логруса?
Седовласый глава Дома открыл рот, намереваясь ответить без раздумывания, однако говорить не стал. Шарики над его ладонью стали вращаться втрое быстрее, чем обычно. Взгляд Мандора застыл, словно принц завороженно рассматривал обросшую радужными цветами стену напротив.
Его поза напоминала иллюстрацию к задачке про голодного ишака, которую сам Мандор некогда подбросил бывшему ректору Сорбонны. От этой головоломки досточтимый Жан Буридан пришел в восторг, чего нельзя было сказать о сегодняшних властителях Хаоса… Наконец, после затянувшихся раздумий, Мандор признался, улыбаясь:
- Забавный вопрос. Тут можно веками упражняться в софистике, но никакие рассуждения не подскажут, которая из догадок ближе к истине. - Он небрежным жестом отвел назад повисший над глазами локон. - Я по-прежнему убежден, что главной целью игры, которую ведут Лабиринт и Логрус, всегда было установление равновесия между ними. Хотя, безусловно, каждый рассчитывал отхватить себе кусок поаппетитнее. Именно ради этого они в свое время убрали с игровой доски Нирвану, стремясь до минимума сократить число игроков… Теперь Великая Цель достигнута: Логрус и Пирамида разрушены весьма основательно, Лабиринт тоже поврежден, но не слишком сильно. По существу, сложился, пусть на весьма низком уровне, баланс Сил при некотором превосходстве Порядка. Единорог и Лабиринт должны быть удовлетворены такой ситуацией.
- Что из этого следует? - настороженно спросил Бансис.
Ответа он, разумеется, не получил. Те из присутствующих, кто были способны рассуждать логично, пытались разобраться в следствиях. Выводы вслух никто не выскажет: каждый постарается использовать результаты анализа для собственных поисков. Опередить конкурентов, стать единственным фаворитом Олицетворения - вполне естественное стремление.
«Помалкивай. Обсудим после», - мысленно приказал сыну Мерлин. «Понимаю, па, - так же безмолвно ответил Колесный Призрак. - Не маленький». Обеспечив тылы, король сказал вслух:
- Остается признать, что мы искали не в том месте.
- По-моему, ты вообще ничего и нигде не искал, - вызывающе заметил Деспил.
Мерлин насупился и, сделав каменное лицо, процедил:
- Тебе известно далеко не все…
- У него есть идея! - Дара засмеялась. - Сынок, что ты станешь делать на этот раз - понюхаешь травку или закатишь грандиозную оргию с экзотическими самками?
Ее игривый тон показался Мандору неуместным. Озабоченная вдовушка непростительно ошибалась, недооценивая старшего сына. Конечно, парень был далеко не гением, да и ветер у него промеж ушей гулял почти беспрепятственно, только считать Мерлина дурачком не стоило. Посидев на троне, даже самая неприметная личность заметно набирается волевых качеств - было тому немало примеров… Мандор сомневался, что сводный братишка выложил бы осенившую его идею, попроси мать более тактично. Однако теперь, когда Дара его разозлила, король наверняка закроет рот на все застежки.
Так и получилось. Успешно подражая мимике египетских мумий, Мерлин снова сделал каменное лицо и провозгласил ледяным голосом:
- Поскольку основные вопросы уже разрешены, королевский совет объявляется распущенным.
В сердцах Бансис собрался спросить: мол, какого Света и Порядка они собирались, если расходятся, ни до чего не договорившись. А вот Дара и Мандор понимали, что сказано даже слишком много. Остальное каждый, умеющий думать, должен додумать собственными силенками.
Когда Мерлин удалился, королева-мать шепнули пасынку:
- По-моему, у тебя тоже появились дельные мысли.
- Надо посмотреть кое-какие старые записи, - ответил он уклончиво.

Чтобы покинуть Тринадцатиугольный кабинет, Мерлин не стал использовать Карты или козырные гобелены. Короля перенес Колесный Призрак. Узнав, куда они направляются, сверкающий янтарный бублик был удивлен, однако беспрекословно выполнил просьбу.
- И чего тебе здесь понадобилось? - поинтересовался Колесный Призрак, доставив родителя на место. - Старикашка выжил из ума. От него никакой пользы.
Они стояли в саду, где колыхались мохнатые, в человеческий рост, золотые стебли, увенчанные бутонами диковинных цветов. Среди широченных листьев свисали колючие плоды. Плоды звенели, создавая едва различимую музыку. Над зарослями возвышалась стена с балконом, сложенная из чудовищно древних камней. Дом Сухея располагался между десятком тесно скрученных Отражений, так что из каждой реальности можно было увидеть лишь часть жилища.
- Не стоит входить без приглашения, - предостерег Мерлин. - Там внутри много всякого. И часть этого «всякого» не любит посторонних.
- Я заметил, - хмыкнул Призрак. - Некоторые ловушки довольно забавны, но я мог бы их нейтрализовать… Кстати, маразматик уже вернулся.
Не прокомментировав его непочтительную реплику, Мерлин постучал в дверь балкона. Подходить для этого к стене он не стал, стучал отростком Логруса. Дверь распахнулась, спустя некоторое время слабенько прошелестел голос Сухея:
- Прошу…
Подпрыгнув, король подтянулся и перемахнул через балконные перила. В раскрытую дверь он разглядел старика, сидевшего на большой подушке, которая парила под потолком. Мерлин шагнул через порог, и защитные чары нехотя пропустили гостя, скользнув когтями по плащу. Колесный Призрак протиснулся следом, вытянувшись пятиярдовой колбаской, а затем снова принял форму кольца и смирно расположился в уголке.
- Я так и думал, что придешь именно ты, - сказал Сухей.
- А я так и думал, что ты только прикидываешься выжившим из ума старым идиотом.
- Разве что самую малость. - Старик смущенно хихикнул. - Память иногда подводит, да и тело уже не то.
Сухей подобрал обвисшие мешки шкуры и выпрямил спину. Плечи старика расправились, щеки впали, лицо вытянулось, обретя костистость. Четко обрисовался раздвоенный подбородок, посверкивали красные глаза, выступили резкие скулы, высокий лоб очистился от морщин. Таким моложавым и бодрым Мерлин учителя никогда прежде не видел.
- Круто, - выдохнул король. - Отец говорил, что Дворкин тоже умеет вот так превращаться в рослого атлета.
- Вряд ли надолго. - Сухей отмахнулся и печально покачал головой. - Для этого нужно немало сил, а мы с кузеном здорово подряхлели…
Он загрустил и, потеряв контроль над формой, снова начал обвисать и горбиться. Испытания последних круговоротов неба подкосили старца. На Сухея жалко было смотреть, поэтому Мерлин реший перейти сразу к делу. с - Я пришел к тебе… - начал он. Сухей не дал ученику договорить:
- Хочешь встретиться с Прародительницей?
- Как ты догадался?!
- Тебе ничего больше не оставалось. - Сухей засмеялся. - Хотя, между нами, этим должен бы заниматься не король, а Верховный жрец.
Теперь уже Мерлин перебил его:
- Ты можешь устроить такую встречу?
Ответа пришлось ждать долго. Угрюмо нахохлившись, Сухей вертел в руках большую колбу, в которой быстро вращалась планета, покрытая черно-сине-фиолетовыми пятнами материков и морей и вдобавок обернутая бледно-желтой косынкой атмосферы. Потом планета отодвинулась, став одной из многих темных точек, бегающих по эллипсам вокруг ослепительно-серебряного светила.
Звезда тоже начала сжиматься, и финалом этого процесса оказалась гроздь тусклых размытых шаров - не иначе как нуклонов, стиснутых в атомное ядро. Планеты на своих орбитах размазались, превращаясь в электронные облака, между которыми прыгали частицы, испускавшие кванты резонансного излучения.
К атому прибавились другие, образуя гигантскую змею белковой молекулы, свернувшуюся в клубок дикой сложности. Спиральные звенья и развернутые листы трехмерной структуры соединялись элегантными петлями изогнутых участков.
Мерлин откровенно заскучал, когда много-много таких молекул сложились в клетку, а из клеток возник организм неведомого существа. Трехногая тварь, постукивая копытами, бегала по фиолетовой траве и пила черную воду из озера, а планета с желтой атмосферой вращалась вокруг серебристой звезды, которая, в свою очередь, была ядром атома… И так снова и снова.
- Могу, - тихо сказал Сухей. - Только пользы не будет. Не любит она тебя.
- Хочет скинуть моего па с трона? - насторожился Колесный Призрак.
- «Хочет» - мягко сказано, да и троном дело навряд ли ограничится… - Старик уменьшил высоту полета подушки и встал на пол. - Только силенок у нее теперь как бы не меньше, чем у меня.
Поманив молодежь четырехпалой клешней, Сухей подошел к стене, где на обоях была нарисована стоявшая на хвосте Змея. Когда он приблизился, рисунок стал цветным, превратившись в Козырь, который пропустил компанию в темное, жаркое и влажное место. Здесь не было солнца, лишь наверху слабо светился то ли небосвод, то ли потолок.
Даже не прибегнув к магическому зрению, Мерлин разглядел дремавшую в душной парилке Прародительницу. Покрытое глубокими язвами ожогов змеиное тело свернулось широкими кольцами, примявшими густую упругую траву.
- Она спит, - трагическим шепотом сообщил Сухей. - Что именно ты собирался спросить?
Мерлин на одном дыхании выпалил все свои вопросы. Где Суэйвилл мог спрятать Копье? Где Змея и Единорог могли спрятать Грааль? Как использовать Грааль и Копье, когда мы их найдем? Какие атрибуты необходимы, чтобы починить Логрус? Может, мы зря тратим силы и время на поиски Копья и Чаши? У кого можно узнать подробности ритуалов, сопровождающих реинкарнацию Логруса?
- Мне все равно, кто из них ответит - Единорог или Змея, - заключил он. - Не получу ответа здесь, спрошу другую прабабушку. - Единорог не может знать о Граале - по слухам, Чашу прятала Змея, - заметил Сухей. - Значит, надо поговорить с ней.

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

Сухей с опаской посмотрел на спящее Олицетворение Логруса. Будить Змею он явно не решался, поэтому сказал, оттягивая время:
- Возможно, Суэйвилл оставил записи о тайнике с Копьем. В таком случае об этом может знать только Мандор.
- Он ищет наравне с остальными, - напомнил Мерлин, - И столь же безуспешно.
- Если ему известно, где Копье, то Мандор ищет только Чашу. Потом он всегда сможет без труда забрать Копье.
Колесный Призрак, круживший в отдалении, спросил обидчиво и недоуменно:
- С чего вы взяли, будто Мандору известно место, где спрятано Копье? Это место даже я не смог найти.
Мерлин и Сухей наперебой объяснили, что старший сын Суэйвилла наложил лапу на королевский архив. Поэтому если в старинных записях есть упоминания о Копье Скорби, то найти такие сведения сможет лишь Мандор, и никто другой. Их ода в честь библиофила Мандора оборвалась, чуть-чуть не дойдя до кульминации. Послышались громкий шелест и шипение.
Приоткрыв единственный глаз, Прародительница разминала кольца своего гигантского тела. Она была громадна - вдвое длиннее и толще самой большой анаконды. Красный глаз уставился на Мерлина, который машинально подметил: «У нее даже веки есть… Вернее, одно веко».
- Зачем ты пришел? - прошипела Змея, шевеля длинным раздвоенным языком.
- Только здесь я могу узнать, как восстановить Логрус.
Змея подняла голову на высоту двухэтажного дома и, глядя на короля сверху вниз, проговорила громко и отчетливо:
- Ты обманул наши ожидания и должен быть наказан. Ты не узнаешь тайну, ибо недостоин знать ее.
- Но кто достоин? - обидевшись по-настоящему, осведомился Мерлин. - Пусть Мандор починит Логрус - для меня это не столь уж важно.
- Тебе не следует знать слишком много, - прошипела Змея и уползла в невидимую нору. Вздохнув, Сухей прокомментировал:
- Она просто не знает. Или забыла.
- Есть ли надежда, что к этому старому обгорелому шлангу вернется память? - спросил король.
- Надеюсь, что да. - Старик хмыкнул. - Но очень не скоро.

Когда он вернулся во дворец, секретари и помощники бросились в атаку. Вроде тех демонов, которые чуть не порвали Дару с Деспилом. Мерлин покорно позволил сложить накопившиеся бумаги на столе, выточенном из гигантской жемчужины, после чего выгнал всех и приказал начальнику охраны никого не пускать.
- Папка, ты чего-то задумал, - обличающим тоном промурлыкал Колесный Призрак.
Мерлин долго не отвечал, с обреченным видом просматривая документы. Разноцветные маркеры, летавшие вокруг короля по наклонным орбитам, сами ставили нужные резолюции: «Отказать», «Разрешить», «Уточнить», «Доработать», «Доложить в свое время». Примерно каждую седьмую бумагу он откладывал, чтобы внимательнее изучить, когда немного отпустит запарка. Мерлин уже втягивался в ритм канцелярской работы, хотя такая жизнь ему категорически не нравилась.
- Угу… Задумал… - Король кинул на стол последний лист, - Надо поговорить с Единорогом. Прародительница не может не знать, где валяется кусок ее рога. Или я не прав?
- Не так чтобы очень. - Колесный Призрак отродясь не отличался деликатностью. - Она, пожалуй, чует сквозь Тени получше меня, но и Прародительницы не всемогущи.
Их прервали грубо и бестактно. Мерлина скрутило, словно неведомый шутник подключил к его золотому креслу провод не слишком высокого напряжения. Кто-то настырный яростно терзал королевский Козырь, требуя срочного разговора.
- Чего тебе? - недовольно буркнул Мерлин.
Напротив него появился плоский черно-белый Ламиак, который быстро сделался цветным и объемным.
- Шеф, на нас напали! - тревожно сообщил начальник штаба. - Мелкие отряды извне просочились в Хаос и раздали оружие рабам на плантациях Рассекающих Мысль.
- Что в это время делала армия? - поинтересовался Мерлин. - Дорожки через пропасть должны охраняться.
- Часовых перебили, - тихо сказал Ламиак. - Серебряными пулями с той стороны бездны. Наверное, из снайперских винтовок.
- Пороха для Хаоса не существует, - напомнил Мерлин.
Неожиданно расхохотавшись, словно усмотрел в этой ситуации нечто смешное, Колесный Призрак возразил:
- Очевидно, уже существует. Началась кутерьма. С охваченных беспорядками плантаций поступали жуткие донесения. Получив топоры и сабли, рабы первым делом истребили насекомых-надсмотрщиков, после чего принялись жечь поместья. Давняя вражда вампиров и демонов вступила в новую фазу.
Мерлин подумал, что любой король - будь то Пифрод, Суэйвилл, Оберон или Рэндом - лично возглавил бы карательную экспедицию. Сам он, однако, ничем подобным заниматься не собирался. Это было внутреннее дело одного из Дворов, и Рассекающим следовало давить мятеж собственными силами.
- У них есть дружины, не уступающие числом королевскому войску, - провозгласил Мерлин. - Пусть научатся защищать свои владения.
Хладнокровие монарха немного успокоило Ламиака. Когда генерал закрыл Козырь со своей стороны и его образ растворился, Мерлин и Колесный Призрак решили обсудить план поисков Единорога.
Мозговая атака упорно не складывалась. Мысли беспрерывно возвращались к неведомым врагам с огнестрельным оружием. К тому же начались беспорядки во владениях Прерывающих Полет и Вечного Мрака, поэтому магнаты из охваченных восстанием Путей то и дело прорывались по козырным линиям и плакались: дескать, бунтовщики спалили очередную усадьбу и убили столько-то охранников-монстроедов.
Вообще-то Мерлин ничуть не жалел этих насекомых, ни хрена не умевших, кроме как измываться над бесправными рабами, которые заведомо не дадут сдачи. Мобилизовать их на войну, даже самую пустяшную, было абсолютно гиблым делом. Напротив, вампиры сражались охотно и храбро. «Неплохо бы поменять их местами, - подумал король, - Вампиров сделать надсмотрщиками, а насекомых заставить пахать в поле. Только вот беда, неспособны они работать. А как разгорелась маленькая заварушка - сразу наложили в штаны и разбежались…»
- Мандор снова оказался прав, - пробормотал Мерлин. - Один хороший толчок извне - и Хаос рухнет.
- На то ты у нас и король, - беззаботно ответил кольцеобразный тинейджер. - Сделай так, чтоб не было толчков извне.
- Это вряд ли, - мрачно изрек Мерлин. - Важнее сделать королевство устойчивым изнутри. Тогда никакие внешние силы страшны не будут… - Он пощелкал клыками. - Ну, о чем ты пытался сказать?
Призрак заверил, что сумеет найти дорогу в Межтенье. Впрочем, как он тут же оговорился, это - на крайний случай. По мнению янтарного бублика, Единорог частенько гуляет по различным Отражениям, где ее нетрудно отыскать элементарным сканированием.
Снова кольнула леденящая дрожь козырного контакта. «Задолбали просители!» - мысленно взвыл Мерлин. Он ошибся - на этот раз общения с королем добивался Сухей.
Старик смущенно проговорил, нервно подергивая складками обвисшей кожи под глазами:
- Мерль, я вдруг вспомнил… Записей об этом нигде нет и никогда не было… Легенда о том, что Копье Скорби скрыто в Монсальвате, немного не соответствует действительности. После уничтожения Нирваны твой отчим оставил Копье Скорби у себя.
- Оно по-прежнему в Руинааде? - прошептал Мерлин.
Тяжело вздохнув, Сухей пробормотал еле слышно:
- Увы… Когда армия Оберона подступила к стенам Хаоса, Суэйвилл решил применить Копье, чтобы отбросить амберитов… К нашему горю, Копья Скорби в тайнике не оказалось… И не в Руинааде это было, а где-то в другом месте, но наверняка в Хаосе. Не помню, где именно. - Он вздохнул и жалобно добавил: - На самом деле не помню.

III

В невестах все девушки - ангелы. Но стоит очаровательному созданию приобрести хоть самую крохотную толику власти над влюбленным мужчиной, как тут же выпускаются коготки и начинаются капризы. Маргрет не была исключением. Наверное, мать, бабушка, тетушки и подруги крепко вбили ей в подкорку: сразу покажи, кто в семье хозяйка, потому как или ты командовать будешь, или он тебя за человека считать не станет.
С некоторых пор Фауст с удивлением замечал, что у Гретхен портится характер. Девочке слишком нравилось, чтобы все было, как ей хочется, даже если это могло привести к неприятностям. Накануне он долго растолковывал, почему нельзя сделать рядом с Нирваной новую Тень, где были бы разрешены некоторые химические реакции. Гретхен так и не смогла настоять на своем и была сильно обижена.
Сегодня она снова насупилась, когда братья во время завтрака заговорили о какой-то экспедиции. Слушая их невнятные реплики, царь с царицей одобрительно кивали, и Кул подытожил:
- Не мешайте дела в кучу. Распределите задачи.
- Мы так и собираемся, - сообщил Мефисто. - Я прогуляюсь в Авалон.
- А я в Беохок, .. - сказал Фауст. - Мы совсем забыли про это милое местечко.
Когда они вернулись в крыло нирванского дворца, где обосновался Фауст, Гретхен осведомилась не без вызова:
- Кажется, ты собрался бросить меня на несколько дней?
- С чего ты взяла? - опешил он. - С удовольствием возьму тебя с собой.
- Правда? - Она даже растерялась. - А что мы будем там делать?
- Разберемся на месте. - Герцог пожал плечами. - В основном будем изображать туристов, которые разевают рты от восторга, балдея от местных красот и страшно умных аборигенов. А между делом постараемся разведать, что творится в Беохоке.
- Там что-нибудь творится?
- Везде что-нибудь творится, - объяснил Фауст. - Надо разобраться, не угрожает ли Нирване то, что творится в данном конкретном Отражении.
Гретхен с энтузиазмом бросилась паковать чемоданы, однако Фауст засмеялся и посоветовал не спешить. Беохок, сказал он, Тень высоких технологий, поэтому пышные средневековые наряды могут вызвать насмешку.
- И вообще не бери с собой много тряпок, - посоветовал Сын Вампира. - Если чего понадобится достанем на месте.
Услыхав про технологичное Отражение, Гретхен заторопилась пуще прежнего. Ей немного надоели колдовские миры, где нет машин и других привычных с детства удобств.
- Наконец-то! - обрадовалась она. - А то прямо неполноценной себя чувствую. Вы делаете что хотите, просто щелкнув пальцами, а я только ушами хлопаю, дура дурой.
- Кстати, тебе не мешало бы освоить азы магии, - спохватился Фауст. - Полезное дело. И нервы успокаивает.
- Научишь по дороге, - отмахнулась она, сгорая от нетерпения увидеть новые реальности.
- По дороге, - согласился Брат Дьявола. - Только сначала заскочим в твои родные края. Запомни: быстро в нашем деле ничего не бывает.

Спиральная Пирамида, вокруг которой наросло, подобно кристалликам соли, Отражение Дримландия, имела изрядные дефекты. Немалая часть магической структуры была нарушена красно-черными проплешинами Хаоса и отвратительно регулярными блоками Порядка.
- Ты сможешь пройти лишь небольшой участок, - сказал Фауст. - На первый раз этого вполне достаточно.
Он показал маршрут, настрого предупредив, чтобы не смела ни на шаг отступать от золотистых конструкций. Гретхен понимающе кивала. Чувствовалось, что девчонке страшновато, но в то же время до чертиков не терпится прикоснуться к Искусству.
Напутствуемая ободряющим шлепком, она решительно проскочила Пандус, даже не пожаловавшись на сопротивление Мощи. Отрезок наклонной дорожки, где должна была находиться Нижняя Оконечность, обрывался голубыми решетками, внедренными победившим Лабиринтом. Достигнув этого места, пани Маргрет неуверенно спросила:
- Теперь вправо?
- Дождись, когда золотистая площадка спустится и будет примерно на метр ниже тебя, - крикнул Фауст. - Вот так. Теперь прыгай.
Гретхен ловко соскочила на площадку Лифта, который привез ее в самый низ конструкции, а затем снова начал подниматься и доставил к Верхушке, где будущая ведьма перешагнула на обрубок Винтовой Лестницы. Осторожно ступая по ненадежным ступенькам, Гретхен протиснулась между голубым и темным участками повреждений, оказавшись на Пешеходном Мостике. Последний, заскрипев, медленно повернулся, и открылся один из провалов Хаоса.
- Ой! - пискнула Гретхен. - Что дальше?
- Попробуй подпрыгнуть и подтянуться.
Школьная алхимичка сумела перебраться на Пандус, с которого чуть не свалилась под напором внезапного порыва Мощи. По счастью, ей удалось удержаться, схватившись за поручни, а затем сопротивление стихии заметно ослабло и Гретхен спустилась на Чертовы Качели, с которых просто спрыгнула в объятия Фауста.
- Ужас какой-то, - проскулила она. - У меня получилось?
- Причем очень неплохо, - восторженно засмеялся герцог. - Через некоторое время проведем тебя через более мощную Спираль. Где-нибудь в Анаврине или Нибельхейме.
Она помедлила, прислушиваясь к новым ощущениям. Тело не изменилось, но астральная компонента явно стала другой. Фауст нежно обнял девушку, шепнув: мол, ты у меня молодец.
- Я у тебя инвалид. - Гретхен вздохнула и шмыгнула носиком. - Ничего не умею.
- Врешь, любимая, - опять засмеялся он. - Ты уже сегодня начнешь двигать Отражения. Только не увлекайся.

Увидев герцога и его спутницу, вокзальная публика заволновалась. Чтобы не застрять в толпе верноподданных, Фауст направился к ближайшему составу, и они заперлись в царском люксе. Через минуту снаружи объявили:
- Поезд Златоборск - Цареград отправляется со второго пути.
- Это наш маршрут? - забеспокоилась Гретхен.
- Нас устраивает любое направление. - Фауст усмехнулся. - Главное - двигаться. Остальное сделаем сами.
Она нахмурила лоб, не понимая сути процесса. Между тем поезд тихонько отошел от перрона, колеса все увереннее стучали, набирая скорость. За окнами неторопливо уползли назад строения вокзала, пролетели конструкции моста над речушкой, а потом пейзаж замелькал с быстротой, раздражавшей глаз.
- Объясни как следует, - попросила Гретхен. - Как вы путешествуете по Теням?
- Это просто. Существуют три основных Узора, вокруг которых выросли Великие Королевства. Нирвана, Амбер и Хаос отбрасывают практически бесконечное множество Теней, отражаемых в Колоде многомерных пространств. Каждое следующее Отражение немного отличается от предыдущего, так что при желании можно найти что угодно и кого угодно. Так, в некоторых Тенях живут наши двойники. Например, девушка, во всем похожая на тебя, но…
Гретхен предположила:
- Она может оказаться брюнеткой.
- Вот именно! Любимая, ты хватаешь на лету, - порадовался за нее Фауст. - Но вдали от Дримландии наверняка есть Отражения, где у твоих родителей вообще не родилась дочь либо нет самих родителей… В общем, это ты поняла. Поехали дальше… Ты должна твердо усвоить, что существует три способа путешествовать через Колоду Отражений: из центра Узора, с помощью Карт и, наконец, меняя теневую ткань, как мы это делаем сейчас.
Он продемонстрировал небольшое изменение реальности, после чего буколический пейзаж за окном сменился морозной тундрой. Следующую вариацию провела сама Гретхен. Девочка очень старалась, выполнила все процедуры строго по инструкции, так что получилось почти неплохо: снаружи появилась лесостепь, по которой скакало стадо копытных с короткими толстыми хоботками и небольшими клыками. За ними гнались сумчатые двуногие, вооруженные пращами и каменными топорами.
- Отлично, - похвалил девушку Фауст. - Только тебе стоит запомнить, что в каждом Отражении время течет с особой скоростью. Поэтому Амбер существует полторы тысячи лет, Земля - около двух тысяч, Нирвана чуть меньше шестисот. Наша Дримландия возникла не более столетия назад.
- Но как же древние руины, скелеты доисторических животных? - жалобно спросила Гретхен. - Откуда взялись следы цивилизаций, существовавших, когда еще не было человека?
- Время - податливая субстанция, - не слишком понятно произнес Фауст и, посмеиваясь, добавил после паузы: - Не забуду, как я выдумывал Дримландию, рассказывая засыпающему Верви про мир нашей мечты. Как-то в сумерках мы заночевали в пещере одной мерзкой демонической Тени. Меф стоял на страже у входа, а я баюкал крошку-братика и расписывал воздвигнутый на горе замок, говорил про деревни и поля с крестьянами на равнине вдоль реки, про чудесный город с казармами царской гвардии на окраине. И вдруг Верви удивленно спросил: «Зачем нам крестьяне? Еще взбунтуются…» Представляешь? И тогда я ответил: «Вот для этого-то и есть наготове гвардейцы в казармах…»
Он покачал головой, смахнув слезинку умиления, но быстро спохватился и понял, что Гретхен заскучала. Наверняка ей было не просто принять, что национальный праздник Дримландии - 400 лет Изгнания Владык Тьмы - оказался смешной датой для жителей мира, выдуманного от силы сто лет назад.
Девушка рассеянно следила, как трансформируются Тени, а вместе с ними - интерьер поезда и одежда путешественников. Синее облачение Фауста превратилось в джинсовый костюм, а сама Гретхен вдруг оказалась одета в комбинезон, скроенный из тонко выделанной кожи. В голове состава вместо симпатичного паровозика гудел атомный локомотив идеально обтекаемой формы.
Поезд мчался через суперурбанизированное Отражение, где людей было меньше, чем роботов. В ущельях между небоскребами непрерывными потоками сновали разноцветные летающие машины, а высоко в небе сражались орбитальные эскадры.
- Экстремальный мир, - прокомментировал Фауст. - Виртуальная картинка, лишенная настоящей материальности.
- Почему? - без интереса спросила Гретхен.
- Потому что ни один Повелитель Теней не смог прожить здесь больше недели.
Она криво улыбнулась и вдруг заявила:
- Хочу пить.
- Сейчас скажу, чтобы кондукторша принесла чай.
- Нет! - капризно вскрикнула она. - Чай в поездах невкусный. А эта девица сразу начнет к тебе клеиться.
- Ну, тогда не знаю, - сказал Фауст, немного удивленный неожиданной сценой. - Потерпи полчаса - будет большая станция.
- Хочу сейчас! - На глазах Гретхен сверкнули слезинки. - Неужели ты не можешь сделать для меня такую малость?
Герцог понял, что еще немного - и они поссорятся. Вздохнув, он согласился изменить Отражения, но предупредил:
- Могут быть осложнения. Слезы моментально высохли, и Гретхен захихикала:
- Бунт на борту? Не потерплю.
Кажется, деревенская простушка была искренне счастлива, добившись своего. Решив, что результат подействует лучше любых объяснений, Фауст слегка подправил Тень.
Поезд немедленно начал тормозить и вскоре остановился у перрона никому не известного местечка. На станции стояли рядами автоматы, продававшие газировку, кофе, мороженое и прочие полезные в дороге мелочи. Покидав жетоны в прорези, Фауст набрал полный кулек бутербродов и несколько бутылочек кока-колы. Гретхен лишь пригубила бутылку - пить ей явно не хотелось.
Состав тронулся, едва нирванец вернулся в купе. За окном бегали разные монстры и покачивались стебли экзотической флоры. Фауст озабоченно заметил:
- Увы, пришлось сделать крюк, и мы отклонились от оптимального маршрута.
- Это очень плохо? - беззаботно поинтересовалась Гретхен.
- Не очень. Просто теперь начнутся приключения, которые мне совсем ни к чему.
Гретхен уже не рада была, что принялась командовать в неподходящий момент, да еще не слушала полезных советов. Предостережение о возможных приключениях испугало ее, и дримландская учительница заныла:
- Давай вернемся. Что-то расхотелось мне в этот Беохок.
- Поздно, - мягко сказал Фауст. - Мы уже почти на месте.
Снова пустив в ход испытанное оружие, она проканючила:
- Неужели тебе так трудно выполнить просьбу любимой девушки?
- Дорогая, с самого утра я только этим и занимаюсь, - немного раздраженно заметил Фауст. - Неужели тебе так трудно один раз - просто для разнообразия - выполнить мою просьбу?
Гретхен всхлипнула, но Фауст был неумолим и строго напомнил: в прошлый раз обманула, будто хочет пить, так что теперь слезы не помогут.
Внезапно исчезли стены купе. Фауст и Гретхен сидели в вагоне метро. Неподалеку от них оживленно беседовали, невидимые для остальных пассажиров, два призрака. Кажется, ветеран учил новичка перемешать предметы. Фау прогнал их, скорчив страшную рожу, но заодно напугал сидевших напротив пассажиров. Похожий на клоуна обезумевший бомж в вязаной шапочке побежал вдоль вагона, истошно вопя: «Он вас поимеет! Он вас поимеет!» - и вдруг рассыпался на множество стеклянных осколков.
На ближайшей станции вместе с толпой вошел монстр, облаченный в инопланетный скафандр невидимости. Чужак деловито бродил по вагону и бил острогой пассажиров, выбирая только вооруженных. Уложив очередную жертву, он ловко снимал с добычи скальп и отделял от тела череп. Гретхен испуганно прижалась к спутнику, но Фауст решил не связываться со злобным пришельцем и чуть-чуть подправил Отражение.

Теперь они ехали по прериям в дилижансе. Возница напевал что-то заунывное на пиджин-инглиш.
Внезапно он заверещал нечеловеческим голосом, и экипаж остановился.
- Кажется, приехали, - вздохнул Фауст, и Гретхен только сейчас обратила внимание, что ее спутник одет в голубой мундир капитана федеральной кавалерии.
Выбравшись из дилижанса, они увидели, как громадный лохматый черный пес рвет зубами лошадь. На лбу зверя росли острые рожки, а из глаз постреливали струйки огня. Неподалеку скрючился частично обглоданный кучер.
- Дьявол! - взвизгнула Гретхен.
- Нет, всего лишь баргест, - не слишком обеспокоенно сказал герцог. - Дальний родственник боуги и хобгоблина.
- Опасен? - робко спросила девушка.
- Умеренно. Иногда встреча с баргестом предвещает несчастье и даже смерть, но чаще всего ими пугают капризных детей.
Фауст сделал шаг вперед, вытаскивая Рубильник. Баргест не стал ждать и, бросив жертву, умчался в лес. «Придется дальше пешком добираться», - подумал герцог. Дорога вела через заросли, и это ему не понравилось. Из-за деревьев могла внезапно напасть любая дрянь, поэтому следовало держать оружие наготове. Воскресная прогулка вдруг превратилась в боевую вылазку.
Гретхен ничего такого не подозревала и была в полном восторге. Ее одежда превратилась в фермерскую робу а-ля Дикий Запад: остроносые сапожки, техасская шляпа, грубые штаны, кожаный жилет и клетчатая рубаха навыпуск. Романтика, чтоб ей пусто было!
- Устроим пикник, - весело предложила алхимичка. - Не зря же на станции бутербродами отоварились.
- Отдохнем, когда переправимся через реку, - совсем тихо сказал Фауст.
- Ты уверен, что скоро будет река?
- Должна быть, если я что-то смыслю в здешней топографии. - Герцог озирался, поигрывая клинком. - Мы немного отклонились от правильного маршрута и оказались в окрестностях Ганеша.
Чутко прислушиваясь к подозрительным шорохам в чаще, он объяснил разницу между главными реальностями этой части Мироздания. Беохок был особым Отражением, в котором реализуются страхи цивилизации. Так сказать, мусорная свалка технотронных неврозов. По соседству располагалась Тень под названием Ганеш - отстойник магических кошмаров.
Такой комментарий показался Гретхен не слишком понятным, но переспрашивать она не стала - раз Фау беспокоится, значит, на то есть причины. Девушка послушно шагала рядом с Сыном Вампира, стараясь не шуметь, чтобы не привлекать внимания местных чудовищ.
Однажды в кустах впереди них что-то зашевелилось, однако нападения не последовало. Других признаков обитаемости этого мира путешественники не заметили и вскоре выбрались из леса. Тропинка привела к мосту через не слишком полноводную реку.
Никого поблизости видно не было, но Фаусту все время казалось, будто за ними кто-то крадется. В десятке шагов от моста он не выдержал и, резко обернувшись, мобилизовал ресурсы Амулета. В сетке силовых линий проявилась сгорбленная фигурка, отдаленно похожая на баньши.

Предыдущая страница 5 Следующая страница


Демоны Грааля 6

Поняв, что обнаружено, демоническое существо стало видимым, превратившись в ужасную старуху. Спутанные волосы свисали ниже пояса, почти прикрывая достававшие до колен длинные костлявые руки, а изо рта торчали кривые черные клыки. Тварь дергалась и подпрыгивала, выкрикивая: «Муж мой! Жена моя!»
- И муж и жена одновременно? - нарочито удивился Фауст. - Подружка, тебе следовало бы разобраться со своей ориентацией.
Он заслонил собой испуганную Маргрет и замахнулся, готовясь зарубить демона, если тварь попытается их атаковать. Однако клыкастая старуха обогнула путников, выбрав себе другую цель.
- Дитя мое! - зарычала она, устремившись к мосту.
Вытянув костлявые лапы с острыми когтями, старуха приближалась к длинноволосой девушке, которая только что вышла из воды. Потряхивая распущенными волосами, купальщица подпустила демона поближе, после чего оскалилась, обнажив клыки солидного калибра. Старуха споткнулась на бегу, ткнувшись носом в пыль, после чего проворно ретировалась на карачках, не переставая жалобно скулить.
Длинноволосая особа расхохоталась, приветливо помахала ручкой нирванским ходокам и, не стесняясь посторонних, стала обтираться полотенцем, демонстрируя весьма аппетитное телосложение. Возмущенная Гретхен потребовала, чтобы Фауст не смел смотреть на незнакомку, но герцог укоризненно шепнул в ответ:
- Она же наша, из вампиров.
Гретхен полагала, что этот нюанс ничего не меняет, но Фауст думал иначе. Без долгих церемоний он тоже выпустил - всего на несколько мгновений - клыки и благожелательно сказал:
- Здравствуйте, милая девушка. Я - доктор Файл нот-Файлуре. А это - моя ученица… - Он запнулся, подбирая имя. - Ее зовут Мандрагора.
- Рханда, - представилась сексапильная вампиресса, застегивая молнию на боку короткого зеленого платья, - Надеюсь, гурах-и-рибин не причинила вам неприятностей? Эти тетки вообще-то безобидны, всего лишь предостерегают о грядущих неприятностях.
Они перешли через мост, продолжая светскую болтовню. Гретхен почему-то нервничала, словно ревновала Фауста к случайной попутчице. Герцог не обратил внимания на ее беспокойство, потому что напряженно размышлял: уж не с этой ли Рхандой закрутил интрижку молодой король Хаоса? Несколько между делом заданных вопросов подтвердили, что она умеет путешествовать по Теням, а зондаж магическим взглядом доказал знакомство Рханды с Логрусом. Она тоже пыталась изучить незнакомцев, но преодолеть защиту Фауста не смогли бы и более опытные чародеи.
- Вы явно не из ближних Отражений, - заметила Рханда, подмигивая. - Наверное, вы маги и направляетесь в Ганеш.
- Почему вы так подумали? - Голос Гретхен прозвучал слишком резко.
- Туда сейчас многие приходят… - Вампиресса осеклась и странно посмотрела на Фауста, словно вдруг узнала.
- Вообще-то мы держим путь в Беохок, - сказал герцог. - Говорят, там в последнее время наметились серьезные перемены.
- Нам по пути, - обрадовалась вампиресса. - Только имейте в виду: аборигены не слишком расположены к Искусству. Они там все помешаны на технике. А уж о нашем брате такие ужасы рассказывают: хоть плачь, хоть смейся.
«О переменах говорить не пожелала, - мысленно отметил нирванец. - Не знает или что-то скрывает?» Между тем Рханда не слишком ловко подправила
Отражение, так что следующий шаг привел путешественников прямиком в отстойник техноневрозов. Прихотью Великих Сил втиснутый в Теневой треугольник на одинаковом удалении от Главных Узоров, Беохок в равной степени подчинялся законам Порядка, Судьбы и Хаоса. Или не подчинялся никаким законам - оба эти утверждения были одинаково справедливы.
Закусывая начинавшими черстветь станционными бутербродами, они поднялись на горку, с которой открывался вид на грандиозный мегаполис, раскинувшийся на берегах тихой реки. Центр города украшали дворцы, каналы, акведуки, фонтаны, парки, цирки и прочие сооружения циклопических размеров. Картину дополняли подвесные сады, летучие и плавающие галеры, велосипеды-махолеты. Люди в прекрасных одеждах летали над строениями верхом на птицах и маленьких крылатых драконах. По улицам и эстакадам бегали всевозможные машины, высоко в небе бесшумно проносились стремительные гиперзвуковые лайнеры.
Рханда немного виновато сообщила, что не сможет сопровождать брата-вампира, В университете, где она прежде училась, сегодня открывается всемирный конвент авторов, работающих в остросюжетном жанре, причем на этот форум съехались лучшие писатели Отражения. Естественно, девушке хотелось потолкаться среди богемы.
- Наверное, это интересно, - неуверенно пробормотала Гретхен.
- Пошли, - охотно согласился Фауст. - Покрутимся часок-другой. Послушаем, о чем умные люди толкуют.

В метро Рханда исподтишка приглядывалась к нему, загадочно улыбаясь. Потом сообщила:
- Один приятель показывал мне вашу Карту.
- Мерлин, что ли? - буркнул нирванец.
- Как вы догадались? - поразилась Рханда.
Фауст не ответил. Они сошли на украшенной мрамором подземной станции и, когда поднимались по эскалатору, Рханда бровями показала на ехавших рядом мужчину и женщину. Из сумочки дамы выглядывал кот. Наверное, мутант, потому что время от времени произносил осмысленные фразы.
- Писатели? - Гретхен была девушкой легкомысленной, но тоже догадливой.
Кивнув, Рханда поведала, что им встретились брат и сестра, пишущие в соавторстве, и что у них есть еще одна сестра по имени Таня, но та увлеклась политикой и даже была советником бывшего президента.
По дороге в кампус писательская семья экспансивно обсуждала сюжет своего нового романа. Как понял Фауст, главная героиня была особой анемичной, некрасивой и недалекой, но при этом в нее беспрерывно влюблялись все монстры, проживавшие в соседних королевствах и параллельных пространствах. Среди втрескавшихся соавторы упомянули многоглавого дракона, больного СПИДом вампира, василиска-извращенца, спрута-оборотня и целый экипаж космических агрессоров, обладавших единым сознанием. Проблемы у брата и сестры возникли при выборе профессии героини, которую они твердо решили сделать дамой, неприятной во многих отношениях.
- Принцесса уже была в «Глухом вурдалаке», - уныло вспоминал брат. - А учительница - в «Ущелье».
Его сестра-соавторша поддакнула упавшим голосом:
- Ведьма-подпольщица тоже была - в «Высшей мере», в нее тогда влюбился Великий Инквизитор. И провинциальная актриса…
- Проститутка не подойдет? - предложил сердобольный нирванец. - Пусть в нее влюбится шеф полиции нравов, а потом с горя подорвет бордель атомной боеголовкой. По-моему, круто.
- К путане читатели могут проникнуться симпатией, - с сожалением отверг идею писатель-брат. - А нам нужен такой отталкивающий образ, чтобы читатели голову ломали: с чего, мол, вся эта публика воспылала к ней дикой страстью…
Немного подумав, Гретхен робко проговорила:
- Может, в журналистику или в драматургию девушку определите?
Писатели переглянулись и вдруг просияли. Даже черный кот в сумочке мяукнул что-то вроде: «Браво!»
- Точно! - вскричала писательница. - Только она у нас будет не простым драматургом, а телесценаристом из числа приспособленцев. Как начнет местная пресса ругать какого-нибудь ученого или политика, сделавшего карьеру при прежнем режиме, - эта дрянь тут же варганит сценарий шестисерийного фильма с жуткими разоблачениями!
- Омерзительный образ, - согласился ее брат. - В такую только вампирам-извращенцам влюбляться! А уж читатели ее сразу возненавидят.
На радостях авторы вручили Гретхен и Рханде по экземпляру своей новой книги «Похабник», начертав на титульных листах подобающие дарственные надписи. Когда писатели, попрощавшись, смешались с толпой себе подобных, вампиресса сочувственно произнесла:
- Все время об одном и том же пишут - про неудачную любовь занудливой антипатичной девицы и монстра-неудачника.
- Наверное, это у них автобиографическое, - предположила Гретхен.

Писательская масса расположилась на лужайке, разбившись на кучки, окруженные восторженными ордами почитателей. Бородач с гитарой яростно выкрикивал:
- Мне смешны ваши споры. С точки зрения грамотного филолога нет разницы между жанрами. А деление жанра на течения - тем более безграмотно.
- Вы еще скажите, что безграмотно деление точных наук на дисциплины, - хохотнул Фауст. Бородач отрубил запальчиво:
- С точки зрения грамотного филолога нет ни малейшей разницы между арифметикой и ботаникой!
Удаляясь от этой группы, Фауст проговорил, печально покачивая головой:
- Вот, девочки, едва ли не самый страшный кошмар технотронной эпохи. Недоучившийся гуманитарий, озверевший от уверенности, будто ему известна истина в последней инстанции, - это конец всему. Сколько зла причинили подобные особи, дорвавшись до власти, сколько войн они развязали!
- Ты хочешь сказать, что вина за войны лежит не на генералах? - удивилась Гретхен. - И не на технарях, создававших оружие?
- Конечно нет. Не было ни одной войны, которую бы начал президент-физик или диктатор с математическим образованием. Сплошь неудавшиеся филологи, художники и юристы. Вот, к примеру, в стране, где мы с братьями провели почти весь прошлый век, очень долго правил тиран, в молодости работавший вычислителем в астрономической обсерватории, а потом его сменил выпускник металлургического техникума. Представь себе, наша страна была самой большой и сильной в Отражении, но в то же время - самой миролюбивой.
Рханда понимающе откликнулась:
- Вы, наверное, математик. Полагаете, что точные науки способны дать людям счастье?
- Я, милая девушка, философ-циник. - Нирванец скромно потупился. - Поэтому полагаю, что противостояние физиков и лириков придумано отпетыми козлами. А счастья, к вашему сведению, никто не даст. Взять его - вот в чем задача тварей, населяющих каждое Отражение.
- Вы романтик, а не циник, - засмеялась вампиресса.
Грустно улыбнувшись, герцог сказал своим спутницам:
- Циниками становятся поумневшие романтики.
Тут перед ними возникла избушка, стены которой были покрыты натеками плесени и грязными лохмотьями паутины. Рядом прогуливалась неприятная с виду особа неопределенного пола и возраста, зверски ругавшая всех собравшихся на форум. Доводы особе заменяли площадная брань, а также обвинения в бездарности и писательстве доносов. На ее вопли никто не обращал внимания, но шуму девица (или это был гомик-полисексуал?) производила изрядно. «Графомания - страшная штука», - сочувственно подумал Фауст.
Вдруг Рханда, схватив спутников за руки и восторженно округлив глаза, еле слышно выдохнула:
- Глядите, вот - настоящий писатель. Послушаем, что он скажет…
Высокий упитанный классик местной литературы, стоя с черепом в руке над свежим могильным холмом, горько декламировал:
- Бедный Юрик. Сколько раз я его убивал… Девятилетним карапузом он утонул в горячей ванне.
Он погибал под развалинами книжного магазина, когда их планету бомбили злобные пришельцы. Однажды он получил порцию антиматерии, когда с винтовкой в руках пытался отразить десант гигантских космических роботов. Его рвали на части вампиры. Его полк, хоть и звался Бессмертным, поголовно полег на полях Армагеддона, когда очередной Спаситель избавил их мир от всего железа, включая гемоглобин… И вот я вижу его могилу! - Он добавил с надеждой: - Неужели наконец получилось?
Внезапно могильный холмик зашевелился, грунт провалился, и из разверзшейся ямы выбрался облысевший субъект дистрофичного телосложения, который торжествующе сообщил:
- У тебя опять не вышло. - Отряхнув прилипшие к одежде земляные комья, он осведомился: - Успокоишься на этом, или опять попробуем?
- Не я, так другие пробовать станут, - с мрачной решимостью изрек классик. - На тебя, мертвяка, всеобщая охота началась.
- Лучше уж ты… - Вылезший из могилы жалобно вздохнул. - Ты хотя бы писать умеешь.
Со стороны заплесневевшей избушки донесся дикий вопль. Неопрятная особа билась в истерике, выкрикивая типичное утверждение всех графоманов: «Не умеет он писать! Никто не умеет писать!» Не в силах сдерживать праведный гнев, в клочьях паутины полисексуальное существо бросилось к могиле, где зомби беседовал с классиком.
«Которого из них замочит?» - только и успел подумать Фауст. Графоманящая особа с размаху налетела на бритоголового и вместе с ним свалилась в могилу. Некоторое время из ямы доносилось пыхтение, перемежаемое сладострастными стонами. Потом несчастный мертвяк, на которого была объявлена тотальная охота, крикнул из могилы безнадежным голосом:
- Можете закапывать, больше не вылезу,
- Секс с многократно убитым персонажем - это уже некрофилия в квадрате, - прокомментировал Фауст.
Классик, просветлев, согласился:
- Вот оно как надо было, с некрофилией… Одним махом от обоих избавились.
Рханда явно собиралась выцыганить у писателя очередную книжку с автографом, но протолкаться поближе ей не удалось. Не успел классик утоптать наспех засыпаную могилу, как его вниманием завладел худощавый брюнет в очках и с усиками. Рядом с ним маячил некто мрачный, опять-таки в меру упитанный. Наверное, тоже писатель.
- Привет, Вахтанг, - сказал классик, утирая пот со лба и шеи. - Кого привел?
- А ты уж и не узнаешь? - обиделся мрачный.
- Вроде рожу твою где-то видел, но припомнить не могу.
- Собака ты енотовидная! - Новичок обиделся еще больше. - Ладно, скажи лучше, Зверинда здесь?
- Уехала сегодня утром, - сообщил классик с некоторым облегчением. - А что? Она и про тебя успела какую-нибудь гадость сказать?
Мрачный новичок совсем расстроился:
- Жалость какая… я надеялся пообщаться… У обоих его собеседников вытянулись лица, и высокий осторожно полюбопытствовал:
- Ты с ней близко знаком?
- Откуда! Но видел нечеткую фотку в журнале. Она там была верхом на кобыле и совсем обнаженная, из всей одежды - только шляпа.
Высокий и худой вздохнули с облегчением, причём брюнет признался:
- Мы чуть не решили, что ты извращенец, а ты, оказывается, просто не разглядел важных деталей. На самом деле она похожа на скелет вампира с торчащими клыками.
Рханда обиделась:
- Нечего на вампиров наезжать. И вообще она умная тетка.
- Ага, умная, - засмеялся Вахтанг. - Напилась и устроила скандал. Кричала: не хочу читать приключения, вы мне опишите ирригационную систему.
- Канализационную, - уточнил упитанный долговязый классик. - И на барда, дружка моего, бочку катила. Заложила перед всеми, будто он супротив кодлянки шерсть подымает.

Когда литераторы занялись алкогольными чрезмерностями, Рханда вдруг спохватилась, что вот-вот начнется сходка молодых интеллектуалов. Это было интересно, поэтому Фауст последовал за вампирессой. К его радости, Гретхен воздержалась от ревнивых колкостей и тихо шла рядом, погрузившись в глубокую задумчивость. Лишь возле главного корпуса университета она недоуменно спросила:
- Кто-нибудь понял, что мы там видели?
- Богема, - объяснил Фауст. - Живут по волчьим законам. Можно сказать, санитары каменных джунглей.
Рханда поддакнула:
- Буйные графоманы терпеть не могут признанных писателей.
Когда эскалатор повез их на верхние этажи монументального строения, она осведомилась, намерен ли герцог сохранять инкогнито. Нирванец кивнул, и они договорились, что Рханда представит нирванцев как странствующих колдунов из далекого варварского Отражения.
- В технотронной-то Тени? - поразилась Гретхен. - Кто-то недавно уверял, будто аборигены ненавидят все сверхъестественное.
- Должны ненавидеть, согласно официальной идеологии, - уточнила Рханда. - Но в массе они питают необъяснимое влечение к магам, оборотням и прочим демонам. Одно удовольствие работать с таким контингентом.
Бывшие однокурсники Рханды оказались компанией высокомерных и самовлюбленных юнцов. В основном это были молоденькие олигархи, бюрократы и офицеры, но предпочитали называть себя «интеллектуалами» или «совестью нации».
На вошедших никто не обратил внимания, лишь длинная худощавая девица помахала ручкой Рханде. Все внимательно слушали парня с небрежно побритым лицом и черепом. Лицо оратора выражало скуку и пресыщенность, однако он красиво рассуждал о закате цивилизации, погрязшей в роскоши и спокойствии.
- Если кормить зверя сосисками, у него сгниют зубы, - лениво произносил бритый, - В клетках зоопарков, где нет стрессов и не надо бегать за добычей, у зверя слабеет сердце и атрофируются мышцы. Мы становимся слабыми изнеженными травоядными! Катастрофы и войны - вот что делает цивилизацию сильной и динамичной!
Аудитория вяло похлопала. Кто-то заметил, что великая раса обязана взять на себя ответственность и повести стадо сограждан к возвышенной цели.
Рассуждения показались нирванцу знакомыми. Подобные речи частенько звучали в Берлине после не самой страшной из мировых войн. Тогда немалой популярностью пользовался забавный уродец с венским акцентом. Фауст несколько раз - смеха ради - водил братьев слушать вопли этого художника-графомана. Но главный анекдот начался через чертову дюжину лет, когда выяснилось, что кое-кто принял коротышку всерьез…
Он насторожился, услыхав, с каким знанием дела приятели Рханды рассуждают об Отражениях и Межтеневых походах. Здесь явно поселились чрезмерно болтливые Повелители Теней. Если верить Люку, это был какой-то амберский принц-бастард. Нирванец даже не пытался догадаться, кто именно обосновался в Беохоке - стараниями Оберона таких принцев расплодилось сверх меры.
Фауст вдруг обнаружил, что все заинтересованно смотрят на него. Рука сама по себе потянулась к оружию. Выхватить пистолет-пулемет или развернуть упаковку, скрывавшую Рубильник? Однако тревога оказалась ложной.
- Мистер Файлуре, ждем вашего рассказа, - обратился к Фаусту обладатель бритого черепа. - В связи с ожидаемыми событиями нам важна любая мелочь.
Герцог покосился на Рханду, и та поспешила на подмогу:
- Да-да, приятель. Я рассказала друзьям, что ты часто гуляешь по теневым мирам и хорошо знаком с топографией соседних Отражений.
Сделав глубокомысленное лицо, Фауст помассировал подбородок, на котором уже пробивались острые колючки щетины. Что бы им наплести? Ребятишки явно мечтали о завоеваниях и аншлюсах. Ладно, получайте желаемое.
Фауст изложил упрощенную версию структуры Мироздания. Сказал про Хаос и Амбер, ослабленные из-за поврежденных Узоров. Особо подчеркнул, что рядом расположен богатейший край, погрязший в косности средневековья. Ваша техника плюс фанатизм Ганеша, говорил он, обеспечат победу - вы легко покорите окраины одряхлевшего Хаоса.
Речь явно понравилась, хотя понятно было, что не все слыхали о Ганеше. Сев рядом с Рхандой, нирванец тихо спросил:
- Готовитесь воевать?
- Обязательно, - прошептала она в ответ. - Необходимо разорить окраинные Дворы Хаоса. Тем самым будут обессилены враги Мерля. Ну и Беохок свою выгоду получит.
- Умно, - согласился Фауст. - Господа, я на секунду отлучусь покурить.
Мигнув Гретхен, чтобы поспешила вслед за ним, герцог вышел в коридор и дал девушке подробные инструкции - что передать в Нирвану, если он не вернется. Услышав, что Амулет Фауста отправит ее домой, едва начнутся эксцессы, Гретхен побледнела и заявила:
- Хочу домой. Немедленно.
- Рано, - рассеянно сказал Фауст. - Я пока не понимаю, что тут происходит.
Мимо них быстрым шагом прошел моложавый блондин умеренно крепкой комплекции. Мельком глянув на нирванцев, он нырнул в аудиторию.
- Я боюсь, - дрожащим голосом призналась Гретхен. - Эта вампирская стерва смотрит такими глазами, будто нацелила клыки прямо в артерию.
От души расхохотавшись, Фауст объяснил, что для Рханды он, сын Великого Вампира, существо почти мистическое. Любой мелкий вампир из любого Отражения никогда не посмеет обидеть наследников царя Дракулы или их спутников.
- Она смотрит на тебя с почтением и трепетом, глупышка, - добавил герцог. - Бояться нужно вовсе не Рханду.
Из аудитории выглянула легкая на помине вампиресса и, приблизившись на расстояние вытянутого пальца, украдкой сообщила:
- Ваше высочество, с вами хочет поговорить руководитель клуба интеллектуалов. Вы, наверное, видели - он только что зашел.
- Видели… - Фауст озабоченно морщил лоб, напрягая память. - У него очень знакомое лицо. Рханда торопливо сказала:
- Его зовут Девлин, он давно живет в этой Тени. Кажется, он брат профессора Фердинанда, нашего декана. Оба на одно лицо, оба долгожители и оба знают о Тенях.
«Сыновья Оберона?» - подумал нирванец и осторожно спросил вслух:
- У них нет сестры по имени Санд?
- Она их сестра?! - поразилась Рханда. - Красивая девушка.
Гретхен ревниво напряглась:
- Ты знаком с ней?
- Нет, только слышал…
Все как будто сходилось: сразу три отпрыска Оберона собрались в одном Отражении. Вдобавок разговоры о войне…
Передав просьбу Девлина не уходить, не поговорив с ним, вампиресса вернулась в аудиторию. Герцог невидящим взглядом смотрел в сгущавшиеся за окном сумерки, и Гретхен осторожно поинтересовалась:
- Что тебя тревожит, Фау?
- Я обеспокоен, - признался он. - Интуиция редко меня подводила, и вот теперь я предчувствую новую войну. Страшную войну, которая нам пока совершенно ни к чему.
Гретхен произнесла с отчаянием в голосе:
- Неужели опять будут огонь и смерть, о которых интересно лишь в книжках читать? - Ее губы дрожали. - Сколько можно? Неужели мы не увидим спокойной жизни?
- Для меня это стало привычным делом, - вздохнул Фауст. - Так обычно и бывает - послевоенное время без паузы превращается в предвоенное. Снова тяжко переваливаются на марше тяжелые, как терпение, танки. Снова скрипят портупейные ремни, снова лоснится на ладонях оружейная смазка. Наши отцы снова звенят орденами над тусклым сиянием рюмок… А потом начинается мясорубка, в бездне которой утонут крики, жизни, надежды, металл и очаровательные грибочки точечных попаданий. Все растает, как сумрак в мгновеннном дожде. Может, никто и не узнает, что случилось с нами, а письма, песни и сводки расскажут далеко не обо всем и не обо всех.
- Это ужасно…
- Не очень, - равнодушно возразил Фауст. - В первый раз за многие века намечается война, выгодная Нирване. Грех не воспользоваться таким подарком Судьбы.
Все-таки, даже сделав шаг к превращению в Повелительницу Теней, она оставалась провинциальной учительницей алхимии. Надо было многому научить глупенькую девочку из периферийного Отражения, чтобы подготовить к непростой жизни члена царской семьи. Гретхен предстояло проникнуться пониманием, что впереди у нее долгая-предолгая жизнь и что ей отныне подчинены могучие силы, коими надлежит распоряжаться решительно, но по возможности разумно. Иначе эти силы и саму Повелительницу раздавят, и еще много бед натворят…
А сейчас герцог не мог решить, сохранять ли инкогнито, открыться ли амберитам. Он не исключал, что Рханда может проболтаться, и тогда здешние заговорщики наверняка обидятся. Каковы будут последствия для сторон? «Будем играть в открытую», - решил Фауст. Инициатива уходила из его рук, издавая неприятный скрип.

Сборище интеллектуалов разбрелось. Последним покинул аудиторию Девлин - сын Оберона и жрицы Единорога из какой-то занюханной Тени. Фауст припомнил сплетни, будто юная послушница специально сделала пластическую операцию, поразив любвеобильного короля сходством с покойной первой женой, матерью Бенедикта и Озрика… Девлин действительно был похож на Бена, укороченного на голову.
Сопровождаемый Рхандой, Девлин подошел к гостям Беохока и, протягивая руку, представился:
- Девлин, принц Амбера.
- Файлуре, вампир и колдун, - сказал Сын Вампира, ответив на рукопожатие. - Из Трансильвании.
Лицо Девлина по-прежнему выражало многовековую скуку, и он безразлично буркнул:

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

- Простите, любезный, но я никогда не слышал о таком Отражении. Рханда говорит, что вы владеете Искусством и не слишком любите Хаос.
- Я и Амбер не слишком люблю…
Девушки дружно хихикнули. Девлин криво улыбнулся и предложил заглянуть к декану для важной беседы.
- А дамы пусть посидят в буфете, - добавил он, - Булочку скушают, попьют чего-нибудь.
Гретхен опасливо покосилась на Рханду, но у той сейчас были самые обыкновенные зубы, без характерно удлиненных клыков.
- О крови речь не идет, - успокоил подружку Фауст.
- Не люблю я эти лимфоциты, - неожиданно призналась вампиресса. - «Кровавая Мэри» гораздо приятнее. Вкусненькая такая.
У дримландки вырвалось:
- А у нас на вечеринках мешали сок манго со спиртом.
Рханду передернуло, и она пробормотала:
- Жуткое питье. Словно сперму из стакана глушишь.
Девицы ушли, оживленно обсуждая сравнительнные достоинства крепких коктейлей, а мужчины воспользовались эскалатором. Лифты в этом технологическом отстойнике были не популярны.
Фердинанд, он же Фернандо, оказался крупным дяденькой с серебристыми висками. Для него Трансильвания тоже была пустым звуком - очередное Отражение где-то во внешнем поясе реальностей.
- Мы встречались? - осведомился принц-заговорщик, приглядываясь к гостю. - Берлин двадцать первого?
- Скорей уж Мюнхен двадцать третьего, - уточнил нирванец. - Какая-нибудь пивная в центре.
- Вероятно, - согласился Фердинанд. - А может, попозже, на Западном фронте?
Понятие «западный фронт», принятое в вермахте, несколько отличалось по смыслу от того, к которому привык Фауст. Его недолгая карьера армейского хирурга протекала на Юго-Западном фронте.
- Вряд ли, - дипломатично сказал он. - Украина, Румыния?
- Нет, - Фердинанд покачал головой. - Значит, все-таки Мюнхен. Впрочем, неважно. Нет смысла вспоминать неудачников. Вы догадываетесь, для чего я вас позвал?
- Воевать собрались, однако, - понимающе подмигнул герцог.
Декан кивнул с важным видом и осведомился, готов ли Фауст участвовать в войне и навербовать некоторое число колдунов из своих мест. Скорчив хитрую гримасу, герцог принялся торговаться, как местечковый барыга, пытающийся продать дохлую лошадь эскадрону голодных гусар. Дважды амберский бастард терял терпение, однако нирванец понемногу сбивал цену за свои услуги, красочно рекламируя способности и ратную удаль периферийных чародеев. Когда он продемонстрировал несколько простеньких, но шумных заклинаний, Фердинанд капитулировал, согласившись отдать Фаусту какое-нибудь не слишком населенное Отражение из числа тех, которые будут захвачены в ходе победоносной кампании. Они чуть было не ударили по рукам, но тут герцог, словно спохватившись, воскликнул:
- Погоди, уважаемый. Ты еще не рассказал о своих стратегических замыслах.
- Что еще ты хочешь узнать? - заскрипев зубами, осведомился взбешенный Фердинанд.
Фауст повторил знаменитый вопрос дедушки Гамлета:
- На весь ли Амбер вы идете, господа, иль только на какую из окраин?
В незапамятную эпоху Гамлет сумел выведать у Пифрода многие планы Хаоса, благодаря чему Амбер отбросил полчища Суэйвилла. Разумеется, самому Гамлету эта бескорыстная услуга стоила жизни по причине общеизвестной неблагодарности амберитов. Фауст не строил иллюзий, поскольку был уверен: Фердинанд не намерен выполнять обещаний, то есть торговался принц исключительно для видимости. Впрочем, и сам нирванец вовсе не собирался помогать заговорщикам.
Фердинанд долго пыхтел, после чего развернул грубо нарисованную карту Теней, примыкающих к Нейтральной Зоне, и показал направления предполагаемых ударов. Фауст выпучил глаза в искреннем изумлении: синие стрелы стремительных атак, вырастающие из Беохока и Ганеша, были нацелены на окраинные Дворы Хаоса.
Насладившись недоумением собеседника, амберит объяснил, первый удар решено обрушить на ослабленные Тени Логруса, которые не способны дать серьезный отпор. Затем, поглотив богатые провинции, союзное воинство окрепнет и двинется в поход на следующего противника, каковой будет определен исходя из обстоятельств.
- Даже не знаю, которое Отражение просить, - промямлил нирванец. - Не опасаетесь, что Узорам не понравится ваша активность?
- Логруса можно не опасаться… - Фердинанд усмехнулся. - По нашим данным, в Хаосе случилась какая-то разборка, а в итоге порожденный Змеей Узор немножко сгорел. Что же касается Лабиринта, то для него я - такой же наследник, как Рэндом или Блейз. Узор с удовольствием поддержит короля-завоевателя, который сумеет раздвинуть рубежи Порядка.
Герцог из Нирваны продолжал сомневаться, напомнив о винтовках и пушках, стреляющих розовым порохом Корвина. Магия магией, сказал он, а пушки: тоже не последняя вещь в современной войне.
- Я тоже говорил об этом, - буркнул Девлин. - О братоубийстве уже молчу.
- Прекратите хныкать, - потребовал Фердинанд брюзгливым голосом и добавил угрожающе: - У наших заносчивых родственников есть шанс проявить благоразумие и капитулировать без боя. Наше превосходство столь велико, что сопротивление бесполезно. Кое-кому в Амбере следовало бы это понять.
Фауст усомнился, что мятежники настолько уж сильнее Великого Королевства. Потеряв терпение, Фердинанд порывисто похлопал себя по карманам, нашел Колоду и, разбросав Карты веером, снял Козырь с нужной картинкой.
- Пошли, - произнес он ледяным голосом. - Увидишь собственными глазами.
Девлин равнодушно глядел в окно, явно не собираясь их сопровождать. Пожав плечами, Фердинанд шагнул сквозь магический рисунок и, уже стоя на той стороне, поманил рукой нирванца. Герцог торопливо присоединился к главарю заговора.

Это был по-прежнему Беохок - в окно Фауст видел расположенные посреди парка университетские корпуса. Нирванец с интересом осмотрел обширное помещение, заставленное всевозможной техникой. Впечатление складывалось такое, словно шутки ради собрали в одном месте самые чудовищные плоды творчества всевозможных инженеров-маньяков и шизофреников от изобретательства. Пушки колоссальных калибров, танки-исполины со множеством башен, а также колесные, гусеничные и шагающие машины невиданных конструкций.
Фердинанд подозвал гостя к стеллажу, на котором были расставлены модели военных кораблей - грузные, ощетинившиеся орудийными стволами, обшитые броней и расчерченные четкими линиями заклепок. Любовно поглаживая железные игрушки, он произнес, не скрывая гордости:
- Каждый такой монстр способен истребить весь флот Амбера, а у меня уже есть три таких броненосца!
Слегка смущенный Фауст подумал, что каждый монстр без труда расправится и с жалкими нирванскими пароходиками. Ничуть не покривив душой, герцог согласился, уважительно покачивая головой:
- Впечатляет. Полагаю, все эти чудовища способны стрелять в окрестностях Лабиринта?
- Не сомневайся. - Фердинанд самодовольно рассмеялся. - У нас есть розовый порох для Амбера и желтый порох для Хаоса… Между прочим, ты еще не видел коллекцию на втором этаже.
На лестнице нирванец почтительно пропустил Фауста вперед. Когда Фердинанд повернулся к нему спиной, Брат Дьявола украдкой щелкнул затвором «Полароида». Козырь, с помощью которого можно будет вернуться сюда, обязательно пригодится…
Верхний этаж заполняли не менее любопытные порождения конструкторов-тиффози. Сильнее всего нирванца впечатлили металлические аппараты - многокрылые жуки и стрекозы из металла, дерева и пластика. Из гнезд фюзеляжа устрашающе выглядывали воронки воздухозаборников, конусы и пропеллеры двигателей, а также тонкие, одетые в дырчатые кожухи стволы чего-то смертоносного.
Шок от увиденного оказался слишком болезненным - об авиации в Нирване малость подзабыли, понадеявшись на традиционные колдовские средства воздухоплавания. Теперь же Брату Оборотня оставалось только мысленно ужасаться собственной непредусмотрительности: против подобных машин окажутся слабоваты даже духи воздуха, не говоря уж о тяжелых неуклюжих драконах…
Одно немного успокаивало: все аппараты наличествовали в единственном экземпляре, то есть здешние умельцы варганили их вручную. Хотя, кто его знает - это могли быть лишь выставочные образцы, а где-то на суперзаводах Беохока уже налажено серийное производство.
- Сколько их? - спросил Фауст, стараясь не выдать волнения.
- Вполне достаточно! - Фердинанд самодовольно расхохотался. - Но и не чересчур много. Мы не хотим давать аборигенам излишнее количество сильного оружия.
- Это мудро, - со вздохом облегчения признал герцог.
Что ж, опасность не так уж и велика. Против малого числа самолетов можно и побороться на равных.
А беглого амберита распирало чувство торжества. Подобно вождю на митинге, он не мог остановиться, в отчаянном хвастовстве выдавая стратегические секреты. Было в этой сцене нечто жюльверновское: гениальный безумец спешил рассказать о своих замыслах, устав держать в тайне плоды многолетних трудов.
- Я собрал лучших инженеров и ученых! - выкрикивал принц, экспансивно жестикулируя. - Мастерские работают днем и ночью, выпуская самые совершенные средства истребления! Каждая пушка одним выстрелом способна уничтожить целую роту солдат…
Он продемонстрировал гостю мортиры, гаубицы, многоствольные карабины и пулеметы. Этими кошмарами дизайнерской фантазии Фауст восхищался громко и многословно, однако неискренне - исключительно ради запудривания вражеских мозгов. Нирванская армия располагала надеждыми средствами против такого барахла.
- Папаша, вы меня убедили, - торжественно провозгласил герцог. - Позвольте выразить глубочайшее почтение и отбыть восвояси, дабы немедленно приступить к вербовке колдовского ополчения.
Свирепо оскалясь, Фердинанд бросил:
- Не спеши, варвар. Ты еще не видел главного.
С этими словами он подвел Фауста к дальнему стеллажу, на котором лежали закругленные с торцов цилиндры высотой в половину человеческого роста. У нирванца появилось нехорошее предчувствие, а Фердинанд осведомился:
- Догадываешься, что это такое?
- Бочки для воды? - предположил Фауст. - Полезная вещь, если придется совершать переход через пустыню.
- Дубина ты, - беззлобно сообщил амберит. - Ну и ладно. Все равно тебе об этом знать не положено.
Посмеиваясь, Фердинанд поведал старую историю. Много лет назад его братья Корвин и Блейз, собрав почти миллионную армию, отправились в поход на родное Отражение, где тогда узурпаторствовал другой их брат - Эрик. Последний, неумело пользуясь Камнем Правосудия, насылал всевозможные бедствия, отчего воинство неуклонно сокращалось в численности. Однако магия истребляла врагов слишком медленно, поэтому Эрик призвал на подмогу брательника Ферди.
- А я слыхал, будто вы не общаетесь… - удивился Фауст.
- Неужто по Теням даже об этом болтают? - вскинулся было Фердинанд, но мгновенно остыл. - Ну, если честно, я сам предложил свои услуги. Очень уж хотелось испытать новые игрушки в реальных условиях… Короче говоря, заложил я фугас на пути колонны, дождался, когда подойдет плотная толпа… - Он подмигнул. - Ты ж понимаешь, как это бывает: передние уже скрылись в следующем Отражении, а задние еще не подтянулись из предыдущего… В общем, нажимаю кнопочку на пульте… Огненный шарик был, конечно, не ярче тысячи солнц, враки это, там и на яркость одного солнышка не потянуло. Но грибочек из дыма красивый получился, мне даже приятно стало.
- Представляю, - не без зависти сказал Фауст. - Бывал в Хиросиме, видел… И каков результат?
Фердинанд пожал плечами, как бы говоря: сам должен понимать, если бывал в Хиросиме. Впрочем, он не поленился ответить и вслух:
- Корвин потом врал, будто взрыв убил тысяч пять его сброда. Только, по моим прикидкам, на месте испарилось не меньше двадцати тысяч мохнатых. И еще втрое больше полегло после от ожогов и прочих удовольствий. А скотина Эрик сделал вид, будто не знаком со мной. Потом, когда на него Хаос попер, снарядил придурка Джулиана просить подмоги, но я их всех послал подальше. И на следующий же год подарил мешок амберского пороха племяшу Ринальдо.
Он внезапно умолк, насупившись. Наверное, смекнул, что не стоит болтать слишком много. Фауст попятился к выходу и деликатно спросил:
- Когда начинаешь, хозяин? Я к тому, чтобы знать - к какому сроку душегубов готовить.
- Не мешкай, - хмуро буркнул Фердинанд. - Начнем, когда в Хаосе будут праздновать Ночь Сброшенной Змеиной Шкуры.
- Сделаем, - заверил нирванец. - Не сомневайся. Плюнуть не успеешь, как я здесь буду.
Неторопливо шагая к раскрывшемуся Козырю, он прошелся по складу силовыми щупальцами Амулетов. Вследствие в его потайные карманы перекочевало несколько мешочков с желтым порохом.

Они покатались на «чертовом колесе» в городском парке. Каждый раз, когда кабинка замирала в верхнем положении, герцог наводил объектив фотоаппарата на очередной сектор мегаполиса и нажимал затвор. К вечеру у него накопилась солидная пачка снимков, из которых получатся Козыри, открывающие дорогу к самым уязвимым пунктам Беохока.
Гретхен снова начала хныкать, как маленький ребенок. Она без конца канючила, дескать, устала, проголодалась и хочет поскорее вернуться домой, чтобы принять ванну, переодеться и поболтать с подругами.
- Я бы задержался здесь еще на денек, - заикнулся Фауст.
Ответом стал фонтан слез и яростных обвинений. Герцог узнал, что он обманул бедную девочку, против ее желания выманил из дворца и заставил скитаться по дикой глуши, где их окружают всякие монстры. Робкая попытка напомнить, что она сама напросилась в это путешествие, вызвала новый шквал рыданий. Фауст сдался и предложил заночевать в шикарном отеле Беохока, дабы с утра устроить марш-бросок по магазинам. Однако Гретхен была неумолима: сейчас же отправляемся за покупками, а потом сразу домой.
- Не для того я стала Повелительницей Теней, чтобы спать в какой-нибудь придорожной корчме! - изрекла она надменно.
- Ну, во-первых, Повелительницей ты еще не стала, - просветил подругу герцог. - А во-вторых, здешние отели комфортабельнее нашего дома в Дримланде.
- Домой! - уперлась Гретхен.
Ее тон не понравился Фаусту. Он невольно подумал про другую Гретхен, с которой был знаком много веков назад. Теперь вспомнилось, что та девушка тоже оказалась капризной и жестокой эгоисткой, обожала упрямиться по любому поводу, при каждой возможности делала ему мелкие гадости, а потом вовсе сдала инквизиторам, обвинив в занятиях черной магией. И еще была у той Гретхен настоящая Великая Мечта - как и все бюргерские дочки, она отдала бы полжизни, лишь бы выйти замуж за гусарского фельдфебеля…
Чтобы не обострять и без того натянутые отношения, Фауст решил не спорить, а просто достал Карту Дримланда и перенес Гретхен в свой дворец из синего кирпича. Девица моментально повеселела, побежала в ванную, крикнув уже из-за двери
- Фау, дорогой, если ты меня любишь, организуй завтра с утра военный парад. Я так люблю смотреть на гарцующих уланов…

IV

В постели королева-девственница проявила себя особой страстной и опытной. Мефисто от всей души старался, ублажая Гиневру, и даже, кажется, слегка перестарался. В самый неподходящий момент кровать, не выдержав, угрожающе заскрипела, одна из ножек подломилась, и все сооружение приготовилось развалиться.
Обхватив удлинившейся, как щупальце, рукой напрягшееся тело партнерши, герцог проворно сполз с упругих перин, и они продолжили свои занятия, катаясь по густому ворсу расстеленного на полу ковра.
Ночь пролетела стремительно, светившая в окно луна исчезла вместе с серебристой дорожкой, протянувшейся поперек темного зеркала бухты. Незамеченное заигравшимися любовниками солнце осторожно вытолкнуло из-за горизонта тонкий краешек своего диска, потом уверенно выкатилось целиком, приподнялось над горами, и лишь тогда Гиневра с Мефом, малость умаявшись, вернулись к реальности.
- Нужна новая кровать, - вздохнула королева. - Твои визиты - сплошное разорение.
Привстав, она протянула руку к лежавшему здесь же, на ковре, халату. Мефисто лениво посоветовал:
- Не надо. Так ты выглядишь куда привлекательнее.
Ги опустила голову ему на грудь, томно пошевелив длинными ножками. «Шикарная телка, - меланхолично подумал нирванец. - Чувствуется порода». Неожиданно Ги спросила:
- Сколько лет ты прожил по собственному времени?
- Около пятисот.
- Скольких женщин ты любил?
- Женщин было немало, но любить… - Мефисто поморщился, потом криво улыбнулся. - В моем положении любовь - непозволительная роскошь.
- Но почему?!
- Влюбленные внезапно и катастрофически глупеют, а я не мог себе этого позволить.
- Но твой брат… Он влюблен и, похоже, счастлив.
- Не верь впечатлениям. Фауст никогда в этом не признается, но он устал от борьбы. Ему все надоело - поэтому и любит мираж.
Сделав понимающее лицо, Гиневра задумалась. Запас вопросов в ее любознательной головке не был исчерпан, и королева осведомилась:
- Чем обычно занимаются Повелители Теней?
- Выбор, увы, невелик, - ответил Меф. - Разврат, интриги, путешествия, войны.
- А ты и твои братья?
- Войны, путешествия, интриги, разврат. Еще я временами пытаюсь предсказывать будущее. Гиневра засмеялась:
- Мой новый верховный астролог тоже умеет предсказывать.
- Дорогая, мэтр Джильбер - милейший парнишка, но колдовством не владеет, - сказал нирванец. - Ясновидение вообще не слишком продуктивно, а уж простым смертным вовсе не доступно.
Гиневра покачала головой, одновременно потянувшись. При этом густая копна ее волос пощекотала ноздри Мефа. Глянув в зеркало, Ги пришла в ужас - после бурного шквала любви прическа превратилась в груду бесформенно спутанных лохм.
- Не смотри, - потребовала королева, - Встретимся за столом. Скоро завтрак.

Утренняя трапеза грозила превратиться в обычное извращение, каким баловались все амбериты. Поэтому предусмотрительный Сын Вампира заранее распорядился относительно меню для себя. Лихо расправляясь с залитой яйцами грудинкой морского кабанчика, он не без иронии наблюдал, как Ги клюет пирожные и фрукты в сметане.
Отхлебнув чай из фигурной чашечки, юная правительница Авалона вернулась к прерванному разговору, напомнив:
- Ты говорил, что не веришь в ясновидение,
- Не совсем так… - Он показал пальцем на кубок, и стоявший за спиной слуга торопливо налил вино. - Я говорил, что предсказания редко бывают точными. Лишь самым изощренным магам под силу верно разглядеть грядущие события.
- В чем же секрет? - заинтересовалась Гиневра.
- Понимаешь, дорогая, будущее всегда предопределено настоящим и прошлым. Линия каждой судьбы многократно разветвляется, но эти ветви лежат пучком, не слишком отклоняясь от центрального ствола.
- А как же свобода выбора?
Мефисто вынужден был ее разочаровать:
- По сути, она иллюзорна. К примеру, если кто-то бредет по тропе, где за кустом на повороте затаился пещерный медведь-людоед, то, скорее всего, последний будет сыт. Бедняк может мечтать о дочери падишаха, но женится все равно на вдове соседа. Тот, кто выбрал карьеру наемного убийцы - раньше или позже наверняка окажется в руках палача, хотя тут остается известная неопределенность: топор, петля, костер, пуля в затылок…
Посреди его тирады робко вошел Джильбер. Нетрудно было догадаться, что Ги заранее пригласила астролога. Некоторое время раскормленный шарлатан скромно прижимался к стенке, жадно разглядывая деликатесы на столе, но при этом внимательно слушал каждое слово своего давнего благодетеля. Наконец, не выдержав пытки молчанием, Джильбер простонал:
- Мой герцог, вы так много говорите о смерти. Мне становится не по себе.
- Дружище, я говорю о вещах, которые обычно случаются с людьми.
- Ты часто убиваешь… - задумчиво резюмировала Гиневра. - Разве тем самым ты не навлекаешь на себя ненависть окружающих?
Меф ответил жизнерадостной улыбкой, сверкнув рядами белоснежных зубов, которые в этот момент заметно отличались от человеческих.
- Напротив, это лучший способ избавиться от враждебности и ненависти окружающих, - сказал нирванец. - Поверь, моя королева, человек, которому отрубили голову, сразу же становится добродушным и уже не питает к вам каких-либо злых чувств.
Авалонцев передернуло, а Мефисто, умиротворенно улыбаясь неведомым мыслям, любовался игрой бликов на потолке. Отраженные от аквамариновых волн бухты лучи утреннего солнца, просочившись сквозь цветные стекла мозаичных окон, струились причудливыми пятнами, рисуя неожиданные узоры. Мелькнула озорная мысль - превратить эту картину в Козырь и махнуть туда, в мир чистых красок и свободных форм…
Слабый толчок по нервам - признак близости межтеневого коридора. Мефисто вздрогнул, забеспокоившись: уж не заигрался ли он, не реализовал ли подсознательный порыв? Но нет, он вовсе не переместился в случайно возникший на потолке хаос разноцветных пятен… Это Гиневра открыла козырной проход, впустив в трапезную свою родительницу.
- Привет, Дьявол, - сказала Дейдра. - С утра пораньше в гости ходишь?
- Кто ходит в гости по утрам, тот поступает мудро, - машинально откликнулся герцог. - Но еще мудрее заваливать в гости с вечера… Как твой сожитель?
- Который? - захихикала Дейдра, подмигивая дочке. - Нормально. Рассказывал, как вы с этой стервой вляпались в потасовку.
Рассмеявшись, Мефисто пригласил Дейдру и Джи-льбера присоединиться к пиршеству, после чего предположил:
- Небось Корвин расстроен, что спас сразу двух не слишком любимых иностранцев?
- Ну, насчет «нелюбимых» - это как посмотреть! - Маленькая женщина в черном брючном костюме насупилась. - Одну из спасенных особ трудно назвать нелюбимой.
- Мама, ты ревнуешь папу? - поразилась Гиневра.
Действительно глупо, мысленно согласился Мефисто. В своей долгой жизни каждый из них поневоле обзаводился многими десятками и сотнями сексуальных партнеров - как случайных, так и вызвавших глубокое чувство. При таком обилии впечатлений ревность выглядела смешным анахронизмом, однако даже Повелители Теней страдали порой от этого пережитка.
- Не переживай попусту, - пренебрежительно посоветовал он, - Никто не знает наверняка, как сложатся линии судеб… Кроме одного шарлатана, уверяющего, будто умеет предсказывать будущее.
Ухмыльнувшись, он кивнул на Джильбера. Тот едва не подавился громадным куском ветчины. Обиженно гримасничая, астролог пробормотал с набитым ртом:
- И вовсе я не шарлатан. У меня иногда получается.
- Без магических предметов не видят будущее даже Повелители Теней, - настаивал Меф.
- У меня есть магические предметы, - запальчиво проговорился Джильбер. - И еще кое-что хранится в королевской кладовой.
Дейдра забеспокоилась, начала дергать щекой, сигнализируя дочери: молчи, мол, не распускай язык при посторонних. Убедившись, что та не понимает - либо делает вид, что не понимает, - намеков, заботливая мамаша попыталась передать сообщение по-другому. Спрятав Карту Гиневры в складках рукава, она осторожно гладила Козырь кончиками пальцев. Это было сделано слишком грубо. Ги вздрогнула от внезапной волны холода, не сразу поняв, откуда налетел морозный сквозняк.
- Твоя матушка права, дорогая, - с ханжеской покорностью промурлыкал Мефисто. - Ваши фамильные амулеты - ваша тайна. Вовсе не обязательно показывать их при наследнике престола не самого дружественного государства.
- Я вовсе не собиралась… - обиженно начала Дейдра.
- И очень напрасно, - строгим тоном заявил нирванец. - Семейные тайны именно для того и существуют. Помнишь историю с комнатой игрушек?
Сначала Дейдра задумалась, пытаясь найти в памяти подробности события, случившегося во времена ее детства. Потом смущенно произнесла:
- Ты прав. Глупо скрывать наше слабое колдовство от чародея такого класса…
- А что там стряслось? - немедленно спросила любознательная Ги. - Рассказывайте.
Дейдра рассказала, как много веков назад юный герцог Мефисто привез в Амбер малолетних братишек. Старшие принцы - Бен, Эрик и Корвин их просто не замечали, а вот рыжая компания сразу невзлюбила гостей. Особо усердствовала зловредная Фи, которая считала себя великой колдуньей и лучшей ученицей Дворкина.
Незадолго перед тем Оберон оборудовал для детей целый флигель, куда привезли много игрушек, включая механический кукольный театр и волшебный ипподром, где дети могли скакать на призрачных драконах. Когда отец и старшие братья уехали на войну, Фиона навесила на все двери и окна заклятия, пропускавшие лишь ее, Бранда и Блейза.

Предыдущая страница 7 Следующая страница


Демоны Грааля 8

- Маленький Фау сильно обиделся, у пацана даже глазки покраснели, - продолжала Дейдра. - Не знаю, что именно сделал Меф, но только на следующий день…
- При чем тут Меф, - фыркнул Мефисто. - Брательник справился без посторонней помощи.
- Ну, не знаю, может быть… - В голосе Дейдры отчетливо прозвучало неприкрытое сомнение. - Короче говоря, на другой день рыжая троица не смогла проникнуть в свои владения. Они стояли у кромки магических врат и ревели, беспомощно глядя, как Верви катается на качелях, а Фау верхом на драконе побеждает игрушечных рыцарей Хаоса. Правда, братик Мефа оказался добрым ребенком - он и меня, и Льювиллу пускал поиграть, но только с куклами. А еще через несколько дней три брата куда-то слиняли и вновь появились только через много-много лет.
- Пришлось делать ноги, - вздохнул Мефисто. - Должен был вернуться Дворкин. Он бы сразу догадался, что Фау воспользовался перстнем-амулетом, и мог отобрать у нас эти игрушки.
Дейдра понимающе кивнула, сказав:
- Дед наверняка положил бы глаз на спайкарды.
- Он бы на них не глаз, а лапу наложил, - уточнил старший нирванский герцог. - А противостоять Дворкину, да еще в старые дни, когда тот был в хорошей форме, - задача не для меня. Даже моя мать леди Геката побаивалась вашего старика.
Посмеявшись, Гиневра решительно заявила:
- Пошли. Оценишь наш магический арсенал.

Коллекция оказалась банальной: зачарованные брошки, волшебные кольца, свитки с текстами слабеньких заклинаний. Зеркало-оракул было недурного качества, однако за атрибутом плохо следили, и с веками внутрь просочились пыль и плесень. А вот рычажные Весы Судьбы пробудили ностальгию. Давным-давно такие устройства производились в Аквариусе, но мародеры из воинства Суэйвилла разгромили мастерскую и разграбили захваченную крепость. Так некоторое количество зеркал и весов рассеялось по Отражениям.
Джильбер следил за герцогом горящим взглядом, надеясь услышать похвалу. Зря надеялся. Фауст, может быть, и сказал бы пару теплых слов, чтобы подбодрить владельцев полумеханической рухляди, но Мефисто сентиментальностью не страдал и осведомился насмешливо:
- Хочешь сказать, что умеешь пользоваться этим хламом?
- Иногда в зеркале видны какие-то картинки, - упавшим голосом проскулил астролог.
- Полуобнаженные красотки? - захохотал нирванец.
Покраснев, готовый провалиться сквозь каменные плиты пола Джильбер прятал взгляд. Прошептал еле слышно:
- Почему же «полу»…
- У тебя богатая фантазия, - одобрительно заметил герцог и решительно взял в руки Зеркало Судьбы. - Посмотрим, на что ты способен.
Как и следовало ожидать, в зеркале мельтешили невразумительные контуры событий. Плохо знакомые с магией Гиневра и Дейдра были в восторге, а Джильбер, лопаясь от гордости, комментировал:
- Глядите, в бухту Авалона вошел большой корабль.
- Больше похоже на случку драконов, - оборвал его Мефисто. - Зеркала нуждаются в уходе. Такие предметы надлежит хранить под стеклянным колпаком, чтобы влага внутрь не попала.
Из висевшего на груди Амулета он извлек тонкую струну Мощи и осторожно запустил сквозь поверхность зеркала. Силовая линия уходила в глубину метр за метром, словно там была пропасть. Нирванец даже забеспокоился, но тут нить энергии достигла дна.
Свернув струну широкой спиралью, Меф тихонько пошевелил импровизированным инструментом, наматывая скопившуюся за столетия грязь. Судя по сопротивлению, там набралось много разной дряни.
- Отступите к стене, - приказал нирванец.
Он достал из ножен и взял в правую руку Серитойох, а левой резко потянул силовую нить. Из недр зеркала с чавканьем вырвался объемистый комок, распространявший омерзительный запах.
Мефисто опустил добычу на пол и приготовил еще две струны. Как он и предполагал, в зеркале завелись паразиты - комок зашевелился, и в разные стороны метнулись клыкастые рыбки с осиными крылышками и длинными, как у кроликов, ушами. Далеко они не улетели, потому что герцог деловито зарубил крылатых пираний несколькими ударами меча, после чего продезинфицировал пол, дохнув струей пламени.
- Так-то лучше, - удовлетворенно сказал он, однако не сумел сдержать отрыжку, и слабенький поток огня снова наполнил комнату запахом серы. - О, простите…
- Что это было? - вскричала напуганная Дейдра.
- Огонь, - пояснил нирванец. - Сильно нагретый воздух.
- Нет, я о том, что пряталось внутри зеркала.
- А, это… - Мефисто отмахнулся. - Микроорганизмы. Не думай о ерунде. С ними покончено, и в ближайшую тысячу лет ваше зеркало будет работать намного лучше. Прошу убедиться.
Действительно, кристаллическая плоскость наполнилась сочными красками и четкими объемными картинами. На весьма недурном по качеству изображении волна конных воинов ворвалась в Авалон и затеяла оживленную резню.
- Помню эти события, - всхлипнула Дейдра. - Последняя атака Лунных Всадников.
- Нам открылось не прошлое, а будущее, - авторитетно заявил верховный астролог. - Меня и королевы Ги не могло быть в прежнем Авалоне.
Он был прав: зеркало показало, как Лунные Всадники четвертовали Джильбера, после чего принялись насиловать Дейдру и Гиневру. Эта сцена не вызвала у зрителей энтузиазма, поэтому Меф поспешил убрать картинку.
- Давайте посмотрим, в каком состоянии Весы Судьбы, - бодро предложил нирванец. - Этой штуке я доверяю больше.
Весы тоже нуждались в ремонте, равно как в настройке и смазке. Занимаясь этим дедом, Мефисто поболтал с Джильбером, выяснив, где и когда тот научился пользоваться устройствами оракульного назначения.
Оказалось, что астролог хоть и был шарлатаном, но старался заниматься Искусством всерьез, а потому изучал отдельные курсы общей магии, пользуясь древним манускриптом. Наверняка имелась в виду тень какого-то пособия для колдунов-чайников, которое автоматически продублировал ось в разных Отражениях.
- Там говорилось, что каждый колдун должен быть готов принять участие в Главном Ритуале, но не каждому повезет погибнуть, выполнив великую миссию, - сообщил Джильбер. - И еще было написано, что до сих пор в Главном Ритуале участвовали далеко не лучшие.
Мефисто и прежде слышал от Джулии о загадочном колдовском шабаше, и эти разговоры начали ему надоедать.
- Что такое Главный Ритуал? - раздраженно спросил герцог.
- Там не было написано, - виноватым голосом признался Джильбер.
Меф решил, что надо будет погадать на Главный Ритуал при помощи Козырной Колоды. Как-нибудь попозже, когда появится свободное время. То есть через промежуток времени, близкий к бесконечности…
- Готово, - сообщил он, встав из-за стола. - Делается так: пишем на бумажке вопрос, потом кладем на одну чашу весов эту записку, а на другую - чистый листок.
Женщины оставались под впечатлением сцены, которую увидели в зеркале, поэтому Дейдра написала: «Когда Лунные Всадники нападут на Авалон?» На чистом листке появилось коряво начертанное слово: «Скоро».
- Вот дрянь, - вздохнул Мефисто. - Тут нужна особая бумага, иначе предсказания получаются, как сказал классик, по форме - правильно, а по сути - издевательство… Ги, дорогая, попроси братишку Мерля, пусть подарит тебе пачку такой бумаги. Именно у них в Хаосе выпускают лучшие принадлежности подобного рода.
Лениво вытирая полотенцем запачканные смазкой руки, он еще раз посоветовал Джильберу получше следить за волшебной аппаратурой. Астролог немедленно стал канючить у королевы ассигнования на защитные колпаки, и Ги со снисходительной миной сделала царственный жест: мол, получишь деньги, не наводи тоску.
Между тем Дейдра сидела в раздумье и время от времени хмурилась. Дочь шаловливо помахала ладошкой перед ее глазами, после чего Дейдра осведомилась озабоченным голосом:
- Меф, ты веришь этому пророчеству?
- Которому именно? - рассеянно переспросил нирванец.
- Мог бы сообразить, что меня беспокоит нападение Лунных Всадников.
Мефисто молча шагнул в коридор. Когда Джильбер запер дверь и вся компания потащилась обратно в королевские покои, герцог проговорил:
- Предсказания, принцесса, штука не слишком верная. Иногда сбываются в точности, а порой все случается наоборот… Вторжение из Ганеша кажется правдоподобным - большего сказать не могу.
Только теперь Гиневра встревожилась и спросила, забавно наморщив лобик:
- И что же делать? Подтянуть дополнительные войска?
- Как вариант… - Мефисто понял, что дело идет в нужном направлении - Посоветуйся с отцом, с Бенедиктом. На вашем месте я бы нанес упреждающий удар, но решать-то не мне.

Возле комнаты для чайных церемоний их встретила молоденькая графиня Элен, амберитка из свиты Дейдры. Меф припомнил, что девушка-астролог была дочерью лорда Раина, ближайшего сподвижника Корвина. Элен сделана книксен и явно собралась что-то сказать, но Гиневра строго посмотрела на нее, и графиня промолчала.
Ги нервничала все сильнее, покусывала губки и даже накричала на слуг, подававших чайные приборы. В конце концов она выгнала всех лакеев, после чего сказала:
- Ганеш был вассалом Хаоса. Может, потолковать с Мерлем, чтобы вправил им мозги?
- Мысль, - согласилась Дейдра.
- Неудачная мысль, - возразил Мефисто. - Ганеш подчинялся Хаосу давно и весьма условно. В тот раз они помогли Пифроду в войне против Амбера, поскольку никогда не отказывались от участия в грабительских походах. Теперь же слушать Мерлина они, скорее всего, не станут.
Разумеется, он не стал говорить о миссии Фауста, но прикинул, что брат-докторишка уже пробрался в Беохок. Когда семья соберется в Эльсиноре, получится обстоятельный разговор.
- Значит, война неизбежна, - мрачно резюмировала Дейдра. - Признаюсь, последняя схватка с наемниками Хаоса оставила у меня не самые приятные воспоминания.
- Война вообще не самое приятное развлечение, - уточнил Меф. - Как говорил один маньяк-убийца, лишь немногие избранные способны получать истинное удовольствие от этого занятия… На его взгляд, амбериты были достаточно напуганы, так что следовало энергично ковать размякшую от нагрева чугунную болванку. Тут весьма вовремя - не зря же нирванской династии благоволила сама Судьба - под красно-белым одеянием Мефа пробежала осторожная волна холода. Забыв про чашку и надкушенный кекс, герцог провел ладонью в воздухе перед своим лицом, смахивая занавес, закрывавший выход межтеневой линии. В центре комнаты появилось изображение Фауста.
Брат Дьявола был одет по-домашнему - без плаща, камзола и сапог. Оглядев публику, он отсалютовал взмахом руки, поклонился дамам и обернулся к Мефу.
- Привет, Фау, - сказал старший брат. - Ты быстро уложился туда-обратно. Что-нибудь выведал?
- Кое-что.
Фауст заговорил на языке, которого дамы не знали. Дейдра, Ги и Элен могли догадываться о содержании беседы братьев лишь по мимике собеседников. Пару раз на лице Мефа даже мелькала гримаса удивления. Учитывая способность нирванцев скрывать чувства, это могло означать, что речь шла о чем-то крайне важном.
- Они говорят на валаши, - неожиданно сообщил Джильбер. - Герцог Фауст рассказывает, что проводил разведку в дальних Отражениях… Я понимаю не все слова, но он выяснил, что какая-то очень сильная армия готовит нападение одновременно на Авалон и на Хаос… - Он долго вслушивался, потом добавил: - Какая-то Рханда, подружка Мерлина, сочувствует заговорщикам.
Косо поглядев на него, Мефисто сказал брату:
- Закончим позже. Тут объявился кое-кто, владеющий валаши.
- Джильбер, что ли? - Брат Дьявола подмигнул астрологу и произнес на тари: - Парень, ты слишком много знаешь. Не пора ли тебя убить9
Весело попрощавшись, он закрыл Козырь. Побледневший Джильбер пробормотал:
- Ну и юмор у вас в семье…
- Почему ты думаешь, что он шутил? - удивился Мефисто.
Порождения Лабиринта расхохотались, наивно посчитав замечание гостя остроумным. Нирванец решил не спорить: все равно не поймут.
Он допил чай и попросил налить еще - только заварку и без молока. Хозяева с легким ужасом взирали, как иноземный варвар смакует крепчайший допинг. А герцог, блаженно закатив глаза, вкрадчиво произнес:
- Ги, почему бы тебе не пригласить в гости Мерлина?
- Хочешь поговорить с моим братиком? - догадалась королева, - Позови его сам.
- Да будет тебе известно, у меня нелады с его мамулей.
Гиневра хихикнула:
- Ты бросил ее, не женившись?
- Хуже. Я должен был подсобить ее мужу переселиться в Море Мрака. Но моя помощь несколько затянулась, потому что мы с братьями решили не торопить события. В результате Дара немного осерчала на меня. Потом я помог ее сыну стать королем, и она вконец меня возненавидела.
- Дара - неблагодарная мерзкая тварь, - сердито заявила Дейдра. - Хорошо, что Мерль не пошел в нее.
- Ну, он и не в отца, - глубокомысленно заметил Мефисто. - Разве что внешне. Сами слышали - его 'любовница участвует в заговоре, а он только ушами хлопает,
- Надо бы его предупредить, - сказала Дейдра.
- Не будем спешить. - Нирванец внимательно рассматривал свои руки. - Мы же не знаем, правда ли это.
- Не обижайте моего братика. - Гиневра нахмурилась. - Может, устроим колдовской турнир - Мефисто против Мерлина?
- У нас разные весовые категории, - отмахнулся герцог. - Вот с Мандором было бы интересно. Как-нибудь потом, когда будет свободное время.
Он еще раз напомнил, чтобы Ги вытребовала у брата магическую бумагу. Королева подмигнула: дескать, будь спокоен, я ничего не забываю. Из Колоды был извлечен пиковый король - Козырь Мерлина. Гиневра поболтала с братцем, пригласила его на обед, а заодно попросила прихватить канцпринадлежности. Мерлин сообщил, что козыряется немедленно.
- Немедленно по их времени - это часа три по-нашему, - хихикнула Ги, убирая Колоду. - Меф, как ты думаешь, Мерль может знать что-нибудь о Главном Ритуале?
Нирванец пожал плечами. Не хотелось признаваться, что сам он об этом не осведомлен, хотя мелкие колдуны из дешевых Отражений не только слышали про загадочное мероприятие, но даже принимали в оном участие.
Неожиданно графиня Элен Раин сообщила:
- Я припоминаю что-то в этом роде. Существует легенда о Темной Башне. Будто бы в ней скрыты самые страшные тайны Мироздания, и некий герой стремится…
Мефисто раздраженно перебил девушку:
- Герой?! Не герой он, а маньяк! Идет через Тени, пачками убивая всех, кого встречает на пути. Самое смешное: придурок не имеет представления о том, что ждет его в Темной Башне.
- А вы представляете, что там? - обидчиво осведомилась ученица астролога.
- И я не представляю, - признался нирванец. - Но постараюсь, чтобы этот убийца не дошел.
Джильбер поспешно вмешался в разговор. Видимо, зная свою помощницу, хотел предотвратить скандал.
- Мой герцог, - начал он вкрадчиво, - графиня Элен нашла в Отражениях очень забавную книгу, и мы хотели бы обсудить с вами некоторые утверждения автора этого труда.
- Какая еще книга? - весело поинтересовался, материализуясь в центре комнаты, Мерлин. - Мне тоже интересно.
Ги бросилась целовать брата. Рханду, которая прибыла с королем, она приветствовала довольно сухо, чем удивила гостей из Хаоса. Впрочем, забрать пачку бумаги и набор для рисования Гиневра не забыла.
Вновь прибывших усадили, угостили чаем и кексами, после чего вернулись к найденной книге.
Книга называлась «Империя янтарных мифов». Автором ее оказался некто Фома Ню-Яа, мадьяр из Макао. Этот историк-самоучка начисто отрицал существование Амбера, упрямо называя его «мифическим Янтарным королевством». К примеру, имена братьев-принцев, по его мнению, были заимствованы из мифологии самых примитивных племен древности.
Прочитав на третьей странице, что имя Далт происходит от магического заклинания delete, т.е. «должен быть уничтожен», Мефисто разразился своим знаменитым хохотом Кое-как заглушив приступ веселья, он простонал, вытирая платочком слезы:
- В таких случаях принято говорить не delete, a mustdie…
Обидевшись за полюбившуюся книгу, Элен отобрала у него массивный том и сама стала зачитывать избранные отрывки. Практически каждый тезис теневого графомана сопровождался взрывом хохота.

Джулия, как считал Фома, была вовсе не любимой героиней сказочного барда Билла, а случайным персонажем, названным в честь снопа соломы. Имя же принца Клина, как писал историк-самозванец, происходит от слова Caine, которым некоторые племена называли выплату штрафа натурой.
- Этому недоучке стоило бы почитать не только Шекспира, но и Библию, - заметил Мефисто.
- Эрик - откуп убийцы, - продолжала Элен. Дейдра, расхохотавшись, поведала:
- Отец рассказывал, что когда-то слышал предсказание оракула: мол, рыжий человек с таким именем откроет могущественную страну. Увы, когда Эрик вырос, то оказался жгучим брюнетом. Оберон сгоряча женился на рыжей Клариссе, но и рыжеволосое потомство ничего путного не открыло.
Насупившись, Элен объявила, что никакого королевства Амбер не существует, название же Amber означает всего лишь полудрагоценный минерал янтарь, который в некоторых диких странах считается символом верховной власти.
- Ох уж мне эти гуманитарии! - хмыкнул Мефисто. - Дело отнюдь не в янтаре, а в трех магических генах, которые дремлют в хромосомах человекообразных - amber, opal, peri. Да будет тебе известно, что у родовых аристократов каждого из трех Великих Королевств пробужден один из этих генов. - Заглянув на раскрытую страницу книги, он добавил: - И магическое число «9» вовсе не кельтский символ высшего достоинства, можете мне поверить.
- Понимаю, - с хитрецой сказала Элен. - Вы не хотите говорить о девяти перстнях, которыми некто одарил легендарных Черных Всадников, основавших город-крепость Ганеш.
- Мне приходилось слышать такую историю, - признался Мефисто. - Но не уверен, что она имеет к истине большее отношение, чем книга Фомы Ню-Яа.
Дейдра проговорила с улыбкой:
- Элен, дорогая, как ты можешь сомневаться в существовании страны, в которой живешь? Смутившись, девушка пробормотала:
- Конечно, мэм… Но, может, в его книге есть какая-то крупица истины. Хотя бы в отношении тех же спайкардов… Кажется, они были монополией вашей семьи, герцог?
Если даже она затронула больное место, герцог ничем этого не показал. Подарив дамам благожелательную улыбку, нирванец произнес:
- Увы, это не совсем так. Наш дедуля Гамлет успел собрать все Перья Птицы, оставшиеся на поле битвы, но Чешуйки Скорпиона достались многим. Конечно, я имею в виду мелкие Чешуйки.
- А крупные? - в один голос спросили Элен и Дейдра.
Мефисто не ответил. Только загадочно улыбнулся.
Подозрительно посмотрев на одетого в традиционные красно-белые цвета нирванца, Мерлин проговорил, как бы рассуждая вслух:
- Значит, кто-то - вероятно, один наш общий знакомый - подарил спайкарды дикарям Ганеша, чтобы создать силовой противовес Амберу и Хаосу…
Гиневра, которая разбиралась в интригах и заговорах много лучше брата, немедленно подхватила: « - И теперь Ганеш стал слишком сильным, не желает слушать своих давних благодетелей и стал угрозой для всех Великих Королевств. Боюсь, Мефисто прав - нужно покончить с этой дырой, то есть нанести превентивный удар.
Рханда вздрогнула. По лицу вампирессы было видно: ей очень хочется узнать, о чем шла речь до ее появления в Авалоне.
- Именно этого и добивается Нирвана? - Мерлин укоризненно уставился на Мефа. - Для этого ты дал спайкарды варварам?
- Не я, - скромно уточнил герцог. - Это сделали наши деды - Оберон и Гамлет. В тот момент Ганеш был естественным союзником против излишне сильного Логруса. Увы, варвары оказались толковыми учениками и отплатили черной неблагодарностью, за что и должны быть наказаны.

Мерлин все меньше доверял Мефу. Нирванцы не были союзниками, а Мефисто не был другом. Он выполнил работу, на которую был нанят Дарой, потому что тем самым ослабил Хаос, решил Мерль. Перебив полсотни высших демонов и проложив путь к престолу не самому достойному претенденту, Сын Вампира начал собственную игру. Простейшая логика подсказывала, что порождения Спиральной Пирамиды намереваются уничтожить обидчиков из Ганеша, причем хотят сделать это руками Амбера и Хаоса.
Тронув его за локоть, Рханда шепнула на ухо:
- Кто этот наглец в красно-белом?
- Я забыл вас представить, - спохватился король. - Герцог Мефисто, сын царя Нирваны… Рханда, мой друг и советник.
Поцеловав вампирессе ручку, нирванец непринужденно заметил:
- Судя по выговору, юная леди родом из Вампа… Так сказать, девушка-вамп.
Мефисто добавил, что в эпоху, предшествующую первой схватке Великих Сил, когда три Олицетворения пытались мирно сосуществовать, Отражение Вамп принадлежало его пращуру принцу Йорику. Именно там у царевича Гамлета и принцессы Офелии родился сын Дракула, положивший начало вампирской породе.
- Дед был волкодлаком-ликантропом, а бабушка-гарпией, - сообщил нирванец. - Мы унаследовали от них способность воплощаться в оба этих облика.
- И гарпий принимали за летучих мышей, - мечтательно закатив глаза, пробормотала Рханда. - Но у нас в Вампе мало кто умеет изменять тело.
- Эта сторона Искусства доступна лишь высшим вампирам, - разочаровал ее Мефисто.
Он не хотел расстраивать Рханду еще сильнее, а потому не стал говорить, что она вообще имеет весьма посредственные способности к магии. Чтобы определить сей печальный факт, ему хватило одного взгляда…
Услыхав про Вамп, аудитория заинтересовалась. Историю этого Отражения никто, включая Рханду, не знал, и Ги упросила Мефа рассказать подробности. Усевшись поудобнее, герцог помолчал, восстанавливая в памяти известные ему сведения, и начал:
- Йорик, младший сын Хлодвурра, последнего конунга гарпий Нирваны, правил в Отражении Вамп, которое было удобным плацдармом, чтобы угрожать окраинам Хаоса со стороны Дворов Пронзающих Тьму и Прерывающих Полет. В генеральном сражении при Улькер-Черханде он истребил армию короля Гуанбиля, но и сам погиб, сраженный зачарованным оружием. Командование войском принял Гамлет - маг-оборотень человеческого рода из Отражения Эльсинор. Разгромив демонов-улахов, он присоединил к владениям Нирваны населенный людьми-змеями мир под названием Серпентин и обложил данью Пути Пронзающих Тьму. Конунг устроил победителю положенный триумф и позволил жениться на Офелии, которая доводилась ему племянницей. Потом разгорелась первая большая война между Великими Силами, в ходе которой род гарпий был истреблен, можно сказать, поголовно. Наводя послевоенный порядок, Единорог и Змея заставили нас оставить Серпентин и Вамп, но вернули Нибельхейм и позволили Гамлету стать царем Нирваны.
Джильбер старательно записывал каждое слово, сломав при этом два дорогих павлиньих пера. Сжалившись, Мефисто извлек из глубины Теней набор шариковых ручек, украшенных портретами персонажей «Звездных войн». Недоверчиво опробовав ручку, астролог пришел в экстаз и пробормотал благоговейно:
- Да, леди и джентльмены, магия - великая сила. Никакой рукотворной технике такое чудо, конечно, не под силу.
Юмор ситуации просекли немногие, поэтому слова Джильбера остались без внимания. Мерлин, который продолжал штудировать древнейшую историю своего государства, попробовал совместить рассказ Мефа с известными ему фактами. Получившаяся картина смутила короля, и он спросил:
- Ты говоришь о той битве, в итоге которой три Олицетворения низвергли Скорпиона?
- Низвергли и куда-то заточили, - кивнул нирванец.
- И, если верить лженауке истории, после этого они создали современный дизайн Мироздания, - продолжил Мерлин. - В одной книге я прочитал, что после той войны Биротог, первый Верховный жрец Храма Змеи, с горечью обронил: «Теперь вселенная превратилась в вольеру». Не объяснишь, что он имел в виду?

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

- Спроси у Мандора, - посоветовал Мефисто. - Или у Сухея.
- Мандор врет, будто не знает, а Сухей отмахивается. Говорит, нет времени болтать с вами про всякую ерунду.
Хмыкнув, герцог признался:
- Если честно, то я тоже плохо представляю, чего они понастроили после Скорпиона. Недавно мы с братьями достали отца, так он откопал в библиотеке доисторическую книгу и велел, чтоб мы сами разбирались. В общем, если верить написанному, наш мир бесконечен, но ограничен с трех сторон. Каждое королевство как бы огорожено противоположной Мощью. Амбер упирается в Ущелье Мрака, Хаос - в Море Судьбы, а на окраинах Нирваны воздвигнута неколебимая Стена Вечности. Понял?
- Не очень… - сказал Мерлин.
- Ты не оригинален, - обрадовал его нирванец.

После обеда мужчины прогуливались по дворцовому балкону, дымя сигарами. Мефисто осведомился, как себя чувствует Дара после приключений в населенном демонами Отражении.
- Оклемалась, - рассеянно ответил Мерлин. Нирванец неожиданно признался:
- Не поверишь, но я начал скучать без ее общества.
- Ты извращенец, - усмехнулся король. - Послушай, нельзя ли мне заглянуть в нирванские библиотеки?
- Можно. Но в закрытые фонды тебя не пустят.
К ним уже подтягивались дамы, и Гиневра, подняв бровь, жизнерадостно осведомилась:
- Кто не пустит?
- Никто не пустит, - объяснил Мефисто. - Ну, про охранные чары я вообще молчу.
Немного подумав, Мерлин предложил вариант бартера: нирванцы разрешают ему просмотреть старые книги из своих хранилищ, а он даст им почитать кое-что из королевской библиотеки Хаоса. Дейдре такая идея не слишком понравилась, и принцесса посоветовала не придумывать лишние сложности, но обменяться копиями нужных манускриптов. Предложение показалось разумным, однако ясно было, что детали предстоит утрясать на уровне патриархов.
Пока они витали в высоких материях, Гиневра, Рханда, Джильбер и Элен о чем-то перешептывались. Потом, когда старшее поколение закончило торговаться, неугомонная Элен Раин задумчиво проговорила:
- Мне давно не дает покоя одна загадка…
- Всего одна? - Мефисто скорчил смешную гримасу. - Мисс, вы должны радоваться, что их не миллиард!
- Миллиард? - Элен насторожилась, услышав незнакомое слово. - Ах, да, так вы называете биллион… Нет, герцог, это действительно странно. Прародители были примитивными тварями, но в большинстве Теней доминируют гуманоиды. Как же могло случиться, что Единорог, Змея и Птица создали человекообразное потомство?
Дейдра добавила, недоумевая:
- И еще мне совсем не верится, чтобы Дворкин родил амберитов от Единорожки. Что он способен на зоофилию - верю, но что в результате родились люди - нет.
- Отец рассказывал, что дедушка Оберон населил Амбер людьми, которых похищал из других Отражений, - поддержала их Гиневра. - Но это означает, что Амбер, один из полюсов Мироздания, был безлюден, тогда как в периферийных Тенях уже жили люди… Как это может быть?
Мефисто кивал без малейших признаков насмешки:
- Поздравляю, девочки, вы тоже научились задавать проклятые вопросы. Мерлин грустно поддакнул:
- Через это проходит каждый из нас. Со временем понимаешь, что надо смириться, потому как на проклятые вопросы нельзя получить разумный ответ. Просто вселенная устроена именно так.
Настроение у всей компании заметно испортилось. Почувствовав, что повелители не в духе, Джильбер поспешил откланяться. За ним потянулись и остальные.
Прощаясь с Мефом, Рханда как бы между прочим сообщила:
- Вчера я видела вашего брата.
- Знаю, в Беохоке. - Нирванец подмигнул. - Он рассказывал, что там много интересных игрушек.
Вампиресса попыталась заглянуть в глаза Сыну Дьявола и успокоилась. Мефисто давал понять, что осведомлен о заговоре, но не намерен предупреждать Мерлина, если тому не угрожает опасность.
Отсалютовав мечом, герцог отбыл в Эльсинор. С помощью спайкарда Мерлин проследил его маршрут и не без удивления обнаружил очередную загадку. Не задерживаясь в мире Метафор, Мефисто отправился куда-то в глубину Теней, старательно заметая следы. Конечный пункт его козырной трассы засечь не удалось.
От раздумий на эту тему короля отвлекла Рханда, проворковавшая:
- Милый, тут недалеко, на полпути между Авалоном и Беохоком, есть чудное Отражение, которое называется Кунем. Оно появилось совсем недавно, когда принц Корвин начертил свой Узор.
- Оно не могло появиться, - машинально поправил ее Мерлин. - Это Отражение было всегда - только в виртуальном состоянии.
Рханда отмахнулась:
- Не важно. На днях там откроется кинофестиваль. Обещают показать лучшие фильмы прошлых лет. Мерль, ты бы не хотел попасть на открытие?
- Идея! - Мерлин загорелся, но тут же принялся ворчать: - Слышала, чего натворили придурки с Земли? «Матрица» получила кучу «Оскаров» за спецэффекты, а «Эпизоду-один» ничего не досталось.
- По-моему, к «Матрице» явно приложил лапу кто-то из нашего брата, - заметила Ги. - Персонажи фильма безусловно умеют изменять Отражения.
- Слишком многим стало известно про Тени… - проворчала Дейдра. - А ваш «Эпизод-один» такое же барахло, как «Матрица». До уровня «Эпизода-четыре» им никогда не подняться!

V

- Страх надежнее любви, - провозгласил маркиз. - Любимые могут изменить. Любящие могут полюбить другого. И лишь тот, кто напуган до глубины души, будет бояться вечно.
Небрежным движением Кул прикоснулся к опустевшему бокалу. Дождавшись, когда вместительная хрустальная емкость наполнится до краев, резким жестом отослал официанта и отпил почти четверть. Лутарское красное урожая двести пятьдесят пятого года в самом деле было восхитительно.
Продолжая беседу, царь добродушно возразил:
- Надежность страха непристойно преувеличена. Напуганное стадо покорно и молчаливо, но со временем страх переходит в ненависть, а мне это ни к чему. Идеал - когда народ слегка побаивается обожаемого вождя. Такая власть действительно держится долго - до смерти правителя. В моем случае подобный срок равнозначен вечности.
Маркиз Лоренцо не стал спорить, но задумался над словами недавно обретенного кумира. Он сам нашел Кула, когда тот, навестив это Отражение, зачастил в магазин «Черная Истина». Кул брал здесь напрокат диски с видеофильмами о вампирах и покупал кое-что по мелочи.
Однажды он облюбовал старинный, но в неважном состоянии кинжал с выщербленной костяной рукояткой, которую обвивала серебристая змейка. Сначала царя развеселила именно змея, довольно жалкая, с единственным глазом из крохотного рубинчика и пустой второй глазницей. Потом Кул почувствовал исходившую от кинжала слабую магию. Несомненно, эта вещь была теневой копией по-настоящему могущественного инструмента, созданного основателями одного из Великих Королевств.
Не менее ценным приобретением оказалась и «Колесница демонов» - увесистый фолиант, написанный тринадцатью цветами желчи и крови драконов на прочнейших листах, сделанных из выбеленных Трифоновых пузырей. Обложка книги была изготовлена из твердых как сталь спинных пластин чешуйчатой шкуры гигантского морского зверя. В цивилизованных Отражениях не оставалось ни одного экземпляра «Колесницы», изданной еще в первом Авалоне тиражом в семь комплектов. Кул сразу понял, что видит оригинал третьего тома и, не торгуясь, отсыпал хозяину магазина горстку золотых монет. Деньги - всего лишь деньги, зато теперь в библиотеке Нирваны будет шесть из десяти томов этого фундаментального труда.
На следующий день к нему в отель явился раздосадованный маркиз и долго умолял уступить инкунабулу. Между делом выяснилось, что Лоренцо увлекается черной магией и является большим поклонником темных сил, а местный двойник Кула - его давний идол. Шутки ради нирванский царь продемонстрировал аристократу свои клыки, а заодно обмолвился, что Дьявол доводится ему родным сыном. С той минуты Лоренцо стал горячим адептом Кула и загорелся навязчивой идеей - сделать его повелителем Отражения…
- Не выйдет, сынок, - сказал Кул, которого эта Тень ни капли не интересовала. - Меня здесь не любят.
- Пусть вас не беспокоят такие мелочи! - вскричал маркиз. - Вы известны каждому. Вы - легенда!
Его энтузиазм выглядел уморительно. Не без труда сдерживая смех, Кул напомнил:
- Известность у меня весьма своеобразная.
- Главное, чтобы имя часто повторяли, - принялся втолковывать Лоренцо. - И совершенно не важно, со знаком плюс или минус. Если есть имя, все остальное - дело техники. Организуем статьи в газетах, передачи на телевидении, сайты в Интернете. Потом известные журналисты состряпают биографическую книгу с пикантными подробностями, крупный писатель слепит роман, историки выпустят монографию, по экранам пройдет блокбастер, по мотивам которого последует мыльная опера… И вот уже миллионные толпы вопят на площадях, требуя выдвинуть вас на ближайших выборах.
В прежние времена не составило бы труда избавиться от зануды. Клинок под ребро или клык в артерию - вот и нет проблемы. Цивилизация усложнила процесс, лишив убийство благородного содержания. Теперь тот же результат достигался окольными путями.
- Вы убедили меня, - сурово изрек Кул. - Начинайте работать. Встретимся через декаду.
Кинув официанту крупную купюру, Кул небрежным жестом отверг попытку отсчитать сдачу. Он поднялся в «люкс» на предпоследнем этаже отеля, сложил в чемодан покупки и без сожаления расстался с бездарным Отражением.

Давным-давно, когда в Эльсинор вторглась армия Хаоса, у них не было возможности эвакуировать некоторые особо ценные реликвии. Отступая, Гамлет и Кул окружили непроницаемыми щитами чар обширный кусок этажа, где оставалась часть библиотеки, а также магические амулеты и древнее оружие гарпий. Вернувшись через столетия, царь Нирваны снял чары с хранилища. Коллекции были частично оставлены на месте, но самые необходимые книги Кул переправил в Нирвану.
Сюда же принес он последние приобретения - том «Колесницы демонов» и кинжал. Книга заняла на полке положенное место между вторым и четвертым томами, а над клинком царь надолго задумался, пытаясь вспомнить, где и что он слышал о подобных изделиях.
Здесь, в библиотеке, его и застали наследники. Когда вошли сыновья, Кул просматривал свиток, покрытый неровными строчками иероглифов.
- Привет, - сказал Фауст. - Изучаешь трактат о Древнем ирванском оружии?
- Как видишь, - Кул указал пальцем на угол стола, где лежал в ящичке нож с одноглазой змейкой на рукояти. - Что скажете об этой безделушке?
Братья с интересом осмотрели покупку, после чего осторожно пощупали руками и колдовством.
- Старая вещь, даже старинная, - сказал Вервольф. - Ритуального назначения. В бою от такой игрушки пользы немного.
Мефисто добавил:
- Явное отражение чего-то очень древнего и мощного.
- Причем прототип еще цел и функционирует, - задумчиво проговорил Фауст. - Иначе его Мощь перераспределилась бы между теневыми копиями.
Отец фыркнул: мол, все это я и без вас понимаю. Ничего похожего в старых книгах не описывалось, и сей факт тревожил Кула сильнее всего. К общему удивлению, дельный совет дал младшенький, Верви, предложивший осведомиться у гномов Нибельхейма.
- Хорошо придумал, - одобрительно заметил Фауст. - Эти ребята про старинные железяки знают почти все… Хотя кинжал явно не железный.
- Серебряный, - кивнул отец. - Булатное серебро - его только в Хаосе умели ковать, специально для убиения Повелителей Теней. Композитный сплав прочности необычайной. Пробивает броню, как сталь, а на демонов действует, как чистое серебро. Сейчас об этом материале никто и не помнит. Так Что гномики наверняка ничего не расскажут.
Фауст вызвался обследовать кинжал в лаборатории. Он предполагал провести серию анализов химического состава и применить оригинальную систему магического зондажа. Смертоносный для демонов булат интересовал его и сам по себе, но куда важнее было установить историю предмета. Сверхдревнее изделие, сумевшее не утратить колдовство на протяжении бесчисленного множества эпох, могло быть теневой копией чего-то невероятно могучего, а такие анахронизмы весьма полезны в хозяйстве… Тем временем Мефисто бережно перелистывал привезенную отцом инкунабулу, изредка ухая, когда встречал новые для себя главы.
- Как съездил, папа? - спросил Вервольф.
- В общем, неплохо отдохнул. - Царь легонько поморщился. - Меня там один поклонник достал высокоучеными вопросами. Дескать, сколько времени вампир способен продержаться под солнечным светом? Или - какой изотоп серебра наиболее смертелен?
Все четверо расхохотались. Такие вопросы издревле занимали недалеких схоластов, не понимавших, что вампир вампиру рознь. С серебром тоже следовало быть осторожнее - Фауст как-то исследовал эту проблему, доказав, что опаснее всего ионы серебра, независимо от изотопного числа…
Их милый мальчишник нарушила Геката, заговорившая из висевшего на стене портрета. Царица свирепо напомнила, что в трапезной накрыт стол и что холодные закуски вот-вот станут теплыми, а горячие блюда, наоборот, остынут. Поручив демону-архивариусу поискать в книгах упоминания о магических кинжалах, Кул первым двинулся к выходу.

За обедом, конечно, не прекращалось обсуждение дел, от которых Гретхен заскучала и не осталась на чай с тортом. Отговорилась: мол, не хочет злоупотреблять мучным. Фауст поморщился, но остальные как ни в чем не бывало продолжили разговор. За время отсутствия родителей в их семье изредка появлялись подружки, но проходили месяцы или десятилетия, и девицы исчезали, порой даже не успев состариться. Братья не сомневались, что и увлечение доброго доктора окажется не вечным.
Застольная беседа вертелась вокруг анклавов, которые пока не подчинились царской власти. В некоторых вовсе не знали о существовании Нирваны, до других нирванцы просто не успели добраться. Сложнее было с Замком Четырех Миров, владельцы которого не желали вести себя прилично.
- Далт нас предал, - рубанул с плеча Вервольф. - Засел в замке со своим отрядом…
- Остатками отряда, - хохотнул Фау.
- Не важно. Он угрожает нам и должен умереть.
- Почему вы такие кровожадные? - печально осведомился Кул. - Все время придумываете, кого бы еще прикончить.
- Наверное, дурная наследственность, - засмеялся Вервольф. - Гены вампирических предков делают нас жадными до крови.
Пристально посмотрев на жену, Кул пожал плечами и буркнул:
- Да уж, мамаша у вас любит кровушку пустить…
- Ты на что намекаешь, старый развратник? - осведомилась Геката, сделав страшные глаза.
Сыновья хихикали и не могли нарадоваться: вся семья в сборе и, как в прежние времена, развлекается, изображая океан свирепости. Мефисто так и высказался: мол, наша патриархальность обеспечила крепкий тыл, какого не видать амберской династии. Ее рано или поздно погубит застарелая взаимная неприязнь.
- Типичные провинциальные политики, - согласился Фауст. - Сидят в своих деревнях, забавляются интригами да кровосмешением и ничего не видят дальше околицы. - Он сокрушенно покачал головой. - Знаете, мне их даже жалко. Амбериты пробуждаются от спячки лишь в дни, когда опасность подступает к порогу.
- Слишком долго правил их отец. Вот нынешнее поколение и не обзавелось чувством ответственности, - сказал Кул. - Теперь Оберона уже нет, а его дети так и не стали самостоятельными.
Верви вздохнул:
- Гримаса судьбы - нам помогло наше несчастье. Временно потеряв родителей, мы перенесли слишком много испытаний. Тысячелетие такой жизни закаляет… - Младший брат подмигнул Фаусту. - Помню, каким ты был рафинированным интеллектуалом - мечтал отсидеться в башне из хрусталя и слоновой кости, занимаясь абстрактной наукой.
- Да и ты, прямо скажем, не сразу сделался воином без страха и колебаний.. - напомнил старший брат. - Кстати, Фау, где твоя башня?
Фауст отмахнулся:
- Боюсь, она осталась только в легендах и поговорках периферийных Отражений… Так же, как твоя сентиментальность. - Он захихикал. - Сентиментальный Мефисто - сейчас такое даже представить трудно!
Резко встав, Кул закурил сигару. Прохаживаясь мимо окон, царь выдыхал дым, и голубые струйки плыли, завиваясь причудливыми кольцами.
- Я побывал в продвинутом Отражении, - сообщил он. - Посмотрел фильмы о себе и расстроился. Как же они нас ненавидят! Зачем понадобилось выдумывать обо мне столько лжи?
Меф засмеялся:
- Знал бы ты, сколько глупостей придумали про меня и Фау!
- О себе я и вовсе помалкиваю, - поддакнул Вервольф.
Отец криво усмехнулся и вызвал прислугу, велев убрать со стола. Потом мотнул головой, приглашая домочадцев следовать за ним. Он быстрым шагом проследовал по коридорам и лестницам, на ходу стряхивая пепел в расставленные вдоль стен урны. Забег финишировал в Большом Зале Метафор, на предпоследнем этаже Дельфийского минарета.

Зеркала развлекались. Плоские окна магических кристаллов показывали всякую белиберду.
… Жуки в бронзовых мантиях рубят алебардами обнаженных по пояс, вооруженных ятаганами минотавров в клетчатых штанах…
… По полю стадиона носятся футболисты в доспехах и шлемах с решетчатыми забралами. Трибуны вопят, захлебываясь восторгом. И у зрителей, и у игроков по три пары конечностей…
… Мужчины и женщины не вполне человеческого облика пробираются мрачными переходами. Бесчисленные ловушки убивают их одного за другим. Достигнув промежуточного финиша, оставшаяся в живых пара неторопливо раздевается, обнажая весьма неприятные на вид анатомические детали…
… Крепость в пустыне постепенно разрушается по причине древности. Вокруг белеют чьи-то скелеты, на флагштоке висит обветшавший лоскут знамени…
- А вот это уже интересно, - неожиданно обрадовалась Геката.
Мужчины дружно посмотрели на зеркало, к которому подбежала Королева Ведьм. Это была Метафора в самом чистом и отвратительном виде - из числа тех пророчеств, смысл которых начинаешь постигать после того, как предсказанное событие давно произошло и ничего изменить уже нельзя, да и не нужно.
В зеркале клубился туман, сквозь который Фауст разглядел дорогу. Вдоль дороги брела царская семья Нирваны, а с ними еще какие-то персоны - вроде бы знакомые особи из Амбера и Хаоса. По сторонам дороги бесновались фигурки демонов - Мефисто рассказывал, что именно с такими сражался он в компании Дары и Корвина.
На всякий случай Фауст запечатлел эту сцену при помощи неразлучной фотокамеры. Когда карточка проявилась, изображение в зеркале погасло. Кул разочарованно сказал:
- Обычная пакость этого заведения. Отец-покойник говорил, что большинство здешних предсказаний можно интерпретировать одной фразой: «Вам предстоит пройти долгий путь и перенести немало испытаний, после чего будет достигнута некая цель, не обязательно отвечающая вашим интересам».
У сыновей стаж общения с зеркалами был, конечно, поменьше, но впечатление сложилось примерно такое же. Отшлифованные первыми гарпиями кристаллы Эльсинора предсказывали будущее чересчур общими формулами. Чтобы получить точный ответ, нужно было задать очень конкретный вопрос, но искусство это растаяло в бездне тысячелетий.
Однако нирванцы не впервые сталкивались с каверзами Судьбы, накопили кое-какой опыт. Препятствия существовали всегда, и предназначение их было известно: препятствия следовало преодолевать всеми доступными и недоступными способами. Если зеркала выдали приблизительные сведения - значит, придется уточнять информацию другими средствами.
Равнодушно отвернувшись от уснувших зеркал, Геката достала Колоду и сказала мужчинам:
- Давайте свои.
Перетасовав пять наборов Козырей, она небрежно раскидала по столу чертову дюжину прямоугольничков магического картона. Затем закрыла глаза, снова перетасовала Колоду и стала выкладывать Карты, не глядя. Казалось, Геката действует вопреки всем правилам, добиваясь полной случайности выпадающих комбинаций. Взяв очередной Козырь, царица помахала им, но вдруг решительно вложила в середину Колоды, сказав:
- Полагаю, этого достаточно.
Меф, немногим хуже матери разбиравший козырные пасьянсы, перевернул несколько Карт лицевой стороной кверху. Взорам предстала занятная стопка: снизу - Мерлин, поверх него - Далт и Ринальдо, а на самом верху лежал бубновый король с лицом Кула.
- Мне нравится такой расклад, - сказал царь и тоже потянулся к Картам.
Он раскрыл наугад несколько картинок: бубновые шестерки и семерки покрывали трефовую и пиковую мелочь, причем в числе последних оказались Козыри с пейзажами Ганеша и Беохока. Зрители дружно похмыкали. Пророчество допускало неоднозначность толкований, но смысл был понятен: Нирвана должна перешагнуть через варварские мирки. Либо вовсе их уничтожить.
Не перетасовав Колоду, Кул расслабился, мысленно воззвав к Судьбе. Он больше не был материальным существом, но слился разумом и волей с непостижимой вселенной, которая пульсировала в глубине Золотых Спиралей. Руки сами извлекали и расшвыривали по столу Карты.
- И что сие означает? - услышал он чей-то - кажется, Фауста - озадаченный голос.
Приоткрыв один глаз, Кул обнаружил, что Козыри лежат аккуратным кругом, точно звездочки на флаге НАТО. Портретов оказалось немного: Мефисто, Фиона, Джулия, Мандор, Мерлин. Остальные Карты оказались мелочью - двойки, тройки и четверки разных мастей. В центре же этого круга расположились семь джокеров - Карты, которые отродясь считались совершенно ненужными, а потому их включали в Колоды просто для того, чтобы не нарушать традицию.
Семья была удивлена таким раскладом. Все напряженно разглядывали диковинную фигуру, пытаясь постичь смысл предначертания, когда зал минарета наполнился неожиданными звуками.
Одно из зеркал, до сих пор показывавшее лишь обрывки зоофильных оргий, внезапно заморгало и, как перегруженный трансформатор, издавало странный гул. Затем погасли остальные зеркала, а гудящее выдало нечеткую картинку: пятиглавое и четырехрукое существо шагало по изображениям двух других Великих Королевств. Самое смешное, что у голов были знакомые лица Гекаты, Кула и их сыновей. В руках же монстр держал кинжал, чашу, копье и… Камень Правосудия.
Изображение было немного карикатурным - как в мультфильме среднего качества. Тем не менее нирванцы легко узнали самих себя и рубиновый Глаз Змеи. Нетрудно было узнать и контуры Ганеша, по которому одна из рук ударила копьем, после чего город демонов рассыпался, словно был построен из песчинок. Картинка исчезла внезапно, как и появилась. Первым, в порядке старшинства, высказался отец:
- Копье, очевидно, то самое. Чаша - безусловно, Грааль. А вот кинжал…
- Думаешь, тот, копию которого ты привез? - угадала его мысль Геката.
- С ножичком разберемся, - заверил родителей Фауст. - Но тут опять повторяется сюжет с разрушением Ганеша.
- Если вышестоящие силы полагают, что без этого не обойтись… - Мефисто сардонически усмехнулся. - Ганеш будет разрушен.
- Неужели только Ганеш преграждает нам дорогу? - Фауст не слишком верил в столь примитивную версию. - Или тут что-то другое? Может, таким образом открывается ход к Копью?
Мефисто возразил брату, напомнив, что к Ганешу их семья подойдет, уже вооруженная всесокрушающим атрибутом. Более того, Ганеш будет разрушен именно Копьем Скорби. Вервольф был полон оптимизма и сказал пренебрежительно:
- Одно утешает - все магические штучки оказались у нас. Значит, именно мы найдем Копье и Чашу.
- Вовсе не обязательно. - Отец покачал головой. - Может, найдут амбериты или хаосийцы, а мы у них отнимем.
Геката проговорила озабоченно:
- До сих пор мы пытались решить проблему кавалерийским наскоком, но конница наша увязла в болотах. Туг нужна другая тактика. Надо хотя бы знать, что мы ищем.
Продолжая размышлять над проблемой уничтожения Ганеша, Фауст склонялся к выводу, что Судьба свела над этим Отражением несчастливые звезды. Он задумчиво произнес:
- Может быть, проход открывается в метафорическом смысле? Надо понимать так: пока не сокрушим Ганеш, не сможем продвинуться к цели.
- Да, действительно, - согласился Кул. - Ганеш остается едва ли не самой серьезной военной силой помимо Великих Королевств.
- Неохота мне бить Лунных Всадников своими силами, - признался Верви. - Ганеш надо уничтожить чужими руками, как решили в прошлый раз. Заодно и дорогих соседей пощиплем.
Вспомнив недавнее путешествие в Беохок, Фауст засмеялся, сказав:
- Кое-кто уже делает кое-что в этом направлении.
Из всей семьи о результатах его разведки знал только Мефисто. Впрочем, старший брат поначалу решил, что Фау имеет в виду интриги, которые начал плести сам Меф. Прозванный Дьяволом герцог давно задумал столкнуть лбами конкурентов, а потому ответил с удовлетворением:
- Давно пора. А то первую партию мы отыграли успешно, но неправильно. Мы воевали сами и не смогли толком стравить Амбер с Хаосом.
Кул буркнул:
- Это был вынужденный сценарий. Никакая схватка врагов не вернула бы наших Отражений. Теперь станем действовать тоньше.
- Не то плохо, что мы воевали сами, - вздохнула Геката. - Плохо, что не смогли расчистить доску от лишних фигур.

Предыдущая страница 9 Следующая страница


Демоны Грааля 10

- Ты говоришь о Люке и Далте? - догадался Вервольф.
- Не только. Есть еще несколько персонажей, от которых стоило бы избавиться.
- Я думаю, Великие Королевства должны лишиться некоторых владений, - предположил Мефисто. - Если мы сыграем правильно, Хаос потеряет Хеллимбоу, Амберу же придется распрощаться с Серпентином.
- Эти две Тени соприкасаются границами с Ганешем и Беохоком, - вспомнив карту Отражений, заметил Фауст.
Старший брат кивнул:
- Вот именно! Если они отойдут к нам. это будет доброе шило в задницу обоих королевств. В отличие от наследников, родители не проявили излишнего энтузиазма по поводу этого плана. Кул заметил, оглаживая бороду:
- Мы сможем выстоять и победить, если правильно сыграем на шатком балансе глобальных сил. Я говорю не только о Великих Королевствах, но и о Центрах Мощи, равно как и об их Олицетворениях. Вам надо понять, что Амбер, сеть его Лабиринтов и сама Единорог - это три разных явления, которые отнюдь не всегда действуют согласованно. В меньшей степени это относится и к триаде Хаос - Логрус - Змея. Кроме того, нам известны другие сильные феномены, коими тоже следует попользоваться.
- Ты имеешь в виду Птицу и Спиральную Пирамиду? - спросил Вервольф.
- Не только. Есть еще Монсальват, Темная Башня, Голубая Пещера, Замок Четырех Миров. Есть множество предметов, волею случая ставших концентраторами Мощи.
Неожиданно Геката, покачав головой, возразила мужу:
- Не в том искусство, чтобы ими воспользоваться, а в том, чтобы исключить из игры. Надо постараться, чтобы Темная Башня как можно дольше оставалась в стороне от наших дел.
Мать, вновь обретенная после стольких веков разлуки, не переставала удивлять сыновей точностью суждений. Воспитанница старой школы гарпий пользовалась непостижимой логикой исчезнувшей расы, что приводило ее к совершенно парадоксальным выводам.
В младшем поколении было слишком много человеческого, доставшегося от предков по отцовской линии. Присущие людям непоследовательность и любопытство порой толкали братьев на неразумные выходки вроде желания заняться изучением затерянного среди Теней таинственного сооружения. В отличие от сыновей, гарпия двигалась точно к цели, безошибочным чутьем хищника отбрасывая лишние петли и угадывая возможные опасности.
- Мама права, - сказал Вервольф. - Эти места нам ни к чему.
- Пока ни к чему, - уточнил Кул, которого загадка Темной Башни интересовала не меньше, чем сыновей. - Сейчас на очереди слишком много других проблем. Кстати, Фау, ты не забыл, что обещал вылечить бедняжку Корал?
Рассмеявшись, Фауст заверил отца:
- Представь себе, помню.
- Готовишься? - спросил Кул, - Как ты понимаешь, я имею в виду не медицинскую сторону этого дела.
Они с Мефом прилетели, когда операция уже закончилась, а поэтому увидели Виолу за пределами деформированного Узора. Фауст успокоил семью, сообщив:
- Амбериты знают, что придется извлекать Камень в центре Лабиринта.
- В центре Главного Лабиринта, - уточнил отец. - Ну, в общем ты вроде бы ничего не упустил… А насчет Темной Башни не беспокойтесь - и до нее руки дойдут.
Вопрос был закрыт. Точнее, отложен до лучших времен. Сменив тему, Мефисто поделился старыми опасениями:
- Меня беспокоит, что хаосийцы охотятся за нашим Копьем. Получив его, Дара сможет уничтожить оставшиеся Пирамиды.
Геката, имевшая причины не слишком любить Хаос вообще и Дару в частности, немедленно заявила:
- Значит, Хаос должен быть уничтожен прежде, чем они доберутся до Копья
- Не хотелось бы, но придется… - сказал Кул. - Решено - ищем путь к уничтожению Хаоса. Желательно чужими руками.
- Я с утра пытаюсь вам рассказать именно об этом, - раздраженно напомнил Фауст.
- Действительно, - спохватилась Геката. - Мы заболтались и не дали Фау сообщить что-то важное.
- Заступилась за любимчика, ведьма старая, - хохотнул Кул. - Как же, обидели синенького… Фау, я тоже помню твои слова: дескать, кто-то подстрекает Ганеш и Беохок к войне. Какие подробности тебе известны?
- Известно немногое, - признался Фауст. - Но и это немногое меня встревожило. Не скажу, что ситуация пугает, но приятной ее не назовешь.
Отец нахмурился:
- Давай ближе к делу.
- В общем, Беохок наполнен предчувствием бурных событий. Там скопилось слишком много Обероновых детишек, которых не жалуют в Амбере. И еще, как я понял, в Ганеш стекаются орды демонов, обиженных властями Хаоса. Мнение мое такое - будет война, причем в самое ближайшее время.
- Именно этого мы и добиваемся, - усмехнувшись, напомнил Меф.
- Не совсем этого. Заговорщики слишком сильны. Они могут не ограничиться легкой трепкой окраин Хаоса…
Семья потребовала детального рассказа. Отчет Фауста о прогулке в Беохок выслушали в мрачном молчании. Лишь Вервольф задал несколько вопросов, уточняя технические данные боевых машин противника и другие нюансы военной обстановки. Когда же Фауст сообщил про состав, способный взрываться в окрестностях Хаоса, родственники заволновались по-настоящему.
- Ты прав, с таким оружием они могут добиться слишком больших успехов, - озабоченно резюмировал отец. - Этого нельзя допустить.
- Перемудрили, мальчики, - поддержала мужа Геката. - Будет очень обидно, если какие-нибудь посторонние силы воспользуются нашим успехом по части уничтожения Логруса.
Вервольф сокрушенно буркнул:
- Кто бы мог подумать, что найдутся проходимцы, которые вздумают играть на нашем поле.
- Надо было предвидеть, - жестко бросил Мефисто. - Мы обязаны были предусмотреть такой вариант. Всегда есть множество дармоедов, которым хочется поживиться за чужой счет.
Толкнув локтем младшего брата, Фауст осведомился, как он оценивает перспективы оси Беохок - Ганеш. Оборотень ответил, что порох, а тем более атомные фугасы делают армию мятежников почти непобедимой. Передовые крепости Амбера и Хаоса будут сокрушены, традиционное же холодное и магическое оружие окажется, скорее всего, не слишком эффективным средством отпора. Особенно если на стороне Беохока действительно выступит Ганеш. Впрочем, Вервольф оговорился, что должен как следует обдумать сложившуюся проблему.
- Только я не понял, чего они могут добиваться, - добавил он.
- Выбор невелик. - Кул пожал плечами, при этом драконы, вышитые на его эполетах, злобно оскалились. - В Беохоке собрались обделенные принцы Амбера, а это означает, что они захотят прогнать нынешних хозяев Лабиринта, чтобы самим стать повелителями Страны Порядка.
Фауст меланхолично произнес, дополняя мысль отца:
- Соответственно и демоны наверняка настроены взять власть в Хаосе. А вообще-то вопрос вовсе не в том, чего хотят они. Вопрос в том, что должны делать мы.
Остальные члены семейного совета дружно закивали, присоединяясь к его мнению. Только Вервольф, недоуменно вскинув голову, переспросил:
- Как вас понимать - мы меняем стратегию? Будем помогать Амберу?
- Это называется политикой, сынок, - пояснил Кул. - Только мы будем помогать не только Амберу, но и Хаосу тоже. Нам не нужны слишком сильные потрясения, нам нужна сильная Нирвана. На том и будем строить новую стратегию.
Поморщившись, Меф предложил выражаться точнее:
- Кому конкретно будет помогать Нирвана - Хаосу или Мерлину?
Неожиданно младший герцог, заулыбавшись, произнес:
- Однажды президент Трумэн озвучил забавную мыслишку… Помните?
- Помним, - Фауст тоже ухмыльнулся. - Пусть они убивают друг друга как можно больше.
- Вот именно.
- В этом что-то есть, - согласился Кул. - Предлагаешь на первых порах помочь мятежникам Беохока и Ганеша?
- Ни в коем случае! - Вервольф замахал руками. - Лунные Всадники и без нашей подмоги натворят делишек. Нам достаточно некоторое время оставаться вне схватки. А в решающий момент двинем армию и продиктуем остальным принципы послевоенного устройства.
- Опять воевать самим, - недовольно проворчал Меф. - Однажды мы помогли Корвину укрепиться в Авалоне, но тем временем Далт и Джулия укрепились в замке. Выиграв в одном, мы проиграли в другом.
Кул ответил строгим менторским тоном:
- По-другому и не бывает. Жизнь - это игра без правил.
Он добавил, что надо тщательно продумать стратегию и уже завтра составить план дальнейших действий. Задача, сказал царь, проста и понятна: Великие Королевства должны быть готовы отразить нападение варваров, чтобы враг не застал их врасплох.
Оборотень немедленно высказал свое мнение; дескать, необходимо нанести превентивный удар, иначе мятежники сотрут всех в порошок.
- Превентивный удар? - Мефисто насмешливо присвистнул. - Бросить средневековых ландскнехтов против пулеметов, пушек и авиации?
- Хватит спорить! - шикнула на них Геката. - Отец ясно сказал: обсудим завтра.
Снова загудел перегруженный трансформатор - еще одно зеркало напрягалось, извлекая картины из будущего. На этот раз Метафора получилась чрезмерно заумной. Повелители Амбера, Нирваны и Хаоса превратились в Карты, и огромные - не совсем человеческие - лапы играли ими в покер, преферанс, в дурака.
Когда зеркало перестало натужно выть, изображение погасло, Кул печально изрек:
- Держу пари, что смысл этого пророчества мы поймем, когда предсказанное событие уже случится.

Всякий раз, когда возникали серьезные проблемы, братья собирались вместе. Назначали встречу в какой-нибудь спокойной реальности либо приезжали в Артаньян из тех Отражений, где их застала тревожная весть. Обычно они проводили втроем несколько дней, обдумывая и обсуждая ситуацию. Затем, приняв решение, непреклонно претворяли его в жизнь. Иногда это удавалось, иногда нирванцам не хватало силенок, и они, признав неудачу, отступали и вновь строили планы для достижения главной цели.
В конечном итоге их старания увенчались успехом: Нирвана возродилась, родители вернулись, чтобы возглавить борьбу. Но сегодня братья вновь, как в столетия изгнания, не сговариваясь, пришли в синий особняк.
Переступив порог, Мефисто и Вервольф немедленно заподозрили, что перед их появлением здесь происходила бурная сцена. Наверняка добрый доктор и его подружка опять выясняли отношения, чем занимались уже не первый день. Выглядели оба не лучшим образом, к тому же пахло горелым, однако братья старательно не замечали этого.
- Вот и перерыв, - буркнул Фауст. - Дорогая, нам стоит отдохнуть.
Из его пояснений поздние гости поняли, что парочка алхимиков вовсе не развлекалась семейными разборками, но пыталась воспроизвести порох, предназначенный для Хаоса. Потрепанный вид Фауста и Гретхен был следствием неудачного эксперимента. У Мефа и Вервольфа отлегло от сердца.
Скинув лабораторный халат, Гретхен организовала угощение и села рядом с Фаустом, который машинально обнял ее за плечи. Семейная идиллия была восстановлена.
Меф, как всегда, начал без долгих предисловий:
- Мне все больше нравится предложение Верви насчет упреждающего нападения. Надо намекнуть Мерлю и Рэндому, что их вот-вот атакуют.
- Достаточно предупредить Корвина, - сказал Фауст. - Он передаст брату и сыну.
Мефисто кивнул, соглашаясь Оборотень был настроен пессимистичнее и проговорил, потирая подбородок:
- Даже предупрежденное государство не способно мгновенно подготовиться к обороне. А тем более к нападению.
- Армия должна быть готова постоянно, - возразил Фауст.
Вервольф презрительно поморщился.
- Они давно простили всем, кому должны. Запомните, штатские умники: армия никогда не бывает готова к серьезным событиям… Кстати, Фау, какой порох действует в Беохоке и Ганеше?
Средний брат ответил без раздумья:
- В Беохоке - амберский, а в Ганеше - тот же, что и в Хаосе.
- Предполагаешь или проверял? - уточнил дотошный Мефисто.
- Это доказано.
Меф поднял руку, показывая, что вопрос исчерпан. Теперь братья обменивались короткими фразами, то и дело используя слова и обороты, понятные лишь им троим. Маргрет было непросто удержать нить беседы. Она только-только начинала догадываться, о чем идет речь, а нирванцы уже говорили о другом.
- Пора еще раз оскалить клыки, как в тот раз у водопада, - рубанув ладонью воздух, провозгласил Вервольф. - В этом мире уважают только сильных и решительных.
- Возле Беохока мы можем стрелять, - вроде бы невпопад ответил Фауст. - И я позаимствовал у Фернандо немного ганешского пороха. Рано или поздно мы с Гретхен его синтезируем.
- Ты там щелкал? - спросил Мефисто.
- Естественно. Если надо будет, еще раз заглянем в гости.
И этот вопрос был решен, беседа с быстротою пламени перекинулась на следующую тему. Надо было продумать, как поиграть мускулами, пока не готов порох для окрестностей Хаоса, а паровые пушки недостаточно эффективны. Решили, что можно взорвать атомную бомбу перед открытой Картой с видом на Хаос или Ганеш.
- Тот, кто держит Козырь, погибнет, - ужаснулась Гретхен.
- Тебе его жалко? - Фауст был неприятно удивлен ее реакцией. - Ну, пусть это будет пленный демон.
- Разве что…
Покончив с очередным пунктом повестки, братья повеселели и пожелали выпить кофе с пряниками. Гретхен сделала шаг в сторону кухни, но Меф покачал головой, показывая, что в ее хлопотах нет надобности. Оправленная в кулон Чешуйка Скорпиона запустила сноп силовых жгутов в соседние Отражения, доставив на стол кулек кондитерских шедевров, полный кофейник и шесть чашек с блюдцами.
- Разливай коньяк, - сказал старший брат младшему. - Сейчас предки подтянутся.
Действительно, дверь открылась, впустив родителей. С удовольствием опорожнив рюмку и чашку, Кул поведал, что у Гекаты появилась новая идея. Королева ведьм предлагала нарисовать большой и очень сложный Козырь - лица, события, пейзажи, интерьеры - по принципу картин Глазунова. Теоретически такая Карта была способна охватить все мыслимые объекты.
- Должно получиться нечто вроде Кольца Всевластья, которое возьмет под контроль остальные Центры Мощи, - сказал отец.
- Бабушка рассказывала, что когда-то был такой Узор, нарисованный чуть ли не самим Скорпионом, - добавила Геката.
Кул, подняв бровь, переспросил:
- То есть это был самый первый Центр Мощи?
- Именно так. Основа всей современной вселенной.
- Значит, надо не рисовать заново, а найти место, где сохранились остатки того Узора, - сделал вывод Верви.
Практичный Мефисто немедленно увидел выгоду, о которой не подумали остальные:
- Тот, кто восстановит Первичный Узор, станет вечным фаворитом Прародителя.
Общую эйфорию остудил Фауст, меланхолично напомнив:
- Осталось узнать, где находится Узор и на что он похож.
Верви добавил:
- А потом нужно будет найти и освободить Скорпиона. И Птицу тоже.
- Плевое дело, - загорелся глава семьи. - Как раз под силу нашей компании.
Неожиданно для всех Геката недовольным тоном прочитала нотацию: дескать, они снова увлеклись глобальными замыслами, тогда как сейчас нужно сосредоточиться на ближайших неприятностях. Таковых же она видела две: инструментарий для ремонта Спиральных Пирамид и грядущее вторжение варваров.
- Я сказал - об этом подумаем завтра, на свежую голову, - поднимаясь, усталым голосом напомнил Кул, но тут же добавил: - Верви, передвинь немного войск поближе к Авалону.
Фауст тоже встал и кивнул Гретхен, которая заворчала:
- Опять уходишь?
- Ненадолго, - виновато сказал Фауст.
- Чего тебе на месте не сидится? - Кул грозно свел брови. - Давай без самодеятельности, а то папочка рассердится.
- В самом деле, - Мефисто тоже был недоволен, - в последнее время ты слишком часто исчезаешь.
- Дела зовут. - Средний брат развел руками. - Я же вам говорил, что придумал кое-что.
Под нажимом всей семьи доброму доктору пришлось расколоться и выдать свою тайну. Для начала он напомнил о Колесном Призраке, который повсюду таскается за Мерлем и даже называет последнего «папой». Кул очень развеселился, представив летающее колечко в качестве кронпринца.
- С другой стороны, у них в Хаосе необычность формы только приветствуется, - отвлеченно заметил царь. - Но ты продолжай, Фау. Я прослежу, чтобы тебя больше не перебивали.
- Собственно говоря, дальнейшее понятно, - невозмутимо произнес Фауст. - Я решил построить свой Межтеневой сервер и просканировать Отражения. Это сильно ускорит поиски.
- Спорим, родителям твоя идея не понравится, - засмеялся Мефисто.
- Да, они у нас малость ретрограды, - поддержал его Вервольф. - Предпочитают магию проверенного образца.
Кул с сомнением слушал треп сыновей, а сам пытался вспомнить, что он успел узнать о компьютерах. Кажется, эти монстры работали при помощи электричества, которое Кул признавал лишь в качестве сверхмощных молний. Он действительно предпочитал силы, которыми управляла классическая магия.
- Резвитесь? - спросил Кул, снова сделав строгие глаза.
Фауст ответил, что вполне достаточно огромного механического арифмометра на базе одной из поврежденных Спиральных Пирамид - с вмонтированной в ее сердцевину Чешуйкой Скорпиона. После небольших изменений конструкции такая машина вполне могла составить конкуренцию Колесному Призраку.
Кул все еще сомневался:
- Ну, попробуй… Когда сможешь начать?
- А я уже начал, - скромно ответил Фауст. - Все дело в том, когда закончу…

Естественно, всем захотелось безотлагательно посмотреть на техническую диковинку. Семья прямо в домашней одежде отправилась в не слишком далекое Отражение, где не было ничего, кроме дефектной Пирамиды.
За последние дни Фауст как следует потрудился, вычищая инородные структуры, так что работа была наполовину завершена. Кул выразительно поморщился и осведомился:
- Как вы намерены назвать эту… - он замешкался, не в силах подобрать достойный эпитет, - …это безобразие?
- Ананова, - робко предложил Вервольф. Потом, обдумав неосторожно вырвавшееся слово, сказал увереннее: - А что, по-моему, недурно.
- Атастара, - из чувства противоречия процедил Мефисто.
Наследники оживленно строили планы, как лучше использовать Атастару. Родители молча переглядывались, слушая загадочные реплики о схоластическом анализе, хакерских контратаках и нераспознаваемых образах.
- Постарели мы с тобой, - не слишком огорченно шепнула мужу Геката. Подмигнув ей, Кул беззаботно ответил:
- С пулеметами освоились - компьютер тоже освоим. Дело времени и привычки.
- А большой Козырь я все-таки нарисую, - сказала царица.

VI

Новый кабинет стилизован под миниатюрные джунгли. Тигры размером с ладонь мирно пищат, разевая крохотные пасти. Под деревьями бегают смешные малюсенькие слоники и мандрагоры, а птиц и вовсе трудно разглядеть. Заросли ползут по стенам, но отгорожены заклинаниями от рабочего пространства, а то еще сбежит какая зверюшка и кто-нибудь ненароком наступит на крохотулю.
За окнами - разгар лилового неба, хотя в столице Хаоса сейчас наступает красный день. Впрочем, понятие «сейчас» в этой части вселенной столь же бессмысленно, как и оксюмороны вроде «здесь», «там», «порядочный политик» или «тысячелетний рейх».
Мерлин стоит у окна, любуясь водопадом в две мили высотой. Поток розовой воды, превращаясь в струи пены, грохочет, несмотря на весьма солидное расстояние. Время от времени ввысь взлетают куски базальтовых скал.
Эти камни уносятся к центральной точке небесной полусферы, где сходятся разноцветные секторы, способные привести в ужас любого варвара, то есть каждого, кто не рожден в Хаосе. Промчавшись через небесный полюс, камни упадут в других Тенях, где будут названы метеорами, астероидами или песчинками. Вопрос в масштабе, а размер, как известно, не имеет значения.
Над диким пейзажем поблескивает серебро. Это сотни и тысячи роскошных птиц с металлическим оперением галдят, выписывая круги и петли над королевской резиденцией. Птицы беспрерывно гадят, и на парк сыплются - почему-то они падают, а не улетают вверх - золотые самородки помета.
Крылатых слишком много, а соблазн слишком велик. Мерлин берет арбалет, вешает на плечо колчан с боеприпасами Он вообще прекрасный стрелок, а в такой толчее промахнуться просто немыслимо. Каждая стрела находит свою мишень, так что вскоре вокруг короля громоздится приличная горка подбитой дичи. Двуглавые псы-керберы наперегонки таскают добычу, умильно взвизгивая от усердия - так и рвутся услужить хозяину.
Когда в колчане остается предпоследний заряд, до птиц вдруг доходит, что в этом месте опасно оставаться. Несметные стаи шумно покидают парк. Мерлин зовет слуг, и те уносят королевские трофеи. Мясо у этих птиц грубоватое, но повара Хаоса умеют готовить из него деликатесы.

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

Монарх тоскливо глядит на горы, заросли, медленное вращение небосвода. Возникает желание устроить настоящую, как в юности, охоту на стремительного хищного зверя - с коротким острым кинжалом и в компании нескольких друзей. Догнать в прыжке, ударить стилетом точно в сердце… Увы, он понимает, что такое неповторимо так же, как неповторимо детство и юность. Нет больше ни тех друзей, ни тех чудесных лет, ни обилия свободного времени. Нет даже прежней беззаботности, позволявшей не следить за календарем и носиться по джунглям, легко перепрыгивая с ветки на ветку, выслеживая и настигая…
- Порядок вас побери! - прорычал Мерлин. - Я еще молод и полон сил. И желаний.
За спиной зашуршали одеяния, и голос Деспила осведомился немного растерянно:
- Ты о чем, Мерль?
Развернувшись, король-полукровка обнаружил, что малый военный совет уже собрался.
- Да вот, хандра одолела, - буркнул Мерлин. - Почудилось, что молодость кончается.
- От такой житухи у кого хошь депрессняк разразится, - понимающе брякнул Фафнир. - Баб тебе сменить надо и закатить оргию под отвязку. Такую, чтобы после сам прибежал во дворец и не захотел больше с трона слезать.
- Очень может быть. - Мерлин пожал плечами. - Во всяком случае, виски больше не помогает. Джаз тоже.
- Попробуй тяжелый металл, - предложил Деспил. - А еще лучше - только вы, чуваки, не смейтесь - попсу попробуй. Набери побольше отстойных дисков и крути один за другим.
- Сам же говоришь - отстой, - окрысился Фафнир, который обожал попсовую музыку и не любил шуток на эту тему.
Деспил толково разъяснил, что весь смак именно в отстойности. Послушаешь попсу в чрезмерных дозах - начинаешь ржать без удержу, а там, глядишь, и хорошее настроение вернется.
- Идите все на фиг, - меланхолично откликнулся Мерлин. - Решено - буду слушать «The Residents». Сегодня же притащу из Тени что-нибудь классическое типа «Коммерческого альбома» восьмидесятого года.
Он представил себе крутой, на всю стену постер, изображающий четверку «Резидентов» из Луизианы в их традиционных строгих фраках и шлемах-масках в виде черного черепа и глазного яблока с кровавыми прожилками. Депрессия заметно ослабла, так что Мерлин даже замурлыкал «Константинополь».
Повеселев, король потребовал прекратить треп и заняться текущими делишками. В прошлый оборот неба у них родилась идея - создать легионы на клановой основе и изменить дислокацию войск. Части, укомплектованные выходцами из Путей Всевидящих и Якоря, они решили разместить в Дворах враждебных кланов, а легионы, навербованные из врагов, - на территориях Птенцов Дракона и так далее. Все легионеры должны были дать присягу: сражаться только за короля, забыв про кровное родство.
Ламиак доложил, как идет вербовка. Цифр было слишком много, но главное удалось понять: в легионы записалось несколько сотен демонов, готовых служить единой державе. Мерлин подписал приказ о выделении денег и оружия для новых частей, после чего сказал озабоченно:
- Надо поторопиться. На границах неспокойно, а дружины Дворов потрепаны. Без королевского войска Хаос может не устоять.
- Я собирался сообщить кое-что о том же, - вставил Деспил. - Мои красотки перехватили караван с оружием. Направлялся из Ганеша во владения Пронзающих Тьму, чтобы и там поднять восстание рабов.
- Какое оружие? - заинтересовался Фафнир.
- Самое примитивное: луки, пики, тесаки. Сами понимаете, серьезным оружием вампиры пользоваться не умеют. Для этого нужна долгая дрессировка.
- Рабам и этого хватит, чтобы бед натворить, - мрачно заметил Мерлин. - Значит, оружие доставляют из Ганеша… Это неплохо.
Друзья в один голос вопросили: чего, мол, хорошего? Король объяснил, что могло быть гораздо хуже, если бы за мятежами стояли Амбер или Нирвана.
Затем он приказал Ламиаку организовать разведку в направлении Ганеша, а заодно и Беохока
- Недавно Мефисто уверял, будто оба гнойника готовят совместную атаку, - добавил король
Отпустив эту троицу, он вызвал Колесного Призрака. Сынок где-то мотался и с большой неохотой согласился вернуться в Руинаад. Убрав его Карту, Мерлин обнаружил, что приятели по-прежнему сидят, где сидели. На вопросительный взгляд монарха-однокашника Фафнир проговорил конспиративным полушепотом:
- Шеф, может, прямо сейчас и начнем?
- О чем ты? - не понял Мерлин.
- Лечиться начнем. Бабы, виски, оргии, травка - в любой последовательности или даже одновременно. А то, сам знаешь, совсем заколебали эти кулуары верховной власти.
- Хорошая мысль! - загорелся было Мерлин, но тут же угас. - Не выйдет. Давайте в другой раз. Меня на стадионе ждут.
- Вот именно, - печально поддакнул Деспил. - Хотя, с другой стороны, коррида - тоже развлечение.

Исполинское блюдо «Нагифанийе» вмешало до полумиллиона зрителей. Королевские ложи располагались на самых престижных Северных трибунах, где свет не бил в глаза даже в самые яркие часы белого-неба.
Любители кровавых зрелищ уже заполнили немалую часть мест и продолжали прибывать. О появлении короля возвестил визг волынок и удары тамтамов. Публика повскакивала, особо экспансивные нестройно затянули гимн. Милостиво махнув платком, Мерлин сел на обтянутый пурпурно-золотой парчой трон между креслами Дары и Мандора.
- Где Рханда? - величественно осведомилась мать.
- В Беохоке. У них годовщина выпуска.
- Зачастила, - неодобрительно заметила Дара, но тут же добавила: - Ну и хорошо. Рано ей возле короля показываться.
По трибунам сновали разносчики закусок и напитков. Чтобы не отрываться от народа, Мерлин подозвал девчонку в полосатой бейсболке и купил на всю семью пирожков, булочек и полюбившегося хаосийцам попкорна. От «кока-колы» и пива Дара отказалась, потребовав виски.
Когда вращение накрывавшего вселенную купола четко поделило небо на белую и зеленую половинки, герольды протрубили начало шоу. Мандор начертил в воздухе подобающие символы, и там, где мелькал его палец, оставались алые символы Высшей Магии. Знаки быстро таяли, делаясь невидимыми, но поле боя приблизилось, словно королевская семья сидела в десятке шагов от боковой линии.
Между тем на поле вышли человекообразные гладиаторы. Каждый из дюжины одетых в голубую форму бойцов первой команды был вооружен коротким мечом-спадой, копьем и топором. Против них вышла другая дюжина - с таким же оружием, но в апельсиновых майках и черных шароварах.
Герольды объявили состав участников: за голубых играли пленные вампиры-мятежники из племени мхуту, за черно-оранжевых - их сородичи из племени траба. Стадион одобрительно загудел, поскольку оба народца славились воинственностью. Маг-рефери подал сигнал начинать - подбросил над полем гроздь разноцветных светящихся комочков. Однако вампиры явно не желали развлекаться братоубийством. Команда мхуту, сложив копья аккуратной пирамидой, разлеглась на травке, а траба занялись строевой подготовкой, маршируя в колонне по три.
- Подонки, - прошипел Муакос. - Весь праздник нам испортят.
- Кто бы знал, что у вампиров сохранилось понятие чести, - ни к кому не обращаясь, проговорил Мерлин.
Обманутая в ожиданиях публика свистела и улюлюкала. Дара поднесла к губам Карту, прошептав приказание, и Мерлин догадался, что сейчас произойдет.
Когда негодование зрителей достигло чудовищного крещендо, отворились ворота, и на поле выбежала исполинская гиеновидная кошка из Тилля. Таких крупных особей Мерлин прежде не видел даже в королевском зоопарке. Стадион почтительно притих.
Вампиры отреагировали мгновенно. Похватав оружие, голубые и оранжевые выстроились в две шеренги, фалангами выставив нестройные частоколы рогатин. А над трибунами зашуршал голос комментатора:
- Уважаемые гости! Начинается коррида. От неблагодарных пленников требуется совсем немногое: как следует разозлить кошечку. А затем на поле выйдет восходящая звезда Западной школы тореро - юный Кацинд из Путей Прерывающих Полет!
Под рукоплескания миллиона ладошек вампиры кололи зверюгу копьями, а самые отважные, подкравшись сзади, швыряли топоры. Из десятка не слишком глубоких ран выплескивались зеленоватые огоньки. Разъяренная тварь, перепрыгнув через копья, обрушилась на фалангу оранжевых, придавив троих гладиаторов своей тушей и достав когтями еще четверых. Одного гладиатора-траба гиеновидная кошка сжала челюстями, а затем, мотнув башкой, отбросила к трибунам верхнюю половину туловища. Откушенные ноги были с хрустом разжеваны и с урчанием проглочены. Стадион завопил от восторга.
Вампиры, однако, не дрогнули. Это племя обладало природной устойчивостью к ранам, смерти же они не боялись в принципе. Несколько мхуту опустились на карачки в пяти шагах от хвоста страшного зверя, а другие разбегались и, отталкиваясь от этого живого трамплина, запрыгивали на спину монстра. Одному удалось загнать копье под лопатку хищной твари, другой воткнул наконечник и четверть древка точно в загривок, а еще двое рубили зверя мечами и даже отсекли ухо.
Убить гиеновидного великана таким образом, конечно, не удалось - важные органы этих отродий прятались глубоко внутри, под широченными и очень толстыми костяными пластинами ребер и лопаток. Тем не менее кошка получила весьма болезненные царапины и была озлоблена.
Расшвыряв нахальных наездников одним движением плеч, зверь заревел, обещая обидчикам медленную и мучительную гибель. Стадион замер, предвкушая сцену кровавой расправы.
Однако распорядители решили, что предварительная часть шоу благополучно завершена. Внезапно, сопровождаемый вспышками молний, торжественной музыкой и клубами дыма, в центр арены козырнулся тореро. Кацинд был высок, строен и прекрасно сложен. Рельефная мускулатура играла на теле, прикрытом лишь полосатой набедренной повязкой. Из собачьей пасти демона весело выглядывал, то и дело раздваиваясь, темно-красный язык.
Из сжатых в кулак пальцев тореро вырвалась гибкая струя желтого пламени, и этот бич хлестнул зверя по ляжке. Забыв про вампиров, гиеновидная кошка бросилась на нового обидчика. Кацинд легко уклонился от стремительной, но неуклюжей туши и вдобавок шлепнул по загривку промчавшуюся мимо тваръ.
Под шквал аплодисментов он играл с могучим зверем, подразнивая огненным кнутом и ускользая от атак. Вдоволь потешив публику, Кацинд превратил плеть в тонкую твердую струю пламени и одним ударом уложил гиеновидную кошку, поразив точно в сердце.
- Какой шикарный мальчик, хоть сейчас при всех отдамся…-простонала Дара. - Муакос, распорядись - пусть он подойдет.
- Уймись, кошка подзаборная, - холодно посоветовал Мандор.
А тореро уже поднимался по ступенькам, раскланиваясь и посылая воздушные поцелуи безумно вопящим поклонницам. Дара ждала его, нетерпеливо переступая ножками и многообещающе улыбаясь.
Кацинд приблизился на пять шагов, отвесил поклоны направо и налево, а затем в его руке снова сверкнула плеть. Огненный кнут обрушился на королевскую ложу.

Время замедляет свое течение. Мерлин видит, как извилистая струя пламени надвигается, захлестывая всю ложу. Убийца опытен - от такого удара не уйдет никто.
Первый приступ растерянности проходит почти мгновенно. На запястье шевелится Фракир, но ей не под силу отразить поток сжигающих субстанций. Приходит решение: «Убрать огонь, скрутить киллера» - и Мерлин лихорадочно перебирает заклинания в поисках подходящих чар.
Что-то происходит почти без его участия. Смертоносное пламя отражено в зенит, а Фракир сжимает горло Кацинда. Киллер-тореро хрипит, задыхаясь, и теряет сознание, огонь в его руке гаснет. Король догадывается, что спасен спайкардами - оба сработали одновременно, отбив неожиданную атаку.
Зрители начинают понимать, что присутствуют при непредусмотренном событии. У жителей Хаоса немалый опыт - за последнее время они видели множество подобных случайностей, так что ясно: кто-то вознамерился одним махом вычеркнуть из истории всю королевскую семью.
Мерлин приказывает страже козырнуть бесчувственного Кацинда в темницы Путей Всевидящих. Затем превращает спайкард правой руки в авторучку и пишет громадными буквами в небе над стадионом: «Покушение не увенчалось успехом. Августейшая семья не пострадала. Преступник убит».
По трибунам катится гул. Кто-то обрадован этим известием, хотя наверняка найдутся и огорченные. Мерлин пишет следующее сообщение: «Милостью короля гладиаторам-вампирам дарована свобода».
Повернувшись к еще не опомнившимся от шока родственникам, он говорит. Это звучит как приказ:
- Мама и Мандор - немедленно ко мне. Придется серьезно поговорить.

Над карликовыми джунглями бушевала карликовая гроза. Тучи, плававшие по саду и террасе на уровне плеч, бурлили миниатюрными молниями. Поморщившись, Мерлин отодвинул грозовой фронт подальше от кабинета, так что писк грома стал еле слышным. Наливая себе виски, король отметил, что рука слегка дрожит.
- Ты хорошо придумал, - одобрительно заметил Мандор. - Пусть организаторы покушения думают, что Кацинд мертв и не сможет их выдать.
- Он должен назвать всех! - звенящим от ненависти голосом отчеканила Дара. - Я лично выбью из него признания…
- Этим займется Мандор, - возразил король. - И другие специалисты из Путей Всевидящих.
Возмутившись, Дара осведомилась вызывающим тоном:
- Кто-то сомневается в моих способностях?
- Мы сомневаемся в твоей беспристрастности, - просветил ее Мандор. - Совсем недавно кое-кто из присутствующих сгорал от вожделения, глядя на Кацинда.
Он процитировал фразу, вычитанную в какой-то книжке: «Женщинам тоже следовало бы думать тем местом, которое на плечах, а не тем, которое между ногами». Вспылив, Дара напомнила, чтобы они не забывали, с кем говорят.
Устав от их пререканий, Мерлин несколько раз сильно хлопнул ладонью по жемчужной столешнице. Получилось громко. Родичи, правильно поняв тонкий намек, обиженно притихли.
- Результаты следствия мне известны заранее, - сообщил Мерлин, - Убийцу подослала оппозиция. Пути, стараниями Мефа проигравшие финал королевской гонки.
- Не будь таким наивным, - фыркнула Дара. - Тут приложила свою бархатную ручку главная ведьма Нирваны. Геката обещала расправиться со мной и не забыла о мести.
Мандор заверил, что Кацинд под пытками выложит все. Даже то, чего не знает.
- Возможно, - сказал Мерлин. - Но сейчас разговор о другом. Если вы обратили внимание, нас спасли мои спайкарды.
- У тебя их несколько? - насторожилась Дара. - Ты рассказывал про один, найденный в комнате Бранда.
- Так оно и было до недавнего времени. - Мерлин кивнул и, выдержав паузу, снова заговорил: - Незадолго до коронации я задремал, и во сне дядюшка Девлин дал мне еще один. А заодно сообщил, что на первый спайкард кое-кто наложил чары, чтобы подчинить меня своей власти.
Побледнев, Дара тихо спросила:
- Кто мог это сделать?
- Если верить моему сну… - король помедлил, пристально глядя на сводного брата, - это сделал Мандор.
Седой чародей подавился вином. Отставив кубок, он долго кашлял, прочищая глотку. Потом произнес, запинаясь:
- Мерль, ты в своем уме? Ты всерьез считаешь, что мне под силу переколдовать спайкард?
Об этом он как-то не подумал, а довод был резонный… Мерлин прикинул Мощь, таящуюся в каждом перстне, и сопоставил результат с известными ему способностями Мандора. Соотношение выходило не в пользу главы Дома Всевидящих.
Спайкард был черным ящиком, работавшим на основе совершенно непостижимых принципов. Если сравнить спайкард с новейшим «Макинтошем», на который инсталлирована собственная операционка с никому не ведомой шестидесятичетырехразрядной кодировкой, то Мандор выглядел чем-то вроде PC-XT с первыми версиями MS DOS.
- Да, тебе такую махину не взломать, - согласился король. - Меня пытались дезинформировать.
Снова вернулись вопросы, беспокоившие его не первый день. Кто подкинул оба спайкарда? И с какой целью? Ответа не было. Вернее, напрашивалось очень много ответов, но никто не мог бы подсказать, какой из них правильный. Мерлин вздохнул.
- Покажи мне спайкарды, - потребовал Мандор, протягивая руку.
Дураков нет, подумал король. Он показал перстни издали. Весьма недовольный его предусмотрительностью Мандор долго разглядывал амулеты, покручивая пальцами стальные шарики, служившие ему дополнительным логическим инструментом. Наконец произнес неуверенно:
- Вон тот, с синеватой звездочкой… У отца был похожий.
- У Суэйвилла был спайкард? - вскричала потрясенная Дара. - Я никогда об этом не слышала.
Мандор молча покачал седой головой и негромко проговорил:
- Я почти убежден, что Мерлю достался именно тот перстень. Отец нашел его в развалинах какой-то нирванской крепости. Потом был неудачный штурм Артаньяна, но в битве за Амбер спайкард защитил отца. Старик рассказывал, что лишь при помощи этой побрякушки сумел стать королем Хаоса… - Глава Дома умолк, погрузившись в размышления. - Однажды, еще до его болезни, я попросил отца научить меня обращению со спайкардом, но он ответил отказом. У него почему-то возникли подозрения, что спайкард зачарован. Видимо, отступая из своей крепости, Гамлет или Кул умышленно оставили перстень с заклятием, не позволяющим причинить зло нирванским владыкам. Именно поэтому отец не смог захватить Отражение Артаньян, а потом и вовсе забыл о существовании Нирваны… Догадавшись об этом, он спрятал спайкард подальше и никогда больше к нему не прикасался.
- Ты хочешь сказать, что Гамлет или Кул способны управлять магией Чешуек? - Дара запнулась. - Да, я могла бы в это поверить. Кул владеет Искусством, которое сильно отличается от нашего. Они молча переглянулись. В комнате стало непривычно тихо, и слышно было, как трубят крохотные слоники, отгоняя от водопоя карликовых ягуаров. Вдруг Мерлин воскликнул:
- Но ведь я нашел этот перстень в комнате Бранда… Каким образом спайкард отчима оказался в Амбере?
- Хороший вопрос… - Мандор задумался. - Отец говорил, что спайкард хранится в надежном месте, но подробностей не раскрывал. Потом, когда открылась пропажа, у него случилась большая разборка с князем Ларсусом. В общем, спайкард исчез в те дни, когда из темниц Драконьих Птенцов бежали Оберон и Бранд.
- Припоминаю, - Дара заерзала на стуле. - Был большой скандал. Перед тем Суэйвилл собирался жениться на Гавиале, средней дочери Ларсуса и Белинды. Помолвка была расторгнута, поскольку правящая семья нашего Двора не сохранила какую-то реликвию. И тогда Суэйвилл женился на мне.
Мерлин застонал, массируя виски. История запутывалась прямо на глазах. Вежливо посоветовав всем заткнуться, он налил себе полстакана бренди и прочистил мозги хорошим глотком. Потом включил музыку погромче. Под грохот «катящихся камней» мысли потекли размеренно, мозаичные обрывки разрозненных сведений встали на свои места. Словно старенькая программа speeddisk приводила в порядок файловую структуру.
- Кажется, начинаю кое-что понимать, - сообщил он наконец, немного убавив громкость динамиков. - Спайкард хранился во владениях Птенцов, а в камере тамошней темницы сидел Бранд. Так?
- Не совсем, - нервно сказала Дара. - В той камере сидел Оберон, а Бранд жил в замке - на правах почетного гостя, но под негласной охраной. Когда Суэйвилл, Сухей и Ларсус перестали доверять амбериту, Бранда сослали в какое-то гиблое Отражение, где за ним обещали присматривать родные брат и сестра…
- Блейз и Фиона участвовали в том заговоре?! - сдавленным голосом переспросил Мерлин.
- Естественно! - Мандор усмехнулся. - Дара, продолжай. Ты должна знать пикантные подробности тех событий.
- Ничего особенного, - поморщилась вдовствующая королева-мать. - Когда это случилось, меня как раз отправили в длительный военный поход по Теням, где время течет слишком медленно. Пока я отсутствовала, в Хаосе прошло несколько лет. Вернувшись, я узнала, что амбериты бежали, а вместе с ними, видимо, исчез спайкард.
Мандор подхватил:
- Поскольку спайкард нашелся в апартаментах Бранда, нетрудно понять, что именно Бранд его и украл.
- Похоже на правду, - нехотя согласилась Дара.
Они очень удивились, когда молодой король вдруг принялся выкрикивать ругательства, сопровождая непотребную лексику ударами кулака по столу. Отведя душу, Мерлин прорычал:
- Дело не только в спайкарде. Кроме него где-то в Хаосе хранилась еще одна штучка, которая тоже исчезла примерно в те же времена. Знаете, о чем я, говорю? Угадайте с трех попыток…
Мандор глубоко вдыхал и тяжело выдыхал ароматы тропической флоры. Его лицо побледнело, став одного цвета с серебристыми висками. Кое-как взяв себя в руки, глава Путей Всевидящих пролепетал:
- Копье Скорби?
- Оно самое! - Мерлин снова выругался. - Именно так мне сказал Сухей. Полагаю, Бранд украл и то и другое. И теперь Копье Скорби валяется где-нибудь в чуланах Амбера. К нашему счастью, мои дядюшки и тетушки понятия не имеют, для чего оно нужно.
- Так же, как и мы, - к месту напомнила Дара. - Мы тоже этого не знаем.
- Попробую осторожно выведать что-нибудь у Фионы, - вызвался Мандор и добавил, хмуря лоб: - Между прочим, вовсе не обязательно, чтобы Бранд спрятал Копье именно в отцовском дворце. Там, знаете ли, иногда сшивались крутые парни вроде Оберона или Дворкина, да и Единорог заглядывает. Опасно хранить магические атрибуты в таком месте.
Мерлин снова задумался, но уже без музыкально-алкогольного допинга. Покачивая головой, он признал:
- Безусловно, ты прав. Будь оно в Амбере, его бы давно нашли. Следовательно, Бранд заныкал Копье Скорби где-то в другом месте.
- Скорее всего, в Замке Четырех Миров, - отвлеченно проговорил Мандор. - Дара, не хочешь что-нибудь добавить?
Она исподлобья посмотрела на пасынка, затем отвернулась и проговорила, глядя на освещенный золотистой луной залив:
- Я спрашивала об этом Оберона перед тем, как старик отправился ремонтировать Лабиринт. Подробностей про Копье и спайкард я не знала, но помнила, что с его побегом связана какая-то важная пропажа… В общем, он засмеялся и заявил, что самая важная из пропаж - дело его рук, но сейчас этой штуки во владениях Амбера нет.
- Мог соврать, - заметил Мандор. - На его месте так поступил бы каждый.
Мерлин решил, что пора закругляться. Кое-что дорогие родственнички уже выболтали, а большего наверняка не скажут. Он в очередной раз позавидовал нирванской семье, которая, по слухам, движется к своим целям единым строем, как сжатый кулак. С другой стороны, в Хаосе, где каждый играет собственную партию, жить намного интересней.
- На сегодня хватит, все свободны, - сказал он лениво и, когда Дара с Мандором ушли, вытащил из Колоды картонку, на которой было нарисовано янтарное колечко. - Сынуля, где шляешься?
- Я здесь, па! - гаркнул, материализовавшись в трех шагах, Колесный Призрак.

Не изменив дурной привычке, Межтенье опять предстало в новом обличье. Справа день, слева ночь - в такой вот декорации Мерлин шагал по бесконечной серой тропе. Предметы долго маячили впереди, потом вдруг выяснялось, что ты уже прошел мимо, и они оказались далеко за спиной.
Если верить «роллексу», Мерлин второй час преодолевал занудливо пересеченную местность. Горка - спуск, снова горка и снова спуск - словно едешь на трамвае по Сан-Франциско.
Путь был указан достаточно четко - узкая полоса полумрака между пространством ослепительного жаркого полдня и зоной непроглядной тьмы. Шаг вправо от сумрака - обжигает, шаг влево - замерзнешь. Ничего не оставалось, кроме как тупо брести в серых сумерках по серому холмистому полю.
Дороги в нормальном смысле тоже не было - гладкая упругая поверхность, усеянная геометрически безупречными ячейками вздутий. Мерлин подозревал, что эти псевдохолмики имеются и в Зоне Мрака, но проверять эту догадку не стал. Несколько раз Колесный Призрак взлетал повыше, чтобы оглядеть окрестности, а вернувшись, подтверждал, что они движутся в правильном направлении.
Погладив непривычно молчаливую Фракир, Мерлин осведомился:
- Мне решили устроить выволочку?
- В каком смысле? - переспросила веревка-удушительница.
- Наверняка хозяевам этой вечеринки известно, что я заглянул в гости. И с какой целью заглянул, тоже известно. Тем не менее никто не желает выходить навстречу.
Молчание Фракир затянулось. За это время Мерлин успел преодолеть два холма и подняться на третий.
- Не могу ответить, - сообщила веревка.
- Не можешь или не имеешь права? Она сказала уклончиво:
- Я - всего лишь передаточная инстанция.
- Но ведь кое-что ты должна знать.
- Кое-что - это очень немного.
- Не желаешь поделиться этой крупицей знаний? Фракир снова сделала паузу, потом осторожно сказала:
- Не уверена, что мне разрешат произнести больше двух слов, которые вряд ли будут содержать много информации.
- И что же произойдет, если ты осмелишься?
- Даже не хочется об этом думать.
- Между тем ты уже сообщила довольно ценную информацию, но никаких карательных мер против тебя никто не принял.
Фракир слабо шевельнулась, покрепче прижавшись к запястью, и в панике пискнула:
- Это был всего лишь поток извращенного сознания. Страхи, неврозы, комплексы. Возможно, мои опасения напрасны.
- Тогда, быть может, попробуем?
- Тебе не жаль будет потерять меня? - взмолилась Фракир.
- Все настолько серьезно? - забеспокоился Мерлин.

Предыдущая страница 11 Следующая страница


Демоны Грааля 12

- Кто его знает. - Веревка слабо дернулась. - Для тебя лично угроза наверняка меньше, чем для меня.
- А для меня? - встрял в разговор Колесный Призг а,
Удушительница раздраженно буркнула:
- Ты - вообще любимый младенец двух Олицетворений. Как же! Младший в роду. Это я - неизвестно кто. Телефонная барышня без роду-племени.
Она обиженно умолкла. Колесный Призрак подлетел поближе, сжался до размеров хула-хупа и сказал озабоченно:
- Между прочим, па, она затронула интересный вопрос. Мы никогда не говорили об этом…
- О чем именно? - машинально переспросил Мерлин.
- Ты действительно считаешь меня своим сыном? От неожиданности Мерлин нервно рассмеялся:
- Спроси чего-нибудь полегче… - Он задумался, пытаясь разобраться в собственных чувствах к этому нахальному парнишке. - Ну, пожалуй, да. Когда ты впервые назвал меня папой, это было удивительно приятно… - Мерлин ласково тронул пульсирующее янтарное колечко. - Да, наверное, считаю. Других родителей у тебя вроде бы нет.
Однако неугомонный процессор не удовлетворился таким ответом, продолжив допрос с пристрастием:
- А теперь представь, что у тебя естественным путем появятся настоящие, то есть обычные дети от обычной особи противоположного пола.
Мерлин содрогнулся:
- Не вижу в этом ничего естественного. И кого считать обычной особью? У меня, как ты понимаешь, весьма обширный выбор претенденток самых разных зоологических видов.
Малыш хихикнул, но темы менять не стал.
- Не уходи от разговора, - строго потребовал он. - Я хочу знать, разлюбишь ли ты меня?
- С чего бы вдруг? - опешил Мерлин.
- Ладно, спрошу иначе. Станешь ли ты любить тех детей сильнее, чем меня?
От таких вопросиков у Мерлина даже настроение испортилось. Сынок был совершенно бестактен, как и все тинейджеры.
- Откуда мне знать, - проворчал король в сильно расстроенных чувствах. - Не с чем сравнивать. Вообще-то я слышал, что младших и старших детей любят по-разному.
- Я тоже об этом слышал, - печально сказал Колесный Призрак.
Следующий отрезок - мили две - они преодолели в молчании. Оба королевских спутника прикидывались то ли обиженными, то ли задумчивыми. А может, действительно обиделись, хотя Мерлин понятия не имел, в чем провинился. В конце концов он решил: пусть капризничают, им же хуже будет.

Очередной холм оказался заметно выше других, причем в основании его зияла пасть глубокой пещеры. Это выглядело как приглашение заходить. Мерлин так и сделал.
Внутри было темно, однако он не решился использовать Логрусово зрение - в этих местах колдовство становилось опасной игрушкой. Впрочем, и так удалось разглядеть длинный коридор с ответвлениями. Вдали у развилки стоял кривоногий карлик в наряде ярмарочного шута из народной сказки. Помахав рукой, коротышка скорчил гнуснейшую гримасу, показал Мерлину средний палец и убежал за поворот.
- Нас приглашают, - прокомментировала Фракир.
- Могли бы сделать это чуть повежливее, - зашипел Колесный Призрак.
Долгое молчание утомило обоих, и теперь они спешили выговориться.
- Много ты понимаешь, - фыркнула веревка.
- Молчала б лучше, плетенка конопляная.
- Заткнулись оба! - гаркнул Мерлин. - У меня от вас башка трещит.
Они снова обиделись и умолкли. Удовлетворенный таким результатом, Мерлин подошел к развилке. Правый рукав, куда юркнул карлик, выглядел пустым и неинтересным, а вот слева что-то было.
- Не туда, - пискнула Фракир.
Игнорируя веревкины советы, он прошел десятка два шагов и попал в картинную галерею. Нечто подобное Мерлин уже видел, впервые угодив в Межтенье. На стенах слабо светились пейзажи, батальные, жанровые сцены, интерьеры, но ни единого натюрморта.
Колдовство в этом месте действовало с грехом пополам, поэтому Мерлин даже не стал понапрасну расходовать заклинания и воспользовался карманным фонариком. Круг света заскользил по картинам. Картины были в грубо сколоченных рамах из плохо обструганных досок.
… Всадники, оседлавшие драконов - и те, и другие в тяжелой броне, - сражаются на ристалище. Трибуны полны самых невероятных зрителей, включая пернатых и членистоногих…
… Змея, обвила смертельными кольцами полузадушенных Единорога, Птицу и Скорпиона. Явная аллегория на тему несбыточных мечтаний - на самом деле все было немного иначе…
… Могучий воин - типичный уроженец Хаоса. Легкая кольчуга, козлиные ноги. Птичьи лапы торчат из рукавов, медвежья морда с витыми бараньими рогами - из воротника. На демоне плащ с гербом Всевидящих. Воин вонзил копье в брюшко прикованного к скале Скорпиона, и темная дымящаяся кровь струится в подставленный сосуд…
… Еще одна аллегорическая сценка. Единорог и Птица терзают сильно помятую одноглазую Змею. Стоя поодаль, за избиением наблюдают Оберон, Дворкин и люди с крыльями, - наверное, нирванские гарпии…
Мерлин испытал болезненное чувство. Ему были неприятны сцены мучений любой из Олицетворений. Единорога, как и Змею, он считал родными существами и совершенно не желал им неприятностей. «Помирить бы старушек, - подумал Мерлин. - А не то плохо кончат. Как Скорпион…»
- Дьявольщина! - вырвалось у него.
Метнувшись к предыдущей картине, Мерлин снова направил луч фонаря на полотно. Следовало бы догадаться пораньше - здесь были изображены Копье Скорби и Чаша Грааля. Стало быть, достаточно превратить картину в Карту, как он сделал это при похищении Камня Правосудия, - и оба чуда окажутся в его руках!
Он потянулся к изображению, и разрисованный холст покорно поддался, превращаясь в распахнутую дверь. Проход медленно открывался, а воин на картине повернулся. Оскалившись в мерзкой улыбке, он выдернул Копье из Скорпиона. Следующим движением козлоногий рогатый медведь нанес стремительный удар, нацелив наконечник в короля Хаоса Мерлина спасла лишь наработанная на бейсбольной площадке реакция. Он успел отпрянуть, упав на бок. Метровый кусок древка, увенчанный мощным костяным острием, высунулся из плоскости картины, не нащупал добычи и втянулся обратно. Колесный Призрак немедленно пришел на помощь, наглухо заперев щель между мирами.
- По-моему, опасность миновала, - сообщил Колесный Призрак через полминуты. - Па, ты был неосторожен.
- А ты был слишком тороплив, - огрызнулся король. - Не сообразил, что нужно вытащить Копье сюда, на нашу сторону!
- Вместе с тем крутым парнем? - язвительно осведомился тинейджер. - Или ты не узнал молодого Суэйвилла?
Смущенно вздохнув, Мерлин промолчал. Столкнуться в Межтенье с молодым и полным сил Суэйвиллом - еще не хватало. Фракир немедленно принялась ворчать:
- Ты не должен был открывать этот Козырь. Не для того они тут развешаны.
- Для чего же? - спросил Мерлин, прервав многоэтажную ругань. - Какие-то подонки заманили меня в эту ловушку, чтобы расправиться, а ты нотации читаешь! Если такая умная - предупреждай об опасностях заранее!
Порастратившая большую часть гонора, веревка-удушительница сконфуженно сообщила:
- Вроде бы тебя здесь вообще не ждали. Ты совершаешь поступки, которые никто не способен предусмотреть.
- И чего же от меня ждут?
Некоторое время Фракир молчала, словно обменивалась файлами с неведомым абонентом. Потом сказала гораздо увереннее:
- Выйди из пещеры и двигайся прежним курсом.
- Придется…
На прощание он еще раз взглянул на картину. Скорпион бессильно обвис на цепях, но Суэйвилла на холсте не было. Копья и Чаши - тоже.

С вершины соседнего холма он еще раз оглядел серое поле, усеянное рядами аккуратных полусфер. Никаких ориентиров не появилось.
- Отдохнем, - буркнул Мерлин и, присев, глотнул из фляги.
В этой позе его застал козырной вызов. Машинально откликнувшись, Мерлин вновь пережил многократно испытанное ощущение внутренней невесомости, когда его нематериальная сущность повисает в зазоре между Отражениями. Эйфория покинула короля уже в следующее мгновение, едва он увидел на противоположном конце тоннеля виноватую улыбку Люка. Хотя не исключено, что перед ним был Ринальдо.
Мерлин почувствовал нарастающее раздражение. И причина вспышки гнева была вовсе не в том, что он не мог различить, оригинал это или призрак.
- Хай, чувак, - негромко произнес видеоабонент. - Надеюсь, у тебя все о'кей?
- Привет, - буркнул король Хаоса и добавил, не скрывая неприязни: - Твоя наглость не имеет границ. Хотя трудно усомниться, что у тебя и на сей раз найдутся объяснения.
- Наверное, - не стал спорить Люк-Ринальдо. - Зависит от того, что именно ты имеешь в виду.
Сгорая от желания припереть мерзавца к стенке (разумнее было бы поставить его к стенке и добиться чистосердечного покаяния), Мерлин беззвучно произнес заклинание ключа, отперев теневой сейф. Листы ксерокопий, снятых Мефом с записной книжки Ринальдо, заплясали в воздухе перед козырным образом собеседника. Пока последний, подняв брови, разбирал каракули собственного почерка, король все-таки глянул на него Логрусовым зрением. На этот раз обошлось без неприятных последствий.
Мерцающий силуэт предателя был сплошь покрыт характерными завитушками, отдаленно напоминающими чертеж Лабиринта. Сомнений не оставалось - пожаловал Люк, то есть бывший призрак, оживленный Мерлином. До сих пор этот дубликат настоящего кузена Ринальдо вел себя дружелюбно, и король стравил часть пара.
- Любопытный документ, - проговорил Люк, почесывая затылок. - Мой номер первый зашел дальше, чем я полагал.
- Хочешь сказать, что стал призраком до того, как были написаны эти мерзости?
- Безусловно! - Люк был сама честность. - Я проходил поврежденный Узор второго порядка в Бегме - тот самый, посредством которого мамуля инициировала во мне Повелителя Теней. Это случилось вскоре после того, как ты бежал из Голубой Пещеры, и мамуля, да упокоится ее душа в Море Мрака, сильно на меня осерчала. Она разозлилась еще сильнее, когда я заявил, что прекращаю ежегодный ритуал под названием «замочить Мерля»… - Он махнул рукой. - В общем, мы повздорили, и она в воспитательных целях пустила в ход ядовитый зуб. Меня здорово развезло, поэтому пришлось пройти Лабиринт, чтобы восстановить организм. После этого случая помню себя только в качестве файла. Большой Босс пару раз инсталлировал меня для кое-каких заданий. А потом один добрый человек дал мне попить соленого раствора цвета томатного сока.
Объяснение звучало правдоподобно. Как и все прежние россказни этого чемпиона по части развешивания лапши на благодарно подставленные ушные раковины.
Мерлин вздохнул, сокрушаясь, что не способен возражать давнишнему приятелю-сокурснику. На душе стало муторно. Подумалось: «Надо будет раскинуть козырной пасьянс». Он спросил примирительно:
- Ты позвонил, чтобы рассказать эту историю?
- Ну ты даешь! - Люк заржал. - У меня есть одна вещица, вроде бы интересующая твою семью. Так что надо встретиться, а в Хаос меня почему-то не тянет.
Король поневоле усмехнулся, представив количество хаосийцев, готовых устроить Люку теплый прием.
- Понимаю. А что за вещица?
- Хрен ее знает… - Люк пожал плечами, - Тебе знакома такая штука?
С этими словами он показал здоровенное копье, украшенное резьбой и - возле острия - кисточками из шерсти полярных кошек Хаоса. У Мерлина екнуло сердце - точно такое копье он видел на картине, изображавшей расправу над Скорпионом.
- Как ты его нашел? - прошептал король.
- Вспомнил, что отец рассказывал о каком-то копье. Остальное было делом техники.
- Давай сюда, - потребовал Мерлин, собираясь открыть проход между мирами.
- Я не уверен… - Ринальдо явно был не прочь поторговаться. - Если это то, что вам нужно, я сам принесу его в Хаос. Мне ведь нужно заслужить амнистию.
Немного поспорив, они договорились встретиться на Земле - в кафетерии на пятидесятом этаже нью-йоркского небоскреба. Убрав Колоду, Мерлин удовлетворенно процедил:
- Вот и обошлись своими силами
- Па, нам стоит разделиться, - сказал Колесный Призрак. - Ты мотай на Манхэттен, а я поищу прапрабабушку.
- Зря время теряешь… - Мерлин засмеялся, но спорить не стал.

Ринальдо опаздывал, и король использовал эту задержку, чтобы подготовиться к встрече. Обшарив окрестности щупальцами Логруса, он приволок из ближайшего оружейного магазина «дезерт игл» сорок пятого калибра с запасной обоймой, а у мафиози с восемьдесят шестого этажа позаимствовал кредитную карточку. Заказав пиво и закуску, он сел возле окна, рассеянно озирая панораму мегаполиса.
Посетителей было немного, персонал скучал, официантка бросала на Мерлина заинтересованные взгляды. «Успеем», - подумал король, вытаскивая Колоду. Ринальдо был опасным партнером и вполне мог задумать какую-нибудь пакость.
Пасьянс разложился примитивно, смутив короля очевидностью предсказания. Карты Далта и Ринальдо легли поверх Карты Мерлина. Вдвоем, значит, навалятся… Помедлив, он снял следующий Козырь, на котором красовался бубновый король. Выходило, что в разгар беседы ворвется Кул и сорвет им вечеринку. «Житья не стало от этих нирванцев», - раздраженно подумал Мерлин.
В кафе зашел то ли Люк, то ли Ринальдо и, улыбнувшись, показал бывшему однокурснику солидных размеров копье. Мерлин бросил на стол Карты и привстал, чтобы поздороваться. В следующее мгновение он услышал шипение задушенных глушителями очередей и резкий приказ:
- Руки на стол! Не шевелиться!
Команда явно была адресована Мерлину. Все посетители, бармены и официантки уже попадали, продырявленные точными выстрелами. На Мерлина смотрели два короткоствольных автомата. Еше два головореза заменяли магазины, а пятый стоял возле двери.
Вскрикнув, Мерлин схватился за сердце и сполз под стол. Выхватил спрятанную под курткой пушку и несколько раз выстрелил. Затем откатился и снова нажал на спуск. Три боевика развалились на ковро-лите в неудобных позах - сорок пятый калибр шутить не любит. Однако уцелевший автоматчик метко швырнул тридцатилитровый бочонок, угодив королю Хаоса точно по макушке.
Когда Мерлин очухался, то понял, что привязан ремнями к стулу, а Далт и Ринальдо стоят рядом и глядят на него, нагло улыбаясь. Мерлин радостно воскликнул:
- Привет, ребята, вы как раз вовремя! Далт прорычал, обращаясь к сыну Бранда:
- Говорил же тебе - против него пятерых мало. Надо было десяток ребят послать. Ведь запросто мог и этих двух ублюдков уложить.
- Обошлось, - Люк отмахнулся. - Не дергайся, нормально кончилось. Если нервничаешь, позови тех, которые за дверью остались.
Начиная догадываться, Мерлин пробормотал:
- Ты подстроил мне ловушку? Зачем? Далт засмеялся и сказал:
- Дурак ты, хоть и мой племянник. С такими мозгами тебе в самый раз быть королем.
- Спрашивается, почему ты не прихватил с собой эскадрон гвардейцев? - осведомился Люк. - А все - дурацкая спесь аристократов. Вы же уверены, что на голову превосходите рядовых Повелителей Теней, не говоря уж о простых смертных. Вот за этот снобизм я еще сильнее ненавижу ваше отродье!
- Но ведь ты говорил…
Люк перебил его, презрительно хихикнув:
- Мало ли кто и что говорил! Я не мог повздорить с ма из-за тебя. Знаешь, почему? Потому что я не отменял традицию. Угадай с трех раз - какой сегодня день на Земле?
- Сегодня вовсе не тридцатое мая, - запротестовал Мерлин. - Вроде бы сентябрь идет…
- Я прикончу тебя в назначенный день, но не в этом году, - с сожалением признал Люк. - Пока от тебя куда больше пользы в качестве заложника.
Дверь внезапно распахнулась, потому что в нее врезалась спина стоявшего снаружи охранника. Далтовский наемник вместе с дверью пролетел до середины комнаты и с грохотом рухнули на пустой столик, под которым немедленно обломились ножки. В зал неторопливо вошел Кул, помахивая окровавленным клинком. Нирванский царь походя перерезал глотку подвернувшемуся по пути солдату, а затем метнул нож, уложив еще одного охранника. Второй кинжал глубоко воткнулся в плечо Люка.
Раненый сын Бранда и Ясры упал среди поломанной мебели и, кажется, потерял сознание. На Кула навалились сразу трое наемников, но старик быстро расшвырял их расчлененные трупы.
Оставшийся в одиночестве Далт, выхватив меч, бросился на царя Нирваны. Сталь жалобно зазвенела, столкнувшись с магической сущностью Мементомори.
Сын Осквернительницы дрался отчаянно, плащом и клинком отражая выпады противника. Однако устоять против нирванца было ему не по силам. Такого искусства фехтования Мерлин не видел даже на показательных выступлениях, где участвовали лучшие мастера. Мементомори порхал с невероятной скоростью, находя бреши в обороне.
Спустя минуту Далт был ранен по меньшей мере трижды и заметно ослаб. Снова достав мечом его бок, Кул насмешливо предложил:
- Сегодня я добр, а потому оставляю тебе выбор. Могу просто отрубить голову, а могу развалить тебя от макушки до пупка.
- А до паха - слабо?
- Одним ударом не обойтись, - честно признался Кул.
После виртуозного выпада нирванца меч Далга улетел к стене, а лезвие Мементомори нацелилось в сердце туповатого повстанца. В этот момент за спиной Далта появилась козырная рамка, и Джулия буквально в последний момент утащила его, чем царь был страшно раздосадован.
- Кул, сзади! - предупредил Мерлин.
Люк, подкравшись со спины, плеснул из фляги. Кул едва успел увернуться от струи кислоты. На полу рядом с ним зашипела дымящаяся лужа. Нирванский царь грязно выругался, пообещав откопать трупы Ясры и Бранда, дабы учинить над ними все мыслимые надругательства. Оглушив двойника ударом кулака, он приставил меч к сердцу Люка, потом скользнул острием ниже и проткнул живот.
- Почему не убил? - с надеждой прохрипел Люк.
- Так ты будешь дольше мучиться.
- Пощади…
- Этот вопрос вообще не обсуждается, - тонко сострил Кул, деловито обыскивая раненого.
Обнаружив Колоду, он с удовлетворением хмыкнул, спрятал Карты в карман и рывком выдернул Мементомори из раны.
- Позови врача, - простонал Люк.
- В твоем положении куда полезнее гробовщик, - посмеиваясь, заметил царь. - Кстати, аудитория уже может покатываться с хохоту. Ау, Ринальдо, то есть Люк, тебе уже смешно или ты окончательно утратил чувство юмора? Все-таки лишь очень немногие способны оценить по-настоящему тонкую шутку. Боюсь, присутствующие к этому числу не относятся.
Продолжая хохмить в том же духе, он перерезал ремни, которыми дальние родственники связали Мерлина, и отправился бродить по залу, переворачивая пинками мебель. Найдя стакан, ополоснул его солидной порцией водки, потом наполнил до половины, вернулся к полубесчувственному Люку и нацедил в тот же стакан грамм сто крови из раны на плече. Когда Кул добавил в коктейль ложку молотого перца и, размешав, отпил, блаженно закатив глаза, у Мерлина вырвалось:
- У вас не самый приятный способ питания.
- Это полезно.
Король Хаоса закончил растирать запястья, онемевшие после пребывания в связанном состоянии. Оживающие нервы откликнулись болезненным покалыванием, но в общем самочувствие стало намного лучше. И Мерлин заметил, чтобы поддержать беседу:
- Я думал, вампиры пьют прямо из артерии.
- Мне совершенно ни к чему, чтобы он тоже стал вампиром, - укоризненно проурчал Дракула. - Ты, как я посмотрю, уже в норме?
Он сел за стол, небрежно смахнув чью-то оторванную руку.
- Спасибо, сэр, я - о'кей, - вежливо сказал Мерлин, соображая, как следует себя вести, беседуя со столь вовремя появившимся спасителем. - Признаюсь, не ждал, что вы станете мне помогать.
- Эх, коллега! - Кул отмахнулся. - Не преувеличивай степени моего альтруизма. К сожалению, ты мне нужен. Только ты имеешь ключ к некоторым очень важным тайнам.
- Какие именно тайны вас интересуют? - настороженно спросил Мерлин.
- Ну, к примеру, для чего вам вдруг понадобилось Копье Скорби? Имей в виду: от искренности твоего ответа зависит очень многое.
- Мы хотели использовать его, чтобы восстановить Логрус, - выдохнул Мерлин.
Он был абсолютно уверен, что сейчас Кул его прикончит. Однако нирванец был, похоже, ошеломлен.
- Копьем Скорби?! - вскричал пораженный Кул. - Кто посоветовал вам такую глупость?
- Сухей…
Сраженный этим ответом, нирванский царь некоторое время молчал, подозрительно поглядывая на короля Хаоса и беззвучно шевеля губами. Потом осторожно поинтересовался:
- Он что же, совсем из ума выжил?
- Немного есть, - признал Мерлин. - А вы считаете, что копье не годится для этой миссии? Продолжая хмуриться, Кул ответил:
- Разумеется, нет. Не знаю, что годится, но не Копье Скорби - это уж точно.
Принесенное коварными родственниками копье лежало на стойке бара. Мерлин взял допотопное оружие затекшими пальцами и протянул Кулу. Осмотрев палку с наконечником и кисточками, нирванец презрительно констатировал:
- Дешевка. Никакой магии.
- Слабая, но есть, - уточнил Мерлин.
- У настоящего Копья Скорби не может быть слабой магии, - отрезал Кул.
- Может быть, экранирована каким-то колдовством?
- Экранирована? - Кул опять насупился, как бы пробуя на вкус незнакомое слово. - Ты хочешь сказать, его магия запрятана поглубже и не чувствуется, потому что наконечник окружен занавесью чар?
- Ну да. Примерно так.
- А ты, парень, шутник! - Царь расхохотался. - По-твоему, кто-то мог экранировать магию, распространяемую Копьем Скорби? Я уж не говорю про наконечник этой игрушки - явный клык дракона, но никак не обломок рога.

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

Ноги плохо слушались Мерлина. Держась за мебель, он подошел к телу Люка и мрачно сказал:
- Напрасно вы его убили.
- Между прочим, это двойник, - заметил Кул. - Оживленный кем-то призрак. Признайся - твоя была работа?
Мерлин кивнул. Словно почувствовав, что говорят о нем, Люк пошевелился и застонал.
- До чего живуч, скотина, - поразился нирванец. - Ну, может, и не судьба ему сегодня…
Кул завязал раненому глаза, оторвав лоскут черной ткани от фрака убитого метрдотеля. Предосторожность была не лишней - нирванцу не хотелось, чтобы пленник сбежал через Карту вслед за дядюшкой Далтом. Покончив с этим делом, Кул продолжил:
- А теперь, парень, поговорим о важных вещах. Нам пришлось немного покорябать ваш Узор…
- Я заметил.
- Ну, тем лучше. А то я переживал, что ты можешь быть не в курсе. - Царь зафыркал. - Но это в прошлом. А теперь приближаются настоящие неприятности.
Рассказу о войне, которую готовят Беохок и Ганеш, Мерлин поверил не до конца. То есть он и сам знал, что Ганеш забрасывает лазутчиков и баламутит рабов, но в то же время решил, что Кул сгущает краски - хочет ускорить конфликт, подтолкнув Хаос к нападению на варварские королевства. Нирванский повелитель понял его правильно, не обиделся, но посоветовал потолковать по душам с Рхандой.
- Она в курсе ваших планов? - вскинулся Мерлин. - Поздравляю - сумели внедрить своего агента в мое ближайшее окружение.
- Она не мой агент, - Кул засмеялся. - Пока… Поговори с ней не откладывая.
Чувствуя себя преданным со всех сторон, Мерлин достал Карту подружки. Когда Рханда козырнулась в разгромленное кафе, Кул принял экстремальный облик - с волчьей пастью и крыльями за спиной. Узнав его, вампиресса побледнела, упала на колени, прошептав:
- Повелитель…
- Встань, девочка, - мягко произнес царь. - Расскажи нам, что задумали заговорщики в Беохоке.
Она медленно поднялась и тихо сказала, глядя в пол:
- Фердинанд намекал, чтобы я заманила Мерля на открытие кинофестиваля. Сначала я делала, как меня просили, но потом заподозрила, что замышляется недоброе, и перестала помогать. А сама попыталась выведать их планы.
- Они собираются напасть на Хаос в союзе с Га-нешем? - осторожно спросил нирванец.
- Не совсем. Сначала они оккупируют Кунем и, кажется, Серпентин, чтобы создать буфер против Амбера. Потом всеми силами навалятся на Хаос. Следующей целью станет Нирвана - вас считают слишком сильными, а потому опасными.
- Умно расписано, - уважительно сказал царь. - Неужели Фернандо сам додумался?
- Нет, ваше величество. План войны разработали Далт и Ринальдо.
- Где Ринальдо? - встрепенулся Мерлин.
- Мотается между Беохоком и Ганешем… - Стремясь доказать свою лояльность, Рханда щедро делилась информацией. - С ним какая-то Найда, Ринальдо называет ее демоном-хранителем.
Кул широким жестом показал на Рханду, как бы спрашивая коллегу: «Что, убедился?» Сглотнув, потрясенный король спросил:
- Почему ты присоединилась к ним? Девушка ответила виноватым голосом:
- Таким, как я, слишком трудно жить в Хаосе. Ваши законы закрывают нам почти все пути для карьеры. И вообще, в Хаосе нет свободы, каждый шаг регламентирован идиотскими доисторическими законами, традициями, предрассудками. Я хотела, чтобы свежий ветер из Беохока продул застоявшийся воздух королевства.
- У этого свежего воздуха будет сильный запах навоза - из-за адских коней, в чьих седлах сидят Лунные Всадники, - сказал Кул. - Девочка, тебе придется сыграть на нашей стороне.
Она откликнулась как сомнамбула:
- Я готова, повелитель.
- Мы должны знать все детали. Помоги внедрить нашего человека,
- Пусть завербуется в спецназ, - посоветовала Рханда. - Там охотно берут Повелителей Теней.
- Это будет мой сын Вервольф. Он представится колдуном из далекого Отражения. - Кул махнул рукой. - Я свяжусь с тобой, и мы обговорим детали. А теперь иди. У нас с Мерлем намечается серьезный разговор.
- Но я - подруга его величества…
- Не спорь, девочка, - строго сказал Кул. - Это будет разговор двух монархов, А ты - пока не королева. И, быть может, не скоро ею станешь.
Поклонившись, Рханда козырнулась. Мерлин был потрясен ее покорностью. И еще его покоробил бесцеремонный тон нирванца. Пусть девочка провинилась, но такого обращения не заслужила. И вообще Кул позволял себе слишком много вольностей. Одно слово - варвар.
- Вы явно не терпите возражений, - заметил Мерлин. - Вместо тирании Фердинанда мы получаем вашу диктатуру.
- Сам выбирай, кто из нас больше тебя устраивает…
- Мне казалось, что вы заинтересованы в войне между Амбером и Хаосом.
- Тебе казалось неправильно, - насупился Кул.
- Но вы же всеми силами пытались поссорить два Великих Королевства, - настаивал Мерлин.
- Далеко не всеми, часть сил мы тратим на более возвышенные цели. - Нирванец оскалился. - Признаюсь, у нас мелькала мыслишка натравить Беохок и Ганеш на Хаос и Амбер, чтобы вы как следует потрепали друг дружку. Но потом пораскинули мозгами и решили, что твои дядюшки и кузены, осевшие в тех Тенях, слишком опасны и не должны победить.
- Что же изменилось? - настороженно поинтересовался Мерлин. - Что заставило вас передумать?
- Пусть это тебя не волнует. Все равно не поймешь.
- Ну, спасибо!
- Не за что. И запомни: моей целью отнюдь не является уничтожение конкурентов. Все три центра цивилизации должны выжить, подобно рыбам и птицам, занесенным в Красную книгу, поскольку иначе нарушится нечто поважнее экологического равновесия. Обрати внимание - Великие Силы создали Нирвану за пределами понятий Порядка и Хаоса, предназначив для выполнения тонкой и деликатной миссии. Судьбе было доверено поддерживать гармонию между стихиями. Мы не имеем права уничтожать Великие Королевства, у нас совсем другая цель. Поэтому мы поможем конкурирующим Великим Королевствам отразить нашествие варваров.
- Не понимаю… - пробормотал Мерлин.
- Я предупреждал, что ты не поймешь. Мерлин печально резюмировал:
- Вы считаете меня идиотом. - И добавил: - Значит, вы отвернулись от союзников?
- Ну естественно, - легко и даже удивленно согласился царь. - Именно для этого союзники и существуют.
Укоризненно вздыхая, Мерлин сказал:
- Мне это не нравится. Вы рассуждаете точно как мои родственники.
- Это нормально, - сказал Кул. - Мы в чем-то похожи, но есть и разница. Твои родичи по обеим линиям большей частью предаются рассуждениям, а нирванцы предпочитают действовать.
Он подергал плечом, покосился себе за спину. Наверное, крылья ему мешают, сообразил Мерлин. Поморщившись, Кул избавил тело от лишних деталей, вернув себе человеческий облик. Теперь нирванец ничуть не напоминал разбойника-оборванца, каким его помнили в Хаосе. Будь на старике обычный костюм, а не доспехи, Кул был бы похож на солидного профессора-филолога или отставного адмирала.
Острая зависть пронзила Мерлина, когда он обнаружил, сколько спайкардов таскает на себе Кул - перстни, кулон, еще одна Чешуйка огромных размеров в темляке рукоятки меча. Царь непринужденно пользовался всеми одновременно как компьютерами, соединенными в локальную сеть.
Экономными точными движениями Кул нарисовал трепещущую голограмму, изображавшую расположение Теней в окрестностях Хаоса. Затем добавил стрелки, указав направления возможных ударов, и прямо сказал: мол, Мерлин и Рэндом должны договориться и нанести превентивный удар. Именно этого Мерлин и не собирался делать ни в коем случае. Уж что-что, а плясать под нирванскую дудку он не станет.
Не отвечая на прямой вопрос, Мерлин поведал, что лазутчики из Ганеша организовали мятеж среди вампиров, работавших на плантациях в окраинах Хаоса.
- Естественно. - Кул пожал плечами. - Вы же держите их в рабстве. На месте этих бедолаг я бы тоже взбунтовался.
Где-нибудь в Калифорнии, где Мерлин прослушал курс политологии, такие рассуждения, может быть, имели смысл, но Хаос жил по другим законам. Король объяснил назидательным тоном:
- Если распустить рабов, Хаос умрет с голоду. Кул кисло скривился:
- Ладно, попробую успокоить ребят. Они не будут сильно тебе досаждать, пока идет война. Если повезет, область Хаоса, населенная вампирами, поддержит тебя, а это немалая сила. Только предупреди Дару, чтобы не делала глупостей. Она имеет привычку ввязываться в авантюры, не подумав о последствиях… И еще ты должен пообещать, что после победы вампиры получат свободу и равные права с демонами.
От такого требования Мерлин даже опешил.
- Кто будет работать на полях, если мы освободим вампиров?
- Они же и будут. Только не в качестве рабов или крепостных. Дай им немного земли. От фермеров или крестьянских артелей куда больше пользы. И твердо себе уясни: или свободу рабам дашь ты, или это сделает Ганеш.

Нирванец начал собираться в обратный путь, и Мерлин из вежливости предложил:
- Может, заглянете в гости? Кул долго и громко смеялся, так что от его хохота звенела посуда и трепетали оконные жалюзи.
- А ты, парень, остряк! Не припомнишь, что случилось с твоим отцом и твоим дедом, когда они «заглянули в гости»?
- Я не позволю ей, чтобы мои гости… - начал было Мерлин.
Нирванский царь бесцеремонно перебил молодого коллегу:
- Сомневаюсь. Разве ты сумел защитить Мефа?
- Все-таки вы считаете меня придурком… Ответа он не услышал, потому что в кафе с грохотом вломился Колесный Призрак.
- Ух ты, па, вы тут круто повеселились! - вскричал он. - Привет, старикашка!
- Привет, бублик, - фыркнул царь. - Где тебя носило?
- Так я тебе и сказал! Лучше помоги решить одну важную проблему.
- С утра этим занимаюсь, но без толку. - Кул засмеялся. - Твой папаша не желает слушать добрых советов.
- За ним такое водится, - согласился Колесный Призрак. - Скажи, ты стал меньше любить первенца после рождения младших детей?
- Достал уже, - с неудовольствием одернул его Мерлин.
Нирванец изумленно уставился на процессор и сказал:
- С чего бы вдруг? Нормальные родители любят всех детей. Просто старших и младших любят по-разному. Так что не забивай голову всякой ерундой… Тем более что и головы-то у тебя не заметно.
Пожав Мерлину руку и еще раз посоветовав хорошо подумать, Кул взвалил на плечо бесчувственного Люка и направился к дальней стене, на ходу меняя Отражения. Примерно в центре комнаты он исчез, продолжив путь по иным реальностям.
Едва нирванец скрылся из виду, Мерлин подвесил заклинание против подслушивания и нетерпеливо спросил:
- Встретился?
- Угу, - сказал Колесный Призрак.
- И что она сказала?
- Тебе передать дословно или только смысл? - Паршивец хихикнул. - В общем, прапра обиделась, что ты вернулся с полдороги. Оказывается, это был ритуал показательного наказания провинившегося, но любимого потомка. Тебе оставалось пройти буквально два шага, после чего ты был бы прощен, обласкан и получил бы исполнение желаний.
- И что теперь? Придется снова прогуляться по той идиотской долине с холмами и пещерами?
- Не могу сказать точно, однако какое-нибудь развлечение тебе придумают. Единорог выразилась примерно так: пока этот - дальше было сочное выражение - не научится почтительности, будет получать кое-что в кое-какое место.
Неподалеку сильно громыхнуло. В окно Мерлин увидел, что на соседнем небоскребе горят верхние этажи. Колесный Призрак встревоженно заявил:
- Па, пора делать ноги. Это не последняя атака.
Он перенес Мерлина на смотровую площадку в миле от этого места. Отсюда они во всех подробностях наблюдали, как в башню, где состоялась встреча с Далтом, Люком и Кулом, врезался второй самолет и как обрушились небоскребы-близняшки.
Колесный Призрак возбужденно носился над городом, вызвав массу слухов про следующий авиалайнер с террористами-камикадзе. Улизнув от очередного истребителя, он вернулся и доложил:
- Знаешь, кто сидел за штурвалом? Джулия! Нацелила самолет точно на наше кафе и козырнулась за секунду до удара.
- Неугомонная дура! - Мерлин покачал головой. - А задумано было толково. Наверняка это выглядело бы как естественная смерть.
Смотреть здесь было больше не на что, и Мерлин воспользовался способностями наследничка, чтобы без долгих странствий перебраться в королевский дворец. Когда он, уже после сауны и массажного кабинета, расположился на ковре, заказав много пива и гамбургеров, Колесный Призрак спохватился:
- Да, папа, чуть не забыл… Между делом я спросил Единорога, прав ли Мандор. Она долго смеялась и сказала, что баланс никогда не был их целью. И она и Змея всегда стремились к полному контролю над всеми Отражениями. А потом я спросил, правда ли, что Оберон свистнул Копье Скорби из Хаоса и теперь оно валяется где-то в Амбере. Прапра этому сильно удивилась и уверенно ответила: дескать, Копья нет во владениях Порядка, иначе она бы знала об этом.
- Ты проверял ее на детекторе лжи? - В голосе Мерлина было непривычно много сарказма.
- Па, я разбираюсь в психологии, - укоризненно сообщил Колесный Призрак. - А прапрабабушка немного простодушна. Ты будешь смеяться, но ни Единорог, ни Змея не умеют хитрить.
- Действительно смешно, - согласился Мерлин.

VII

- Однажды я был здесь без тебя, - признался Фауст. - Сразу после того, как орда Мехмета взяла Константинополь. Было невероятно горько и никого не хотелось видеть.
Вздохнув, Корвин тихо сказал:
- Идеальное место для лечения душевных мук. Я отсиживался в этом Отражении после Гастингса и Дюнкерка.
Это место пробуждало слишком много воспоминаний. В первый раз Корвин забрел сюда, когда ему было очень плохо. Мать умерла в своем монастыре, Эрик и Джулиан сделали невыносимой жизнь в Амбере, а в Отражении Тахо назревала гражданская война, поэтому император Балеор женил своего несовершеннолетнего сына на Элоизе Ипрской. Это стало поводом для новых насмешек. «Его даже смертные бросают», - хихикал Эрик, подстрекаемый Озриком…
- Ублюдки, - пробормотал Корвин.
… На похороны Файлы приехали Гамлет и Пифрод с семьями. Пожалуй, то был последний случай, когда владыки трех Великих Королевств встретились не на ратном поле. Церемония получилась тягостной и ханжеской: рядом с Обероном крутилась Кларисса. К тому же Повелители Теней, каждый из которых прожил не одно столетие, не могли искренне скорбеть по старухе, обреченной не прожить и века.
Едва земля покрыла крышку гроба, Корвин сел на коня и поскакал, не разбирая дороги. Он с кем-то дрался, с кем-то пьянствовал, открывал континенты, выигрывал и пускал на ветер состояния, охотился на монстров, волочился за женщинами, но нигде не задерживался надолго. Словно сама Судьба гнала принца Порядка, пока не привела в безлюдный мир, где росли серебряные розы с бархатисто-угольными листочками. Серебро и черное - два его цвета…
- Дюнкерк? - Фауст был потрясен. - У тебя же была амнезия. Ты не мог ходить по Теням!
- Сам удивляюсь, - признался амберит. - Чем дальше, тем загадочнее представляется вся эта история с моей болезнью. Те объяснения, которые я слышал от Джулиана, Фионы и Каина, имеют слишком много темных пятен.
- Естественно, - сочувственным тоном откликнулся Фауст, - В этом главная беда вашей семьи. Вы все время развлекаетесь междусобойными интригами. В тот раз был какой-то крутой заговор не только против тебя. Наверняка Эрик и его шайка метили повыше.
Корвин запальчиво ответил:
- Тебе легко рассуждать! Посмотрел бы я на нирванскую династию, будь вас не три брата, а две дюжины только законных наследников.
- Не спорю. - Добрый доктор мягко улыбнулся. - Я не хотел тебя обидеть.
На поляну перед особняком въехал огромный черный конь. Спрыгнув на траву, Бенедикт отсалютовал встречающим и отвел своего скакуна на задний двор, где уже паслись два зверя той же породы.
Вернувшись, старший амберит сообщил негромко, как бы извиняясь:
- Я немного опоздал. В эту Тень трудно попасть, если не помнишь каждый изгиб дороги. Корвин успокоил брата:
- Пустое. Мы еще не приступали к серьезному разговору. Пошли в дом.
- Будешь есть или пить? - осведомился Фауст.
Бен пожал плечами, с опаской наблюдая, как чужеземец наполняет стаканы тутовым самогоном и нарезает ломтиками знаменитый нирванский деликатес - копченую буженину со специями. Понюхав ледяную жидкость, он осторожно поинтересовался:
- Это пьют без содовой?
- Обязательно без содовой, - весело подтвердил Фауст. - И желательно залпом. Помню, под Измаилом, в лейб-гвардии драгунском…
Не договорив, он лихо опрокинул в себя стакан, блаженно крякнул и яростно запустил вилку в банку, распространявшую ощутимый аромат маринада. Последовал его примеру и Корвин. Сразу вспомнилась зимняя ночь на Березине, где его эскадрон защищал последнюю переправу Великой армии… В банке, которую привез Фау, оказались дьявольски соленые баклажаны, фаршированные чесноком и острыми травами.
Бенедикт с непривычки поперхнулся, но мужественно справился с тяжким испытанием и даже перепробовал все закуски, включая сало и огурчики.
- Варвар ты, - весело сообщил он. - Почему в ваших краях так не любят экономить перец?
- Есть еще латиноамериканская кухня, - сообщил Фауст. - Не чета нашей, но тоже ничего… Как твоя рука?
- Мучаюсь, - пожаловался Бенедикт. - Пальцы плохо растут и болят… Ладно, давай еще по одной и займемся делами.
- Распробовал, - удивился Корвин.
Они добили первую бутылку. Бен косо посмотрел на вторую, но сдержался и потребовал убрать посторонние предметы. Провиант сложили в корзинку, которую Корвин унес в другую комнату. Когда серебристо-черный вернулся, Фауст сообщил:
- Ваш братец Фернандо скучает по Амберу. Хочет вернуться в отчий дом.
- Кажется, я отбил у него такие желания, - прорычал Бенедикт. - Совсем недавно - под Верденом.
- И тем не менее скоро повстречаетесь.
Оба собеседника никогда не считали его врагом, однако недоверие давно стало едва ли не главной чертой натуры каждого из них. Любой из амберитов мог почти без подготовки сочинить длинную правдоподобную историю, не имеющую отношения к истине, но выставляющую автора повествования в самом выигрышном ракурсе. Так, встретив Корвина после многовековой отлучки, почти все братья и сестры излагали ему собственные версии событий. Разумеется, во многих пунктах их рассказы отличались принципиально.
Вот и сейчас Бен и Корвин выслушали нирванца спокойно и внимательно, поочередно задавая дельные вопросы. Фауст сообщил им почти все, что знал о военных приготовлениях заговорщиков, и пообещал передать более точные данные, как только таковые будут получены. Все это время он следил за мимикой амберитов, но их лица оставались бесстрастными.
- Дожили, - меланхолично сказал Корвин, когда герцог закончил повествование. - Надо будет предупредить Мерлина.
- Его ищет наш отец. Мы решили, что с королем должен переговорить равный по статусу.
- Тонко, - признал Бенедикт. - Хотя мой племянник вряд ли способен оценить такие нюансы этикета… Ты предлагаешь ударить, опередив противника?
- Это было бы разумно.
- Не вижу ничего разумного в том, чтобы лезть с мечами против пушек, - холодно заявил Бен. - Не забывай, что у нас нет пороха для тех мест. Или ты знаешь рецепт?
- Пока не знаю. Но я прихватил оттуда немного и надеюсь восстановить состав.
Сардонически ухмыляясь, Корвин осведомился:
- Нирванская армия готова участвовать в превентивном нападении?
- Мы готовы помочь, если вы намерены воевать, - сухо ответил герцог. - Одни мы в огонь не полезем.
- Нечто такое уже было в дни Судетского кризиса. - Лицо Бенедикта стало даже жестче обычного. - По логике вещей за Мюнхеном обычно следует Глейвиц.
- Не та ситуация, - возразил Корвин. - Им не требуется оправданий в глазах остального мира. Просто нападут, как только решат, что готовы.
- Да, пожалуй…
Кивнув, старший амберит достал из планшета карту Отражений. Фауст подсел поближе, поставив в бар пустой стакан. Время развлечений закончилось.
Бенедикт развернул на столе карту, и нирванец не без труда сдержал смех. Обычный лист плотной бумаги, без малейших признаков магической обработки. Отражения были изображены плоским рисунком, как рельеф в школьном атласе.
Впрочем, кое-какой прогресс все же наличествовал: однажды - в другой реальности - Сыну Вампира довелось видеть, как великий полководец Бенедикт пользовался картой, намалеванной на куске свиной кожи. Кажется, это было при Азенкуре.
- На их месте я бы начал с Хеллимбоу, - отчеканил Бенедикт. - Прикроются слабой завесой со стороны Авалона, а главные силы бросят на передовой бастион Хаоса…

Предыдущая страница 13 Следующая страница


Демоны Грааля 14

Он нарисовал на карте несколько синих стрел. Что правда, то правда - Бен был военным гением… Фауст сказал восхищенно:
- Именно такие линии я видел на карте, которую показывал Фердинанд.
- Тут просто нет другого варианта. - Бен пожал, плечами. - Самое смешное, что у нас тоже нет хорошего способа помешать Ферди и его банде.
Удивленный этим утверждением, Фауст напомнил о возможности ударить с тыла, когда армия мятежников навалится на Хаос. Корвину это предложение понравилось до такой степени, что серебристо-черный схватил оранжевый карандаш и нарисовал операционные линии сходящихся ударов - от Авалона и Нибельхейма. Оранжевые стрелки соединились в Беохоке.
Им обоим стало очень стыдно, когда Бенедикт лаконично и четко разбил этот прекрасный план в мелкие дребезги, а затем раздавил сапогом оставшееся крошево. Фауст надеялся, что хотя бы не покраснел во время этой выволочки. Безусловно, Верви, с его стратегическими талантами, не допустил бы такого элементарного промаха…
- У нас допотопное войско с холодным оружием, - с отвращением говорил Бен, - И вы собираетесь двинуть этим потешные полки в чистое поле, где господствует вражеская авиация? Наша армия быстро и без сопротивления поляжет под залпами пушек и пулеметов.
- Ой поляжет, - уныло согласился Корвин. - Что же нам теперь - отказаться от наступления?
- Придется. - Бенедикт скрипнул зубами. - Встретим их залпами наших пушек - в Отражениях, где взрывается твой порох.
- Это поражение. - Фауст насупился. - Тем самым мы оставляем без помощи Мерлина. Нужно найти другое решение.
- Нужно найти рецепт пороха, - провозгласил Бен.
Неожиданно Корвин заулыбался и сообщил, что все дураки, а он - умный. Поскольку в Беохоке действует красный порох, сказал он, вооруженные винтовками солдаты Амбера и Нирваны смогут на равных сражаться с мятежниками. Прервав брата на полуслове, Бенедикт отрицательно мотнул головой:
- Сначала обеспечьте мне прикрытие с воздуха. Тогда я первый брошу в наступление амберских стрелков, и мы раздавим заградительные отряды перед Беохоком.
Загрустив, Корвин поинтересовался: какие прогнозы выдают на этот счет эльсинорские Метафоры. Отмахнувшись, нирванец буркнул:
- Метафоры слишком своевольны. Легче поискать Тени-двойники…
- Я понял тебя! - Корвин захохотал. - Нечто вроде нашего Коридора Зеркал.
Бенедикт опять пожал плечами - идея ему явно не понравилась. Впрочем, он не стал возражать, а лишь ответил уклончиво: дескать, надо посоветоваться с Рэндомом и остальными. «И с Верви», - мысленно добавил Фауст.

В замке поселились характерные ароматы стройплощадки. Повсюду валялись мешки с цементом и банки с краской. Бригады маляров, каменщиков, плотников, штукатуров шумно работали под присмотром гвардейских караулов.
Там, где располагались апартаменты Бенедикта, ремонт был в основном закончен. Работяги залатали потолок, покрасили стены, повесили новые светильники и теперь укладывали паркет. Похуже обстояли дела в той части этажа, где Прародительницы, разбушевавшись, проломили все перекрытия вплоть до крыши. В местах, где обрушились каменные пролеты парадной лестницы, были перекинуты временные деревянные трапы. Дыру в крыше почти что заделали, восстановив перекрытие, и теперь клали сверху черепицу.
Бенедикт рассеянно поглядел, как лебедка тянет вверх очередную балку. Рабочие опасливо обходили стороной грозного принца, о котором ходили самые свирепые слухи.
Подавив желание собственноручно втащить на крышу последний пятиметровый брус, Бен неторопливо двинулся в угловой сектор. Ремонт изрядно выбил из колеи размеренную жизнь королевской резиденции. В последний раз подобный аврал случился года четыре назад, когда они отразили натиск Хаоса, потеряв Эрика, но вновь обретя Корвина. Что и говорить, замена получилась равноценной.
В тот год замок тоже пострадал, потому что в восточное крыло врезался подстреленный дракон. Пожар потушили быстро, но проклятая тварь дергалась в агонии, развалив чайный павильон и прелестную комнату с коллекцией антиквариата. Тогда внутренние помещения сильно обгорели, и первую неделю вернувшийся Корвин потратил на организацию ремонта Потом они вытащили из клетки Бранда, и завертелась очередная волна усобицы, завершившаяся смертью отца и капитуляцией Хаоса…
- О чем задумался? - услышал Бенедикт. Подняв глаза, он обнаружил, что едва не столкнулся с Жераром. Бен проворчал:
- Да так… Домишко наш в капитальном ремонте нуждается. Все стены облупились.
- Не было счастья, несчастье тоже не поможет, - хохотнул Жерар. - Я слыхал, ты ездил на переговоры с Кулом.
- С его сыном.
- Чего соседи хотят? - Главный купец Амбера набычился. - Уступить им десяток Отражений в качестве платы за лечение Корал?
Бенедикт невольно улыбнулся. Самый здоровый из братьев мыслил слишком прямолинейно. Если, конечно, протекавшие в его извилинах процессы вообще можно было назвать мышлением.
- Нет, Жерар, - мягко сказал старший брат. - Они предлагают нам атаковать Беохок.
- Давно пора, - обрадовался Жерар, но потом спохватился и настороженно спросил: - А какое им дело до Беохока?
Узнав о родственниках, якобы засевших в технологическом отстойнике и якобы готовящих войну, Жерар вроде бы даже обрадовался.
- Будет хорошая драка, - заявил он, энергично взмахнув кулаками. - Разомнем суставы.
- Все не так просто…
Оставив брата, Бенедикт поднялся по боковой лестнице и оказался перед апартаментами Рэндома. Навстречу шагнул офицер охраны. Ветеран, чудом выживший в день битвы, когда погиб Эрик, почтительно приветствовал полководца, под чьим знаменем не раз участвовал в битвах:
- Мой генерал!
- Привет, Селтик, - кивнул принц. - Король у себя?
- Так точно, ваше высочество. Его величество пригласили друзей. Музыкантов.
- Опять? - Бенедикт разозлился не на шутку. - Я вышвырну их всех прямо в Хаос!
Селтик побагровел, героически пытаясь сдержать хохот. Вероятно, бравый воин излишне образно представил себе эту сцену. На его удачу, распахнулась дверь королевских покоев, и в холл выглянула Виола. Нахмурившись, она неуверенно спросила:
- Бен, это ты?
- Здравствуйте, королева. - Бенедикт щелкнул каблуками. - Я к Рэндому, если позволите.
Едва он заговорил, услышавшая голос деверя Виола заулыбалась и произнесла обрадованно:
- Вот теперь узнала. Заходи, прошу тебя. Переступив порог и закрыв за собой дверь, Бенедикт участливо поинтересовался:
- Ты по-прежнему не узнаешь нас в лицо?
- Не всех, - призналась она и пожаловалась: - Слишком много зрительных образов. Не успеваю их запомнить.
Протянув руку, она ощупала лицо гостя. Виола уже делала это в день, когда их познакомили, но теперь королева словно сравнивала ощущения пальцев с тем, что видят глаза. За долгие десятилетия жизни в полной темноте она привыкла полагаться на осязание и слух и с трудом училась доверять зрению.
- Борода Рэндома по форме такая же, как на ощупь, но добавилось понятие цвета, - грустно сообщила Виола. - Очень трудно к этому приспособиться. Знаешь, я целыми днями пытаюсь запомнить новые названия - белое, рыжее, аквамариновое…
Она преувеличивала. Во всяком случае, цвета одежды Бенедикта назвала правильно.
- Все будет хорошо, - мягко сказал принц. - Ты научишься жить в мире цветов и образов. Мы же научились.
- Да, наверное, - тихо согласилась королева.

Загулявших звезд эстрады потянуло на охотничьи разговоры о былых подвигах. Джонни поведал, как ему предложили роль Спасителя в новой рок-опере, но жена встала на дыбы и заявила, что должна сыграть Богоматерь и раскаявшуюся грешницу - иначе не позволит мужу сниматься в этом фильме. «Ты хочешь играть сразу две роли?» - поразился Джонни, на что она ответила: «Раз они тезки, то это один и тот же персонаж…»
Ник Юггер не понял юмора и потребовал рассказать сначала. Выслушав историю по второму разу, он заржал:
- Ну конечно, кому же, как не ей, играть шлюху!
- Но не раскаявшуюся же… - уместно вставил Пауль О'Карти. - Помню, как она после хорошей дозы травки всю нашу четверку пыталась склонить к сожительству, но поддался только Джонни.
- Кончай травить, хозяину об этом слушать неинтересно, - запротестовал ударник Динго Карр, сохранивший теплые воспоминания о супруге гитариста. - Хорошая телка, за экологию борется.
- Нет, почему же, рассказывайте, - потребовал король. - Джонни, чем кончилась та история с ролью?
- Пришлось отказаться, - вздохнул Джонни. - Режиссер сказал, что даже на Бродвее не может быть косоглазой Богоматери. Расист поганый.
- Дубина, у тебя был такой прекрасный повод, чтобы с ней расстаться! - вскричал Ник.
Джонни налил себе виски, отпил пару глотков и сообщил доверительным шепотом:
- Тогда я еще не был готов к разрыву. Сейчас, да, понимаю, что свалял дурака. Согласен без всякого повода с ней развестись.
Чтобы не травмировать друга, и без того измученного семейными неурядицами, Ник Юггер деликатно сменил тему, обратившись к Рэндому:
- У тебя клевая колода. Та, которой ты делаешь свои фокусы.
Они поговорили о карточных играх, и все согласились, что карты скрывают в себе особое волшебство.
- Карты, - изрек Ник, - привлекательнее шахмат, потому что в них много неопреденности. Случайный расклад уравнивает шансы, и никакой опыт, никакое умение блефовать не помогут, если выпадет плохой расклад.
Без всякого перехода Пауль О'Карти вдруг вспомнил, что недавно в его родных краях отмечали столетний юбилей знаменитого напитка Irn Bru, то есть «железный отвар». Это питье ярко-оранжевого цвета прекрасно помогало при похмелье, поэтому в Шотландии отвар часто называли «вторым национальным напитком». Первым, естественно, считался виски.
«Неблагодарные скоты, - подумал раздраженный Рэндом. - Я нашел Отражение, где они собрались в одной группе, где они не передохли от сифилиса, СПИДа и передозировки… А им бы все пить и колоться на дармовщинку. Словно нищие родственники!»
Он предложил налить по полстакана и перешел к делу, ради которого собрал их в Амбере. Начав издалека, он поделился давней мечтой - написать рок-оперу про короля-колдуна, повелителя многих вселенных.
- На фиг нужно, - брякнул грубый Ник. - Получится мюзикл по мотивам игры «Mortal Combat».
- Примерно так, - терпеливо сказал Рэндом. - Только там император был злой, а здесь он будет хороший. Он принес державе спокойствие и разгромил извечного врага.
Он добавил, что мог бы спонсировать этот проект. Мгновенно проникшись высокой идеей, Динго глубокомысленно изрек:
- Скорее уж похож на Рейдера из «Lord of the Ring».
- Классическая рок-опера уже не в моде, - добавил Пауль. - Лучше hard-rock с элементами хип-хопа.
Завязался деловой разговор. Дружки быстренько набросали основные линии либретто и, разобрав инструменты, наигрывали рождавшиеся экспромтом отрывки. «Chaos mustdie! Chaos mustdie!» - выкрикивал Джонни, а Пауль на скорую руку превращал стенания вагнеровской Брунгильды - «Зигфрид! Зигфрид!» - в более актуальное: «Рэндом! Рэндом!»
Королю замысел в общем понравился, но он потребовал вычеркнуть из сюжета смерть главного героя. И вообще, по мнению Рэндома, следовало бы убавить скорби, добавив бравурные эпизоды. Главный герой оперы должен был мужественно перенести гибель отца, предательство брата, смерть кучи близких родственников, после чего он разгромит врагов и поведет державу к процветанию.
В разгар инструктажа вошел Бенедикт. Обнаружив его присутствие, рок-братва притихла, с опаской поглядывая на грозного королевского брата. Они помнили прошлую встречу с этим деятелем, а потому каждый первым делом подумал: «Как бы опять не вытолкал взашей».
Однако им повезло: после разговора с Виолой у долговязого патриарха Семьи было благодушное настроение.
- Спели бы, что ли, - предложил он миролюбиво. Посовещавшись, они расхватали инструменты и грянули свой коронный хит:

Я хочу рассказать вам о той,
Которую встретил однажды
И о которой не могу забыть с тех пор.
Она оглянулась, увидела меня
И начала кричать и плакать

Позвенев аккордами, кумиры толпы мелодично затянули припев:

Ох, девка! Ох, девка, девка!

- Хорошо, - с чувством произнес Бен, дослушав песню до последней ноты. - Смысла, конечно, ни капли, но за душу малость цепляет.
- Ступайте, чуваки, - разрешил Рэндом. - Поработайте у себя, чтобы к следующей нашей встрече показали готовый материал.
- Ты отсылаешь нас домой? - обиженно вскрикнул Динго.
- Я имел в виду комнаты для гостей, - пояснил король, выпроваживая музыкантов.
Богемные гости вовсе не спешили уходить, однако суровый вид Бенедикта заставил их сделать это. Захлопнув дверь за музыкантами, Бен скривился от боли в растущих пальцах. Возникло совершенно натуральное впечатление, будто под ногтем несуществующего мизинца нарывает гнойник.
- Ты встретился с нирванским лекарем? - осведомился король. - Когда он намерен сделать операцию Корал?
- Об этом мы даже не говорили… - Бен усилием воли заставил себя не чувствовать боль. - Нирвана советует начать войну.
- Неужели с Хаосом? - заинтересовался Рэндом.
- Если бы…
Бен пересказал предупреждения и предложения давних союзников. Рэндом был смущен известиями, но не пожелал брать на себя ответственность, а потому пригласил на совет братьев и сестер. Бенедикту пришлось еще раз сообщить последние новости - уже для полного состава семьи. Заодно он изложил собственные соображения по части стратегии.
- Оборона удобнее, - согласился Блейз. - Отсидимся в укреплениях, будем щипать врага контратаками, а потом врежем всеми силами.
- Звучит разумно во многих отношениях. - Джулиан поморщился. - Только не по душе мне такие маневры. Исход битвы решается на полях сражений, так что я ударил бы первым. Причем не по тылам армии, штурмующей Хаос. Нужно бить по голове!
Бен не был телепатом, но верно угадал его мысль и спросил насмешливо:
- Тоже предлагаешь немедленно атаковать Ганеш?
Военачальники затеяли профессиональный спор, используя свой жаргон. Рэндом и сестры быстро потеряли нить разговора.
- Ты понимаешь, о чем они? - тихо спросил король у Жерара.
- Приблизительно… - Брат-мореход неуверенно прищурился и пожал мощными плечами. - С одной стороны, им хотелось бы, чтобы мятежники разобрали Хаос по камушку. С другой стороны, понимают: как только будет покончено с Хаосом, наступит наша очередь. С третьей, они боятся, что наших гоплитов и рыцарей еще на марше положат пушками и самолетами. Наконец, они вообще не уверены, что назревает война, и опасаются, что нирванцы обманывают нас, потому как хотят заварить кашу и поживиться за наш счет.
- Я тоже им не доверяю, - вздохнул Рэндом. - Только мои агенты подтвердили, что в Беохоке и Ганеше собралась подозрительная компания. Не меньше полудюжины наших братьев, сестер и племянников во главе с Авелем, Анжеликой и Фернандо. И еще солидный выводок отморозков из Хаоса. Куча демонического отродья - всевозможные пятые и тринадцатые сыновья знатных до полного вырождения родов, унаследовавшие отцовский титул, но не имеющие шанса претендовать на фамильные владения, а также твари, изгнанные за какие-то проступки. И еще там видели Далта.
Услыхав его слова, Бенедикт насторожился и широким шагом приблизился к королю, спросив:
- Ты, что же, постоянно там резидента держишь, или был повод послать лазутчика?
- Пришлось послать… Мефисто продолжает выслуживаться - вызвал меня козырным контактом и рассказал. Я сначала не поверил, но все-таки отправил туда людей, и они подтвердили. - Рэндом повернулся к Флоре: - Не знаешь, где носит Корвина?
- Он узнал от сына, что вся Нирвана и половина Хаоса ищут какое-то магическое копье. После этого известия сел на коня и махнул в самые дебри Теней.
Бенедикт сообщил, что эта информация устарела, поскольку он только что видел Корвина в Отражении Серебряных Роз. Рэндом не без натуги переварил предложение прогуляться в парадоксальные реальности и надолго задумался. Между тем Джулиан глубокомысленно процедил:
- Если эти ублюдки приехали в одну Тень - значит, что-то замышляют. Девлин и Санд всегда старались держаться подальше от родственников. Авель, тот и вовсе маньяк-убийца… Может, и не врет Фау.
Рэндом, наконец принявший решение, кивнул и добавил: дескать, не может уразуметь, почему в Беохоке нет Люка и Ринальдо. Потом вдруг повысил голос:
- Кончайте базар. Все равно ни до чего не договоритесь. Бен, где сейчас Фауст?
Имя реальности, которую назвал Бен, ничего не говорило Рэндому и большинству остальных. Только сохранивший с детства любовь к путешествиям Джулиан припомнил это место, где фокусировались основные военные события из разных Отражений.
Когда рассаживались по коням, Льювилла замешкалась. Мысль о скорой встрече с Фаустом была болезненной, как нанесенная им обида. Однако принцесса быстро справилась с чувствами и решительно отправилась вслед за братьями.

- Мне надоели разговоры о том, чего хотел Дворкин, - гневно заявил Бенедикт. - Мне надоели разговоры о том, чего хочет Нирвана. И о том, как отремонтировать Лабиринт, тоже надоело слушать! Хватит болтать, надо действовать.
- Это тебе не полк в атаку послать, - фыркнула Фиона. - Тут думать надо.
- Много ты надумала! - Бенедикт пренебрежительно улыбнулся. - Надо войти в комнату Дворкина и поискать его конспекты.
- Даже отец не решался заходить туда без приглашения, - напомнила Фиона.
- Это он тебе так говорил, - неожиданно включился в разговор Корвин. - Однажды я видел, как он выходил из комнаты деда.
Фи, опешив, подозрительно спросила:
- Когда это было?
- Перед самым ремонтом Лабиринта.
Час назад Семья собралась на пустыре возле Отражения Серебряных Роз, и Бенедикт возглавил кавалькаду. Они ехали через вереницу почти нереальных Теней, дорога казалась такой однообразной и унылой, что путники, покачиваясь в седлах, едва не засыпали.
Пейзаж постепенно делался все примитивнее, словно голограмма превращалась в карандашный рисунок. Рельеф местности исчезал, вытесняемый контурной картой.
- Последний поворот, - объявил Бенедикт.
Теперь копыта адских скакунов ступили на слегка выпуклую географическую карту. Под ногами у них были нарисованы меридианы, написаны названия стран, рек, городов. Иногда становились видны фигуры громадных демонов, передвигавших огромные флажки. Это было игровое поле могущественных сил.
… Безжалостно долбя артиллерией, защитников города прижали к речному лезвию мерзкие твари, в дьявольском тщеславии называвшие себя сверхчеловеками. Здесь не было ни дня, ни ночи, ни луны, ни - тем более! - тишины. Снаряды сыпались непрерывным ливнем, и осажденный город, подобно кораблю в дальнем плавании, покачивался, как бы окутанный смертоносным саваном. Сама земля - смерзшаяся и покрытая грязным кровавым снегом - гудела, словно свершала молебен об отлучении воющих бомб. Казалось, что где-то там, в белесом облаке пыли, раскачивается маятник невидимого кадила, выбрасывающий дым и щебень из эпицентра неслыханного побоища.
Между тем грандиозная битва незаметно приближалась к переломному моменту. Линия фронта, вдавленная неровным уступом, уже готова была взять в кольцо наступающую армию самозваных сверхлюдей, а затем устремиться вперед, оставив в тылу окруженную орду обмороженных горе-вояк. И там, далеко на западе, фронт снова образует дугу, об эту дугу расшибется следующая волна вражеского нашествия…
Здесь, возле условного обозначения реки, к которой рвались механизированные колонны, их ждал Фауст. Послав всем общий привет, он отдельно поздоровался с Лью, но та ответила демонстративно сухим кивком.
Показав рукой на сражение, Бенедикт произнес:
- Знакомые места.
- Хороший аргумент в нашем споре, - мрачно ответил нирванец. - Пример того, как гибельна чистая оборона. Сдержав напор врага, надо немедленно бить главными силами. Иначе противник побьет тебя.
Бенедикт возразил:
- Легко рассуждать, когда знаешь итог. Когда знаешь, что защитники выстояли и можно было накопить силы.
- Это был не я, это был однорукий человек, как говаривал полковник Штауфенберг… - Фауст натужно усмехнулся.
- Напрасно шутишь, - строго заметил Корвин. - Доводы Бена убедительны.
- Просто я не силен в вопросах тактики. - Нирванец развел руками. - Полководец у нас Верви, а я никак не могу с ним связаться.
Блейз насмешливо осведомился: отчего, мол, на переговоры послали лекаря, а не воеводу? Замечание было резонное, однако Верви по приказу отца отправился в Сан-Дорадо - покупать новую партию оружия. Вдобавок младший герцог не слишком годился для дипломатических миссий. Говорить об этом Фауст, конечно, не собирался, потому ответил: мол, пытается связаться с братом, но тот обрывает козырные вызовы.
Они перешли к следующей витрине, где разыгрывался спектакль назревающей войны. Малая страна, отрезанная от союзников территорией недружественных соседей, готовилась отражать удар могущественного врага. Союзник тем временем стянул к границам сильнейшую армию, но соседи не пропускали войско через свои земли. Маленькую страну порвали на части, а потом агрессор проглотил и соседей, не позволивших задушить войну в зародыше.
- То же самое, - сказала Лью, - Оборона и выжидание ведут к поражению. Нет ли здесь примеров того, насколько опасен или выгоден превентивный удар?
- Есть, - с готовностью отозвался Фауст. - Прошу за мной.
Эту подборку стратегических картинок он отыскал, пока ждал амберитов. Памятные для многих события начала Второй мировой войны, которые упорно, хотя и с некоторыми различиями повторялись в группе миров, окружавших Землю. Блейз даже вскрикнул, увидев знакомые очертания «линии Мажино», в одном из капониров которой он готовился встретить вражеские танки.
Исторический отстойник представил посетителям несколько неканонических сценариев, по которым великая северо-восточная держава решилась порвать Пакт и ударить в спину вермахту, механизированные колонны которого уже стремились к Парижу. Тут получалось много разных вариантов дальнейшего развития событий, но даже самый неудачный из них был оптимистичнее случившегося на Земле. Война так и не вышла за пределы Центральной Европы и продолжалась всего два года вместо пяти.
- Убедительно, - признал Джулиан. - Что скажешь, Бен?
- Ничего нового, - упрямо стоял на своем старший амберит. - У нас нет воздушного зонтика, а без него нечего даже думать о наступлении.
Споры стали спокойнее, но все равно грозили затянуться до конца еще не начавшейся схватки с Беохоком. Обсуждали в основном эффективность использования драконов против орнитоптеров.

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

Фауст отошел на полсотни шагов и снова попробовал превратить Карту в длинный канал, соединяющий два Отражения. На этот раз связь наладилась мгновенно, и призрачный Верви возник на фоне сражения, а за спиной брата стояли родители и Мефисто.
- Удачно? - спросил Оборотень.
- Не слишком… - Фауст начал перечислять возражения амберитов.
Не дослушав, брат сказал:
- Отец вернулся от Мерля примерно с таким же успехом. Соседи не верят нам и хотят, чтобы мы воевали за них.
- Хотеть не вредно, вредно не хотеть… - Фауст усмехнулся. - Не хотят воевать - мы умываем руки. Хватит нам войны с Пифродом.
- Не хватит, - огорчил его Вервольф. - Отец привез веселую новость. После Хаоса команда Фердинанда пойдет вовсе не на Рэндома. Их вторая цель-Нирвана.
Фауст молчал, обдумывая неприятное известие. Мятежников он не особенно боялся. В своих мирах, где нирванцы могли применять пушки и автоматы, царство Судьбы выглядело неприступным. Поколотили Деспила, побьем и Фернандо - в этом Сын Вампира не сомневался. Некоторую опасность он усматривал в морских и воздушных кораблях противника, но Верви должен был приобрести нужную технику.
Продолжая говорить на валаши, Фауст рассказал брату о соображениях Бена. Наслушавшись амберитов, он и сам начал склоняться к мысли, что атака армий, вооруженных луками и мечами, на автоматчиков Беохока чревата тяжелым поражением. К его удивлению и радости, Вервольф шутя разбил эти доводы.
- А кто их просит прыгать в самое пекло? - осведомился Оборотень. - У нас же есть фотографии, которые ты привез из Беохока. Когда ворвемся прямо в ключевые точки города, дальнобойность и скорострельность пороховых хлопушек перестанут быть преимуществом. Бой на городских улицах ведется по другим правилам.
- Как же я не сообразил! - Фауст был искренне огорчен. - А как твой поход в супермаркет?
- Для воздуха кое-что достал. - Верви подмигнул. - С водой придется выкручиваться… Ну, бывай. Дома поговорим.
Спрятав Колоду, Фауст поискал глазами амберитов. Потомки Оберона толпились на другом конце ратного поля возле догоревшего танка. Машина уткнула в землю дульный тормоз бессильно обвисшей пушки.
Он подозвал коня и поскакал в их сторону, обдумывая разговор с братом. Если есть зенитки, то половина проблем решена, а на броненосцы тоже найдется управа… Сам собой сложился замысел, дополнявший предложения Верви. Младшенький, конечно, большой мастер по части стратегии, только в Искусстве слабоват, не смог предусмотреть простейшего приемчика.
Добрый доктор представил, как будут действовать штурмовые отряды. На душе стало легко и радостно. Хорошего настроения не испортили даже реплики, которыми обменивались амбериты. Потенциальные союзники беззаботно сплетничали, не ведая, что нирванские герцоги слышат писк комара за сотню шагов.

Фауст был далеко, и Рэндом без опаски спросил родню:
- И все-таки, чего добиваются старик и его семейка?
Тема была животрепещущая, поэтому все заговорили хором. По общему мнению, нирванцы хотели вернуться к трехполюсному миру, который существовал в эпоху молодой вселенной, но на этот раз - при собственном доминировании. В таком случае они должны были сообразить, что не смогут добиться полновластия Пирамиды - уцелевшие Лабиринты и остатки Логруса этого не допустят. Начнется большая война, в которой временно объединятся Амбер и Хаос и войско Нирваны не сможет сдержать такого натиска.
- А вот я не могу понять одного, - обращался Блейз с вопросом ко всем и ни к кому. - Что правильнее - иметь целый Лабиринт при разрушенных Логрусе и Пирамиде или чтобы работали все три Центра Мощи?
- Не знаю, что правильнее, только нам нужно, чтобы Лабиринт остался единственным действующим Узором, - воинственно заявила Фиона.
- Многие этого не хотят, - заметил Джулиан, кивая на скакавшего рысью нирванца. - И станут мешать, если поймут, чего мы добиваемся.
Взгляды, бросаемые в сторону герцога, большей частью были не слишком дружелюбны. Пнув сапогом проржавевшие листы танкового фальшборта, Рэндом буркнул:
- Эти ребята способны на все - и в смысле менталитета, и по колдовским способностям.
- Они добились самого идиотского из всех возможных паритетов - разрушили все три Узора, - добавил Блейз.
Корвин обиженно уточнил:
- Кроме моего Лабиринта. По существу, мы уже добились ситуации, о которой говорила Фи. У нас есть мой Узор и почти исправный Главный Лабиринт, а у остальных нет ничего.
- Не совсем, - хмуро отозвалась Фиона. - Я думаю, и Мандор меня поддержал, что во владениях Нирваны сохранилась по крайней мере одна Спиральная Пирамида.
- Потише, - посоветовал Блейз. - Он приближается.
Рэндом вдруг понял, что в глазах братьев и сестер он перестал быть признанным повелителем. Время, выбравшее его королем, закончилось, и теперь Ам-беру требовался новый владыка - не политик, а полководец. В предчувствии войны Семья ждала, что скажет Бенедикт. Однако старший брат, всегда равнодушный к отцовской короне, словно испытывал терпение остальных - отмалчивался и бесцельно бродил чуть в стороне.
Однако за беседой он следил и неожиданно сказал, не оборачиваясь:
- Я воевал с дядюшкой Кулом.
- Что значит «воевал с Кулом»? - осведомился Джулиан. - Вместе с ним или против него?
- И так и так. Тяжелый противник.
Развивать эту тему Бен явно не собирался. Корвин вдруг понял, что сейчас может быть принято фатальное решение и Амбер снова лишится единственного союзника. Второго предательства Нирвана наверняка не простит. К тому же неизвестно, простил ли Кул первое предательство… Он произнес, ни к кому не обращаясь:
- С чего вы взяли, что они собираются стравить нас с Хаосом?
- Разве ты на их месте не поступил бы так же? - удивилась Фи.
- Правда, это было бы разумно, - поддержала сестру Флора.
- Вот именно, - сказала Льювилла. - Они просто обязаны спровоцировать такую войну. Но тем не менее Фау говорит, что они этого не планируют.
- Врет, - убежденно заявила Фиона.
- Он никогда не обманывает, - насупилась Льювилла, но затем уточнила формулировку: - Не припоминаю, чтобы удалось уличить его в обмане.
Фауст уже спешился и направлялся к танку, перешагивая обширные лужи. Когда он был в десятке ярдов от Рэндома, нирванца настигла ледяная волна козырного вызова, и перед герцогом появилось изображение старшего брата.
Мефисто поздоровался с Рэндомом и кивнул остальным.
- Хорошо, что вы все в сборе. - Голос его был похож на рычание. - У меня плохие новости. Лунные Всадники выступили из Ганеша. Движутся двумя колоннами - на Хеллимбоу и Кунем. Армия Беохока тоже послала две группировки. Одна идет на соединение с ганешской сволочью, а другая развернулась между Авалоном и Хаосом.
- Заслон против нас, - прокомментировал Бенедикт и полюбопытствовал: - Что вы намерены делать?
- Лично я жду отца, - раздраженно сказал Мефисто. - Он отправился с войском из Эльсинора и должен прибыть в Нибельхейм с минуты на минуту. Если вы намерены воевать, то армия Нирваны готова поддержать союзника. Королева Ги дала согласие впустить наши части в Авалон.
- А что решил Мерль? - спросил Корвин.
- У него не осталось выбора. - Мефисто презрительно скривил губы. - Вы слишком долго кокетничали и упустили момент, когда можно было упредить противника. И еще… - Он обратился к брату: - Мерлин просил найти Мандора и Дару. Они застряли в Диких Тенях, где не работает козырная связь. Сам понимаешь, что кроме тебя такую миссию поручить некому.
- Очень вовремя, - фыркнул Фауст, раздвигая окошко, чтобы пройти в Нибельхейм. - Рэндом, Корвин, леди и джентльмены, мне придется вас покинуть. Если вы решитесь воевать, мы пришлем зенитки.
Он шагнул через грань миров. Когда Фауст стоял на той стороне и уже собирался закрыть тоннель, Льювилла неожиданно для всех произнесла:
- Фау, остался один нерешенный вопрос…
- Да, конечно, я помню. - Он кивнул. - Как только немного разгребу дела - сразу к вам, чтобы сделать операцию Корал. Не беспокойтесь, это - вопрос нескольких дней.
Лью торопливо сказала:
- Я хотела поговорить о другом.
- Слушаю тебя.
- У некоторых из нас крепнут подозрения, что вы решили спровоцировать большую войну между Амбером и Хаосом. Зачем вам это нужно?
«Глупый вопрос, - подумал Корвин. - Она прекрасно понимает, зачем это нужно. И Фау наверняка знает, что Лью это понимает». Между тем нирванец ответил:
- Нам это не нужно. Наоборот, нам может понадобиться ваша помощь.
Призрачные портреты Фауста и Мефа растаяли. Услыхав о зенитках, Бенедикт мгновенно избавился от флегмы и заявил, что нужно немедленно укрепить оборону Авалона, а дальше действовать по обстановке.
- Действуй, - разрешил Рэндом, затем глубокомысленно проговорил: - Последнюю реплику герцога надо понимать так - он поможет нам, если мы поможем им или хотя бы не станем мешать Нирване.
- Это разумно, - признал Блейз. - Никто из нас тоже не стал бы бескорыстно помогать чужому королевству.
Корвин проворчал:
- Боюсь, никто из нас не стал бы помогать даже небескорыстно.
- И не только чужому королевству, но и своему… - засмеялась Флора.

VIII

Дара пыталась подсматривать за Мандором, используя все козырные линии, но седой колдун окружил свою резиденцию хитроумными чарами непроницаемой защиты. Пришлось идти самой. Она застала пасынка в микровселенной, которую тот использовал для хранения архивов и прочих ценностей.
- Привет, - сказал Мандор неожиданно благожелательно. - Я как раз собирался позвать тебя.
- Что-нибудь нашел? - Она приготовилась учинить допрос с пристрастием.
Мандор повертел растопыренными пятернями, что должно было выражать неуверенность. Вспорхнув из его руки, шарики плавно вибрировали по соседству с виском хозяина.
- Я вспомнил, что отец как-то рассказывал про Город Спящих Демонов. Среди записей прадеда, королевского следователя Бикеллода, нашлась древняя карта, на которой указан путь к этому Отражению. Короче, что-то там есть, поэтому я отправляюсь туда и хотел бы, чтобы рядом был сильный колдун. Или ведьма.
- Мне нужно немного времени, чтобы собраться.
- Постарайся, чтобы этого времени было совсем немного, - посоветовал Мандор. - Как ты насчет того, чтобы прихватить с собой Мерлина с его отпрыском?
- Не стоит. - Дара поморщилась. - Зачем нам посторонние в таком деликатном деле?
Соглашаясь, Мандор едва заметно кивнул и назначил место встречи на окраине цивилизованнных Теней. И он и Дара пришли, обвешанные оружием, припасами и невидимыми для простого глаза гроздьями заклинаний.
Огнедышащие скакуны яростно били огромными копытами, порываясь перейти на галоп или полет, но Мандор сдерживал их пыл: первый этап путешествия был самым важным, поэтому два всадника ехали медленно, чтобы не сбиться с курса.
После третьего поворота Дара перестала следить за дорогой, потому что Мерлин пробился к ней по Карте и отчитался о последних успехах. Предательство Далта, Люка и Джулии не было для Дары неожиданностью, но вот помощь Кула смутила королеву.
- Не верю их семейке, - буркнула Дара. - Они не могут желать нам добра.
- Само собой, - согласился Мерлин. - Но что мы теряем? Пусть старик остановит мятеж вампиров - Хаос от этого только выиграет.
- Растешь прямо на глазах. - От умиления Дара даже прослезилась. - Прежде ты бы такого не сказал.
- Так учат же все, кому не лень. - Мерлин был абсолютно серьезен. - Поневоле нахватаешься премудрости, к тому же учителя хорошие попались… Ма, ты где сейчас?
Она оглянулась, но места были совершенно незнакомые.
- Сама не знаю. Мандор пригласил меня на пикник.
- Знаем мы ваши пикники, - сказал Мерлин. - Буду держать наготове эскадрон спецназа. Если что случится - сразу зовите на помощь.
Пряча Колоду во внутренний карман куртки, Дара подумала: «Хороший он все-таки мальчик. Юрт бы даже не вспомнил, что матери может понадобиться помощь». Вдруг в ушах зазвенел вопль Колесного Призрака'
- Бабуля, хочешь, я буду тебя сопровождать? Вот это было совершенно не в масть. Не хватало еще сопливого соглядатая. Но вслух выразила ту же мысль немного дипломатичней мол, не настолько я стара, чтобы с внуками на прогулку ходить Возможно, процессор обиделся, только внешне своих чувств никак не проявил.

Они летят сквозь каскады Отражений, оседлав пару баньши. Летучие демоны - ублюдочные потомки гарпий - мощно режут газ и жидкость остроконечными плоскостями крыльев. Щелкают зубастые пасти. Всякий раз, когда они пересекают очередную границу между мирами, с перьев баньши срываются молнии, разнося грохот и легенды о Дикой Охоте.
Они мчатся через пласты Теней, где жизнь истреблена в свирепых войнах. Даже память об этих реальностях и тех давних битвах стерта волнами времени и засыпана зыбучими песками тысячелетий. Кое-кто из самых древних старцев Хаоса помнит слухи, будто здесь сражались Великие Силы - еще до создания Узоров и Олицетворений. Проверить это немыслимо и нужно принять как данность. Исполинская стопка миров превращена в прах, и не стоит даже задумываться о том, какая Мощь свершила столь впечатляющее деяние.
… Над головой кипит расплавленное золото, под ногами распластана черная бездна, в которой светят звезды и туманности. Справа - отвесная стена, сложенная из скелетов, и черепа различных существ глядят пустыми глазницами, ухмыляясь разбитыми челюстями. По левую руку тянется поверхность каких-то миров - то горы с ущельями, то пожухлые степи, то островерхие крыши готического города…
… Внизу сходятся на ратном поле неисчислимые орды. Солдат не различить - лишь плотные массы вооруженных тварей орудуют копьями, а с тылов и флангов текут к месту побоища новые колонны обреченных…
… Мертвый вокзал. Переплетения ржавых рельсов. Локомотивы с остывшими котлами и топками. Облупившаяся краска на вагонах, покрытых внушительным слоем пыли. Кипы истлевших газет и сгнившие горы нераспроданного провианта в привокзальных киосках. Из рукава форменного кителя торчат костлявые пальцы, по-прежнему сжимающие флажок. Ни звука, ни запаха…
… В мрачной лесной чаще лететь невозможно, поэтому Дара и Мандор идут пешком, придерживая скакунов за уздечки. Под ногами хрустят сухие ветки, колючие плотоядные лианы тянутся к путникам, но те отбрасывают хищные стебли с помощью магии. На коре могучего дерева, что растет слева от тропы, появляются черты нечеловеческого лица громадных размеров. Беззубый рот раскрывается и закрывается, и в лесу звучит нечеловеческая речь…
Дара и Мандор выходят на опушку. Мандор спотыкается об наполовину ушедшее в почву деревянное колесо - скорее каретное, чем тележное. Впереди видны руины древнего города, за рекой - тропические заросли, в зените - полосатое солнце.
- Цель нашего путешествия где-то в джунглях? - спрашивает Дара.
- Если я не напутал, там не простые джунгли, а каменные, - острит в ответ Мандор.
Вновь устроившись в седлах, они летят к городу, который манит зовом колдовской силы. Там есть что-то важное - это ясно даже на таком расстоянии.
Возле развалившихся городских ворот расположился отряд дикарей. Множество голых особей обоего пола с раскрашенными телами потрясают копьями, словно приветствуют пришельцев, а шаман в маске танцует и бьет в бубен, желая им удачи.
- Туземцы выглядели вполне миролюбивыми, - прокомментировала Дара. - Странно, но город кажется не слишком опасным.
- Здесь все пропитано Высшей Магией, - негромко откликнулся Мандор.
Три волшебных шарика устремились в полет вдоль проспекта, задерживаясь возле установленных в нишах изваяний. По правую руку статуи изображали воинов человеческой и демонической породы, по левую - мантикор, грифонов и совсем уж позабытых чудищ, поголовно истребленных в доисторические времена.
- М-да, пожалуй, - согласилась Дара. - Здесь дремлют чрезвычайно древние силы.
- Не забывай, это место называется Городом Спящих Демонов.
- Опять демоны! - На лице появилась брезгливая гримаса. - Не люблю это племя, хоть и сама к нему принадлежу… Обрати внимание - город заброшен, однако на улицах нет мусора.
Мандор, удовлетворенно оскалясь, согласился:
- Значит, мы попали в нужное место. Прадед намекал, что здесь должно храниться нечто исключительной ценности.
- Мерлин ищет совершенно в другой стороне, - напомнила Дара.
Отвечать на эту реплику Мандор не стал. Баньши трусцой вбежали на площадь, образованную кольцом строений в стиле античного модерна. Колонны, фонтаны, портики, конные статуи. Бронзовые и каменные воины, сидящие в седлах и стоящие в колесницах, сжимали древки дротиков, потрясали ятаганами и секирами. В центре большого фонтана исполинский дракон пронзал копьем поверженного рыцаря с нечеловеческим лицом.
При виде этих изваяний баньши словно взбесились, едва не сбросив своих наездников. Пришлось спешиться и привязать нервных тварей к деревьям подальше от статуй.
Покидая площадь, Дара услышала за спиной ржавый скрип. Она обернулась, успев заметить, как шарики Мандора с огромной скоростью закружились вокруг пришельцев из Хаоса.
Скрип продолжался, причем издавали его статуи, поворачивавшие головы и торсы в сторону уходящих Повелителей Теней. Дракон, опираясь на каменное копье, провожал гостей взглядом, в котором не было злобы. Потом, потеряв к ним интерес, вновь повернул голову к недобитому противнику и наступил ему на грудь нижней лапой, пронзив панцирь громадными когтями.
- Пошли отсюда, - буркнул Мандор. - Они нас не интересуют. Мы их, кажется, тоже.
- А как же баньши - оставим их здесь? Мандор поморщился и, мотнув головой, сказал:
- Придется. Встретив следующий очаг магии, они могут совсем сорваться с катушек. Даже мне здесь не по себе.
Обстановка угнетала. Пресловутые спящие демоны уже не спали, а лишь дремали. Некоторые статуи, мимо которых проходили Мандор и Дара, провожали их равнодушными мертвыми взглядами. Вдовствующей королеве очень не хотелось, чтобы истуканы проснулись окончательно, и она пробормотала:
- Не буди спящего демона…
На следующей площади неведомые зодчие воздвигли аллегорическую скульптурную группу. В центре композиции возвышался исполинский Скорпион, угрожающе вставший на дыбы, занесший для удара ядовитый шип хвоста и переднюю пару лап. Его жвала были приоткрыты, а глаза прищурены. Вокруг членистоногой Прародительницы вылезали из разбитых яиц Змея, Единорог и Птица. Их окружали всевозможные обитатели Отражений: демоны, люди, гарпии, кентавры, рептилии, циклопы.
Снова послышался лязг металла, и бронзовые фигуры зашевелились. Кое-кто доставал оружие, другие расправляли плечи и суставы.
- Набросятся, - с ледяным спокойствием произнесла Дара. - Сейчас я их…
- Не спеши. - Мандор помешал ей пустить в дело уже готовое сорваться заклинание Медной Чумы. - По-моему, опасны вовсе не они.
Он добавил, что в старой рукописи упоминается двухэтажный дом из розового мрамора, фронтон которого украшен барельефом Змеи. Три стальных шарика разлетелись по улицам, но вскоре вернулись, сообщив: нужное здание обнаружено.
Дом, источавший сильнейшие флюиды старинного колдовства, напоминал небольшой дворец, обнесенный обветшавшей решеткой. Внутри ограды был разбит скромный сад с цветником. Фонтан давно засорился, часть бассейна обрушилась, так что вода струилась ручейком по кирпичной дорожке и, выбравшись на улицу, исчезала в сточной канаве.
На площади перед дворцом, бряцая шестеренками и свистя клапанами котла, разъезжал жуткий паровой экипаж. Три пары деревянных колес, словно позаимствованных у крестьянской телеги, со страшным грохотом молотили по булыжникам. Возле топки стоял каменный машинист из породы минотавров - крокодилья голова, человеческий торс, козлиные ноги. Уголь в топку он не кидал, и вообще был бездвижен - лишь разок покосился на чужаков, после чего снова устремил бессмысленный взгляд в другую сторону.
Как и прочие неживые обитатели этого города, истукан-машинист не казался опасным. Однако Мандор внезапно схватил Дару за руку и утащил за кусты.
- Лучше не показываться, - прошептал он, прижав к губам указательный палец.
Сквозь ветви и листья они увидели, как через площадь проскакала чугунная кавалькада. Отряд вооруженных длинными копьями витязей в укороченных кольчугах, дракон в легких латах и несколько колесниц, в которые были запряжены двуглавые носороги. Когда отряд поравнялся с паровым экипажем, минотавр положил руку на рычаг, и струя пара, вырвавшись из трубки с воронкой, громко просвистела. Потом отряд скрылся в одной из улиц, а экипаж продолжал кружить по площади.

Прежде чем войти, Мандор обошел вокруг дворца. За парком тянулся каменистый пляж, обрывавшийся в черную муть, где плескались тягучие черные волны.
Море Мрака. Предельный край Хаоса. Дом стоял на последнем рубеже, где кончалось влияние Логруса и начинались игры неведомых сил, создавших Мироздание в минуту обострившейся скуки.
Дара нетерпеливо позвала спутника и, не став ждать его, первая поднялась по ступенькам. Дверь красного дерева отворилась со скрипом. Внутри разливался полумрак - немного света проникало через узкие окна, в рамах которых частично осыпалась разноцветная мозаика стекол.
- Какая древность! - восхищенно проговорила Дара. - Я видела такую утварь только на старых гравюрах.
Все здесь было слишком массивное. Тяжелое дерево, звериная кость, кованый металл, старинная керамика. Мастера изрядно потрудились, украшая мебель и посуду, но даже самая изощренная резьба и самая тонкая роспись производили впечатление варварского примитива. Дом был похож на жилище мага высокого ранга. Может быть, даже Верховного жреца.
Обойдя первый этаж, они обнаружили спальню, столовую, умывальник и кухню, которыми давно не пользовались. За обеденным столом, уронив череп на кости руки, сидел скелет. Судя по строению ребер и форме надбровий, покойник принадлежал к аристократии Хаоса.
Не глядя на останки, Мандор занялся рыцарскими доспехами, которые занимали ниши по сторонам входной двери. Он подозревал, что в бронзовых пустотах спрятано что-либо важное, однако поиски не принесли успеха. Доспехи были пусты.
- Что ж, пошли на второй этаж, - сказал он, разочарованно покусывая губы.
На этот раз Дара позволила ему подниматься первым, однако винтовая лестница показалась Мандору ненадежной. Он запустил вперед отросток Логруса, и часть ступеней тут же обвалилась. Пришлось прыгать через прорехи, но в конце концов искатели сокровищ все-таки оказались наверху.
- Когда-то здесь был кабинет, - резюмировал Мандор.
- Не имею привычки спорить с мужчинами, - хохотнула Дара и добавила: - Кабинет и библиотека.
Бережно сняв со стенного стеллажа выбранный наугад массивный том, она положила инкунабулу на стол, раскрыла титульный лист и выругалась, помянув Порядок и Судьбу. Тонко выделанную и отбеленную ткань пузыря грифона покрывали не строчки букв, а колонки клинописных иероглифов. Этот алфавит употреблялся в Хаосе почти миллион оборотов неба назад - еще до рун, хоть и после пиктограмм.
- Мандор, ты помнишь, как читать такую тарабарщину? - беспомощно спросила Дара.
- Весьма условно…
Он долго пыхтел и наконец сказал не слишком уверенно:
- «Сказание о Великом Хаосе». Ничего интересного. У нас в библиотеке есть адаптированный перевод на современный язык.
Название было знакомо Даре. Этот фундаментальный труд по древней истории Хаоса принадлежал стилу Биротога - легендарного демона, который, возможно, был первым Верховным жрецом Храма Змеи. Считалось, что именно он создал магические Козыри.
Предположив, что в библиотеке могут найтись более ценные манускрипты, Мандор принялся методично осматривать книгу за книгой. Дара разглядывала висевшие на стенах картины.
Гравюра над книжными полками безусловно изображала Гуанбиля-Законодателя - князя Всевидящих, написавшего договор о Союзе Путей. Стену напротив украшал портрет двух немолодых, но крепких и веселых демонов. В одном из них вдовствующая королева узнала Залемаха Великолепного, который, казнив Гуанбиля, провозгласил себя королем Хаоса, после долгой войны создал централизованную державу, а затем покорил прилегавшие к Хаосу варварские княжества. На завоеванных землях были основаны Пути Якоря и Плывущих Сквозь Тьму.
- Мандор, отвлекись, - позвала Дара. - На портрете снова клинопись.
Забравшись на стремянку, Мандор прочитал иероглифы:
- Тут написано: «Биротогу от любящего брата». И дата - двести седьмой оборот неба от Сотворения Логруса. Представляешь?!

Предыдущая страница 15 Следующая страница


Демоны Грааля 16

- Биротог был братом Залемаха, - произнесла Дара с непонятной улыбкой. - Значит, он жил в действительности… А я считала Биротога всего лишь сказочным персонажем…
Все-таки по части практической сметки Мандор в подметки не годился своей мачехе. Пока он возился с книгами, Дара деловито обыскала письменный стол. Среди прочего барахла обнаружилась Колода - безусловно магическая, но Козыри были совершенно незнакомого вида. Больше всего эти Карты напоминали Колоду Таро, а не привычный набор для покера, которым Повелители Теней привыкли пользоваться для связи и путешествий. «Неужели Колода - ровесница Хаоса?» - подумала Дара и громко сказала:
- Посмотри, что я нашла. Абсолютно незнакомые персонажи и места.
Они перебрали Козыри, безуспешно пытаясь оживить некоторые Карты. Козыри становились чуть холоднее, однако открываться не желали.
- Наверное, больше нет тех существ, тех пейзажей и тех интерьеров, - предположила Дара. Потрясенный Мандор уточнил:
- Нет даже тех Отражений.
Один из Козырей вдруг сработал, забросив Дару в развалины крепости на планете, где не было атмосферы. Неосторожную путешественницу окружали только пустота, ледяной мрак и незнакомые звезды в черном небе. Королева начала задыхаться, и Мандор втянул ее обратно, строго сказав:
- Потом разберемся.
Продолжая осматривать этаж, они обнаружили в большой комнате изваяние Скорпиона. У ног идола копошились маленькие Змееныш, Птенец и детеныш Единорога. Была здесь и шахматная доска, распространявшая ауру очень сильной, но успевшей выветриться магии. Умудренные опытом, Мандор и Дара благоразумно решили, что не стоит экспериментировать с этим предметом, не зная, как он действует.
- Кажется, я неправильно понял старые письмена, - покаянно признал Мандор. - Возможно, в этом городе нет Копья, но хранится нечто не менее могучее.
Дара нетерпеливо ответила:
- Это подлинный музей магии. Здесь могут отыскаться ключи ко многим тайнам, о которых нет сведений даже в королевском архиве Хаоса.
Выбившись из сил, они перекусили за столом рядом со скелетом предполагаемого хозяина дома. Оба уже не сомневались, что попали в последний приют самого Биротога.
После легкого обеда они снова обыскали кабинет, прощупывая стены чарами. Усилия увенчались успехом: позади книжных стеллажей обнаружился магический сейф, упрятанный в крохотном Отражении, которое было наглухо изолировано от этой реальности.
- Помоги, - сказал Мандор, запуская отросток Логруса в замочную скважину.
Дара придерживала распахнутой межтеневую горловину, пока он занимался замком. Наконец механизм сработал, и дверца сейфа распахнулась. На полке лежала толстая тетрадь.
«Опять клинопись», - недовольно подумала Дара. Она совершенно не владела древней грамотой, а кто знает, правильно ли будет переводить Мандор. Скорее всего, наплетет какую-нибудь ерунду, подлинные же тайны, если сумеет разобрать, оставит для себя… Однако тетрадь была исписана рунами - пусть архаичными, но вполне знакомыми.
Первые же строки рассеяли все сомнения:
«На исходе веков своих решил я, Биротог из Путей Рассекающих Мысль, бывший Верховный жрец Храма Змеи, изложить в назидание потомкам плоды рассуждений, одолевающих меня на протяжении долгих циклов небесного вращения. Удалившись от суеты мирской, посвятил я старость и накопленную мудрость, дабы изложить на бумаге главное из того, что удалось мне увидеть, узнать и обдумать.
Никто не знает, откуда мы взялись, но мы - несколько десятков мужчин и женщин - уже были, когда Скорпион начертала Шахматную Доску и, отложив первое яйцо, обучила нас козырному Искусству. Мы видели, как вылупились, разбивая скорлупу, Змея, Птица и Единорог. Теперь из первого поколения в живых остаюсь только я.
Когда Великие Символы низвергли Прародителя и Змея уползла, унося доказательство отцеубийства…»
Текст оборвался - книга сильно пострадала от времени, часть страниц была опалена огнем. Перевернув подпорченные листы, Мандор нашел большой кусок сохранившегося текста. Пробежав глазами несколько абзацев, сказал удивленно:
- Он не создал магию, а всего лишь изучал ее. Смотри, что он пишет.
Сев рядом, Дара прочитала отрывок, на который указывал пасынок:
«Изначально Колоды имели двоякое предназначение - транспорт и гадание. Поэтому первые Козыри были Картами Таро. Когда появился Амбер и с новой яростью вспыхнула вражда между Великими Королевствами, Колоды стали игровыми, получив новую способность - вести игру до победы над соперником. За это свойство пришлось заплатить дорогую цену, ибо новые Карты не могут дать точных предсказаний будущего».
- Дальше еще интереснее, - сказал Мандор.
Прижавшись друг к другу в умилительном единении, какого не достигали уже многие десятилетия, они жадно глотали мысли, занесенные на бумагу неудобным архаичным языком. Со времен Биротога изменились многие понятия, обновилась лексика, да и письменность стала совсем другой. Тем не менее героически преодолевая трудности древней грамматики и головоломного диалекта, Мандор и Дара совместными усилиями смогли разобрать солидный отрывок дневника:
«Я все еще остаюсь в этом месте, где время течет так медленно, что кажется неподвижным. Остаюсь, потому что отсюда могу следить за ходом Большой Игры. Создается впечатление, что мы - персонажи карточной Колоды и что неведомые Игроки (с трудом удерживаюсь, чтобы не назвать их Шулерами) развлекаются, начиная все новые и новые партии. Иногда эти состязания Великих Сил доводятся до конца, но нередки примеры, когда начатые партии остаются недоигранными, словно Игрокам стало скучно либо они отвлечены более важными делами. Время от времени - для меня этот период составляет около недели, но в Хаосе проходят тысячелетия - Шулеры меняют правила своих игр.
Когда Мирозданием правил Скорпион, разыгрывались гроссмейстерские турниры по шахматам и самые сложные формы преферанса. Заточение низвергнутого Прародителя сделало Большую Игру намного примитивнее - начались партии бриджа и покера, шахматы же были забыты напрочь, словно коэффициент интеллекта участников состязаний внезапно сделался двузначной - в десятичной системе счисления - величиной. Игра утратила красоту, изящество и логическую стройность. Одним из самых распространенных тактических приемов был избран вульгарный блеф, умение обмануть соперника.
Потом Великие Силы изрядно потрепали друг друга - вернее, сестра сестру, после чего Игра выродилась в подкидного дурака и вульгарное «очко». На смену тонкому расчету пришли слепое следование случайно выпавшим мастям и необходимость любой ценой «побить»
Карту противника. Если деградация Игры будет продолжаться, то страшно даже представить, что будет дальше. Шашки, «очко» на пальцах, нарды, орлянка, бросание костей?
И все-таки мне кажется, что Игроки не просто развлекаются, коротая время, которого у них, видимо, в избытке. Должна существовать некая цель, которая для них крайне важна, но которую нам не удалось постигнуть. И другой вопрос занимает меня в последние столетия - число участников турнира, безусловно превышающее численность Великих Сил…»
- Биротог писал о каком-то отцеубийстве, - недоумевая, сказала Дара. - Они, что же, убили Скор пиона?
- Заточение немногим лучше, - глубокомысленно отозвался Мандор. - Вспомни, как преломился этот исторический эпизод в земных мифах. Уран и Сатурн были низвергнуты в Тартар и больше не появлялись на сцене. В нашем случае побитая и сброшенная Карта не участвует в дальнейшей игре. По-моему, это равнозначно смерти.
- Смерть менее обратима, - возразила Дара.
- С удовольствием обсудил бы с тобой проблему смерти, - буркнул Мандор. - Только в более подходящей обстановке.
Он быстро пролистал тетрадь. Многие странички Биротог разрисовал замысловатыми схемами, разобраться в которых с первого взгляда не удалось. Это была Высшая Магия, требовавшая вдумчивой работы и спокойной логики. «Дома посмотрю, - решил Мандор. - Здесь нам больше делать нечего».
Словно желая поторопить его, висевшая над дверью маска обезроженного демона разжала губы, прохрипев:
- Тревожно на душе, когда опасность у порога.
Дара и Мандор насторожились в ожидании продолжения. Однако маска потеряла интерес к предостережениям и засвистела заунывный мотив. Потом и вовсе умолкла.
- Пора уходить, - сказала Дара, поглаживая рукоять шпаги. - Кто-то предупредил нас об угрозе.
Мандор действовал, по обыкновению, хладнокровно - сказывались жабья кровь отца и унаследованная по материнской линии фригидность. Он проворчал почти равнодушно:
- Вероятно. Хотя не исключено, что нас пытаются напугать и прогнать.
Бесцельно перевернув несколько страниц, он вдруг застыл, водя по строчкам взглядом и пальцем. «Нашел, каналья!» - решила Дараи, став рядом, тоже прочитала фрагмент текста, на котором остановился ноготь пасынка:
«… Он пришел ко мне незадолго перед побегом, и, пока мы говорили, трижды сменился цвет времени. Мы одинаково понимали, что происходит, но каждый по-своему представлял, как выходить из этого тупика. И даже сейчас, когда позади невообразимая бездна времени, я не мог бы ответить, кто из нас был прав.
В любом случае Скорпион не могла более управлять непокорными отпрысками. Змея и Птица враждовали все сильнее. Озлобление Прародительниц передавалось демонам и гарпиям. Хаос и Нирвана оказались слишком разными феноменами, чтобы ужиться в мире.
Конфликты нарастали, так что не оставалось сомнений - вот-вот разразится война, которая охватит пламенем и опустошит большинство Отражений. И вдобавок уже вылупилась Единорог, не имевшая собственного Узора, а потому равновесие было нарушено фатальным образом
Нарисовав на мертвой скале Узор Порядка, упрямый горбун лишь ненадолго восстановил равновесие, но какой ценой! Минуло совсем немного времени, и три Олицетворения, заключив противоестественный альянс, восстали против Скорпиона, а правители Великих Королевств не пожелали прислушаться к советам мудрецов.
С тех пор я не встречал своего горбатого внука и не знаю, говорил ли он правду в день, когда мы расстались. Возможно, Скорпион действительно послала к нему Единорога с приказом похитить Глаз Хаоса. Возможно, Единорог действовала на свой страх и риск, не испросив согласия Прародительницы. Возможно, на свой страх и риск действовал Дворкин - он был безумцем и частенько ввязывался в авантюры.
Надеюсь, что сумею узнать ответ прежде, чем наши души встретятся в Море Мрака. Поэтому я послал Птицу Судьбы, пригласив Дворкина для давно назревшего разговора…»
На этих словах рукопись обрывалась.

Они увлеклись чтением, но вдруг Мандор почувствовал колебания магических субстанций. Подбежав к окну, он увидел демона и прошептал:
- Дара, у нас проблемы.
Вдовствующая королева и сама заметила призрачные силуэты, мелькавшие в окнах. Проворно спрятав тетрадь под корсаж, Дара проговорила напряженным голосом:
- Ошибаешься, дорогой пасынок. У нас большие проблемы.
Бесцеремонно отобрав рукопись у опешившей Дары, Мандор завернул тетрадь в платок и спрятал сверток во внутренний карман. Демоны уже визжали в столовой, а кто-то даже топал по лестнице. Двое выбили оконное стекло и ворвались в кабинет Биротога. Мандор ударил их Логрусовым хлыстом, превратив в кровавые пузыри, которые лопнули, забрызгав стены бледно-коричневой кровью, мгновенно заполыхавшей, подобно сгусткам напалма. ® Еще несколько тварей проникли через дверь Первому Дара отрубила голову, следующему воткнула клинок в горло, выдернув шпагу вращательным движением кисти. Теперь хлеставшее из ран пламя охватило пол, стены, потолок, мебель и книги.
- Какие ценности пропадают! - отчаянно выкрикнул Мандор.
Он принципиально не признавал материального оружия и отбивался магией. Заклинания добили демонов, но из коридора наседали новые. Проломив часть выходившей на площадь стены, Мандор подхватил Дару и выпрыгнул из пылающего особняка, заполненного хищными созданиями. Оказавшись в саду, он швырнул в дом магические шарики - строение обрушилось, похоронив несколько десятков мохнатых. Намного легче от этого не стало: демоны были повсюду, причем в огромных количествах.
- Как вы мне надоели! - зашипела Дара, размахивая кинжалом и шпагой.
Каждый ее выпад прибавлял число горящих тел. Еще больше мертвечины поставляли смертоносные чары Мандора. Завалы дохлых тварей окружили двух особ королевского происхождения, подобно кольцевым стенам лунных кратеров загородив обзор и лишив хаосийцев свободы маневра. Применив резервное заклинание, Мандор раскидал ворох трупов, заодно перемолов выстроенные для новой атаки шеренги хищников.
Уцелевшие отпрянули, очистив часть площади. Появилось немного свободного места и немного спокойного времени. Воспользовавшись передышкой, Дара достала Колоду, но что-то мешало козырной связи с Хаосом. Королева-мать остервенело терзала Карты, на которых были изображены Мерлин; Дес-пил, Колесный Призрак, внутренние покои Рушаада и Ганту, но тщетно - проход не открывался.
Демоны вновь набрались смелости и подкрались поближе, забрасывая путешественников камнями и палками. В плечо королеве ударило нечто большое и круглое. Приглядевшись, Дара поняла, что в нее угодила оторванная голова баньши, с помощью которого она добиралась сюда из Хаоса.
Стало чуть полегче, когда на площадь внезапно ворвалась кавалькада изваяний. Каменные, бронзовые и чугунные статуи проскакали через толпу демонов, давя мохнатых копытами, поражая мечами, копьями, булавами и другими видами штатного оружия. Демоны контратаковали новых врагов, опрокинули многих на булыжники и стали рвать на куски. Впрочем, статуи не собирались задерживаться и быстро покинули пятачок перед дворцом Биротога.
В разгар сражения из-за домов вылезла огромная мохнатая нога насекомого, - кажется, это была конечность статуи Скорпиона с соседней площади. Несколькими ударами нога раскидала и раздавила множество демонов, но быстро исчезла.
- Мы словно достигли края вселенной, - заметила Дара. - Дальше начинается сплошной ад.
- В аду гораздо спокойнее, - возразил Мандор, стараясь казаться хладнокровным.
Он все-таки сумел вызвать из ближайших Теней армию солдат-великанов, чьи лысые головы украшали изогнутые кривые рога. Окружив повелителей кольцом, рогатые воины сдерживали натиск демонов, но долго так продолжаться не могло.
Дара снова перебрала Колоду в надежде, что хоть какая-нибудь Карта сработает. Королева была готова бежать куда угодно - в Дикие Отражения, в Амбер к подлецу Корвину, даже в Нирвану. Увы, ни один Козырь не охлаждался до нужной кондиции. Любознательные путешественники оказались намертво заперты в этой гиблой дыре.
Спасение пришло, как положено, в самый последний момент. Демоны уже заканчивали расправу с остатками рогатого воинства, когда рядом раздался торжествующий вопль:
- Бабуля, а вот и я! Ну-ка, зажмурьтесь…
Из красно-желтого бублика ударила ветвистая сине-фиолетовая молния - десятки готовых к атаке монстров испарились. Яркая вспышка ослепила участников этого шоу. Зажмурившись, Дара огляделась, прибегнув к услугам внутреннего зрения.
Мохнатые твари беспомощно катались по булыжникам, издавая пронзительные визги и держась лапами за воспаленные глаза. Особенно уморительно выглядел трехглавый демон, который пытался протереть гляделки парой неуклюжих четырехпалых конечностей, однако лап упорно не хватало, и демон бесился еще сильнее, то и дело принимаясь грызть разные части своего тела.
Рогатые солдаты тоже пострадали, но Мандор запустил исцеляющее заклинание, вернул им зрение и погнал в разрушенный дом Биротога вытаскивать книги.
- Бабуля, ты в норме? - осведомился Колесный Призрак.
- Бывало лучше, - буркнула она. - Но хуже тоже случалось.
Следующее действие межтеневого процессора потрясло даже видавших виды аристократов Хаоса. Колесный Призрак передернул Колоду Отражений без всякого перемещения в пространстве. Просто сдвинулась реальность, и теперь они, избавившись от демонов, стояли на равнине между цепью холмов и рощей засохших сосен. Совершив это, Мерлинов наследник сжался до размеров хула-хупа и мягко опустился на траву.
- Выдохся, - сообщил он, заикаясь. - Отдохнуть надо.
Осмотрев местность, Мандор удовлетворенно резюмировал, что непосредственной опасности нет, хотя в зарослях возится кто-то большой и сильный. Дара повесила внука на плечо и поднялась на вершину холма. Следом шел Мандор, а за ним шагали солдаты, нагруженные книгами и охапками сухих веток.
Они разожгли костер, после чего довольно долго просто сидели у огня, медленно избавляясь от стресса. Лысых рогачей отправили на охоту, и вскоре над костром зашипел наколотый на вертел лось. Дара заботливо поглаживала дрожащие обводы янтарного тора, и Колесный Призрак урчал, словно довольный котенок, которому чешут ушко или животик.
- Как ты, пацан? - дружелюбно спросил Мандор.
- Вроде получше. Но я еще поваляюсь. Ладно?
- О чем речь, - сказала Дара. - Мы немного перекусим, а потом как-нибудь козырнемся и тебя вытащим.
- Не сможете. Отсюда нет козырных ходов в цивилизованные места.
Мясо оказалось жестковатым, но вполне съедобным. Пока они подкреплялись лосятиной, Колесный Призрак рассказал, что когда-то очень давно поблизости схлестнулись силы, превышающие его понимание. Отголоски тех битв до сих пор бушуют в прилегающих Отражениях, убивая привычную магию Узоров. Нечто подобное Колесный Призрак, по его словам, испытывал, когда за ним гонялись Лабиринт и Логрус, но в тех случаях Мощь была послабее.
- Битва Прародительниц? - предположил Мандор. - Да уж, после таких катаклизмов можно считать чудом, что только Козыри зашкаливает. Удивляюсь, как сами Отражения уцелели.
- Успеешь об этом пофилософствовать, - повысила голос Дара. - Ребенок устал.
«Ребенок» захихикал, внезапно удвоив свои размеры. Янтарное свечение заметно прибавило яркости.
- Двинулись дальше, - сказал он. - Еще две-три дюжины реальностей - и можно будет козырнуться в Хаос.
- Я бы задержался, - задумчиво сообщил Мандор. - Тут много интересного.
- Никаких задержек в пути! - отрезал Колесный Призрак. - Меня папа затем и посылал. Найди, говорит, их и передай, чтобы кончали ерундой заниматься и возвращались поскорее. В любой момент Хаос может быть атакован ордами варваров.
- Пошли, - вздохнула Дара, отшвырнув небрежно обглоданную кость.

Отражения были все какие-то странные. Словно не принадлежали ни Судьбе, ни Хаосу, ни Порядку. Тусклые небеса, унылый рельеф - то пески, то болото, то колючие заросли. Давняя схватка Великих Сил сделала эти реальности безжизненными - подобно тому, как атомная бомбардировка оставляет после себя радиоактивную пустыню.
Проходя через руины античного поселения, Дара не выдержала и заговорила о записях Биротога. Прочитав избранные страницы, Колесный Призрак тоже присоединился к диспуту, недоуменно заметив:
- Что же унесла Змея? Это не могло быть Копье - в те времена Копья еще не существовало в природе. А если даже существовало, то Суэйвилл пользовался Копьем много позже, так что теперь оно должно храниться в новом месте.
- Для начала нужно установить, в какой именно момент Единорог потеряла кончик рога, - сказала Дара.
Мандор собрался им ответить, но смолчал и вдруг замедлил шаг, а затем вовсе остановился, прислушиваясь к колдовским сигналам. Потом зашипел:
- Всем заткнуться! Я чувствую поблизости нирванцев. Наверняка они подслушивают нас через свой проклятый Кристалл.
Дара ничего опасного не замечала, но Колесный Призрак подтвердил, что к ним приближается герцог Фауст. Сын Вампира появился сверху, на летучем коне, сопровождаемый эскадроном рыцарей. Стало шумно от хлопающих крыльев.
«Попались, - подумала Дара. - У него целый арсенал спайкардов, так что и внучка положит, и нас с Мандором. За тетрадкой Биротога пришел, не иначе…» Она схватилась за шпагу, собираясь подороже продать остаток жизни. Снисходительно поглядев на засуетившуюся Дару, Фауст спокойно произнес:
- У нас теперь общий враг, так что советую не делать глупостей. По крайней мере до окончания войны. Я выведу вас через владения Нирваны.
- Мы никогда не примем помощь от врага! - гордо заявила Дара.
- Прекрати истерику, - посоветовал нирванец. - В отличие от вас, мы не собираемся быть единственным Великим Королевством. Мироздание висит на тончайшем волоске, больше нельзя раскачивать глобальное равновесие. Или мы соберем все силы и будем действовать совместно, или на руинах возникнет империя варваров.
- Они никогда не смогут… - начал Мандор. Фауст резко прервал его:
- Они-то как раз смогут. Более того, я не исключаю, что получившаяся в результате культура окажется лучше нашей. Просто мне этого не хочется.
- А по-моему, тебе хочется, чтобы мы прекратили поиски Копья Скорби. - Дара прищурилась, по-прежнему сжимая рукоять шпаги.
- Представь себе, ты снова ошибаешься, - возразил нирванец. - Не в моих силах запретить вам продолжать поиски. Другое дело, что я хочу найти этот атрибут раньше вас, но это уже совсем другая история. - Тоскливым голосом, в котором слышалась смертельная усталость, Фауст добавил: - По большому счету, наша вендетта исчерпана. Некому мстить. Оберон, Пифрод и Суэйвилл умерли своей смертью, Хаос обессилен и обескровлен. Наказывать тебя? Смешно. Твои прегрешения ничтожны по сравнению с преступлениями тех, кого покарало само время.
Не притронувшись к Колоде, одним лишь усилием Амулета он открыл козырную дорогу. За распахнувшимися вратами тянулся дворцовый двор, а над стеной сверкали серебряные шпили Авалона. Чуть подальше, у колоннады, спорили о чем-то Мерлин, Корвин и Гиневра.
- Пошли, - буркнул Мандор и потянул Дару за руку. - Не устраивай сцен при посторонних.
Делать было нечего. Продолжая держаться за внука, Дара шагнула в Авалон. За ней, гремя подковами, проскакали крылатые рыцари. Замыкали шествие два чародея. Они никогда не были друзьями, но легкую взаимную симпатию испытывали с давних времен.
Мандор с интересом подметил, как Фауст, прежде чем захлопнуть проход, сфотографировал покидаемое Отражение.
- Ты превращаешь снимки в Козыри? - догадался хаосиец.
- К сожалению, они не столь надежны, как рисованные.
- Естественно, - Мандор закивал. - Получается слишком много мелких деталей. Рисунок более абстрактен…
- Вот именно, - подтвердил Фауст. - Но у меня не было времени рисовать эту Тень, которая, быть может, никогда не понадобится.
Дара направилась к сыну. Мерлин с озабоченным видом смотрел на Гиневру, которая разговаривала с кем-то, держа в руках Карту. Затем, убрав Козырь в Колоду, она сказала Даре:
- Поторопитесь, Лунные Всадники уже выступили из Ганеша, но мы пока не знаем, на какое Отражение обрушится их удар.
Во дворе собирались военачальники - люди, и не только люди, из разных реальностей, тяготевших к Узорам Порядка. Дара предположила, что Амбер стянул сюда войска, мобилизованные во всех подвластных Отражениях. Такая армия могла бы не только отразить нападение мифических террористов из Ганеша, но и атаковать рубежи Хаоса…
- Рэндом готовится к войне всерьез? - спросила она у сына.
Вместо Мерля ответил Фауст:
- Слизняк Рэндом не желает атаковать Беохок. Говорит, что не уверен в агрессивности варваров.
- Я тоже не уверен, - мрачно сообщил Мерлин. - Вы могли подстроить улики, чтобы спровоцировать Хаос и Амбер начать войну, а потом возьмете нас тепленькими.
Выругавшись, добрый доктор махнул рукой. Он потерял надежду убедить в чем-нибудь этих идиотов.
- Своим упрямством вы накличете много бед на собственные тупые головы, - презрительно сказал Сын Вампира. - В любом случае мы сделали все возможное, чтобы предупредить вас.
Мерлин, которому этот разговор был не слишком приятен, проговорил, нахмурившись:
- Мы благодарны Нирване за предупреждение. Ты возвращаешься домой?
- Я со своим отрядом займу плацдарм, на который будут прибывать главные силы нирванской армии, - отрезал Фауст.
Он небрежно отсалютовал мечом и сел в седло. Взлетев, эскадрон крылатых ринулся сквозь Тени. Когда растаял, покинув пределы Авалона, последний рыцарь Нирваны, Гиневра с недоумением сказала:
- Не понимаю, почему они послали командовать авангардом Фауста? Я полагала, что их главный полководец - Вервольф.
Дара язвительно заметила: дескать, нирванцы не считают этот фронт настолько важным, чтобы посылать сюда лучших военачальников. Мерлин, который сильно нервничал, глубокими затяжками докурил сигару, отшвырнул бычок и бросил Мандору:
- Открой дорогу.
Поцеловав сестру, король обнял отца, пожелал им обоим удачи и первым перебежал на сторону Хаоса. Шагнув за ним, Дара шепнула Мандору:
- Я почти уверена, что Фауст услышал отрывок из Книги, где говорилось про символ отцеубийства, унесенный Змеей.
- Лучше бы ты попробовала догадаться, о каком символе отцеубийства писал Биротог, - буркнул в ответ пасынок.

IX

Верви приехал в Беохок на поезде. Отогнав толпу настырно искавших клиентуру носильщиков и таксистов, Оборотень закинул на плечо солдатскую котомку и сделал круг по вокзальному зданию. В огромном зале ожидания он мельком оглядел себя в зеркале и поморщился. Родительские чары сделали Вервольфа меньше ростом, скривили спину мерзким горбом. Ноги стали по-кавалерийски кривыми, разительно изменились черты лица. Типичный варвар из дальней глубинки реальностей Порядка.
Город начинается с вокзала, как театр - с вешалки. Привокзальный район был полон примет предвоенного времени: армейские патрули, бравурные марши из репродукторов, слоняющиеся люди и нелюди в мундирах. Вервольф заметил даже нескольких явных уроженцев Ганеша. Аборигены бросали пугливые взгляды на колоритных дикарей, завернутых в цветастые блестящие ткани - удобнейшая штука, чтобы носить под кольчугой, - и обутых в высокие, до паха, сапоги из красной и желтой кожи.
Нирванец уже собрался поискать ближайшие бюро вербовки наемников, но вовремя увидел Рханду. Очень похожая на портрет, который Фауст показал Вервольфу перед отправлением, она нервничала и нетерпеливо металась по залу.
Герцог медленным шагом направился к королевской подружке. Мелькнула мысль, что такое смуглое лицо и прямые черные волосы в сочетании с блестящими темно-карими глазами должны производить впечатление на голубоглазых блондинов-северян. Лично ему вампиресса казалась банальной южанкой, не стоящей внимания. Впрочем, о вкусах не спорят. Над входом в одно из учреждений, где довелось сдужить Вервольфу, так и было написано: «Каждому - свое».
Рханда не обратила на него внимания и пробежала мимо, но Верви окликнул девицу по имени. Она оглянулась с недовольным видом, и герцог представился:
- Меня зовут Бэнхоу. Можно просто Бэнни.
Лицо брюнетки вытянулось еще сильнее. После состоявшейся накануне козырной беседы она рассчитывала увидеть кого угодно, только не кряжистого кривоногого коротышку-горбуна. Однако Рханда быстро сориентировалась и произнесла условную фразу. Услышав положенный отзыв, она окончательно успокоилась и повела гостя к автостоянке.
- Легенда прежняя? - уточнила Рханда, когда они вышли на привокзальную площадь.
- Прежняя. Вампир, колдун, наемник со стажем. Приехал подзаработать. Не имею никакого отношения к Нирване.
Формой кузова тачка Рханды напоминала «фольксваген» первых выпусков - натуральный жук. Едва нирванец плюхнулся на сиденье, запищал висевший на шее оберег.
- Что это у вас? - насторожилась вампиресса.
- Не у меня, а у вас. В кабине есть подслушивающее устройство.

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

После недолгих поисков он обнаружил и раздавил два микрофона. Оберег успокоился. Верви тоже.
- Ты твердо решила помогать нам? - спросил Сын Вампира.
- Даже не знаю, на чьей я стороне.
- Тебе ли долго раздумывать? Ты - наша и должна быть с нами.
- С вами, - подтвердила Рханда. - Фернандо и его компания ничего не могут дать нашему народу.
- Прагматизм - это разумно, - согласился Вервольф.
Спинка пластикового жука разломилась позади кабины, образовав пару крылышек, и машина взлетела на уровень верхних этажей. Подняться выше аэромобиль явно не был способен. Скоростью эта конструкция тоже не блистала.
- Боевые машины столь же тихоходны? - осведомился нирванец.
- Орнитоптер он и есть орнитоптер, - подтвердила Рханда. - Гражданские модели выжимают до полета узлов, военные - сотню.
- Узлов? - Вервольф, ныне именуемый Бэнхоу, посмотрел на нее с веселым недоумением. - Наверное, в твоем роду был моряк?
- Да, я из морских вампиров. - Наконец-то она избавилась от скованности и заговорила доверительно: - Мы жили на берегу бухты. Если не было шторма, отец и братья с утра уходили в океан на баркасах, а женщины солили рыбу, мариновали моллюсков и отвозили улов на городские рынки. И еще чинили снасти… - Рханда сделала паузу, потом выдохнула сквозь стиснутые зубы: - Когда я была ребенком, старшие скрывали, к какому роду мы принадлежим - в наших краях было слишком много предрассудков, и родители боялись, что дети могут проболтаться. Мне даже запрещали встречаться с Мерлем. Пугали: мол, он - демон и - страшно выговорить - вампир…
Она замолчала, покусывая губы. Жуткая маска, которую носил Вервольф, скривилась подобием улыбки, и нирванец произнес, глядя на профиль спутницы:
- Скелеты из твоего шкафа кажутся вполне безобидными.
Хмыкнув, она не стала отвечать, сосредоточив внимание на дороге. Лавируя между небоскребами и уворачиваясь от мчавшихся навстречу жуков-орнитоптеров, их машина подлетела к корпусам университетского городка. Первым делом Вервольф обратил внимание на палатки, ряды которых расчертили зелень футбольного поля. Здесь расположился пехотный полк, не меньше.

Фердинанда нашли не без труда. Сопровождаемый свитой, главнокомандующий носился по превращенному в штаб кемпингу. Наконец удалось настичь его на бейсбольной площадке, где тренировался отряд спецназа.
Кроме Фернандо здесь околачивались Далт, Девлин, Санд и незнакомые Вервольфу амбериты. Рханда шепнула, что их зовут Христофор, Авель и Анжелика.
- Бэнхоу? - переспросил Авель. - Где воевал, колдун?
Вервольф перечислил несколько войн, банд и Теней, о которых мало кто знал. Кто стал бы проверять эту информацию? К его удивлению, Далт объявил, что участвовал в разборке Багровых Тюльпанов.
- Значит, ты был на стороне Удивленных Шипов… - Сын Осквернительницы усмехнулся. - Мог стрелять в меня.
- Не мог, - сурово ответил Вервольф. - Я не стреляю. Предпочитаю резать горло, напав из-за угла.
- Подходит. - Далт одобрительно кивнул. - С каким оружием явился?
Маг-наемник распахнул куртку, продемонстрировав висевший на боку кинжал. Сказал веско:
- Деньги и оружие дает заказчик.
Это была обычная практика, и покупатели не стали спорить. Только Авель предложил показать, на что он способен. Верви - Бэнни немного поколдовал, передвигая удаленные предметы и даже раскрошил в щепки сосну солидных размеров. Потом он прошел испытание рукопашным боем - раскидал многих солдат, но поддался Далту.
С последним вопросом Вервольф справился неудовлетворительно. Христофор велел продемонстрировать умение Оборотня, но показываться в волчьем облике нирванец не пожелал, чтобы не вызвать подозрений. Сказал, что умеет оборачиваться леопардом. Кошки у него всегда получались неважно, поэтому трансформация осталась незавершенной, вышло что-то вроде пятнистой обезьяны с кошачьей мордой.
Как ни странно, экзаменаторам такой результат понравился, наемника признали хорошим солдатом, но слабым колдуном. Джулия, незаметно появившаяся в разгар испытания, резюмировала:
- У парня нет настоящей школы. Наверняка учился Искусству у какой-нибудь полуграмотной ведьмы из Диких Теней.
- То, что нужно, - сказал Авель. - Говоришь, служил в штабах… С картами работать умеешь?
Вервольф уже начал разбираться в местной табели о рангах. Похожий на испанца Фернандо был политическим вождем и главным идеологом заговора. Авель, несомненно, обладал талантом полководца и возглавлял нечто вроде военного министерства или генерального штаба. Христофор - впервые Вервольф видел темнокожего сына Оберона - командовал полевой армией, нацеленной против Амбера и Авалона. Его единокровная сестра Анжелика, довольно светлая мулатка, возглавляла легион амазонок, завербованных в самых отсталых Отражениях. Далту подчинялся ударный механизированный корпус, развернутый от Замка Четырех Миров до Беохока - мобильный резерв верховного командования…
- Приходилось, - неопределенно ответил нирванец.
Авель подозвал его к расстеленному на столе лоскуту шелка, на котором были нарисованы тушью несколько Отражений и стоявшие в них войска. Судя по этой схеме, большая армия под командованием Бенедикта двигалась на Беохок со стороны Амбера. Карта оказалась очень неполной: Верфольф не обнаружил позиций нирванских и авалонских частей, неосведомленность врага не могла не радовать.
- Объединенное войско Хаоса и Амбера собирается на равнине между Кунемом и Беохоком, - пояснил Авель и презрительно добавил: - Они не ждут нападения с тыла. Если в Кунеме внезапно появится мощная группировка, братишке Бену конец.
- Откуда они там возьмутся? - рассеянно осведомился Вервольф.
В обычном колдовстве он был не силен, хоть и не так плох, как решила Джулия. Однако некоторые разделы Искусства, связанные с военным делом, Вервольф освоил намного лучше старших братьев - жизнь заставила. Вот и сейчас хватило нескольких несложных, но хитрых манипуляций, чтобы оперативная карта приобрела многослойность, и каждый слой изображал отдельное Отражение.
Главари мятежников, обступившие магический рисунок, были потрясены. Ничего подобного они прежде не видели, поэтому восторгались, точно дети. Авель даже обронил: мол, сразу после дела в Кунеме колдун Бэнхоу будет служить при штабе.
- Я могу и не мотаться в этот Кунем, - заявил Вервольф.
- Придется, - отрезал Авель. - Там будет непросто, поэтому нужны все маги, которые не задействованы в главном ударе.
Он показал по карте общий замысел. Армия из Кунема ударит в тыл группировки Бенедикта. Одновременно амазонки Анжелики вступят в Отражение, которое называется Серпентин и населено двуногими рептилиями. Как пояснил Авель, змеелюди давно злы на Хаос и Амбер, а потому согласны выступить на стороне заговорщиков.
Дальнейшее было понятно без комментариев, тем более что карту украшала ядовито-зеленая стрела, тянувшаяся из Ганеша. Армию Бенедикта ждало окружение.
- По-моему, вы забыли про Хаос, - тактично заметил Вервольф. - Это изящное кольцо вокруг дяди Бена будет весьма уязвимо для деблокирующего удара извне.
Амбериты разразились обидным смехом, и Оборотень понял, что мятежники предусмотрели такой оборот военных событий. Фердинанд покровительственно похлопал его по горбу и пригласил на демонстрацию.

Целая стая орнитоптеров летела через безлюдные реальности-полуфабрикаты. Места были незнакомые, но Вервольф держал в памяти штабную карту и догадывался, что они направляются в многоугольник равновесия Великих Сил. На одном краю этого пустыря располагался нирванский Айрат, где сейчас концентрировалась армия отца. Со стороны других Центров Мощи обширную Нейтральную Зону окаймляли Новый Авалон и подвластный Хаосу мир Хеллимбоу.
Вервольф попал в машину, которую вел Девлин. Рядом с нирванцем на заднем сиденье расположилась Санд - очень красивая молодая леди с грустным лицом. Кажется, принц и принцесса были не в восторге от назревающей войны. «Ввязались по глупости, а теперь не видят выхода», - сочувственно подумал нирванец.
- Словно на пикник летим, - произнес он вслух. - Хорошо бы оказаться подальше от мясорубки.
Удивленно покосившись на него, Санд заметила:
- Вам-то, бывалому наемнику, грешно отлынивать от драки.
- Ваша правда, леди, - проворчал Вервольф. - Только редкий наемник любит свое ремесло.
- Провокатор, - резюмировал, неприязненно глянув через плечо, Девлин. - Зря стараешься.
- Пуганые вы, - Вервольф понимающе вздохнул. - Чем же вас родня так застращала? Вам-то чего бояться - козырнетесь в Амбер, и всего делов.
Фыркнув, Санд отвернулась к иллюминатору, за которым помахивало вверх-вниз крыло «жука». Поднимаясь, крыло заслоняло поле обзора. Опускаясь, открывало вид на унылый болотистый пейзаж. Девлин мрачно проговорил:
- Неизвестно, примут ли нас Рэнди и остальные родственники… Кроме того, завтра-послезавтра Фернандо возьмет Амбер, и тогда нам будет…
Санд всхлипнула, герцогу стало жалко принцессу. Он с трудом сдержал порыв погладить ее по плечу и шепнуть что-нибудь ласковое. Подобные нежности со стороны уродливого варвара могли вызвать самую неожиданную реакцию.
Неловкое молчание прервалось истеричным клекотом моторов. Лихорадочно трепеща крылышками, орнитоптеры пошли на снижение. Едва ножки машины коснулись грунта, Санд открыла дверцу и выпрыгнула.
Прилетевших из Беохока расположили на высоченной каменной трибуне, перед которой тянулся бетонированный плац размером во много квадратных миль. По площади бродило несметное стадо гигантских мохнатых тварей, самая маленькая из которых была раза в два выше нормального человека. Жуткие пасти скалились громадными клыками.
Горделиво показав стеком на монстров, Фердинанд прокричал, стараясь перекрыть ворчание тысяч зверей:
- Клонированные обезьяны-мутанты. Боевые особи. Я выводил эту породу почти сто лет.
Он добавил, что экспериментальная особь в тридцатые годы содержалась в одном из Отражений Земли на острове возле берегов Африки. Какие-то придурки нашли зверюшку и увезли в большой город альтернативной Америки. Там у обезьяны включилась программа разрушения, и гоминид принялся крушить мегаполис. Потом за каким-то дьяволом ему понадобилось, прихватив кинозвезду-блондинку, вскарабкаться на верхушку небоскреба. Там он откусил антенну телепередатчика и был расстрелян из пулеметов подоспевшей эскадрильей бипланов.
Над полем грянули удары барабанов. Приматы-великаны заворчали громче, но их движения приобрели упорядоченность. Мало-помалу клонированные обезьяны выстроились нестройными шеренгами.
- Сейчас им раздадут детонаторы, - сообщил Фернандо и, переполняемый чувством гордости, выкрикнул: - Их сорок тысяч!
- Потише, пожалуйста, - поморщился Девлин. - Ты говорил об этом раз двести.
Несколько обезьян сравнительно малых размеров - не больше трех метров ростом - разносили подносы, на которых громоздились горки предметов, напоминавших по форме бананы. Фердинанд прокомментировал:
- Мелкие особи - генетический мусор, результат неудачного эксперимента. Мы используем их в нестроевых частях. Сейчас они раздают солдатам устройства, которые должны активизировать инстинкт убийцы и жажду разрушения.
Разобрав детонаторы, сорок тысяч обезьяньих клонов одинаковым движением затолкали в свои анальные отверстия такое же число предметов, напоминающих бананы. Каждая обезьяна деловито провернула банан три раза против часовой стрелки, и чудовищные морды оскалились, сверкнув огромными клыками. Над полем прокатился свирепый рев.
- Помнится, в Хаосе тоже есть такие зверюшки, - пробормотал Вервольф. - Только ваши раза в полтора крупнее будут.
- Где ты видел хаосийских горилл? - вскинулся Авель.
- Было дело, - нехотя ответил герцог. - С полгода назад Хаос послал армию против Нирваны, и я завербовался к принцу Деспилу. С нами шли примерно полсотни таких макак.
- Ты участвовал в походе Деспила? - Авель заинтересовался всерьез. - Варвар, тебе цены нет! Знаешь дорогу на Нирвану?
- Найду, если хорошо заплатишь.
- Договорились, - пообещал Авель. - Если вернешься живым из Кунема.

Хаос готовился к празднику. Торжество было традиционным, к нему привыкли и отмечали в самых разных Отражениях. К примеру, в Кунеме и на Земле в эти дни открывались кинофестивали.
На разукрашенных улицах столицы Великого Королевства разыгрывались популярные сценки, объяснявшие суть праздника, и без того известную каждому грамотному хаосийцу. Уже в начальной школе детям рассказывали про то, как в Ночь Сброшенной Змеиной Шкуры молодой отшельник Биротог встретил в пустыне Змею, и Прародительница раскрыла ему тайну козырного Искуссства.
- Враг у ворот стоит - самое время праздновать! - озлобленно прорычал Мерлин.
- Нельзя нарушать традицию, - возразила Дара.
Она приняла облик боевого демона - плотная чешуя, клыки, накачанные мышцы. Мандор не менял внешность, да ему это и не было нужно: сын Суэйвилла не терял смертоносных качеств в любой телесной оболочке.
В королевский кабинет набилось множество высших чинов Хаоса. Попади сюда боеголовка или молния - держава будет обезглавлена. Ламиак без конца ныл, советуя Мерлину надеть броню и окутаться чарами.
- Может, мне еще в бетонную ванну нырнуть? - нервно огрызнулся король. - Хватит болтать. Докладывайте.
Его резкий голос немного успокоил толпу взволнованных вельмож. Набрав побольше воздуха, Ламиак отбарабанил рапорт: от Беохока на Хеллимбоу движется несметное стадо диких зверей, отряды из Ганеша тоже направляются к границам Хаоса. Главные силы королевской армии уже заняли оборудованную для обороны позицию, причем в это войско включены лучшие дружины Путей. Другая группировка присоединилась к армии Бенедикта, и Деспил принял командование этими частями.
- Что за звери? - Эта часть доклада показалась Мерлину невразумительной. - У них в Беохоке базируется механизирован иная армия с пушками и авиацией, а ты про каких-то зверей рассказываешь.
- Сам видел, шеф! - Ламиак прижал когти к хитину в том месте, где под ним пульсировало сердце. - Лично облетел на драконе весь сектор. Идут обезьяны, несут холодное оружие. Их, конечно, много, но регулярному войску они не противник.
- Ну-ну, гляди… - Мерлин продолжал сомневаться, но оснований не доверять начальнику штаба не имел.
Перелистав многослойную карту, Дара задумалась и проговорила голосом, полным недоумения:
- Они идут, как на маневрах, словно нарочно Подставляют фланги для наших контрударов. Сынок, это не война.
- Что же, если не война? - почему-то шепотом осведомилась герцогиня Миноби.
- Какая-то провокация, - уверенно заявила королева-мать. - Или Амбер, или Нирвана подстроили этот спектакль, чтобы мы первыми ударили по варварам. Потом они обвинят нас в геноциде, экологическом преступлении, еще какой-нибудь глупости и навалятся совместными силами.
Мандор удивленно поднял брови:
- Что ты предлагаешь? Не воевать?
- Не поддаваться на провокации, - звенящим от напряжения голосом провозгласила Дара. - Надеюсь, стая макак не кажется присутствующим веским поводом для начала войны?
Добрая половина старых маразматиков, панически боявшихся серьезной потасовки, радостно затрясла головами. Мерлин даже забеспокоился, что магнаты Дворов отзовут свои войска с позиций. В это время заработала козырная связь, и Деспил доложил из ставки Бенедикта: амбериты начали перегруппировку, готовясь штурмовать Беохок.
- Бен клюнул на дешевую провокацию, - желая угодить Даре, сказала старенькая Белисса Миноби.
Наблюдательное зеркало Дары показывало, как перемещаются массы пехоты, конницы и обезьянье воинство. Орда приматов, которую явно вел кто-то из мятежных амберских принцев, ускоренным маршем пробежала несколько Отражений, приближаясь к Хеллимбоу. Сюда же двигалась легкая пехота из Ганеша. Однако главная ударная сила противника - Лунные Всадники и полки амберитов-повстанцев - подступали к позициям Бенедикта.
Взяв со стола Козырь Бена, Мерлин провел пальцами по портрету. Дядюшка ответил мгновенно, появившись в виде призрачной голограммы. Из-за его плеча выглядывали Корвин и Блейз.
- Ты что-нибудь понимаешь? - спросил Мерлин.
- Смутно. - Бенедикт был мрачнее обычного. - Они идут в стык между нашими армиями.
Блейз перебил старшего брата, запальчиво выкрикнув:
- Тем лучше! Навалимся с трех сторон и раздавим!
- Слишком просто, - возразил Бенедикт. - Вспомни, чем такие настроения кончились при Аустерлице. Лунные отродья умеют воевать и должны были учесть подобный маневр. Нам подготовили какую-то каверзу.
Наклонив щеку к плечу, как делал всегда в минуты затруднений, Мерлин пытался понять замысел врага, но ничего путного в голову не шло. В конце концов он решил: где уж нам, простофилям штатским, если сам Бенедикт не способен догадаться.
- Будем начеку, - сказал он беспомощно. Ободряюще подмигнув сыну, Корвин поинтересовался:
- Чем намерен заняться?
- Отразим набег на Хеллимбоу, потом двину войска на помощь Бену.
Он попрощался с родственниками и козырнулся в штаб Фафнира. Военная дисциплина радовала глаз. Подтянутые демоны в бронзовых и медных латах деловито рапортовали о секторах обороны и операционных направлениях. Прекрасно оформленные карты показывали дислокацию выдвинутых на передний край драконов и зоны сплошного огневого поражения.
Удовлетворенный увиденным, король отбыл на передовые позиции. Здесь, в Хеллимбоу, стояли лучшие солдаты королевства - четырехрукие великаны-циклопы под командованием офицеров из Путей Всевидящих. Лысые одноглазые бойцы - каждый под три метра ростом - невозмутимо ждали врага, который был уже совсем рядом.
Внезапно горизонт заволокло пылью. Поняв, что пришли обезьяны, Мерлин велел бросить на них летучих драконов. Крылатые твари закружились над выводком Фердинанда, поливая приматов струями пламени. В ответ полетели камни и дротики. Немало драконов, подбитых меткими бросками, упали на землю, и обезьянье стадо сомкнулось над ними, подобно морским волнам. Воздушные силы продолжали поджаривать наступающих, однако те неуклонно двигались к городу.
Когда стадо клонированных обезьян подошло на четверть мили к городу, защитники оценили габариты врагов. Мерлин ужаснулся, оценив масштаб угрозы, но было уже поздно. Стрелы, выпущенные из самых больших луков, не могли смертельно ранить гигантов. Удары мечей лишь царапали их. Обезьян опрокидывало только прямое попадание выпушенного из баллисты заостренного бревна или горящего ядра катапульты, но некоторые умудрялись продолжать сражаться даже после такой травмы.
С пятидесяти шагов плюнули огнем ползающие драконы. После второго залпа погонщики повели рептилий в контратаку. Поначалу, когда их зубастые челюсти и тяжелые задние лапы убили много горилл-переростков, кое-кто подумал, что удалось переломить сражение. Однако приматы оказались сообразительными чудищами. Они бросались на каждого дракона бандой из пяти-шести особей и, вцепившись с разных сторон, разрывали на куски неповоротливых огнедышащих рептилий.
Подоспевший Мандор поливал обезьян фонтанами звездного пламени и хлестал молниями. Мерлин кромсал струнами спайкардов, но и магические перстни были не всемогущи. Выпущенные залпом заклинания прогрызли глубокие пустоты в строю наступающих приматов, однако место погибших немедленно занимали новые, не менее злобные особи. Когда гориллы смололи первую полосу обороны, Фафнир вспомнил про отравленные стрелы. Это тоже не помогло. Гигантские мутанты гибли десятками и все равно с настырностью безумцев рвались вперед, истребляя солдат Хаоса.
Попытка удара по якобы неприкрытым флангам закончилась катастрофично. С флангов обезьян охраняли механизированные подразделения, пулеметным огнем отбросившие конницу Драконьих Птенцов.
К повороту синего неба, потеряв почти сто тысяч клинков, хаосийцы перебили примерно половину приматов, и в этот момент враг получил подкрепление. В небе появились орнитоптеры, а на равнине развернулись боевым порядком шагающие танки. Пулеметы, бомбы и пушки причинили армии Хаоса тяжелейшие потери, и в атаку пошли регулярные полки демонов Ганеша.
Не выдержав такого натиска, циклопы побежали. От полного истребления их спасло лишь вмешательство Мандора и Мерлина, вовремя вспомнивших про чары Железной Чумы. Часть боевых машин остановилась посреди ратного поля, остальные же замедлили ход.
Пока Ламиак и Фафнир старались наладить организованный отход и латали фронт последними резервами, сломленный Мерлин связался с Бенедиктом. Перед королем появилось лицо главного амбер-ского полководца, его округлившиеся глаза говорили о чем-то страшном.
- Мы разбиты, - пролепетал Мерлин. - Армия бежит.
- Тебе еще повезло, - спокойным ровным голосом, от которого холодела кровь, сообщил Бен. - Нам бежать некуда. Мы окружены.

Кунем оказался довольно противной дырой. Проводник показал им дорогу и, забрав обещанную плату, поспешил ускакать, а Вервольф и два его спутника отправились в город. Здесь повсюду светились видеощиты - неоновые и на жидких кристаллах. Машин было много, но все больше антикварных образцов.
- Гибрид Нью-Йорка сороковых и Гонконга девяностых, - буркнул Вервольф.
Задание у них было дебильное - под стать этому Отражению: проникнуть в Кунем в день открытия кинофестиваля, чтобы найти половинку магического билетика, которую ветер вырвет из руки маленького мальчика и принесет в вестибюль самого большого кинотеатра. Смысл такого приказа нирванец уяснил весьма приблизительно, но сопровождающих зарубил при первом же удобном случае, после чего сдал Козыри братьев. Фауст сказался сильно занятым, однако Меф немедленно перебрался в фестивальный городок.
- Талантливая картина мрачного ада, - одобрительно провозгласил он, оглядевшись. - Не помнишь, откуда цитата?
- Припоминаю, - ответил Вервольф, недовольный игривым настроением брата. - Может, хочешь узнать, о каком месте это было сказано?
- Разминка памяти, - сказал старший Сын Вампира. - Что нового узнал?
Они сели в такси, велев гнать к самому большому кинотеатру. По дороге Верви рассказал, о чем удалось выведать в Беохоке. Больше всего Мефа восхитило, что Оборотень сумел пробраться в штаб заговорщиков. Новости они передали отцу, и тот почти без обдумывания проговорил:
- Перехватить их на подходе не успеваем. Буду готовить деблокирующий удар, чтобы армию Бена не задушили.
- Посоветуй амберитам развернуть часть войск фронтом на Серпентин.
Кул отмахнулся, раздраженно сказав:
- Передам, конечно, только пользы будет мало. Эти придурки не слишком верят нашим советам. - Отец отвернулся, переговорил с кем-то, и на его лице прибавилось суровости. - Мерлин плачет, что враг захватил большую часть Хеллимбоу… В общем, так: найдите билет и сразу же убирайтесь из театра. Не знаю, для чего нужна Фернандо эта бумажка, но ясно, что нам от билета выгоды не будет.
- Именно так мы и собирались сделать, - сообщил Мефисто.
К началу сеанса они немного опоздали. В кассе билетов, конечно, не оставалось, но Амулеты провели братьев в зал лучше контрамарки. Уже погас свет, и сразу на шести экранах показывали попурри лучших фильмов столетия.
Спайкарды снова помогли - нирванцы нашли билет, только чуть-чуть опоздали. Кусочек бумаги засветился, из билета поднималось облачко розовой пыльцы. Волшебная субстанция затопила полутьму кинозала, коснулась полотнища, отражавшего лучи проекторов. Магия превратила широкоформатный полиэкран в Карту, через которую хлынул поток нечисти. Жуткие твари, коими были насыщены лучшие фильмы столетия, покидали плоскость и обретали плоть, готовые убивать.
Первым из экрана вышел отряд длинноволосых инопланетян, на плече каждого вращался излучатель плазмы. Следом выбежали с автоматами наперевес диверсанты-латинос - словно только что прибыли на десантных баржах и спешили оккупировать большую страну на севере. Потом хлынул поток вооруженных до зубов темных - в прямом и переносном смысле - личностей. Среди них мелькали сверкающие металлом фигуры - то ли роботы, то ли солдаты в тяжелой броне.
Тяжко ступая громадными лапами и помахивая многотонными хвостами, спустились в зал исполинские ящеры. Раздавив массу зрителей, они проломили стены кинотеатра и вышли в ночной город. Снаружи доносились вопли испуганных прохожих, визг тормозов, грохот обрушенных зданий. Во весь опор, сокрушая пластиковые сиденья и потоптав не успевших сбежать зрителей, ускакали девять призрачных всадников в черных мантиях. На экране между тем скопилась изрядная орава монстров, в чьих жилах циркулировала особо едкая кислота, но Мефисто сумел, применив всю силу Амулетов, закрыть козырной экран и выключить проектор.
- Куда они рванули? - выкрикнул ошеломленный Вервольф.
Мефисто помедлил с ответом. Необычное дело, даже он растерялся. В зале, кроме двух братьев, оставалось немного зрителей - те, кто не сообразили убежать, но при этом оказались счастливчиками и не были растоптаны. Как водится среди простых смертных, едва отступила непосредственная угроза, аборигены сразу сделались очень храбрыми и стали искать виноватых.
Нашли, конечно, мгновенно. Кто-то заорал, показывая на нирванцев:
- Это устроили они!
Теперь все встало по местам. Толпа увидела врага, которого можно наказывать. Братьям ничего не оставалось, как навести порядок. Мефисто хлестнул Амулетовой струной, после чего сразу стало спокойнее. Уцелевшие после экзекуции наконец-то бросились наутек, но далеко не убежали.
Через пролом в стене втиснулась уродливая, с пассажирский вагон размером, башка ящера. Челюсти громко чавкнули, прихватив нескольких зрителей. Кажется, тварь даже не пыталась прожевать добычу - просто заглотила.
- Как ты мне надоела, скотина, - с отвращением произнес Меф.
Он поиграл с Амулетом. Извергаемая Чешуйкой энергия приняла форму лезвия - слегка искривленного, широкого, в десяток метров длиной. Этим сверкающим клинком Мефисто отсек ящеру голову, и вязкая густая кровь хлынула в зал из обрубка шеи. Вервольф, спасаясь от крови дракона, встал на подлокотники сидений, прошел по ним до первого ряда и перепрыгнул на сцену.
- Поднимемся на крышу, - предложил он. - Надо осмотреться.
Вервольф пошевелил мышцами спины - для полета необходимо было отрастить крылья. Отправляясь во вражеский тыл, он не взял свои Амулеты - не хватало еще, чтобы Чешуйки попали в чужие лапы.? - Полетели. Держись за меня, - сказал ему старший брат, а затем, когда Верви вцепился обеими руками в его пояс, добавил: - Мог бы и мысленно хватать - вполне достаточно.
- В следующий раз научишь, как это делается…
Оказавшись на крыше кинотеатра, Вервольф первым делом посмотрел вниз. Бросилась в глаза туша агонизирующей рептилии. Голову твари Меф отрубил еще четверть часа назад, но хвост продолжал трепыхаться, расшвыривая обломки автомобилей.
Потом Оборотень огляделся по сторонам и непроизвольно вскрикнул:
- О Дьявол…
- Здесь я, не беспокойся, - сообщил старший брат. - Что там стряслось?
- А ты сам погляди. - Вервольф вытянул руку, указав направление.
Орава нечисти, возглавляемая бессмысленно громадной тиранозаврихой, покинула Кунем. В свете полной луны, да еще при поддержке магического зрения, нирванцы видели, как отринутые киноэкраном твари соединились за городом с подошедшим войском Ганеша.
- Куда они отправились? - нахмурясь, спросил Мефисто.

Предыдущая страница 17 Следующая страница


Демоны Грааля 18

- Я же говорил - на Серпентин. Замыкают кольцо вокруг армии Бенедикта.
Покачав головой, Меф признал очень злым голосом:
- Кажется, здесь мы проиграли.
- Будем честны, - сказал Вервольф, - Мы потерпели серьезное поражение. Придется дать бой в другом месте.
- Сначала сделаем, что возможно, в этом Отражении.
Обернувшись гарпиями, братья полетели вдогонку за уходящей армией. Настигнув отставшего от колонны запыхавшегося ящера, они пустили тиранозавровой самке кровь и оставили умирать посреди конопляного поля. Где-то и когда-то их поступок откликнется вымиранием этих рептилий.
Новые взмахи крыльев - и два нирванца обрушились на отряд древнеримской жандармерии. Античные копы шагали по дороге, обсуждая политические новости. По мнению большинства, прежний император был не прав, решив завещать престол лучшему генералу, а не законному наследнику, то есть своему сыну.
Опешив, Вервольф сказал:
- Послушайте, придурки, в Риме не было передачи власти по наследству.
Мефисто аж вдвое сложился от хохота. Хмуро зыркая на братьев подбитым глазом, римлянин ответил:
- Не знаю, про какой Рим вы говорите, сэр, но у нас именно по наследству. От отца к сыну.
- Римляне не говорили «сэр»! - взвыл Вервольф. - Что за дебильное Отражение породило этих ублюдков?!
- Голливуд, - прошептал сквозь спазмы смеха Мефисто. - У них даже эсэсовцы друг друга «сэрами» и «мистерами» обзывают.
Плюнув, Оборотень разрешил:
- Ладно, ступайте в свой Рим, но агитируйте патрициев за демократию и свободу слова.
- Именно этим мы всегда и занимались, - с достоинством сообщил центурион. - Все наши жандармы - активисты демократической партии.
Проводив суррогатных римлян насмешливым взглядом, нирванцы без слов решили, что пора расхолиться. Их ждали более важные дела. Меф уже достал Карту, чтобы вернуться в Эльсинор, когда из кустов вылез старичок с бегающими глазками.
- Загляните в себя - и найдете ответы на все вопросы, - прогнусавил он, - Не всякого врага можно съесть, ибо главный враг всегда таится в собственной душе.
Пока ошеломленные братья пытались переварить бред свихнувшегося психоаналитика, на дорогу вышел еще один маньяк. Шлепая губами и веками, он заныл:
- Оно слишком много разговаривает. Оно мне совсем не нравится.
Дважды махнув Серитойохом, Мефисто запоздало сообщил:
- Вы мне оба с первого взгляда не понравились.
Обтерев меч об одежду убитых киношных маньяков, он приложил клинок плашмя ко лбу, прощаясь с братом. Затем снова сдал отцовскую Карту и отбыл. Вервольф побродил немного среди трупов. Возвращаться в Беохок не хотелось. Куда бы лучше избавиться от идиотской внешности горбатого урода, козырнуться к своим полкам, повести в битву верных бойцов… ан нет, Беохок сам нашел его.
Ледяная волна, покалывание по всей коже. Перед нирванцем замерцал силуэт, стремительно принявший облик принца Фердинанда.
- Где застрял? - осведомился главарь мятежа. - Докладывай об успехах.
Горбун Бэнхоу проинформировал главнокомандующего:
- Экран открылся на некоторое время, потом за хлопнулся. Вышло много разных тварей, много чего натворивших. Запороли моих провожатых, здесь разборку устроили. Обратной дороги не знаю, поэтому бреду за ними по дороге.
- Заблудился, - хмыкнул Фернандо и раскрыл проход. - Залезай. Ты мне в штабе нужен.

Со стороны Беохока шла колонна - сотни три гуманоидов, все с винтовками. Созвав командиров взводов, Корвин отдал приказ:
- Не стрелять, подпустить на двести шагов.
Как только противник оказался достаточно близко, дали залп лучники. Первая волна стрел еще летела, когда заговорили ружья. Мятежники заметались, рассыпав четкий строй колонны. Оставив на поле десяток-другой убитых и раненых, враг отступил.
Потом в воздухе запорхали машины, похожие на больших насекомых. Присланные нирванцами зенитки выпустили в небо гроздья снарядов, повредив один орнитоптер. В ответ сверху ударили ракеты, причинив небольшие потери.
- Это еще не атака, - проворчал Бенедикт. - В лучшем случае разведка боем.
Вдали подали голос гаубицы. На позициях начали рваться осколочные снаряды, потери стали расти. Бенедикт забеспокоился и приказал атаковать. Амберские солдаты, покинув укрепления, побежали плотной массой, напоролись на сосредоточенный огонь, не выдержали и откатились. Шагающие танки ворвались на позиции, обогнав бегущих и расстреливая из пулеметов все живое.
Положение спас нирванский офицер, командовавший батареей зениток. Он быстро сообразил нацелить свои пушки на наземные цели. Когда загорелся второй танк, остальные поспешно отступили. После этого Бенедикту и Корвину потребовалось больше часа, чтобы привести войска в порядок.
А затем с другой стороны навалилась орда из Ганеша. Такой атаки ждали, и Бен заранее развернул на этом направлении корпус демонических солдат под командованием Блейза, Фионы и Деспила. Однако первые же рапорты были полны паники.
- Бен, они уничтожают нас! - кусая губы, кричала Фи. - На них какие-то доспехи, защищающие от магии. Мои чары беспомощны.
Бенедикт прервал поток жалоб:
- Обычное оружие их берет?
- В общем, да, - ответил Блейз. - Тяжелая стрела большого лука пробивает броню Лунного Всадника с полусотни ярдов.
- Держитесь. К вам идет Корвин с ружьями.
Бенедикт закрыл Карту Фионы, выразительно посмотрев на брата. Корвин встал, допил виски и, сказав: «Постараюсь вернуться», вышел из шатра.
Когда он привел роту на атакованный участок, воинство Блейза пятилось, оставляя позиции. На поле валялись тысячи трупов - это были в основном рекруты из пограничных Теней, владевшие Искусством не хуже сельских жителей Хаоса.
Держа в одной руке Грейсвандир, а в другой револьвер, заряженный серебром, Корвин бросился навстречу конной лавине врагов. У него за спиной разворачивались цепью полторы сотни стрелков. Заметив одинокого наездника перед линией мохнатой пехоты, Лунный Всадник, оседлавший лимонно-желтого коня, поскакал прямо на амберского принца.
С расстояния в полсотни ярдов Корвин видел, как на ладони Лунного Всадника набухал огненный шарик. Сначала он был размером с голубиное яйцо, но быстро увеличивался, достигнув размера баскетбольного мяча. При этом комок чистого пламени ослепительно сверкал, затмевая даже яркий свет летнего полдня.
Размахнувшись, Всадник швырнул сгусток огня, который пролетел рядом с принцем, угодив прямо в гущу пехотного каре. Дрогнув, стрелки бросились врассыпную. Шар зацепил одного бегущего, и солдат мгновенно сгорел, превратившись в обугленный скелет. Затем огненный шар взорвался с силой снаряда шестидюймовой гаубицы.
Барабан, конь Корвина, шарахнулся, едва не сбросив седока. С трудом успокоив адского скакуна, Корвин погнал его на метателя огненных мячиков. Сократив дистанцию, принц трижды выстрелил, а затем, подскакав вплотную, добил раненого мечом.
На Корвина бросился другой боевик Ганеша, в руке которого тоже светился знакомый комок пламени. Корвин застрелил Лунного Всадника, вогнав пулю в щель забрала, и тут же сцепился со следующим. Фехтование продолжалось недолго: амберит был сильнее физически и лучше владел клинком. Их мечи несколько раз прозвенели, скрестившись, после чего Грейсвандир проткнул кирасу Лунного Всадника.
Едва противник упал под копыта своего коня, сгорая в потоках пламени, Корвин поискал взглядом других врагов. К его удивлению, вокруг было пусто. Неприятельская кавалерия проскакала мимо, обрушившись на оборону амберитов, а ганешская пехота лишь подтягивалась к полю боя.
Развернув Барабана, Корвин помчался к своим. Он видел, что Лунные Всадники продолжают метать огненные шары, стремительно уничтожая отборный батальон стрелков. В обороне образовалась брешь, сквозь которую хлынули сотни воинов Ганеша. Резерв беспорядочно обстрелял прорвавшуюся конницу, однако град пламенных сгустков быстро подавил сопротивление, и враг вышел в тыл гвардейцев Бенедикта. Прорываясь, Корвин зарубил еще пятерых или шестерых Лунных Всадников, прежде чем обнаружил братьев, окруженных горсткой солдат.
- Проклятье! - прошептал подавленный Корвин, облизывая пересохшие губы. - Раньше они такого не умели.
- Прогресс, мать его, - бросил в ответ Блейз. - Не только мы обзавелись новым оружием.
Бенедикт - вот железный характер - хладнокровно проговорил:
- Это оружие бьет лишь на малое расстояние. Корвин, отведи стрелков, пусть поливают их огнем с предельной дистанции. Блейз, поставь вперед лучников с самыми большими луками, а мы ударим с фланга и поработаем мечами.
Новая тактика немного выправила положение. Не слишком дружные залпы выкосили некоторое число Всадников, после чего остальные отошли под прикрытие своей пехоты. Армия Амбера тоже укрепила фронт резервами.
- Отбились, - пробормотал Корвин.
- Можно сказать, сыграли вничью первый раунд, - провозгласил Бен. - Сейчас Джулиан двинется нам навстречу.
Он показал на карте задуманный маневр. Действительно, группировка Ганеша попала в клещи, зажатая между свежими корпусами Джулиана и утомленными, но многочисленными соединениями Бенедикта. Оставалось лишь отдать приказ, и Бен это сделал. Подразделения начали марш к рубежу, с которого предстояло перейти в решительное наступление.
Убедившись, что маневр выполняется строго по диспозиции, Бен погладил Козырь Джулиана. Брат показался ему чрезмерно возбужденным. Это насторожило полководца, и Бенедикт обеспокоенно спросил:
- Что-нибудь случилось?
- Ничего особенного. - Главный лесничий королевства нервно дернулся, - Просто моей армии больше не существует.

Отдохнуть ему не дали. Фернандо буквально за шкирку протащил Вервольфа через щель между мирами и, даже не расспросив о событиях в Кунеме, бросил на штабную работу.
За этим занятием его застала Санд. Принцесса бесцельно бродила по пентхаузу, где мятежники оборудовали свой штаб. Рассеянно поглядев на трудившегося над картой уродца, она - не иначе, как просто из вежливости, - произнесла:
- С благополучным возвращением, Бэнни.
- Вам идет эта прическа, - ответил он. - А вот брючный костюм - неудачное решение.
- Не носить же здесь мини-юбку с бандану размером. - Санд зафыркала. - Слишком много тупого офицерья. Рука устанет морды бить.
Спрятав устрашающую - на другую бедолага Бэнхоу был не способен - улыбку, нирванец на мгновение оторвал взгляд от тактических узоров и одобрительно подмигнул. Потом, неожиданно для себя, осведомился:
- Принцесса, я не мог видеть вас в черном мундире с молниями на петлицах?
- Это было давно, - вырвалось у дочери Оберона. Она заинтересованно посмотрела на горбуна. - Удивляюсь вам, Бэнхоу. Профессиональный колдун-наемник не должен прозябать в тылу.
- Я уже объяснял, мэм, что умный наемник выбирает на войне место, где меньше риск, но больше оплата… - Он ухмыльнулся, показав острые зубы, - Не надо думать, что старине Бэнхоу нравится убивать.
- Старина Бэнхоу зарабатывает себе на кусок хлеба с маслом?
- Не совсем так, мэм. Бэнхоу зарабатывает на кусок сыра, который привык класть на хлеб с маслом.
На этом их милую беседу прервали. Первым вошел Фернандо, за ним ввалились Далт, Христофор, Анжелика, Рханда и Ринальдо с Найдой. Все были возбуждены, словно обсуждали победу любимой команды.
Кивнув нирванцу, Фердинанд потребовал доложить обстановку. Водя по карте острием ножа, Верви показал продвижение войск принца Авеля, который разгромил армию Хаоса и подступил к Хеллимбоу. Колонна из Кунема также направлялась в то Отражение.
Продолжая отчет, Вервольф рассказал о дислокации соединений Амбера и Хаоса. Вожди мятежа нетерпеливо потребовали перейти к положению на главном участке.
- На главном участке пока неважно, - скрывая злорадство, сообщил нирванец, - Армия Бенедикта расположилась в этом Отражении… - Он показал на средний слой карт. - С ним - тридцать тысяч демонов Деспила. А в соседнем Отражении стоит армия Джулиана. Колонна из Ганеша вошла в зазор между ними, но не смогла опрокинуть амберитов. Если противник навалится с двух сторон…
- Не навалится. - Фердинанд засмеялся.

Начало войны Фауст наблюдал из Авалона. Поскольку Корвин отбыл в действующую армию, командование принял подоспевший Мефисто. Первым делом он велел подчистить склады пороховой фабрики и набить розовым авалонским зельем нирванские патроны. Стало чуть веселее.
Когда магический кристалл показал, как гигантские обезьяны разгромили войско Мерля, вопли дозорных возвестили о приближении несметного войска. Впрочем, тревога оказалась ложной - это прибыла Корал с тремя ротами своих потешных солдатиков.
- Не ждали, - призналась Ги. - Милая тетушка, я приятно удивлена.
Сверкая каменным глазом, Корал сказала:
- В прошлый раз они собирались вырвать Самоцвет из моего трупа. Не хочу, чтобы этот замысел удался сегодня.
Мефисто шепнул Фаусту:
- Ее появление здесь - удачный шанс. Займись глазом.
- Подождем, - грустно ответил Фауст. - В этом Узоре рисковать не стану.
- Делай как знаешь. - Меф дернул плечом. - Просто момент очень удобный.
Старший брат вернулся к кристаллу, а Фауст решил осмотреть Корал. Амберитка чувствовала себя неважно и легко согласилась на операцию. Добрый доктор даже изменил прежние планы и уже собрался заморозить глазницу, но вскрик Мефа заставил его метнуться к столу, на котором стояло Волшебное Око.
Зрелище было из числа не самых приятных. Чуть ли не в каждой Тени, где разместилась армия Джулиана, поднимались клубящиеся грибовидные облака. Похоже, Фернандо не пожалел для брата фугасов.
- Теперь удара с двух сторон не получится, - точно подметила Гиневра.
- Получится, - хмыкнул Мефисто. - Только это будет удар по Бенедикту.
Даже без Верви они смогли предсказать, как будут развиваться события, и предсказали правильно. Лунные Всадники вскоре прекратили атаки и ушли добивать Хаос. Остатки войск Джулиана присоединились к главным силам, но колонны пехоты из Ганеша, Серпентина, Беохока и Кунема быстро окружали армию Бена. Вскоре амбериты были рассечены и началась нудная резня.
Фауст решительно встал и, разведя руками, виновато сказал:
- Корал, прошу простить, но операция отменяется. Мне придется отлучиться.
- Я как раз собирался это предложить, - сообщил Мефисто.
- Разве я когда-нибудь нуждался в подсказках? - Фауст усмехнулся. - Сообщи отцу.
Он неторопливо перетасовал Колоду, сбросив на стол несколько фотографий, сделанных в Беохоке. Отобрал самую подходящую и шагнул сквозь нее в прокуренную корчму.

Несколько столиков здесь занимали писатели, с которыми Фауста знакомила Рханда. В углу гуляла пятерка Лунных Всадников. На правах союзников боевики громко рыгали, задевали женщин и вообще вели себя бесцеремонно. Остальные посетители старательно делали вид, будто не замечают ганешских безобразий - никто не горел желанием испытать на себе их огромные зазубренные сабли.
Сев за свободный стол, нирванец заказал бифштекс с кровью и стакан томатного сока. По соседству с ним устроились два карлика - оба на одно лицо. То ли клоны, то ли близнецы.
- Я не хочу быть похожим на тебя, - капризно сказал один.
Второй ответил с нежностью в голосе:
- Я же советовал тебе жрать побольше. Растолстеешь - и мы будем не так уж похожи.
- Нет, это слишком глупо… - Первый мотнул лобастой головой, которая казалась непропорционально большой для его щуплого тельца. - Я решил выправить генные дефекты. Стану в два раза выше тебя, подкачаюсь бодибилдингом. Тогда нас точно никто не спутает.
Его клон разинул рот от удивления и пробормотал:
- Как же мы раньше не догадались, что это возможно9
За соседним столиком расположились две дамы. Рослая негритянка средних лет отличалась мощной мускулатурой. Другая была худенькой, маленькой, совсем молоденькой и нордически белесой Девочки деловито обсуждали очередность пользования командиром космического грузовика.
Поглядев на клонов, громогласно поднявших тост во здравие биотехнологий, малышка равнодушно сообщила:
- Мы с Алексом видели эту парочку. На той неделе, в брачной конторе.
- Вы женаты? - поразилась черная великанша.
- Были. Временный брак.
- Все равно глупо…
Медленно пережевывая умеренно прожаренную говяжью вырезку, Фауст не забывал слушать происходившие вокруг разговоры. Интеллектуалы красиво рассуждали о высшей расе и невозможности идеального государства, а также о нации, избранной Провидением для великой миссии.
- Я десять лет боролся против прогнившего режима, - кричал бородатый филолог, - И вот она, победа.
Фауст попробовал томатный сок. Поморщился, добавил соль и перец. К нему вразвалочку подошел демон и нагло заявил:
- Нам не нравится твой способ питания.
Лениво подняв взгляд, герцог посмотрел занудливому наглецу точно в левый глаз. Неторопливым движением распахнул куртку, продемонстрировав торчащую из кобуры рукоятку тяжелого штурмового пистолета Потом, продолжая с улыбкой разглядывать демона, шумно отпил добрую порцию и меланхолично посоветовал:
- Не нравится - не смотри.
Решив не связываться, демон отошел к оркестру и заказал песню про то, как демоны Ганеша побьют всех врагов и будут править миром. Музыканты замялись, но, получив по крупной купюре, переглянулись, и клавишник взял первый аккорд.
Песня возмутила местных патриотов, но выяснять отношения с демонами никто не решился. Только рослый классик с презрением спросил бородатого:
- И за это ты боролся десять лет?
Расплатившись, Фауст уже направлялся к выходу, но задержался возле сдвинутых столов, за которыми горевала интеллектуальная элита этой Тени.
- Вы, ребята, получили именно то, чего хотели, - вежливо сообщил герцог. - Вам не нравился прежний режим? Что ж, вам дали другой - колониальный.
Писательница в длинной юбке, взяв за руку сидевшего рядом брата-соавтора, негромко проговорила:
- Воистину, если козлы требуют независимости от человека, то становятся добычей для волков.
Компания с готовностью зашумела, а нирванец, заскучав, покинул заведение. На улице было пусто, лишь изредка встречались армейские патрули. Свернув в тупик, где его никто не мог увидеть, Фауст козырнулся в арсенал.
Привычные к таким появлениям часовые не стали поднимать тревогу, а через несколько минут уже некому было это сделать. Перестреляв охрану, Фауст распахнул межтеневой тоннель в свою дримландскую лабораторию и деловито покидал в козырную рамку мешки зелья, которое взрывалось в окрестностях Хаоса Потом переправил и лабораторию с запасами ингредиентов - пригодится.
Он уже заканчивал разграбление хранилища, когда возле лестницы замерцал контур Карты. Спустя мгновение в светящемся прямоугольнике появился силуэт плечистого парня. Ростом пришелец был на полголовы выше Фауста, - скорее всего, Далт или Ринальдо.
Не дожидаясь, пока пришелец материализуется полностью, добрый доктор ударил щупальцами Амулета. Жгут энергетической субстанции должен был пронзить насквозь мятежного бастарда, но в последний момент перед мишенью мелькнула тень - безусловно, женская - и приняла удар на себя. Обе фигуры исчезли.
- Видно, Найда прикрыла собой Ринальдо. - Фауст от души рассмеялся, - Ну, отложим на другой раз.
Он поджег фитиль, превратился в гарпию и, проломив оконное стекло вместе с решеткой, вылетел наружу. Розовый авалонский порох рванул, когда Сын Вампира расположился на крыше небоскреба в километре с небольшим от арсенала.
Взрыв разворотил склад, от детонации полыхнули соседние строения. «Наверное, и там хранилось что-то важное», - лениво подумал Фауст.
От приятного ощущения хорошо сделанной работы появилось нестерпимое желание расслабиться, и он довольно долго просидел на крыше, любуясь царившей внизу суматохой. Из этого состояния брата вывел Мефисто, приславший свой козырной образ. За спиной Мефа гремела битва и клубился пороховой дым.
- Быстро сюда, - повелительно сказал Мефисто. - Атастара чего-то откопала.

Х

Для разговоров по Карте нирванский сервер принял женский образ повышенной сексапильное. Таких ярко-пышно-аппетитных женщин рисовали на открытках и журнальных обложках в первое атомное десятилетие. Играя манящей улыбкой, Атастара проговорила чуть хриплым голосом, слегка грассируя:
- Мой повелитель, ты помнишь, как начались поиски?
Вопрос подразумевал слишком много ответов, поэтому Фауст сделал нетерпеливый жест, предлагая продолжать.
- Все искали в Отражениях, откуда исходил повышенный магический фон. И повсюду натыкались на орды воющих тварей, но не нашли ничего интересного…
- Не там искали, - согласился герцог. - Потому-то тебя и попросили провести поиск на основе абстрактной логики.
Атастара долго смеялась переливчатым смехом, прежде чем поведать:
- Я прочитала старую сказку про Маугли.
- Поздравляю.
- Не спеши, Создатель, ты сам учил меня всестороннему анализу фактов и обстоятельств. - Она продолжила, не скрывая самодовольства: - Создатель, ты помнишь, о чем говорили хаосиицы в степи, когда ты пришел к ним на помощь?
- Дара пришла в бешенство, заподозрив, что я мог что-то услышать. Наверное, речь шла о чем-то важном.
- Ты не мог этого услышать, потому что козырнулся туда после того, как они сказали главное, - просветила его Атастара. - Но этот эпизод сохранился в памяти Колесного Призрака.

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

Продолжая кокетничать, Атастара довела до его сведения, что освоила технику компьютерных войн, после чего хакерским манером взломала Колесного Призрака и узнала, что Змея спрятала что-то важное, а точнее - некое доказательство отцеубийства. Получив эти сведения, Атастара просканировала Тени и установила путь, по которому могло проползти Олицетворение Логруса.
- Демоны в тех Отражениях бесятся, как обезьяны, напуганные змеей. Так оно и было: Змея выпихнула их со своей трассы в окружающие миры, и они до сих пор не могут оправиться от страха. Это очень похоже на тот ужас, который охватил бандерлогов при появлении Каа.
Фауст начал понимать логику Атастары: полудикие демоны испугались Прародительницу Хаоса подобно тому, как киплинговские макаки были напуганы грозным удавом. Наверняка они разбежались во все стороны из Отражений, по которым ползла Змея. Иными словами, на трассе, ведущей к Граалю, демонов быть не должно…
Выдержав эффектную паузу, компьютерная секс-бомба рассказала самое важное: оказывается, она нашла Грааль в стороне от концентрации демонов. Грааль - символ мятежа против Скорпиона - хранился в Монсальвате. Прямого пути в эту Тень не существовало, туда вела довольно заковыристая трасса через Дикие Отражения.
- Любимая, ты потрясла меня, - признался Сын Вампира и Брат Оборотня.
- Пустое, милый. - Виртуальный портрет игриво взмахнул ручкой. - Кому-то из вас придется отправиться в Монсальват и проверить мои догадки.
- Именно этим я сейчас и займусь.
- Погоди, - сказала Атастара. - В памяти Колесного Призрака был еще один любопытный файл на ту же тему. Вроде бы сравнительно недавно Копье Скорби хранилось в одном из Дворов Хаоса, но исчезло в дни, когда Оберон и Бранд покинули Королевство Логруса.
- Ты хорошо поработала, любимая… - выдохнул ошеломленный герцог.
Он велел слугам седлать Волчка и собрать все необходимое для долгого похода. За этими приготовлениями его застала Гретхен, заявившая трагическим полушепотом:
- Мне все известно.
- Откуда? - изумился Фауст. - Я даже родителей не успел предупредить.
По наивности он обрадовался, решив, что Гретхен узнала о предстоящей прогулке, подслушав разговор с Атастарой благодаря внезапно проснувшимся колдовским талантам. Однако она вдруг расплакалась и стала выкрикивать, всхлипывая:
- Я стояла в коридоре и слышала… ты разговаривал с какой-то женщиной… Ты называл ее «любимая», а она тебя - «повелитель» и «дорогой»!
Фауст даже засмеялся:
- Но это была…
- Не смей мне врать! - взвизгнула Гретхен.
Она выбежала из комнаты, хлопнув дверью и не желая слушать объяснений.

В дорогу Фауст отправился без настроения. Впрочем, за несколько веков скитаний он успел привыкнуть к сценам ревности, истерикам, изменам и прочим неразлучным спутницам любви. А после третьей смены Отражений дорожные впечатления вовсе вытеснили из головы посторонние мысли.
Волчок шел легкой иноходью, уютно покачивая седока. Вокруг расстилался величественный простор. Подковы адского жеребца флегматично отталкивались от травы, булыжников, асфальта, звезд небесных и волн морских, унося одинокого путника туда, куда редко кто забредает по собственной воле.
Пару раз даже кольнуло ощущение дежа вю. Потом Фауст сообразил, что за последние дни не раз попадал в эти места - на равнину, в которой продавлена канава, словно великан волок бревно. А на самом-то деле - это и есть след, оставленный Олицетворением Логруса. Фауст был здесь, когда с братьями возвращался на джипе Люка. Еще и Корвин был с ними. И совсем недавно - когда он выводил Мандора и Дару из Диких Теней.
- Проклятье! - вырвалось у Брата Оборотня.
Судьба старательно выталкивала его на верную дорогу, а он, точно слепой котенок, сворачивал в другую сторону. Ладно, постараемся больше не ошибаться…
След Змеи привел к скалистой стене над обрывом ущелья. Гигант, массивными цепями прикованный к каменной глыбе, жалобно постанывал. В его боку гноилась рана, словно кто-то регулярно клевал беднягу в печень.
- Как здоровье? - осведомился Фауст.
- Спроси чего-нибудь поумнее, - огрызнулся великан.
- Давно сидишь?
- Тут до тебя проходил один, так он часы с меня снял.
Нирванец спешился, разрешив Волчку пощипать травку. Сам подошел к прикованному и поинтересовался:
- За что страдаешь?
Гигант облизнул пересохшие губы. Нехотя буркнул:
- Научил людей тушить огонь.
- Полезное дело, - признал Фауст. - За такое могли и посильнее наказать.
- Мне и этого хватило.
Понимающе повздыхав, Сын Вампира предложил:
- Освободить тебя?
- Хорошо бы, - обрадовался великан, но тут же снова сделался грустным. - Не выйдет. Не тебе напророчено.
Поднатужившись, Фауст выдернул из скалы бронзовый штырь. Один конец цепи, лязгнув, упал на камни. Разминая натруженные мышцы, герцог снова сел на коня, бросив через плечо:
- Ну, как знаешь. Счастливо оставаться.
- Бывай здоров, - откликнулся гигант.
Щекотание шпор погнало Волчка дальше по осям трансцендентных координат. На очередном изгибе тропы стояла избушка. Рядом, в огороде, бородатый старикашка в неудобной длинной одежде - не иначе жреческого сословия был дед - лихо орудовал лопатой. Выкопав яму, священнослужитель швырнул туда дохлую собаку, приговаривая:
- Будешь знать, как таскать мясо у хозяина, обжора блохастая.
Мстительный старик засыпал могилу землей. Потом, поразмыслив, выкопал несчастное животное, но тут же снова закопал. Фауст давно миновал это место, а неутомимый жрец продолжал развлекаться, без конца повторяя непонятный обряд.

В перелеске, куда Фауст заехал по следу Змеи, внимание нирванца привлекли пронзительные звуки. На дереве кто-то отчаянно визжал. Вроде бы белка. Поблизости слонялось с десяток жутких созданий. Вроде гоблины.
Подъехав поближе, Фауст обнаружил, что был не совсем прав. Вокруг дерева в самом деле расположились гоблины, а вот на ветвях сидела вовсе не белка - это был гном. Сценка представлялась совершенно загадочной, поскольку особи подземного племени крайне редко выбираются из своих нор, а к высоте традиционно питают стойкое отвращение.
Что же касается гоблинов, то Фауст относился к ним с высокомерной снисходительностью. Смуглых верзил во многих Отражениях считали - и не без основания - существами туповатыми и примитивными, потому как в большинстве своем гоблины предпочитали не работать, а промышлять воровством и торговлей на рынках. Однако встретившаяся ему в этой Тени компания выглядела довольно пристойно, а долгая дорога наскучила, и герцог решил пообщаться. Какое-никакое развлечение.
На одинокого путника гоблины не обратили внимания. Вооружившись двуручной пилой, они пилили ствол, сопровождая ударный труд казарменными прибаутками.
- Эй, недомерок, ты когда в последний раз купался? - крикнул один. - Не люблю, когда от жратвы воняет.
- Даже если он только что принял ванну с благовониями, все равно смердеть будет, - откликнулся другой гоблин.
- Это еще почему?
- Так он же, как только увидит вблизи твою рожу, сразу обделается от страха. Гоблины дружно захохотали.
- Тише вы, не дразните гнома, - посоветовал смуглый бугай, обвязавший бедра роскошной - пурпурной с белым - тряпкой. - Эти отродья, если их разозлить, жутко опасными становятся. Если хорошо подпрыгнет, даже в пупок боднуть сможет.
Надо же, гоблины с чувством юмора, поразился Фауст. Нестерпимо захотелось взглянуть на демиурга-извращенца, которому пришла в голову мысль сотворить такую породу.
- Бог в помощь, - любезно произнес Фауст.
- И тебя туда же, - огрызнулся гоблин в потертом кожаном кильте с блестящими заклепками. - Гуляй мимо, дядя.
А другой гоблин, постарше, пошевелив усами - длинными, висячими и седыми, - с недоумением проворчал:
- Бог-то тут при чем? И вообще - ты которого имеешь в виду?
Нирванец от души расхохотался. Услыхав его смех, высокий гоблин, нарядившийся в кильт, отложил пилу и с угрожающим видом шагнул к нирванцу. При этом гоблин поглаживал черные жесткие колечки своей прически. Приблизившись почти вплотную, он осведомился:
- Чего выступаешь, дядя?
- Балдею от вас, - признался герцог. - Гоблин-остряк - почти такое же чудо, как… ну, скажем, как армянин в Канаде. В каком-нибудь Торонто, Квебеке или Монреале.
- Армяне даже в Галифаксе вполне органично вписались, - обиделся курчавый гоблин. - А ты, дядя, знаешь, на кого похож? На ниггера из «Ком-мандос», который жрал на завтрак печенку «зеленых беретов».
- Это еще вопрос, кто из нас больше на ниггера похож, - хихикнул Фауст, язвительно добавив: - Племянник…
Гоблины просто покатились со смеху, поскольку дылда в кильте действительно был отнюдь не светел лицом. Сдуру решив, что о нем забыли, гном потихоньку сполз с дерева и попытался сбежать. Однако, едва бородатый коротышка оказался внизу, его тут же схватили.
«Сожрут, - подумал Фауст. - Или сначала надругаются, а потом все-таки сожрут» Он ждал, что гоблины разожгут костер и настругают шампуров из ореховых веток, но вместо этого они достали тюбики, развели в ведерке краску и, не обращая внимания на вопли и проклятия гнома, разрисовали беднягу, как елочного клоуна.
- Вы бы еще его в цвет хаки перекрасили, - невольно вырвалось у нирванца.
Гоблины переглянулись и снова разразились гомерическим хохотом. Тот, который в кильте - похоже, он был в компании за главного, - сдавленно прохрипел, захлебываясь смехом:
- Мы его раскрасим в голубой цвет! Ихнему отродью в самый раз будет.
Это действительно было смешно, и нирванец опять улыбнулся. Самое забавное, что теперь к общему веселью присоединился и размалеванный гном. Мелко потряхивая непропорционально большой уродливой головой, он издавал противное скрипучее хихиканье.
Его неприязнь к гномам пришлась вроде бы по душе гоблинам. Развязав веревки и дав гному хорошего пинка, наряженный в кожаную юбку главарь сказал добродушно:
- Проваливай, коротышка. Может, сумеешь отмыться. У нас сегодня только гуашь была.
Освобожденный гном проворно отбежал и угрожающе крикнул издали:
- Еще увидимся!
- Обязательно! - Гоблины снова заржали. - Только подожди, пока мы масляную краску раздобудем.
Не ответив, разноцветный обитатель подземелий юркнул в лес. Фауст, которого эта интермедия привела в веселое расположение духа, запоздало посоветовал:
- Надо было сказать ему, что от вашей краски только в драконьей моче отмыться можно.
Старый гоблин захрюкал, остальные повалились на траву, держась за животики. Вдоволь насмеявшись, вожак одобрительно заметил:
- Ты, дядя, не нашего племени будешь? И вообще, куда путь держишь? А то можем проводить - места тут, дядя, опасные.
- Дядя? - Фауст опять ухмыльнулся. - Не беспокойся, племянничек. Дядюшка пока сам ноги передвигает.
Он тепло попрощался с гоблинами и снова пришпорил адского жеребца. Считанные мгновения галопа - и реальность веселых монстров осталась позади, как полустанок трансконтинентальной стальной магистрали.

Дорога с ее впечатлениями наскучила Фаусту даже раньше, чем Брат Дьявола успел проголодаться. Когда пляска Отражений привела его на улицу сравнительно цивилизованного населенного пункта, герцог сделал остановку возле приличного на вид кабака, привязал коня к фонарному столбу и осторожно заглянул в заведение.
Публика выглядела малость дико, потому как местная эволюция подарила разум не приматам. Аборигены ходили на задних конечностях, носили штаны, пиджаки, юбки, рубашки, свитера и обувь разных моделей, но головы у них были типично кошачьи. Обильная мохнатость выдавала потомков ангорцев, сиамцев и даже леопардов.
Недоуменно оглядев чисто выбритого клиента, официантка лениво спросила:
- Скинхед, что ли? Чего заказывать будешь? Он пробежал глазами меню. Как и следовало ожидать, среди мясных блюд преобладали мышиные отбивные, котлеты и биточки из крысы, куриные потроха и различные «вискасы». Крепкие напитки были сплошь настойками валерианы Не без труда Фауст отыскал лангет из говяжьей вырезки и бутылку лимонада.
В ожидании заказа он посматривал в окно и вскоре обратил внимание, что все автомашины здорово напоминают животных. Грузовики смахивали на генетически трансформированных слонов, бегемотов или буйволов, легковушки сохранили черты волков и гепардов, а микроавтобусы явно были выведены" из газелей. «Биотехнологическая цивилизация», - сообразил Фауст.
Принесли говядину, и он стал есть, привычно слушая разговоры за соседними столиками.
- Шеф третьего департамента приказал сотрудничать с резидентом «эм-ай-шесть», но не светить наших нелегалов…
- Видишь того сибирского кота с черным ухом? Легальный атташе Осведомительного Агентства. Говорят, на допросах - зверь…
- Ты еще скажи, что они допрашивают лучше, чем пумы из Четвертого управления Имперской безопасности! Или чем наши рыси из секретно-политического…
- Посмотрю я на ваших котов, когда им на допрос приведут тигра…
- Ты, койот заморский, сначала слови тигра, а потом уж пасть разевай! Думай, прежде чем мяукать…
К нирванцу подсела улыбчивая кошечка с диктофоном в лапке. Диктофон, судя по яркому оперению, был трансформированным попугаем.
- Привет, брателло, - мурлыкнула кошечка. - Я представляю местную радиостанцию. Позвольте задать несколько вопросов.
- По-моему, вы будете их задавать даже без разрешения.
- Вы правы. Итак, какую разведслужбу вы представляете?
Ситуацию в этом Отражении нирванец представлял смутно. Но появилось желание немного развлечься, поэтому он сделал загадочное лицо и проговорил сурово:
- Без комментариев. Скажем так: я - нездешний.
- Я не ждала иного ответа! - одобрила кошка-папарацци и подмигнула. - У вас прекрасная маскировка - никто не заподозрит шпиона в участнике движения экстремистов.
«Ты же заподозрила», - мысленно усмехнулся Фауст. Следующий вопрос: «Что вы думаете о целях, которые преследуют тигры?» - поставил его в тупик. Впрочем, он догадывался, что весь мир прислал сюда своих агентов, чтобы отловить полосатых возмутителей спокойствия.
- Большого ума кошки, - презрительно изрек нирванец. - Устроили вселенский переполох, привлекли к себе чрезмерное внимание… Настоящие профи так себя не ведут.
Он кинул на стол три золотые монеты и направился к выходу. Кошка рванула за ним, на ходу придумывая ударную концовку интервью. На улице она застыла в позе соляного столба, широко раскрытыми глазами наблюдая, как Фауст садится в седло.
- Настоящий стиль ретро! - вскричала кошка. - Почти не отличается от прототипа… Где вы раздобыли такое чудо техники?
- Сказано тебе - нездешние мы… - Фауст тронул треугольное ушко собеседницы. - Лучше просвети провинциала: откуда берутся эти полуживые машины?
Кошка переменилась в лице, и Фауст понял, что сумел сделать невозможное - сказал непристойность, шокировавшую даму-папарацци. Свободные от густой белой шерсти части кошачьей мордочки покраснели, и девица пробормотала:
- Вы умеете задавать непростые вопросы…
- Это у нас семейное, - похвастался нирванец. - Короче говоря, вы не знаете ответа?
- Никто не знает, - понизив голос, призналась белая кошка. - Машины рождаются где-то в южных степях. Во время их сезонных миграций охотники отлавливают там еще дикий молодняк, потом дрессируют… А теперь вот тигры нагрянули, выставили кордоны, отстреливают дикие автобусы и мотоциклы, а мясо - на консервный завод. Собакам на корм продают…
- Большого ума кошки, - повторил Фауст. - Они б еще печки ассигнациями топили.
Он опять почесал кошечку за ушком, пообещал найти ее через несколько дней и поскакал по улице, стараясь держаться ближе к тротуару.
Смеркалось. Вдоль пешеходных дорожек неторопливо прогуливались пумы и пантеры в коротких обтягивающих юбках и ярких ажурных колготках. Некоторые носили золотые браслеты на щиколотках. Подкатил лимузин-крокодил, из которого вышел тигр с револьвером в расстегнутой кобуре. Ночные бабочки немедленно бросились к богатому клиенту.
Коротко рассмеявшись, Фауст пришпорил Волчка, и адский жеребец, обгоняя поток машин, вырвался за пределы города. Проследив направление следа, продавленного Змеей, герцог в очередной раз изменил теневые параметры.

Пустыня лучше, чем болото, но тоже плохо. Приятно хотя бы, что здесь не было зыбучих песков.
Просто очень сухая степь, на которой кое-где росли колючки и пальмы, но последние - только в оазисах.
После невесть которой по счету смены Отражений поблизости случился старик в халате, оседлавший большого упитанного пингвина. Обитатель Антарктики натужно махал коротенькими крылышками и медленно летел на высоте человеческого роста, изнемогая под тяжестью наездника.
Поравнявшись с колдуном - старикашка явно владел Искусством, - Фауст приветствовал его вежливым кивком и попытался завести беседу.
- Вид у вас какой-то загнанный. Бежим от неприятеля или ревнивого мужа?
- За мной гонятся прислужники Ска'алли, верховного террократа Заморья, - мрачно поведал старик. - Кстати, я - Грей Рейнкоут, чародей.
- Герцог Фауст из Нирваны, - представился Сын Вампира, страшно довольный, что подвернулся шанс скоротать дорогу за болтовней. - За какие же прегрешения на вас ополчился жестокий тиран Ска'алли?
- Он слишком строг насчет закона, - пожаловался чародей. - А мне вовсе не улыбается познакомиться с любимой игрушкой террократа. Есть у него такая шкатулочка, выпивающая душу из живого тела.
- Выпить душу из неживого тела гораздо сложнее, - к месту заметил Фауст. - Но я не понял, какое отношение этот ларчик имеет к моему вопросу. В чем же заключается ваш проступок, любезный аксакал?
Старик долго пыхтел, но потом все-таки сообщил: дескать, террократ подозревает, будто он, Грей Рейнкоут, сумел проникнуть в библиотеку Аль-Дамира, величайшего волшебника-библиофила позапрошлой эпохи. По словам пингвиньего наездника, в этом рукописном фонде было два миллиона страниц (Фауст снисходительно подумал, что дедуля привирает - наверняка речь идет о пачке макулатуры листов этак в тысячу, не больше) с изложением самых изысканных заклинаний на все случаи жизни. Из-за этих подозрений террократ и сослал его на каторжные работы, с коих Грей сумел сбежать, слегка заколдовав подвернувшуюся под руку полярную птичку.
- Каторга - это ужасно, - без особого сочувствия в голосе признал герцог. - Серебряные рудники?
- Если бы! - прохныкал старик. - Мы ровно семнадцать лет отчищали от крови центральный зал в Юго-Западном аббатстве.
Много крови в заштатном аббатстве? История принимала пикантный оборот. В подкорке проснулся бес любопытства, и Фауст спросил:
- Там было побоище, массовая дефлорация монашек? Или аббат устроил гладиаторские развлечения с драконом?
Укоризненно поглядев на бестактного попутчика в темно-синем плаще, старый колдун поведал, что в монашеской обители было сотворено ужасное чародейство. Все началось за сто лет до прибытия Рейнкоута на каторгу, когда в аббатство явился темный маг, которого трудно назвать иначе как подлым гадом. При упоминании о «подлом гаде» Фауст заинтересовался всерьез - обычно подобными комплиментами одаривали его старшего братца. Или, на худой конец, младшего…
- Как запрет, понимаешь, на засов все двери, как зажжет свечи в центральном зале, - с возмущением рассказывал мастер Грей Рейнкоут. - Да как вскричит на демонском диалекте…
Фаусту надоело задирать голову к маячившему над макушкой пингвиньему брюху, поэтому герцог деликатно посоветовал:
- Ты бы расколдовал птицу на четверть и спустился пониже. А то разговаривать неудобно.
- На четверть? - засомневался теневой колдун, - Может, на треть лучше будет?
- Не надо спорить. Ежели переусердствуешь - тебя так шмякнет, что придется отчищать от крови мой плащ. А он, в отличие от твоего, отнюдь не серый… - Внезапно проснулись отцовские гены, и нирванец невольно шепнул, облизнувшись: - Хотя крови будет много. Чуток поменьше, чем в вашем аббатстве, но вполне достаточно для плотного завтрака.
- Вы - вурдалак? - испуганно пискнул Рейнкоут.
- Что вы, как можно? - Фауст сделал обиженные глаза.
Опасливо поглядывая на него, колдун прочитал опускающее заклятие, пингвин грузно плюхнулся на бархан, и Грей, покряхтев, слез с птичьей спины. Два человекообразных двинулись пешочком по пустыне, а Волчок чинно ступал рядом с хозяином. Утомленный пингвин вразвалочку ковылял за ними, отстав на полдюжины шагов.
Собравшись с мыслями, Рейнкоут продолжил повествование о событиях более чем вековой давности:
- Он прокричал три сотни и еще три десятка слов на языке неведомых демонов, а потом достал кинжал, клинок которого был испещрен рунами, и одним движеньем кисти как метнет это потусторонее оружие…
Тут герцог вновь прервал старикашку:
- Погоди, почтенный. Я знаю одного мага, который именно таким образом кидает именно такие кинжалы. Но его заклинания обычно бывают длиннее в два раза и еще на шесть слов.
Он уже почти не сомневался, что речь идет о диверсии, предпринятой Мефом в момент обострения обстановки вокруг одного Отражения, в котором тогда был заинтересован Артаньян. Братьям пришлось потрудиться, но опасность удалось ликвидировать. Само Отражение давно исчезло, а вот отголоски тех событий продолжали будоражить соседние Тени.
- Возможно, уцелевшие очевидцы маленько ошиблись при подсчете, - смутившись, признал колдун. - Во всяком случае, заклинание было очень длинным и невразумительным. Короче говоря, получилась такая лужа крови, что ее не могли отчистить целых семнадцать лет.
- Ну, на восемнадцатый-то год все-таки отчистили?
- Нет, добрый герцог. - Грей смущенно почесал длинный и мясистый нос. - Бросили…
Старик явно испытывал терпение своего спутника. Нельзя так много болтать о таком огромном количестве бездарно пролитой крови, когда рядом шагает малость проголодавшийся Сын Вампира. Не без некоторых усилий подавив природные инстинкты, Фауст осведомился, не скрывая недоумения:
- Вразуми, почтенный, откуда там натекла лужа таких размеров? То ли монахов было слишком много, то ли они были слишком полнокровными, то ли вы чистили зал без особого усердия.
Старый маг долго кряхтел, словно ему очень не хотелось отвечать. Заподозрив неладное, нирванец пристально посмотрел на него и выразительно пошевелил бровями. Грей Рейнкоут тяжко вздохнул, воровато оглянулся и тихонько - как будто в этой пустыне кто-нибудь мог их подслушать - начал говорить:
- Нет, мой герцог. Просто вышеупомянутый гад перебил много народу. Я вам даже больше скажу - он перебил очень много народу. Там были не только монахи, но также солдаты, куча рыцарей и просто горожане… А он - только подумайте - покрошил их всех на мелкие кусочки. Поэтому потоки крови, смешанные с фаршем, затопили даже подвалы, а потом, когда все засохло, отодрать стало почти невозможно.
- Давай сначала и без утайки! - потребовал, начиная свирепеть, нирванец. - Что вся эта орава лихих людишек делала в аббатстве?

Предыдущая страница 19 Следующая страница


Демоны Грааля 20

Последовал новый приступ сопящего молчания, и лишь после настойчивых понуканий старик все-таки решился сознаться.
- Они хотели убить чужака, - поведал Рейнкоут. - А потом, когда подлый гад зарубил первую дюжину, остальные точно с цепи сорвались. Бросались пачками в центральный зал и вопили: «Смерть чужеземцам! Смерть!» Ну, он, натурально, рубит-кромсает, а снаружи все новые подбегают… В общем, подсчитать трупы так и не удалось…
Насупясь, Фауст резко спросил:
- И за какие грехи вы вздумали убить незнакомца? Грей Рейнкоут долго размышлял над неожиданным вопросом. Наконец пробормотал:
- Он нам очень не понравился. Сидел себе в углу, кофе пил, помалкивал… У нас так не принято.
Фауст даже сплюнул. Такие повадки смертных были ему хорошо знакомы. Хлебом их не корми - дай повод кого-нибудь линчевать! Не сдержавшись, Сын Вампира проговорил, чудом не присовокупив к словам неотразимую аргументацию Рубильника:
- Вот так всегда. Приходит к вам незнакомый чародей, которому всего-то надо было - выполнить простенький обряд. Главное, не собирался он вас, козлов, трогать. Так нет же! Все ублюдки в радиусе семи верст посчитали своим долгом продемонстрировать, какие они крутые…
- Все испугались, - покаянно пробормотал старик. - Я же рассказывал: его заклинание было больна уж длинным и невразумительным.
Их разговор тоже получился длинным и невразумительным, а потому быстро наскучил нирванцу. К тому же впереди показались стены дворца. Внутреннее чувство подсказало Фаусту, что совсем недалеко - предмет его поисков.

Легенду об Отражении Монсальват он впервые услышал в какой-то полудикой Тени на окраинах королевства Порядка. Аборигены считали Монсальват заколдованным замком, где под охраной грозных призраков припрятаны до лучших времен магические атрибуты разного калибра. Позже это название встречалось Фаусту и в других Отражениях.
Всякий раз предания говорили о скрытом месте, в котором хранятся оружие, поразившее посланца высших сил, и чаша, в которую стекала кровь раненого. К примеру, на Земле чашу называли словом Грааль и долго искали, но так и не нашли.
Сегодня, сразу после разговора с Атастарой, Фауст заглянул в библиотеку и перечитал каждую страницу, на которой упоминался Монсальват. Как водится, самая нужная книга попала к нему в руки последней. Это был сборник докладов очень ценного нирванского агента, которого внедрил в Хаос еще генерал Йорик. Лазутчик сообщал, что подслушал разговор Суэйвилла с родней. Будущий король пожаловался своему деду, знаменитому палачу Бикеллоду: дескать, я нанес решающий удар, а потом у меня отобрали и Копье, и Чашу, Змея утащила их в какой-то Монсальват… Судя по карте Теней, которую Фауст нашел в той же книге, сейчас они с Греем находились где-то на подступах к Монсальвату…
Обветшалое невзрачное строение, как казалось с первого взгляда, готово было обрушиться на первого же посетителя. Каменные стены, накрытые глиняным куполом, узкие прорези окон, высеченные из глыб известняка колонны перед входом. Однако пески не сумели засыпать дом, и чары, пусть ослабевшие за века, по-прежнему защищали его от беспредела стихий.
Старик Рейнкоут благоговейно прошептал:
- Это и есть замок Аль-Дамира.
- Значит, террократ Ска'алли не ошибся в своих подозрениях, - посмеиваясь, заметил нирванец.
Грей театрально поклонился. Затем признал, что лет десять назад, разгребая тухлятину в храме Юго-Западного аббатства, отмыл от засохшей крови мозаичный участок пола. Среди переплетенных кривых линий, кружочков и трилистников старый маг сумел разглядеть дорогу, и тогда его осенила догадка. Давным-давно, еще в молодости, Грей много странствовал, исходил пешком многие страны, поэтому смог сообразить, куда ведет этот путь.
- Ты тоже войдешь туда? - робко спросил он. - Это может быть опасно.
- Я искал Монсальват не для того, чтобы постоять на пороге и уйти.
- Ты искал сокровищницу Аль-Дамира?! - вскричал старик, и напуганный его воплем пингвин едва не улетел. - Горе мне!
- Не стоит драматизировать, - посоветовал Сын Вампира. - Скорее всего, в этом замке хватит диковин для каждого. Хотя, безусловно, было бы любопытно взглянуть на библиотеку доисторического чародея.
Отбежав шагов на двадцать, Грей Рейнкоут воинственно пискнул: не приближайся, мол, а не то хуже будет. Фаусту пришлось потратить уйму времени, успокаивая старикашку и убеждая, что не намерен убивать его ради сотни листов бумаги.
- Там два миллиона страниц! - обиделся абориген.
- Ты их пересчитывал?
- Так говорят, - вздохнул старик.
Фауст поневоле вспомнил большую драку, описанную в «Старшей Эдде». Если верить летописцу, бравые викинги перебили за ночь чуть ли не восьмизначное число соплеменников, хотя все население Отражения Земля составляло в те времена миллионов десять, не больше. Грамотеи того времени слабо разбирались в арифметике, а написать просто: «Зарубили многих» - считали несолидным. Вот и получалось: «Ярл такой-то и два его брата подняли свои огромные топоры, убив два миллиона и еще семь человек…» Фауст участвовал в той битве и хорошо помнил, что безвозвратные потери составили не больше двухсот голов.

Для начала следовало успокоить Рейнкоута, чтобы старикашка не помер от страха или, что еще хуже, не наделал глупостей. Фауст демонстративно отошел в тень дома, расседлал Волчка и положил перед иноходцем раскрытый мешок кукурузных зерен. Затем, хлебнув воды из бурдюка, обратился к Грею:
- Почтеннейший, что ты намерен делать с такой громадной библиотекой? Миллион страниц - это тысяча толстенных книг. Ты все равно не сможешь унести с собой столько макулатуры.
Старик надменно бросил с безопасного, как ему казалось, расстояния:
- С этими книгами не нужно никуда уходить. Я останусь жить здесь, а магия защитит и накормит меня. Колдуны всех стран потянутся сюда, чтобы брать уроки, и меня провозгласят великим учителем.
- Тебя не интересуют власть и богатство, - резюмировал нирванец. - Тебе достаточно славы и почтения.
- Мудрому больше и не нужно.
- Идеалисты обычно несчастливы и живут надолго… Что, если террократ найдет тебя прежде, чем ты прочитаешь первую сотню книг?
Ответом стал глубокий печальный вздох старика. Наверняка подобные мысли навещали Рейнкоута и прежде, без подсказок случайного попутчика.
- В таких делах приходится рассчитывать на удачу… - Сморщенное лицо провинциального мага исказилось жалкой гримасой. - К примеру, сегодня мне сильно везло. Мы с пингвином немного заплутали, но тут появился ты и привел меня точно к замку Аль-Дамира.
У герцога возникло сильное желание оттаскать Грея за бороду и надавать хороших тумаков. Чтобы попасть сюда, достаточно было просто идти по следу Змеи, но своими мозгами старик этого понять не сумел и каким-то чудом ухитрился заблудиться. Фауст подумал, что некогда пресловутый Аль-Дамир попал в эти места именно таким образом - шел вдоль желоба и в конце концов наткнулся на тайник, в котором Змея укрыла свою ношу.
Что же касалось Грея Рейнкоута, то абориген выглядел вполне безобидно. Ему бы действительно жить в глуши да читать умные книжки - вполне мог заменить демона-архивариуса.
- В общем, так, - грозно начал Фауст. - Нечего топтаться в дюжине шагов от меня. Если захочу - тебя прикончу на любом расстоянии. Так что сейчас мы перекусим, а потом вместе пойдем смотреть, что внутри делается.
Абориген кокетничал недолго и присоединился к доброму доктору, развязывая свою сумку. Они молча пообедали несвежим хлебом, сыром, вяленым мясом и сваренными вкрутую яйцами. Вода тоже нашлась - за домом из-под камня пробивался родник. Фауст проверил источник струной Амулета - вода оказалась вполне пригодной, без каких-либо колдовских подвохов. Похоже, Аль-Дамир был добродушным чародеем и не желал зла случайным гостям.

- Войдем, - призвал спутника нирванец, собрав в мешок недоеденную провизию.
Грей Рейнкоут сидел на камне, устремив взгляд в землю. Наконец признался:
- Боюсь… Мы не достойны этой сокровищницы.
Усмехнувшись, Фауст включил магическое зрение. На дверях не было заклятий. Только замок, да и тот не заперт. Переступив порог, Сын Вампира поманил рукой старика, и тот, кряхтя и вздыхая, опасливо поднялся по ступенькам.
Спустя недолгое время он забыл свои страхи. Грей Рейнкоут семенил по комнатам, стараясь не отстать от Фауста, и тихонько охал, держась за сердце. Нирванцу даже пришлось на скорую руку подлечить старикашку, а то бы загнулся от избытка впечатлений.
Библиотека действительно оказалась богатой. Не миллион страниц, конечно, но все равно много. Здесь были отдельные книги из «Сказаний о Великом Хаосе», почти полный «Некрономикон», «Саги древней Атлантиды» и шесть томов «Колесницы демонов», включая том, которого не было в Нирване. Фауст обнаружил еще несколько печатных манускриптов, включая довольно забавную «Энциклопедию демонологии», а также самоучитель по составлению заклинаний. Кроме книг в шкафах, плотно закрытых от пыли, имелось множество рукописных материалов, которые вполне могли бы пригодиться Царству Судьбы.
Коллекция магической литературы должна была принадлежать Нирване - это Фауст решил твердо. Если кто-нибудь вздумает помешать - тому не жить.
Оставив Старика разбираться с писаниной, герцог отправился искать более ценные экспонаты. Он чувствовал, что поблизости имеются предметы Высшей Магии. Чутье, приумноженное с помощью Амулета, привело в кабинет Аль-Дамира. На истлевшем ковре, закрывавшем всю стену, висели различные образцы холодного оружия, самые сильные сигналы подавал кинжал.
Это была почти точная копия игрушки, которую отец привез накануне войны. Собственно говоря, именно отцовскую покупку следовало бы назвать копией кинжала, который наконец-то попал в руки Фауста. Сильная вещь - это герцог понял сразу. Обвивавшая рукоять одноглазая змейка поначалу даже шевелилась и обжигала ладонь, но быстро привыкла к новому хозяину и успокоилась.
А чуть позже, заглянув в буфет, Фауст обнаружил среди посуды выточенный из кости кубок, источавший флюиды совершенно непостижимых чар. На мгновение у нирванца свет померк в глазах, затем возник образ, пришедший из глубины тысячелетий; рыцарь с медвежьей головой протыкает копьем панцирь громадного насекомого, и какая-то жидкость капает в тот самый сосуд, который сейчас спокойно стоит на полке… Не оставалось сомнений - он нашел Чашу Грааля.
Ни одно из имевшихся во дворце копий не обладало магическим потенциалом, да иначе и быть не могло. Фауст и не рассчитывал найти здесь Копье Скорби. Если даже оно здесь когда-то хранилось, то Змея вернула Копье верному Суэйвиллу, когда начался поход на Нирвану. А затем оно было спрятано где-то в другом месте и, если верить Атастаре, досталось подлецу Бранду либо его малость легкомысленному папаше…
Чтобы получше рассмотреть находки, нирванец подошел к окну. Однако долго любоваться кинжалом и чашей не стал, а поспешно вернулся к Рейнкоуту и осведомился:
- Дедуля, на что похож твой террократ?
- На что похож… кто? - пробурчал старец, не отрывая глаз от рукописи. - Ска'алли? Ростом чуть пониже тебя, но в плечах пошире. Черная эспаньолка, белый плащ, на голове - чалма, в руках - неразлучный ларец. Летает на колеснице без лошадей… А для чего тебе?
- Похоже, его колесница только что подлетела к нашей избе-читальне…
Испуганный до полусмерти колдун закудахтал, жалуясь на злую судьбу. Не слушая его причитаний, Фауст сунул магический кинжал в свободное кольцо пояса и встал напротив входа.
Герцог откровенно скучал, поскольку предстояло убить очередного врага, который по собственной глупости встал на пути самой Судьбы. И еще нирванца одолевала досада, потому что террократ отнимал у него время, а где-то за Тенями бушевала война и семья ждала Фауста.
Ска'алли по-хозяйски вошел в дом, распахнув дверь ударом ноги. Словно не замечая нирванского чародея, весело крикнул:
- Эй, старый дурень! Ты все-таки нашел для меня библиотеку Аль-Дамира!
- Не для тебя, - пискнул Грей.
- Глупости. - Ска'алли хохотнул. - Я позволил тебе уйти, и ты привел меня к цели. Следовательно, библиотека найдена по моему замыслу, а потому принадлежит мне.
На скучающего нирванца террократ по-прежнему демонстративно не обращал внимания, и герцог почувствовал приближение очередного приступа депрессии. Ска'алли был ему неприятен. Местный тиран явно привык к абсолютной покорности окружающих, поэтому не оставалось даже крохотной надежды убедить его, чтобы убрался подобру-поздорову. В условиях цейтнота Фаусту, спешившему вернуться на фронт, оставался единственный выход: быстренько ликвидировать малозначительное препятствие. Это опять-таки было немыслимо скучно, однако Судьба незатейлива на выдумку и редко дарит своим адептам радость, избавляя от однообразных поворотов жизни и смерти… Поморщившись, герцог меланхолично сказал:
- Ваш спор беспредметен. Изба-читальня со всем своим содержимым принадлежит царскому дому Нирваны, а почтенный Грей Рейнкоут назначен пожизненным хранителем. Посторонним лицам придется покинуть территорию, все несогласные с таким решением будут уничтожены.
С этими словами он показал на выход обнаженным клинком Рубильника. Ска'алли ответил презрительной усмешкой, а старикашка Грей разволновался пуще прежнего и неожиданно заявил: дескать, не намерен принимать его предложение, ибо не посвящен в намерения герцога Фауста.
Террократ выслушал тираду Рейнкоута, выразительно поглаживая заветный ларец драконьей кости, украшенный тонкой резьбой. На крышке ларца была золотая инкрустация в виде черепа насекомого, углы ларца были обиты надраенной до рубинового блеска медью. Когда Грей умолк, Ска'алли провозгласил, продолжая ухмыляться:
- Кажется, мы вернулись к давнему неоконченному спору о высшем предназначении мага. Полагаю, любезный, вы не изменили своих взглядов?
- Маг обязан служить людям, - твердо заявил Грей.
- Глупо, - возразил, террократ. - Высшие существа должны повелевать низшими. А вы, герцог, думаете иначе?
Фауст равнодушно произнес:
- Безусловно, сильные должны повелевать слабыми, иначе наступит хаос. Но это не означает, что мы имеем право слишком круто обращаться с теми, кто слабее нас. Конечно, если они не сделали нам ничего плохого.
- Меня всегда забавляли подобные сентенции, - признался Ска'алли.
- Напрасно, - сказал нирванец. - Ты бы лучше позабавился по другому поводу. Ведь если ты считаешь, что сильный может делать со слабым все, что пожелает, то должен быть готов безропотно принять любую кару от того, кто сильнее тебя.
С презрительной ухмылкой террократ надменно бросил:
- Таковых здесь не заметно.
- Тебе следовало навестить окулиста, - заметил герцог. - Сейчас, конечно, уже поздно,
- Почему «поздно»? - удивился старый тугодум Грей, - Мы, посвященные в Искусство, должны увеличивать общее количество счастья в мире.
- Но в чем же счастье? - с готовностью вопросил Ска'алли, исподтишка разворачивая простенькие магические ловушки. - В чем высшее наслаждение?
Проглядевший его приготовления Грей воспринял вопрос всерьез и после раздумья ответил с искренней убежденностью:
- Мы живем не для наслаждения, но ради труда во имя всеобщего блага.
- Хорошее кредо, - одобрительно изрек террократ. - На тупом альтруизме тебе подобных держится власть всех тиранов. Запомни, несчастный, хоть перед смертью: высшее наслаждение дает только власть над толпой недоумков.
- Ты в чем-то прав, - неожиданно согласился с ним Фауст. - Глупо жить только ради других. В полнокровной жизни должно быть место и личным удовольствиям. Только каждый видит их по-своему. И еще - это сильно зависит от обстоятельств.
- Ерунда! - фыркнул Ска'алли.
- Не перебивай! - строго потребовал герцог. - Представь себе, обычно я считаю самым глубоким удовольствием раскрывать тайны природы или магии. Но в иное время, встречая напыщенных самодуров, я понимаю: высшее наслаждение в том, чтобы убивать тебе подобных.
- Тебе не победить, - надменно изрек террократ. - Я в совершенстве освоил искусство смерти.
- У искусства смерти две стороны, - улыбнувшись, напомнил Фауст и расчетливым движением рукава убрал со лба несколько капель пота. - Одни умеют убивать, другие - умирать.
Решив, что полностью подготовился к молниеносной расправе, Ска'алли запустил целую пачку убийственных заклинаний. Чары его оказались примитивными, так что отбить нападение не составило труда. Лохмотья магических построений, отброшенные защитой доброго доктора, обожгли террократа, лишив немалой части спеси.
Ска'алли сообразил схватиться за ятаган, но Рубильник уже рассекал со свистом воздух, готовясь рассечь его самого. После первого обмена ударами террократ вскричал, прижимая к боку окровавленную руку:
- Для колдуна ты дерешься даже слишком хорошо!
- С чего ты взял, что я колдун? Магией владеют существа самой разной природы.
- Кто же ты? - забеспокоился Ска'алли.
- Я - самый добрый в нашей семье.
- Хочешь сказать, что мне повезло?
- Безусловно, - подтвердил нирванец. - Ты умрешь почти без мучений.
Фехтование никогда не было любимым занятием Фауста. Он надолго запомнил радость, которую испытал, впервые увидев аркебузу, - это случилось в середине Столетней войны, когда французы штурмовали Компьен… Однако сейчас террократ сильно разозлил Фауста, так что появилось непреодолимое желание прикончить мерзавца собственноручно, то есть без стрельбы.
Именно так Сын Вампира и поступил. Хватило нескольких точных движений клинком, чтобы Ска'алли скрючился на пыльном каменном полу библиотеки. Нацедив его крови в чашу, Фауст отхлебнул предписанную ритуалом порцию. «Колесница демонов» утверждала, что таким образом победитель принимает силы и способности убитого.
- Все-таки ты - вурдалак, - с ужасом прошептал Грей Рейнкоут.
Фауст скромно потупился и признал:
- Пью изредка. Но - с отвращением.
Невооруженным глазом было видно, что старику охота завязать диспут. Подобные происки нирванец решительно оборвал, грозно заявив:
- Мне пора. Остаешься тут за главного. Когда покончу с делами - приду проведать.
С помощью Амулета он организовал для Грея портативный Рог Изобилия, так что голод магу-библиофилу не грозил. Оценив заботу, Рейнкоут заметил с опаской:
- Труп я, само собой, закопаю. Но по следам Ска'алли могут явиться другие.
- Чары, - лаконично пояснил Фауст. - Никто сюда не придет.
Шкатулку террократа Сын Вампира забрал с собой. Вещица показалась нирванцу полезной - из числа тех, что всегда пригодятся в хозяйстве.

Сражение кипело сразу в нескольких Отражениях. Христофор привел прекрасно вооруженных солдат империи Замбези, которые энергично давили на потрепанную армию Амбера. У противника было слишком много пулеметов, авиации, танков. Контратака рыцарской кавалерии при поддержке стрелковых рот Рууга превратилась в фарс на второй минуте. Джулиан выглядел анекдотично даже в своих белых доспехах. Крупнокалиберные снаряды выбили принца из седла, серебряная шрапнель разодрала в клочья Моргенштерна. Остатки демонов Деспила кое-как держали фронт, выбрасывая последние связки заклинаний.
- Бросить туда наших автоматчиков и батарею реактивных минометов, - приказал разъяренный Кул. - И передвинем поближе полк эльсинорцев.
Повернувшись к Фаусту, отец торопливо спросил о результатах путешествия.
- Копья нет, но я нашел вот это, - виновато сказал Фауст, доставая кинжал и чашу.
К его удивлению, родители молниеносно забыли о фронтовых неудачах. Геката бережно взяла короткий клинок, прошептав:
- Аку, это он… Чувствуешь, какая в нем Мощь?
- Хоть в чем-то повезло, - просияв, признал отец. - Фау, ты еще не знаешь, что наш архивариус нашел в одной книге упоминание о Кинжале Судьбы. Его клинок выточен из шпоры Птицы.
Мать добавила, что кинжал по возможностям не уступает Глазу Хаоса и пресловутому Копью Скорби. Фауст немедленно поинтересовался, для какой цели был создан этот предмет. Лица родителей выразили легкое разочарование.
- Этого мы пока не выяснили, - сказала Геката. - Ищем разгадку в других книгах.
На этом пришлось отвлечься от проблем Высшей Магии, потому что положение амберитов снова ухудшилось. Армия Замбези, развернув полсотни броневиков, нажимала на стрелков Корвина. Нирванские пушкари подбили часть стальных коробок, другие подожгли ручными гранатами амберские солдаты, но вражеская мотопехота захватила передние полосы траншей, а в неприятельском тылу уже шевелились свежие подразделения.
- Вот он и подкрался незаметно, - торжественно провозгласил Кул. - Гонец из Пизы…
Схватив Карту старшего сына, царь приказал Мефу выдвигать экспедиционный корпус в атакованное Отражение.
- Пошли, - сказал Фауст, - Хоть какое-то развлечение.
Оставив Гекату в штабе, мужчины отправились в Авалон и вместе с нирванскими частями дошли до линии фронта. Негры из Замбези уже выдохлись, потеряв половину машин и треть солдат. Теперь противник готовил для завершающего удара корпус вампиров под командованием Рханды.
Внезапно через Отражение проскакали девять всадников в черных плащах, появление этой девятки повергло враждующих в ужас. Битва прервалась, однако покинувшие киноэкран всадники, не обращая внимания на охватившее бойцов оцепенение, неторопливо проехали по меже, разделявшей армии, и скрылись вдали.
- Кто сказал, что вызванные из нереальности персонажи обязаны помогать заговорщикам? - глубокомысленно вопросил Мефисто. - Вспомните, как ведут себя демоны - на вызов обычно являются, но повинуются далеко не всегда.
- Потом будешь философствовать! - оборвал его отец. - Где Козырь Рханды?
Дальнейшее оказалось сюрпризом для вражеской ставки, хотя ничего иного ждать не стоило. Вампиры вовсе не собирались стрелять в амберитов или нирванцев, но с увлечением накинулись на здоровенных и полнокровных чернокожих солдат Замбези.
Во вражеском фронте образовалась обширная брешь, сквозь которую устремились в прорыв полки Нирваны. Сметая попытки сопротивления, броне-техника, пехота и конница стремительно рвались к стратегическим узлам. Когда наступили сумерки, ударная группировка врага была разгромлена, и армия Кула вплотную подступила к Серпентину и Кунему.

XI

Снаряды сыпались негусто, но ложились в цель без промаха. Вспышки разрывов и облака дыма плотной пеленой накрывали район пакгаузов, где Фердинанд хранил своих механических монстров. Сполохи грандиозного пожара раскрасили вечерние облака в багровые оттенки, словно по небу разливалась кровь раненого великана.
- Рин, становится опасно, - нервничая, сказала Найда. - Я должна увезти тебя отсюда.
Тийга выглядела неважно. Кто-то - Вервольф полагал, что один из его братьев, - всадил в нее колдовское оружие особой силы, и демоническая телохранительница едва не загнулась, спасая своего возлюбленного.
- Успокойся, опасность далеко от нас, - шикнул на нее сын Ясры и Бранда. - Эти чистоплюи не стреляют по жилым кварталам.
- Да-да, - Фернандо кивнул, его глаза светились безумным азартом. - Если они ворвутся в город, мы будем драться за каждый дом, и враг отдаст десяток своих солдат за одного нашего.
- Ты еще прикажи подземку затопить, - непочтительно засмеялся Девлин.
Санд застонала и выдохнула с отчаянием в голосе:
- Наши амбиции не стоят таких страданий.
Вервольф скромно склонился над устилавшей весь стол картой, на которую собственноручно нанес последние данные о перемещениях мятежных войск. Оставалось последнее темное пятно, и с ним следовало поскорее разобраться.
- Фернандо, - позвал нирванец. - Далт давно не сообщал об изменениях обстановки.
- Ну так свяжись с этим ублюдком! - рявкнул главарь заговора.
- У меня нет его Карты.
Фердинанд не глядя швырнул ему Колоду. Выбрав нужную Карту, Вервольф увидел Далта на окраине полуразрушенного населенного пункта. Запинаясь, сын Оберона доложил, что вражеские силы сжимают клещи вокруг Серпентина. У противника, сказал он, оказалось слишком много огнестрельного оружия, а Бенедикт управляет войсками с непостижимым искусством.
Прервав его жалобную речь, Вервольф потребовал сообщить точное расположение сил на фронте и дислокацию резервов. Ситуация действительно выглядела хреново.
Джулиан и Корвин, частично восстановившие боеспособность своих потрепанных во вчерашнем сражении корпусов, окружили войско Авеля на севере и методично громили блокированных с помощью пробившейся из Хаоса драконьей кавалерии Деспила Блейз на западном направлении выбил амазонок и замбезийцев с поспешно оборудованных позиций и теперь почти беспрепятственно наступал на Серпентин, истребляя бегущих в панике наемников Анжелики и Христофора. А на юго-востоке нирванская армия под командованием вроде бы самого Кула отразила контрудар механизированного корпуса, задействовав неожиданно многочисленную группировку тяжелых танков. По словам Далта, передовые бронечасти противника прямой наводкой стреляли по окраинам Серпентина.
- С нами покончат в несколько часов, - сказал Далт. - Пора уходить.
Когда Вервольф закончил переносить на карту оперативные данные, Фернандо выругался и схватился за голову. Изучив карту, Девлин негромко проговорил:
- Как только падет Серпентин, Бенедикт без труда возьмет Кунем, и тогда Беохок окажется в плотном кольце. Далт прав - надо бежать, пока не поздно.
- Nevermore! - каркнул Фердинанд и приказал Далту: - Немедленно козырни в Беохок все лучшие части. Остальным рассредоточиться и перейти к партизанской тактике.
Отключив не очень довольного таким заданием брата, он поручил Вервольфу определить позиции для прибывающих из Серпентина войск. Нирванец уточнил скучным голосом:
- Будем размешать их на дальних подступах? Фердинанд задумался, потом кивнул:

Предыдущая страница 20 Следующая страница


21 Константин Мзареулов

- Да, разумеется.
Вервольф с готовностью очертил на карте исключительно удобный для обороны плацдарм, имевший малозаметное слабое место - дислоцированную здесь армию будет нетрудно окружить. «Как там Меф и Фау?» - подумал он с неожиданной тревогой. Оборотень не видел братьев с самого начала войны, а время поджимало, и он должен был как можно скорее передать своим столь тщательно составленную карту. Рядом с ним сидела, кусая губы, Санд. Девочка явно была подавлена и пробормотала:
- Бэнни, ты не находишь, что мы затеяли ужасную глупость?
- Война, принцесса, - Вервольф равнодушно отмахнулся. - Сладких пирожков на всех обычно не хватает. Кому-то обязательно достается тюремная баланда.
Опустив голову, она произнесла еле слышно:
- Мы с Девлином были против этой авантюры. Фернандо долго уговаривал нас. Обещал, что все закончится быстро и без большой крови. И вот оказалось, что правы были мы, а не он и Авель.
- Те, кто были правы, первыми попадают в число виноватых, - сочувственно сказал Вервольф.
За окнами громыхнуло сильнее обычного, над складами взметнулся столб пламени, ударная волна прокатилась по ущельям улиц, победоносно дребезжа оконными стеклами. Небоскреб отеля содрогнулся, словно под Беохоком сдвинулись тектонические плиты.
«Склад амберского пороха бабахнул», - с чувством глубокого удовлетворения резюмировал Верви. Секундой позже ту же мысль, только вслух и в истеричной тональности, выразил Фернандо.
А нирванец вспомнил первую артиллерийскую дуэль под Севастополем, когда его батарея без перерыва посылала ядра и бомбы в сторону вражеских люнетов. К вечеру на неприятельской стороне взорвалось не меньше трех пороховых хранилищ, союзникам пришлось надолго отложить генеральный штурм. Когда опустились сумерки, Фау, безбожно матерясь, извлекал чугунный осколок из раздробленного плеча младшего брата и, точно заведенный, повторял доктору Пирогову: мол, говорил я сосунку, чтоб не лез на рожон.
В таком состоянии Вервольф видел его потом лишь однажды, в день Балаклавы, где полегла английская бригада легкой кавалерии. После того боя в лазарет привезли драгунского ротмистра Мефодия Тоффеля с гроздью картечин в разных частях тела, и Фау опять бесился, промывая и зашивая раны, а бесчувственный к наркозу Меф дымил трубкой и без конца шутил, тщетно стараясь успокоить брательника.
Впрочем, был еще последний штурм, после коего они, подорвав пушки, собрали отряд моряков и пластунов и, прорубившись через цепи пьемонтской пехоты, ушли к Перекопу. Другой подобной сечи Вервольф не мог припомнить, разве что восточнее Царицына, но там у него был десяток тачанок…
Он прогнал воспоминания и успокоил дрожь в руке.
Тем временем мятежники переругались. Ринальдо готов был бежать куда угодно, лишь бы залечь на дно в любом незаметном Отражении. Девлин безучастно отмалчивался, сидя у стены, а побледневшая Санд стояла рядом, сжимая плечо брата-близнеца.
Потом в штаб козырнулся легкораненый Авель, сообщивший, что сумел вывести из-под удара часть своих войск. Вервольф дотошно отметил на карте позиции новых частей, записав рядом численность штыков, сабель и тяжелого оружия. По соседству, уплотняя линию обороны, разместились гвардейские резервы из Серпентина и две бригады Христофора.
Сам Авель, единственный толковый генерал среди примкнувших к мятежу амберских бастардов, мрачно изучил условные значки, нарисованные на карте, после чего сказал:
- Серпентин потерян. Завтра они возьмутся за нас.
- Зато против Хаоса мы имеем полный успех, - бодро заявил Вервольф. - Гориллы взяли Хеллимбоу, и принц Гуамкинава развивает наступление. Армия Фафнира разгромлена, у Мерлина остался последний резерв - личная гвардия.
- Если под Беохоком станет совсем худо, я переброшу оттуда Лунных Всадников, - хмурясь, сказал Фердинанд.
Авель резко возразил:
- Ни в коем случае! Это - наш последний козырь на случай контрудара королевской гвардии, тяжелой конницы Драконьих Птенцов и прочей мрази.
Вервольф тоже присоединился к его мнению, настаивая, что под Беохоком создана мощная оборона, которую врагам ни за что не одолеть. Авель рассвирепел, велел всем заткнуться и пообещал привести из Теней тьму непобедимых воинов с танками и самолетами. Он только потребовал, чтобы Фернандо подготовил для них запас пороха и дал в сопровождающие нескольких принцев или принцесс - переправлять рекрутов к Беохоку.
- Девлин и Санд, от вас здесь все равно толку мало, - немедленно отозвался Фердинанд. - Пойдете с Авелем.
- Возьмите и меня, - взмолился Вервольф. - Я совсем скис от штабной жизни.
- Ты от рождения кислый, - захохотал Авель. - Мне там колдуны не нужны. Тем более кривоногие уродцы-южане. В тех краях уважают сильных людей нордической расы.
Они с Девлином вышли. Санд задержалась, с неожиданной теплотой в голосе пожелав старине Бэнхоу удачи. Выглянув в окно, нирванец смотрел им вслед, пока три фигурки в мундирах не скрылись в соседнем Отражении. Судя по колебаниям Мощи, они направлялись к примитивным аналогам Земли. В штабе между тем нарастала суматоха, от века сопутствующая фронтовым неурядицам. То и дело хлопала дверь, вбегали и выбегали посыльные и вестовые; козырялись или звонили по всевозможным средствам связи многочисленные генералы и полковники, докладывавшие о новых успехах противника. По их сообщениям можно было понять, что передовые дозоры амберитов и нирванцев уже начинали щупать оборону южнее Беохока, а части авалонской армии занимали позиции левее корпуса герцога Мефисто. Последний же подтянул еще четыре гаубицы.
- Бэнхоу, где он ставит новую батарею? - нервно спросил Фернандо.
Вервольф ткнул пальцем в красные значки орудий, обведенные овалом того же цвета. Гаубицы с комфортом расположились на прибрежных холмах, нацелив жерла в сторону порта. Замысел Мефа был понятен даже недалеким стратегам вроде Фердинанда и Христофора: потопить броненосцы на рейде, азатем разрушить укрепления на южном фланге, проложив дорогу авалонской и нирванской пехоте.
Повернувшись к темнокожему брату, Фернандо приказал злым от бессилия голосом:
- Отправляйся на флагманский корабль. Примешь командование. Нанесешь удар по Нирване и соседним Отражениям.
Отдав честь главнокомандующему, принц-мулат козырнулся в порт. «Пора и мне рвать когти, - подумал Вервольф. - Неохота подохнуть от своего снаряда, пусть даже шального…»
Затихшие на время гаубицы Мефа поменяли прицел и ударили залпом по аэродрому, превратив в труху готовую к вылету эскадрилью и перепахав бетон взлетной полосы. Несколько орнитоптеров все же успели взлететь и направились в сторону осаждающих.
Вервольф торопливо переговорил с Далтом, затребовав данные о дислокации партизанских баз. Затем запер дверь и, выхватив пистолет, перестрелял штабных офицеров. Пока он перезаряжал обойму, сильно продырявленные Ринальдо и Найда сбежали по тропе Отражений, унося истекавшего кровью Фердинанда. Преследовать их не было ни времени, ни смысла.
Не обращая внимания на ломившуюся в дверь охрану, Вервольф аккуратно свернул карту и достал Козырь Мефа. Через секунду он вручил магический рисунок старшему брату и посоветовал немедленно топить броненосцы.
Несколько снарядов легли рядом с железными утюгами, но было уже поздно. Корабли, успевшие развести пары, потянулись к горловине бухты, выходя из-под обстрела. Два разрыва, покорежившие корму замыкающего кильватер броненосца, мало что изменили: эскадра ушла к Нирване.
- Ты хотел устроить им Порт-Артур, - понимающе сказал Вервольф.
- Вот именно! - Мефисто сокрушенно вздыхал, мотая головой. - Помнишь то ощущение бессильной ярости, когда по нашей эскадре лупили мортиры с горки? Очень уж хотелось рассчитаться.
- Я придумаю, как потопить их в море, - пообещал младший брат. - А теперь отлучусь ненадолго.
- Не опоздай к штурму, - буркнул Меф, потом спохватился: - Куда это ты намылился?
Избавляясь от одежды и осточертевшего облика горбуна Бэнхоу, Вервольф объяснил, что принц Авель» отправился за подкреплением и что следует перехватить его, пока мерзавец не привел загадочных супербойцов. Оборвав рассказ на полуслове, он обернулся волком и побежал через Отражения, принюхиваясь к следам Санд.

Кровь рептилий пришлась вампирам по вкусу, даром что холодная. Отрастив клыки, легионеры Рханды волна за волной бросались в атаку, и окопы противника затопила веселая кутерьма рукопашного безумства. Убедившись, что бой охватил всю линию вражеской обороны, Кул послал на подмогу полк эльсинорских кошколюдей, а сам повел в глубокий рейд главные силы нирванской армии.
Когда рыцарская кавалерия прорвалась в тыл, растекаясь по равнине перед городом, оставшиеся в живых солдаты Серпентина стали бросать оружие в надежде, что плен избавит их от вампирьих клыков. Наступавшая вторым эшелоном царская пехота беспрепятственным марш-броском прошла через позиции рептилий. Вскоре все войско собралось на холмах в версте от Серпентина, отрезав корпусу Анжелики дорогу для отступления. Сзади неторопливо подтягивались упившиеся в дупель вурдалаки Рханды.
Кул хмуро обозревал поле битвы, и мрачный вид повелителя был непонятен торжествовавшим победу офицерам. Амазонки отступали под натиском армии Блейза, и уже через полчаса бегущим воительницам предстояло напороться на копья нирванских рыцарей.
- Чистая победа! - задыхаясь, выкрикнула Рханда. - Ваше величество, город ваш!
Девчонку переполнял восторг, королевская подружка готова была устроить джигитовку перед Великим Вампиром. Остальные командиры тоже были полны радости. Не хотелось царю расстраивать сподвижников, но деваться было некуда, и он процедил:
- Мне это не нравится. У них слишком мало солдат. Полагаю, Авель и Далт успели увести не меньше половины своих войск.
Продолжая сомневаться и подозревать ловушку, царь распределил боевые задачи. Вампирам, изрядно потрудившимся ради победы, он велел удерживать перекресток дорог и возвышенность. Полки Ренка и Смилодона получили приказ вступить в городишко и прочесать квартал за кварталом, очищая Серпентин от вооруженных солдат. Сам царь развернул конницу для последнего удара по амазонкам.
Напутствуя воевод, Кул сказал негромко:
- Вы там, в городке, полегче. Совсем избежать грабежей, вестимо, не удастся, но присмотрите, чтобы обошлось без лишней крови.
- А если станут в спину стрелять? - уточнил опытный в таких делах эльсинорец.
- Ерунду спрашиваешь… - Царь ухмыльнулся. - Кто стреляет в спину моим воинам, останется без головы.
Обдав отца козырным холодом, вышел на связь Мефисто. Старший герцог полюбопытствовал, как протекает сражение, после чего сообщил о возвращении Верви. Узнав, что противник действительно успел эвакуировать часть войск, Кул пришел в ярость. Как обычно случалось в такие моменты, появилось нестерпимое желание собственноручно открутить кому-нибудь голову.
Он уже готов был ринуться на приближающуюся орду амазонок, но царя остановил голос Мефа:
- Отец, Верви сообщил, где находятся главные базы партизан…
Записав ориентиры, Кул подозвал ротмистра Крольда, приказав:
- Ты и твои стрелки пойдете со мной. - Затем, повернув голову к ожидавшим приказа воеводам, распорядился: - Начинайте.
- Повелитель, позвольте мне с вами, - попросила Рханда.
Он пожал плечами и слегка пришпорил коня, направляясь к ближайшей базе. Прибежище бандитов скрывалось в лесу, через который проходили три грунтовые дороги. Прикинув, что лагерь наверняка будет разбит по соседству с пересечением дорог и возле родника, Кул провел вдоль тропинок струнами большого Амулета, украшавшего рукоятку Мементомори. Меч нетерпеливо зазвенел в ножнах, требуя работы, а вернее - добычи.
Не обращая внимания на дрожь клинка, царь закончил обследование, обнаружив кое-что подозрительное буквально в трех сотнях шагов. Он послал туда вампиров, поручив бесшумно снять часовых и взять языка. Через четверть часа охотники вернулись и принесли связанную амазонку.
Поначалу воинственная девица не желала отвечать, но дюжина вампиров, включая Кула и Рханду, грозно зарычала, демонстрируя клыки. Этого оказалось достаточно, чтобы сломить волю пленницы. Побледнев, амазонка сообщила, что отряд численностью под двести клинков оборудовал тайную базу на грибной поляне возле перекрестка лесных дорог.
Наскоро объяснив замысел автоматчикам Крольда и вампирам Рханды, Кул поехал в обход. Ротмистр тихо спросил вдогонку:
- Батюшка, вы будете один?
- Я всю жизнь один, - буркнул Дракула. - Привык.
Конь тихо ступал по мягкой земле летнего леса. Вдалеке трепетала птичья песня, журчали родники, стрекотали перепончатокрылые. Магическим зрением Кул различал мелькающие за деревьями силуэты партизанствующих амазонок. Первую засаду он просто убил, произнеся подобающее заклинание. Затем, объехав лагерь с тыла, оказался перед следующим сторожевым постом и решил немного позабавиться.
Амазонки окружили одинокого воина, целясь из луков. Старшая - рослая широкоплечая жилистая девка с некрасивым лицом - пробасила:
- Попался, старик. Сначала мы попользуемся тобой, после допросим, а потом повесим.
- Лучше сначала повесим, - предложила другая, обильно покрытая шрамами. - А там видно будет, что с ним делать.
Вся четверка захохотала, но Кул щелкнул пальцами, и смех оборвался.
- Всем спать, - негромко приказал нирванец. - Когда вас растолкают и возьмут в плен, не смейте сопротивляться.
Женская команда послушно легла на землю и громко захрапела. Спрыгнув с коня, Кул показал на спящих, строго сказав: «Есть нельзя, хватит с тебя и травы». Конь обиженно фыркнул. Погладив зверя по холке, царь взял в левую руку Мементомори, осторожно пошел через кусты и вскоре подкрался к колючей изгороди.
В лагере явно не подозревали, что окружены, и спокойно занимались повседневной дребеденью. Часть амазонок чистила оружие, другие варили что-то или кого-то в большом котле, а еще с десяток дрались на мечах, отрабатывая довольно примитивные приемы фехтования. Всего Кул насчитал на поляне полсотни амазонок и столько же серпентинских рептилий. Как подсказала магия, около сотни существ разной породы спали в шести больших шалашах.
Особое внимание царя привлекла стоявшая отдельно нарядная палатка. Внутреннее зрение сигнализировало, что там отдыхает кто-то из Повелителей Теней.
Достав Карту Рханды, он приказал начинать. На другом конце лагеря застрекотали автоматные очереди. Первые же выстрелы скосили десятка два не ожидавших нападения партизан, потом реактивная граната угодила в ближайший шалаш, разметав зеленые ветки и тела жильцов.
Обмотавшись защитными чарами и более не беспокоясь о свистевших вокруг пулях, Кул прыгнул через ограду. Бросив на бегу две гранаты-лимонки (в некоторых диких странах их называют «ананасками») в ближайший шалаш, он устремился к командирскому шатру.
Навстречу ему выбежали трое: амазонка, рептилия и привлекательная рослая мулатка. Последняя, безусловно, доводилась Оберону дочерью, но имени ее Кул не знал. Ничего, будет время познакомиться.
Змееподобная тварь замахнулась ятаганом. Привычно отбив выпад противника, Кул проткнул рептилию чуть повыше живота. Затем, выдернув Мементомори, отсек змеиную голову. На него немедленно бросилась амазонка, державшая по мечу в каждой руке. Царь уклонился - противница была медлительна - и полоснул наискосок, разрубив ей плечо. Амазонка упала, обливаясь кровью.
- Сдавайся, - предложил он последней противнице. - Гарантирую жизнь.
- Никогда! - неумно отказалась дочь Оберона.
Она довольно грамотно махала шпагой, да и силой обладала нечеловеческой. Только этого было недостаточно, чтобы сражаться с демоном второго поколения. Развлекаясь, Кул поиграл с ней, потом выбил шпагу и, повалив мулатку подсечкой, присел рядом. Он связал девице руки за спиной и посоветовал не дергаться.
- Насиловать будешь? - полюбопытствовала она.
- Я бы с удовольствием, - Кул хохотнул. - Увы, нельзя. За мной следит Большая Сестра.
- Жена ревнивая досталась? - сообразила дочь Оберона. - Сочувствую.
- Спасибо, - растрогался Кул. - Как тебя звать?
- Анжелика. Дочь короля Оберона и Ру Мхумбы, царицы Танзагала. Меня казнят?
- Вряд ли… - Кул зевнул. - У нас в подземелье много уютных камер для почетных гостей.
Когда солдаты собрали в кучу плененных партизан, Кул превратился в гарпию и взмыл в небо над лесом. Гвардия уже вошла в город, теперь там тарахтели выстрелы, а кое-где горели дома. На поле финишировал кавалерийский бой - рыцарская конница и полки Блейза добивали остатки вражеской армии.
Кул тоскливо подумал, что предстоит самая муторная часть военного спектакля. Надо было собирать и приводить в порядок перемешавшиеся части, а это дело отнимет много часов, до самой темноты.
Вздохнув, он приземлился на поляну и сдал Карту жены. Переправив в Нирвану самых ценных пленников, включая Анжелику, царь сказал:
- Дорогая, у меня тут вынужденная заминка. Возьми батальон из резерва и отправляйся к Мефу. Я присоединюсь к вам утром.
- Думаешь, старшему так уж нужен лишний батальон?
- Ему нужен кто-то из нас, - объяснил Кул. - В любой момент могут кинуться в контратаку Лунные Всадники.

Громадный волк бежал по редкому перелеску. Нюх подсказывал, что Санд совсем близко. Может быть, сдаже в соседнем Отражении.
Тень, в которую его занесло, относилась к умеренно материальным. Время от времени ткань реальности сгущалась, образуя почти вещественные дома и фигуры их обитателей. Потом игра сил Порядка, Судьбы и Хаоса перемалывала структуру этой вселенной, и вокруг Вервольфа снова стелилась унылая равнина, лишенная устойчивых форм.
Очередное колебание баланса вывело из призрачного резерва буколический мир, населенный убогими демоническими варварами. При виде свирепого волчары аборигены шарахались во все стороны, торопясь уступить дорогу.
Поневоле вспомнилась Вервольфу его первая стычка с такими тварями. Тогда он был совсем юн, братья только-только научили его оборачиваться волком. Блуждая по Теням, юный Оборотень наткнулся на заставу Хаоса. Несколько часов пролежал в кустах, наблюдая за блок-постом и выясняя обстановку. Гарнизон составляли семь молоденьких демонов, похожих, как и здешние аборигены, на козлов. С ними были трое свинорылых гверфов, и эта банда терроризировала окрестных крестьян-вампиров.
Постучав в дверь, Верви жалобным голосом поинтересовался, нельзя ли зайти. По пьяному делу козлы его не расслышали, так что пришлось спрашивать еще дважды. Лишь после этого в ответ раздался хор издевательских голосов под звон бронзовых и серебряных клинков: заходи, мол, гостем будешь - мы как раз проголодались.
В тот раз из-за глупого пижонства Вервольф чуть не влип. Захотелось побаловаться, поэтому он решил обернуться волком, но трансформацию завершить не успел. Так и ворвался в сруб - человеческое тело с волчьей мордой. Для начала он махнул кулаком, опрокинув какого-то гверфа в чан с кипятком, после чего пустил в ход меч, когти и клыки против шерсти, рогов и копыт. Один козел сумел полоснуть его рогом, распоров камзол на животе.
Позже эта история клонировалась во многих Отражениях, порождая безумные легенды. Дескать, оборотень или вампир может войти в дом лишь после троекратного приглашения. И еще - будто злой вол-чара обманом проник в дом, где жили то ли семеро козлят, то ли три поросенка, но потом козлиная мамаша вскрыла ему брюхо и освободила детишек. И уж совершенно дикий отголосок мифа о сваренном заживо гверфе превратился в подобие героического эпоса: будто бы доблестные поросята заманили глупого волка в котел с кипятком.
Верно умные люди говорят: лженаука история описывает что угодно, только не реальные события!
… Он остановился, почуяв, что приближается к пункту своего назначения. За тонкой перегородкой, разделявшей реальности, находилось вполне материальное Отражение, сильно напоминавшее Землю, пусть даже в примитивном варианте.
Пробежав короткий отрезок тропинки, Верви переметнулся в новую Тень, искренне жалея, что и в этот раз не имел возможности прихватить с собой Чешуйки-Амулеты, а ведь следовало срочно обзавестись оружием и одеждой местного фасона. Что ж, придется сделать это без колдовства.
Он немного подправил Отражение, оказавшись в прачечной, где висели на деревянных плечиках черные мундиры, только что выстиранные и отутюженные. Охраны видно не было, и нирванец спокойно подобрал одежду нужного размера. Хуже было с обувью, поэтому пришлось оставить черные сапожки артаньянской работы.
При виде кубиков в его петлицах встречные вытягивались, вскидывая руки и выкрикивая здравицу местному вождю с труднопроизносимым именем.
На улице нашелся мотоцикл, в коляске которого Вервольф обнаружил портупею с пистолетом в кобуре. Перепоясавшись и подвесив по бокам нирванские кинжалы с широкими клинками, он почувствовал себя готовым почти к любым неожиданностям.
Следы принцессы привели к воротам в высокой каменной стене, над которой торчали вышки с пулеметами. Над воротами было написано готическими буквами: «И познаешь ты истину, и работа сделает тебя свободным».
В лагере как раз начиналась перекличка спецконтингента. Заключенные строились в колонну по сколько-то, а откормленный унтер покрикивал в мегафон:
- Ну, где же ваши ручки? А ну, быстро всем ручки поднять.
Какой-то мерзкий на вид старикашка в полосатой робе с тряпичными шевронами на рукаве пресмыкался перед офицером охраны. Кажется, рассказывал, что с детства презирал собственное государство, а потому в каждом своем романе писал про отечество массу гадостей.
- Жаль, в прошлую войну вы не завоевали мою страну, - говорил он тоскливо. - Я так ее ненавижу.
- Йа, йа, натюрлих! - соглашался офицер, - Если бы в то время было много таких, как ты, мы бы безусловно победили. И тогда ты бы стал главным старостой самого большого концлагеря.
Миновав эту компанию, Верви нырнул в административный корпус, где обнаружил троих амбери-тов. Девлин и Санд с безразличным видом слушали, как Авель орет в телефонную трубку:
- Да, я здесь! Все войска, которые можешь собрать… Этого мало, мне нужно не меньше двух дивизий… Разумеется, с танками…
«Ты еще реактивные истребители потребуй!» - мысленно засмеялся нирванец, расстегивая кобуру. В этот момент Санд остановила взгляд на его лице, и брови принцессы поползли вверх, словно она пыталась вспомнить, где уже видела эту улыбку.
«Наверняка встречались раньше», - снова подумал Вервольф, вскидывая пистолет. Первыми выстрелами он уложил стоявших у двери аборигенов. Остатки обоймы улетели в затылок Авеля.
- Кто вы? - хмуро осведомился Девлин, не слишком опечаленный смертью брата.
Вервольф представился и предложил им проследовать в нирванскую ставку.
- Воевать мы все равно не будем, - вызывающе заявила Санд. - Ни на той, ни на другой стороне.
- В данном случае ваш пацифизм меня устраивает, - сказал Вервольф.
Он перезарядил пистолет, но тут же пришлось снова опустошить магазин, потому что в комнату заглянули трое в черном, привлеченные звуками стрельбы. Судя по доносившемуся шуму, в коридоре уже выстроилась длинная очередь желающих, а запасные обоймы у нирванца кончились, поэтому он, оскалясь, выхватил кинжалы и выбежал из заваленного трупами кабинета.
В приемной коменданта его встретили охранники с автоматами. Настроение пришло не вдруг. Сработали и злость на черные мундиры, и присутствие Санд, и ненависть к мятежникам, замышлявшим недоброе против Нирваны.
Увидев Вервольфа, солдаты начали медленно поднимать короткоствольное оружие, но их действия казались черепашьими в сравнении с быстротой движений Повелителя Теней. Оборотень бросился на стражников лагеря, взмахнув кинжалами, и двое стали оседать на пол. Солдаты еще не растянулись на досках, а Вервольф уже полоснул клинками следующую пару и, пока они падали, сорвал с умирающих автоматы. Затем на ходу - носками сапог - подцепил оружие тех, кому перерезал глотки прежде, и отфутболил скорострельные игрушки малость ошеломленным Санд и Девлину.
Он выглянул в коридор, стреляя короткими очередями с обеих рук, и при этом мстительно приговаривал:
- Получайте, твари! В ваше время так не умеют…
Оборотень как раз покончил с караулом, когда за спиной звякнули разбитые стекла и затрещали очереди. Он резко обернулся, решив, что враг лезет через окна. По счастью, все было не так плохо. Просто Санд, выбив оконное стекло, расстреливала часовых на ближайшей вышке. Девлин из соседнего окна поливал свинцом офицеров, проводивших перекличку спецконтингента.
- Мне как пацифисту очень не нравятся подобные заведения, - объяснил Девлин.
На плацу между тем начиналось веселье. Ободренные неожиданной подмогой заключенные набросились на ошеломленную охрану, отбирая оружие. Новыми очередями из комендатуры были срезаны расчеты еще двух пулеметных точек, наиболее сообразительные узники уже лезли на вышки. Когда решетчатые стволы пулеметов плюнули огнем по черным мундирам, начался настоящий бой.
- Теперь они и без нас обойдутся, - удовлетворенно резюмировала Санд. - Ведите нас, герцог.
Как на грех, со стороны лестницы послышался топот сапог, и Вервольф, вздохнув, крепче стиснул рукояти автоматов. Повторилась сцена в полицейском участке из «Терминатора». Он шел по коридору, стреляя во всех, кто высовывался из комнат. Тех, которые бежали снизу по лестнице, тоже положили дружной работой четырех стволов.
Дальше начались легкие неприятности. Сначала шальная пуля пробила бок Девлину. Потом Вервольф, спускаясь по завалившим ступеньки трупам, споткнулся и чуть не упал. Внизу вдруг появилось слишком много черных мундиров, и нирванец понял, что без Козырей не прорваться.
Застрелив появившихся на лестнице солдат, Вервольф вернулся на третий этаж и достал Колоду. Мефисто с интересом поглядел на его спутников, но вопросов задавать не стал, а без задержки провел всю компанию в свой блиндаж.
- Ну и костюмчик ты себе отхватил, - весело заметил старший брат, обнимая младшего. - Хоть сейчас на виселицу.
- Обстоятельства, - смутился Оборотень и вдруг обнаружил, что в бетонном укрытии собралась чуть ли не вся его семья. - Мама, Фау, привет. Как тут у вас - порядок?
- На войне в принципе не может быть порядка, - проворчал добрый доктор, извлекая пулю из раны Девлина.
- Просто вы, штатские, не видите глубинной логики военного дела, - назидательно сказал Вервольф. - Знакомьтесь, это Санд и Девлин, дети Оберона и королевы Харлы.
- У нас набирается неплохая компания оберонитов, - усмехнулась Геката. - Куда их - в камеру или в домик для гостей?
Вервольф, как мог, объяснил ситуацию. Геката удивленно подняла брови, но разрешила гостям выбирать самим.
- Мы бы здесь задержались, - сказала Санд. - У мятежников нам делать нечего, а в Амбере нас не очень ждут.
- Верви, займись своими гостями, - распорядилась мать. - И быстрее возвращайся. Пора штурмовать Беохок, а тут еще Лунные Всадники на подходе.
Оборотень помог Девлину дотащиться до койки. Рана принца была неопасной, но мучительной, и он выглядел неважно. Уложив брата, Санд сказала:
- Герцог, я вас откуда-то знаю.
- Безусловно. - Он засмеялся. - Сегодня утром вы знали меня под именем Бэнхоу.
- Не может быть! - вскричала она. - Нет, я видела ваше лицо гораздо раньше… Вспомнила - мы встречались в офисе доктора фон Брауна.
Ему тоже казалось, что они были знакомы прежде - память упорно вытаскивала образ Санд в черном мундире. Вервольф неуверенно уточнил:
- В Пеенемюнде?
- Да. А потом в Маршалловском центре НАСА. Вы ведь там бывали?
- Недолго… Когда мы встретились в Штатах, старый Вернер чуть не обделался. Пришлось на ходу придумать, что я сын того штурмбаннфюрера, который служил в охране полигона.
- Вы были нацистом? - насупилась Санд. Он засмеялся:
- Нет, что вы. Я работал на разведку одной страны, которая воевала против рейха.

Предыдущая страница 21 Следующая страница


Демоны Грааля 22

- Вас разоблачили? - сочувственно спросил Девлин.
- Хуже. Направили командовать батальоном на Западный фронт. Пришлось немного поколотить союзников в Арденнах. Кстати, там мне довелось встретить кое-кого из ваших братьев.
Амберская родня совершенно не интересовала принцессу, поэтому Санд спросила:
- А что вы делали в НАСА?
- Там я тоже работал на разведку. Той же самой страны… Кстати, если не секрет: что делали в Пеенемюнде вы?
Подмигнув, она сообщила, понизив голос:
- Я работала на разведку другой страны.
- И в Маршалловском тоже?
- Нет. Просто заглянула проведать старых знакомых.
- Помню! - воскликнул Оборотень. - Корреспондентка из Техаса. Для амберитки вы неплохо меняете внешность.
- Это был просто грим, - отмахнулась Санд. - Вот ваша трансформация в Бэнхоу - настоящий класс. Я думала, так умеют только хаосийцы.
В лазарет вошел Фауст, бесцеремонно прервавший водопад комплиментов.
- Потом поболтаете, - заявил он. - Если Судьбе вздумалось вас свести, будут и другие встречи.
Он позвал младшего брата в коридор и велел полным ходом мчаться на передовые позиции. Сам Фауст был одет чересчур легко для здешнего климата. Словно собрался обернуться гарпией и отправиться в южные страны.
Оставив матери добытые в Монсальвате трофеи, герцог призвал через Карту короля Мерлина, и тот перенес нирванца на скалистый берег умеренно бушующего моря. Вдали, коптя небо густыми клубами дыма, ползли три броненосца.
- Приветствую всех. - Фауст кивнул. - Какие у нас планы?
Жерар показал рукой на корабли и объяснил, что броненосцы надо уничтожить, пока вражеская эскадра не подошла к берегам Амбера. Кажется, он всерьез полагал, будто остальные этого еще не поняли. Мерлин, нахмурившись, перебил дядю, сказав Фаусту:
- Я думал, ваши пришлют Мефа.
- От перемены братьев результат не меняется, - хохотнула Дара.
Безусловно, ей вовсе не хотелось еще раз встречаться с Мефисто. С появлением Фауста королева явно приободрилась и гордо восседала на камне, опираясь на меч, как воительница с картины «In victim» кисти перуанца Валледжо.
- А я думал, ты привезешь одну из ваших громадных пушек, - посетовал Жерар. - Или собираешься потопить эти штуки голыми руками?
Усмехнувшись, нирванец промолчал, разглядывая приближающуюся эскадру. Мерлин проговорил, щуря глаз:
- Хочешь использовать спайкарды?
- Посмотрим, - рассеянно сказал Фауст.
Короля такой ответ не устроил, но понятно было, что добрый доктор не настроен на задушевные беседы. Однако Мерлин давно собирался проконсультироваться с компетентным чародеем, и случай был как раз подходящий. Показав оба свои перстня с Чешуйками, Мерлин поделился подозрениями: дескать, на один из них могут быть наложены оберегающие Нирвану заклятия. Осмотрев Амулеты, Фауст лениво осведомился:
- Они тебя хоть раз подводили?
- Нет, - сказал король. - Даже наоборот.
- Ну так пользуйся и не забивай себе голову ненужными проблемами. Только два Амулета - многовато для тебя. Мой совет - отдай один матери.
- Тот, на котором нет чар, - уточнила Дара.
Оставаясь внешне равнодушным, Фауст с интересом наблюдал, как они делят перстни. Никакой разницы между Амулетами не было, поскольку дедушка Гамлет заколдовал оба.
Обзаведясь спайкардом, Дара осмелела и вкрадчиво произнесла:
- Герцог, поскольку мы теперь союзники, можно было бы расширить наше сотрудничество…
- Мы стали союзниками на очень короткое время, - холодно возразил нирванец. - Впрочем, слушаю.
Вдовствующая королева выразила надежду, что король Кул позволит кому-либо из высших демонов Хаоса заглянуть в старые книги, которые хранятся в Нирване. Поскольку Фауст не отреагировал, она прямо сказала:
- Хаос гибнет, и нам срочно нужен способ ремонта Логруса.
- Хаос не погибнет, - меланхолично отозвался герцог. - Поговорим об этом позже.
- Ты не хочешь нам помогать? - вскипела она.
- Да, не хочу. - Фауст умел быть до отвращения искренним. - Но, вероятно, придется помочь.
- Не бесплатно? - уточнил Мерлин.
- Мы прекрасно понимаем друг друга.
Фауст отвернулся, показывая, что тема исчерпана.
Эскадра Фернандо приближалась. Уже можно было разглядеть суетившихся на палубах моряков и разрушения на корме замыкающего броненосца.
Скинув синюю джинсовую рубашку, Фауст подставил свежему ветру висевший на волосатой груди Амулет. «А он ничуть не хуже старшего брата, - машинально подметила Дара и вдруг увидела, что на спине нирванца распускаются крылья. - Экзотический мужчина, разрази его Порядок…»
- Ты почему-то не любишь нас, - кокетливо пожаловалась она.
- Не люблю? - Фауст удивленно поднял брови, одновременно расправляя крылья. - Ошибаешься, подружка. Я ненавижу тебя и твою поганую страну. За то, что ты и тебе подобные пытались сделать с Нирваной и моей семьей. Ты заигралась, девочка, и будешь наказана.
Мерлин возмутился, стал объяснять, что Хаос отныне совсем не враждебен Нирване. Не дослушав, Фауст разбежался и прыгнул с утеса. На мгновение получеловек-полугарпия исчез из виду, но затем поднялся в небо и полетел в сторону эскадры. Он не нуждался в помощи тех, кого оставил на скале.
Даже если экипажи бронированных монстров заметили воздушную цель, то не придали значения, приняв за морскую птицу. Сделав круг над кораблями, Фауст нашел то, что искал, - на среднем мателоте возле носовой пушки был не задраен палубный люк.
Пикируя, он успел подумать, что уже видел или слышал нечто подобное, - вероятно, Судьба загодя подсказала решение, которое должно было пригодиться через много десятилетий. Затем Брат Оборотня снисходительно оценил уродство слишком больших и неуклюжих орудий - грозных, но не способных показать серьезную скорострельность. Потом, рванув кольцо, он метнул гранату и стремительно взмыл, набирая высоту.
Удаляясь от корабля, Фауст следил за развитием событий с помощью струн Амулета. Он видел, как граната падает в люк, рикошетируя от переборок, проваливается в вентиляционную трубу, летит еще глубже и наконец приземляется в пороховом погребе. Тут-то она и взорвалась
Резко развернувшись, он повис в воздухе, любуясь огненным цветком, оторвавшим переднюю часть броненосца вплоть до надстройки Потом налетела ударная волна сдетонировавших боеприпасов, которая раскачала гарпию, мягко подтолкнув к суше.
Когда он присоединился к оставшимся на берегу союзникам, над водой торчал лишь небольшой кусок кормы гибнущего корабля. Мерлин жизнерадостно поинтересовался:
- Кто подсказал тебе эту идею - Лукас или Феллини?
- Спроси иначе. - Фауст подмигнул. - Кто подсказал им?
Король не ответил, только поиграл бровями. Он плохо понимал законы Судьбы, но переспрашивать не стал. Мерлин помнил, как Корвину иной раз удавалось воспользоваться этими законами, отправляя в будущее разноцветных птиц с туманными посланиями.
Он посмотрел на море, где два корабля, заглушив паровые машины, подбирали плававших среди обломков моряков с утонувшего броненосца. Потом Мерлин посмотрел на Фауста. Нирванец задумчиво манипулировал Чешуйками, и рядом с ним росла, мерцая огоньками, решетчатая баишя. На верхушке конструкции формировалось устройство с коротким толстым стволом.
«Лучевая пушка, - сообразил Мерлин. - Он решил разрушить остальные броненосцы. Без шума». Впрочем, шум был, и неслабый: Жерар бурно восторгался красотой воздушной атаки. Кажется, в дядюшке проснулось какое-то подобие симпатии к нирванскому герцогу.
Внезапно Фауст махнул ладонью, и почти достроенная башня исчезла.
- Не будем мудрить, - провозгласил он. - Мерль, ты освоил… э-э-э… то, что вы называете спайкардом?
- В известных пределах…
- Тогда делай, как я.
На броненосцах снова заработали машины, дым гуще повалил из труб. Набирая ход, два корабля один за другим двинулись к берегу и прочно сели на мель, распоров днища о скалы.
- Ну, ты даешь, парень! - Жерар хохотал, словно герцог рассказал ему похабный анекдот. - А не лучше было просто подорвать им боеприпасы? Наверняка твои колечки способны делать такие фокусы.
- Мало ли на что способны мои колечки, - произнес Фауст скучающим тоном. - По-моему, так получилось намного эстетичнее.
Достав Карту, он доложил Мефу, что задача решена. Брат поздравил его, но тут же сообщил, что начинается штурм Беохока и что сине-золотому стоило бы присоединиться.
- Сейчас буду. - Фауст был меланхоличнее обычного. - Кинь сюда мою одежонку.
Отвернувшись, он заправил в брюки снятую перед вылетом рубаху. Потом надел легкую кирасу, накинул плащ. Перед отправлением сказал Жерару:
- Передай своим, что сразу после Беохока я приеду в Амбер. Пора для разнообразия заняться лекарским ремеслом.
- Ты о чем? - не понял амберит.
- Просто передай Рэндому, он сообразит. - Фауст повернулся к Мерлину: - А ты бери мать и дуй в свою ставку. В ближайшее время на вашем фронте станет полегче - попробуйте вернуть хотя бы часть потерянного.
Дара вызывающе осведомилась: с какой, дескать, радости должен ослабнуть натиск мятежников? Не удивившись ее непониманию, нирванец пояснил, что противник будет вынужден бросить на спасение Беохока свои лучшие силы, то есть Лунных Всадников.
Это был приятный сюрприз, причем логика казалась железной. В неожиданном порыве Дара поцеловала герцога, шепнув:
- Фау, ты прелесть.
- Скажешь это моему старшему брату, - усмехнулся Фауст. - Так, чтобы леди Геката слышала.

Для командного пункта отец облюбовал добротный бетонный дом, окружив строение несколькими слоями магической защиты. Чары сделали панорамный обзор зыбким и не вполне реальным, зато можно было не бояться шальных снарядов.
Карта, недавно украшавшая стол в ставке мятежников, теперь служила нирванскому штабу. Разведчики докладывали о перемещениях вражеских войск, и на многослойной ткани медленно двигалась синяя полоска, изображавшая колонну ганешской кавалерии. Лунные Всадники, сдав другим частям плацдарм возле Хеллимбоу, устремились на выручку осажденному Беохоку.
- Вот - наши позиции, вот - вражеские, - быстро водя указкой, рассказывал Вервольф. - Корпус Джулиана наносит отвлекающий удар. Как только он свяжет резервы противника, начнется основное наступление. Бенедикт ударит вдоль моря с северо-запада, Меф пойдет навстречу с юга, а мы с отцом прорвемся в центр города.
Получалось неплохо - это понял даже Фауст. В случае успеха рассеченная группировка мятежников превращалась в легкую добычу. Разрозненные отряды можно будет добивать без особого напряга.
Поскольку прямое наблюдение затруднялось магическими экранами, информацию с поля боя передавали видеокамеры, подключенные к Атастаре. Сочетание телевидения с компьютерной сетью произвело впечатление даже на старших нирванцев, и Кул признал, что в некоторых случаях техника бывает удобнее чистого волшебства.
Северные окраины Беохока заволокло дымом, но орнитоптеры Фердинанда выиграли воздушный бой, посбивав немало драконов. Не меньше двух дюжин крылатых машин висели над позициями амберитов, поливая огнем и металлом пехоту Джулиана.
- Нормально, - сказал Мефисто. - Они бросили против Корвина все, что имели. Можно начинать.
- Вперед, - коротко приказал Кул.
Не прощаясь, Меф отправился к своим полкам. Младшие братья козырнулись в расположение пушкарей, чтобы поддержать огнем его прорыв,
Здесь стояла вся нирванская артиллерия, включая паровые гаубицы. Вервольф махнул рукой, и стволы извергли первый залп.
Обратясь к помощи Амулета, Оборотень следил за полетом снарядов. Ядра, подобно огненным тромбам, мчались в сторону охваченного бунтом града. «Как футбольный мяч, направленный в „девятку“, - подумал Вервольф. - Попадет или нет…» Стальной цилиндр угодил в верхний угол дома, превращенного в опорный пункт. Здание покачнулось, и рухнул целый блок.
Нирванская пехота побежала в атаку небольшими группами. В развалинах начался ближний бой.
- Отец, где Лунные Всадники? - спросил Фауст, глядя в Козырь.
- Подтянутся примерно через час, - пренебрежительно ответил царь. - Не беспокойтесь о варварах, с ними справятся без вас. Лучше помогите союзникам.
Он пояснил, что армия Джулиана отступает, не выдержав ударов с воздуха. Из-за этого обнажается фланг Бенедикта, так что атака главных сил Амбера может сорваться. Отец был недоволен и велел уничтожить вражескую авиацию.
- Займись, - предложил Вервольф Фаусту. - Работа как раз в твоем вкусе.
- Тоже верно. - Фауст уселся поудобнее и полез в карман за Колодой, - А то совсем депрессуха замучила. К чему бы это?
- Все неприятности от женщин, - ударился в философию Верви. - Между прочим, братишка, как тебе понравилась Санд?
- Главное, чтобы ей понравился ты.
- Вроде бы нравлюсь.
- Рад за обоих… - Фауст, не вставая, перебрал Карты. - Ага, вот эта подойдет… Ну, счастливо оставаться.
Только что сидел на раскладном походном стульчике - и нет его. Демоны Судьбы вообще редко задерживаются на одном месте. Сила, создавшая их, гонит своих детей через миры и эпохи для выполнения великой миссии. Одна беда, смысл этого предназначения остается туманным даже для трех братьев. Может быть, родителям ведомо, в чем заключается пресловутая миссия. Но если даже и знают, то почему-то не рассказывают…
Скаля клыки, Вервольф повернулся к артиллерийским командирам и приказал обработать беглым огнем внутренний рубеж обороны. Снаряды густо засыпали окраины Беохока, расчищая путь танкистам Мефа.

Карта перенесла Фауста в часть города, которую он сфотографировал, наведавшись сюда в обществе Гретхен. Снимок был сделан с верхней точки колеса обозрения, когда Сын Вампира заметил площадку для воздушных машин.
Действительно, здесь стояли штурмовые орнитоптеры с пушками и подвесными ракетными контейнерами. Фауст огляделся, призвав на помощь зрению энергетические щупальца Амулетов. Склады боеприпасов, посты охраны, домики летного состава… Он прикинул, что вполне достаточно перебить пилотов, а технику стоило бы сохранить - самим пригодится.
- Начнем с охраны, - провозгласил герцог.
Силовая линия, вырвавшись из Чешуйки, превратила в кучу обломков две пулеметные вышки, а заклинание Парового Молота раздавило капонир, в котором отдыхали часовые. После этого Фауст последовательно применил Асфальтовый Каток и Выдох Дракона, стерев в труху казарму для летчиков.
Увы, один охранник все-таки уцелел и поднялся из развалин, поворачивая удлиненной головой по часовой стрелке. Шея при этом безболезненно делала полный оборот. Увидев нирванца, Лунный Всадник осклабился, продемонстрировав растущие в три ряда зубы. Он выдернул из-за спины огненный меч и шагнул к нирванцу, цокая раздвоенными копытами.
- В корчме нам не удалось поговорить, - проблеял боевик из Ганеша. - Закончим сейчас. Добрый доктор злобно засмеялся, сказав:
- Предлагаю самый безболезненный для тебя вариант - харакири. Иначе будет гораздо хуже.
Как и следовало ожидать, ганешский придурок не внял доброму совету. Бешено вращая клинком - создавалось впечатление, что противник держит в руке колесо, отлитое из пламени, - он бросился на Фауста, попытавшись разрубить противника ударом сверху вниз. Герцог сплел два луча Чешуйки, образовав диск магических сил, и отразил этим щитом выпад. Одновременно Фауст ткнул Всадника острием Рубильника. Выдергивая меч, он повернул клинок, делая рану шире.
Из пробитого бока полыхнул язык огня. Лунный Всадник, взвыв, отпрянул. «Еще один скучный поединок, - уныло подумал Сын Вампира. - Может, пристрелить скотину? Хоть какое-то разнообразие…»
Однако ему лень было лезть за пистолетом, поэтому Фауст дважды наотмашь ударил противника силовым диском. Оглушенный Всадник упал навзничь и, уже лежа, ловко бросил горящий шарик.
- Гляди, как они умеют, - удивился нирванец. - Не так скучно, как я думал.
Перехватив огненный комок в полете, он, как в теннисе, отбил мячик. Комок огня обжег плечо Лунного Всадника, который уже вставал на ноги, но теперь снова повалился.
Шагнув вперед, Фауст ударил сначала щитом, потом мечом. Лунный Всадник закувыркался в агонии, разбрасывая искры и пламя из глубоких ран. От его воплей заложило уши. Драка порядком надоела нирванцу, поэтому Фауст не стал растягивать удовольствие, а просто как следует размахнулся и обрушил клинок Рубильника поперек спины стоявшего на карачках боевика. Огонь весело охватил две половинки разрубленного тела, а Фауст убрал меч в ножны и козырнул на аэродром взвод автоматчиков. Поручив лейтенанту расставить посты и прочесать территорию, он направился к орнитоптерам.
За колесами шасси полосатой машины прятался испуганный парень в грязной робе. Поняв, что обнаружен, он взмолился:
- Не убивайте, сэр. Я всего лишь техник.
- А разве вышел закон не убивать техников? - хмыкнул Фауст, но тут же стал серьезным: - Вообще-то ко мне положено обращаться «ваша светлость», «герцог», а лучше всего - «господарь»… Ладно, который из этих кузнечиков готов к вылету?
- Номер восемнадцатый, господарь! - гаркнул техник.
- Покажи.
Баки орнитоптера действительно были полны горючего, а пулеметы заправлены полными лентами. «Ублюдочная машинка, - с отвращением подумал нирванец. - Надо было вертолеты с Земли пригнать. Или звено истребителей». Однако жалеть о несделанном не было времени, к тому же «кузнечик» оказался прост в управлении.
Набрав высоту, Фауст взял курс к линии фронта, где целая эскадрилья таких же машин кружила над позициями амберитов. Зенитки палили непрерывно и даже сбили пару орнитоптеров, но остальные продолжали поливать огнем скопления пехоты и конницы.
Подлетев поближе, нирванец пристроился к ближайшей машине и расстрелял вражеский орнитоптер. Тот еще падал, а Фауст уже сбил второй. Когда герцог расправился с четвертым, уцелевшие «кузнечики» улетели на свой аэродром. Может, испугались, а может, исчерпали ресурс.
Оставшись один в небе, Фауст вызвал Бенедикта и предупредил, чтобы зенитчики не смели палить по орнитоптеру №18. Некоторое время после этого он висел над полем боя, наблюдая, как идут в атаку солдаты Амбера.
Внизу поднимались и нестройными рядами бежали на вражеские позиции мохнатые стрелки из Рууга, закутанные в звериные шкуры лучники-циклопы, краснокожие великаны с длинными мечами, регулярные амберские полки в легких кольчугах и при полном вооружении. Воины пачками падали под градом пуль, но их выстрелы тоже наносили немалый урон мятежникам.
Когда первые сотни наступающих ворвались в предместье Беохока, завязав рукопашную схватку, Фауст удовлетворенно заурчал и направил похожий на большое насекомое орнитоптер к командному пункту союзников.
Около часа они следили, как солдаты Амбера продвигаются от дома к дому. Потом Мефисто сообщил, что нирванские части глубоко вклинились в город. Бенедикт и остальные откровенно завидовали, поскольку их войска продвигались не так быстро. Однако присутствие Фауста не позволяло им высказываться слишком откровенно, и принцы старательно корчили бодрые рожи и радовались, что сопротивление мятежников заметно слабеет.
- Они надеются на Лунных Всадников, - сказал Бен. - Отразим удар из Ганеша - тогда защитники города начнут сдаваться.
- Кто знал, что здесь собралась такая силища, - проговорил смущенный неслыханными потерями Корвин. - Этот гнойник давно пора было вскрыть. Если бы не союзники из Нирваны, мы бы дождались, пока Лунные Всадники повторят марш на Амбер.

Бен, Фауст и Корвин стояли среди высоток в Отражении, примыкавшем к реальности Беохока. Путь Лунных Всадников лежал через эту Тень, поэтому Бенедикт развернул здесь самые надежные части, которые придерживал на крайний случай. Солдаты получили приказ стоять насмерть, с наивысшей скоростью стреляя серебряными пулями по лавине Лунных Всадников. Фиона и Блейз тоже обещали подойти на помощь, но где-то застряли.
- Тревожно, - признался Бен. - Не люблю неожиданностей, а этот враг всегда готов преподнести сюрприз.
- Тем интереснее будет развлечение, - равнодушно бросил нирванец, переполняемый черной меланхолией. - Мы на этих конях - точно персонажи картины «Богатырская застава».
- Где висит, в Лувре? - машинально спросил Корвин.
- Вряд ли. - Фауст покосился на приятеля. - Не важно.
Корвин пожал плечами - если варвар решил темнить, то Хаос с ним, - и стал рассказывать, как они отбивали прошлую атаку Лунных Всадников. Фауст рассеянно слушал его, думая о своем. Не давали покоя какие-то странные образы, всадники, дождь. Когда конная лавина врагов, прорвав границу Теней, ворвалась в эту реальность, он наконец вспомнил недавнее видение: завеса дождя скроет бойцов и в струях воды будут метаться неразличимые фигуры…
- Нужен ливень! - крикнул нирванец и добавил потише: - Очень сильный ливень.
Не спрашивая, для чего понадобился потоп, Корвин мысленно обратился к Камню Правосудия. Глаз Змеи откликнулся на призыв, редкие облака начали темнеть, набухая, громады туч стекались из других Отражений.
Померкло. Тяжелые грозовые облака иссиня-черного цвета нависли низко-низко. Казалось, еще немного - нижний край туч закроет верхушки деревьев или даже ляжет на землю, превратившись в туман. Сверкнули первые молнии, загрохотало, хлестнули капли, а за ними струи. Через минуту дождь лил сплошной стеной, так что в пяти шагах едва можно было разглядеть всадника.
- Умно придумал, колдун, - одобрительно высказался Бенедикт. - Теперь каждый за себя, их численное превосходство перестало быть преимуществом. Вперед, мальчишки!
Обычное зрение плохо помогало во влажном мареве над ратным полем. Фаусту, с его сильно развитыми магическими чувствами, было легче, нежели остальным. Увидев сквозь струи ливня фигуру Лунного Всадника, он подскакал сзади и отсек врагу голову. Затем мелькнул еще один ганешский боевик, который успел заметить герцога и атаковал первым. Обмен ударами закончился быстро: клинок Рубильника отбросил ятаган Всадника и, проткнув тучное тело демона, выглянул из-под его лопатки.
Фауст увлекся рубкой, но при этом не забывал присматривать за Беном и Корвином. Амбериты тоже показывали неплохие результаты, только этого было мало. Три меча за полчаса избавили мир от полусотни Лунных Всадников, тогда как тысячи оставшихся продолжали пробиваться к Беохоку.
Нирванец помог Корвину зарубить очередного ганешца, когда налетел мороз козырного контакта и дождинки вокруг герцога замерзли, упав на траву крупными градинами. Перед Фаустом появилась Геката.
- Хватит развлекаться, - строго потребовала царица. - Оба ко мне, быстро!
- Рад приветствовать… - начал Корвин, закончив уже на холме под ярким солнцем: - …ваше величество.
- Кто-нибудь из ваших там остался? - деловито спросила Геката, показывая на стену дождя, перегородившую поле в четверти мили от них.
- Только Бенедикт… - Корвин торопливо снял Карту брата, - Бен, иди сюда.
Старший амберит, козырнувшись, выглядел недовольным и ворчал, что ему помешали прикончить ганешского воеводу. Не отвечая молодняку, Геката махнула платком, после чего ливень утих, а тучи рассеялись. Царица собралась что-то сказать, но в этот момент Корвин провел на вершину холма запыхавшихся Блейза и Фиону.
Увидев нирванскую ведьму, Фиона скорчила недовольную мину и сухо поздоровалась. Геката пожала плечами, затем, отвернувшись, достала из сумки Грааль.
Когда прекратился дождь и наладилась видимость, оказалось, что все поле заполнено ордой Лунных Всадников. Противник быстро перестроился, восстанавливая смешавшиеся в сумбуре битвы боевые порядки.
- Начали! - весело выкрикнула нирванская царица, подняв над головой Чашу.
Из костяного кубка, пропитанного кровью Прародительницы, ударил в небо фонтан Моши. Фауст успел подумать, что субстанция, порождавшая Отражения, впервые вернулась после несчетных эпох, когда Великие Силы дремали, удовлетворенные достигнутым. Геката наклонила Грааль, и столб пламени ударил в толпу ганешского воинства, выжигая все сущности - материальные, инфернальные и прочие.
Впервые применив новое оружие, Геката испепелила почти четверть врагов. Лишь после таких потерь Лунные Всадники попытались защищаться. Каждый из них был не слишком сильным магом, но сложенные вместе защитные чары тысяч ганешцев создали полупрозрачную стену, внутри которой змеились пульсирующие молнии, плавали демонические образы и вспыхивали символы примитивного Искусства. Встретив препятствие, хлеставший из Чаши поток Мощи расплескался огненными брызгами и стал растекаться, стремясь преодолеть защитный экран.
- Вам помочь9 - забеспокоился Блейз - Фиона, пригласи Мандора

Предыдущая страница 22 Следующая страница


23 Константин Мзареулов

- Не суетись, щенок! - презрительно бросила Геката. - Я усмиряла таких демонов, когда Оберон был моложе тебя, а предки этих тварей были куда сильнее нынешних ублюдков! Так что пойди, посиди на горшочке, пока бабушка наводит порядок.
Она произнесла заклинание, и расступившиеся было тучи снова сгустились С неба на Лунных Всадников обрушились молнии невиданной силы, а ветер сворачивал воздух и пыль в столбы смерчей. Десятки ганешских солдат превратились в золу или были стерты в порошок, остальные же, прекратив сопротивление, развернули коней и ускакали сквозь Тени. Геката проводила их длинной струей Мощи, испепелив еще не меньше сотни тварей.
- Вот так, - сказала царица, когда на мокром поле остались только обгорелые скелеты. - На этом наша миссия закончена.
- Вы нам здорово помогли, - пробормотал потрясенный Корвин. - Амбер в неоплатном долгу перед Нирваной.
- Какой смысл в долгах, если их невозможно отдать? - Царица засмеялась. - Фау, нас ждет небольшое путешествие, потом ты вернешься в Амбер и сделаешь операцию принцессе Корал. Принц Бенедикт, вы справитесь с зачисткой Беохока, если большая часть нирванской армии покинет этот сектор Отражений?
Бен был удивлен такой спешкой и, прежде чем дать ответ, переговорил с братьями. Джулиан, Жерар и Рэндом сообщили, что Беохок практически взят, а последние очаги сопротивления будут подавлены до наступления темноты.
- Вы отводите войска? - тихо спросил Корвин у Фауста.
Герцог пожал плечами. Он тоже не понимал, что задумала мать. Вероятно, произошли какие-то события, о которых она не успела рассказать даже отцу,
Во всяком случае, услышав о срочном отводе армии, Кул насупился и твердо заявил.
- Корпус Верви останется в Беохоке.
- Не важно. - Геката нетерпеливо тряхнула гривой. - Мне понадобится тысяч десять солдат, чтобы выставить гарнизоны в нескольких Отражениях.
Услыхав эту новость, Фионах облегчением вздохнула. Она - во всяком случае, так показалось Фаусту - подозревала, что нирванская царица задумала снять войска с фронта и стремительным броском ворваться в Амбер, пока войска Бена заняты завершением разборки с мятежниками.

XII

От пляжа и темно-синего моря под тремя солнцами они перешли в мир, где росли пальмы, а птицы танцевали на зеркале озера. Над головой не было ни лун, ни солнц - лишь рассеченный линией терминатора полудиск огромной планеты, сквозь облачный покров которой проглядывали контуры океанов и континентов.
Неподалеку на горке виднелись руины замка, разрушенного то ли врагами, то ли временем, то ли землетрясением. В лесу рычали звери, а воздух был наполнен густым и терпким ароматом тропической флоры.
«Чудный уголок для отдыха, - подумал Фауст. - Но ведь мать привела нас сюда не для этого». Треск сучьев и визг в зарослях заставили его направить в ту сторону ствол штуцера, однако магическое зрение не показало опасности. Наверное, упавшее дерево придавило мелкую зверушку.
Возглавлявшая походную колонну Геката, слегка натянув поводья, остановила коня и подозвала родню.
Кул был насуплен - ему не нравилось, что жена не сообщила цель внезапного марш-броска в глубину Диких Теней. Впрочем, лишних вопросов он не задавал. Догадывался: Геката имеет веские причины организовать такое предприятие и расскажет обо всем, когда придет время.
Кажется, это время уже пришло.
- Мои предположения подтверждаются, - сказала царица, достав из седельной сумки кинжал. - Глядите, как он обеспокоен.
Клинок, насаженный на обмотанную змейкой рукоятку, трепетал. Казалось, оружие Судьбы готово вырваться из пальцев Гекаты и улететь к неведомой цели. Мефисто проговорил озабоченно:
- Так же дрожал Мементомори, когда я вытаскивал отцовский меч из каменного трупа Озрика.
- Все верног Кинжал Судьбы ведет нас к чему-то важному. - Геката прищелкнула языком, что было признаком сильнейшего возбуждения. - И это важное совсем рядом. Буквально в соседнем Отражении.
- Ну, так поскачем, - решил Кул. - Обойдемся без привала.
Он приказал командиру конвоя стать лагерем в развалинах замка и ждать возвращения царской семьи.
Спрыгнув на траву и взяв жеребца за уздечку, Геката медленно двинулась по тропинке, осторожно поглаживая Кинжал Судьбы. Фауст шел следом, отставая от матери на пару шагов. Его Амулеты прощупывали окрестности на два Отражения вглубь. Впереди что-то было - непонятный феномен, до краев заполненный незнакомой Мощью.
Кул негромко произнес:
- Кажется, еще одно Озеро Мощи.
- Непохоже, - возразил Мефисто.
Пышная зелень вокруг них стремительно желтела, становясь редкой и низкорослой. Очередной поворот Отражений привел нирванскую семью в пустыню. Две исполинские звезды раскалили песок, а палящие лучи, падавшие со всех сторон небесной полусферы, лишали этот мир даже крохотной тени, так что негде было укрыться от безумного зноя.
Реальность выглядела абсолютно безжизненной - ни капли воды, ни травинки. Однако в полуверсте возвышалась скала, у подножия которой, резко дисгармонируя с желтым однообразием пустыни, шевелилось бесформенное синее пятно.
- Кинжал стремится именно к этому, - заметила Геката. - Знать бы только, что оно такое.
- Подойдем и разберемся, - сказал Кул.
Даже вблизи они не сразу поняли, кто перед ними. Тварь была размером с хорошего слона или дракона. Синеватую шкуру покрывали многочисленные гнойники, из которых сочилась густая голубоватая кровь, застывавшая вздутиями фиолетовой корки. Странное порождение было прибито к скале громадными серебряными гвоздями.
Услыхав шаги, существо зашевелилось, повернув лысую голову с тяжелым, изогнутым, как у тукана, клювом. Воспаленные глаза бессмысленно скользнули по нежданным гостям, и голова снова упала, уткнув клюв в грудь.
Нирванцы застыли в недоумении - в слишком уж жалком положении оказалось это существо, хранившее в себе столь могучие силы Высшей Магии. Внезапно Гекату осенило, и царица благоговейно прошептала:
- Мальчики, это Птица! Мы нашли Прародительницу!
В дороге Птица не произнесла ни слова. Не похоже было, что она вообще заметила, как ее освободили и как переправляли в Эльсинор. Помогая себе энергетическими щупальцами Амулетов, нирванцы опустили Олицетворение Судьбы в Озеро.
Ждали чего-то необычного, но Птица просто стояла по горло в жидкой Мощи, словно принимала ванну. Потом осторожно погрузила клюв и, кажется, сделала несколько глотков. Встряхнула головой и вдруг присела, скрывшись в Озере с головой. Жидкость в Озере Мощи разволновалась еще сильнее.
- Не утонет? - забеспокоился Вервольф.
- Там даже ты не утонешь, - шикнул на него Мефисто. - Между прочим, предки, с чего вы решили, будто такое купание пойдет пташке на пользу?
- Мы на это надеемся, - сказал отец.
Нирванцы подождали еще немного. Наконец Прародительница вынырнула, громко и весело каркнула, забила крыльями, поднимая волны.
Когда Птица выкарабкалась на берег, Фауст обнаружил, что кожа ее приобрела мягкий сиреневый цвет, а болячки исчезли. Больше того, кое-где проблескивали серебристые колючки - снова начали расти перья. От общения с Птицей возникло странное ощущение, в котором он не смог разобраться, - были здесь и боль, и сила, и беспокойство, и злоба.
Птица оглядела потомков и раздраженно бросила:
- Не любите вы крылатый облик… - Затем, нацелив глаза на Фау, прокаркала: - Ты, кажется, должен камушком заниматься? Ну, так ступай. Все - вон!
Пятясь, царская семья отступила. Птица негромко сказала вслед:
- Спасибо, что выручили. - Потом подозвала Фауста и, показав на Озеро, приказала: - Ныряй. Тебе сегодня каждый глоток Мощи пригодится.
В ожидании нирванских гостей амбериты устроили пикник Застольные беседы неизменно возвращались к недавним битвам.
На фронтах наступила пауза. Противник был выбит из Беохока и Серпентина, однако Лунные Всадники продолжали удерживать Ганеш, Кунем, Хеллимбоу и владения некоторых Дворов Хаоса. Армия Мерлина была потрепана, надолго потеряв боеспособность, нирванцы же увели две трети своих войск, поэтому Бенедикт не спешил штурмовать Ганеш.
- Наши дорогие союзники проявили беспрецедентную активность, - заметил Блейз. - Захватили дюжину каких-то унылых Отражений.
Корвин хохотнул:
- Ставлю корону Амбера против пары драных кроссовок - эти Тени им зачем-то очень нужны.
- Просто три брата, вернув родителей, решили хватать все, что можно взять без сопротивления, - отмахнулся Бен.
- Не скажи. - Серебристо-черный качнул головой. - Я побывал в одном из таких Отражений. Там имеются очень любопытные вещицы.
Он рассказал о картинах и зеркалах, предсказывающих будущее. У сестричек-колдуний сразу загорелись глазки. Фиона мечтательно мяукнула:
- Хоть пальчиком бы до них дотронуться.
- Поговори с Фау, - язвительно посоветовала Лью. - Глядишь, ваша старая взаимная симпатия поможет.
Фиона огрызнулась:
- Сама попробуй его обольстить. Иногда тебе это удается.
Если братья-амбериты могли драться на мечах и кулаках по три дня без перерыва, то сестры умели обмениваться ядовитыми шпильками на протяжении веков. Причем не уставали, а находили в этом занятии массу удовольствия. У Корвина не было желания слушать нескончаемую перебранку Лью и Фи, поэтому он взял стакан и отправился бродить по окрестностям Узора.
Свернув за скалу, Корвин наткнулся на уединившихся Корал и Мерля, которые о чем-то беседовали, потягивая коктейли. Смутившись, серебристо-черный сделал шаг назад, пробормотав:
- Простите, ребята. Не хотел вам мешать.
Впрочем, он быстро понял, что его сын вовсе не собирается раскладывать на камушках любимую тетушку. Неподалеку висел на небольшой высоте Колесный Призрак, а в присутствии пацана они вряд ли стали бы заниматься любовью.
- Па, это не то, о чем ты подумал, - совсем по-голливудски смутился Мерттин. - Присоединяйся.
- Привет, братец, - хмурясь, сказала Корал. - Этот знахарь, твой приятель, еще не появился?
- Ждем. - Корвин развел руками. - Обещал быть с минуты на минуту, но ты же знаешь, как медленно идет время в Нирване. Их минута - наш час.
- Скорее бы, - жалобно всхлипнула Корал. - Знал бы кто, как мне худо.
- Болит? - сочувственно спросил Мерль.
- Это не боль… - Она застонала, не разжимая губ.-Для этого слов не придумано.
Внезапно за скалой стал громче шум голосов, в котором Корвин расслышал знакомый баритон Фау и бас Мефа.
- Кажется, доктор приехал, - весело сообщил он сестре. - Пошли.

Кул и Геката беседовали с Рэндомом и Виолой. Колесный Призрак, обладавший исключительно острым слухом, сообщил предкам: мол, обсуждаются торговое соглашение, обмен посольствами и договор о военном союзе.
Отделившись от остальных, Фауст и Лью гуляли вдоль периметра Узора. Вид у обоих был озабоченный. Корвин решил, что происходит очередное примирение, каких за последнюю тысячу амберских лет случилось немало - ровно столько же, сколько было разрывов.
Ближе всех стоял Мефисто, окруженный плотной толпой амберитов. Демон Судьбы, одетый в белую чоху с красными газырями, перепоясанную красным ремнем, красные сапоги и папаху из белого каракуля, отдаленно напоминал Сайта-Клауса. Он что-то говорил - судя по ухмылке, рассказывал анекдоты.
- Хватит им веселиться, - проскулила Корал. - Сил нет терпеть.
Машинально погладив сестру по плечу, Корвин окликнул Фауста. Лекарь быстро сказал что-то Лью-вилле, та кивнула в ответ, и Фауст поспешил к пациентке. На ходу поздоровавшись, он взял Корал за подбородок, развернул лицом к солнцу и долго всматривался в рубиновый глаз. Потом произнес не слишком обеспокоенно:
- Нагноения нет, но булыжник явно не прижился. Намудрил ваш Дворкин.
Вокруг них постепенно собирались остальные.
- Начинаем? - деловито осведомился Кул. - Сынок, может, я тебе проассистирую? Расхохотавшись, Геката промурлыкала:
- Представляю, какой катаклизм разразится, если высший демон Судьбы окажется в центре Узора Порядка!
- Я просто предложил, - смутился царь.
- Лучше помоги заморозить ей глазницу, - сказал Фауст. - У тебя хорошо получается.
Когда отец, стрельнув молнией из пальца, сделал бесчувственной глазницу, а также половину головы, включая ухо и верхнюю губу, Сын Вампира попросил, чтобы кто-нибудь из амберитов проводил больную в середину Лабиринта. Сопровождать ее вызвался Мерлин.
- Почему не сам? - подозрительно спросила Фиона.
- Боюсь, - признался Фауст. - Кто знает, как отреагирует Узор на прохождение демона другой Великой Силы.
- Дара преодолела маршрут без проблем, - припомнил Корвин.
- Здесь, на Главном Лабиринте? - недоверчиво уточнил Кул.
- Нет, она прошла Лабиринт в Амбере. Геката бросила, презрительно усмехаясь:
- Наверняка она рассчитывала вызвать катастрофу своим появлением в центре Узора.
Фауст медленно прогуливался вдоль края Лабиринта, наблюдая, как Мерль и Корал движутся к центру испускавших слабенькое свечение голубоватых линий. Перед визитом в Амбер он накачался энергией Озера Мощи и теперь, распираемый силами, рвался в бой. Все чувства - человеческие и трансцендентные - работали идеально, к тому же бурлило предвкушение скорого свершения давних замыслов. Вокруг суетились мелкие твари, и Фауст не без труда сдерживал смех, понимая тщетность их усилий и мелочность их помыслов.
Наверное, лицо герцога выдало какие-то чувства, во всяком случае, Бенедикт стал проявлять признаки беспокойства. Положив руку на плечо нирванского лекаря, старший амберит спросил с угрозой:
- Ты уверен, что сможешь?
Фауст легко отстранил руку, молча погладил перебинтованную культю, потом равнодушно отвернулся. Вскрикнув, Бенедикт торопливо содрал повязку и ошеломленно уставился на свою руку - ладонь выглядела совершенно здоровой, все пальцы были на месте, причем нужной длины, со всеми положенными суставами и ногтями.
Хлопнув его по спине, Сын Вампира направился к своим родственникам. Мэтр Джильбер, наблюдавший эту сцену широко раскрытыми глазами, простонал:
- О демоны, какой сюжет для баллады!

Меф по-прежнему травил анекдоты и, не смущаясь от присутствия Гиневры, откровенно ухлестывал за Флорой. Тем временем Кул, благоразумно державшийся на порядочном удалении от периметра Узора, втолковывал амберскому коллеге:
- Лунные Всадники покинули поле боя, узнав, что мы завладели Кубком. Теперь они готовятся к походу на Нирвану.
Потянувшись к уху Кула, Рэндом осведомился доверительным шепотом:
- Не слишком ли большой кусок Теней вы отхватили? Столь протяженные территории бывает непросто удержать.
- Трудно удерживать лишь насильно присоединенные провинции, - назидательно сообщил царь Нирваны. - А те, которые с радостью приветствовали освободителей, наоборот, укрепляют империю. Такие Отражения приумножают силу и богатство державы, а также дают новых солдат для императорской армии.
Это был не просто отеческий подзатыльник, понял Рэндом. Это была декларация о намерениях. Кул открыто возвестил, что намерен строить империю.
Корвин негромко сказал подошедшему Фаусту:
- Иногда мне кажется, что вы должны ненавидеть Амбер.
- Это нельзя назвать ненавистью. - Нирванец скорчил пренебрежительную гримасу.
- Месть? - немедленно спросил Рэндом. Ему ответил Кул:
- Мы признаем и приветствуем вендетту. Именно поэтому я убил твоего брата Озрика.
В это самое время, но в другом скоплении зрителей Бенедикт недоуменно вопросил:
- Каким образом Геката может быть старше Оберона?
- Может, она - из элиты Хаоса? - пробормотал Блейз. - Слушайте, а как доктор собирается попасть в центр Лабиринта, если боится проходить маршрут?
Джулиан лениво ответил:
- Я видел, как Фау вручил Корал свой Козырь, сказав; мол, дойдешь до центра Узора - проведешь меня к себе.
Подбежав к собравшимся в кучку братьям, Фиона прошептала:
- Я поняла! Едва только Корал откроет проход - он ударит кинжалом, как Бранд ударил Мартина.
Все слегка всполошились, потому что ждали от нирванского лекаря какой-нибудь изощренной пакости, а предположение Фионы звучало весьма правдоподобно. Однако Фауст, стоявший в полусотне шагов от них, укоризненно заметил:
- Для этого мне вовсе не нужно козыряться к ней. Чтобы пролить амберскую кровь на Узор, мне достаточно всадить в Корал очередь.
Откинув полу камзола, он показал кобуру тяжелого автоматического пистолета. «Он, что же, на милю слышит?» - покраснев, испугалась Фиона. На всякий случай она все-таки держала наготове стилет, твердо решив: если проклятый колдун сделает хоть одно лишнее движение, то получит клинок под левую лопатку. Рыжая карлица была уверена, что не промахнется - ведь смогла же она пырнуть в спину Бранда, хотя в тот раз вокруг было много ненужных свидетелей.
Однако обошлось. Когда король Хаоса и королева Кашеры добрались до пункта назначения, Фауст шагнул через Карту в центр Узора и перенес кресло, в котором не так давно оперировал Виолу. Усадив Корал поудобнее, вколол порцию наркоза, а напоследок еще добавил обезболивающие чары. После этого посоветовал Мерлину:
- Вали отсюда. На этом пятачке маловато места.
Кивнув, Мерлин козырнулся. Стало чуть просторнее. Фауст снял плащ, аккуратно свернул колбаской и уложил под кресло. Затем открыл контейнер, наполненный раствором, в котором плавали заранее приготовленные глаза.
- Дай посмотреть, - потребовала Корал, - Не хочу, чтобы глаза были разного цвета.
- Точно такие же, как у тебя, - заверил нирванец, демонстрируя готовые к пересадке органы. - Но если хочешь, заменим тебе оба глаза.
Она засмеялась, отрицательно замотала головой. Потом кокетливо поинтересовалась:
- Надеюсь, ты не попытаешься воспользоваться моей беспомощностью?
- Надеешься или боишься? - Фауст улыбнулся, продолжая раскладывать инструменты. - Я бы с удовольствием, но не на глазах же у обеих семей.
- Как-нибудь в другой раз, - согласилась Корал.
- Так любишь секс?
- А ты нет? - Она снова хихикнула. - Признаюсь, очень хочется наставить рожки зануде Лью.
- Сделаем, - заверил нирванец. - Обязательно. А теперь тебе придется помолчать и не шевелиться хотя бы четверть часа.
Несмотря на такое предупреждение, Корал испуганно заохала, увидев хирургический инструмент. Добытый в Монсальвате кинжал действительно выглядел устрашающе. Однако приказывать ей закрыть глаза не имело смысла, потому как Камень Правосудия был способен видеть даже сквозь опущенное веко. Тем более что веко на огромный каменный глаз все равно не опускалось.
Придерживая пациентку за лоб, Фауст прижал ее затылок к спинке кресла и аккуратно ввел тонкое лезвие в зазор между тканью глазницы и Камнем Правосудия. С ясного неба громыхнули раскаты, а из внезапно засветившихся скал, окружавших Узор Дворкина, брызнули ввысь длинные разветвленные молнии. Фауст поморщился и приказал Амулетам стабилизировать реальность.
Энергетические нити выползли из каждого отростка каждой Чешуйки - такой активности Фауст не видел ни разу, даже в самых сложных переделках. Несмотря на бешеный расход Мощи, свето-шумовые эффекты нарастали. Над Лабиринтом стремительно сгущались тучи.
Сын Вампира и Ведьмы, он же Брат Дьявола и Оборотня, торопливо выпустил на волю целую стаю запасенных впрок заклинаний, после чего провел клинком вокруг Глаза Змеи. Кинжал начал нагреваться, но Самоцвет уже пошевелился, поддаваясь искусству хирурга. Затаив дыхание, Фауст подцепил Камень Правосудия, орудуя клинком как рычагом.
Гром загрохотал, словно с цепи сорвался. В следующее мгновение Самоцвет начал выходить из глазницы.
Собравшиеся вокруг Лабиринта зрители плохо понимали, что происходит. Видели только, что Фауст выполняет какие-то ритуалы в центре Лабиринта. Лишь Джильбер восторженно шептал:
- Ах, какой потрясающий сюжет для баллады! Между тем Фиона продолжала метаться, подозревая худшее.
- Если он зарежет Корал в центре Лабиринта, мы уже ничем не сможем помешать, - повторяла она. - На таком расстоянии нет гарантии, что мой удар убьет его мгновенно.
Внезапно обнаружилось, что среди зрителей нет нирванцев. Кул, Геката и Меф незаметно слиняли, а в центре Узора многочисленные Амулеты нирванца выбросили снопы разноцветных сверкающих линий. Рэндом завопил:
- Они что-то замышляют! Прекратите операцию!
- Уже поздно, - отчаянно выкрикнула Фиона. - Он должен довести дело до конца.
- Какой сюжет! - простонал Джильбер.
- Ты понимешь, что он делает? - спросил Бенедикт.
Фиона, ожесточенно массируя виски, пробормотала:
- По-моему, Фауст вытягивает Мощь из других Лабиринтов.
- Хочешь сказать, что часть Главного Узора сохранила работоспособность?
- Похоже на то…

Предыдущая страница 23 Следующая страница


Демоны Грааля 24

Когда Фауст вырезал Камень Правосудия и, вставив на место запасной глаз, начал сращивать зрительные нервы, над Узором появился призрачный силуэт огромных размеров. Пропорции у него были приблизительно человеческие, но форма головы не имела аналогий в фауне основных Отражений.
- Кто это? - пискнула Корал.
- Понятия не имею - Добрый доктор раздраженно шикнул: - Немедленно закрой глаза!
Он сделал последний укол, наложил чары и темную повязку, закрыв прооперированную глазницу. Силуэт великана над Узором стал похож на старика с Козыря, найденного в покоях Дворкина. Наклонившись, призрак словно пригляделся, после чего исчез. Вполне удовлетворенный этим обстоятельством, Фауст велел Корал носить повязку не меньше трех дней и принимать антибиотики. Потом крикнул Корвину, чтобы забирал сестру.
Подсобив кашерской королеве пройти через козырной коридор, нирванец ополоснул Камень Правосудия в растворе, где хранились запасные глаза. Прозрачная жидкость немедленно окрасилась в розовый цвет.
Амбериты вопили: мол, возвращайся скорее, а не то вот-вот вселенский катаклизм разбуянится. Не обращая внимания на их истерику, Фауст разглядывал Самоцвет. Не слишком тщательно ограненный асимметричный обломок рубина… Даже странно, что такие нелепые предметы могут иметь столь могучую власть. Наверняка это лишь отголосок более высоких уровней Мощи, но тогда возникает естественный вопрос: «Где или в ком сосредоточена та, истинная Мощь?» Очередная загадка, на которую нет ответа.
Он по-хозяйски собрал и рассовал по карманам инструменты, надел плащ. В центре Лабиринта остались только кресло да контейнер с окровавленной водичкой и уже ненужными глазами. Ладно, амбериты подберут.
Осторожно, двумя пальцами Фауст взял Камень Правосудия. Затем, весьма смутно представляя, что должен сделать, он направился к темному пятну, которое оставили на Узоре несколько капель кров» принца Ринальдо.

Поврежденный участок Лабиринта охватывает солидный отрезок Малого Загиба и часть Третьей Вуали. Здесь полностью стерты голубые линии изначального Узора, прореху заполняют черно-красные вкрапления Хаоса и золотистые конструкции, внедренные материей Судьбы. Магические субстанции не терпят пустоты, так что поражение любой Великой Силы означает победу - пусть мелкую и кратковременную - двух других разновидностей Мощи.
Фауст приближается к зоне разрушенного Узора, вытянув перед собой руку с Камнем. Рука дрожит, и никакая сила воли не способна погасить нарастающий страх. Слишком неприятны воспоминания о предыдущем ремонте Лабиринта, о судьбе Оберона, дерзнувшего пройти вдоль поврежденных линий. Фауст успокаивает себя: в прошлый раз противодействие осуществлял Логрус, теперь же единственной реальной силой остаются Узоры Судьбы, у которых не должно быть стремления нанести вред своему посланцу. Но кто знает, каким на деле окажется ответ Золотых Спиралей.
Глаз Хаоса нависает над границей дефектов. С граней Самоцвета струятся разноцветные искры. Они падают на Узор, и там, где брызги Мощи коснулись магического рисунка, снова появляются голубые линии. Повреждения отступают.
Резкий порыв противодействующих сил едва не сбивает с ног Фауста. Сын Вампира кричит, как испуганный ребенок, но делает следующий шаг, преодолевая сопротивление. Еще один шаг, потом еще. Фауст уже понимает, что приступил к ремонту помимо собственной воли, но бросить эту работу не может. Участок разрушений на Малом Загибе уменьшается почти на четверть… нет, пожалуй, все-таки на десятую часть.
Над Лабиринтом появляются новые призрачные персонажи: Единорог и Птица. Единорог смотрит на давнюю противницу, и в глазах Олицетворения Порядка можно прочитать смесь испуга и застарелой неприязни.
- Ты вернулась, - констатирует Единорог Птица отвечает насмешливо и не без вызова:
- Неужели вы всерьез верили, что сумеете навечно избавиться от меня?
- Ты вернулась, чтобы отомстить?
- Назовем мои намерения волей Судьбы. Или, если тебе угодно, восстановлением справедливости. Суть от этого не изменится.
- Ты виновата не меньше, чем я или змеиное отродье Хаоса, - напоминает Единорог. - Без тебя мы не смогли бы одолеть Скорпиона.
Птица разъярена и гневно каркает:
- Замолчи! У моих порождений, по крайней мере, две ноги, как у меня. А вы передали своему потомству лишь ядовитый характер и рог во лбу.
Они ожесточенно переругиваются. За это время Фауст делает еще несколько шагов. Над реставрируемым Узором беснуется буря. Клочья облаков закручены в четыре смерча, которые носятся по кругу, огибая Лабиринт, но не пересекая границы Узора. Молнии хлещут без перерыва, заливая окрестности мерцающими вспышками света.
Олицетворениям разгул стихий не слишком страшен, но не по нраву. Взмахнув крыльями, Птица немного приглушает буйство сил природы. Единорог помогает сестре движением рога. Пользуясь короткой паузой, Фауст продвигается еще на два шага. Третий шаг дается с неимоверным трудом.
- Зачем твоему потомку понадобилось ремонтировать мой Узор? - подозрительно спрашивает Единорог. - Вернее, зачем ты приказала ему сделать это?
- Я не приказывала, - успокаиваясь, ворчит Птица. - Но я догадываюсь, зачем это делается.
- И зачем же?
- Не поймешь! - Птица смеется. - Скажем так: он выполняет работу, которую должны были сделать твои потомки, а ты, неблагодарная тварь, имеешь наглость возмущаться.
Единорог мотает головой. Она слишком хорошо знает своих сестер. Понять их побуждения сложно, однако надеяться на бескорыстную помощь не следует. Следовательно, Птица замышляет какую-то сложную интригу.
- Я отказываюсь от вражды, - произносит Единорог.
Птица равнодушно повторяет ритуальную фразу:
- Я отказываюсь от вражды.
Эти слова значат не слишком много, как и любые другие звуки. От слова можно отказаться, и нет силы, способной покарать Олицетворение. Вернее, такие силы есть, но давно не напоминают о своем существовании.
Призраки делают по шагу назад и покидают реальность, в которой рождается межтеневая буря.
Доктор Фауст, герцог Нирваны, Сын Вампира и Ведьмы, Брат Дьявола и Оборотня, великий мастер Высшей Магии, делает последний шаг вперед. Малый Загиб восстановлен почти на треть, но у Фауста нет сил продолжать движение, к которому его принуждает неведомая воля. Впрочем, цель достигнута. Он убирает Камень Правосудия во внутренний карман рубахи. Затем, выхватив Рубильник, одним взмахом клинка рассекает субстанцию, заполняющую внутреннее пространство Лабиринта.
Сопротивление слабеет, и Фауст, пробежав по золотым участкам дефектной зоны, прыгает точно в центр Узора. Отсюда легко разглядеть, что буря снаружи неудержимо набирает ярость. Амберитов не видно, наверняка где-то прячутся. Фаусту тоже следовало бы найти убежище, но здесь это сделать нельзя.
Впрочем, нет худа без добра… Фауст печально улыбается. В ближайшее время Козыри будут бездействовать, и никто не сумеет организовать погоню.
Закрыв глаза, нирванец просит Лабиринт перенести его домой.

Первым к убежищу метнулся Корвин. Когда ярость урагана превысила все мыслимые границы, серебристо-черный схватил за руку Дейдру и, пригибаясь, заковылял в сторону закрытого тяжелой дощатой дверью входа в пещеру. На ходу он крикнул детям:
- Мерлин, Гиневра, за мной!
Гудящий поток ветра погасил звуки его голоса, но Мерлин понял, о чем идет речь. Перекинув через плечо полубесчувственную Корал и обняв за талию сестру, он поспешил за родителями. За спиной Мерлина шумно топали и ругались остальные родственники.
В пещере было спокойнее, а когда Жерар зажег факел, стало почти уютно.
- Отсидимся, - резюмировал Блейз и вдруг спохватился: - Докторишка остался внутри Узора.
- Тебе его жалко? - Жерар захохотал. - Пусть ветер унесет нирванца и размажет по скалам. Я не стану плакать.
- Идиот! Его унесет вместе с Камнем Правосудия! - всполошился Рэндом. - Корвин, Лью, у кого есть Козырь Фауста?
Льювилла поспешно достала Колоду. Лицо принцессы сделалось сначала удивленным, потом - озабоченным.
- Карты не работают, - сообщила она. - Точно как в тот раз, когда отец прошел по Узору с Самоцветом на цепочке.
Расталкивая родню, Корвин пробился к двери и взглянул в смотровую щелку. В глаза немедленно набилось четыре с половиной фунта пыли, но кое-что он успел увидеть, и это зрелище потрясло принца. Корвин так и застыл с приоткрытым ртом.
- Что там? - потребовал отчета Рэндом. - Фау жив?
- Жив… - пробормотал Корвин. - Он… кажется, он пытается починить Лабиринт.
- О, какой сюжет! - простонал Джильбер.
Ошеломленная Фиона заявила, что тоже хочет посмотреть и, оттеснив брата, припала глазом к щели. Это был тот самый момент, когда над Узором выясняли отношения две Прародительницы. Фи не могла слышать фраз, которыми обмениваются Единорог и Птица, но буря вдруг резко ослабла, и принцесса решилась, отодвинув засов, выйти из пещеры.
Остальные тоже выбрались наружу и наблюдали финальную часть драмы, оставаясь под каменным козырьком нависавшей над входом скалы. У них на глазах Фау внезапно прервал ремонтные работы и сбежал из центра Лабиринта, прихватив Камень. Буря мгновенно набрала прежние обороты, заставив зрителей вновь отступить в укрытие и запереть дверь.
Джильбер, как помешанный, без конца выкрикивал: «Ах, какой сюжет! Я обязательно напишу балладу, которая прославит меня и подвиги Повелителей Теней». Обезумевшая от стрессов Фиона нокаутировала астролога и собиралась выцарапать ему глаза, но Блейз и Джулиан оттащили сестру от помятого Джильбера.
- Они с самого начала не собирались нам помогать, - взревела Фиона. - Подлую семейку интересовал только Камень Правосудия.
- Ты подозреваешь, что три брата вместе с подоспевшими на подмогу предками столько веков разыгрывали комедию лишь для того, чтобы похитить Символ Порядка? - хмуря брови, переспросила Лью. - Дорогая сестренка, представь себе, я начинаю думать, что ты в чем-то права.
Почесывая затылок, Мерлин недоуменно проговорил:
- Пару вопросов, если позволите. На фиг ему понадобился Камень Правосудия, который годится лишь для того, чтобы ремонтировать Лабиринт?
- Управление погодой, - предположил Корвин.
- Каждый нирванский герцог, не говоря о царе с царицей, гораздо лучше справится с этой задачей при помощи спайкардов, - отрезал Мерлин. - И второй вопрос. У моего психованного прадедушки был какой-то резон, когда старикашка заменял камнем тетушкин глаз. Может быть, Дворкин рассчитывал именно на такой исход?
- На фига ему было отдавать Самоцвет нирванцам? - огрызнулся разъяренный Рэндом. Блейз поддержал брата:
- Дворкин был сильнейшим магом, но по части предвидения оставлял желать лучшего. Он хорошо понимал законы Мощи, только применял эти знания весьма неудачно. Большинство его начинаний оканчивались провалом.
- Мы опять занялись любимым делом, - Корвин сокрушенно качнул головой. - Задаем проклятые вопросы, ответа на которые не знают ни Прародительница, ни сами Великие Силы. Пора бы понять, что супермагические существа - я имею в виду Дворкина, Оберона, Единорога и прочих - часто совершают выходки, которые кажутся совершенно безумными, но в действительности имеют глубочайший смысл.
- Причем этот смысл становится понятен лишь через очень много времени, - вставила Льювилла. Бенедикт пренебрежительно бросил:
- Фауст не относится к супермагическим существам!
- Серьезно? - Корвин сделал удивленные глаза. - А кто одним прикосновением исцелил твою руку?
Старший брат смущенно опустил взгляд. При этом он машинально пошевелил пальцами, словно проверял, на месте ли рука. Потом проговорил с досадой:
- Кто бы мог подумать, что самые верные союзники окажутся такими подонками.
- Согласен, они обошлись с нами жестко, - признал Корвин. - Я тоже не ждал от них такого коварства. Хотя, если подумать, чем они отличаются от нас?
- Это их не оправдывает! - возмущенно заявила Фиона.
Впрочем, все понимали, что ругать нирванцев нет смысла. Фауст исчез вместе с Камнем Правосудия, и настигнуть его, пока не кончится буря, не было возможности.
Потомки Оберона в расстроенных чувствах проследовали в покои Дворкина, где хотя бы имелись скамейки и можно было ждать развязки в относительном комфорте. У входа остался лишь Колесный Призрак, эпизодически сообщавший об изменениях погоды. На третий час ураган вроде бы начал слабеть, но процесс этот протекал мучительно медленно. Карты по-прежнему бездействовали.

За это время Семья вдоволь наговорилась, но так и не смогла решить, для чего нирванцам понадобился Глаз Хаоса. Корвин, Дейдра, Мерль и Ги предпочитали думать о друзьях хорошо, поэтому предполагали, что застигнутый бурей Фауст просто не успел вернуть Камень Правосудия законным хозяевам. В пользу этой версии как будто свидетельствовала и предпринятая нирванским колдуном попытка отремонтировать Узор.
- Налетел ураган, и Фау пришлось сбежать, - говорил Корвин. - Вот увидите, он честно вернет Самоцвет.
Более прагматичные Рэндом, Льювилла, Бен и Джулиан возражали: дескать, Фауст украл Глаз Хаоса в качестве козырной карты, обладая которой Нирвана сможет продиктовать Амберу какие-то условия. Они не представляли, какие именно требования предъявит Кул, однако не сомневались, что ультиматум последует неизбежно, причем в самом скором времени. Рэндом даже начал прикидывать уступки, на которые можно было бы пойти ради возвращения Камня Правосудия.
Оставшаяся в меньшинстве рыжая парочка без устали обзывала остальных близорукими идиотами. Фиона и Блейз повторяли, что не будет никакого ультиматума и что Нирвана готовит полное уничтожение Лабиринта, а вместе с ним и всего Амбера. Либо, как полагала Фи, мнимые союзники решили продать Самоцвет владыкам Хаоса.
- Не болтай ерунду! - в сотый раз рявкнула на сестру Дейдра. - Они слишком много помогали нам в последние дни. Нет, это не заговор против Амбера. Нирванцы задумали что-то совсем другое, просто мы не понимаем их логику.
Экспансивно замахав руками, Фиона произнесла ядовитым голоском:
- Дорогой Мерлин, скажи, пожалуйста, как ты поступишь, если твой благодетель Мефисто предложит купить Глаз Змеи?
- Куплю, - не задумываясь, ответил Мерлин, не понимая, к чему она клонит. - Но сначала, конечно, поторгуюсь, чтобы сбить цену.
- А что ты сделаешь потом? - продолжала выпытывать Фиона. - Отдашь Камень отцу или отнесешь Змее?
После тяжелой паузы Мерлин проворчал:
- Проклятье! Надо подумать, что будет лучшим решением для всех.
- Лучшего решения для всех не существует! - победоносно заявила Фиона. - Есть хорошее решение для Амбера и есть хорошее решение для Хаоса. Третьего не дано.
Молчавшая до сих пор Гиневра уместно заметила:
- Ну почему же, еще может быть хорошее решение для Нирваны. Вам давно пора понять, что Фау старался ради своей собственной выгоды.
А кашерская королева, которую замучил зуд в заживающей глазнице, вдруг сказала:
- Он вполне мог выдать меня Хаосу без всякой операции. Так нет же - сначала выкрал из Джидраша и вернул в Амбер, потом вылечил… Ой, не простую интригу они крутят.
Спор разгорелся с новой яростью и был прерван только через полчаса, когда в очередной раз наведался Колесный Призрак, сообщивший, что ураган потихоньку слабеет, то есть скоро должна заработать козырная магия. Нервно дергая щекой, Рэндом потребовал, чтобы Льювилла переговорила с Фаустом и заставила дать объяснения.
- Почему я? - Лью сделала каменное лицо. - Он гораздо больше благоволит к Корвину.
Тут король сорвался и заорал, потрясая кулаками:
- С ним будешь говорить ты, потому что я так решил! Потому что Корвину докторишка соврет не моргнув глазом! Потому что он без ума от тебя!
Благоговейно закатив глаза, Джильбер повторил свою коронную фразу насчет сюжета. На его счастье, Фиона не обратила внимания на эту реплику, но у Корвина появилось сильнейшее желание врезать астрологу сначала хуком справа, а потом провести прямой левой между глаз. Озверевший от маразма последних часов принц уже начал отводить руку для удара, но его благие намерения были грубо прерваны похлопыванием по бицепсу. Недовольный этой помехой, Корвин медленно повернул голову и с недоумением подумал: «Откуда тут взялось зеркало?»
Впрочем, он быстро сообразил, что видит отнюдь не собственное отражение. Очень похожий на Корвина верзила в черной с серебром одежде выглядел сильно утомленным и потрепанным - глубокая царапина на лбу, растрепанная шевелюра, запавшие глаза. Двойник поманил его пальцем, и Корвин шагнул за Лабиринтовой копией, пытаясь сообразить, который из дубликатов наведался в пещеру.
В кабинете Дворкина двойник с отвращением оглядел себя в висевшем на стене полированном блюде. Настоящий Корвин показал ему на бадью с водой.
- Помню, - буркнул призрак и пошел умываться.
«Стало быть, он из моего Узора», - заключил оригинал. После встречи с Дворкиным в этом месте он проходил Лабиринт лишь однажды - когда рисовал новый Центр Мощи на границе Амбера и Хаоса.
Ополоснув лицо, двойник швырнул на скамью испачканный плащ, сел рядом и шумно вздохнул.
- Выпьем за встречу? - предложил Корвин-оригинал, доставая из кармана полупустую стеклянную флягу арманьяка.
- Можно… - Двойник глотнул из горлышка. - Совсем как в ночь, когда форсировали Рейн.
- Похоже. Хотя нюансы зависят от того, которую войну ты имеешь в виду. - Корвин-оригинал подмигнул.
Оба принца довольно долго смеялись над тонкой шуткой, передавая друг другу быстро опустевшую емкость. Снаружи подвывал ветер, трещали молнии, перекатывался гром, вопил о гениальных сюжетах неисправимый дурачок астролог.
- Наверное, наши друзья в Хаосе обрадовались, обнаружив мое исчезновение, - предположил Корвин.
Призрак шепотом признался:
- Понятия не имею. Когда ты ушел, я немного посидел в камере, успев досчитать до семи тысяч с хвостиком, после чего был отключен. Вернулся в сознательное состояние с полчаса назад, уже в этой дыре.
- Понятно, - сказал принц-оригинал, - Новое воплощение получает прежнее тело, но сохраняет память о прошлых включениях.
- Вот именно. - Двойник энергично кивнул и выпил последние глотки живительной влаги. - Ты даже не представляешь, до чего мне надоели этот грязный плащ, этот порванный костюм, эта исцарапанная морда! - Он махнул рукой. - А вас тут, как я посмотрю, от души потрепало.
- Представь себе…
Корвин принялся рассказывать о последних событиях, но призрачный двойник прервал его, сообщив, что прекрасно знает всю историю, поскольку получил детальные инструкции. Тут за спиной у Корвина-оригинала послышались скрипы и шаги, а дубликат бодро сказал:
- Привет, Рэнди. Привет, Лью… Номер первый, будь другом, запри дверь. Если сюда припрутся остальные, станет слишком шумно, и мы не сможем поговорить.
Под действием крепкого напитка походка Корвина приобрела некоторую неуверенность. Тем не менее принц благополучно задвинул засов и даже крикнул ломившимся снаружи, чтобы оставили его в покое.
Рэндом, хмуро разглядывавший двух почти одинаковых субъектов, похожих на его старшего брата, глубокомысленно изрек:
- Как я понимаю, один из вас послан сюда Лабиринтом.
- Это я, сэр. - Двойник помахал королю рукой. - Хотя правильнее сказать, что меня послал не Лабиринт, а Порядок.
- Ну, допустим… - Поразмыслив, Рэндом продолжил строить логическую цепочку: - Следовательно, у тебя есть сообщение для нас.
- Попал в десятку, братишка! - восхитился временно материализованный призрак. - Именно сообщение и именно для вас.
Вздохнув, король решил не замечать непочтительного поведения двойника и продолжил:
- Я должен собрать армию и атаковать Нирвану?
- А вот теперь ты промахнулся, - огорченно заметил двойник. - От тебя, наоборот, требуется не делать резких движений.
- Объясни, - потребовала Льювилла.
Лабиринтов призрак встал и надел плащ, с сожалением посмотрев на пустую бутылку. Сделав шаг к двери, ведущей в глубину пещеры, он сказал:
- Нирванцы уплатили цену, восстановив часть Узора.
- Какую цену? - настороженно спросил Рэндом. - Ты хочешь сказать, что Великие Силы заключили соглашение?
В дверь сильно постучали, и голос Бенедикта осведомился, не нужна ли помощь. Король раздраженно ответил, что нужна, и уточнил, что требуется помощь психиатра. Снаружи стали перешептываться, а призрак Корвина проговорил уныло:
- Что-то в таком духе. Смысл этого соглашения нам, конечно, не сообщат, но нирванцам разрешено некоторое время пользоваться красненьким булыжником. И не спрашивайте меня для чего. Этого не знают даже те, кто отдает мне приказы.
Вяло отсалютовав взмахом руки, двойник ушел в спальню Дворкина, неплотно прикрыв за собой дверь. Корвин метнулся следом, но спальня оказалась пустой, хотя других дверей там не имелось.
- Козырнулся, - резюмировала Лью. - Означает ли это, что Карты должны работать?
- Сейчас узнаем, - сказал Рэндом, открыв засов, чтобы впустить остальных. - Снимай трубку, сестренка, и набирай номер своего любовника.

XIII

Козыри не работают, а действием слегка отремонтированного Лабиринта он заброшен непонятно куда, в неведомую пустыню посреди Диких Теней. Из-за урагана Фауст не может лететь, превратившись в гарпию, поэтому бредет домой пешком. Свирепствует буря. Песок, камни, сухие колючки с огромной скоростью носятся в воздухе, царапают лицо, набиваются в ноздри.
Натужно, изо всех сил, Фауст меняет окружающую его реальность, стараясь приблизиться к дому. Новое Отражение немногим лучше прежнего. Тоже пустыня, а этот тип рельефа успел осточертеть за время прошлого путешествия. Впрочем, кое-какие положительные моменты все же просматриваются: здесь хотя бы не такой сильный ветер. То ли межтеневой катаклизм пошел на убыль, то ли буря еще не добралась до Отражения, куда переместился похититель Камня Правосудия
Герцог отрешенно шагает по барханам в сторону оазиса. Однако, приблизившись, видит лишь песчаную плоскость. Оазис оказался миражом. Плохо, но пока не трагично.
Чертыхнувшись, Фауст зондирует соседние реальности, раскидав силовые нити Амулетов. В условиях страшной бури даже Чешуйки Скорпиона утратили большую часть эффективности, однако нирван-цу удается определить правильное направление, Вернее, направление, которое кажется ему правильным.
Он идет напролом через безжизненные Тени. Нет даже руин или призрачных образований - такое бывает лишь на границе владений Великих Сил. Фауст преодолевает одно Отражение, второе, третье, десятое. Ветер становится то сильнее, то слабее, пытается сбить с ног, засыпать песком. Сын Вампира безжалостно расходует запасы Мощи, пользуясь всеми магическими атрибутами.
Вокруг по-прежнему полная неопределенность. Одно ясно: домой он будет добираться долго и непросто.
Сначала он решил, что дерево, растущее посреди барханов, было очередной оптической иллюзией. Не прибавляя шаг, нирванец продолжал менять свойства реальностей, но и в нескольких следующих Отражениях видел прямо по курсу все тот же корявый ствол с торчащими в разные стороны кривыми ветками.
С расстояния в десяток шагов герцог услышал скрип сухой древесины. Подумалось: «Или слуховая галлюцинация, или на самом деле какая-то дрянь растет».
Дерево оказалось самым настоящим. Почерневшее от зноя, без листвы, но вполне материальное. Развесив плащ на нижних ветках, Фауст получил небольшой клочок защищенного от солнечных лучей пространства и сел в эту тень, вытянув ноги и накрыв лицо шляпой, чтобы хоть как-то защититься от пыли. Отхлебнув немного теплой воды из фляги, он совсем взбодрился и в порыве сентиментальности погладил потрескавшуюся кору.
На стволе проступило подобие лица с шевелящейся ротовой щелью.
- Спилишь? - опасливо спросило дерево.
- Навряд ли. - Нирванец пожал плечами. - Зачем?
- Костер развести, погреться, поджарить добычу. Мало ли зачем вы нас пилите. Фауст засмеялся:
- Добычи у меня нет, а греться на такой жаре просто глупо. Или, по-твоему, я похож на шизофреника?
Дерево немного успокоилось и покачало ветками. Потом сварливо заметило:
- А ты совсем не удивился, что я умею разговаривать.
- Не вижу ничего удивительного. - Фауст выпил еще несколько глотков и, встряхнув флягу, печально прокомментировал: - Мало осталось. Ты не в курсе - нет ли поблизости воды?

Предыдущая страница 24 Следующая страница


25 Константин Мзареулов

- Вдали тоже нету.
- А как же ты живешь тут без влаги?
- Разве это жизнь, - вздохнуло дерево и пожаловалось: - Тот старый придурок, когда сажал меня, вылил в песок немного воды. С тех пор жаждой мучаюсь.
Не то чтобы герцог очень уж сочувствовал коряге, но пару капель на выглядывавшие из песка корни все-таки плеснул. Дерево зашевелилось, ворча невразумительную благодарность.
- Извини, больше нету, - сказал нирванец. - Могу помочиться.
- Давай! - обрадовалось дерево. - И питье, и удобрение получится. А может, кровью польешь вдобавок?
- Своей? - Фауст засмеялся, застегивая брюки. - Вы все сильно преувеличиваете степень моего альтруизма… Кажется, именно такую фразу я произносил совсем недавно…
Его воспоминания ничуть не тронули дерево, которое, впитав аммиачный рассол, с жаром вскричало:
- Своей не надо! Сейчас подползет одна особь - ткни ее своей железкой.
На всякий случай герцог взялся за рукоять меча и огляделся. Пустыня была спокойной, лишь ветер перекатывал песчаные волны. Снова устроившись в тенечке, Сын Вампира поинтересовался:
- И кто же тебя посадил в таком гиблом месте?
- А мне никто своих имен не называет, - обиженно заявило дерево. - Ты вот тоже не представился.
- Я и твоего имени не спрашивал.
- Твоя правда. - Оно сменило гнев на милость: - Короче, это был явный амберит. Шел мимо прошлой осенью, воткнул палку в песок и - точно как ты - справил малую нужду. Еще пошутил: мол поставил столб на границе Амбера и Хаоса.
Если это была граница влияния Лабиринта и Логруса, то с прошлой осени минуло не меньше десятка амберских лет. Фауст прикинул, что примерно тогда Оберон ремонтировал Главный Лабиринт, а Корвин пересек пустыню, направляясь в сторону Хаоса. Нирванец даже припомнил рассказ серебристо-черного принца: дескать, на границе он воткнул свой посох, который пустил корни, превратившись в дерево.
Наконец-то нирванец получил ориентир и теперь намного лучше представлял, куда идти. Он снял с дерева и надел на себя плащ, но продолжить путешествие не смог. В нескольких шагах от него уютно расположилась здоровенная королевская кобра. Ее голова на раздувшейся шее торчала над песком, как перископ подводной лодки.
- Привет, придурок, - прошипела змея. - Куда путь держал?
- Почему вы нас не любите? - грустно проворчал герцог.
- Люди неудобны для заглатывания. Вас долго переваривать, и вообще вы невкусные.
- Зато нам змеи по вкусу! - рявкнул нирванец, выхватывая Рубильник.
Кобра метнулась в атаку, нацелив ядовитые клыки в шею демона Судьбы, но Фауст легко увернулся и, полоснув мечом, смахнул змеиную голову. Обрубки упали возле корней дерева, обильно полив песок кровью.
- Спасибо, - обрадовалось дерево, но тут же добавило с опаской: - Небось обломаешь мне ветки и разведешь костер, чтобы добычу поджарить?
- Не люблю змеиное мясо, - отмахнулся Фауст.
- И кору с меня обдирать не станешь?
- Сказал же - не трону. Прощай. Он отошел шагов на двадцать, как дерево забубнило:
- Не ты, так другой это сделает… Посмеиваясь, Фауст побрел через барханы, держа курс на владения Золотых Спиралей. Когда дерево исчезло из вида, а в пустыне появились признаки жизни вроде пожелтевших колючек, ему показалось, что буря становится слабее. Фауст схватился за Колоду, однако Карты по-прежнему были теплыми.

Отражения меняются, но мы не меняемся вместе с ними - такую аксиому он сформулировал давно. Впрочем, как и прочие философские постулаты, эта мысль не имела ни малейшей практической пользы.
Куда важнее было другое - он неуклонно приближался к дому, хотя уже не сомневался, что направление от говорящего дерева взял не совсем верно. Постепенно убывал натиск урагана, и трансформация Теней давалась несравненно легче, нежели в начале маршрута. Теперь можно было действовать масштабнее, поэтому Фауст вообразил, что должен попасть в реальность, где посреди пустыни будет ждать джип с ключом в замке.
Машина действительно появилась - отличный армейский вездеход, раскрашенный пятнами камуфляжа. Герцог с облегчением сел за руль, повернул ключ, вдавил ногой педаль, но мотор почему-то не завелся. Проклиная новомодные коробки передач, Фауст допил последние капли из фляги и стал разбираться с машиной. Оказалось, что бак пуст.
Бросать машину было жалко, поэтому следующую милю он прошел пешком, толкая джип. Очередную Тень он строил более предусмотрительно, и вскоре появилась автозаправка, причем в ее подземных резервуарах имелся солидный запас топлива всех сортов.
- Ау, хозяин! - крикнул нирванец, подкатив машину к счетчикам станции. - Заправляй. Из здания ответили:
- Не маленький, сам нальешь. Потом топай сюда.
Немного отдышавшись, герцог закачал полный бак и две запасные канистры. Мотор завелся мгновенно. Удовлетворенный нирванец вошел в контору, спросив с порога:
- Какую валюту принимаете?
Как обычно бывает в такой глуши, офис служил одновременно магазином и кафетерием. За стойкой решал кроссворд омерзительный таракан полутора метров ростом. Лениво поглядев на клиента, он содрогнулся, с отвращением буркнув:
- Опять двуногий… А какие у тебя бабки?
Фауст достал из кармана комок купюр, среди которых отыскалась бумажка, устроившая таракана всем, кроме достоинства. Владелец заведения решительно заявил, что сдачи с такой крупной банкноты набрать не сумеет.
- Я продуктов возьму, - легко согласился Сын Вампира.
Литровый баллон «колы» он выпил в три глотка. Потом, блаженно урча, отложил упаковку газированной воды и коробку мясных консервов.
- Могу яичницу с беконом организовать, - предложил таракан.
- Не утруждайся… - Нирванца едва не стошнило от мысли, что это насекомое будет готовить ему жратву. - Я неприхотлив.
Таракан выпучил фасеточные гляделки, наблюдая, как он ест. Затем неожиданно пустился откровенничать, едва не испортив герцогу аппетит:
- В том месяце выгорело мне дельце с одним двуногим из параллельного пространства. Его любимая девушка ушла к другому, а меня как раз допекла старшая жена. В общем, мы столковались, что двуногий придавит мою дуру, а я подписался покалечить любовника его девки. Так он, подлец, потребовал, чтобы я вдобавок разбил надгробья на могилах ее предков.
- Тонкая месть, - признал Фауст, встав из-за столика. Он взял под мышку затянутые пленкой пластиковые бутыли и осведомился: - Сортир платный?
- Какой тебе сортир? - противно засмеялся таракан. - Вся пустыня в твоем распоряжении.
Нирванец поспешно вышел, кинул запас провианта на сиденье и завел машину. Джип весело побежал по пескам, а Фауст решил немного поторопить события.

Кинжал Судьбы действительно оказался настоящим чудом. Наполнявшая его Мощь легко сломала перегородки реальностей, отбросив в небытие опостылевшую пустыню, и вынесла герцога вместе с машиной в места, куда более приятные во всех отношениях.
Грунтовая дорога тянулась вдоль морского берега. Вокруг зеленели луга, а над рощей, сквозь разрывы легких облаков, мягко светило желто-красное солнце. Скорее всего, здесь был вечер, но скорое наступление темноты не пугало Сына Вампира. Он чувствовал, что находится в почти родных местах - до Нирваны оставалось совсем немного.
Проехав с милю, Фауст увидел силуэт кого-то, выглянувшего из зарослей, причем существо явно относилось к семейству псовых. Увидев машину, собаковидная особь неторопливо пошла на сближение. Заглушив мотор, герцог залюбовался ирреальной картиной. Словно клип Мадонны - в небе мрачные клочья туч, в бухте свирепствует шторм, ветер треплет плащ, над головой каркает стая черных птиц, а навстречу бежит здоровенный волк. И по тексту много совпадений - воистину душа малость примерзла…
«Младший братик меня нашел», - с умилением подумал Фауст. Увы, когда зверь подбежал ближе, стадо видно, что он все-таки не волк, а собака. Правда, очень большая и светится в полумраке. Пес присел в десятке шагов, опасливо поглядывая на путника.
- Здравствуйте, сэр, - вежливо сказала собака. - Как поживаете?
- Благодарю, неплохо. - Фауст улыбнулся. - Простите за нескромность, но при ваших габаритах не совсем уместен столь робкий вид.
- Вы абсолютно правы, сэр, - согласилась собака. - Но что поделать, если за мной охотятся лучшие детективы королевства, стреляют из револьверов, облавы устраивают.
- Небось загрызли кого?
- Кто, детективы?
- Скорее уж вы…
Пес оскорбленно взвыл:
- Как можно, сэр! Ни одной из пресловутых жертв я даже когтем не коснулся. Бегал себе по болотам, никого не трогал, а эти сволочи почему-то устроили охоту со стрельбой. Ну, погавкивал, конечно. Разве за это убивают? Или я виноват, что скотина хозяин покрасил меня фосфором?
- Мир устроен несправедливо, - изрек Фауст.
Немного поскулив, говорящая собака пожаловалась, что мир сдвинулся, так что теперь нет возможности найти дом. Да и не больно-то хочется домой, призналось животное. Судя по всему, вольная жизнь пришлась по душе безвинной жертве полицейских домогательств.
- Залезай, - предложил Фауст. - Вдвоем веселее.
Собачка охотно устроилась на переднем сиденье и всю дорогу рассказывала гадкие истории про великих сыщиков и пугливых аристократов, у которых от одного вида хорошо воспитанных домашних животных случается сердечный приступ с летальным исходом.
Болтливая псина притихла, когда они въехали в Отражение, где все говорило о смерти. Колючие шары перекати-поля неторопливо катились мимо оплавленного постамента, на котором когда-то стояла вышка, испарившаяся в огне мгновенной вспышки. Вокруг кратера до самого горизонта темнели разбитые танки и скелеты домов, и вдобавок повсюду разлагались трупы животных.
- Мрачно, - пролаяла собака.
Не сдержавшись, Фауст выхватил Кинжал Судьбы и одним взмахом стер эту Тень. В результате они оказались на городской окраине, где аборигены выгуливали собак в парке. Четвероногий спутник доброго доктора стыдливо попросил сделать остановку: захотелось справить нужду.
Пока он бегал между деревьев, к джипу подошел богато одетый старик, тащивший на поводке раскормленную дворнягу-переростка, каких принято называть волкодавами.
- Любезный, у тебя неплохой зверь, - небрежно сказал старик. - Предлагаю устроить бой.
- В каком смысле? - насторожился герцог.
- В самом прямом. Наши псы подерутся, а мы посмотрим.
- Зачем?
- Получим удовольствие от зрелища, - объяснил старик.
- Лучше сделаем наоборот, - предложил нирванец. - Привяжем собачек к деревьям, а сами подеремся. Точнее, я тебя сильно побью, а собачки пусть смотрят и получают удовольствие от зрелища.
- Я серьезно предлагал, - обиделся старик.
- И почему все думают, будто я шучу, когда говорю, что собираюсь кого-нибудь убить? - недоуменно вздохнул Фауст.

Зеленые поля напоминали подступы к Арденнскому лесу и одновременно - равнины Эльсинора. Ветер, по-прежнему сильный, грозно раскачивал деревья, а под крутым обрывом бушевало море.
Дорогу загородила поваленная бурей сосна. Фаусту пришлось вылезти из машины и оттащить дерево в сторону. Когда он управился с этим делом, с неба, сложив крылья, спикировал кто-то большой и добрый. Проще говоря, дракон, то есть отдаленный потомок нирванских гарпий. «Здоровенный зверюга, - позавидовал герцог. - Такому никакой ураган не помеха».
Потрепанный во многих потасовках четырехкрылый ящер шумно приземлился на дороге перед бампером джипа. Когда дракон разинул пасть, стали видны выбитые передние клыки.
- Здравствуй, дорогой, меня зовут Дракончик Гоги, - приветливо сказал ящер. - Не желаешь ли присоединиться к борьбе за права драконов?
Общение с борцом за правое дело недружественной расы не сулило приятных моментов, однако Фауст решил не уклоняться от беседы, - может, удастся выяснить, в каких местах оказался. Поэтому герцог сказал дружелюбно:
- Как любопытно… Вероятно, вы живете в могучей процветающей стране, населенной множеством прекрасных рептилий.
Будь поблизости драконья держава, Фауст смог бы определить, куда его занесло. Увы, Дракончик ответил унылым голосом:
- Была держава, да погубили гады. Большинство драконов просто разбежалось… Эх, двуногий, в прежние времена все пещерные и лесные эльфы буквально дрожали, вспоминая о наших нагайках! А теперь гордое племя драконов влачит жалкое существование под властью Седого Шакала…
Хоть какой-то ориентир появился! Легенды о склоках между эльфами и драконами восходили к давней войне Хаоса и Нирваны. Тогда дед Гекаты царь Влад Гардарик остановил экспансию Гуанбиля-Законодателя, овладев эльсинорским Озером Мощи. Эта битва отразилась во многих Тенях быстрым возвышением государств, в которых имелись источники подземной энергии. Например, на Земле стали доминировать страны, владеющие нефтяными залежами.
Теперь нирванский колдун примерно представлял свои координаты в пространстве Отражений, так что дальнейший разговор с драконом лишился смысла.
Однако быстро слинять не получилось, потому что Дракончик затянул длинную лекцию о приматах и рептилиях. У него получалось, что драконы - милейшие добродушные существа, тогда как двуногие злобны и сварливы по природе, а потому не заслуживают снисхождения.
- Национализм вызывает у меня отрыжку, - признался Фауст. - Наверное, это аллергия.
Разволновавшись, Гоги экспансивно обозвал людей маниакальными убийцами, добавив, что разумные существа не убивают себе подобных без крайней необходимости. По его мнению, и в этом вопросе драконы были образцом высокой нравственности, поскольку убивали только в целях самозащиты или чтоб добыть пропитание.
- Ошибаетесь, милейший, - засмеялся нирванец. - Способность необоснованно умерщвлять себе подобных - главный признак разумности. И вообще, каждый всегда оправдывает свои поступки, но резко осуждает такой же поступок противника
Дракончик в отчаянии схватился за голову и, за отсутствием волос, стал рвать на себе рога. Потом, не желая больше разговаривать с грубым бездушным приматом, он удалился, бессвязно выкрикивая:
- Ты пронзил мое сердце отравленным пером!
- Погоди, приятель, не обижайся, - крикнул ему вслед Фауст. - Какие проблемы, мы ж почти земляки.
Членистоногая рептилия только отмахнулась хвостом. Выбежав на обрыв, Дракончик бросился в пропасть, но не разбился. Расправив крылья, он плавно задержал падение, потом набрал умеренную высоту и полетел прочь. С неба донеслась презрительная прощальная реплика:
- Не нужны нам такие земляки… Проводив его взглядом, баскервильский пес уважительно заметил:
- Деловой парень. Видать, из блатных.
- С чего ты взял? - равнодушно осведомился нирванец.
- Жаргон выдает. Как он сказал про перо!… А ведь блатные «перьями» ножики свои называют.
Фауст переспросил, небрежно припрятав ироническую улыбку:
- Ты насчет пера, которое сердце пронзило? По-моему, он имел в виду другое перо - которым пишут.
- Он, что ли, грамотный? - поразился пес, с размаху опускаясь на обрубок хвоста. - И писать умеет? Быть того не может!
- Не может, - признал герцог. - Но ему так кажется. Понимаешь?
- Не очень.
- Ну, смирись.
Герцог нажал педаль газа и одновременно подтолкнул реальность в сторону Нирваны. В процессе экспериментирования он установил: Кинжал умеет не только отбрасывать ненужные Тени, но и расставляет их в правильном порядке. Мощная штука, посильнее Камня Правосудия.
Вот и на этот раз Кинжал Судьбы подровнял Колоду Теней и даже немного успокоил бурю. После этого окончательно растаяли последние родовые признаки Хаоса. Теперь джип катил по прекрасной автостраде где-то на границе Нирваны и Амбера.
Одно было плохо - в небе сражались эскадры летающих тарелок, ожесточенно дубасившие друг друга непонятным оружием. Подбитый НЛО нацелился упасть прямо на Фауста, поэтому герцог снова махнул Кинжалом Судьбы, убирая эту Тень.

Получилось неудачно: его забросило на периферию танкового сражения. Сотни стальных коробок, постреливая из пушек, ползли к перегородившей долину гряде холмов, а оттуда им отвечала огнем прочная оборона. Сквозь дым и пыль Фауст видел множество подбитых бронированных машин, но из тыла подходили новые колонны танков, готовые устремиться в самоубийственную атаку.
- Страшная картина, - пролаяла собака.
- Конечно, страшная, - согласился герцог. - Кто же так воюет - лобовым напором без артподготовки, без поддержки с воздуха.
Кинжал смахнул и эту реальность. Джип подпрыгнул на ухабе. Паршивая грунтовая дорога утекала в патриархальный городок, архитектура которого напоминала фильмы о Диком Западе.
Все бы ничего, только в конце улицы возвышалась Темная Башня. Аномальный Центр Мощи, от которого стоило держаться подальше. Хватало других неприятностей вроде грозы, поливавшей это Отражение свирепым дождем и освещавшей вспышками молний.
Если ненароком потревожить Темную Башню, ситуация могла вовсе сорваться в штопор, и нирванец сомневался, что в таком случае помогут Амулеты или Кинжал Судьбы.
- Куда нас занесло? - забеспокоился пес. - Здесь подозрительно тихо.
- Будь настороже и поменьше болтай, - шепнул Фауст. - Чует моя селезенка - мы попали в захолустье штата Мэн. Может быть, даже это городок Бангор.
- Это очень плохо? - проскулил четвероногий попутчик, покрытый фосфорной краской.
- Едва ли не самое страшное место альтернативной Земли. Страшней даже, чем Крыжопольская Гробница.
Вдруг началась стрельба. Визжащая толпа осатаневших провинциалов пыталась линчевать плюгавенького типчика в джинсах и жилетке поверх драной рубахи, вооруженного двумя допотопными револьверами «скофилд» сорок пятого калибра. На руке пришлого не доставало трех пальцев, словно часть ладони ему откусила клешня гигантского краба или омара. Не было и ступни - как будто он наступил на противопехотную мину, выводя своих боевиков из окружения.
Несмотря на серьезные увечья, он шел через толпу, стреляя с двух рук из своих ублюдочных револьверов. При этом стрелок каким-то образом ухитрялся перезаряжать свое оружие. Фауст невольно залюбовался его мастерством, хотя и понимал, что на самом деле такая ловкость возможна лишь в низкопробных бульварных триллерах. И еще он понимал, что беспалый калека не должен достигнуть Башни.
- Доберется, - будто прочитав его мысли, азартно пролаяла собака. - Клянусь могилой сэра Генри!
- Не советую заключать пари с Судьбой, - флегматично заметил Фауст. - Проиграешь.
Когда стрелявший перебил всех аборигенов, к нему подбежал клоун - полная пасть огромных острых зубов - и откусил перезаряжавшему револьвер инвалиду обе ноги ниже колен. Полюбовавшись результатом, клоун убежал, хохоча во все горло.
Поглядев, как трепыхается стрелок, Фауст развеселился и спросил у четвероногого спутника нарочито недоуменно:
- Как ты полагаешь - это нормально, что он еще шевелит своими обрубками и даже пытается ползти?
- А чего ему не шевелиться, - удивился болевший за стрелка пес. - Живой - вот и шевелится.
- Кто живой? - переспросил нирванец. - Он, что ли? Ошибаетесь, милейший. Стрелок - покойник, а потому должен застыть без движения.
- Ты чего, с дерева рухнул? - гавкнул сбитый с толку пес и сел на обрубок хвоста, опасливо поглядывая на спутника. - Живой он, я точно вижу!
- Опять со мной спорят, - сделав печальное лицо, вздохнул Фауст. - Ну почему никто не хочет верить мне на слово?
Между тем калека продолжал ползти к Темной Башне, оставляя за собой кровавый след. Расстояние между стрелком и загадочным сооружением медленно сокращалось.
- Я же говорил, что доберется! - торжествующе выкрикнул пес.
- А вот и нет, - уперся нирванец.
- Пойми, это закон бульварной литературы, - принялся убеждать его четвероногий воспитанник первой красотки Коста-Рики. - Она так и называется «литература пути». Не важно, что происходит по дороге, главное - чтобы герой шел вперед и вперед. А в конце автор обязательно приведет его к цели, какой бы идиотской эта цель ни была. И к каким бы страшным последствиям ни вело ее достижение. Дошло?
Снисходительно посмотрев на громадного, как теленок, гибрида ищейки с мастифом, добрый доктор подошел поближе к стрелку, которому оставалось проползти последние метры. Передернув затвор автомата, Фауст крест-накрест перечеркнул пулями ползущую мишень. Стрелок дернулся и застыл, перевернувшись на спину.
Нирванец снова нажал на спуск, но выстрела не последовало. Чертыхнувшись, Фауст вставил новую обойму и сделал контрольную очередь. Тело еще немного подергалось, подбрасываемое ударами пуль. Больше стрелок уже не шевелился. Фауст вернулся к собаке и назидательно изрек:
- Если тебе говорят, что не доберется, значит, так оно и будет. И вообще, надо слушать умных людей. Одно дело законы бульварного чтива, а другое - реальная жизнь.
Пристыженный пес опустил голову, подергал хвостом и промолчал. Только печально поскуливал. Кажется, ему было жаль стрелка.

По-хорошему, стоило бы и с Башней разобраться, только стереть Кинжалом не получилось, а на дальнейшие эксперименты герцог не решился. Признав поражение, он погнал машину прочь от проклятого места.
Когда Фауст отбросил очередное Отражение, они оказались в краях, напомнивших псу родные болота. На радостях четвероногий выпрыгнул из машины, но быстро вернулся, неуверенно спросив:
- Может, мне пойти с тобой?
- Беги уж, - разрешил Фауст. - Позову, если понадобишься.
Он сфотографировал собаку и дал газ. Промелькнули расчерченные каналами поля, фруктовые сады, разбомбленный аэродром, шумный митинг на площади. Следующее Отражение было островом, похожим на Аквариус, и зубастые морские чудовища плескались у берега, с интересом разглядывая ехавшего в машине гуманоида.
Море было спокойным, лишь легкие барашки гуляли по бухте, и Фауст сообразил, что буря утихла. Помахав рукой любознательным монстрам, Сын Вампира достал Колоду и переместился во двор своего дома в Дримланде.
С минуту Фауст сидел неподвижно, успокаивая нервы. Потом вошел в дом, поручив Амулету оповестить семью о завершении похода.
Первой откликнулась Гретхен. Фауст вдруг понял, как сильно по ней соскучился, и потянулся к возлюбленной, подбирая самые ласковые и нежные слова. Однако признания застряли в нейронах, не достигнув голосовых связок, когда герцог наткнулся на ее взгляд, полный злобной обиды.
- Мне это надоело! - процедила Гретхен. - Ты совершенно не обращаешь на меня внимания!
- Война, - напомнил Фауст.
- Разве это повод, чтобы бросать меня одну?

Предыдущая страница 25 Следующая страница


Демоны Грааля 26

Сын Вампира попытался объяснить, что Повелители Теней несут тяжкое бремя ответственности за свои миры и что выбор невелик: либо непрерывные странствия по Отражениям, либо поражение и гибель. Не слушая его, Гретхен сорвалась на крик, осыпав Фауста обвинениями в изменах и прочих неблаговидных поступках…
Еще сильнее распалил ее козырной вызов Льювиллы. Призрачная фигура амберской принцессы замерцала в центре кабинета, затем снова растаяла - состояние межтеневых пространств оставалось неблагоприятным для переговоров на больших расстояниях. Однако и такой малости хватило, чтобы поднять скандал на новый качественный уровень.
- Так я и знала! - прошипела Гретхен. - Ты снова спутался с этой старухой.
Резко развернувшись на каблуках, она вылетела из комнаты, столкнувшись в коридоре с родителями и братьями Фауста. Семья проводила взбешенную девицу равнодушными взглядами, но говорить о ней никто не стал.
- Хорошо сработал, братишка, - сказал Мефисто. - Я имею в виду твое путешествие.
- Это было нетрудно, - отмахнулся Фауст.
- Подведем итоги, - приказным тоном предложила Геката. - У нас есть больная Птица, и тут сразу возникает вопрос: можно ли убить Прародительницу?
- Об этом позже… - поморщился Кул.
- Согласна. - Геката улыбнулась. - Продолжаю. Кроме Птицы у нас есть Грааль и Самоцвет. Но мы не знаем, что делать со всем этим богатством!
- И еще у нас есть Кинжал, - напомнил ей супруг.
- Ты знаешь, для чего он нужен? - саркастически осведомилась царица.
- Во! - Кул поднялся. - Я же поручил демону-библиотекарю поискать литературу. Сейчас позову - пусть отчитается.
Он забормотал колдовские формулы на древнем языке гарпий. В углах комнаты стала сгущаться тьма, разбавленная мелкими искрами.
- Бред какой-то, - сокрушенно сказал Вервольф. - Потратили столько сил, перебили несметное число демонических отродий, даже Грааль добыли. А дело ни с места. Все три Главных Источника по-прежнему разрушены.
- Повреждены, - уточнил Мефисто. - Причем Логрус поврежден сильнее прочих, и это не может не радовать.
Отец хохотнул:
- Логрус, можно сказать, не поврежден, а именно разрушен. И Лабиринт тоже.
- Ошибаетесь, уважаемые, - устало буркнул Фауст. - Узор Порядка почти цел и практически невредим.
После его подробного рассказа родственники ненадолго погрузились в размышления. Фауст подумал, что нужно посоветоваться с Атастарой и с Птицей, - может, подкинут дельную мысль.
Прервав общее молчание, отец озабоченно произнес:
- Вмешались силы, которые поддерживают равновесие. В итоге наше преимущество уничтожено, поскольку Лабиринт частично отремонтирован, но при этом не восстановлена ни одна из наших Пирамид.
- Полагаю, в центре Узора мною управлял обитатель Лабиринта, - сказал Фауст. - Этот демон враждебен нам.
Меф ответил, покачивая головой:
- Не так все просто. Ремонт Узора поднял бурю, которая спасла тебя от погони. Не будь этих потрясений, Колесный Призрак настиг бы тебя в два счета.
- Он издевался надо мной!
- Безусловно, - подтвердил Мефисто. - Но это означает всего лишь, что у него есть чувство юмора.
- Не стоит оценивать поступки существ, о которых мы даже не знаем, кто они такие, - проговорила Геката
Появился библиотечный демон и стал докладывать на ухо повелителю. Однако в комнате было шумно, и Кул, поморщившись, вышел, жестом позвав демона следовать за ним.
Сквозь неплотно прикрытую дверь прорывались голоса - торопливое попискивание демона и взволнованный рокот отцовского баритона. Кажется, разговор коснулся проблем интересных и серьезных, а это означало, что потусторонний архивариус отыскал среди книг важные сведения про Кинжал Судьбы или Копье Скорби. Фауст двинулся к выходу, чтобы узнать новости из первых рук, но Геката перехватила сына на середине пути. Взяв его за локоть, мать сочувственно поведала:
- Фау, я подумала о той кобылке из Амбера - дочери Оберона с изумрудными волосами.
- Правда, мама, - спохватился он - Лью пыталась пробиться, но тогда барахлила связь.
Карта Льювиллы, извлеченная из Колоды, без помех и промедления перекинула нить через миры, разделявшие Амбер и Дримланд Хмуро глядя на бывшего любовника, принцесса произнесла:
- Как бы я ни была на тебя зла, все равно не верю, что ты мог так подло нас предать!
- Я вас не предавал, - обиженно вскричал Фауст. - Вы получите Самоцвет и сможете восстановить Узор Порядка. Но я не обещал, что верну камень немедленно
Оттеснив сына, Геката приветствовала принцессу и добродушно проговорила:
- Дорогая, успокой своих родственников. Мы возвратим вашу драгоценность в самое ближайшее время. А пока прими небольшой сувенир.
Сказав это, царица сняла с пальца и протянула ошеломленной принцессе перстень с Чешуйкой. Льювилла неуверенно взяла подарок сквозь плоскость Козыря.
Откуда-то с амберской стороны Карты просочился полный остервенения голос разгневанного Рэндома:
- Еще раз восхитишься сюжетом - повешу немедленно!
«Кому это он? - удивился Фауст. - И о чем?»

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 3)
  • III (Страница 5)
  • IV (Страница 7)
  • V (Страница 9)
  • VI (Страница 10)
  • VII (Страница 13)
  • VIII (Страница 15)
  • IX (Страница 16)
  • Х (Страница 18)
  • XI (Страница 20)
  • XII (Страница 23)
  • XIII (Страница 24)


Константин Мзареулов

Демоны Грааля

Цикл: "Хроники Фауста" - 3

 Читать книгу

Аннотация

В каких занятиях проводят жизнь Повелители Теней? Выбор невелик — войны, интриги, любовь. Бурлящий мир трех Великих Королевств охвачен новыми тревогами, ибо могущественные силы Порядка, Судьбы и Хаоса не ведают жалости ни к своим, ни к чужим. Нирванцы попытались ослабить конкурентов, бросив на них полчища варваров, но потерпели неудачу и вынуждены сами вмешаться в побоище, охватившее все Отражения. Чары и технология столкнулись на полях сражений, где успех всегда эфемерен, а победа не завершает войну. Великие Королевства втянуты в поиски магических инструментов, без которых невозможно восстановить разрушенные врагами Узоры Мощи. И теперь целью нескончаемой борьбы стал Грааль, охраняемый ордами злобных демонов.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel