Константин Кривцун - Жестокие звезды

1 Константин Кривцун

ПРОЛОГ

Они уходили.
Тихо, без лишних торжеств, без надежд и сожаления. Оставляли свои города, планеты, звездные системы. Сотни тысяч кораблей летели к Порталу и один за другим исчезали в его клубящейся дымке.
Так продолжалось очень долго. Но всему в этом мире приходит конец. И вот наступил день, когда остался последний космолет - его пилоту выпала честь завершить цикл.
Еще недавно корабль стоял между холмов, поблескивая в свете оранжевого солнца. Вокруг бесновались крохотные птицы, ветер гнул к земле шелковистые травы. Звездолет выглядел неотъемлемой частью этого мира, но, когда пришло его время, он легко поднялся и взмыл в небо, оставив гостеприимную планету в одиночестве.
Пройдет много времени, прежде чем какое-нибудь разумное существо ступит на эту землю.
На орбите, подчиняясь команде пилота, корабль испустил тонкий луч. Пространство вздыбилось и, пульсируя, накрыло собой половину планеты. Огромный каменный эллипсоид развалился пополам, словно арбуз под остро отточенным ножом гильотины. И одна часть разделенного мира резко потускнела и растворилась.
На линии разреза горела магма, полыхало желтым огнем ядро - жизнь планеты продолжалась. Природа словно не поняла, что в нашей Вселенной осталась всего половина некогда целого мира.
Это означало, что операция прошла успешно.
Пилот мысленной командой заставил космолет развернуться и набрать скорость. Судно скользнуло по дуге, огибая дрожащую от недавнего всплеска область пространства, а затем стремительно понеслось прочь.
Пройдет много времени, прежде чем какие-нибудь разумные существа узнают тайну этой земли…
Но не все прошло так гладко, как думал пилот.
Пусть хозяева галактики покинули эту Вселенную, но низшие расы продолжали существовать. И их взаимоотношения от этого шага лишь обострились.
Недалеко от странной планеты находился еще один корабль. Им управлял Наблюдатель. Приборы этого космолета зафиксировали процедуру исчезновения части мира.
Наблюдатель был крайне доволен собой. Он знал, что покупатель на полученную информацию обязательно найдется. Быть может, не сейчас и не через сотню лет. Но Наблюдатель готов ждать.
А всего в пятидесяти световых годах от рассеченной планеты в это же время происходило не менее удивительное событие. В нем принимали участие представители другой низшей расы.
Большая обезьяна уставилась вверх, в который раз пытаясь понять, из чего состоит звездное небо. Обезьяна чувствовала, что оно ей еще пригодится, но вот не могла понять, когда и зачем.
Звезды были такими холодными и пугающими. Надменно смотрели они на слабое, отбившееся от стаи животное. Но крохотные угольки не смогли испугать обезьяну, их вид лишь прибавил ей мужества. Испустив гортанный рык, животное принялось стучать себя лапами по волосатой груди, давая понять далеким искрам, что они обязательно покорятся ей.
И, словно в ответ на крики, одна из звездочек потеплела и выросла, а затем стала плавно спускаться все ниже и ниже, пока обезьяна не узнала в приближающемся объекте громадную птицу. Птица становилась все больше, ее тень загородила страшные звезды, но тьма напугала животное куда больше, чем слабый звездный свет.
Спустя несколько ударов сердца из летательного аппарата, которым на самом деле и была птица, посыпались существа в серебристых одеждах.
Обезьяну полоснул по груди яркий луч. Чужаки ловко подхватили обмякшее тело животного и втащили его в свой космолет.
Шел плейстоцен. До появления человека оставалось меньше миллиона лет.

Первая часть дневника Сергея Краснова, впоследствии переработанного и дополненного им же самим

1. ДЕТСТВО

19.07.2207

Грузолет скользнул над верхушками сосен и завис, помигивая красными огоньками на фюзеляже.
- Новая модель, - Пашка удивленно вглядывался в летательный аппарат. - Никогда такого не видел.
Мы стояли на просеке в сотне метров от опушки, поэтому могли во всех деталях рассмотреть неожиданно появившуюся над полем машину. Удлиненные консоли антигравов, строгие линии кабины пилота, блестящий каплевидный корпус…
- Красивый, - заметил я, щурясь от яркого солнца и продолжая наблюдать за грузолетом. - Заграничный, наверное.
Несколько секунд ничего не происходило, потом в днище летательного аппарата беззвучно раскрылись створки, и из образовавшегося проема выпал небольшой предмет. Створки столь же бесшумно сомкнулись. Грузолет развернулся и заскользил в нашем направлении, стремительно набирая высоту. Летающая машина пронеслась у нас над головами, и через миг я услышал низкое уханье антигравов.
Вскоре грузолет скрылся за деревьями.
- Он флаер выбросил, - вдруг сорвался с места Пашка. - Там флаер, точно говорю!
Друг побежал по тропинке к полю.
- Эй! Стой! Мы же не знаем, кто это был!
Пашка не обратил на мои слова никакого внимания.
Ну уж нет! Если там действительно флаер, то он Пашке не достанется. Я всегда бегал быстрее него!
И я бросился вдогонку. Перед глазами замелькали поросшие мхом кочки, корни деревьев, кусты и трава. Ноги мгновенно промокли от утренней росы, в сандалиях противно захлюпало. Но я старался не обращать на это внимания. Главное сейчас - обогнать товарища.
Вскоре мне это удалось. Пашка зацепился ногой за пенек и чуть не упал, потеряв скорость. Я же обошел его слева и, перемахнув через маленькую канавку, в следующую секунду выскочил из леса. Обернувшись, увидел, что Пашка довольно далеко. Можно было немного успокоиться.
Поле походило на океан. Высокая трава колыхалась под порывами ветра, создавая иллюзию волн. Я пронесся по этому зеленому морю еще метров десять и вдруг заметил, что в траве блестит металл. Радуясь своей удаче, тотчас же спрыгнул с тропинки в сторону.
Это и в самом деле был флаер. Пашка не врал.
Я наклонился, чтобы поднять находку.
- Мое! - послышалось сзади, и флаер нагло выхватили из моих рук, а сам я оказался на траве.
Взвизгнув от обиды и злости, я вскочил. В воздухе, примерно в метре от земли, висел Пашка. Его ноги как раз были на уровне моей груди, и я сразу же схватился за Пашкины ботинки, рванув друга вниз. Пашка плюхнулся на спину, выпустив при этом флаер. Я не замедлил воспользоваться ситуацией и вернул себе летательный аппарат.
- Отдай! - Пашка, тяжело дыша, силился подняться. - Я его первый схватил!
- Он мой! - закричал я, медленно пятясь назад и судорожно хватая ртом воздух. - Я его наглел!
- Ни фига! Я первый добежал! Я первый заметил, что он упал из грузолета!
Мне ничего не оставалось, как промолчать. Я оседлал флаер и схватился за ручки управления. Нажать на кнопку старта тоже получилось достаточно быстро. Заухали антигравы, я потянул руль на себя и поднялся на несколько метров.
- Гад! - Пашка, похоже, основательно разозлился. - Отдай!
Вместо ответа я захохотал и сотворил в воздухе замысловатый кульбит.
Флаер легко слушался руля, сиденье было удобным и мягким. «Бабочка-12», - прочитал я маркировку на приборной панели. Какая-то наша новая разработка.
В голове вдруг родилось нехорошее предчувствие. Может, не стоило брать его? Он ведь явно не для нас здесь был сброшен…
И тут произошло это.
Пашка стал подниматься в воздух. Просто так, без посторонней помощи, без каких-либо механизмов. Сначала я не поверил своим глазам, пытался найти подвох, а затем осознал, что мой приятель взлетает только за счет усилия воли.
Это было так необычно и величественно. Пашка - маленький веснушчатый паренек - взлетал все выше и выше, словно древний бог или заправский супермен двухсотлетней давности.
- Вот это да, - прошептал я.
- Я лечу! Сережка, я лечу! - Чрезмерно восторженный Пашка, видимо, еще сам до конца не верил в происходящее, он глупо озирался по сторонам, пытаясь найти источник поднимающей его силы.
- Как ты это делаешь? - только и смог выговорить я.
- Не знаю, Сережка, - мой друг перебирал в воздухе руками и ногами. - Словно во сне! Будто плывешь…
Я понял, что он имеет в виду. Мне тоже снились такие сны, когда кажется, что плывешь, но не по воде, а по воздуху. Мама говорила, что во время таких сновидений дети и растут.
- Так летим домой! Расскажем маме!
- Не-а, - Пашка вдруг стал быстро снижаться. - Никому не говори об этом. Пусть это будет нашим секретом. Нашей великой тайной!
- Но почему? - удивился я. - Это же так здорово!
- Тетя Вера запретила, - Пашка приземлился и теперь хмуро глядел на меня. - Сказала, что могут забрать. И убить.
- Правда? - Я, не замечая, стал говорить шепотом. - Правда убьют?
- Да, - Пашка не шутил.
- Ладно, - Я спустился на землю и выключил флаер, - я клянусь, что никому не скажу про то, что ты умеешь летать.
- Хорошо, - после секундного молчания сказал Пашка.
Он стоял в высокой траве и чуть морщился от солнечного света. Его серые глаза смотрели на меня задумчиво и серьезно. Я же нервно потирал ладонями раму флаера и глядел то на Пашку, то на зеленую стену леса за его спиной. Нужно было уходить. Мне все меньше и меньше нравилось это место.
- Интересно, почему я не такой? - вдруг спросил мой друг.
- Какой «не такой»? - заморгал я.
- Ну, - Пашка пытался подобрать слова, - не такой, как остальные. Не такой, как ты, например… Особенный…
У меня не было ответа. Что я мог ему сказать?
Я бы никогда не подумал, что отличаться от остальных - так плохо. На его месте я бы рассказал обо всем и стал бы помогать людям ловить преступников или как-то еще использовал бы умение летать. Но Пашке я всегда доверял. И раз он говорит, что ему будет плохо, если я проболтаюсь, то я буду молчать.
Он, похоже, давно умеет летать. Ему не удалось провести меня своей удивленной физиономией. И скорее всего, Пашка не смерти боится, а того, что его станут изучать, ставить на нем какие-нибудь опыты. Вот почему он хочет скрыть свои способности.
Но зато Пашка особенный. И с такими талантами он может добиться многого. Главное - не попасть в лабораторию, уйти подальше от ученых и властей. А там - полеты наравне с птицами, когда ветер бьет в лицо и в небе только ты и солнечные лучи, а земные проблемы кажутся такими маленькими с километровой высоты.
Флаеры, транспорты, авиетки - все они дают не те ощущения. Я бы многое отдал, чтобы научиться так же свободно парить над землей.
Солнце неожиданно скрылось за облаком. Меня лизнул по голым коленям прохладный ветерок. Почудилось какое-то постороннее движение в траве.
- Пойдем лучше домой! - сказал я и, не дожидаясь ответа, двинулся по направлению к поселку.
- Можешь забрать флаер себе, - быстро нагнав меня, сказал Пашка.
Я улыбнулся и хлопнул его по плечу. Он улыбнулся в ответ.
Солнце все никак не выходило из-за маленькой тучки. На сердце было неспокойно. Где-то в глубине души росла смутная тревога.
Что-то случится. Пусть не сейчас, и даже не через пять лет… Но случится. Со мной или Пашкой.
Непременно.

Неприятности начались вечером того же дня.
В дом позвонили милиционеры.
Я в это время уже был в пижаме и готовился ложиться спать, поэтому дверь открыла мама. Она долго разговаривала с неожиданными визитерами, затем позвала меня.
Крикнув, что сейчас спущусь, я засунул флаер в шкаф. Естественно, милиция здесь могла появиться только по одному поводу. Каким-то образом они поняли, что летательный аппарат у меня.
Выйдя из комнаты, я в нерешительности замер на краю лестницы. Внизу меня поджидали два высоких человека в темно-зеленой форме и с гравистрелами через плечо.
Я поборол страх, спустился и поздоровался. Мужчины сдержанно кивнули в ответ и сразу же начали допрос. Сначала спрашивали про флаер. Я упорно молчал, глядя в пол. Поняв, что сам я ничего им не скажу, один из милиционеров вздохнул и в двух словах пояснил мне, что скрывать флаер бессмысленно.
Дело в том, что у милиционеров имелось какое-то устройство наподобие локатора. И выяснить, где находится украденный флаер, им не составило никакого труда.
Пришлось честно, как меня учила мама, выложить все подробности приключившейся с нами истории. Впрочем, про Пашкин полет я, помня свое обещание, говорить не стал.
Казалось, что милиционеры поверили. Погладили по головке, забрали флаер, попросили посмотреть личное дело и позвать Пашку.
Когда пришел мой друг и принес свое личное дело, добрые дяди, улыбаясь, выбили на наших карточках по отметине, сказали, куда можно подать апелляцию, после чего распрощались и ушли.
Я разревелся. Пашка держался лучше - он выждал несколько минут, пока не скрылись за деревьями темно-зеленые фигуры, и молча, не прощаясь, ушел к себе домой. Сразу после его ухода мама тоже зарыдала, прикрывая рот ладонью.
Это несправедливо! Я не сделал ничего плохого!
Только милиционеры почему-то считали по-другому. По их мнению, я нарушил закон. Добрые дяди не поверили, что летательный аппарат может выпасть из грузолета. И теперь у меня стоял прокол в личном деле. Еще четыре таких отметки - и я буду изолирован от общества. Конечно, оставался шанс, что в апелляционном суде удастся доказать свою невиновность, но я в этом сомневался.
Колесо событий с того дня стало раскручиваться все быстрее и быстрее, норовя сорваться с оси и перерезать мне глотку. Мне казалось, что этот день - худший в моей жизни.
Конечно ошибался.

20.02.2208

Я брел по сугробам, пробираясь через завесу снегопада. Снежные хлопья были крупными и тяжелыми. В воздухе их кружило так много, что казалось, будто это действительно полотно, и приходится не просто идти вперед, а раздвигать шторы снега руками, то и дело останавливаясь, чтобы не потерять направление.
Слегка продрогший, с красным от мороза лицом, я шел, робко ступая по бесконечному снежному полю. Впрочем, поле было не таким уж и бесконечным. На самом деле до моего дома оставалась какая-то сотня-другая шагов.
Зря я так засиделся у Пашки. Вышел бы раньше - не попал бы в такую вьюгу. Успел бы добраться домой засветло и без всяких подвигов. Но что сделано, то сделано.
И я брел. Переставлял ноги, отыгрывая у встречного ветра метр за метром, стряхивал снежное крошево с лица и плеч.
На фоне мечущихся снежных хлопьев вдруг четко проступил силуэт взрослого мужчины. Не знаю почему, но мне вдруг почудилось, что незнакомец поджидает здесь меня. С чего я это взял? Почему во мне появился страх?
Различив громадную темную фигуру посреди снежного танца, я замер. В голове заметались глупые мысли. Я не знал, что делать дальше. Страх становился все сильнее.
Броситься назад? Закричать?
Пока я размышлял, человек сделал несколько шагов вперед и подошел ко мне почти вплотную. Увидев его спокойное, сосредоточенное лицо, я понял, что надо бежать. Намерения этого незнакомого взрослого не сулили ничего хорошего.
Сбросив секундное оцепенение, я кинулся в сторону, но опоздал на самую каплю. Блеснули стекла очков, незнакомец метнулся за мной и легко схватил за руку. Я постарался вырваться, но силы ребенка и взрослого, естественно, не были равны.
- Отпустите! - в истерике закричал я. - Мне больно!
Я орал что-то еще, отчаянно молотил ногами и руками, когда человек невозмутимо поднял меня, заткнул рот ладонью, сунул под мышку и куда-то потащил.
Мужчина нес меня минут десять, ни разу не остановившись, не перехватив поудобнее, никак не реагируя на мое мычание и попытки его укусить. Создавалось впечатление, что пленитель и не человек вовсе.
Наконец незнакомец остановился.
- Небольшая проверка! - провозгласил он без тени эмоций и отпустил меня.
Я плюхнулся в снег. Вокруг по-прежнему бесновалась вьюга, укрывая нас своей зыбкой белизной и лишая меня всяких шансов. Теперь я вряд ли смогу быстро найти дорогу назад, даже если сумею убежать.
- Какая проверка? - выдавил я и жалобно всхлипнул.
- Проверка и тренировка. Простые и действенные, - пожал плечами мужчина. - А также немного нравоучительные.
Я попятился. Что-то в его словах заставило меня испугаться еще больше. Да и грех не испугаться, когда тебя во тьме куда-то тащат, а потом сообщают о неизвестной проверке.
- Я не понимаю! Отпустите меня! Я хочу домой! - затараторил я, лихорадочно соображая, в какую сторону сейчас побегу.
Но я опять опоздал. Незнакомец резко выбросил вперед руку, хлестко ударив меня по лицу. Я закричал и отшатнулся. Мужчина нанес еще один удар, на этот раз ногой, и попал в живот.
Дыхание перебило, но я понимал, что если сейчас упаду в снег, то это станет моим концом. Нужно было как-то уходить. Но как? Конечности стали ватными, в ушах жужжало, а лицо заливала вязкая теплая жидкость.
Я рывками втянул в себя морозный воздух и глянул исподлобья на похитителя. Незнакомец невозмутимо достал из складок одежды широкий нож.
- Убить меня хочешь? - прошипел я и снова, как выброшенная на берег рыба, принялся лихорадочно открывать рот в тщетных попытках вдохнуть.
- Проверка, - ледяным тоном ответил мне мужчина. - Все будет зависеть от тебя.
Это было последним, что я услышал в тот вечер. А последним, что увидел, оказался занесенный для удара сверкающий нож.

21.02.2208

Я долго не понимал, что происходит вокруг. Со всех сторон суетились люди в белых халатах, мигало и пиликало какое-то оборудование, все были так серьезны и чем-то увлечены. Несколько секунд я глупо озирался по сторонам, надеясь уяснить, где я и что со мной случилось.
А потом вдруг понял, что суетливые люди - это доктора и медсестры, а сам я нахожусь в больнице.
- В чем дело? - говорить было тяжело, губы слиплись и пересохли.
Врач, стоявший неподалеку, даже подпрыгнул от удивления.
- Пациент пришел в себя, - чуть визгливо сказал он своим коллегам и повернулся. - Удивительно! Просто удивительно!
Что тут было удивительного, я так и не понял. Некоторые взрослые такие странные…
- Что случилось? - повторил я свой вопрос.
- Тебе нельзя разговаривать! - нахмурился врач. - Тебя привезли сюда после того, как нашли в сугробе. Думали, ты не выкарабкаешься, парень.
- Где мама?
- Молчи-молчи! - Врач сделал предостерегающий жест рукой. - Мама здесь, она тебя разыскивала все это время. Лежи спокойно…
Мама рядом. Теперь все будет хорошо.
На середине этой мысли я провалился в забытье.

В следующий раз я пришел в себя только под вечер. Я лежал в одиночной палате, а рядом на постели сидела мама. Увидев, что я очнулся, она виновато улыбнулась и чуть сильнее сжала мою руку.
- Сереженька! - мама стиснула губы, было видно, что она еле-еле сдерживает слезы. - Как же ты так, родной?
- Что случилось, мама? - в очередной раз задал я интересующий меня вопрос. - Как я оказался в больнице?
Мать глубоко вздохнула и рассказала.
Оказывается, меня нашла милиция по сигналу из личного дела, которое по счастливой случайности было в моем кармане. Но за тот час, пока меня не хватились, я уже успел достаточно сильно замерзнуть. Жизнь висела в те минуты на волоске.
К счастью, все обошлось. Меня доставили в больницу, провели разные процедуры, вкололи лекарства, и все нормализовалось даже быстрее, чем они рассчитывали.
Я несколько раз переспросил, не видели ли они человека в очках рядом с тем местом, где нашли меня. Но мама сказала, что там была только одна странность - сугроб, в котором я лежал, был щедро залит каким-то синим веществом. Вещество это достаточно быстро испарилось, так что исследовать его не получилось.
Я попытался вспомнить лицо странного незнакомца, но так и не смог. Все-таки тогда было слишком темно. Единственное, что осталось в памяти, - это широкие скулы и блеск очков.
Когда маму попросили покинуть палату, я остался один и еще долго глядел в потолок, подложив руки под голову. Тело болело, начал жутко чесаться разбитый нос, но я не обращал на эти неудобства никакого внимания. Я думал о том, что произошло.
Что же это был за странный тип? И что ему от меня было нужно?
Ответы я не смогу узнать, пока не встречусь с этим человеком снова. А встречаться с ним мне очень бы не хотелось.
И еще один вопрос мучил меня в тот вечер: если я все еще жив, значит ли это, что я прошел проверку?

02.06.2211

Скомканная подушка валялась на полу, одеяло забилось в угол кровати. Я согнулся пополам и, хватая открытым ртом воздух, уставился невидящим взглядом перед собой. Постепенно зрение пришло в норму, бешено стучащее сердце немного успокоилось. Я вытер пот со лба тыльной стороной ладони.
Мне в очередной раз приснился кошмар. Что-то темное, гигантский организм из живых, шевелящихся труб, а в центре - пульсирующее черное сердце. Снилось, что я внутри. Было страшно и больно.
Детали смешались перед глазами и после пробуждения тут же превратились в какую-то нелепую кашу.
Нужно вставать!
Я надел шорты, потянулся, широко зевнул, а затем посмотрел на часы. Было еще довольно рано - старый электронный будильник показывал «8.41».
Я еще раз зевнул и, как был - босиком, спустился в гостиную. Мама уже завтракала. Она вообще любила вставать пораньше.
- Доброе утро! - увидев меня, мама улыбнулась.
- Доброе! - неожиданно хриплым голосом сказал я.
- Ты чего-то рано сегодня поднялся. Не спится?
- Да, ерунда… Кошмар приснился…
- Что за кошмар?
- Не знаю. Не помню уже. - Я, конечно, немного лукавил. Просто не хотелось снова вспоминать то жуткое черное сердце.
- Завтракать будешь?
Я кивнул.

1 Следующая страница


Жестокие звезды 2

- Тебе яичницу приготовить или молоко попьешь с бликерсами?
- Наверное, и то и другое. - Я пригладил растрепанные волосы.
- Ой, смотри у меня, Сережа! Будешь толстым - никто тебя любить не будет!
«Меня и так никто не любит», - подумал я, но, не желая травмировать маму, сказал другое:
- Завтрак съешь сам, обед подели с другом, ужин отдай собаке! - Я хорошо помнил старую детскую пословицу.
- Не собаке, а врагу, - с улыбкой поправила меня мама. - Дурачок ты у меня еще, дурачок!
- Я не дурак! Врагу даже ужина нельзя отдавать! - Я немного обиделся на мамины слова о моей глупости. Как-никак завтра мне исполнялось целых тринадцать лет.
- Ладно, иди в душ, герой! И мойся прохладной водой - а то встал ни свет ни заря, спишь ведь на ходу!
Сказав это, мама неожиданно глубоко вздохнула и схватилась рукой за грудь. Я подбежал к ней.
- Ма, ты чего? Сердце?
- Да, сынок… Что-то кольнуло…
Схватив со стола стакан, я наполнил его водой из графина и протянул маме. Она маленькими глоточками стала пить.
- Ну, как ты? - спросил я, внимательно глядя на мать.
- Все хорошо, - она откинулась на спинку стула. - Уже прошло!
- Правда?
- Да-да, - мама слегка улыбнулась. - Иди, мойся!
Не нравилось мне то, что она последнее время все чаще хватается за сердце. С сердцем надо быть осторожнее - не перенапрягаться, не нервничать. А еще лучше - обратиться к доктору, чтобы посмотрел и посоветовал лекарство какое-нибудь. Надо будет поговорить с мамой на эту тему…
Я побрел в ванную, невольно поймав себя на мысли, что действительно погорячился, когда вскочил с постели в такую рань. Сегодня ведь воскресенье, да и вообще в школу теперь до осени не надо - уже второй день, как начались летние каникулы. А значит, программы домашнего обучения тоже не обязательно включать. Спать бы еще и спать…
Холодный душ взбодрил и вместе с воспоминаниями о кошмаре напрочь лишил мыслей о сне. Я запомнил на будущее, что прохладная вода помогает от тяжелых дум.
Помывшись и почистив зубы, я принялся за завтрак. Мама не стала дожидаться того, когда же я соизволю начать есть, и ушла в рабочий кабинет.
Моя мама - виртуальный журналист одной из ведущих газет ЗЕФ - Западно-Европейской Федерации. Она работает дома через Интернет. Пишет в основном о психологических методах борьбы с разными конфликтами. Говорит, что знает даже, как усмирить инопланетян, если те нападут на Землю. Только мне чего-то в эти мирные переговорчики не особо верится…
Мы с Пашкой инопланетян усмиряем совсем другими методами, правда, не по-настоящему. Чаще всего в наших играх один становится злобным овром-захватчиком, а второй - адмиралом Зуевым. И так, отдавая приказы или сражаясь друг с другом, мы одерживаем победу над пришельцами. Иногда в роли овров выступают и кусты, которые закидываются камнями, и столбы, по которым мы лупим палкой, изображающей силовой меч.
Здорово, что лето только начинается, можно будет столько успеть: сходить на водопад в лесу, научиться сносно попадать в кольцо, играя в баскетбол… А еще можно к космодрому слетать, мы с Пашкой любили бывать там.
Я допил молоко, дожевал последний бликерс и пошел наверх, чтобы переодеться в уличное. Погода за окном была отменная. На термометре - плюс двадцать градусов. На небе - ни облачка.
Для начала июня очень даже неплохо. К тому же сейчас и день еще только начинался. Часам к трем жара будет стоять ого-го какая!
Шорты я переодевать не стал, только обулся в сандалии и накинул на плечи легкую курточку. Бросил мимолетный взгляд на часы - без четверти десять. Все равно еще слишком рано, чтобы звонить Пашке. Пойду пока прогуляюсь до озера - воду потрогаю, посмотрю на водомеров. Помнится, мама говорила, что до Нашествия они были меньше в несколько раз, а затем инопланетяне что-то сделали с этим видом. Только не верится мне, что полторы сотни лет назад эти гиганты были маленькими букашками.
- Мам! Мы с Пашкой идем гулять! - крикнул я.
- Хорошо! - ответила из кабинета мама. - Только к обеду не задерживайся! И далеко не уходи, пожалуйста!
- Конечно, к обеду буду! - заверил я ее.
- И умоляю - не надо больше в полях ничейные флаеры подбирать и ходить за разными дядьками, договорились?
- Опять начинаешь, ма…
- Не начинаю, Сережа. Я ведь за тебя волнуюсь!
- Ладно, - поморщился я. - Вообще подбирать ничего не буду. И от людей незнакомых буду отворачиваться - мало ли что!
- Иди уже, Сережа! - беззлобно закричала мама. - Не надо мне твоего нытья!
Я спустился вниз, забежал на кухню, чтобы взять кусок батона, и через просторную прихожую вышел во двор.
Воздух еще пах ночной прохладой, а на кустах смородины поблескивали капли росы. Солнце не успело подняться высоко, и его лучи пробивались через кроны деревьев, завораживая своей игрой.
Дорога к озеру пересекалась с небольшой трассой для наземного транспорта. Сейчас по этой дороге уже мало кто ездил. Через асфальтовое покрытие пробивалась трава, на растрескавшихся плитах спешили в разных направлениях ручейки муравьев. Идиллия, одним словом.
Я аккуратно перешагивал через суетливых насекомых, хотелось надеяться, что, пересекая старую трассу, я никого не раздавил. Вроде и мелочь - насекомое, но это ведь маленькая жизнь.
В то время я еще не подозревал, как круто потом изменятся мои взгляды.
Спустившись к пляжу, я разулся и пошел по прохладному песку босиком. В полнейшем безветрии озеро выглядело как зеркальное блюдо. Ни малейшей ряби на поверхности, и в прозрачной воде можно было углядеть как маленьких карасей, так и отражения склонившихся над озером деревьев, достаточно было лишь слегка менять фокус зрения.
Я зашел по колено в воду, бросил сандалии на берег и коротко свистнул. На другой стороне озера кусты примыкали к зеркальной глади вплотную. Там-то и жили водомеры.
Из кустов высунулась любопытная морда. Затем показались длинные суставчатые лапы. И вот наконец водомер вылез на поверхность озера, замер, чуть покачиваясь, и вперил в меня свои фасеточные глаза.
Несмотря на свой почти метровый размер, насекомое очень хорошо держалось на воде. В отличие от своих земных собратьев при движении оно развивало вокруг себя антигравитационное поле и поэтому не плавало, как другие крупные жуки, а передвигалось короткими прыжками, забавно расставляя усы в разные стороны.
Я продемонстрировал животному хлеб. Водомер повел усами и зачирикал. Из кустов показалась парочка его собратьев, и они втроем принялись наперегонки преодолевать разделявшее нас расстояние. Каждый раз, когда смотрю на эти гонки, улыбаюсь.
Я разломал половину батона на более мелкие кусочки и начал с силой забрасывать их в озеро. Творящееся на поверхности воды было трудно описать. Трое безумных, скачущих насекомых напоминали разгоряченных собак, отличие было лишь в том, что они носились туда-сюда по воде, а не по полю.
Когда-то я боялся водомеров, думал, что они могут наброситься на меня и покусать. Но оказалось, что, кроме булки, насекомые ничего из человеческой еды не приемлют, а уж самих людей тем более не едят.
Насмотревшись на баталии водомеров, я вышел на берег и направился к дороге. Решил зайти к Пашке - друг уже должен был проснуться.
Я пошел не коротким путем, проходящим около моего дома, а окружным - через поселок. Так и получится дольше, и мама не будет спрашивать, чего это я без Пашки гуляю. А что я ей смогу ответить? Что за грустил? Что боюсь взрослеть? Впрочем, мой страх не напрасен, ведь получить прокол в личном деле в семь лет - это совсем не шуточки. Да еще эти кошмары…
Я вошел в поселок и только тогда снова надел сандалии. Жара набирала силу. Шпиль антенны транспортной станции уже начинал подергиваться в нагретом воздухе. Прохожие выбирали для передвижения места, прикрытые от солнечного света стенами домов или деревьями. Немногочисленные люди, оседлавшие флаеры, старались не подниматься над землей высоко и тоже держались в тени.
С холма, куда вывела меня дорога, открывался прекрасный вид на наш поселок. Видно было и мой дом из бежевого пластика. Не сказать, чтобы он был каким-то особенным. Сейчас они все почти одинаковые. Дом Пашки - светло-зеленый, с широкой верандой - стоял сразу за моим, а за ним возвышался еще один. Хозяева оттуда уже съехали, и дом постепенно приходил в запустение. Я как раз должен был проходить мимо него, чтобы попасть на участок моего друга.
Уже издалека мне показалось, что в заброшенном здании кто-то есть. Когда я подошел ближе, то увидел небольшой частный грузолет с откинутым верхом. Летающая машина стояла рядом со стеной, и было понятно, что дом либо обворовывают, что в наше время случается нечасто, либо у нас теперь будут новые соседи.
Как только я подумал об этом, неработающую автоматическую дверь открыл изнутри высокий смуглый мужчина. «Уроженец Марса», - догадался я. Мужчина улыбнулся мне и поманил рукой. Я поборол в себе робость и подошел.
- День добрый! - марсианин улыбнулся еще шире, показывая при этом белоснежные зубы.
- Здравствуйте.
- Похоже, мы теперь соседи?
Я кивнул.
- Давай знакомиться, что ли? Меня зовут Владимир.
- Сережа, - представился я.
- Очень приятно! - Владимир с душой пожал мою маленькую руку. - Ты в каком доме живешь?
Я показал.
- Ясно. Значит, действительно соседи. Ближайшие! А здесь что за люди обитают? - марсианин показал на Пашкин дом.
Я задумался. Действительно, что это за люди: Пашка и его тетка?
- Нормальные люди, - я наморщил лоб. - Паша - мой друг - и тетя Вера.
- Хм, - Владимир поскреб подбородок. - А вообще как обстановка? Есть хулиганы? Детей тут обижают, нет?
- Да никто вроде и не обижает, - совсем стушевался я.
Если не считать того странного случая несколько лет назад, когда меня чуть не зарезал какой-то маньяк, район у нас был достаточно спокойный.
Имелась тут, правда, компания, где заводилой являлся некий Стас. Эти ребята то и дело переходили нам с Пашкой дорогу. Сами они были на несколько лет старше и учились в другой школе - этим и пользовались. Постоянно отбирали у нас еду или ценные вещи. Последний раз пришлось отдать им маркер, пишущий светящейся краской…
- Понятно! - марсианин усмехнулся.
Все-таки Владимир был чересчур жизнерадостным, а разговор с ним у меня как-то не клеился.
- Пора мне, - выдавил я и выразительно посмотрел на дорогу к Пашкиному дому.
- Ладно, - марсианин проводил меня до забора. - Заходи как-нибудь - чаем напою, с дочкой и женой познакомлю.
- Хорошо. До свидания.
- Бывай, Серега! - Владимир шутливо козырнул мне.
Я готов уже был пойти дальше, когда из дома вышла девочка - примерно моего возраста, невысокая, со смуглой кожей и длинными черными волосами. В незамысловатом сарафанчике она казалась очень хрупкой, будто фаянсовая статуэтка, а не живой человек. Но больше всего меня поразила не фигура девочки - я просто потонул в омутах ее карих глаз. Девочка улыбнулась и… скрылась в дверном проеме.
А я все стоял и молча смотрел на то место, где растаяла передо мной хрупкая фигурка.
- С тобой все в порядке, сосед? - Владимир настороженно смотрел на меня.
Я через силу кивнул.
- Д-да. Все нормально. - Мне на секунду показалось, что я разучился говорить.
Владимир проследил за моим взглядом и потер висок.
- Там, наверное, дочка моя - Наташа - пробегала.
- Наверно, - подтвердил я, а в голове заиграла музыка. Наташа…
На ватных ногах я пошел по направлению к дому Пашки. Наташа! Жизнь словно перевернулась. В моем тихом мироздании пронеслось торнадо. Совершенно неожиданно в груди начал ощущаться до этого совсем невесомый комочек сердца. Комочек этот стучал невпопад.

На часах было почти двенадцать, когда я позвонил в Пашкину дверь. Приятель открыл мне спустя полминуты. Он стоял с набитым ртом и, невнятно поздоровавшись, жестом пригласил войти. Мы прошли на кухню. Пашка махнул на визор. Я плюхнулся в кресло и стал вникать в суть мелькающих в матрице кадров.
Речь в программе велась об обнаружении черной дыры неподалеку от оживленной космической трассы «Земля - Фомальгаут-8». В системе Фомальгаута один из кораблей президентского эскорта угодил в расставленную мирозданием гравитационную ловушку, подпространственный двигатель вырубился, и звездолет засосало в черную дыру.
Надо мной и Пашкой смеялись одноклассники - по их мнению, мы слишком уж увлекались космосом и звездами. Пашкина тетя говорила, что мы выучили теорию относительности еще до того, как научились ходить. Но я не видел ничего странного в нашем увлечении. По-моему, это лучше, чем смотреть сериалы по визору. А ведь именно так тетя Вера проводила большую часть свободного времени.
Мы старались следить за новостями, связанными с наукой и освоением космоса, и поэтому ничего особенного в истории с кораблем и черной дырой я не увидел. Ну, попал звездолет в гравитационные сети, ну, ушел под горизонт событий - что такого?
Несколько лет назад, как мне помнилось, проводили исследования черной дыры в секторе 12-546. Хотя я могу и ошибаться в цифрах, на них у меня всегда была плохая память. Этот район также назывался созвездием Орла. Пара научных кораблей оказалась затянута в дыру при достаточно странных обстоятельствах. Эти космолеты так и не смогли спасти.
Я отвернулся от матрицы визора.
- Пашка, чего тут особенного? Что ты так туда смотришь?
Мой друг все еще жевал и поэтому ответил не сразу.
- Дыра искусственного происхождения. Маленькая масса. Непонятно как образовалась. Ее и нашли поэтому слишком поздно. Искривление света слабое.
Пашка словно плевался предложениями. Впрочем, так он рассказывал почти всегда: без описаний, игры слов - рубил просто и прямо.
- И что думаешь? Инопланетяне? - не удержался я от вопроса.
Приятель опять набрал полный рот, на этот раз не пищи, а компота.
- Здесь летали много раз. Ничего не обнаруживали. И вот - на тебе! Огромная масса. Черная дыра! Странно все это…
- Разве эти дыры двигаться не могут?
- Могут, вообще-то. Не знаю. Что-то тут нечисто. Просто чувствую. Может, это и не дыра. Может, это зеркальное вещество.
- Чего? - Я не переставал удивляться ходу Пашкиных мыслей. - Какое вещество?
- Не слышал? Есть обычное вещество. И есть зеркальное. Обычное - это наше. Зеркальное - не наше. Его нельзя обнаружить. Оно только гравитацией с нашим миром и связано.
- Ну и что? - не понял я.
- А то, что может это зеркальная звезда просто.
- И она движется? В чем разница-то? Зеркальная - незеркальная…
- Всего двадцать пять световых лет. До туда! А если она к нам прилетит?
- Все равно не понимаю я этой твоей теории.
- Ладно, - сдался Пашка. - Я сам плохо понял.
- Но ты считаешь, что это не люди?
- Может, и не люди. А может, и мы. Могли так, но позабыли…
Я засмеялся, иногда Пашка отколет - так отколет.
- Ты чего, серьезно думаешь, что это мы?
- Не мы с тобой, а мы - в смысле человечества! - ответил друг.
Я поразмыслил немного, вырубил визор дистанционкой и решил перевести разговор на другую тему. Весьма волнующую меня.
- А я сейчас с соседями нашими новыми познакомился!
Пашка вяло кивнул.
- Эти, что ли? С Марса?
- Да! - оживленно ответил я. - Как думаешь - хорошие люди?
Приятель скривил лицо, похоже, между зубов у него застряла косточка из компота.
- Вроде ничего. Девчонка только мерзкая. Темная. Худющая…
- Наташей зовут! - не к месту вставил я.
- Знаю. Слышал. Ее так отец подзывал. - Пашка совершенно не заинтересовался моей новостью, да и не новость это для него была.
Я смешался. Вот дела! Такое ангельское создание, а другу моему не нравится. Ну и ладно!
Тем не менее настроение снова упало. Опять нахлынули мысли о взрослой жизни, о завтрашнем тринадцатилетии …
- Чего делать-то будем? - спросил я. - Погода хорошая, может, на космодром сгоняем?
Мы частенько летали до Воронежского космодрома - смотрели, как уходят в небо пассажирские планетолеты и челноки, жадно впивались глазами в экзотические названия планет на электронном табло…
Было что-то такое во всем этом. Словно с каждым взлетевшим кораблем поднималась в космос и маленькая частичка нас самих. Словно наша родина была там - в вышине. А мечта о космосе тонко переплеталась с какой-то древней общечеловеческой ностальгией.
- О! - Пашка встрепенулся. - Тетя Вера мне оставила кредиты. На следующую неделю. Пойдем в поселок! Повеселимся!
Я сегодня все-таки увидел того самого Пашку - веселого и беззаботного мальчишку, каким привык его наблюдать всегда. Наверное, на него странно подействовало то сообщение по визору. Хотя что в нем интересного?
Мы покинули Пашкин дом лишь спустя несколько минут - приятелю потребовалось время, чтобы отыскать под кроватью карточку личного дела. К поселку направились тем же путем, каким совсем недавно шел я. Обогнули изгородь, свернули направо и оказались на дороге почти перед домом Наташи. Теперь это ведь был ее дом. Кого же еще? Не Владимира же?
Я чуть себе шею не свернул, пытаясь разглядеть за пластиковыми окнами впечатавшееся в память личико. Потом подумал, что выгляжу глупо, и бросил быстрый взгляд на Пашку. Небось, думает про меня: «Вот придурок!»
Пашка не заметил, что я посмотрел на него. Он сам пялился в окна Наташиного дома. Помню, что очень удивился этому. Удивился, но значения не придал.
Ни я, ни мой друг Наташу в тот раз не увидели.
Благополучно пройдя мимо участка новых соседей, мы вошли в поселок. День уже был в самом разгаре, жара властвовала над лабиринтом улиц. Пашка, беспечно крутя в руке свою карту, предложил:
- По лимонадику?
Я кивнул. Мы направились к автомату, продающему прохладительные напитки. Автомат напоминал старый холодильник с полупрозрачными стенками. Посреди его широкого фасада находился белый круг - специальная поверхность, считывающая кредиты с «умной карты». Управлялся автомат либо с вживленной дистанционки, либо с кнопочного терминала, располагавшегося немного ниже круга.
Пашка провел карточкой над белой поверхностью, и на матрицу спроецировалось количество Пашкиных кредитов. Я открыл рот. Обычно Пашке дают на неделю немного кредитов. Максимум сто - сто пятьдесят. Сейчас на карточке находилось почти пятьсот!
Пашка вдруг заслонил от меня матрицу и насупился.
- Ты чего это? - спросил я у сбрендившего друга.
- Нельзя! - громко сказал Пашка. - Не смотри! Терпи до завтра!
В голову закралась нехорошая мысль, что мой приятель совсем плох, а потом я внезапно понял, о чем он говорит. У меня ведь завтра день рождения!
Я отвернулся и даже отошел на пару шагов.
- Чего будешь-то? - более миролюбиво спросил Пашка.
- Давай «Яблоньку»! - наугад крикнул я.
Приятель произвел какие-то махинации с терминалом, посопел немного и через пару секунд постучал меня пластиковой банкой по спине. Я тоненько взвизгнул - лимонад оказался жутко холодным!
Внезапно Пашка тоже вскрикнул. Я развернулся поглядеть, что случилось. И увидел Стаса. Парень стоял прямо перед нами и с ухмылкой смотрел на меня. Рядом вилась Ирка - его девчонка, а чуть поодаль виднелись две белые гривы. Клюв и Душный. Местная банда. Хулиганы и бездельники. Каждый из них был примерно на три года старше нас.
Стас ухмылялся, Ирка пренебрежительно надула губки. Я, глядя на эту компанию, неожиданно почувствовал себя не очень хорошо. Пашка нервно теребил «умную карту», спрятав ее за спиной.
С тихим хлопком сработал замок на дверце автомата - и еще одна, на этот раз предназначенная Пашке, банка с «Яблонькой» выскочила из его нутра. Стас фыркнул, лишь бегло взглянув на нее. Клюв и Душный в три шага подлетели к автомату и одновременно схватились за емкость с напитком. Они начали вырывать ее один у другого, ругаясь сквозь зубы и помогая себе коленями и локтями. В другое время это показалось бы мне смешным.
- Отдайте лимонад! - Пашка все же запихал карту в карман и, сжимая кулаки, сделал шаг навстречу братьям. Правда, нельзя сказать, что голос его отличался отвагой и решимостью…
- Зачем он тебе? - Стас отпихнул Ирку и встал перед Пашкой, складывая руки на груди. Хулиган возвышался над моим другом на целую голову.
- Это мой лимонад! - все также неуверенно ответил Пашка. Я подошел к приятелю и встал рядом.
- Лимонад - это плохо! Там химикаты. Там отрава для молодого организма! - Стас откровенно издевался над нами. - Пускай лимонадиком побалуются два этих олуха.
Речь, конечно, шла о Душном и Клюве.
Стас продолжил:
- Меня гораздо больше интересуют кредиты у вас на смарт-картах, - он называл «умные карты» на американский манер. - Такая жара - вот и подумал, не пропустить ли по бутылочке пивка в приятной компании?
Стас говорил как взрослый. Конечно, ему нельзя еще употреблять спиртное. Конечно, он не сможет просто так взять и снять у нас деньги с личных карточек.
Душный - как мне кажется, это был он (иногда братьев просто невозможно отличить) - пил лимонад, прислонившись к автомату. Клюв жадно наблюдал за этим.
- Опять прощелкал! - хихикнула Ирка с земли. Она застегивала серебряную цепочку у себя на лодыжке, видимо, цепочка расстегнулась, когда Стас оттолкнул девчонку.
Ирка, следуя какой-то одной ей ведомой моде, чаще всего ходила босиком. Сейчас из одежды на девушке был короткий черный топ и клетчатая юбка до середины бедра. Волосы причудливо сплетались на голове в нечто похожее на воронье гнездо, что в сочетании с иссиня-черным цветом этих волос и тяжелой косметикой на лице придавало Ирке одновременно развратный и жутковатый вид.
- Мальчики! - Теперь Ирка решила обработать нас по полной. - Вы не хотите подарить девушке что-нибудь холодненькое?
Она встала и подошла ко мне вплотную, нарочно прислонившись оголенным низом живота к моей руке. Той, где была зажата банка с лимонадом. Ее губы оказались рядом с ухом:
- У Стаса незаконный аппарат для считки карточек. Убегайте!..
Я вздрогнул. То ли от того, что девчонка коснулась влажным языком мочки моего уха, то ли от ее неожиданно дружественных слов. Теплоту кожи девушки унесло порывом ветерка с моей руки - это Ирка резко отстранилась и заняла привычное место рядом со Стасом.
Разве можно вот так вот делать? Я брезгливо поморщился от только что пережитого, но в то же время тепло, которое принесло мне ее прикосновение, приятно растеклось по телу.
- Не хотят! - театрально насупившись, сказала девчонка.
Душный заржал:
- Не хотят - застафим!
- Ребята! - снова обратился к нам Стас. - Если не хотите угощать мою девушку - не надо! Мне сейчас нужно только личное дело. Дайте мне его. Каждый. Пожалуйста!
Мы с Пашкой, не сговариваясь, сделали шаг назад.
- Я возьму ваши карты только на секундочку! Давайте по-хорошему, а? - Стас протянул руку.
- Пошел ты! - сквозь зубы процедил я и добавил, обращаясь к Пашке: - Идем отсюда!
Развязка затянувшейся нелепой сцены наступила быстро. Меня схватил за плечо Душный:
- Дафай смарт-карту! Что тебе хофорят!
Я дернул плечом, но шепелявый парень не разжал пальцев. Тем временем к Пашке подскочил Клюв, схватил его за майку и потянул на себя. Нужно было срочно что-то делать, чтобы помешать Стасу отобрать наши кредиты. Парень, между прочим, уже приготовил для этого небольшой аппарат.
Ситуация становилась с каждой секундой все более неприятной. А хуже всего было то, что у Пашки на карточке лежали кредиты, приготовленные мне на подарок. Одно дело отдать карманные деньги, а совсем другое - лишиться средств, которые отложены для чего-то важного и уже как бы и не твои.
Хватит пресмыкаться перед этими уродами! Когда-то ведь нужно постоять за себя. Почему не сегодня?

Предыдущая страница 2 Следующая страница


3 Константин Кривцун

- Отвали, придурок! - снова рванулся я, и на этот раз мне удалось высвободиться.
- Что?!! - заорал взбесившийся Душный. С психикой у близнецов всегда были некоторые проблемы.
Я оттолкнул Душного от себя и хотел уже убегать, но взгляд упал на стоящую в стороне Ирку. Глаза девочки излучали неописуемый восторг и жадно следили за каждым нашим движением, нижняя губа была закушена, дышала Ирка глубоко и неровно.
Какой-то бред! Ерунда! Они же все сумасшедшие! Им самое место в Забвении!
На меня опять накатила брезгливость, в кровь брызнул адреналин. В этот миг справа застонал Пашка - это Клюв заехал ему в нос узким кулаком.
Я врезал Душному в подбородок, и как-то неожиданно для меня парень зашатался и повалился на землю. Первый раз в жизни мне удалось вырубить врага с одного удара.
Дальнейшее я помню смутно.
Вроде бы потом на меня бросился Стас. Ему я тоже куда-то попал кулаком, он же в свою очередь съездил мне в переносицу. Хлынула кровь. Дорога огрела меня по челюсти, на зубах заскрипел песок. Я снова вскочил, ударил в расплывающуюся тень, в ответ боль укусила меня сбоку. Я крутанулся на месте, выставляя вперед ногу, кого-то задел. Крики и глухие удары пронизывали пыльный воздух. Время будто остановилось, звуки растянулись, стали тягучими и низкими. На секунду зрение сфокусировалось, и я увидел Пашку, сидящего на Клюве и бьющего его по голове. Передо мной, закрываясь скрещенными руками, сгорбившись, стоял Стас, немного дальше блестели голые коленки Ирки - девчонка, сидя на корточках, с открытым ртом наблюдала за дракой. А еще дальше я заметил бегущих сюда людей.
Прошло совсем немного времени, и меня подхватили под руки. Пространство перед глазами заполнили мельтешащие тела и лица.
- Все хорошо! Все в порядке! - вяло бубнил я.
Каждое слово давалось с болью, на языке ощущались непонятно откуда взявшиеся крупные крошки. Чуть позже я понял, что это осколки зуба. Невдалеке поднимали Пашку и Клюва, кто-то тормошил Душного.
Стас с Иркой потихоньку отходили назад, а потом скрылись за углом. Опять им удалось избежать наказания.
Мысли ворочались неторопливо. По рукам и ногам разливалась тяжесть. А спустя секунду мир свернулся в тугую спираль и вошел в мои глаза яркой темнотой.

Очнулся я через несколько минут.
Оказалось, что нас разнимали всего три человека. Один сейчас беседовал с Душным и Клювом, другой что-то выяснял у Пашки, третий же стоял рядом со мной. Слава богу, никто милицию так и не вызвал. Получать еще один прокол совершенно не хотелось.
- Мне надо домой! - сказал я, вставая на ноги. - Спасибо вам!
- Нельзя тебе домой, давай лучше в больницу отвезем. Нужно же вас осмотреть.
- Не надо. Все в порядке, - я постарался придать своему голосу как можно больше бодрости. Получилось несколько фальшиво.
Мужчина на секунду задумался, затем спросил другое:
- Кто начал драку? Эти хулиганы? - он показал на Клюва с Душным.
- Так получилось. Мы поспорили просто, - я не стал вдаваться в подробности. Если расскажу сейчас, что нас пытались ограбить, - милиции точно будет не избежать. А вдруг там меня ожидает очередной прокол?
- Так же нельзя, ребята. - Было видно, что человек мне не поверил. - Давай я вас с другом хоть до дома провожу!
- Все нормально. Мы дойдем сами. Спасибо!
Клюв с Душным старались поскорее вырваться из-под опеки одного из мужчин. Пашка ждал меня, потирая ушибленные руки. Уйти сейчас будет самым правильным.
- Еще раз спасибо! - бросил я помогавшему мне человеку. Затем махнул Пашке, и мы со всей возможной скоростью пошли прочь с места драки.
- Ребята! - крикнул нам вслед мужчина. - Погодите вы! Так же нельзя!..
Перед тем как завернуть за угол, я бросил быстрый взгляд назад. Человек, который только что кричал, теперь стоял, щурясь от солнца, и довольно ухмылялся, глядя нам вслед. С чего бы ему улыбаться-то? Странно все это.
Я стряхнул наваждение и прибавил шагу. Не нужны мы этим людям в деловых костюмах. Из вежливости они подошли к нам, из чувства гражданского долга, которое тщательно искореняют на протяжении всей своей жизни. Человек всегда останется эгоистом.
Мы ушли побитыми, но непобежденными. Царапины на лице саднили, разбитые костяшки пальцев нещадно болели, и ко всему прочему я еще и зуба лишился.
А ведь завтра у меня день рождения! Хороший подарок получился…
Впрочем, не все было так плохо. До этого ведь все встречи с компанией Стаса проходили у нас безмолвно. Мы делали то, что они от нас хотели, получали пинка и в слезах уходили домой.
Сегодня вышло по-другому. Мальчики для битья превратились в мужчин. По крайней мере, мне хотелось так думать.
Надеюсь, теперь с нами будут считаться.
Улыбаться тоже было больно, но мы с Пашкой улыбались. Мы чувствовали себя очень сильными. Чувствовали, что придет время - и мы изменим этот мир.
Вот только еще не знали, в какую именно сторону…

12.10.2211

На воде лениво качался под порывами ветра желтый дубовый лист. Осень не спеша кралась по улицам поселка, скользила дождливой тенью по аллеям и скверам, шелестела легкой прохладой в колоннаде леса…
Природа затихла, стала более медлительной, ленивой. Спрятались в норы водомеры и лесные собаки, и только сосредоточенный дятел еще стучал по стволу сосны.
Солнце бессильно цедило лучи сквозь полусухую листву. Ковер из опавших листьев кое-где подсвечивался веселыми солнечными пятнами. Но, несмотря на это, влажный осенний лес все равно оставлял на душе печальный осадок. Природа умирала. Умирала красочно и безмолвно.
Я сидел на берегу озера и бросал плоские камни в воду, наблюдая, как они мелко подпрыгивают на поверхности, а затем идут ко дну. Так же, как мои мечты…
Маму несколько дней назад забрали в больницу - у нее случился инфаркт. Пашка улетел на экскурсию по кольцам Сатурна - у нас в школе разыгрывали десять бесплатных билетов, и моему другу несказанно повезло.
Я остался в одиночестве. За мной теперь присматривал «электронный воспитатель» - программа, встроенная в систему кибер-дом. Еще, бывало, наведывалась тетя Вера. Как обычно, участливо охала, ахала, наигранно жалела, а потом торопилась уйти, придумывая разные дела.
Вот так я и жил. Иногда, правда, искоркой неприкрытого и такого чуждого осенней погоде счастья мелькала на периметре моего участка худенькая смуглая девочка. И помню, я глупо улыбался, глядя ей вслед.
Наташа, к большому моему сожалению, не попала к нам в класс. Отец отдал ее в соседнюю школу. В ту, где учились Стас и его дружки с Иркой. Я иногда рисовал себе в мечтах ситуацию, когда эта компания пристанет по какому-нибудь поводу к Наташе, а потом на арене появлюсь я. И как в тот раз, пару месяцев назад, раскидаю врагов и, конечно же, спасу из их лап Нату.
А потом? Что потом? Может быть, она поцелует меня в щеку и спросит, как мое имя? Интересно, как звучит ее голос? И как она произнесет им слово «Сережа»?
- Привет! - услышал я позади себя девичий голосок.
Смущенный, обернулся. На кочке, держась рукой за тоненькую березку, стояла Ирка. Девчонка покачивалась и грустно улыбалась.
- Привет! - удивленно ответил я. Удивило меня именно выражение лица Ирки, а не ее неожиданное появление здесь.
В последнее время мы нечасто пересекались с их бандой. Сначала я боялся мести со стороны Стаса, но месть так и не пришла. Ребята переключили внимание на более богатых, чем мы с Пашкой.
- В одиночестве? - вопросительно усмехнулась Ирка. Она подскочила ко мне и присела на корточки. От ее волос приятно пахнуло ромашкой. - Наверное, это действительно лучше…
Ирка еще раз усмехнулась, ткнулась мне в щеку своим аккуратным носиком и… ушла.
Передо мной опять лежало усыпанное желтыми листьями озеро. Ветер гнал из стороны в сторону мелкую рябь по воде. Под ногами плескались холодные волны, разбиваясь о заросший травой берег и щедро одаривая эту траву бисеринками брызг.
Что такое случилось с Иркой? Ее поведение как-то не укладывалось в голове. Что она хотела мне сказать? Зачем убежала?
Я глубоко вздохнул и потянулся за камушком. Совершенно неожиданно мое движение было прервано. Из леса слева от меня показалась знакомая фигура.
Стас. Я вздрогнул, но заставил себя успокоиться.
Стас между тем направлялся ко мне.
- Привет! - первым поздоровался я, решив лишний раз не искушать судьбу. Мы с Пашкой в той летней драке выиграли сражение, но не войну. В этом раунде все могло сложиться не так удачно.
- Ну, здравствуй! - улыбнулся мне Стас. - Можно присесть?
Я опешил. Неужели у него нет других дел, кроме как разговаривать со мной? Что у него на уме?
- Да. Садись, конечно! - фальшивая доброжелательность навряд ли обманула неожиданного собеседника.
- Устал я чего-то, - вздохнул Стас. - Ничего не получается. Знаешь почему?
Я энергично замотал головой. Да что сегодня со всеми? Кто тронулся - я или мир?
- Ирка от меня ушла. Так что вот…
Я молчал, не зная, как посочувствовать Стасу, чтобы это не показалось наигранным.
- Да не бойся ты, - парень хлопнул меня по плечу. - Просто рассказать хотел. Не с этими же дураками белобрысыми делиться.
Стас, естественно, имел в виду Клюва и Душного.
- Знаешь, Сережа… Тебя ведь Сережей зовут? Знаешь, как все сложно, блин… Ты, наверное, думаешь, что я злой и жестокий. Что не мечтаю ни о чем. Нет. Я мечтаю. Хочу, чтобы всем было хорошо. Хочу учиться в Академии. И улететь в космос. Да. На Земле нечего делать. А Ирка. Ирка хочет стать врачом. Педиатром. Вот…
Я смотрел на понурые плечи Стаса. Да, никогда еще я не видел хулигана таким подавленным.
- Я хотел этого ребенка. Пусть он и случайно у нас получился, - парень кашлянул и потер глаза. - А она еще мелкая. Дура…
Я удивленно хлопал глазами. Ирка - мама? У нее ребенок? От меня эти понятия были очень далеки. Я, конечно, знал, откуда дети появляются, но совершенно не представлял, как и что с ними потом делать.
- Убила ребенка, - горько произнес Стас.
- Как убила? - вырвалось у меня.
Стас внимательно посмотрел мне в глаза.
- Сколько тебе лет-то? - неожиданно резко спросил он.
- Тринадцать…
Стас сухо, принужденно рассмеялся:
- Ну и чего ты понимаешь-то? Эх…
Парень махнул рукой и поднялся. Затем выхватил у меня камень и с силой зашвырнул его далеко в озеро.
- Пока, мелюзга! - бросил Стас напоследок.
Излишне бодро он зашагал по раскисшей тропинке и вскоре потерялся меж тонких березовых стволов.
Глупый разговор получился. И первый, и второй. Вдобавок к своим проблемам на меня свалились еще какие-то взрослые, чужие… Я показался самому себе маленьким и несмышленым. Наверное, не будь кибердома и системы спутникового слежения, не будь мамы и тети Веры, я давным-давно наделал бы глупостей и погиб.
Но пока все хорошо. А по визору скоро будет продолжение интерактивного кино про космический патруль.
Я пошел домой. Грустный и растерянный.
Но оказалось, что дома меня ждет мама. Ее выписали на три дня раньше срока. И еще она принесла половину виноградоарбуза. И я улыбнулся. Больше не было страшно. Мама ведь со мной.
Детство вернулось.

20.10.2211

- А еще… Еще мы видели Титан. И Мимас. И Прометей. И в верхние слои атмосферы Сатурна спускались…
Пашка захлебывался, торопливо пересказывая мне все события, произошедшие с ним во время экскурсии. Его резкие и короткие фразы наполняли меня горячим чувством зависти. Я еще ни разу не был в космосе. И в отличие от Пашки не умел летать.
- Было здорово. Я разговаривал с внеземельщиком. Из руководства ПНГК. Он живет на Титане. Здорово.
И Пашка все рассказывал и рассказывал. За окном медленно падали первые снежинки. Матрица визора показывала какое-то живое шоу. Звуковое сопровождение было отключено.
Но я не видел матрицы и ленивого снега. Передо мной оживали картины путешествия. Медленно вращались в черной пустоте спутники Сатурна. Сверкал в лучах далекого Солнца иней на гермошлеме внеземельщика. Опоясанный кольцом неповоротливый гигант занимал почти полнеба, а на серебристых строениях танцевали его причудливые зеленоватые отблески.
Хотел бы я родиться в Первом Независимом Государстве Космоса. Хотел бы жить на другой планете, а не на этой скучной Земле!
Через несколько дней таможня должна была вернуть Пашкины вещи вместе с фото- и видеозаписями. Тогда можно будет посмотреть, как на самом деле выглядят поразившие Пашку гидропонные теплицы на Рее и корабельные верфи около Фебы.
Как же все-таки повезло моему другу!
До вечера мы проболтали, потом я пошел домой и, поужинав, лег спать раньше обычного. Мама осталась в гостиной смотреть какой-то исторический фильм по визору, а я включил у себя в комнате тихую музыку и, приглушив свет, взялся за книгу.
Следуя за сюжетом, я унесся в прошлое почти на двести лет. Мир тогда только начинал оправляться после Нашествия. А у мутантов открывались доселе неизвестные людям способности.
Наверное, Пашка тоже мутант. У него каким-то образом модифицировались гены. Или как там это называется?
Я читал дальше. Следил за приключениями отважных героев, что сражались и с роботами, и с людьми, и с остатками армии инопланетных захватчиков. Они были такими смелыми, этот парень и девушка, так лихо выходили из любых тяжелых положений, что мне тоже хотелось быть похожим на них.
А потом жутко захотелось спать. Я решил, что дочитаю повесть потом. Выключил свет, взбил подушку и твердо решил уснуть.
Но сон не шел. Вместо сражений с роботами и руин городов в мозгу все вертелись мысли о звездах. Об иных солнечных системах. О кораблях, что быстрее света несутся сквозь абсолютный космический холод…
«Дорога до звезд под ногами - поди одолей!» - услышал я однажды в старой песне. Слова запали мне в душу. Казалось бы, просто: сделал шаг - и прикоснулся к мигающим точкам других светил. Но нет - за этим шагом, за подпространственным скачком стоит многолетний труд ученых, исследователей, испытателей. Жертвы. Неудачи. И в конце концов - победа, успех!
С такими мыслями, с гордостью за человечество и жаждой оказаться за пределами Земли, я и уснул. И снились мне искрящиеся поля, непонятные роботы, что норовили убить меня, а сам я летел над выжженной ядерными взрывами равниной и силой мысли расшвыривал взбунтовавшихся киберов.
А рядом со мной, конечно же, летела Наташа.

21.10.2211

Наутро снег растаял. Мама что-то напевала, вычищая ковер бесшумным вакуумным пылесосом. Я сонно жевал бликерсы и смотрел на мокрый садик с взъерошенными кустами смородины. На карнизе то и дело собирались тяжелые капли, набухали, а затем обреченно срывались вниз.
Нужно было идти в школу. Сегодня занятия с виртуальным учителем не предусмотрены.
Пришлось надевать тяжелые демисезонные ботинки, утепленную куртку и шапку, брать с собой электронный блокнот и вчерашнюю книжку, а потом топать по размякшей от воды дорожке к зданию школы.
Вскоре я нагнал Пашку. Приятель, как всегда, был каким-то рассеянным, задумчивым. В руках он крутил тонкую соломинку.
- Привет! - крикнул я, поравнявшись с ним.
- Привет, - ответил Пашка. - Смотри, чего я умею.
Приятель подбросил вверх соломинку. Она завертелась в воздухе… и замерла. Пашка закусил губу, нахмурился. Соломинка еще пару секунд повисела, а потом упала в подставленную моим другом ладонь.
- Да-а, - протянул я.
- А ты так можешь? - хвастливо поинтересовался он.
- Никогда я так не смогу и даже пробовать не стану, - ответил я, хотя знал, что теперь, придя домой, буду просиживать целые часы, пытаясь силой мысли заставить соломинку повисеть хоть чуть-чуть.
- Только никому ни слова! Помнишь уговор?
Я кивнул.
Мы почти подошли к зданию школы - невысокому пластиковому строению темно-серого цвета. На входе компьютерная система считывала личные карты учеников и только после этого пропускала их внутрь. В базу школы заносилось время прихода человека. При желании родители всегда могли узнать, был ли я в школе в такой-то день.
Пройдя систему контроля, мы вышли в вестибюль. Справа здесь находилась лестница с широкими ступенями, слева - гардеробная. В последней одежда хранилась сжатой в пакетах с вакуумом - так вещи занимали меньше места.
Я окликнул Пашку, когда тот задержался около Ромы - председателя писательского кружка. Пашка отмахнулся. Ему было интересно рассказать об экскурсии кому-то еще, кроме меня.
Я подошел, поздоровался с Романом, но в разговор не включился - стал смотреть на скопившихся в вестибюле ребят. Когда мама болела, школу я не посещал - проходил программу с виртуальным учителем на дому. Поэтому мне и было любопытно, кто пришел на занятия сегодня.
Взгляд блуждал по лицам и фигурам учеников. Многих ребят я знал.
Евгений с умным видом листал бумажный учебник физики, высокий Андрей стоял рядом и что-то говорил ему, то и дело заставляя окружающих смеяться, Олег громко рассказывал о баскетболе, Леша скакал с парой ребят по помещению и, размахивая палкой, изображал мушкетера.
И вдруг. Среди примелькавшихся за эти годы лиц одно знакомое и свежее, словно соленый морской ветер. Наташа. Смуглое худое личико. Карие глаза, аккуратный, чуть вздернутый нос, высокий лоб.
Я тряхнул головой. Наташа затерялась среди школьников. Мне даже показалось, что ее на самом деле там и не было.
Но немного позже, в аудитории, учитель объявил, что в нашем классе теперь будет новая девочка. Нервно теребя электронный блокнот, в центр полукруглого зала вышла Наташа.
- Здравствуйте! - я впервые услышал ее голос. Он оказался немного ниже, чем мне представлялось, и в нем присутствовал едва заметный акцент.
- Хех… Соседка, - ткнул меня в бок Пашка. - Внеземельщица!
Я ничего не ответил. Молча, до конца не веря в происходящее, наблюдал, как Наташа, повинуясь жесту учителя, идет между рядами прямо ко мне. Девочка действительно села на соседнее место слева.
- Гы… Точняк, соседка! - глаза Пашки прямо лучились весельем. Вся его утренняя задумчивость испарилась.
Девочка оказалась на удивление общительной. Спустя минуту она уже прошептала мне:
- Меня Натой зовут, а тебя?
- Сережа, - ответил я.
Пашка высунулся у меня из-за плеча:
- А я - Паша!
- Очень приятно, - посмотрев на меня и на приятеля, сказала девочка. - Я здесь новенькая. Будем дружить?
Я кивнул, а Пашка невпопад громко сказал:
- Будем!
Преподаватель остановился буквально на полуслове:
- …яненко - известный литератор того времени…
Наталья! Павел! Прекратите болтать!
Так мы познакомились с Наташей. Мне казалось, что для счастья больше ничего и не надо - лишь бы слева сидела девочка твоей мечты, а справа - лучший друг. Лишь бы учитель также проникновенно рассказывал о классической фантастике двадцать первого века…
Естественно, я оказался не прав. Знакомство с Наташей принесло мне много боли. С другой стороны, не будь ее - я не смог бы обрести то, что в итоге обрел. И этой истории просто не было бы. А сам я остался бы прозябать на Земле или водил бы всю жизнь межпланетные грузолеты.

07.06.2212

- Посмотри, - я указал на две цепочки тусклых переливающихся звезд.
Пашка проследил за моим пальцем.
- Вижу, - сказал он. - Это Волосы Вероники. Красивое созвездие. А посмотри-ка туда!
- Ага, - улыбнулся я. - Это Лира. Вега сегодня очень яркая.
- И Денеб тоже хорошо виден, - подтвердил Пашка.
- До него больше трехсот световых лет, - хмыкнул я. - А как светит!
- А вот Процион, - Пашка обвел рукой область неба.
- Ага, Малый Пес…
Мы засмеялись.
Совсем недавно у нас с Пашкой появилась новая забава - соревноваться в том, кто знает больше старых названий светил. Теперь мы зазубривали каждый день по нескольку статей из полной энциклопедии Экспансии. Там был целый раздел, посвященный звездному небу и старым названиям различных звезд. А каждый вечер, когда позволяла погода, мы лежали вот так на крыше, уставившись в бесконечную глубину наверху и щеголяя друг перед другом своими знаниями.
Наташа не разделяла нашей страсти. Она ничегошеньки не понимала в космологии и космогонии, но чисто по-девичьи очень хотела выбраться за пределы Солнечной системы. «Чтобы можно было потрогать звезды! - говорила она. - Мне кажется, они пушистые на ощупь».
- Чего-то Наташи сегодня нет, - сказал я.
- У нее папа приехал. Из Американского Союза.
- А, правильно! - вспомнил я. - Она, скорее всего, вообще не придет сегодня.
- Да, - подтвердил Пашка. - Будет вкусности есть. Заграничные!
- Точно, - грустно сказал я. - Везет же…
- Ты чего опечалился? Втюрился в Нату? - Пашка приподнялся на локтях и ехидно глядел на меня.
Я смешался. Перед глазами возникло Наташино лицо. Правильные очертания скул, маленький рот с красивыми губами… Вспомнилось, как она разговаривает с нами, лежа здесь - на крыше, положив голову мне на грудь, а ноги на живот Пашки. Вспомнилось легкое прикосновение ее длинных черных волос к моему лицу и запах, тонкий запах каких-то трав, который они источали.
Мне, конечно, нравилась Наташа, но влюбляться значило что-то такое, другое. Пришлось бы целовать ее и это… в общем… заниматься любовью. А это мне всегда казалось каким-то низким. Как в запрещенных фильмах в визоре. Наташа ведь такая… чистая.
Сразу же вспоминалась распутная Ирка. Вот с ней, наверное, это можно было сделать. Только совсем чуть-чуть, чтобы понять, на что оно все-таки похоже.
- Ничего я не втюрился! - почти крикнул я, раззадорив тем самым Пашку еще больше.
Он вскочил на ноги и начал бегать вокруг и тараторить:
- Втюрился! Втюрился! Хочешь обнимать! Хочешь целовать!
Через пару минут Пашка выложил в отношении меня и Наташи все тонкости половой жизни, какие только смог вспомнить, и даже стал повторяться. Все мое романтическое настроение рассеялось. Я разозлился, поднялся и тоже закричал:
- Тебе-то какая разница?! Ну, допустим, втюрился и хочу залезть ей под юбку, и что?!
Пашка состроил странную рожу и выразительно посмотрел мне за спину. Я покраснел и обернулся. В проеме двери стояла Наташа, тоже густо покрасневшая и с каким-то непонятным лицом. Стояла она здесь, видимо, уже давно.

Предыдущая страница 3 Следующая страница


Жестокие звезды 4

- Привет, - только и сказала девочка.
- Привет, - опустил глаза я. - Мне тут срочно домой надо… Я… Я это… Побегу…
И я прошел мимо нее, легко сбежал вниз по лестнице и с предательски мокрыми глазами понесся прочь.
Я страдал. Я был слишком молод и глуп. Тогда еще не знал, что Наташе понравилось подслушивать наш с Пашкой мальчишеский треп.

10.07.2212

Я ушел под воду, проскользил несколько метров у самого дна, слегка касаясь грудью песка, а потом стремительно вынырнул и поплыл на середину озера.
- Паш! Догоняй!
Пашка заходил не спеша. Сейчас он стоял по колено в воде и, чуть согнувшись, трогал ее кончиками пальцев.
- Иду! - крикнул он.
Я развернулся и стал грести к приятелю. Солнце недавно село, и вода была теплой - от нее даже шел пар. Купаться в начинающихся сумерках всегда особенно приятно.
Ноги уже доставали до дна - я смог встать и теперь приближался к Пашке, делая длинные полупрыжки-полушаги. Друг заволновался:
- Эй! Ты чего это?
- Я? - делаю вид, что удивился. - Ничего!
- Плыви назад. Дай зайти!
- Ага! - сам я, конечно, и не подумал отплывать, наоборот, вышел на то место, где вода доходила до пояса и, резко выбросив руку, обрызгал Пашку с головы до ног.
Друг истошно завопил, а потом бросился за мной. Я ускользнул от его атаки и нырнул, с силой загребая руками и стараясь проплыть под водой как можно дальше.
Когда я все-таки всплыл и решил осмотреться, то увидел, что Пашка уже не сердится, а расслабленно плывет в нескольких метрах от меня, смешно фыркая и выплевывая изо рта воду.
Я тоже успокоился.
- Чего на выходных делаем?
- Не знаю, - пожал плечами Пашка. - Наташа вроде улетает. В воскресенье.
- Да? Это на Луну, что ли?
- Угу, - Пашка повернул к берегу.
Я молча поплыл за ним.
Мне все еще было неловко перед Натой за тот разговор на крыше. Между нами словно выросла прозрачная стенка. С виду все осталось таким же, как раньше, но если приглядеться, то становилось понятно - кое-что все-таки изменилось.
Я теперь не мог по-дружески трогать ее за плечи или руки, казалось, что она каждое мое прикосновение истолкует грязно. Стеснялся рассказывать ей пошлые анекдоты.
Но Наташа не чуралась меня, она вела себя по-прежнему, словно бы ничего и не произошло. Только я-то ведь знал, что теперь все иначе…
Словно отозвавшись на мои мысли, на берегу появилась Ната. Она была в коротком голубом платье. Девчонка показывала нам какую-то карточку.
Когда мы с Пашкой заходили за ней, она сказала, что не в настроении купаться и подойдет к озеру после ужина. Интересно, что у нее в руках?
Я вышел из воды.
- Лечу на Луну! - Наташа сияла, демонстрируя мне «умную карту». На пластике алел квадратик. Так вот, значит, чего она так рада!
- Круто! - Пашка тоже вылез из озера и теперь вытирался махровым полотенцем. - Жалко, нам нельзя. Не сможем вместе полетать. Как хотели.
- Что поделать, - кивнула Наташа, - у вас ни виз, ни документов даже нет. Ну, я ненадолго улетаю, не расстраивайтесь. Папа дела закончит, и вернусь!
Везет же Нате! Родилась на Марсе, живет на Земле, а в командировки с отцом на Луну летает!
- Там «Луна-парк», - сказал Пашка. - Расскажи потом. Хорошо?
- Да я, наверное, до «Луна-парка» и не доберусь - дела! Еще в школе просили доклад сделать - придется и этим заниматься.
- Все равно. Сходи! - Пашка натягивал штаны. - И в музей Нашествия сходи. Интересно!
- Ну, хорошо, Паша, - Наташа улыбнулась. - Привезу и тебе и Сережке что-нибудь.
- Спасибо, - буркнул я и тоже стал одеваться.
- Подержи! - Наташа протянула Пашке личное дело. - Я, пожалуй, тоже искупнусь.
Пашка сунул карточку в карман джемпера.
- Ребята, отвернитесь! Я без купальника, - сказала Наташа.
Я на одной ноге - как раз надевал брюки - неловко повернулся к лесу, Пашка тоже отвернулся. Через некоторое время раздался плеск.
- Можете поворачиваться!
На сандалиях лежало аккуратно сложенное платье, Наташа стояла в воде по плечи и махала руками:
- Заходите! Вода теплая!
Я покачал головой, Пашка крикнул:
- Нет, Наташ. Искупались уже!
Наташа мотнула гривой мокрых волос и отплыла от берега почти к центру озера. Затем вернулась назад.
Почти стемнело. Над озером висел хорошо различимый туман. Ветер становился прохладным, ночным. Воздух наполнился запахами остывающего поля и сенокоса.
- Я выхожу! - предупредила нас Наташа.
Мы снова отвернулись. Девчонка оделась.
- Все, поворачивайтесь! - разрешила Наташа. - Брр! Холодно!
Платье на девчонке намокло, прилипло к телу. Я покраснел и перевел взгляд на окрестные деревья.
- Может, джемпер наденешь? - спросил Пашка, готовясь снять с себя этот предмет гардероба.
- Д-да нет! - Губа Наташи начинала дрожать, девчонка обхватила себя руками, чтобы согреться.
Пашка дал ей полотенце, Ната набросила его на плечи и прижала руками к груди.
- Идем домой, - предложил я. - Действительно холодновато стало.
Наташа присела, застегнула сандалии. Я не мог оторвать глаз от ее грациозных движений. Спасало только то, что в темноте моя покрасневшая физиономия не так уж сильно бросалась в глаза.
Мы пошли по дорожке в поселок. Говорили о предстоящем полете Наты на Луну. Вспоминали, что знаем о Лунных Куполах, достопримечательностях и людях.
- Я слышал, что Купола раскрашивают в разные цвета, чтоб веселее было! - сказал я.
- Да ну тебя, - махнул рукой Пашка. - Это ж все знают! По визору даже показывали.
- А еще говорят, лунатики почти все бессильны, - усмехаясь, сказала Наташа.
- В смысле «бессильны»? - не понял я.
- Ну, не могут они! - улыбаясь, развел руками Пашка.
- Да ну вас! - фыркнул я.
- Ничего! - разошелся Пашка. - Ната их исцелит. В этом платье!
Я думал, Наташа обидится на такие слова. Это же неприлично - так о ней отзываться. Я бы не смог ей сказать ничего похожего.
- Лунатики такие же мужчины, как вы! - парировала Наташа. - Глупые. Что скажешь - то и делают.
Я не понял, что она имеет в виду. Неужели то, что мы могли не отворачиваться там, у озера?
- А что? - ответил Пашка. - Тебе показывать-то нечего…
- Так уж прям и нечего! - хихикнула Наташа. - Меня тут один мужчина на улице в фотомодели приглашал!
- Ну ва-аще! - сделал большие глаза Пашка. - Согласилась?
- Делать мне больше нечего. Я ведь еще в школе учусь, да и представляю, что родители бы на это сказали…
Наташа снова засмеялась.
Потом разговор ушел в другое русло. Вспомнили и рыночников с их агрессивной политикой, и овров, и внеземельщиков.
Так дошли до Наташиного дома, Пашка вернул Нате личное дело, затем мы подождали, пока девчонка скроется за своей дверью, и пошли дальше - к себе.
- Может, попробуем пробиться с Натой? - пришла мне в голову авантюрная мысль.
- На челнок? К Луне? - спросил Пашка. - Не выйдет. Охрана. Система защиты…
Я почесал затылок.
- Да-а. Твоя правда, Паш. Что ж, настанет еще и наше время!
- А я уже к Сатурну летал! - бросил Пашка.
- Гад! - шутливо насупился я. - Не дружу с тобой!
- Со мной не хочешь. Хочешь с Натой дружить? - продолжил издеваться Пашка. - Видел, как ты смотрел. На нее. Сегодня.
- Да иди ты! - отмахнулся я. - Опять решил меня, гад, подставить! Сам с ней только и базарил, а теперь я, значит, втюрился, да?
- Шучу, - пошел на мировую друг. - Она просто веселая. Была сегодня.
Наше внимание привлекли три человека, разговаривающих около Пашкиного дома. Они о чем-то жарко спорили, размахивали руками.
- …простейшая система! - донеслось до меня. - Как металлоискатель!
Что они такое обсуждают?
- Не верю! - сказал один из спорщиков.
- Охранное поле рассчитано на механические объекты, - убежденно проговорил третий. - Я там работал, знаю!
Мы замедлили шаг, прислушиваясь.
- То есть вы хотите сказать, - снова начал оппонент, - что на Воронежском космодроме все такие придурки, что оставляют его голым? Входи любой!
- Так вот и я о чем! Снимаешь все металлическое с себя - и через стенку - прыг! - торжествующе произнес первый.
- Птиц-то они должны пропускать и насекомых! Иначе санкции наложат, - подтвердил второй.
- Как так? А если птица пролетит охранное поле и в челнок врежется? - все еще не верил третий.
- Там генератор ультразвука от живности. Когда очередной старт - его включают. Вот и все. Зуб даю!
- Да честно, Вадик. Стопроцентно, поверь!
- Мы сами удивились. Думали, навороченная система, а там даже камер нет по периметру!
- Ну, не знаю, - нехотя согласился Вадик.
- В Комитетах ЗЕФа всегда тупицы сидели.
- Вот с этим согласен, это - правда!
Я и Пашка как раз прошли мимо спорщиков. Этот диалог на высоких тонах породил в наших головах одну замечательную идею. Мы еще долго обсуждали ее около моего дома - Пашка пошел проводить меня.
Мы все-таки решили прорваться на челнок, чтобы нелегально долететь до Луны. Все складывалось в нашу пользу: Пашкино умение летать, глупая защита космодрома и, конечно, случайно подслушанный разговор подвыпивших взрослых.
Тогда такое счастливое стечение обстоятельств не показалось мне странным.
Сначала Пашка протестовал. Он боялся показывать свои способности на людях. Говорил, что все может случиться. Вдруг что-то пойдет не так? Его таланты раскроют, а его самого заберут в лабораторию. Но я уговорил Пашку попытаться. Сказал ему, что если не рисковать, то никогда не узнаешь вкуса победы. Так, кажется, звучит старинная пословица.
Осталось только проверить, что пишут о защите космодрома в Интернете…
Я наконец попрощался с другом и вошел в дом.
- Сережа? Это ты? - крикнула сверху мама.
- Да, мам.
- Чего-то ты загулялся, я посмотрю!
- Да мы с Пашкой планы на выходные строили. У ворот стояли. Ты разве не видела?
- Нет. Ладно, Сереж, я уже спать готовлюсь. Ты поужинай - все на столе.
- Спокойной ночи, мам! - Я стащил с ног кроссовки и пошел на кухню.
Особо не думая о еде, взял первое, что попалось под руку, - два бутерброда с ветчиной и лимонад из холодильника. Поужинал у себя в комнате. В голове все вертелся план обмана охранной системы. Нужно прочитать статьи про Воронежский космодром.
Я вывел на матрицу визора последние новости, пробежался по заголовкам, затем открыл поиск, там нашел информацию по интересующему меня вопросу, почитал…
Писали разное. Кто-то утверждал, что на Воронежском космодроме система безопасности одна из самых сильных в мире, кто-то подтверждал недавно услышанное нами мнение. Я попытался сопоставить статьи, разобраться, что к чему и во что из всего потока данных можно верить, но, к сожалению, не смог. Потому что уснул.
Мне приснилось озеро, обнаженная Наташа, заходящая в воду. Я видел смеющуюся девчонку со спины.
«Все мужчины такие глупые!» - говорила Ната сквозь смех.
Во сне я оказался решительным, пошел за своим ангелом, положил ей руки на покатые нежные плечи. Наташа обернулась и подалась ко мне.
И в этот момент я понял, что обнимаю вовсе не Нату. Передо мной была Ирка.
«Ты ведь любишь меня?» - спросила она.
Я хотел ей что-то ответить, но не нашел слов и проснулся.

12.07.2212

Мы стояли рядом со стартовой площадкой Воронежского космодрома. Ветер трепал нам волосы, забирался под складки комбинезона. Прямо перед нами возвышалось трехметровое ограждение, позади раскинулось зеленое поле. С одной стороны его ограничивал лес, с другой - река Дон. Мокрая трава доходила почти до колен. Воздух был прохладным и влажным. Хмурое небо из последних сил сдерживалось, не желая проливать на землю мелкий дождь.
- До старта осталось полчаса! Пора действовать, - сказал я, повернувшись к Пашке.
Мой друг кивнул и прикрыл глаза. Веки его задрожали, и он приподнялся на несколько сантиметров над полем.
- Держись за меня! - крикнул Пашка.
Я прыгнул к нему на спину, обхватывая руками плечи и прилагая все силы к тому, чтобы казаться легче. Пашка напрягся, и мы взлетели.
Как же он это делает? О чем думает в этот момент? Может, он представляет себя космолетом или Икаром. Может, думает о невесомом пухе, что под порывами ветра уносится в небеса. А может, и наоборот, старается стать скалой или деревом.
Метр, два… Перемахнув через ограждение, мы прошили охранное поле и свалились на твердую поверхность стартовой площадки.
Теперь нужно было пробежать незамеченными через полкосмодрома и заскочить в закрывающийся люк челнока «Виктория»…
Безумная идея? Возможно. Но шансы у нас были. Если доберемся до корабля, то дальше все просто - через технологический отсек попадем в багажное отделение и сидим там до самой Луны, потом тем же путем выходим оттуда и вместе с пассажирами высаживаемся в космопорте. Дальше, если повезет, проберемся через таможню и выйдем в Купола. Ну, а если нет - будем сидеть в багажном отделении до обратного рейса.
- Бежим! - потирая ушибленные руки, закричал я и рванул к кораблю.
И мы понеслись. И тотчас же хлынул дождь.
Под ногами вздымались стенами брызг мелкие лужи, по лицу стегали холодные капли. Но это невысокая цена за возможность вырваться с Земли. Мы готовы были вымокнуть и испачкаться, лишь бы только побывать на Луне.
Когда космос зовет тебя, так легко бежать ему навстречу.
И вот «Виктория» уже рядом. Мы видели открытый люк, видели последних пассажиров, входящих в него. Так просто - вбежать в закрывающиеся двери, проскочить через шлюз и нырнуть в боковой коридор.
Но на нашем пути выросли черные фигуры охранников космодрома. Я метнулся влево, Пашка продолжил бег в прежнем направлении. Охранники разделились - двое бросились мне наперерез, а третий постарался поймать Пашку.
Я петлял, словно обезумевший тризаяц, но надеяться на то, что мы попадем на «Викторию», теперь было попросту глупо. Я лишь пытался оттянуть время и, если крупно повезет, убежать с космодрома.
Но убежать мне не дали. Сначала я услышал грубые окрики и вопль Пашки - того схватили, а затем мне в ноги бросили резиновую дубинку. Оружие угодило прямо под коленку, я споткнулся и растянулся на асфальте.
Сильные руки прижали меня к покрытию взлетного поля, размазывая грязь по лицу, пропитывая влагой подростковый комбинезон. Потом охрана достаточно быстро обыскала меня, и спустя мгновение на запястьях защелкнулись тонкие браслеты наручников.
- Пройдемте! - крикнул охранник. - Надо побеседовать.
Я пожал плечами. Что тут ответить? Могли бы хоть поздороваться…
Когда нас приволокли к двери низкого здания, все боевое настроение куда-то улетучилось. Я представил, что сейчас станут звонить маме и рассказывать ей о моих похождениях, потом поставят прокол в личном деле. А ведь у меня и у Пашки уже было по одной отметке, апелляционный суд тогда не нашел причин стирать ее. Получу пять таких «дырок» - и окажусь на острове Забвения.
Нас провели внутрь здания и довольно грубо кинули на жесткий диван. Один из конвоиров остался сторожить, а другой прошел за дверь с табличкой «Начальник службы охраны М.Петренко».
Минуты ожидания растянулись для меня в часы. Я не решался нарушать тишину и разговаривать с Пашкой, он, видимо, тоже считал разумным молчать. Мне ничего не оставалось делать, как рассматривать свои грязные ботинки и тихо-тихо ругаться сквозь зубы, стараясь сдержать слезы.
Космолет с Наташей на борту, наверное, уже выходит из атмосферы.
Как же обидно, что у нас не получилось!
- Молодые люди, прошу вас! - донеслось из запрятанных где-то динамиков. - Пройдите в кабинет!
Оставшийся с нами охранник без вопросов поднял на ноги меня и Пашку и препроводил к дверям.
Мы вошли. Внутри кабинета, развалившись в кресле, сидел солидного вида мужчина. На столе перед ним были навалены документы, диски, какие-то мелкие приборы.
Начальник охраны Петренко смотрел на экран. Смотрел, не отрываясь и даже не моргая.
- Подойдите-ка поближе, - он поманил нас рукой, не поворачивая головы.
Я робко подошел к столу, Пашка вообще спрятался за моей спиной, видимо решив, что так будет в большей безопасности. Я же чувствовал, что опасность здесь повсюду, что ею буквально пропитан воздух. Поэтому прятаться и отступать уже просто некуда.
Петренко резко развернул экран. Я вздрогнул, а Пашка отскочил назад, явно пребывая в замешательстве.
Плазменный монитор показывал наш полет. Замедленный в несколько раз, снятый с разных ракурсов…
Пашка охнул, я схватился за голову.
Вот так. Все пропало! Глупый разговор на дороге и информация в Интернете оказались настолько же серьезными, насколько крепким бывает мыльный пузырь.
Наше крутое пике заснято десятком видеокамер, а полет разложен по полочкам. Скоро набегут ученые, военные, журналисты да и прочие любители всяких аномалий…
Вот черт!
На нас с полуулыбкой смотрел Петренко.
- Ну, рассказывайте, ребята! Как это вас угораздило пролететь по воздуху сквозь защитное поле?
Я уставился в пол, Пашка стоял за моей спиной, но я мог предположить, что он сделал то же самое. Как объяснить и что объяснять? Сдать Пашку, чтобы отпустили меня самого? Рассказать, что он супермен, летает с помощью мыслей, а также обучается телекинезу? Конечно, если я верно помню и это слово означает умение двигать предметы силой разума.
Одним словом, весьма неприятная ситуация. Как ни старались мы скрыть способности Пашки, этот глупый поступок перечеркнул все усилия.
Неожиданно мой друг подошел к столу и заговорил:
- Мы использовали пояс. Антигравитационный.
- Надо же! - усмехнулся Петренко. - Почему же пояс не нашли при обыске?
- Я выбросил его, - не растерялся Пашка. - Сразу как перелетели.
- Может, посмотрим записи с других камер? - предложил начальник охраны. - Я чего-то не заметил, как вы его выкидывали.
- Выкинул! - стоял на своем мой друг.
- А как вы с ним через защитное поле пролетели? Из какого материала он сделан, что поле пропустило вас?
- Я не знаю, - хмуро бросил Пашка. - Найдете пояс - сами увидите!

Предыдущая страница 4 Следующая страница


5 Константин Кривцун

- Мальчик, - начальник охраны встал и навис над столом, - ты принимаешь меня за идиота?!
- Так все и было, - с вызовом сказал приятель. - Не верите - ваши проблемы!
Начальник охраны тяжело опустился на кресло, затем развернул экран к себе. Комната на несколько секунд погрузилась в тишину. Потом коротко щелкнула нажатая Петренко кнопка коммутатора.
- Витя, забери этих умников в изолятор. И… И вызови милицию. Одному мне тут не разобраться.
Кнопка щелкнула еще раз. Я понял, что мы проиграли.
В кабинете появился рослый и хмурый Витя - один из тех, кто ловко повязал меня и Пашку посреди взлетной площадки. Охранник легко схватил нас, словно нашкодивших котят, и поволок к выходу.
Пашка не выдержал и закричал, стараясь, наверное, оставить напоследок в душе Петренко неприятный осадок:
- Все равно ваш космодром убогий! Мы же проникли сюда!
Петренко внезапно вскочил, ударившись коленями о ящики стола, поморщился и через миг заорал на Пашку. Громко и четко, оскорбленный до самой глубины души:
- Какое право ты имеешь судить о космодроме, малолетний нахал?! Ты знаешь, сколько людей погибло, когда его строили? Знаешь, какой ценой нам достались все эти корабли?
- Ну и зачем строили? Ничего с рыночниками поделать не можете! - не остался в долгу Пашка.
- Ты не сражался во время Нашествия! Не тебе нас судить!
- Ты и сам не сражался!
- Убирайся вон, мразь! - У Петренко чуть не пошла изо рта пена. - Ты не знаешь истории! Не видать нам подпространственного привода, если б не проклятая сделка с На…
Петренко мгновенно захлопнул рот и успокоился. У меня создалось впечатление, что он чуть-чуть не проговорился. Похоже, в истории с изобретением подпространственного привода фигурировал кто-то, чье имя начиналось слогом «На». Был ли этот кто-то человеком?
А может, Петренко просто хотел сказать еще что-то про Нашествие?
Я тряхнул головой. Позже, все позже. Мне померещилось, что я что-то должен знать про изобретение привода и про саму войну с инопланетянами. Но скользкие мысли опять разбежались в разные стороны, а ловить их не было ни времени, ни особенного желания.
Нас притащили в изолятор, бросили на пол, включили визор.
- Посидите здесь! - доверительно сказал охранник. - Скоро приедет следователь - будете с ним говорить, а потом, может, и домой отпустят.
Я хорошо понимал, что никто нас домой теперь не отпустит, но автоматически кивнул. Охранник вышел, дверь за ним бесшумно затворилась, едва слышно клацнул электронный замок.
Я встал и отряхнулся. Пашка последовал моему примеру.
Мы с другом хмуро уставились в визор. Шла программа «Новости».
На матрице визора, окруженная тусклыми песчинками звезд, висела половина планеты. Я мгновенно узнал ее. Полушка. Странный мир, несколько лет назад переданный нам Американским Союзом в счет уплаты долга.
- Закончено строительство первой очереди нового реактора. Теперь у трех городов на этой планете появится новый источник энергии. С приростом энергии ученым станет значительно легче разгадывать тайны Полушки…
Показали короткое интервью с кем-то из руководства только что запущенной электростанции.
Я отвернулся от визора и взглянул на Пашку. Мой друг плюхнулся на койку и, потирая шею, заметил:
- Уроды они все! Все равно ведь отпустят! Поставят прокол и отпустят!
- Надо найти тех козлов, что наврали нам!
- Они между собой говорили. Тупые просто. А мы повелись.
- Блин…
На некоторое время воцарилось молчание. Затем я тоже присел и указал на матрицу визора:
- А про это что думаешь?
Пашка усмехнулся:
- Ничего не думаю. Какие тут сенсации? Что нового в Глубоком космосе? Скукота там одна…
Я задумался.
Еще недавно мой друг так интересовался малыми черными дырами, а теперь проявляет полное безразличие. Видимо, это напускное. Не может Пашка в одночасье взять и разлюбить космос!
И теперь нам будет очень тяжело пробиться за пределы Земли. Получив еще по одному проколу в личное дело, мы значительно уменьшим свои шансы. А то, что мы получим этот прокол, я даже не сомневался. В этот раз апелляция уж точно ничего не даст.
Но с другой стороны, какая польза от Фронтира - внешнего края Экспансии, если там одни непонятные артефакты да вирусные инфекции? Почему нас так тянет туда?
Ученые, разработчики, конструкторы, зачем вам исследования космоса? Никому ведь не нужна наука ради науки. Вы протаптываете путь, ложитесь под колеса прогресса, только бы этот адский механизм не забуксовал на скользком повороте. А люди даже и не вспомнят про вас. Они не помнят того, кто придумал визор или кофеварку. Им начхать на то, в каком году была первая экспедиция на Марс. Людям нужен комфорт, нужно, чтобы им сказали - здесь можно жить, здесь рай! А имена тех, кто удобрял почву для него своими телами, им в раю не нужны.
Я понимал бешенство Петренко. Он ничего уже не изменит. Может быть, он и знает, что было на самом деле с Первой Межзвездной экспедицией и во время Нашествия, но общество-то этого не узнает. Больше того - обществу наплевать. Зачем им знать, откуда появился подпространственный двигатель, если он уже появился? Если он проверен и безопасен?
Я вздохнул.
Пашка нахмурился и посмотрел на меня. А затем, словно читая мои мысли, сказал:
- Они ничего без нас не откроют, Сережка! Как только мы вырвемся к звездам, мир изменится! Я чувствую, что так и будет! И нас всегда будут помнить!
- Да уж! - раздалось вместе со скрипом отъезжающей в сторону двери. - Вас теперь не забудут долго!
На пороге изолятора стоял следователь в сопровождении двух милиционеров. Я снова вздохнул.
Все началось заново. Нас опять стали допрашивать.
Следователь задавал по несколько раз одни и те же вопросы. Видимо, он надеялся зацепиться за какие-то слова, найти что-то, что поможет расколоть нас.
Но мы стояли на своем. Пашка твердил про пояс, я молчал. Несколько человек просматривали видеозапись нашего полета и приземления, еще несколько человек искали пояс.
Когда же его так и не нашли, следователь начал злиться и стал давить на нас еще сильнее. Угрозы сыпались одна за другой. Тогда Пашка сказал, что пояс мог просто раствориться. Якобы нас предупреждали, что он одноразовый.
Услышав об этом, ведущий допрос пришел в ярость.
Я не знаю, чем бы все закончилось. У нас за эти два часа уже появилось по одному проколу, и, думаю, могла бы появиться еще парочка, но тут кто-то позвонил следователю. И произошло чудо. После пары минут разговора мучитель извинился перед нами и отпустил домой.
Мы так и не спросили, кому обязаны своим спасением. Как решили не спрашивать и то, почему милиция не стерла прокол в личном деле, раз уж нас оправдали. Видимо, позвонивший был очень важной Шишкой. А вставать у таких на пути хотелось меньше всего.
В тот вечер я наконец понял, что все время мы с Пашкой находились под наблюдением, что все наши встречи не случайны. Из нас хотели кого-то сделать или, может, просто ставили на нас эксперимент.
В любом случае, доверять теперь нельзя никому. Пашка, конечно, был прав. Его способности мы обнаружили совершенно напрасно. Все могло ведь закончиться и гораздо хуже.
Но проблемы вскоре забылись. Мы продолжали делать вид, что все в порядке.
А лето шло своим чередом - неспешно катилось к осени.

11.09.2212

Женский голос с глупо-восторженными интонациями зачитывал параграфы урока. Я не слушал. Как всегда на ботанике, отвлекался и смотрел то в окно, где расстилалась панорама заросшего ромашками поля, то на стену, по которой плясали отблески воды из бассейна.
Раньше я не часто ходил в школу. Не видел смысла собираться целой группой для того, чтобы прослушать записанную на пленку или читаемую вживую лекцию. Обязательны для посещения только контрольные и экзамены, которые проводят в специальных аудиториях, где хитроумные приборы не позволяют списывать. Сейчас, конечно, роботы уже не так умны, как были до войны, но и нынешнего искусственного интеллекта вполне хватало, чтобы проследить за шалопаями вроде нас.
Но после того, как я впервые увидел Наташу, мое отношение к школе изменилось.
За месяцы совместной учебы я не пропустил ни одного урока.
Учителя удивлялись резкой смене моего поведения. Они и так подозревали во мне и Пашке что-то странное. У нас ведь уже было по два прокола, и это все отлично знали. А сейчас еще и эта проснувшаяся тяга к школьным занятиям. Как там у них это называлось? То ли повышение групповой активности, то ли что-то с социализацией индивида.
В итоге учителя провели со мной несколько тестов, ничего особенного не выявили, почесали затылки и… привыкли. А я сидел и задумчиво поглядывал туда, где возле окна находилась парта Наташи. К сожалению, на ботанике девочка сидела не рядом со мной.
Сегодня Пашки в классе не было. И я ждал того момента, когда урок закончится, чтобы серьезно поговорить с Наташей наедине. Хотел объясниться за тот случай на крыше, за неловкость, возникшую между нами.
И вообще, в четырнадцать лет человек уже достаточно взрослый, чтобы завести себе девушку!
Но все получилось не так, как я планировал. После конца занятий за Наташей прилетел на транспорте ее отец, и они вдвоем отправились покупать подарок ее матери на день рождения.
Разговор, к которому я так тщательно готовился, сорвался. И я еще долго стоял посреди школьного двора, решая, что теперь делать. Плеск бирюзовой воды в бассейне, ковер травы под ногами, пронзительно синее, без единого облачка небо над головой…
Ребята начали расходиться по своим делам, школьный двор пустел. Я же все бесцельно слонялся туда-сюда. Идти домой не хотелось. В конце концов я решил найти Пашку.
Мобильные нам еще не вживляли, так как электромагнитное излучение при их работе плохо сказывалось на растущих тканях. Так что возможности дистанционно узнать, где сейчас находится друг, у меня не было.
Я решил не пользоваться авиеткой и прогуляться до дома Пашки пешком. Погода стояла прекрасная, да и срочности встреча с другом не требовала. Ну, а если Паши нет дома - тогда пойду к себе. Почитаю или посмотрю «Космический патруль».
Дорога шла через небольшой лесной массив. Песчаная полоса проходила между рядами высоких, но ухоженных акаций, затем ныряла под сень грустных серебристых ив, перебиралась через деревянный мостик, под которым звонко журчал ручей.
Я шел, погруженный в невеселые мысли, и не сразу увидел приятеля. Он стоял на поляне, заросшей высокой травой, и настороженно прислушивался. Поляна находилась как раз у развилки дороги. Если сейчас повернуть налево и пройти через холмик к синему забору, то придешь прямо к дому Пашки, если же свернуть вправо и в обход небольшого пруда дойти до живой изгороди из хмеля и вьюнка, то окажешься перед моим домом.
Пашка внимательно смотрел куда-то в заросли на другой стороне пруда и не двигался. Заметив меня, он чуть заметно махнул рукой, затем показал на свое ухо.
Я на цыпочках подошел к другу и тоже прислушался. В ветвях деревьев пел на разные лады скворец, над поверхностью воды шуршала крыльями стрекоза, в траве за нашими спинами стрекотал сверчок. Ничего подозрительного я услышать так и не сумел.
- Что такое, Паш?
- Там, - приятель снова махнул в сторону пруда, - какой-то гул. Будто что-то крутится. Под землей…
Я снова принялся напряженно вслушиваться. Вроде бы ничего такого и не слышно, наверное, у Пашки мозги от жары скрипеть начали. С ума бедный сошел…
Вдруг посреди трели скворца слабо-слабо, на самой границе слышимости, раздалось легкое механическое жужжание и глухой удар чего-то тяжелого и железного, словно в невообразимой дали начинался колокольный перезвон.
Пашка торжествующе посмотрел на меня:
- Слышал?
Я кивнул. Скорее всего, это где-то под землей уронили на пол сотню-другую килограммов металлолома.
- Надо бы поближе подобраться. Только не спеша, - друг был полон не только энтузиазма, но и осторожности.
- Так чего ты ждешь? Пойдем, обойдем воду и посмотрим, что там гремит.
У моего друга округлились глаза.
- Ты что! Нас же схватят!
- Кто нас схватит? - я усмехнулся. По-моему, Пашка все же был не слишком здоров. - Ты что, воды боишься? Или лягушек?
Будто в подтверждение моих слов, лягушонок сорвался с коряжки и плюхнулся в пруд, пуская по воде круги.
Пашка перевел взгляд с земноводного, мирно плавающего около берега, на меня. В глазах друга мелькнуло недовольство.
- Слушай, Серега! Я, по-твоему, идиот?
Мне захотелось кивнуть, но я сдержался. Не время сейчас подтрунивать над приятелем. Слишком уж он сосредоточен.
Пашка, не дожидаясь ответа на свой явно риторический вопрос, продолжил:
- Ты сегодня прохлаждался в школе. А я сидел дома и думал…
Я хотел сказать, что думать - занятие полезное и главное в этом деле не перенапрячься, но опять сдержался.
- Думал над тем, почему это мимо наших домов постоянно летают какие-то грузолеты. Зачем тогда выбросили флаер на поляну. Это ведь во-о-он та поляна была. Помнишь?
Вот теперь проняло и меня. Естественно, я помнил, как тогда завладел флаером. Помнил, как Пашка в первый раз поднялся в воздух одной только силой мысли. И еще я помнил о том, что нам в этот день поставили по проколу в личное дело.
Неужели Пашка смог что-то узнать?
- П-помню, - сказал я и почувствовал, что мой голос дрогнул. - Здесь что - секретная подземная база?
Пашка улыбнулся:
- Дошло! Наконец-то!
- Но ты-то как догадался? - подумав секунду, спросил я.
- А я сегодня проследил за транспортом. Увидел, что опять сюда что-то сбросили. Пошел было посмотреть. Вдруг вижу - две фигуры копошатся. Они подобрали ту штуку, зашли куда-то за пруд и исчезли. Там где-то люк есть.
Я сглотнул, молча переваривая услышанное. Мне ведь снилась эта база. Я видел ее, почему же не поверил другу сразу?
- Да, Пашка, - мне тяжело было признаваться в своем скудоумии, - там база. Она мне несколько раз привиделась во сне. Извини, что смеялся над тобой!
Пашка в привычной ему манере хлопнул меня по плечу:
- Забудь! Не бери в голову.
Я кивнул:
- Хорошо.
Верить, что рядом подземная база, не хотелось.
Села на высокий стебель стрекоза, лягушонок снова залез на корягу. Я вдохнул насыщенный тонкими ароматами воздух. Пахло луговыми цветами и сеном, а еще самую капельку березовой листвой.
- И часто тебе сны снятся? Про подземные базы? - неожиданно спросил Пашка.
- Не очень, - замялся я.
- И ты веришь им?
- Иногда они бывают такими яркими…
- Понятно, - сказал Пашка. - Выходит, ты знаешь, что внутри?
- Ага, - мне каждый раз было неловко, когда приходилось рассказывать кому-нибудь о своих сновидениях. - Я видел коридоры. Широкие…

…Широкие и едва освещенные коридоры. Пандусы, эстакады, винтовые эскалаторы и проемы антигравитационных лифтов. По стенам тянутся бесконечные силовые кабели.
Один горизонт вниз. Толща земли над головой давит все сильнее. Пугающее и слишком необычное эхо разбрызгивается во всех направлениях.
Еще ниже. Второй горизонт. Почти полная темнота. Фигуры в серебристых одеждах с непонятными приборами на плече. Несколько странных шестилапых существ, окруженных людьми в защите. Огромная, несколько метров толщиной дверь. Мигающий красным огоньком электронный замок.
Снова вниз. Третий горизонт. Четвертый, пятый - они сливаются в невообразимую мешанину из уровней, подъемников и лифтов. Что-то похожее на соты, и рядом, на высоту нескольких горизонтов, простирается зала абсолютно сферической формы. В центре закреплен какой-то контейнер," также выполненный в виде сферы. Из контейнера во все стороны тянутся провода.
В контейнер. Внутрь. А там огромный, напоминающий сердце сгусток живой плоти.

- Сережка! Эй! Что с тобой?!
Я с трудом удержался на ногах - так ярко промелькнули перед глазами образы. В контейнере находилось что-то чужое. Настолько чужое, что присутствие его на Земле было неуместным и очень опасным.
- Паш, там инопланетное существо!
- Овр?
- Не знаю. Наверное, нет. Они вроде как должны быть похожи на гусениц.
- Стоит залезть внутрь? Как думаешь? - Мой приятель внимательно смотрел на меня.
Я покачал головой:
- Можешь считать меня трусом, но я туда не пойду.
- Лады. - Кажется, Пашка и сам не горел большим желанием влезать головой в петлю. - Идем по домам? Я проголодался.
Мне тоже вдруг сильно захотелось есть. Но еще сильнее захотелось уйти отсюда и не оставаться в опасной близости от чужой базы. Очень страшным показалось то, что подземный комплекс расположился прямо под нашими домами. Ощущение было неприятным и гнетущим. Примерно так, я думаю, чувствует себя человек, у которого в подвале поселилась нечисть. Вроде и вреда никакого - она из подпола ни ногой, но страшно.
Тем более что все это явно было чужим. Базу строили не люди.
Правильно мы сделали, что не стали искать вход в подземелье. Нас наверняка держали в те минуты на прицеле. Сделали бы что-нибудь не так - сразу бы тихо убрали.
И пока я шел к дому, меня все не покидало ощущение, что за мной следят. Странно. Ведь, судя по всему, я за свою жизнь должен был к такому ощущению привыкнуть…

13.10.2212

Если долго смотреть на баскетбольный мяч, то можно вообразить, что держишь в руках огромный мандарин. И сходство не ограничивается лишь формой и цветом - пользы для здоровья мяч приносит никак не меньше…
А я сидел с ним на коленях и не мог даже выйти во двор - побросать в кольцо ради удовольствия. Не скажу, что чувствовал себя плохо, - мама уже успела накормить меня разными таблетками, но так просто ангина не отступает даже при современной медицине.
Сильно першило в горле, ломило тело. Через день-два это, конечно, пройдет, но пока мне надо полежать. Сон и отдых - и по сей день лучшие лекарства от всевозможных недугов.
Я раскрутил мячик на указательном пальце. Пару секунд шар вращался, а потом соскочил и ускакал в угол комнаты. Вздохнув, я устало откинулся на кровать и принялся разглядывать потолок.
В такие моменты кажется, что все напрасно: взрослеть, расти, ставить какие-то цели в жизни, разрабатывать планы. Любая мелочь - инфекция, несчастный случай или чей-то злой умысел - и ты никогда и ничего не достигнешь. Тогда зачем? Почему трудится мозг, придумывая модели будущего? Неужели это возможно - одолеть все бесчисленные случайности и достигнуть своей мечты?
Чем больше я думал об этом, тем сильнее кружилась голова.
Тени на потолке неожиданно пришли в движение. Видимо, ветер шевелил за окном старое дерево и солнечный свет искал обходные пути в мою комнату.
А мне вдруг ясно представился лес - незнакомый и огромный. И посреди него - полудикие селения с деревянными хижинами, люди, шагающие куда-то с копьями наперевес. Я ощутил запах древесного дыма и прогорклого жира, почувствовал прохладу лизнувшего щеку ветерка.
Странно. Неужели это воздействие таблеток?
- Сережа! - крикнула снизу мама. - Тут к тебе Пашка пришел. Что ему сказать?
От голоса матери видения растворились где-то внутри меня, и даже воспоминание о них принялось стремительно стираться, уже через мгновение став зыбким и нереальным, а еще через мгновение - практически бесследно исчезло.
Я тряхнул головой и задумался. С одной стороны, видеть никого не хотелось, но с другой - одному оставаться тоже как-то неуютно.
- Пусть проходит ко мне, наверх! - ответил я матери.
Через полминуты в комнате показался Пашка. Мой друг был довольным и бодрым, не то что я. Поздоровавшись, он подобрал с пола мяч, покрутил его, перебрасывая из одной руки в другую.
- Заболел? - скорее утвердительно, нежели вопросительно произнес Пашка и бросил на меня внимательный взгляд.
- Заболел, - вяло сказал я, забираясь с ногами на кровать. - Кибер-дом определил ангину.
- Ясно. - Товарищ раскрутил мяч на пальце. - Жаль.
- Да ладно, - махнул я рукой, наблюдая, как долго и красиво вращается мячик вокруг своей оси. - Через пару дней все нормально будет.
- Я на концерт иду, - сказал Пашка. Мяч продолжал крутиться. - Вечером. Тетя Вера билеты достала. Случайно. Бесплатные. Целых два. Думал с тобой сходить.
- Это концерт Рии? - уточнил я.
- Ага, чей же еще, - кивнул мой друг, сбросил наконец мячик со своего пальца и присел на угол кровати.
Я подавил горестный вздох. Песни Рии мне всегда очень нравились, а над кроватью у меня висел подаренный мамой голографический портрет этой певицы. Как же так? Почему Пашке всегда достается самое лучшее, а мне опять ничего? Он умеет летать, побывал на спутниках Сатурна, даже мяч крутит на пальце в десять раз дольше, чем я.
Угораздило подхватить ангину именно сегодня!
Я отвернулся от Пашки, и взгляд мой как раз упал на изображение Рии на стене. Поджав губы, я стал изучать давно знакомые черты юного лица. Синие глаза, правильные, чуть зауженные скулы, высокий лоб и россыпи веснушек по щекам.
- Не пойду, - вдруг сказал Пашка. - Что там делать? Мы же хотели сходить вместе. Может, Наташе отдать билет?
Я вновь взглянул на друга. Перед глазами предательски помутнело. Вот-вот - и брызнут слезы.
- Иди, Паша, - махнул я рукой. - Я тут полежу, ничего…
- Ну уж нет! - Пашка вскочил с края кровати. - Решено! Никуда я не иду! Тетя Вера пусть идет. И Наташа!
На душе сразу стало легче.
Я невесело подумал о том, как мало надо человеку для счастья. Ты становишься счастливым, если друг готов разделить твое горе, и успокаиваешься, если в лужу сядешь вместе с приятелем, а не в одиночку. Глупо…
Что-то сломалось в мире, если это действительно так.
- Тогда нужно передать Наташе билеты! - воскликнул я, сбросив оцепенение. - Уже ведь пять часов. Во сколько там начало концерта?
- В семь, - автоматически проговорил Пашка, а потом зачастил: - Надо позвонить. Не успеет. Жалко, если пропадут. Билеты! Скорее!
Я взял со стола один из пультов управления системой кибер-дом. Нажать две кнопки было гораздо удобнее, чем словами объяснять системе, что необходимо сделать.
- Анна Андреевна, здравствуйте! - поприветствовал я появившуюся в матрице визора мать Наташи. - А Наташа дома?
- Нет ее, - слегка пожала плечами женщина. - Ушла куда-то минут десять назад.

Предыдущая страница 5 Следующая страница


Жестокие звезды 6

- Извините, пожалуйста. Спасибо…
Когда я прервал связь с домом Наты, Пашка заметил:
- Мы теперь ее не найдем.
- Да, - согласился я и сжал челюсти.
С Наташей связаться не представлялось возможным - у девочки, как и у большинства детей, не было мобильника, а искать Нату по улицам тоже не лучший выход. Пока получается, что тетя Вера пойдет на концерт одна, если, конечно, Пашка не передумает.
Мне даже захотелось, чтобы я и мои друзья поскорее стали взрослыми, тогда бы нам всем вшили под кожу собственные мобильные вместе с личным делом.
- Сережа! - крикнула мама из кухни.
- Что, мам?
- Наташа пришла!
В первый момент я хотел вскочить и кинуться в прихожую, но затем вспомнил, что болен, и попросил маму проводить Нату сюда.
- Привет! - поздоровалась Наташа с порога комнаты.
Девочка выглядела немного растерянной и обеспокоенной. По черным волосам скользили вниз крупные капли.
- Привет, - хором ответили мы с Пашкой.
- Там дождь, что ли? - поинтересовался мой друг.
- Ага, - кивнула Ната, подходя к моей кровати. - Ну, как ты? - Девочка склонилась надо мной, и несколько капель упали мне на руку.
- Да нормально, в общем, - смутился я. - Ангина. Вот - сижу дома…
Холодная ладошка Наты легла на мою руку:
- Поправляйся!
После этого пожелания я готов был поправиться чуть ли не в ту же секунду. В голове радостно металась лишь одна мысль: «Я ей небезразличен!»
- Есть билет, - сказал вдруг Пашка, и мое минутное головокружение сразу же прошло. - Лишний. На концерт Рии. Пойдешь, Ната?
Наташа отстранилась от меня и подошла к Пашке:
- Что за билет? Откуда он у тебя?
- Да вот. Тетя Вера достала. Два билета. Сама идет. И лишний один.
- Понятно, - задумалась Наташа. - А когда идти?
- Сегодня. Два часа осталось.
- Бесплатно? - уточнила Ната на всякий случай.
- Конечно, - развел руками Пашка. - Зачем мне тебе билеты продавать?
- А почему сам не хочешь сходить? - задала резонный вопрос девочка. - Ты же любишь Рию.
- Так уж и люблю, - замялся Пашка. - Дела просто. Некогда.
Наташа молча прошлась по комнате, бросила взгляд на бумаги с моими неумелыми рисунками планет и космолетов, взглянула на голографический портрет Рии, пнула оранжевый мяч ножкой в ажурном носочке…
- Ладно, - наконец сказала она, чуть морщась. - Я пойду. Только в следующий раз предупреждайте, что эти мячики такие тяжелые.
Теперь стало понятно, что она, ударив по мячу, ушибла ногу.
Пашка улыбнулся, а я почему-то особой радости не испытывал. Та мысль, что так весело металась в моей голове, неожиданно дополнилась маленьким вопросительным знаком, а потом попросту исчезла.
- Пойдем, я тебе билет передам, - сказал Пашка и обернулся ко мне, немного склонив голову. - Я вернусь через десять минут. Перепишу Наташе билет - и все.
Наташа бросила пару слов на прощание, и ребята ушли. В разлившейся по комнате тишине были слышны тихие звуки работающего на кухне визора - мама смотрела какой-то фильм. В полутьме заманчиво переливался голопортрет певицы.
- Кибер-дом, - начал я отдавать команду и отметил, что голос мой звучит как-то слабее и тоньше обычного. - Кибер-дом, музыка, громкость десять, Рия, альбом «Сияние Веги», целиком.
Компьютерная система мгновенно выполнила приказ, и тишина ушла. В комнате закружилась легкая космическая музыка, а голос запел:

И тишина легла над миром,
Впиваясь в сущность пустоты.
Я мчусь в систему Альтаира,
Всему виною - ты!

Мой космолет скользит в пространстве
По самой грани бытия.
Хочу быть вновь в твоих объятиях,
Всему виною - я!

- Когда-нибудь это произойдет, Рия. Мы обязательно встретимся, - обратился я к голосу певицы и впервые за вечер широко улыбнулся.

22.10.2212

Я сегодня вышел в школу чуть позже обычного и совершенно неожиданно встретил Ирку. Девчонка была в короткой курточке, юбке до середины бедра и легких полусапожках.
- Привет, Ирка! - поздоровался я, подумав, что, пожалуй, впервые вижу ее в обуви.
- Привет, - доброжелательно улыбнулась девушка и пошла рядом.
- Ты в какую сторону? - решил я поддержать разговор.
- Хочу в Воронеж слетать. Посмотреть, что там с Медицинской академией.
- Так что с ней может быть? - я пожал плечами. - Стоит, наверное.
- Глупый! Я туда поступать решила. Хочу из первых рук узнать про экзамены, поговорить с преподавателями и все такое прочее.
- А!
- Вот тебе и «а»! - Ирка показала язык.
Я смутился и некоторое время молчал, затем, собравшись с мыслями, задал довольно глупый вопрос:
- Ира, а почему ты босиком все время ходишь, а сейчас в сапогах?
- Ходить босиком, конечно, прикольно. Да и вообще, ноги девушек слишком красивы, чтобы их скрывать. Но сейчас ведь холодно уже - октябрь месяц как-никак! Мог бы и сам догадаться.
Я не нашелся, что ответить, лишь улыбнулся. Ирка между тем достала из кармана сигаретную пачку, открыла и протянула мне:
- Угощайся!
- Не курю, - нахмурился я. - И тебе не советую. Это же вредно!
- Вредно! - передразнила меня девчонка. - Я тут передачу по визору смотрела на днях и все для себя поняла!
- Чего ты такое поняла? - Я наблюдал, как она ловко закуривает.
- Показывали про медицину. О вреде курения и алкоголя, - Ирка выпустила дым через нос. - Сравнивали легкие и печень здорового тридцатилетнего человека с органами того, кто курил и пил.
- И что?
- А то, что результат разительный. Легкие курильщиков выглядят такими гадкими, - Ирка скорчила брезгливую рожицу.
- Так зачем же ты куришь, раз все поняла? - Я совсем был сбит с толку.
- Все дело в том, что мертвы-то оба. Что здоровый, что больной. И оба в тридцать лет. Так какая разница?
Логика ее была какой-то неправильной, но я не стал возражать.
- А при современной медицине вылечить легкие вроде бы проблемы большой не представляет! - добавила она.
Некоторое время мы шли молча. Я пытался понять, что девчонка хотела сказать последней фразой. То ли издевалась над медициной, то ли, наоборот, восхищалась ею.
- А ты куда направляешься? - перевела тему Ирка.
- Я в школу иду. Куда же еще?
- Ясно. Скоро и тебе решать придется, какой путь для себя выбирать.
Я даже остановился. Не вязались эти слова с Иркиным образом. Ей же всегда было на все наплевать, а тут вдруг такие слова о будущем.
- У меня еще время есть, - пожал я плечами.
Снова помолчали. Я искоса поглядывал на Ирку, пытаясь найти в ней хоть какие-то изменения, но ничего не замечал. Ирка как Ирка - черные волосы, густая косметика, бледная кожа, такие же, как и прежде, большие влажные глаза…
- Там вон твоя подружка! Посмотри! - Девчонка неожиданно ткнула пальцем куда-то влево.
Я проследил за ее жестом и увидел вышедшую из-за угла Наташу.
- Ничего она мне не подружка! - зачем-то соврал я. - Сидит просто на уроках рядом. Точнее, справа.
- Нет? - Ирка задумалась.
А я смотрел на нее и силился понять, о чем она сейчас может размышлять и что еще спросит.
- Красивая, - усмехнулась девчонка. - Может, познакомишь нас?
Я почувствовал в тоне Ирки что-то нехорошее, какую-то странную нотку, но не понял до конца, что меня смутило.
- Зачем? - У меня вдруг зачесался затылок.
- Как зачем? - улыбнулась Ирка. - Она ведь свободна, да? Мне всегда нравились такие вот - смугленькие.
До меня стало доходить. Получается, что Ирка - девочка, а ей нравятся тоже девочки. Бред! Я думал, такое только в фильмах рыночников показывают. В тех, которые запрещены к просмотру на территории ЗЕФ.
- Иди ты! - Я покраснел и стал говорить резко и грубо: - Ни с кем я тебя знакомить не собираюсь! Отстань!
Ирка отстала. Только смех ее смог еще несколько раз догнать меня.
В голове стали носиться нехорошие мысли, перед глазами замелькали разные картины. Безумие. Вокруг одни ненормальные!
Я не стал догонять Наташу и оставшееся до школы расстояние преодолел один.
А затем привычно вошел в школу, занял свое место в аудитории и постепенно успокоился. Начался урок физики. Мы изучали термоядерный синтез, доказывали невозможность его применения в практических целях. Я все больше проникался тем, что нам рассказывали, и неприятное окончание разговора с Иркой вскоре совсем выветрилось из головы.
Хоть я и сам чуть не опоздал, но Пашка вошел в класс еще позже меня минут на двадцать. Выглядел он как-то квело, и я спросил шепотом, когда мой друг сел за парту:
- Паш, что-то случилось?
- Потом поговорим, - отрезал он. На него покосилась Наташа и еще пара ребят.
Ну и ладно. Потом так потом.
Разговор состоялся уже после занятий, по дороге домой. Наташу мы проводили до забора ее участка, и она ушла, напевая что-то популярное себе под нос, вроде бы новую песню Рии.
- Я рассказал про базу. Тете Вере, - Пашка смотрел в сторону.
- Что? - Брови у меня поползли вверх. - Зачем?
- Сам не знаю. Вырвалось…
- И она чего?
- Говорит, не смейте никому рассказывать. Придут, говорит. Из Управления Развития Техники. И крышка будет. Всем.
- Подожди, - я остановился. - Какое отношение мы имеем к развитию техники?
- Секретная база - это техника, понимаешь? Правительство наверняка знает о базе. А раз знает и не говорит простым людям, значит, будет убивать тех, кто найдет эту базу. Под видом зачисток. Вроде как нелегальная компьютерная техника у нас вдруг появится. Или мы неожиданно запрещенного робота с искусственным интеллектом создадим.
Пашке нелегко далась последняя фраза. Он любил говорить коротко. Два-три слова в предложении, не больше.
- Да-а, - протянул я. - Значит, молчим?
- Молчим, - согласился Пашка. - Как рыбки, молчим…
Я представил себе, что каким-то непостижимым образом оказался на пути Управления Развития Техники. И нервно сглотнул. Но самое страшное, если мы с Пашкой заинтересуем Секретное Ведомство. Тогда просто появится мокрое место. От нас.
Тем не менее если за нами наблюдают, если кто-то звонит на Воронежский космодром и нас в ту же минуту без слов отпускают из-под стражи, то почему бы не заниматься этим СВ? Я не мог придумать никакого другого учреждения, которое могло бы проворачивать такие дела.
- Слава богу, с космодромом пронесло, - вздохнул я.
- Угу, - кивнул Пашка. - Прокол в умной карте. Каждому. И все дела! Еще раз схватим - и все! В космос дорожка заказана.
- Хех…
- Зато у Душного три прокола. И у Клюва. Я слышал.
- Несильно мы от них отстаем, - грустно хмыкнул я.
Пашка вздохнул.
- Ладно, пока! - Друг махнул мне рукой и скрылся за изгородью.
- До завтра. - Я проводил Пашку взглядом, а затем пошел дальше.
Тут-то на меня и набросилась лесная собака.
Животное прыгнуло с яростным воем. Я успел заметить только размытую тень, а уже в следующую секунду оказался на земле. Под клыкастой пастью и десятисантиметровыми когтями.
Собака смотрела на меня тремя зелеными глазами. И я понял - сейчас она откусит мне голову. Глупо. Нелепая гибель. Какие там к чертям управления и ведомства? Вот она, смерть, капает слюной на куртку…
И как-то само собой получилось, что я ударил плотно прижатыми друг к другу пальцами в глаза твари. Собака взревела, бешено завертела головой. Я, воспользовавшись этим, скользнул под ее лапами вперед и в сторону, затем перекатился и вскочил на ноги. Когти слегка оцарапали меня, слава богу, что лесные собаки не ядовиты.
Животное с ревом ринулось в новую атаку. Я автоматически уклонился, и собака ударилась грудью в забор. Мысли лихорадочно метались в голове. Нужно было срочно что-то предпринять. Я шарил глазами по земле в поисках хоть чего-то похожего на оружие и наконец наткнулся на кривоватую палку. Справедливо решив, что палка лучше, чем ничего, я быстро подхватил ее и сжал в руках, занося для удара.
Собака бросилась на меня, и я огрел ее со всей силой, на которую был способен. Животное заскулило, замотало головой, но снова попыталось атаковать. Второй удар палкой пришелся лесной собаке по спине, третий - снова по морде. Голова животного уже представляла к тому времени сплошную рану, залитую синей кровью. Существо двигалось теперь с трудом.
В этот миг лесную собаку отбросило от меня. Я проследил за полетом животного. Собака упала на землю и забилась в агонии, все шесть ее лап были переломаны. Шея свернута набок.
Я завертел головой в поисках того, кто помог мне. Этим человеком оказался худой мужчина в темном костюме. В руке у незнакомца был гравистрел.
- Совсем озверели! - крикнул мне мужчина. - Нужно будет донести властям!
Действительно, лесные собаки - обычно мирные животные. Охотятся на мелких зверушек и грызунов. На людей эти твари за много-много лет не нападали ни разу. Получается, что я своего рода рекордсмен.
- Большое спасибо! - Мои слова оказались ненужными - незнакомец скрылся за углом и вряд ли мог их услышать.
Очень удачно вышло, подумал я. А с другой стороны, странно - гравистрелы не у всякого прохожего есть, и кто станет скрываться вот так - не дожидаясь благодарности? Да и собаку, по большому счету, я уже почти победил.
Следят?
Снова я возвращался к мыслям о слежке. Может, это всего лишь мания преследования? Хотя, вспоминая Воронежский космодром и драку со Стасом… Нас ведь там очень быстро разняли. Тоже люди в темных костюмах. И, я думаю, если бы мы изначально проигрывали - разняли бы еще раньше.
Что в нас с Пашкой такого особенного? Или это уже после космодрома за нами стали следить? Ждут от моего друга новых полетов? Но тогда при чем тут я и та пресловутая «проверка»?
Вопросы, теории. Пока все нормально, нужно жить дальше. Выбросить нелепые подозрения из головы. Необходимо только предупредить друга, чтобы был предусмотрительнее и не показывал свои способности.
Иначе всем будет плохо. Это я знал абсолютно точно.

22.05.2213

Было пронзительно тихо. За окошком простирался безбрежный океан. В нем отражались звезды и клочья черных облаков. Транспорт шел на снижение. Где-то там, за потерявшимся в океанской глубине горизонтом, спало оранжевое солнце. Небо уже начинало светлеть. Превратилось из абсолютно черного, обсидианового в серо-синее.
Я, Пашка и Наташа вглядывались в матрицу, затаив дыхание.
Вот транспорт заложил плавный вираж, запели элероны, гулко ухнули антигравы. Океан оборвался. Покуда хватало глаз, воду отсекала линия пляжа. Приветливо моргали прямо по курсу уютные огоньки научной станции. Транспорт направлялся к ним.
Я поправил упавшую на глаза челку.
Под днищем транспорта показалась посадочная площадка. Темно-серый асфальт.
- Владимир Алдонин. Вызываю базу.
- База один на связи.
- Прошу разрешения на посадку.
- Посадка разрешена, Владимир Алдонин. Следуйте в сектор, отмеченный зелеными маяками.
Отец Наташи направляет транспорт чуть дальше. Внизу проносится площадка, неподалеку виден зеленый мерцающий крест. Неторопливо приближается земля, вскоре светящийся крест распадается на отдельные огоньки, расстояние между ними увеличивается. Потом следует легкая встряска, и транспорт садится.
Камера поворачивается.
Дядя Володя встает из кресла пилота, легко подходит к двери шлюза и говорит, обращаясь к Наташе:
- Это Полушка, дочка. Теперь я здесь работаю!
Камера переключилась. Космолет показали с площадки.
Владимир сбежал по сходням. Он стоял теперь на покрытии посадочной площадки. Высокий, загорелый, в зеленом комбинезоне и тяжелых ботинках.
Матрица визора потемнела. Показ письма завершился. И я, и Наташа, и Пашка видели в тот вечер Владимира Алдонина в последний раз. Ровно через неделю он трагически погиб.
Но мы еще не знали тогда о том, что ждет семью Наташи в скором будущем. Ее мама - Анна Андреевна - принесла яблочный пирог и чай. Мы были счастливы, уплетая за обе щеки пирог и строя планы. Нам тоже хотелось в космос. На Полушку. На Фронтир. За артефактами и тайными знаниями овров и Изначальных.
- Ребята, я слышала от Наташи, что у вас есть два прокола в личных делах. Я просила Нату рассказать, как это произошло, но она отказалась. Может, вы сами расскажете? - Анна Андреевна смотрела на меня с укором и любопытством.
Какая разница, есть у нас проколы или нет? За эти ошибки, если их можно назвать ошибками, мы уже ответили. Неужели это повод, чтобы помешать нашей дружбе с Наташей?
- Мы не виноваты, - буркнул я.
- Расскажите, ребята. Все же свои, не стесняйтесь! - Наташа подмигнула мне.
Может, я действительно слишком мнительный? Ладно, черт с ним…
И я рассказал. Про флаер, про Воронежский космодром с бдительной охраной. Про Петренко. Пришлось перевирать некоторые детали. Наташа и тем более ее мать не должны были знать о способностях Пашки. Я говорил, что мы просто перелезли через забор. Анна Андреевна нам верила. Естественно, ни словом я не обмолвился о странной «проверке» и о подземной базе.
- А Петренко, кстати, сейчас тоже где-то на Краю, - заметила мать Наташи, отхлебнув из кружки. - Я одно время с ним в Иммиграционном ведомстве работала, хорошо его знаю.
Я хмыкнул. Как говорил когда-то мой дед, живший у моря: «Знал бы прикуп - жил бы в Сочи!» Если бы тогда договорился с Анной Андреевной, прокола в личном деле можно было избежать. Может, и на Лунную станцию удалось бы сгонять…
- А я вот знаю, что вы с Марса прилетели, - начал я, - так почему вы покинули его? По визору его, наоборот, все хвалят. Говорят, что там скоро установится землеподобная атмосфера…
Анна Андреевна потупила взор.
- Понимаете, ребята. Вопрос очень деликатный. - У нее внезапно прорезался сильный акцент. - На Марсе не все так хорошо, как говорят по визору. Возможно, Республика Марс вообще скоро отделится от ЗЕФ. Нам там было не слишком уютно.
- Ясно, - хмуро кивнул я, решив больше не развивать эту тему. Я слышал из разных источников, что на других планетах коммунизм принимает уродливые формы. Только на старушке Земле нам везет, и мы строим справедливое общество.
Я допил чай, Пашка уже зевал, посматривая на часы, - пора было двигать к дому. На улице разливались сумерки. Мы оделись и вышли на крыльцо, попрощавшись с Анной Андреевной. Пронзительно стрекотал кузнечик, вдалеке тренькала какая-то птица. Легкий ветерок доносил сладкий аромат черемухи и яблоневого цвета.
Наташа вызвалась проводить нас до калитки. Я пожал плечами - мол, валяй!
Девочка накинула на плечи курточку и весело зашагала с нами по мощенной камнем дорожке. Дойдя до невысокого забора, она вдруг схватила и меня и Пашку за рукава и притянула к себе:
- Смотрите, что я сегодня сделала!
Я сначала не понял, что ей от нас надо, но потом увидел, что она одной рукой задрала кофточку, а другой - приспустила джинсы. Оказывается, Наташа демонстрировала серебряное украшение на пупке.

Предыдущая страница 6 Следующая страница


7 Константин Кривцун

- Проколола сегодня. Тайком от мамы! - В голосе девочки проскользнули нотки гордости.
- Круто! - с деланным энтузиазмом сказал на это Пашка.
Я лишь сдержанно кивнул и состроил многозначительную мину. Меня не сильно вдохновила модная штучка. Не нужно ей это было делать. Не вязалась это колечко с ее внешностью. Или нет? Чего-то я совсем запутался в своих мыслях. У Ирки, например, такая штучка уже давно - и вроде как хорошо смотрится. Странно…
За прошедшее время я так и не решился предложить Наташе стать моей девушкой. Постоянно что-то мешало. Я не оправдывал себя - конечно, мешал себе я сам. Своей нерешительностью и страхом того, что близкое знакомство разрушит Наташин образ. А еще больше я боялся, что она откажет. Что этот отказ проляжет между нами пропастью и станет еще хуже, чем тогда - на крыше.
В тот момент я еще не понимал многого, но в голове опять, как и при купании на озере - когда Наташа просила нас отвернуться, а сама искупалась голышом, - появился непонятный звон.
Но просто звон - это ерунда, слуховые галлюцинации. Гораздо хуже, если окажется, что с таким звуком разбиваются об пол наивные мечты.

02.06.2213

Наташа летала на Марс - родину своих родителей. Там состоялись похороны ее отца. Нас с Пашкой не отпустили.
После смерти дяди Володи с Полушки передали первые и последние кадры.
Разрушенная стена исследовательского комплекса. Черный дым из разлома. Мельтешащие фигуры - люди, машины. А потом что-то чужое, мерзкое и странно знакомое скользнуло в дыму.
Такие вот кадры.
Потом информацию о планете стали давать сжатую, без визуального сопровождения. Похоже, сообщения с Полушки подвергали строгой цензуре.
Что произошло на самом деле, мы так и не узнали. Официальной версией был взрыв реактора. Аномалия материала защитного кожуха. Или что-то в этом духе - я не большой специалист в ядерной энергетике. Но я-то чувствовал, что все не так просто. На планете происходят странные вещи. Не просто так АС отказался от Полушки. Не случайно рыночники отдали нам этот мир по дешевке.
Отца Наташи кремировали и предали марсианскому песку. Девочка вернулась осунувшаяся и тихая. Ни со мной, ни с Пашкой долгое время не виделась.
Потом я несколько раз ловил своего друга на том что тот ходил к Наташе без меня. Меня колола беспричинная ревность. Но я был уверен, что Наташа в конце концов станет моей. Она обязательно поймет, что я к ней чувствую.
Хотя порой казалось, будто Ната для меня навсегда потеряна.
И вот мы сидели теперь на ступенях крыльца Пашкиного дома. Думали о жизни и смерти. О том, что человечество встретит в неизвестности Фронтира.
- Ну что? Сыграем один на один? - спросил я у своего друга.
Пашка посмотрел на меня, затем на баскетбольный мяч в моих руках и кивнул.
Я прошел, то и дело стуча мячом об асфальт, до площадки. Пашка шел рядом. И мне и ему не было сейчас весело. Игра позволит на несколько минут отрешиться от проблем, сотрет тяжелые мысли о Наташе, ее отце и Полушке…
- Ну что? До семи? - Я бросил свой рюкзак на газон около игрового поля.
- Давай! - согласился Пашка. - Кто попадет, тот начинает.
Я кинул мячик в кольцо. Промахнулся. Мяч подхватил Пашка. Подошел к линии штрафной, прицелившись, бросил - и попал.
Я пожал плечами и хмыкнул - мол, начинай!
Пашка сжал в руках мячик, пару раз ударил о покрытие площадки, поймал и спросил:
- Поехали?
Я встал спиной к кольцу, готовясь отражать атаку приятеля, и кивнул. Тут же Пашка понесся на меня. Я отступил на два шага, попытался дотянуться до мяча, но не успел - мой друг крутанулся вокруг своей оси, сместился влево и ловко обошел меня. Я побежал за ним, но было уже поздно - Пашка сделал два шага и бросил. Мяч ударился о щит, потом слегка подпрыгнул на дужке и провалился в кольцо.
Один - ноль.
Пашка, довольный проведенным броском, взял мяч и отошел к двухочковой линии, чтобы снова начать атаку. По правилам баскетбола один на один - тот, кто забивает, атакует вновь. Мне снова предстояло защищаться.
Пашка на этот раз не спешил, он стучал мячом об асфальт и решал, что делать. Я, наверное, напоминая со стороны нелепого паука, раскинул в сторону руки и чуть присел, чтобы блокировать все его возможные пути. Но Пашка не стал никуда идти. Он спокойно прицелился и бросил. Я думал, что мой товарищ с такого расстояния промажет, но Паша попал. Чистое попадание - мяч даже не чиркнул по дужкам, лишь шорох сетки возвестил о том, что счет стал уже три - ноль. Бросок ведь был из-за двухочковой линии.
Мой приятель с улыбкой подхватил катящийся по полю мячик и приготовился атаковать снова. Я сжал зубы, чувствуя, как на щеках выступают желваки. Я тебя обыграю!
- Эй, мелкота! - заорал чей-то веселый голос из-за ограды.
И я, и Пашка обернулись на крик. На дороге стоял Стас. Его, как обычно, сопровождали Клюв и Душный.
- Я с победителем сыграю! - снова подал голос Стас. - Чего-то поразмяться хочется!
Мне, если честно, было наплевать на то, что парню хочется поразмяться. Мой мяч - моя игра. Пускай идет и играет, где хочет, но только не здесь и не с нами.
- Мы не хотим играть, - опередил меня Пашка. - С тобой не хотим!
- Да ладно вам! - махнул рукой Стас. - Я ж несчастный и старый. Я одинок, вы меня побили - дайте хоть матч-реванш провести. Пусть и не бокс, но баскетбол!
Я посмотрел на Пашку, друг глядел на меня. Черт-те что! Неужели это Стас такое говорит?
- Ладно, - принял решение я. - Заходи. Сыграешь с победителем!
Хулиган вместе со своими дружками перемахнул через ограду. Мы с Пашкой продолжили игру.
Пашка снова бросил издалека и опять попал в кольцо. Я на доли секунды разминулся с мячом. Каких-то два сантиметра - и мои пальцы сбили бы мяч с курса. Только вот я не успел.
Пять - ноль. Пашкино попадание Душный с Клювом прокомментировали свистом и криками.
В следующей атаке я наконец смог переиграть своего друга. Я не дал Пашке ни бросить, ни обойти меня - загнал его в угол площадки и вынудил взять мяч в обе руки, а затем бросить из неудобного положения. Приятель промазал, а я подобрал отскочивший от щита мяч.
Теперь в атаке был я.
Я отошел к краю площадки и ринулся к кольцу. Пашка постарался перекрыть мне дорогу, но я воспользовался тем, что ниже его, чуть присел и пронесся прямо под его руками. Друг замахал мне вдогонку и выругался, а я, подойдя к кольцу практически вплотную, бросил мяч. Попал.
Пять - один.
Второй и третий раз я забил полукрюком. Пашку обойти так и не удалось, потому и пришлось бросать мяч, отставив руку как можно дальше в сторону и прикрываясь корпусом. Но оба раза броски прошли. Пашка так и не смог блокировать их.
Пять - три. Этот счет мне нравился гораздо больше.
Я решил бросить издалека, но промахнулся. Мяч чиркнул по дужке кольца и отскочил вниз почти вертикально. Хорошо, что я не стал, стоя в отупении, наблюдать за полетом мяча, а одновременно с броском сам кинулся вперед, чтобы в случае промаха суметь подобрать мяч и попытать счастья на добивании. Мне повезло, и первым к мячу успел я. Не долго думая, бросил снова. Расстояние тут было совсем маленьким, и я без труда поразил кольцо.
Пять - четыре, и снова моя атака.
Я вновь решился на дальний бросок и на этот раз попал. Попадание пусть и не было чистым - мячик пару раз подскочил на дужке, лишь затем провалившись в кольцо, - но все равно я заработал два очка.
Пять - шесть.
Пашка начал заметно нервничать. Стас откровенно смеялся над ним. Он был осведомлен о счете. Мне оставался всего один результативный бросок - и победа будет за мной!
Я рванул сначала в одну сторону, потом в другую. Пашка на мгновение растерялся, я сделал небольшой финт, заставив друга окончательно запутаться. Пашка инстинктивно дернулся влево, а я побежал вправо, поймав его на противоходе.
Ну что ж - соперника я обошел, теперь исход матча зависит от моей точности.
Пашка тщетно пытался догнать меня, я уже сделал два шага, держа мяч в руках, и теперь возносился в воздух. До кольца оставались десятки сантиметров, с такого расстояния промахнуться достаточно трудно. И я не промахнулся. Мой бросок закончился шелестом сетки и радостными криками команды поддержки в лице Клюва и Душного. Стас, наверное, считал унизительным для себя громко кричать на публике.
Победа все-таки досталась мне.
- Молодец, - скорчив многозначительную мину, похвалил меня Стас. - Будешь играть со мной.
Не знаю, показалось мне или хулиган действительно не мог вспомнить, как меня зовут. Я пригляделся к его глазам и заметил, что они странно маслянистые. Похоже, Стас немного пьян.
Пашка не выглядел пораженным. Он похлопал меня по плечу и занял место у края площадки, стараясь не подходить близко к Душному с Клювом.
- Давненько не виделись, - хмыкнул Стас, проверяя, хорошо ли отскакивает мяч от асфальта. - Кто начинает?
- Давай ты, - развел я руками. - Ты ведь вроде новенький.
- Новенький! - повторил за мной Стас. - Хорошо сказал, малявка! Сейчас я тебе покажу, кто тут, в баскетболе, по-настоящему новенький.
Я сглотнул. Игра будет жесткой.
- Врубай! - крикнул Стас кому-то из белобрысых близнецов, и над площадкой разнеслась быстрая музыка, изобилующая басами и ударными. - Поехали, Серега!
Более быстрый и сильный в сравнении со мной, Стас носился по полю со скоростью метеора. Вместо его фигуры я зачастую видел только размытые линии. Я не знал, как остановить своего противника, и первые три очка он выиграл легко. Потом я махнул рукой и, в очередной раз защищаясь, выдохнул, а потом мгновенно занял позицию на пути Стаса. Главное по правилам баскетбола - не двигаться во время столкновения. И я застыл, напрягая все мышцы в ожидании удара. И Стас действительно врезался в меня, заставив отлететь на пару метров и проскользить еще метр по асфальту на локтях и ягодицах.
Штаны я, к счастью, не порвал, а вот руки после падения были в грязи и крови.
- Фол! - крикнул я еще с земли.
- Фол! - подтвердил нарушение правил Пашка.
Но Стас никак не прореагировал на наши крики и спокойно забросил в кольцо четвертый мяч. Клюв и Душный радостно свистели и улюлюкали.
Я зло поднялся на ноги, отряхнулся и подошел к довольному сопернику.
- Ты сбил меня, хотя я не двигался. Мяч не засчитывается!
- Да? - удивился Стас. - Был фол?
Душный и Клюв как будто только и ждали этого вопроса.
- Нет! Все честно!
- Он фрет!
- Ты двигался, Серега! - подытожил Стас. - Не надо меня обманывать, это нехорошо!
- Прекрати паясничать, - резко осадил я его. - Ты в баскетбол пришел сюда играть или снова решил подраться?
Наверное, это смешно выглядело, как я со сжатыми кулаками кричу на парня выше меня на голову и раза в два шире. А я чувствовал в себе ту же силу, как во время драки из-за лимонада, и сейчас был как никогда серьезен. Скорее всего, мне повезло тогда, но с тех пор я подрос и стал пусть капельку, но все-таки опаснее.
- Ладно, играем дальше! - Стас криво усмехнулся. - Три - ноль! Только в следующий раз я твои сопливые песни в качестве оправданий не приму. Еще раз подставишься - твои проблемы!
Стас на этот раз выбрал выгодную позицию для броска из-за двухочковой линии и, предварительно отпихнув меня, кинул мяч. Мячик даже не зацепил дужку, он попросту сразу улетел за пределы площадки. Недолет.
Я улыбнулся и пошел подбирать мячик. Теперь моя очередь атаковать.
Вернувшись на поле, я бросил взгляд на Пашку и Увидел, что мой друг как-то странно напряжен и бледен. Я поразмыслил секунду над этим, но так и не понял, в чем дело.
Игра продолжилась. Я не стал лезть на Стаса - локти все еще болели. Попробовал держать мяч, выбирать выгодную позицию и бросать, не сближаясь с массивным противником. И мне удалось сделать все, как я хотел. Пересек двухочковую линию, сделал пару финтов, прицелился и бросил.
Три - один.
Снова зашел за линию, крутанулся в одну сторону в другую, перебросил мячик за спиной, обходя Стаса, но нет - не в борьбу - два шага назад и бросок. Мяч в кольце.
Три - два.
Стас сердится. Это видно по его дыханию и красным щекам. Пускай сердится! Два шага вперед, финт, отступить, резко влево под руками, пробросить мяч между ног и, ожидая толчка в спину, быстро бросить!
От удара я покатился по полю, на этот раз разодрав ладони и лицо. Зря я обошел Стаса! Мяч тем не менее, покачавшись на дужке, провалился в кольцо.
Три - три.
Я встал и, ойкая от боли, почистил одежду.
- Я порву тебя, сосунок! - пропыхтел Стас, «по-джентльменски» передавая мне в руки мячик.
- Пошел ты! - бросил я ему и снова взглянул на Пашку. Он явно был не в себе. Пашка прислонился к столбу и мелко подрагивал. В чем же дело? Заметив, что я смотрю на него, Пашка помахал мне рукой:
- Все в порядке! Играй!
Я пожал плечами и вернулся к игре. У меня стали появляться кое-какие мысли по поводу того, из-за чего Пашка мог так напрягаться. И я решил эти мысли проверить.
Поэтому, не думая и не целясь, беспечно положившись на своего друга, я бросил в направлении щита из-за двухочковой линии. Мяч как-то странно вильнул в воздухе и скользнул прямо в кольцо.
Три - пять.
Вот так расклад. Пашка действительно помогал мне! Не знаю, было ли это честным, но я бросил издалека еще раз. То, что мячом управляют, оказалось очень хорошо видно. Разъяренный Стас высоко выпрыгнул, блокируя мой бросок, но мячик хитро уклонился от рук парня и, вернувшись на траекторию, спокойно прошелестел сеткой, пролетая сквозь заветное кольцо.
Я победил!
Стас витиевато выругался и схватил меня за грудки:
- Не знаю, что вы там с вашим другом творите с мячиками, но ты мухлевал, сосунок! Богом клянусь, мухлевал!
- Убери руки, Стас! Чего ты так завелся? Мы ж на интерес играли!
- Тьфу! - парень плюнул прямо на поле. - Мы еще сыграем с тобой! Я тебя еще порву, мелюзга!
Стас отпустил меня и пошел к веселящимся приятелям. Два несильных выпада - и смех сразу стих. Клюв принялся тихонько ругаться, растирая челюсть, а Душный старался восстановить дыхание после удара в живот. Музыка тоже резко умолкла.
- Идиоты! - крикнул им Стас. - Натворили дедов - все в проколах, на заметке у милиции, а все равно ржете, как ненормальные! И положи назад сумку Сергея, тупица!
Оказывается, Клюв успел уже украсть лежащий у края площадки рюкзак.
- Счастливо оставаться, малявки! - обратился к нам Стас. - Я завтра в Академию, а через год - на Фронтир. Так что увидимся не скоро. Ну, думаю, вы скучать не станете!
И, уже перебравшись через ограду обратно на дорогу, Стас обернулся к нам с Пашкой и добавил:
- Спасибо за игру!
Нам не оставалось ничего другого, как хором ответить:
- Пожалуйста!

14.08.2213

- Ты показывал ей, как летаешь? Совсем рехнулся?
Пашка пожал плечами:
- А что тут такого. Она пообещала никому не рассказывать…
- Господи! У нас же был уговор, Паша! Зачем?!
Пашка жестом прервал мою тираду. Я понял, что приближается Наташа. И еще понял, что сейчас что-то случится.
Предчувствие не обмануло.
Наташа подошла и, поздоровавшись со мной, попала в объятия Пашки. Их губы сомкнулись в поцелуе. Их губы сомкнулись в поцелуе, и у меня упало сердце.
Они теперь не просто друзья - Наташа стала Пашкиной девушкой! Я с ужасом и отчаянием вспомнил свои жалкие попытки флирта, робкие прикосновения к ее руке и животу… Ловкий Пашка в два счета обскакал меня. Показал, как летает, и Наташа растаяла перед ним апрельским снеговиком. Конечно, он ведь супермен! Оп-ля - и в облаках! А я что могу? Ничего! Ровным счетом ничего. Я неудачник, а Пашка - счастливчик.
Блин…
Ладно! Черт с ним! Переживу! Остается только радоваться за друга. Будет когда-нибудь и на моей улице праздник.
- Куда пойдем? - как можно бодрее спросил я.
Влюбленные посмотрели на меня с подозрением. Вероятно, они ожидали, что я психану и убегу домой. Нет уж! Коли договорились гулять, так и пойдем гулять!
- Пошли, сходим на набережную, - сказала Наташа. - Я хотела с вами посоветоваться. Намечается кое-что интересное…
Она улыбнулась и, взяв Пашку за руку, потянула его в липовую аллею. Мне ничего не оставалось, как пойти следом. Хорошо они, блин, смотрелись сзади. Пашка достаточно высокий, в меру широкий, с каштановыми волосами, и Наташа со смуглой кожей и вполне сформировавшейся женственной фигурой.
- Ты чего отстаешь? - обернулся ко мне Пашка.
Я нагнал друзей и пошел рядом.
- Я вот что хотела узнать, - исподлобья посмотрела на меня Наташа. - У меня тут брат двоюродный из АС вчера был. Проездом. Кучу диза привез, обещал дать попробовать. Я с вами могу поделиться! Ну? Что скажете?
Я представил, что нюхаю диз, и мне стало не по себе. Нет уж! Только наркотиков мне и не хватало для полного счастья.
- Он же вреден! - сказал Пашка. - Он мозг разрушает.
- Да? - удивилась Ната. - Но не с первого же раза. Я думаю, что от небольшой дозы ничего не будет. Мы ведь не наркоманы какие-нибудь.
Я нахмурил лоб, потом вспомнил, что еще знал о дизе.
- Говорят, от диза повышается половое влечение.
- Не боишься перевозбудиться? - поддакнул Пашка.
Наташа засмеялась:
- Да ерунда это все! Враки!
- Никакие не враки, - я повысил голос. - Я по визору видел!
- А даже если и так, то что? - ответила мне Наташа. - Я вас с Пашкой не особенно боюсь…
Она посмотрела на меня как-то необычно. Мне определенно не нравились эти намеки.
- Ну, не знаю, - я уже начинал сомневаться. - А ты, Пашка, чего молчишь?
- Я еще вчера ей говорил. Не буду нюхать диз, - твердо сказал мой друг.
В глазах его горела такая решимость, что мы даже побоялись спросить, чем вызвана эта категоричность. Так и дошли до набережной.
Положив руки на перила, мы смотрели на великолепную панораму другого берега. Дома, башни из стекла и стали, сады, раскинувшиеся на верхних ярусах. Не так уж часто мы выбираемся в столицу, но каждый такой визит запоминается. Воронеж, заново отстроенный сто лет назад на пепелище, с каждым днем становится все краше и величественнее.
Широкая река, а над ней изящный вантовый мост имени Зуева. Солнце блестит на десятках металлических тросов, множится бликами на поверхности воды и отчаянно пытается ослепить нас.
А мы смотрим на все это великолепие и молчим.
Через некоторое время Пашка все же немного расслабился и нарушил тишину:
- Я лечу на Фронтир. В следующем году. Нужно будет сдавать анализы.
Пашка все решил без меня. Видимо, не хотел расстраивать. Его не связывало с Землей ничего, а я еще был нужен дома. Мама не переживет долгой разлуки. Но оттого, что мой друг все оформил тайком, мне стало еще хуже. Два удара в один день. Я непроизвольно сжал челюсти с такой силой, что заскрипели зубы.
- Но ты же еще можешь передумать! - перебила его Наташа. - Зачем тебе лететь так скоро? Ты же талантлив, ты найдешь работу и на Земле! Мне тоже нравятся звезды, но наш дом здесь!
- Не волнуйся, - Пашка привлек девушку к себе. - Я и тебя заберу. Обязательно!
Он погладил Наташу по голове, но взгляд его остался отчужденным. Поверх Наташиного плеча он смотрел вдаль. Смотрел в будущее, и я видел отражавшиеся в его глазах картины.
И он, и я понимали, что грядущее принесет холод и беду.

15.08.2213

- Наташа! - просыпаюсь в холодном поту. В голове мешанина из образов. То черное, покрытое слизью сердце, то Наташино лицо, то ночной океан и огни научной станции…
Почему ты выбрала не меня?
На часах половина третьего. Мертвый час. Тишина. Уют.
Скинув удушливо-жаркое одеяло, я встал с кровати и подошел к окну. Августовское небо, серебристые пылинки звезд. Вырезанные из черного картона силуэты кустов и деревьев. Жирно поблескивающие лужи на грядках…
Мир обрывается. Наташа не моя.
Что же будет дальше? Сложится ли у тебя с Пашкой?
Я буду хранить в душе, как самое сокровенное, эти несколько лет, пока знал тебя. Пока ты была еще свободна, не принадлежала никому, кроме ветра. Звучала нотой «ля» в моей голове, отдавалась колокольцами внутри тела…
С одной стороны, вроде бы ничего страшного - жил же я без Наташи много-много лет, но с другой - жутко тяжело. Тяжело осознавать то, что девочка-ангел в итоге ушла не к кому-то далекому и нереальному, а к твоему соседу. К совершенно обычному Пашке, ничем не лучше и не хуже тебя. Не по способностям, не будем брать их в расчет. Я говорю о характере.
Мы ведь и дальше будем встречаться. И соседкой она мне будет по-прежнему. Но все-таки по-другому. Уже не останется той недосказанности, легких намеков, завуалированного соперничества. Выбор Наты ясен.
Эх, если бы я мог видеть мотивы поступков других людей! Если бы мне хоть немного везло.
Я открыл окно, и комнату наполнил свежий запах травы и леса. Стрекотал сверчок, в кронах деревьев шелестел ветер. Я вгляделся в звездное небо. Оно показалось мне живым и добрым. Наверное, в первый и последний раз.
Упала звездочка, тонкой белой черточкой отметив свой полет. Метеор. Заранее обреченный кусок камня, сгоревший на пути к Земле. Такой же неудачник, как и я.
Я с силой ударил кулаком в подоконник и сжал зубы.
- Хватит!
И в мозгу щелкнуло.
Будто бы дверца, в которую я никогда даже не намеревался входить, приветливо распахнулась передо мной. Мир стал более ярким, простым. Но в то же время и сложным, многообразным. Словно открылось новое чувство.
«Сейчас упадет еще один метеор», - невольно подумал я. И в небе, как раз в том месте, куда я смотрел, возникла слабая черточка.

Предыдущая страница 7 Следующая страница


Жестокие звезды 8

А сейчас замолкнет сверчок и скрипнет старая ольха у колодца.
И действительно. Мир в точности оправдал мои предсказания.
Что за наваждение?
Я захлопнул окно и отвернулся от него, решив прилечь. Взгляд мой упал на стенной шкаф. И прошел сквозь слой дерева внутрь. Я увидел развешанные в шкафу вещи. Почувствовал, когда и где они были сделаны, сколько раз я их надевал…
Я. Могу. Чувствовать. Правду.
Это было невероятно. Я осознал, что могу ощущать правду в вещах и людях. Именно правду. Не прошлое, не будущее, а правду. Какой бы она ни была и как бы далеко ни лежала.
Я дошел до кровати и лег, накрывшись одеялом, которое еще недавно казалось мне таким горячим. Сейчас меня бил озноб.
Сон не шел. Странное состояние не давало мне закрыть глаза. Я тупо вглядывался в темноту, ощущая другим зрением - своим новым чувством - комнату и вещи в ней, маму, спящую на первом этаже, соседние дома…
Я смог почувствовать и Наташу. Мягкий комок теплых изогнутых линий в доме из синего пластика неподалеку.
Все-таки мне удалось уснуть, потому что, когда я открыл глаза, чувство правды ушло, а из окна приветливо лились в комнату солнечные лучи.
На часах было одиннадцать. Хорошо же я поспал, нечего сказать! И приснится же такое…
Потянувшись, я сел на постели. Протер глаза, кашлянул, прочищая горло, и крикнул:
- Мам! Чего на завтрак сегодня?
- Проснулся уже? - раздался мамин голос из гостиной. - Ну, наконец-то! Иди быстрее, а то каша остынет!
- Щас!
Бее… Уже бегу, конечно! Делать мне больше нечего - кашу по утрам кушать. Вот были бы на завтрак бликерсы, тогда другое дело. Со спокойной совестью я растянулся на кровати и задремал.
Через некоторое время особенно настырный луч солнца добрался до моего лица. Спать стало неуютно.
Я открыл глаза, проморгался. В столпе яркого света танцевало несколько пылинок. Просто сказка! Нужно будет навести порядок в комнате и пропылесосить…
Ладно. Надо же и меру знать.
На этот раз я резво спрыгнул с постели, натянул шорты, сунул ноги в шлепанцы и пошел вниз - на кухню.
На столе стояла целая тарелка мерзкой, ненавистной мне каши. Хорошо, что мама сейчас вышла в сад. Через окно гостиной было видно, как она нянчится там со своими любимыми пионами.
Я, не церемонясь, взял в одну руку тарелку, в другую ложку и подошел к отверстию утилизатора. Зачерпнул побольше каши и приготовился бросить в жерло прибора, как что-то меня остановило.
Я поступаю нечестно. Так делать нельзя.
Пребывая под воздействием странной силы, я отнес кашу назад, сел за стол и принялся есть. Когда с завтраком было покончено, а я уже допивал молоко, голова снова прояснилась и я смог нормально соображать.
Что же такое? Ночное видение оказалось реальностью? Я теперь стану глупеньким Пиноккио, и от каждой произнесенной неправды у меня станет расти нос?
Идиотизм форменный…
Так начался первый день новой жизни. Жизни с тяжким бременем человека, что всегда будет знать те вещи, которые ему знать не нужно и не положено.
Вечером я не вытерпел и позвонил Пашке. Мы встретились с ним и прошлись по улицам поселка. Я рассказал другу о ночном происшествии и своем поведении во время завтрака. Не стал говорить лишь о том, почему проснулся. Ни словом не обмолвился про Наташу…
Сначала друг не верил. Ему казалось, что мне просто приснился плохой сон, но я сумел доказать ему, что действительно в состоянии ощущать правду. Я угадал то, что нам скажет прохожий, если мы спросим у него, как пройти на улицу Гагарина. Угадал не общий смысл, а предсказал в точности до последнего слова весь предстоящий диалог.
И тогда Пашка поверил. Он хлопнул меня по плечу и сказал:
- Теперь нас двое. Мы оба другие. И нас никогда не поймут. Готовься. Теперь все будет для тебя иначе.
- Только молчи обо всем, хорошо? - попросил я.
- Помнишь наш уговор? Про великую тайну?
Я кивнул и посмотрел вдаль, насколько это позволяла узкая улица. Мимо проскользила авиетка, обдав нас теплой волной.
- Пусть твоя тайна станет второй великой, - продолжил Пашка.
Я улыбнулся. Тайны все множатся, вопросы тоже. Но все тайное когда-то становится явным - так, кажется, говорит старая пословица. Нас обязательно раскроют.
- Хорошо, Паша. По рукам!
Мы торжественно пожали друг другу руки. Мальчик, умеющий летать, и мальчик, что научился видеть правду. А что будет дальше? Когда проявят себя те, кто следит за нами?
Но что бы ни было, одно я знал точно - дружба никуда не денется. А это было для меня главным.
Главнее Наташи.

23.03.2215

- Зачем ты делаешь это, Сергей? - Мама хмурила брови, держа перед собой на вытянутой руке тельце насекомого.
Я встал с дивана. Что я мог ответить? Что живодерство доставляет мне удовольствие? Нет, это было неправдой. Я любил животных, я только лжи теперь не мог выносить…
- Зачем ты отрываешь бабочкам крылья? - повторила мама.
На этот раз я решил ответить:
- Они червяки, мама. На самом деле они попросту гусеницы, мерзкие твари. В них нет красоты, они не должны летать.
Мама глубоко вздохнула.
- Почему с тобой всегда так сложно, Сережа? - Она присела и положила дохлое насекомое на край стола. - Нельзя же так! Что тебе сделали бабочки? Кто дал тебе право судить их?
Я опять смешался.
- Не знаю. Мне просто казалось… Хорошо, я больше не буду так делать.
Мама кивнула.
- Будем считать, что ты принес свои извинения. Кушать будешь?
- Ага. - Мне все еще было неловко. - А что у нас на обед?
- Картошка с курой. И еще там суп, по-моему, оставался.
- Понятно, - я отвернулся к окну. - Через минуту приду, можешь пока положить картошки…
Мама встала и подошла ко мне.
- Тебя что-то беспокоит, сынок?
- Да, - слегка помедлив, ответил я. - Ты знаешь, что Пашка улетает сегодня?
- Неужели сегодня?
Я повернулся к маме и увидел на ее лице плохо скрываемую печаль.
- Ты тоже хочешь улететь, да? - продолжала она. - Тебя ведь с самого детства тянет в космос.
- Мне скоро семнадцать, мама, - я с трудом выплевывал лживые слова. - Ты же знаешь, что я еще мал для этого…
- Сережа, на тебе лица нет. - Мама смотрела на меня озабоченно. - Не обманывай меня. Я же знаю, что ты хочешь лететь.
- Ты права, - сказал я, и, как только произнес это, мне стало легче. - Я очень хочу в космос. Я мог бы взять тебя с собой. Конечно, жить вместе нам не разрешат - правила Академии, но ты могла бы обосноваться рядом…
- На следующий год, - было заметно, что мама все для себя решила, - когда тебе исполнится восемнадцать, я отпущу тебя. Полетишь на Марс или сразу на Край. Школу ты уже окончил, образование завершишь заочно. Мне все равно не разрешат лететь - здоровье уже не то. А пока побудешь со мной. Одной мне будет сложно со всем здесь управляться…
Я слушал и понимал, что никуда она меня не отпустит. Она уже потеряла отца на Фронтире, теперь она просто боится, что я тоже погибну. «Космос жесток, человек не приспособлен для жизни там, и каждый день за пределами уютной Земли - это борьба, схватка человека и древней страшной стихии» - так говорил наш учитель по космологии. Он, конечно же, был прав.
- Хорошо, мама, - сказал я, чтобы успокоить ее. - Пойдем обедать…
Она кивнула и вышла из комнаты. Я последовал за ней.
А после трапезы поспешил к Пашке, чтобы помочь ему со сборами и проводить до космодрома.
Пашка встретил меня приветливо, но я чувствовал, что ему стыдно передо мной. Еще бы - он улетал в космос, к самым дальним его рубежам, улетал, чтобы работать и учиться, ну и, конечно, чтобы прославиться, а я оставался на Земле, оставался практически в полном одиночестве. Рожденный ползать летать не может…
Мне невольно вспомнились расчлененные бабочки. Наверное, я отрывал им крылья не потому, что искал пресловутую правду, похоже, я попросту им завидовал.
- Ну что ж, - Пашка в очередной раз оглядел собранные в дорогу вещи. - У нас есть минут десять. Примерно.

Посидим-ка на дорогу,
Ведь в далекие края
Мне лететь по воле бога.
Как там жить - не знаю я…

Последнее время мой друг частенько читал вслух импровизированные стихи. Не всегда они были в тему, не всегда хороши, но затыкать его ни я, ни Наташа не решались.
Мы сидели и молчали примерно минуту. Затем поднялись и направились к двери. Я взял чемодан, Пашка нацепил на плечи рюкзак.
- Вот и все, Сережка, - сказал он, и глаза его странно расширились. - Ухожу… Жалко. Жалко, что ты не сможешь посмотреть, что там. Что меня ждет. Все будет в порядке. Надеюсь.
- И я надеюсь, - мне нелегко было придавать своему голосу бодрый тон. - Устроишься на работу, получишь место заочника в Академии - все будет хорошо! А потом как-нибудь вспомнишь о старых друзьях и заскочишь к нам…
- Да, - Пашка представлял себе расписываемые мною картины, только что-то его все же смущало. - Лучше ты прилетай! На Фронтир. Мы будем там лучшей командой. Мы же одни такие одаренные!

Мы командой лучшей станем,
На пути у нас не стой!
Все сокровища достанем,
Привезем их все домой!

Серьезно, Сережка! Бросай все. Прилетай тоже!
- Мама обещала на следующий год, - грустно сказал я. - Ну, пускай даже я прилечу, ты все равно будешь скучать по Наташе…
Пашка словно уменьшился в росте на несколько сантиметров, как будто его придавило тяжестью самой судьбы.
- Я обязательно вернусь. Вернусь за Натой! - воскликнул он. - Клянусь! Ты за ней присматривай. Пока что. Договорились?
Я кивнул.
Да и что мне оставалось? Не скажешь ведь лучшему другу, что по уши влюблен в его девушку. Как же мне беречь-то ее, елки-палки? От кого, кроме себя, ее охранять?..
Из кухни показалась Пашкина тетка.
- Уже пошел? - поинтересовалась она, внимательно оглядывая моего друга.
- Да, тетя, пора! - Пашка обнял ее на прощание, она потрепала его по голове.
- Ну, давай! Иди! Удачи тебе, Паша…
Отношения Пашки со своей теткой никогда не были особенно теплыми. Своих настоящих родителей он никогда не видел, а тетка почти не вмешивалась в его жизнь. И я не особенно удивился, узнав, что она легко отпустила Пашку в космос.
Мы вышли на улицу.
- Паш, а где же Наташа? - спросил я. Мне казалось, что я встречу ее еще в доме. Они с Пашкой все свое время проводили вместе.
- Она… Она сказала, - мой друг замялся. - В общем, мы с ней поругались. Немного. Но я думаю, она придет к космодрому. Все равно.
Я сглотнул. М-да… Правда не могла открыться мне. Идиотское чувство. Мысли незнакомых людей я улавливаю с легкостью, а правда про тех, кто мне дорог, всегда остается недоступной.
Как мог Пашка поссориться с Наташей? Хотя, с другой стороны, что тут такого удивительного? Он улетал, она оставалась. Выходило, что он бросал ее ради космоса. Не зря Пашка так нервно отреагировал на слова о том, что он будет скучать по Наташе. Конечно, будет. И она будет. И в конце концов согласится с его решением, когда он заберет ее на Фронтир.
Мы шли по дорожке. Весеннее солнышко радостно подмигивало нам сквозь ветки деревьев. Из леса доносился чей-то смех. Лишь только я обратил на него внимание, как в голове у меня возникла сцена. Двое влюбленных бегали вокруг дерева. Девушка убегала, молодой человек силился ее догнать. «Догонит», - меланхолично подумал я.
Настроение у нас с Пашкой было прямо противоположным. Я переживал за друга и его девушку, а Пашка, похоже, подумывал, не бросить ли ему свою затею, пока еще не поздно.
Не знаю, чем бы все это закончилось, если бы перед транспортной станцией мы не повстречали Наташу. Она стояла, опираясь на титановый каркас, и разглядывала нас с легкой улыбкой. Прямые волосы до плеч, смуглая кожа, омуты глаз. Как можно поссориться с таким созданием?
- Привет, ребята, - за подчеркнутым дружелюбием и ироничностью мне виделась тщательно скрываемая боль.
Пашка наклонился, намереваясь поцеловать Наташу в щеку. Она же развернула Пашкину голову, и поцелуй пришелся в губы, причем оказался несколько более продолжительным, чем того хотелось моему другу.
- Да что с тобой, Наташа? - наконец оторвавшись от нее, спросил Пашка.
Наташа только загадочно улыбнулась в ответ.
- Идем! - сказал я, махнув чемоданом в сторону двери. Над головой пронесся транспорт.
- Идем… идем…! - передразнила меня Наташа. - Неужели ты такой правильный, что не можешь сказать «пошли»?
Я ничего не ответил. Она давно уже поддевала меня по этому поводу. Ну что поделать, не люблю я многозначных слов, особенно таких, как это. «Пошли» - в значении «отправь меня», в значении «скажи что-нибудь пошлое» - уже два лишних, никому не нужных смысла. Смешного в этом, по-моему, ничего нет.
Мы сели в транспорт и вскоре понеслись над лесом. Разговор зашел на тему обстановки на Краю. Западно-Европейская Федерация переживала не лучшие времена. Американский Союз образовывал колонии, подыскивая для них планеты, богатые полезными ископаемыми и предметами иных цивилизаций. Наши тоже не сдавались, но силы были не равны. Каждая новая планета, обнаруженная разведчиками ЗЕФ, в конце концов переходила под контроль Америки. Хитрые политические махинации, откровенный шантаж или угрозы - все это, помноженное на колоссальную техническую мощь, помогало АС в присвоении территорий и артефактов.
Мы держались только за планету Заря, где стояли заводы по производству энергина, да за Рай, где изучали странные свойства местной природы. Говорят, У жителей Рая сбывались почти все их заветные желания.
Да и еще наши надеялись теперь на полученную от рыночников планету Полушка. На ее поверхности не нашлось бы ни одного места, где не оставили бы свой след Изначальные. Да и форма Полушки ясно говорила об ее искусственном происхождении - она выглядела как разрубленный надвое глобус. Что случилось с другой частью этого мира и как такой объект поддерживает стабильность, было, мягко говоря, не ясно. А сейчас, после происшествия с ядерным реактором, сведения с Полушки вообще не поступали.
Наш транспорт тем временем уже снижался к космодрому. Обогнув махины пусковых установок, мы по параболической траектории подлетели к местной транспортной станции и ухнули в открывшийся проем.
Выбравшись из летающей машины и получив пропуска, мы покинули здание и направились к стайке притулившихся в тени атмосферного лифта планетолетов.
Веселый капитан выскочил нам навстречу из самого маленького космического корабля в этой стае. Он быстро пожал нам руки, постарался угадать, кто из нас двоих Пашка. Не угадал. Погрустнел самую малость и, дав нам три минуты для прощания, побежал договариваться о старте с диспетчером.
Я отдал Пашке чемодан, обнял его и несколько раз хлопнул по спине:
- Лети, Паша! Это правильный выбор! Я тоже при первой возможности махну за тобой! Прощай!
Пашка так расчувствовался, что голос у него задрожал:
- Спасибо, Сережа! Я пришлю тебе сообщение. Как только устроюсь… Пока!
Я отошел от Пашки, чтобы дать ему возможность попрощаться с Наташей. И как только я сделал это, девушка сразу же бросилась к моему другу на шею. Я отвернулся, чтобы не видеть их долгого поцелуя.
Нет, что ни говори, а Наташа сегодня какая-то не такая. Уж слишком любвеобильная, что ли? И говорит против обыкновения совсем немного. Неужели это стресс так сказался на ней?
- Я вернусь! - закричал Пашка уже из шлюза планетолета, отчаянно размахивая левой рукой, в правой он держал чемодан. - Ждите меня!
И в последний момент, когда Пашка уже готов был скрыться из виду, он неожиданно выскочил на трап и подлетел в воздух. Сделал сальто, приземлился и исчез внутри корабля. На этот раз насовсем.
Мы пошли обратно к транспортной станции. Что толку ждать, когда планетолету Пашки дадут зеленый свет? Все корабли взлетают одинаково. Сначала разгон в антиграве, затем недолгий полет в силовой шахте атмосферного лифта, а там с геостационарной орбиты - прямиком до Лунной станции. Мы бы увидели только самое начало.
Уже находясь в транспорте, я решился наконец прервать опустившееся на нас молчание:
- Как ты, Наташа?
Она посмотрела на меня странными туманными глазами, затем прижалась ко мне всем телом.
- Он предал меня, - сказала она тихо. - Он улетел.
- Он вернется. - Я провел рукой по ее черным волосам. - Пашка всегда выполняет свои обещания.
Как бы мне самому хотелось, чтобы это оказалось правдой.
- Он оставил тебя присматривать за мной, да? - Наташа снова подняла глаза.
- Ты права, оставил, - сказал я. Разговор не клеился, каждый думал о чем-то своем. Я гадал, смогу ли сам улететь за пределы Земли, и представлял, что будет делать Наташа. Девушка же, скорее всего, дулась на весь мир.
- Трахни меня, Сережка, пожалуйста, - вдруг повернулась ко мне Наташа.
Я поперхнулся и схватил ее за тонкие плечи, отстраняя от себя и вглядываясь в лицо.
- Что с тобой сегодня, Наташа?
- Возьми меня. Давай, прямо здесь, - она принялась деловито расстегивать свою блузку.
Я встряхнул Наташу так, что руки ее повисли вдоль тела и уже не пытались ничего делать. Наконец-то я понял, что случилось. Девушка объелась наркоты. Можно было бы догадаться и раньше. Дура! Никогда не баловалась ничем таким - и вот, пожалуйста!
Она испуганно смотрела на меня, явно не ожидая такой сильной вспышки ярости. Как же мне охранять тебя? И от кого? Любимая моя… Запутавшаяся и брошенная…
Я вновь обнял Наташу и поцеловал в лоб. По-отцовски, без тени страсти. Но куда уж там! Наташа оказалась неожиданно сильной и смогла повалить меня на длинное сиденье транспорта, а сама мгновенно прыгнула сверху. Еще через миг ее губы прижались к моим, и язычок коснулся моих зубов.
Мужское естество вошло в этот миг в конфликт с разумом. Я хотел ее. Очень хотел. Уже давно, почти с детства, когда только впервые осознал, что значит любить и желать. Но хотел я ее не здесь и не так. Без наркоты и измены. Гормоны буйствовали, но разум победил.
- Я же вижу, что ты хочешь! Давай! Я твоя! - Наташины руки агрессивно сжимали меня.
- Прекрати! - рявкнул я и, собрав все силы, отбросил девушку на другой край дивана. - Ты не нужна мне такая! Как ты можешь так поступать с Пашкой?!
Наташа заплакала.
- А он со мной так может, да? - сказала она, всхлипывая. - У него теперь девчонок будет сколько угодно! Зачем я ему нужна? Да кому я вообще теперь нужна после всего этого?!
«Мне», - хотел сказать я, но промолчал. Наташа вдруг стала мне противной до тошноты. Она впервые вела себя так, как сейчас. Мне страшно было подумать, что могло бы случиться, окажись на моем месте кто-нибудь другой…
- Успокойся, Наташа, - я постарался придать голосу мягкие интонации. - Я провожу тебя до дома. Поспи, а завтра все образуется.
Я действительно довел ее до дома. Поговорил минут десять с Анной Андреевной, объяснив ей, что Наташа тяжело переживает разлуку с любимым. Она все поняла и повела дочку отсыпаться. Я попрощался и на ватных ногах побрел по направлению к поселку. Что я там буду делать, я еще не знал.
Весенняя погода не радовала. Куда бы я ни посмотрел, везде видел Наташино лицо. Сегодняшнее лицо. Правильные и такие знакомые черты, искаженные химической страстью. Влажный приоткрытый рот, закатившиеся вверх зрачки… Химия… На английском сленге синоним любви. Но не нужна мне такая вот любовь через наркоту.
Перед глазами поплыло, и я понял, что обида стала превращаться в слезы. Ну и черт с ним! Главное - это не терять стержень, всегда видеть цель. И вот я уже понял, куда и зачем иду…
Да, видимо, я хлюпик и пускаю сопли по любому поводу. Но меня не переделать, так что приходится идти со своим характером на компромисс. Сегодня этот компромисс вылился в то, что я проследовал к алкогольному автомату.
Все дети давно научились обманывать систему распознавания возраста, которой обладал робот. Достаточно было лишь попросить спиртное грубым голосом и наморщить лоб. Борцы за справедливость в обществе, сами того не желая, подыграли сорванцам, отстояв право человека на анонимность в вопросах торговли.
Я заказал себе несколько емкостей с газированными коктейлями, побросал их в рюкзак и пошел по направлению к парку. Пить придется осторожно - не дай бог наткнусь на стража порядка.
Ну и что? Не впервой…
Как-то мы пробовали спиртное с Пашкой ради интереса. А потом я и сам несколько раз покупал коктейли, чтобы унять душевную боль из-за Наташки и Пашкиного скорого отбытия на Край. Очень тяжело сохранять дружбу и держать лицо, когда твой самый близкий товарищ встречается с девушкой, в которую ты влюблен.
В пьяном состоянии, кстати, мне в голову и пришла идея отрывать крылья у бабочек. Хоть как-то бороться за правду.
Я могу пить один. Легко!
Бравада моя несколько поутихла, когда я вспомнил, что никогда еще не хотел напиться посреди дня и в парке…
Почему люди настолько лживы? Неужели нельзя обойтись без вранья?
Умом я понимал, что нельзя. Что мир рухнет, если каждому лепить в глаза одну только правду. Я и сам иногда скрепя сердце нарочно лгал. Но я делал это исключительно для блага.
Я страдал, по-видимому, оттого, что мог видеть эту ложь, мог чувствовать ее нутром. Сколько бы я отдал за то, чтобы уметь контролировать свое чувство правды. Сделать так, чтобы оно включалось, только когда я этого захочу.
Страдания пробудили во мне эту странную способность, а теперь она сама доставляет мне лишь муки. Там хорошо, где нас нет. Мечтал стать особенным - вот и стал. На свою голову.
Ах, да что там говорить…
Пустая банка весело полетела в мусорный контейнер, стукнулась о его бортик и упала в траву.
- Не очень-то и хотелось, - зачем-то вслух сказал я, открывая новую емкость.
Мимо скамейки, где я сидел, пробежали какие-то школьники. Исчезнув из поля зрения, они вскоре возвестили о себе звонкими криками. Орала в основном девчонка. Орала очень высоко и противно, периодически срываясь на визг. Я совсем не хотел знать, что там происходит, тем не менее меня накрыло потоком правды. Я увидел то, что творится за кустами, более того, я почувствовал каждого, кто там был. Понял его намерения, разобрал причины…
Похоже, алкоголь усиливал мое чутье…
Девчонка визжала, потому что ей под майку запихали жука. Жука она не боялась, тем более что сама видела, как он выпал обратно в траву. Девчонка кричала, желая привлечь к себе внимание, она хотела показать себя беззащитной, но с характером. Мол, делайте со мной, что хотите, я буду визжать, чтобы не уронить гордость, хотя бы в своих глазах.

Предыдущая страница 8 Следующая страница


9 Константин Кривцун

Парни делали то, что хотели. Им не было интересно, где в майке девчонки находится жук. Их руки искали там что-то другое. Искали и, естественно, находили.
Две другие девочки смотрели на происходящее неодобрительно. Одна завидовала своей подружке, представляя себя на ее месте. Другая, напротив, жаждала оказаться на месте парней и вспоминала, как однажды прикасалась к тому, что сейчас трогали ребята…
Тьфу…
Я смачно и со злостью плюнул на газон. За что бог так жестоко поступил со мной? Идиотское чутье! Дети и дети, блин… Резвятся себе - и ладно… Так ведь нет, словно скальпы с них для меня снимаются, мозги наружу выворачиваются. Смотри! Пожалуйста!
Тьфу…
Я залпом допил вторую банку. На этот раз мне удалось попасть в мусорный контейнер. Хоть что-то у меня в жизни еще получалось.
А может, послать к чертям собачьим свои принципы, спустить в унитаз мораль и пойти к Наташе? Витиеватыми фразами прогнать Анну Андреевну из комнаты и пару раз поискать жука, только не как эти дети, а по-взрослому?
Я грустно улыбнулся. Моя защитная реакция все еще действует. Арсенал пошлых шуток не исчерпан. Разве не повод для радости? Нет? Ну, значит, повод для того, чтобы выпить!
Какой все-таки парадокс: я люблю Наташу, люблю с детства, когда чувства чисты и их не может погасить ничто; она, в свою очередь, любит Пашку. Наташа для меня - идеал женщины (все никак не могу поверить, что у нее крыльев за спиной нет), идеал, в том числе и потому, что она всегда была верна Пашке, не поощряла мои попытки флиртовать и уж конечно не набрасывалась на меня. И что же это такое получается? Пашка улетает, говорит, что вернется, целует Наташу в губы, долго так целует, а по прошествии двадцати минут после старта Наташа начинает домогаться меня. Вот тебе и поворот. С одной стороны, выходит, что она теперь легко может стать моей девушкой, но с другой - получается так, что такая она мне уже и не нужна вовсе. Не за предательство ведь я ее люблю… Да еще и эти дебильные наркотики!
Я вспомнил все неловкие ситуации, в которых оказывался по вине Наты.
Теперь все звоночки сложились для меня в четкую мелодию. Наташа не стала другой - она просто плавно продолжила свое развитие. И я на секунду представил, что станет с ней дальше, если она не свернет с этой дороги. Пожалел и порадовался тому, что не могу видеть правду о ней. Дар распространялся только на людей незнакомых и не важных для меня.
И что же делать?
Извечный русский вопрос. Многое к нему в ответ зарифмовывали…
Остается, пожалуй, только пить. Вот напьюсь - авось, само все рассосется.
Только вот с каждой выпитой банкой мне становилось все хуже. Не рассасывался узел внутри меня, а, наоборот, распухал, образовывал снежный ком, который обстоятельства ставили на гору прямо за моей спиной. Покатится и раздавит…
Я закрыл глаза и откинул голову. Мир закрутился гигантским пропеллером вокруг. Электрическим штопором он вынимал из меня пробку, подталкивая выпитое прямо к горлу. Я решил уже идти домой и даже встал, когда резкая вспышка заставила меня упасть на колени.

…Я увидел лицо. Пашкино лицо. Бледное и неживое. И голову увидел. Отдельно от тела. Он лежал, как пластиковый манекен. Сломанный. В луже запекшейся крови…

Через долю секунды видение исчезло.
Что же это? Пашка умрет?
Я добрел на четвереньках до кустов и оставил там содержимое своего желудка.
Стало немного легче. Я смог даже нормально встать на ноги. В голове полный сумбур. Никогда еще я не видел правды про близких мне людей в любой ее ипостаси.
Пашка не может умереть, не должен! Этому надо помешать, во что бы то ни стало.
Меня наполняла бессильная злоба. Она искала выход и в конце концов нашла.
Мимо проходил какой-то человек. Я грубо схватил его за плечо.
- Стой, гад! - заплетающимся языком прокричал я. - Иди сюда!
Человек пребывал в полном шоке. Он, видимо, не ожидал такого от молодого паренька.
- Что? Что вам надо?
Серый пиджак, щенячья невинность в глазах, дрожащие уголки рта… И смутно знакомое лицо.
Получи, ублюдок! Прямо по твоей честной физиономии. Чтобы нос свернулся набок, извергая потоки крови. Чтобы из глаз полетели искры, гася твою гребаную невинность.
Я-то знаю, меня не проведешь. Я вижу насквозь твое интеллигентное рыло. Вижу доведенную до гроба мать, которая сдуру решила включить тебя в завещание. Вижу жену, которую ты сдаешь в аренду своим друзьям за несколько бутылок пива. Ты тварь! Уродская тварь! Таких, как ты, надо давить, словно тараканов, пока вы не размножились повсеместно. Такие, как ты, откладывают личинки прямо в нас.
Голова кружилась. Я поймал себя на том, что бью упавшего прохожего ногами по почкам. Усилием воли остановил себя и огляделся. По парку ходили люди. Некоторых я видел, некоторых нет, но я явственно ощущал, что они все здесь, рядом. Все со своими секретами и ошибками. Самые мерзкие из которых липли ко мне, словно банные листья.
- Неужели я один чистый? - прошептал я. - Неужели только мне нечего скрывать и нечего стыдиться?
Ко мне уже бежала милиция, пропустившая, как всегда, все самое интересное. Сейчас меня схватят и потащат в участок. Будут кормить и лечить. Бесплатно. Поставят прокол в личном деле. Затем отпустят, напомнив, что я могу подать апелляцию.
- Все идет как надо, - пролепетал с земли окровавленный человек.
Бредит.
Я упал в траву лицом вниз. Мне есть что скрывать - взять хотя бы мой проклятый дар. И есть чего стыдиться.
Теперь есть.

16.07.2215

Что-то изменилось во мне. Я не до конца понимал что именно, но ясно видел это изменение. Ощущал в своем поведении, в реакциях.
- Мам, почему я последнее время чувствую себя иначе? - спросил я как-то.
- Повзрослел! - ответила мать и пожала плечами.
Простой ответ заставил меня задуматься.
«Повзрослел». Я смаковал в голове это слово. Странное состояние души - ловишь себя на мысли, что стали неважными былые занятия, понимаешь, что нужно думать о дальнейшей жизни, строить планы на будущее. Ведь никто, кроме тебя самого, теперь уже не поможет. На плечи ложится ответственность.
Но нести эту ответственность я все равно не смогу - я еще жил с мамой, на Земле. Не то что Пашка - бороздил космические просторы в десятках световых лет от Солнечной системы. Вот кто повзрослеет рано - мне же грех жаловаться. Мне все дается легко.
Впрочем, легко ли?
Я вспомнил свои проколы. Вспомнил бег по лесу за флаером. Как все было странно и просто тогда! Жизнь казалась ровной дорогой. Уже тогда я смутно ощущал правду. Не зря чутье вывело меня на упавший из грузолета механизм.
А потом?
Глупые ошибки. Воронежский космодром, куда мы проникли, поверив в россказни пьяных. И конечно, самое тяжелое - день, когда Пашка покинул Землю. День, когда я вкусил в полной мере все прелести своего дара. Понял истинную суть Наташи, понял, что почти все люди далеко не те, кем хотят казаться.
Тогда, в милиции, я получил третий прокол и поставил крест на космосе. С тремя проколами попасть на Фронтир нереально.
Я жил в состоянии непрерывного стресса. Я начал ловить себя на том, что часто подхожу к автомату, продающему алкоголь. Стесняясь матери, я пил в одиночку в своей комнате, закрывая дверь на замок. Пить на улице больше не хотелось - боялся я не спутникового слежения и не милиции, я боялся себя, опасался, что неконтролируемая вспышка агрессии может заставить меня избить еще кого-нибудь.
Хотя если уж говорить о милиции, то они тоже усилили наблюдение за мной. Будь я чуть постарше - вшили бы передатчик под кожу, чтобы контролировать мои слова и действия. Но я еще был слишком молод, и по закону никаких чипов вшивать мне не имели права.
В какой-то момент, после очередной порции алкоголя, я задумался о том, почему так хорошо дерусь. Мне довелось размахивать" кулаками всего несколько раз - и я ни разу не проиграл. Тогда, в драке с бандой Стаса, уложил противников крупнее и сильнее меня. Избежал смерти в схватке с лесной собакой. Да и совсем недавно с двух ударов убрал взрослого мужика.
Неужели это тоже часть дара? Неужели я становлюсь непобедимым?
Иногда голова болела от попыток понять свою сущность. Дар то и дело пропадал. Будущее постоянно расплывалось в сизой дымке.
Я мучил маму вопросами: кто мой отец, что во мне может быть особенного? Мать все время отвечала одинаково - отец погиб на Фронтире, а если во мне и есть что-то особенное, то это из-за воздействия радиации. Мол, сам понимаешь - Третья мировая, Нашествие…
А я не понимал.
Почти все виды животных, появившиеся в результате мутаций, через несколько лет были истреблены в ходе работ по очистке окружающей среды. А звери, которые возникли после Нашествия, не отличались от земных животных ничем, кроме внешнего вида. Разве что водомеры могли каким-то образом манипулировать со своим весом.
Существовали и люди с генетическими изменениями, но, кроме силы и опять же внешнего вида, никаких особых способностей они не имели. Не умели ни летать, ни видеть правду.
Объяснить происходящее это никак не могло.
И конечно, я постоянно думал о Наташе. Мы поддерживали отношения. Я то и дело навещал ее так же, как и она меня, но держался с ней сухо, обменивался парой слов, передавал привет от Пашки, если тот что-то писал. И все.
Между нами не осталось ни дружбы, ни любви.
Все это, вместе взятое, заставляло меня пить. Жизнь ускользала сквозь пальцы, как речной песок. Наверное, я все-таки не повзрослел, а отчаялся. Именно этим и объяснялись все происходившие со мной изменения.
Чтобы прервать тягостные раздумья, я решил выйти в магазин. Неподалеку от моего дома располагался универсам, где я запасался продуктами на неделю, когда мама давала мне список и перечисляла на умную карту нужное количество кредитов.
Сейчас мама ничего мне не поручала, поэтому я сам подошел к ней и спросил, что нужно купить. Она привычно обвела взглядом кухню, приказала открыться холодильнику и, изучив его содержимое, велела принести овощей и куру. Я пожал плечами и, дождавшись, пока мама переведет деньги в мое личное дело, вышел из дома.
Погода стояла хорошая. Середина лета. Жужжали слепни, стрекотал кузнечик, в роще заливался скворец. Над заросшим высокой травой полем дрожало марево, сама трава источала сладковатый запах, притягательный и отталкивающий одновременно.
Я выбрал короткую дорогу - мимо Пашкиного дома, откуда совсем недавно выехала тетя Вера, вокруг усадьбы Наташи и в поселок.
Универсам не радовал особенным изобилием - государственное регулирование цен накладывало на ассортимент продуктов свой отпечаток. Я побросал в корзину пакетики с модифицированными огурцами, помидорами, салатом, зеленью, моркосвеклой, затем добавил к овощам замороженную куриную тушку и подошел к кассе.
Оплатив, я упаковал все в пластиковый пакет. Нелепое и глупое ощущение - представить, что держишь в руках труп птицы. Когда-то это тельце бегало по птицеферме, клекотало, делилось проблемами со своими собратьями - а теперь украсит мой стол во время ужина. Ненужная, досадная правда.
Я увидел широкий тесак в руках палача. Уверенный безразличный удар - и дальше тело куры движется по конвейеру уже обезглавленное, а веки откатившейся в сторону головы все еще подергиваются, постепенно затягиваясь смертельной поволокой.
К горлу подступил ком. Неужели сейчас их готовят вот так? Но я справился с собой и заставил мысли плавно перетечь в другое русло. Может, купить чего-нибудь спиртного? Остатки перечисленного мамой кредита позволяли это сделать. Я, раздумывая, подошел к центральному парку и остановился возле знакомого автомата.
Хотелось пива. Ну что ж…
Две бутылки меня вполне устроили. Я сел на скамейку, положив рядом с собой пакет. Открыл пиво.
- Парень! - окликнули меня из-за спины.
Я нехотя повернулся. Прямо по газону ко мне шел пожилой человек неряшливого вида. В руке у незнакомца была зажата бутыль дешевого коньяка.
- Позволь рядом посидеть, а? - голос человека не отличался трезвостью.
- Ну ладно, садись, - махнул я рукой на пустующую часть скамейки.
Поначалу незнакомец молчал, и я успел покончить с первой бутылкой, не отвлекаясь. Но как только принялся за вторую, старик заговорил.
- Да, я видел Нашествие. О, да! - Казалось, что он беседует сам с собой. - Сотни кораблей чужаков в Солнечной системе. Об этом принято молчать. Про истинную цену победы знают немногие. Да, немногие. Ты знаешь? - резко повернулся ко мне старик, я даже отпрянул от неожиданности. - Не знаешь, - продолжил он и вдруг замолчал.
Я глотнул пива. Неужто настоящий ветеран? Грязный, неухоженный. Нет, не может быть.
- Я был там, - с ноткой гордости проговорил старик. - Сто шесть лет назад. Видел овров, победил их…
Мне ничего не оставалось делать, кроме как промолчать. Где это видано, чтобы ныне живой человек сто шесть лет назад сражался на космическом корабле? Сколько ему сейчас лет? Минимум сто тридцать.
Не верю.
По истории мы, естественно, проходили Нашествие. Эта первая и последняя встреча с представителями иной цивилизации закончилась ничем. То, что принято называть Нашествием, на самом деле являлось всего лишь несколькими стычками людей с оврами, заключением мирного договора и отбытием инопланетян из нашей системы.
Овры испугались мощи людей. Решили отступить.
Конечно, Нашествие подстегнуло развитие науки. После стычки стал активно развиваться контроль гравитации и теория подпространства. Люди создавали сверхмощное оружие, готовясь к новой встрече, но овры словно канули в Лету - растворились в межзвездном пространстве, и сейчас ученые ломали головы, пытаясь найти то место, откуда они к нам нагрянули.
- Овры омерзительны и чрезвычайно сильны, - бубнил меж тем старик. - У них жало вот такой длины!
Я кивнул, глядя, как старик вытягивает сухую руку, показывая размер оврова жала.
- Меня один укусил, гад. И теперь я не могу умереть. Высох, похудел, а все живу. Сто сорок стукнуло в прошлом году.
Ничего себе. Если на секунду представить, что треп старика не вымысел, то это, бесспорно, вызывало уважение.
- Мы победили. Да, победили. Несмотря на то что сходили с ума пилоты, несмотря на то что был разбит крейсер «Альтаир».
Я по-прежнему молчал, не зная, что сказать. Хоть и не люблю, когда незнакомцы начинают изливать мне душу, но слова старика заинтересовали меня.
- Что смотришь? Не веришь же, вижу. Историю любят переписывать. А о наземных операциях слышал? Да. Овры высадили десант на Землю. Лесные собаки, водомеры - это не мутанты. Это их животные. Овров. Эти сволочи почти десять лет жили в наших лесах. Заходили в дома, похищали детей…
Мимо по аллее прошло несколько человек. Один из прохожих повернулся в нашу сторону, на лице его застыло удивление:
- Папа? Ты что тут делаешь?
Старик тяжело взглянул на своего сына:
- Я тебя не знаю.
Прохожий подошел и обратился ко мне:
- Молодой человек, это мой отец. Он уже стар, и у него некоторые расстройства. Психические. Извините, если он докучал вам. Я думал, что папа сейчас дома.
- Да ничего, - я пожал плечами. - Наоборот, было очень интересно.
- Папа, пойдем, - мужчина взял старика под локоть и постарался поднять.
- Никуда я с тобой не пойду. Я тебя знать не знаю!
Прохожий виновато улыбнулся и потянул своего отца сильнее. Старик нехотя встал.
- Пойдем, тебе говорят! Я тебе пива куплю или покрепче чего-нибудь.
Старик задумался, потом крякнул и чуть качнул головой, приняв решение.
- Ладно, идем. Мне терять нечего - я практически бессмертен. - Дед, оправив грязную куртку, вразвалочку пошел по аллее. - Куда идти-то?
- Прямо. Я провожу! - Мужчина снова схватил старика за локоть, и они продолжили путь, не оборачиваясь.
Странно, сумасшедший старик-алкоголик и одетый с иголочки сынок. Кто-то из этих двоих врал. И я склонен был верить, что это делал тот, который назвался сыном. Надо бы остановить их.
Я глубоко вздохнул, набираясь решимости, залпом допил пиво и быстро пошел за удаляющейся парочкой.
- Эй! Стойте!
Мужчина, ведущий что-то тараторившего старика, обернулся на миг, а затем ускорил шаг.
- Подождите!
Я пошел еще быстрее. Мужчина со стариком сорвался на бег. Дед чего-то закричал, попытался вырваться.
- Стоять!
Я тоже побежал, решился, поборол робость. Нужно спасать старика. Он действительно важен.
А потом…
Шорох сзади и россыпи звезд, брызнувшие из глаз.

Искорки в безбрежной чистоте космоса. Игрушечные вспышки - отголоски далекого боя на экранах крейсера. Звезды проигрывают в яркости точкам земных и чужих космолетов.
Невысокий мужчина в форме космического флота склонился над терминалом. За креслом стоят еще двое военных.
- Проигрываем. Уже триста кораблей потеряно…
- Знаю, - отмахнулся сидящий мужчина. Он нажал несколько кнопок и тяжело откинулся в кресле. - Что же, черт подери, делать?
- Адмирал Зуев? - большой экран, встроенный в стену командного центра, ожил, высветив напряженное лицо. - Флот разбит?
Невысокий мужчина встал и устало снял фуражку.
- Сложно сказать, господин президент. Овры в полушаге от Земли.
- Никаких сообщений от них? Хоть что-то удалось сделать силами нашего флота?!
Зуев покачал головой. Люди, стоящие за креслом, опустили головы. В глазах президента застыло отчаяние.

Я пришел в себя и поднял голову. Затылок жутко болел, зрение с трудом сфокусировалось. Кто-то врезал мне по голове. Сзади.
Вот тебе и теория о том, что я всегда побеждаю…
Аллея впереди была пуста. Ни старика, ни незнакомого интеллигентного мужчины. Я поднялся и мрачно сплюнул. Затем вытер рукавом рот и с удивлением обнаружил, что костяшки пальцев разбиты.
Похоже, я все-таки кого-то достал. Не просто так рухнул на землю без чувств.
Ко мне подошла пухлая женщина средних лет.
- Молодой человек, с вами все в порядке?
- Да, спасибо, - я постарался улыбнуться. - Хулиганы. Хотели обокрасть - да у меня ведь ничего нет.
- У вас голова разбита!
- Пустяки, - вяло отмахнулся я и поморщился. Ложь давалась мне с трудом.
- Но вы им тоже задали, - всплеснула руками женщина, - я видела издалека.
- А что я сделал?
- Их ведь двое сзади подбежало, один по затылку Ударил, думал, что вы сознание потеряете, а вы им обоим по роже настучали. Они еле ноги унесли.
- А что со стариком? Вы видели старика, за которым я гнался?
Женщина задумалась:
- Нет, никого я не видела. Вы бежали, а те двое сзади…
- Спасибо. Я пойду. Правда, все в порядке.
Я вспомнил, что оставил пакет с продуктами на скамейке, и, держась за затылок, поковылял туда.
- Может, все-таки… - начала было женщина.
- Оставьте меня! Идите прочь! - я неожиданно для себя сорвался.
Женщина ушла, бормоча что-то себе под нос.
Пакета, конечно, на месте не было.
Справедливое общество - никакого воровства! Так, кажется, говорили в новостях? Все в нашей стране порочно. К чему ни прикоснись. Людей похищают посреди белого дня, других бьют по голове.
А еще… Еще замалчивают исторические факты, забывают про ветеранов. Вот такой вот социализм. Тот же жестокий строй, что и на Марсе.
И вокруг меня плетутся интриги, ведутся непонятные игры, кто-то пытается поддержать меня, кто-то вставляет палки в колеса. Одно я знаю точно - я не простой парень, не среднестатистический.
И за мной кто-то наблюдает. Всегда.
Я проследовал к автомату и взял себе коктейль. Нужно напиться. Чтобы не болел затылок, чтобы унять тупую боль в сердце. Мир рушится - теперь я вижу это все более отчетливо. А я перестаю быть милым добрым пареньком.
Не сказать, чтобы мне это нравилось. Но я потерял цель. Жизнь катилась под откос. И я продолжал пить.

10.12.2215

Мне снились гусеницы с человеческими лицами. Непонятная помесь овров и людей. Трудно представить себе что-либо более мерзкое. Длинные белесые тела, маленькие пухленькие лапки в сочетании с людскими головами. Столь очевидный контраст…
Разве нет?
Я тряхнул головой и сел на кровати. За окном, в вырываемом из всеобщей темноты конусе фонарного света, бесновался снег. Когда я был младше, мне нравилось идти навстречу ветру, так чтобы снег летел в лицо. Казалось, что я не иду, а лечу со сверхсветовой скоростью, и мне навстречу движутся не снежинки, а звездные системы.
Теперь это прошло. Сейчас снег для меня просто осадки. Не знаю, лучше ли эта правда моих детских фантазий, но правда она и есть правда.
С ней не поспоришь.
На часах было восемь утра. Мама, по-видимому, еще спала, поэтому я пошел вниз, на кухню. Там вытащил из самого дальнего угла холодильника две банки с пивом и вернулся обратно.
Пиво привычно зашипело, когда я открыл первую банку. Вкус у него был мягким, чуть с горчинкой. Я искренне порадовался, что положил его с вечера в холодильник. Надеюсь, когда мама проснется, она не станет ко мне принюхиваться. А то мне влетит.
Хотя маме сейчас не до этого. С начала зимы она чувствует себя неважно, глотает каждый день какие-то лекарства…
Мне она о своем здоровье никогда не рассказывает, а посмотреть правду о ней я не могу.
А вот про Пашку почти год назад я смог увидеть правду. Увидел, но не поверил ей. Впрочем, пока что у моего друга все шло хорошо. Письма от него приходили с завидной регулярностью и были преисполнены радости.
Пашка успел побывать на самой границе исследованного космоса. Какое-то время он работал на орбитальной станции в системе Капеллы, затем переехал к звезде Поллукс. Но и там он не задержался надолго, и вот совсем недавно ему пришлось обосноваться на Полушке.
Я посмотрел на матрицу кибер-дома. Зеленая лампочка в углу могла означать только одно - пришло письмо. Легок, однако, Пашка на помине.
Я открыл послание, на экране развернулась страница с текстом. Точно Пашка. Странно только, что он решил написать письмо. Обычно мой друг присылал нам с Наташей видеофрагменты.
Тем не менее я начал читать.

«Здравствуй, Сережа.

Предыдущая страница 9 Следующая страница


Жестокие звезды 10

Отправляю тебе текстовое сообщение не потому, что не хочу поговорить с тобой напрямую или записать для вас с Наташей свой голос. Просто я сейчас нахожусь в госпитале по причине того, что полностью потерял слух. Не волнуйся, все у меня в порядке. Случился обыкновенный несчастный случай. Рассказывать долго. Может, как-нибудь после…
В общем, лежу один в палате и надеюсь, что доктора наколдуют мне новые уши. Так необычно быть полностью глухим, Сережа. Это сложно понять, сложно объяснить словами. Тебе, например, снились хоть раз сны, где бы играла музыка? Нет, не на заднем плане, а как сама тема для сна. Могу поспорить, что не снились. А вот мне теперь снятся.

Где не ступала нога человека,
Древняя раса создала свой путь.
Нет ее больше. А жуткое эхо
Нас не заставит с дороги свернуть.

Может, ты думаешь, что я сейчас занимаюсь ерундой, пытаюсь сделать так, чтобы ни ты, ни Наташа не волновались за меня. Что ж, в этом есть своя правда. Кому, как не тебе, чувствовать это?
И еще кое-что. Я хочу предостеречь вас. Не прилетайте сюда. Держитесь подальше от этой планеты. Здесь творятся странные вещи, Сережа. Очень странные. То, что я потерял слух, - это действительно ерунда. С остальными из моей группы все закончилось гораздо хуже…
Напиши мне, как там дела у вас. Новый адрес приложен в самом конце письма.
Твой друг навсегда, Павел».

Ледяным ветром веяло на меня с экрана. Что же у вас там творится, черт возьми? Как ты мог потерять слух, Пашка?
Мне стало страшно, действительно страшно. До дрожи в коленях, до холодного пота, выступившего по всей спине.
Снова тайны, снова боль.
Пашка попал прямиком в мясорубку. Я вот сижу себе дома на мягком и теплом диване, окруженный спокойствием и уютом, а он на Полушке, в госпитале, и его отделяют от того места, где он был ранен, считанные километры.
А если этот ужас вырвется? Если вновь накроет собой Пашку…
Господи…
Я обхватил голову руками. Надо успокоиться. Какой-то мнительный я сегодня с самого утра. Все будет в порядке. Пашка же сам сказал, что у него все нормально. Нужно поесть и зайти к Наташе, показать ей письмо, поделиться мыслями.
И все бы, наверное, и было так, как я спланировал в тот момент, если бы через пару минут в спальне я не обнаружил свою мать мертвой.
Вот это жизнь! Как же так? Еще вечером мама была жива: ходила, разговаривала, улыбалась - и вот теперь она лежит на кровати бездыханным телом. Руки такие холодные и неподатливые - на груди складываются с трудом, рот открыт и тоже никак не хочет закрываться. Вроде все выглядит как обычно, как при жизни, но все не то. Не знаю, как и объяснить. Словно взяли мою маму и вытащили из этого тела, а передо мной осталась только ее оболочка…
Оправившись от шока, я позвонил в больницу. Доктора добрались до нашего захолустья довольно быстро. Так же быстро осмотрели маму, подтвердили, что она мертва. Скорее всего, произошел внезапный инфаркт.
Тело забрали в морг для экспертизы, мне дали пластиковую карту с адресом и телефоном.
Так я и сидел с этой картой в руке посреди комнаты, пока на улице не рассвело. Затем выпил еще пива, раззаначил водку, спрятанную для особых случаев. Стал потихоньку опустошать бутылку. До этого я водку почти не пил и теперь очень удивлялся тому, что не такая уж она и горькая, как мне всегда казалось. Будучи уже основательно нетрезвым, я пошел в туалет и, справив там свои естественные потребности, остановился напротив зеркала.
Из Зазеркалья на меня хмуро глядел молодой парень со всклоченными волосами. Вот он я какой! Ничего вроде бы страшного. Обычный потерявший надежду и уверенность в завтрашнем дне паренек.
Но меня бесит этот мой проклятый дар. Почему я каждый раз смотрю в это зеркало, когда умываюсь, и не могу увидеть правды о себе? Почему мне недоступно собственное будущее?
Уж если не про близких людей, так про меня-то самого чутье может что-нибудь сказать?
Раздался звонок в дверь. Я умылся холодной водой и пошел открывать. Дверь по моей команде скользнула в сторону.
На пороге стояла Наташа.
- Я слышала, у тебя трагедия, - сказала она. На раскрасневшемся от мороза лице видна была крайняя степень сочувствия.
- Проходи, - я отступил на шаг. - Новости неважные. Еще, между прочим, письмо сегодня от Пашки пришло.
- Да? И что пишет? - Наташа пританцовывала на одной ноге, снимая сапог.
- Слух потерял. Лежит в больнице.
- Да? - зачем-то переспросила Ната. - А в чем дело-то?
- Что-то случилось, - пожал плечами я. - Он толком не написал. То ли напал кто-то, то ли что-то рухнуло…
- М-да, - протянула Наташа. - Замечательная работенка. Хорошо, Крис так не напрягается.
- Кто такой Крис? - удивился я.
- Да так, - спохватилась Ната. - Один знакомый. Ты все равно не знаешь.
Наташа наконец сняла оба сапога и внимательно посмотрела мне в глаза:
- Ну и денек… А ты что? Все пьешь?
- …Уф-ф, - я упал на диван и распластался на нем эдаким осьминогом. - Ну, пью я, что мне еще делать?
Наташа не ответила. Сняв сапоги и пальто, она плюхнулась рядом со мной, затем, не моргнув глазом, высыпала себе на ладонь какого-то порошку.
- Вот это лучше понюхай - успокаивает…
Я тупо посмотрел на порошок.
- Иди-ка ты, Наташа, со своей наркотой! И так тошно!
Девушка посмотрела на меня снисходительно, как на полного дурака, и быстренько втянула носом содержимое ладошки. Голова ее откинулась назад, изо рта потекли слюни.
- Дура шизнутая! Ты что? Вообще сдурела? Что ты тут, мать твою, творишь? - Я закипел. Нюхать наркоту в моем доме - это уж было слишком.
Наташа между тем очнулась. Вытерла подбородок тыльной стороной ладони и забегала безумными глазами по комнате.
- Лучше жалеть о том, что сделал, чем о том, чего не сделал, Сережа! Я же знаю, ты тоже улетишь на Фронтир. Твоей мамы больше нет. Осталась только одна дорога. И ты там погибнешь или станешь инвалидом, как Пашка. А ведь я так хотела от него ребенка… Ты не знал об этом? Я говорила ему: Паша, сделай мне Ребенка, прежде чем улетишь, пусть хоть он всегда будет со мной. И знаешь, что он мне ответил? «Я вернусь!» Ну и что? Ты думаешь, он вернется?
На секунду девушка замолчала. А потом продолжила:
- Сделай мне ребенка, Сережа! Хоть ты! Пожалуйста!
Какие знакомые песни… Мне ли одному она в последнее время говорит такое? «Лучше жалеть о том, что сделал…» Лучше вообще ни о чем не жалеть! А наркоманки и шлюхи мне никогда не нравились. С чего бы изменять своим принципам?
- Вали отсюда, Наташа!
Девушка замерла.
- Ты что? Не мужчина, что ли? Почему мне приходится тебя уговаривать? Я ведь знаю - ты любишь меня. Ну так давай! Я прошу тебя в последний раз. Неужели тебе не хочется меня?
Я знал только одно - принципам своим я не изменяю. Даже в пьяном виде.
Именно поэтому Наташа вскоре очутилась в сугробе - я надеялся, что холодный снег быстро остудит ее пыл.
Какая же все-таки дура! Планку у девочки всерьез сорвало… Интересно, любила ли она Пашку по-настоящему? Или, как все девчонки ее возраста, просто хотела иметь своего парня? Не для того, чтобы заниматься с ним любовью, а просто так, как друга, чтобы казаться окружающим достаточно взрослой.
А когда парень этот улетел в поисках приключений на Фронтир, Наташа возненавидела его всем сердцем, мгновенно переосмыслив их отношения: я его любила, а он воспользовался мной и улетел, предатель.
И раз ее любимый - самый лучший в мире человек - оказался предателем, то все остальные мужики еще хуже. Все хотят только одного. Получается, что разницы нет. А значит, от жизни надо получать лишь удовольствие, потому что ничего серьезного эта жизнь уже не даст…
Непонятно только, зачем ей ребенок. Видимо, не дает покоя чувство вины.
Все выглядит примерно так. Жалко, что не могу я прочитать ее мотивы, посмотреть в ее будущее. Радовало меня только то, что такими темпами Наташа скоро перестанет быть мне близким человеком. Тогда я, вероятно, и смогу что-то усмотреть в ней своим чутьем.
Она действительно все больше отдалялась от меня. Стоило Пашке улететь, как Наташа замкнулась. Стала нелюдимой, порой я встречал ее нанюхавшейся диза, порой пьяной. Было очень похоже, что ее засасывает какая-то компания. Откуда-то ведь она брала наркоту.
Может быть, знакомые Стаса? Пусть сам хулиган и улетел учиться в Академию, но его дружки-то остались. Впрочем, вряд ли. Наркотиками они никогда не баловались. По крайней мере, пока Стас был здесь…
Ладно, черт с ней! Мой детский идеал окончательно рухнул. Все те ночи, что я проплакал в подушку, завидуя Пашке, надо было тратить на сон.
Тем не менее в мозгу у меня осела картинка, легла, словно старая фотография, на самое дно…
Наташа в розовом купальнике с синими вставками. Пашкина голова, торчащая из воды. И я, вышедший на берег из дома, в кроссовках и шортах.
Что же она сказала тогда, перед тем как побежать ко мне по раскаленному песку пляжа? Что-то такое, от чего в душе появилось невыразимое словами ощущение радости, а по телу растеклась щекочущая изнутри теплота.
Я не то чтобы вспомнил, я, по сути, никогда и не забывал этих слов - алкоголь сыграл со мной злую шутку.
Я крикнул ей тогда:
- Куда ты? Песок ведь горячий, ты обожжешь себе ноги!
И она произнесла эту простую фразу, надолго врезавшуюся в мою память:
- К тебе…
Такой я и запомню ее. Не той, что нюхала диз на моем диване, не той, что закатывала глаза в транспорте, в день прощания с Пашкой, и, уж конечно, не той, что валяется сейчас в снегу под моими дверями, смеясь и рыдая и удовлетворяя саму себя.
Наташа для меня всегда будет милой девочкой с большими глазами, подарившей мне красное яблоко на день рождения. И той, что положила свою холодную ладошку мне на руку, когда я болел. И той, которая была бескорыстной и доброй и почему-то не вызывала во мне желания…
Я закрыл глаза, по щекам скатились соленые капли. Жизнь - это череда потерь. Мы теряем беззаботное детство, теряем родителей, друзей, любимых, постепенно теряем силу… А потом и саму жизнь тоже. А приобретается что? Опыт, деньги, новые жены. Мелочь. Глупость.
Кто заварил эту кашу? И где сейчас этот чертов кашевар?
Я знал, что у мамы в комнате лежат сигареты. Недавно табак причислили к наркотическим веществам, борьба с алкоголем тоже не за горами. Но мне было плевать. Я взял пачку и зажигалку, вернулся на диван и закурил.
Почему, когда умирает близкий человек, на тебя сыпется куча проблем? Разве это справедливо? Мне и так было плохо, а теперь еще изволь обзванивать родственников, которые не любят глядеть в Интернет, сообщай им лично, глотая слезы, что твоей мамы больше нет. Затем прогуляйся до магазина и купи венков для погребальной церемонии, закажи гроб, согласуй время и место захоронения, после позаботься о поминках…
Идиотская бюрократия. И с регистрации в этом доме маму снять надо, и завещание обнародовать! Все это займет уйму времени. Даже по Интернету.
Но с другой стороны, работа отвлекает от грустных мыслей. Посиди я еще пару часиков вот так на диване, и пошел бы, пожалуй, вешаться. А так вроде бы и долг какой-то перед обществом появляется.
Голова кружилась от сигарет. Курил я всего пару раз, и организм еще не привык к никотину. Во рту стало погано.
Я усмехнулся. Обычно в такие моменты у меня и случаются гениальные прозрения. Забавная шутка. Перед глазами действительно потемнело, и я выронил сигарету.

Я глажу Наташу по волосам. Она сидит на траве, поджав красивые ноги и глядя на меня снизу вверх. На ней белый топ и черные шорты. Босоножки небрежно брошены рядом.
Трава вокруг особенная. Не земная, что ли. И небо другое, и воздух.
- Знаешь, - говорю, - мне кажется, я всегда любил именно тебя. Сколько себя помню. Все это время тебя так не хватало. Простишь ли меня когда-нибудь?
Наташа улыбается:
- Я тебя уже простила. Или ты спрашивал о другом?

И что-то я ответил на это. Что-то очень важное, но когда очнулся, уже не вспомнил.
Окурок прожег ковер, и я, чертыхнувшись, затушил его и выкинул в урну. В дверь позвонили. Я поплелся открывать. Звонила Наташа. В отличие от той, что привиделась мне, эта была синяя от холода и вся в снегу. Я нажал кнопку на пульте, и дверь ушла в сторону.
- Отдай одежду! - пряча глаза, сказала Наташа.
Я пожал плечами и сделал шаг в сторону, чтобы она могла войти. Девушка быстро надела сапоги и нырнула в пальто.
- Пока! - сказал я, думая, что она не услышит.
- Счастливо оставаться, - бросила она через плечо и вскоре скрылась за углом дома.
Я закашлялся, проклиная про себя выкуренную сигарету.
«Ни фига-то у нас с тобой, Наташа, не выйдет, - подумал я, закрывая дверь. - Мои видения - это пьяный бред. И Пашка тоже останется жив. Я знаю».
Но в душе, в самой глубине моего сознания зрело ощущение, что я ошибаюсь.

Через полтора часа я уже находился в участке. Меня арестовали за то, что я якобы избил и изнасиловал Наташу. Оказалось, что соседи увидели девушку полуголой в снегу и сделали свои выводы.
Сначала я не мог понять, что же это были за соседи. Пашкина тетя недавно покинула поселок, перебравшись в другое место, Наташина мама не стала бы сообщать в милицию. Прежде всего Анна Андреевна поговорила бы со мной и Наташей.
В итоге выяснилось, что с оклеветавшими меня соседями я практически не знаком. Эта пожилая пара долгое время занимала дом через два от моего. Отношения ни со мной, ни с мамой они не поддерживали и вообще вели весьма замкнутый образ жизни. Как им удалось с довольно большого расстояния рассмотреть, что это я выбросил Наташу в сугроб, так и осталось загадкой. Чутье подсказывало, что их слова о случайном стечении обстоятельств и хорошем зрении - ложь.
У меня взяли анализы. Выяснилось, что я употреблял никотин и алкоголь. Первый с недавних пор считался наркотиком. Сразу же мне поставили в личное дело два прокола. Теперь на карточке красовалось пять отметин, а значит, я должен был отправиться на остров Забвения. Только меня туда увозить не стали. Следователь нехотя объяснил, что такое решение может быть принято только после апелляционного суда.
Вскоре в участок приехала Наташа с Анной Андреевной. Наташа, на удивление, не подтвердила версию соседей. По ее словам, мы просто поссорились. Тогда обследовали ее. Никаких следов изнасилования, естественно, не нашли. Зато в крови были обнаружены остатки диза. Тотчас же Наташе прокололи личное дело. В первый раз.
Суд был назначен через три дня. Меня не выпустили из участка, а на мои слова о том, что нужно хоронить мать, ответили, что оповещением родственников и проведением погребальной церемонии займется государство. Я закричал, что мне должны дать возможность видеть маму до похорон. Мне посоветовали, успокоиться, а потом с показным сочувствием объяснили, что это невозможно. Церемония пройдет, скорее всего, уже завтра.
Долгий день подходил к концу. Закатное солнце окрасило потолок камеры нежно-розовым цветом. Я тщетно пытался сдерживать слезы, зная, что за мной сейчас наблюдают через систему видеослежения.
Все рухнуло. Абсолютно все. Прости меня, мама! Как стыдно и нелепо - я должен сидеть здесь, ждать апелляции, а ты лежишь сейчас где-то в холодном и темном ящике. Незнакомые люди завтра будут предавать твое тело земле, безразлично опустят гроб в обледеневшую яму, присыплют песком и снегом. А я - твой сын - буду тупо сидеть и ждать вердикта судей.
В чем я опять оказался не прав? Как мне удается так часто оступаться?

22.03.2216

На улице властвовал март. Лимонно-желтое солнце бесновалось в лазурном океане неба. Деревья тянули свои усталые голые ветви к светилу, отогреваясь в его лучах. Таял снег, на проталинах пахло прелой листвой и черноземом. Кое-где уже показалась желтовато-зеленая трава. Ежегодная смерть и возрождение. Природа готовилась в очередной раз сбросить оковы зимы и бурно устремиться к новой жизни.
Такое же радостно-предвкушающее настроение отражалось и на лицах людей. Пятница, вторая половина дня, отличная погода - что еще надо для счастья?
Я же, в отличие от многих, чувствовал себя неважно.
Хоть мне и повезло, что в результате апелляции приговор был смягчен и мы с Наташей получили всего по одному проколу. Только все равно четыре «дырки» в личном деле - это слишком тяжелый груз. Теперь каждую неделю приходилось наведываться в милицию и беседовать со специальным психологом. Мое эмоциональное состояние отныне старались контролировать.
В первый раз я шел на прием неохотно, с опаской. Но выяснилось, что психолог - миловидная девушка по имени Алиса. Отзывчивая и добрая, она довольно быстро завоевала мое доверие и дружбу.
Мы о многом беседовали с Алисой. Казалось, она разделяет большинство моих взглядов.
Аля старалась убедить меня, что не все еще в жизни потеряно. Под ее воздействием я стал меньше пить, обрел некое подобие цели - поступить в инженерный техникум, чтобы работать потом механиком на космодроме.
А сегодня меня в этот самый техникум не приняли. И не потому, что я провалил вступительные испытания. Опять всему виной стали проклятые проколы. На космосе теперь можно было ставить крест.
В голову невольно приходила история Душного и Клюва. Говорят, они уже сидят в Забвении. Может, и для меня там заготовлено местечко?
Надо выпить!
Эта мысль придала мне немного сил. Я встал со ступенек и пошел к автомату для продажи спиртного.
Автоматов стало очень мало. Цены взлетели. Алкоголь с апреля будет приравнен к наркотикам. Пройдет еще немного времени, и спиртное станут продавать только из-под полы.
Государство начинало лихорадить. АС все набирал обороты, а наше свободное общество чего-то шло на холостом ходу. Вот уже и алкоголь с табаком запретили. ВАС же применять подобные меры никому и в голову не приходит. Президент Малькольм, наоборот, рад преподнести населению новые стимуляторы. Там даже Управление Развития Техники работает как-то странно - в АС разрешены виртуальная реальность и роботы.
Да и проколы в личном деле получить у них не так просто…
Я вздохнул.
- Сережа! - знакомый голос окликнул меня.
- Алиса? - Я обернулся и увидел спешащую ко мне девушку-психолога. - Что ты тут делаешь?
Светлые волосы, собранные в хвост. Голубые глаза, полные веселья и грусти. Она была на десять лет старше меня, как раз в том возрасте, когда девушки достигают пика своей физической формы: окончательно расцветают, но еще не начинают увядать.
- Я пришла посмотреть, поступил ты или нет. Я же знаю, как для тебя это важно.
- Меня не взяли, - я опустил голову. - Слишком много проколов. Даже проверять работу не стали…
Разговаривать не хотелось. Незаметно для себя я начал копировать Пашкину манеру ведения беседы.
- Правда? - Алиса, похоже, искренне мне сочувствовала.
Впрочем, порой мне чудилась в ней какая-то смутная фальшь. Ничего конкретного мне почувствовать не удавалось. Как только пытался сосредоточиться, призрачное ощущение исчезало. Я списывал все это на очередной дефект своего таланта и принадлежность Али к милиции. Служители порядка никогда не были открытыми людьми.
- Правда. Я врать не люблю, ты же знаешь.
- Что же делать-то? - Аля нахмурила лоб.
- Да ничего! - натянуто улыбнулся я. - Эх! Что за невезуха такая? Попасть бы хоть на захудалый астероид, хоть дерьмовозом!
- Пойдем прогуляемся, - Аля потянула меня за локоть прочь от аппарата по продаже спиртного. - Есть у меня одна идейка.
- Что за идея?
Алиса не спешила отвечать. Болтая о пустяках, мы прошли вдоль улицы Пятницкого, затем вышли на Советскую площадь.
- В общем, я могу отправить тебя в космос, - неожиданно вернулась к главной для меня теме Аля. - Есть вариант сделать это через Секретное Ведомство.
Я даже остановился от такого заявления.
- Но… Разве такое вообще возможно? Секретное Ведомство никогда не будет со мной возиться. Они нелегальной иммиграцией не занимаются.
Про себя я подумал: вполне вероятно, что кто-то из СВ все-таки возится со мной - подземная база рядом с домом, странные люди в костюмах, «проверка»… Интересно, кто же все-таки за этим стоит?
Аля сказала почти шепотом:
- Дело в том, что мой дядя - Председатель Комитета Секретного Ведомства. Я поговорила с ним о тебе. Он обещал помочь.
Я неожиданно понял, что Алиса все спланировала заранее.
- Ты знала, что я не поступлю, да?
Аля поправила воротник блузки.
- Мне нужно было дать тебе надежду, цель! Как бы ты это сделал на моем месте?
- Понятно, - сжал зубы я. - Конечно…
Вот идиот! Даже обладая даром чувствовать ложь вокруг, я все равно умудрялся попадаться. Конечно же, не было смысла в самостоятельных занятиях и месяцах подготовки к экзаменам. А теперь Алиса хочет показать мне новую морковку, чтобы я, как глупенький ослик, снова поверил в себя и шел вперед.
- Хочешь заставить меня гоняться за призрачными мечтами? - фыркнул я. - Хочешь, чтобы я перестал пить?
- Сережа, послушай! - Алиса встала напротив меня и теперь глядела прямо в глаза. - Послушай, не сердись! Я не вру. Я просто прощупывала почву. Ты не такой, как другие люди, которых я консультирую. У тебя есть тяга к знаниям и способности. Не надо возражать! Ты еще не потерян для этого мира. И мне небезразличен! Если бы тебе везло чуть больше - ты бы принес нашей стране очень и очень много пользы! Я не прощу себе, если ты навсегда останешься на Земле. Тебе просто необходимо улететь на Край!
Я вздохнул:
- Допустим, я верю, что такой особенный для тебя. Допустим, верю, что ты договорилась с дядей. Но что я буду делать? Как расплачусь за такую услугу? Мой дом ничего не стоит, как специалист я без диплома тоже никакой ценности не представляю. Да и на Фронтире без документов и кредитов я ничего не смогу сделать…
- Подожди! - Аля подняла руку, прерывая меня. - Все будет. И документы, и все необходимое. Почти официально.
- Так в чем тогда подвох? - Я был окончательно сбит с толку. - Что я могу дать взамен?
- Никаких подвохов нет, Сережа. - Глаза Алисы неожиданно стали влажными. - Почему ты не доверяешь мне?
- После того как ты рассказала, что надула меня с техникумом, ты еще удивляешься, почему я тебе не верю? - хмыкнул я.
- Но я же объяснила…
- Ладно, - на этот раз я прервал ее. - Расскажи все подробно, а я решу, стоит ли ввязываться в авантюру с Секретным Ведомством.
- Хорошо. Только говори тише, все-таки дело не самое легальное.
- Постараюсь, - нахмурился я.
- Секретному Ведомству нужны люди для работы на Заре. Ты, наверное, слышал, что на этой планете не все так гладко, как нам того хотелось бы.
Заря. Мир, где производят топливо для космолетов.
- Что же не так с Зарей?
- Да ничего сверхъестественного там не происходит. Просто не хватает рабочих рук. Джунгли, хищники, вспышки лихорадки - условия для работы не райские. СВ запустило программу помощи этому миру.
- Но чем я-то помочь могу? Мне еще восемнадцати нет! Я ни о каких проблемах на Заре даже понятия до этой минуты не имел!
- Потише, Сережа. Я же просила! - Девушка дождалась, когда я успокоюсь, а потом продолжила: - Нужны добровольцы. Сейчас собирают всех неблагополучных людей в ЗЕФ. Неблагополучные - это те, кто с проколами, я имею в виду. Нужно будет монтировать оборудование для силовых стен по периметру городов, подключать оборудование. Ты же прекрасно знаешь, что технологии ограничены, мы не можем послать туда роботов. Да ко всему прочему роботы там попросту ломаются спустя пару-тройку месяцев. На Заре ужасающая влажность.
- Что такое силовые стены?
- Экранирующие сооружения, - пожала плечами Аля. - Недавно разработали защиту, но монтировать ее некому…
- То есть я нелегально еду на стройку? - наконец-то понял я.

Предыдущая страница 10 Следующая страница


11 Константин Кривцун

В мозгу смутно зашевелились полузабытые сведения из истории. Как в двадцатом веке строили железные дороги и как валили лес в Сибири. Заключенные и потенциальные преступники едут трудиться на благо страны.
- Все не совсем так, - улыбнулась Аля.
- В смысле? - Я оказался совсем сбит с толку.
- Ты полетишь с ними, но трудиться не будешь. Дядя достанет тебе новые документы. Попадешь в бригаду рабочих, специально заблудишься в джунглях, уничтожишь свою собственную карточку, а когда тебя спасут, то единственными документами, что при тебе окажутся, будут поддельные. По этому личному делу ты окажешься, например, надсмотрщиком. Впоследствии сможешь убраться прочь с Зари и начать новую жизнь. Заочно окончить университет, заняться исследовательской работой или просто стать пилотом, водить космолеты. Здорово, правда?
Вот оно, значит, как! На Краю с поддельными документами жить куда проще, чем у нас. Да и в неразберихе стройки, затеянной Секретным Ведомством, я действительно смогу потеряться и обзавестись новым именем…
- Ты так и не сказала, что требуется от меня, - я задумчиво глядел на белокурую Алю.
- Я хочу однажды найти тебя на Краю, - Алиса сделал полшага вперед, и я неожиданно понял, что будет дальше.
Девушка коснулась моих губ, робко, без тени настойчивости. Она ждала от меня ответного шага. И я его сделал. Я прижал Алису к себе, и мы долго не могли оторваться друг от друга.
А потом она спросила:
- Может быть, пойдем?
- Куда? - не сразу понял я.
- К тебе, - улыбнулась Аля.
Не должна она была произносить этих слов. Я ведь забыл, почти забыл… «К тебе…» Так мог говорить только один человек, и слова эти до сих пор принадлежат исключительно ему.
Прости, Алиса! Не могу! Я люблю другую! Пускай на самом деле ее уже нет, пускай она лишь пара образов, живущих внутри. Только ничто не сможет заставить меня изменить Наташе. Той Наташе, которую я потерял, так и не получив.
Наверное, я дурак! Вполне может быть, что я неудачник! И что?
- Н-не надо, - сказал я, отстраняя ее. - Я не могу так быстро. Если это - твоя цена, то я не смогу сейчас заплатить ее. П-прости…
Девушка замерла, потом взяла себя в руки и отстранилась:
- Извини меня, Сережа. Мне не стоило этого делать.
- Все в порядке, - постарался я утешить ее. - Все нормально. Это стало бы ошибкой…
- Ты ведь никогда не ошибаешься, верно? - спросила она с легкой горечью в голосе.
- Ошибаюсь, - устало проговорил я. - Ты же прекрасно знаешь, я часто ошибаюсь, но пытаюсь исправиться…
- Тебя еще исправят, - уверенно сказала Аля. - Сама жизнь исправит. Отшлифует и подгонит под свои стандарты. А потом ты станешь великим. Я верю в это!
В этот миг я почувствовал в ее голосе Пашкины интонации. Видимо, она на самом деле считает, что так и случится.
- Забудь о нашем разговоре, - я потер лоб тыльной стороной ладони. - Не нужно мне помогать!
- Я все равно помогу тебе, - Аля поджала губы. - Ты прав, сейчас неподходящее время, но в будущем…
В будущем.
Может, она и права. Независимо от того, где я в итоге окажусь - в Забвении или на Краю, - потом я буду с сожалением вспоминать об этой упущенной возможности. И уж, по крайней мере, буду точно знать, что где-то далеко за тысячи или миллиарды километров кто-то любит меня. Просто так. За то, что я есть.
- Хорошо, Аля. Спасибо тебе за понимание и поддержку. Если нам суждено встретиться на Фронтире - так тому и быть. А я чувствую, что мы еще встретимся. При других обстоятельствах и более равных условиях. Может, тогда что-нибудь и получится?
Алиса молчала, пытаясь сдержать слезы и отводя взгляд. Решительная женщина-психолог, в одночасье превратившаяся в растерянную девочку.
- Что мне нужно сделать? - спросил я.
- Я познакомлю тебя с дядей. Он расскажет сам…

19.05.2216

В моем жилище после смерти мамы царил хаос. Система кибер-дом в очередной раз сломалась. Теперь приходилось всю работу делать своими руками.
Я вообще некоторое время назад стал относиться к своему жилью по-другому. Мне хотелось верить, что вскоре я покину Землю. Так зачем лишний раз наводить порядок, если через пару недель твой дом перейдет в чужие руки?
Блаженно растянувшись на диване, я вертел в руках поддельную карточку личного дела. Алиса не обманула. После встречи с ее дядей меня действительно оформили в группу рабочих, а спустя неделю выдали фальшивые документы.
На Зарю я должен был отправиться по собственной «умной карте», а уже там, уничтожив ее, воспользоваться подделкой. Все гениальное просто.
Только Председатель - дядя Али - мне совершенно не понравился. Чванливый, с заплывшими жиром глазками, он производил неприятное впечатление. Чутье улавливало в этом человеке какую-то смутную фальшь. Правда, как я ни пытался увидеть с помощью дара какие-то подробности, чутье тут же слабело. Впрочем, похожее ощущение у меня было и при попытке увидеть правду об Але. Может, семейное?
В который уже раз я посетовал, что мой дар так несовершенен. Оставалось надеяться, что когда-нибудь ситуация изменится.
Единственное, что было абсолютно четко видно в Петре Николаевиче, а именно так звали Председателя Комитета СВ, так это то, что он очень любит свою племянницу. И это подкупало. Я был склонен доверять этому человеку.
Вообще, Комитет - это три человека. Председатель, старший советник и младший советник. В каждом ведомстве и управлении Западно-Европейской Федерации они свои, а над ними стоит лишь Верховный Совет и его генеральный секретарь - президент. Все эти должности выборные, поэтому комитеты представляют волю народа. Конечно, кроме Комитета Секретного Ведомства - самого главного и самого незаметного.
Часы показывали двенадцать. До вылета оставалось еще около пяти часов. Отлично. Мне как раз хотелось просмотреть почту - вдруг от Пашки пришло что-нибудь новенькое. А потом желательно было бы связаться с Алей, чтобы попрощаться. Почему-то не хотелось, чтобы она провожала меня. Наверное, я чувствовал перед ней вину за то, что не смог ответить на ее чувства. Она ведь для меня так много сделала!
Я включил большую матрицу и застучал по клавиатуре, набирая команды для вывода на экран новой почты.
Компьютер начал озвучивать заголовки писем, а я в это время оделся. Большую часть пришедших сообщений составляла реклама, но было и послание от Пашки. Я тотчас же открыл его.

«Привет, Сережа! - Мой друг улыбался с экрана, и я не мог не отметить, что он сильно изменился за эти месяцы. - У меня все в порядке. Жив, здоров и полон сил. Уши больше не беспокоят. Время в лазарете вспоминаю, как страшный сон. Жалко, что тебе до Полушки не добраться! Помог бы мне разгадать дурацкую тайну. Этой дурацкой планеты…
Прости - сорвался.
В общем, дела идут хорошо. Жалею вот, что с Наташей так получилось. Не хотел я ее бросать! Но чувствую, что она давно уже меня сама бросила. Что ж, Бог ей судья. У меня здесь тоже кое-что налаживается. С личной жизнью. Тьфу, тьфу, тьфу… Не сглазить бы!
А еще мне сегодня дали Ранг Героя Труда и Исследований. Правда, здорово? Я совсем не ожидал. Причину разглашать не буду - секретность. Но могу сказать, что разгадка древних тайн не за горами! Эх, приехал бы ты сюда! Наконец-то тут все под контролем. Больше форс-мажоров не будет.
Ладно. Пиши, передавай Нате привет! Может, вспомнит, кто я такой…»

Вот это да. В девятнадцать лет заработать Ранг Героя Труда! Пашка силен.
Скорей бы, скорей покинуть уже эту Землю! Вот приятель удивится, когда я прилечу на Полушку и встречусь с ним.
Как он там? С виду веселый, но что с ним происходит на самом деле?
Получая послания от Пашки, я каждый раз вспоминал то письмо, написанное от руки, которое он выслал, будучи в больнице. И еще в голову приходила картина из видения, где мой друг лежал на полу с отрезанной головой.
Ох, не так все благополучно на этой странной планете. Я не мог не волноваться за Пашу.
Постаравшись выбросить из головы черные мысли, я набрал номер Алисы.
- Привет! - девушка ответила на вызов практически сразу.
- Привет! Ты где сейчас?
- В центре. Хожу по магазинам, - на заднем фоне действительно слышался гул толпы и обрывки рекламных объявлений.
- Понятно. Я звоню попросить…
- Нет. Я все равно приду тебя провожать! - перебила меня Аля. - Даже не спорь!
- Э… - я не ожидал подобного напора. - Хорошо. Тогда в четыре встретимся в центральном зале космопорта, под старыми часами.
- Конечно, встретимся! И попробуй только проскользнуть незамеченным! - Несмотря на показную жизнерадостность, в голосе Алисы слышались грустные нотки. - Имею я, в конце концов, право с тобой попрощаться?
- Естественно, имеешь, - сказал я и вздохнул. - Тогда… До встречи?
- До встречи. Пока!
- Пока, Аля.
Мне удалось довольно быстро собрать вещи. Теперь оставалось последнее место, куда я обязан был зайти, прежде чем покинуть Землю.
Я вышел из дома и в последний раз повернулся к нему. Стены из бежевого пластика держали чуть покосившуюся крышу. В саду цвела смородина, желтели распустившиеся тюльпаны и нарциссы на клумбах, на штакетнике важно восседала сорока.
Прощай, родной дом!
Нет, не так - до свидания! Меня ждет звездный океан, вереницы других миров, приключения, новые встречи и события, но я еще обязательно вернусь сюда. Обещаю.
На дороге я свернул направо. Прошел мимо дома Наташи, мимо пруда, затем по полю, где мы с Пашкой когда-то нашли флаер. Вскоре я оказался в сосновом бору. Здесь между деревьев рядами высились кресты и ограды. Найти могилу мамы не составило большого труда.
Открыв калитку, я подошел к памятнику. Поморщился, пожалев, что не сорвал цветы из сада.
Ну что же, до свидания и тебе, мама. Лежи спокойно и прости меня за все. За то, что не сводил тебя к врачу, когда мог это сделать. За то, что вел себя не так, как должен был. И самое главное - за то, что не смог похоронить тебя.
И ведь никто из родственников так и не приехал на церемонию! Все странным образом поразъехались и растерялись.
Дядя, как оказалось, уже давно погиб в поясе астероидов, у Пашки тогда не получилось прилететь из-за травмы, а двоюродные брат и сестра, жившие раньше в Восточном Альянсе, каким-то непостижимым образом смогли пробраться "на Край и затерялись там так, что их не смогли найти. Правда, чутье подсказывало, что не особенно-то и искали…
Я постоял у могилы еще какое-то время, погладил рукой холодный крест, а потом пошел обратно к поселку.
До Воронежа решил добираться на воздушном транспорте. Попав на станцию, я сел в летательный аппарат, и вскоре подо мной уже колыхался бескрайний лес.
Сосны, ели, березы - неукротимое зеленое буйство.
В голове сегодня колыхался какой-то сумбур. Я смотрел вниз и думал, что пройдут миллионы лет, человечество исчезнет, а лес останется прежним. Может быть, изменятся сами деревья, станет иной лесная трава, но огромная природная сила самого понятия «лес» никогда не иссякнет. И людям не дано понять эту силу. Ею владели, наверное, только легендарные эльфы.
Мне вспомнились кадры из старой кинохроники времен Нашествия, где была запечатлена «акция устрашения» овров.
Я теперь уже не был так уверен в том, что говорили нам о нашем конфликте с инопланетянами. Старик, встреченный мной в парке, сумел пошатнуть убеждения. Но я верил, что та хроника не врала. И чутье подсказывало мне, что так оно и есть.
Целых десять минут оружие пришельцев выжигало Сибирь. Тогда все живое в тайге было обращено в прах.
С тех пор прошло больше века. Сейчас в Сибири снова выросли леса. Пепел, как известно, - неплохое удобрение. На место уничтоженных животных пришли другие. Овры подарили нам водомеров и тризайцев, лесных собак и мутапчел. Они приспособились к земным условиям, стали взаимодействовать с другими животными. Экосистемы снова замкнулись. Природа вновь победила.
Мне представилось вдруг, что наша планета живая, что она, как любой сложный организм, стремится к балансу. Биогеоценозы, замкнутые пищевые цепочки - это самодостаточные органы гигантского тела Земли.
А значит, где-то во всей этой системе есть место и для человечества. Какие-то функции несет на себе и оно. Но вот какие? И чем уравновесить то зло, что причиняют природе люди?
Я закрыл глаза, и мне в голову пришла забавная мысль.
Каждому организму необходимы органы размножения. Пусть они отнимают у других органов их пищу, пусть заносят в организм болезни, пусть до полового созревания не приносят никакой пользы. Человечество и есть такой орган. А отдельные группы людей - это семя Земли, которое стремится попасть в нужное место в космосе, чтобы создать там зародыш новой жизни.
- Теория панспермии в несколько иной трактовке, - усмехнувшись, прошептал я.
Под днищем транспорта потянулись городские постройки, сам транспорт влился в общий поток и через некоторое время стал снижаться. Путь подходил к концу. Скоро я узнаю, действительно ли судьба предначертала мне быть космонавтом.
Я вошел в здание космопорта и оказался в людском водовороте. Сегодня в центральном зале был какой-то нездоровый ажиотаж. Мой дар неожиданно подсказал мне, что надо повернуть голову влево. Я выкрутил шею и тотчас же увидел причину того, почему в зал набилось столько народу.
Певица Рия прилетела в Воронеж.
Со всеми делами последних месяцев я совершенно перестал следить за афишами. Помню, когда-то мечтал сходить на концерт, а теперь вот даже понятия не имел, что она в нашем городе.
Что ж, сейчас мне снова не до нее. Я начал протискиваться сквозь толпу к старинным часам. Там мы договорились встретиться с Алей. Когда люди расступились, я увидел, что девушка уже стоит под древним циферблатом, и пошел быстрее.
- Ваши документы?! - грубо схватил меня за плечо милиционер в броне с мышечным усилением.
В глазах потемнело. Я увидел, что произойдет дальше. Меня предали.
Вырваться не получилось. Направленные гравитаторы на броне делали милиционера неимоверно сильным и быстрым.
А затем…
- Лечь! Руки за голову!
Фигуры в серых комбинезонах. Мощнейший удар. Пинки в спину.
- Подняться!
Какая глупая команда. Что я вам - кибер, что ли? Стоять на ногах после таких ударов попросту невозможно.
- Ты отправишься в Забвение, мой мальчик!
Звездная россыпь перед глазами, боль в носу. Я силюсь повернуть голову в направлении удара. Так и есть - Председатель вытирает платочком свой ботинок. Гад! Нос мне башмаком свернул!
- Убью, - выговорил я заплетающимся языком и приподнялся. Ответом мне был смех.
Из носа лилась кровь. Я закашлялся и сквозь плывущий перед глазами туман все же смог заметить Алю, в ужасе наблюдающую за происходящим.
Зачем они так со мной?
- Бл… - начал я, но удар прикладом, обрушившийся на мой затылок, не дал мне закончить бранное слово.

2. ЗАБВЕНИЕ

02.06.2216

Усыпляюще покачивался за окном горизонт. Мир вокруг транспорта, казалось, состоял только из оттенков одного цвета. Вверху - голубой, внизу - темно-синий. Белесые пятнышки облаков и темные запятые волн. Вроде бы никакой жизни, все так обычно - одинаково, скучно.
Лица сидящих вокруг меня в кабине тоже были не слишком радостны. Одни летели в Забвение для пожизненного отдыха, другие мечтали побыстрее отвезти первых и напиться в каком-нибудь баре.
Я вспомнил скоротечный закрытый суд, каменное лицо Али. На предварительных допросах мне поначалу предъявили обвинение в шпионаже и пытались выяснить имена соучастников. Кто рассказал о секретной программе? Кто помог подделать документы? Кто должен был встречать на Заре?
Считая, что Аля нарочно меня подставила, я начал честно отвечать на все вопросы. Но когда следователь услышал о ее участии, интерес неожиданно остыл. Видимо, включать племянницу в число соучастников Председатель не позволил, но и обвинение в шпионаже с меня сняли.
В итоге получилось, что я сам откуда-то достал поддельные документы и пытался через Алю и ее дядю получить место в строительном отряде. Зная, что программа обеспечения Зари рабочей силой держалась в секрете, девушка якобы рассказала обо всем Председателю, а тот уже, в свою очередь, доложил особому отделу милиции. Поэтому на суде она выступала лишь как свидетель, о ее участии в подделке документов никто даже не заикнулся.
Изготовление фальшивых документов целиком приписали мне, так же как и угрозу применения насилия. Этих обвинений хватило бы не на один прокол, а на все пять, только теперь в количестве «дырок» уже особой разницы не было. Хватало и одной.
Аля все-таки попыталась извиниться, что так меня подвела. Когда меня выводили из камеры, она тихо произнесла всего три слова: «Поверь, так надо!» Но я ответил ей другими тремя словами, от которых девушка побагровела и молча ушла. В принципе, я ее понимал - кто станет перечить своему дяде-Председателю, пусть и ради любимого человека? Але наверняка пришлось нелегко. Впрочем, хотелось верить, что моя нарочная грубость поможет ей быстрее выкинуть меня из головы.
В соответствии с законами Западно-Европейской Федерации всем, кто получал пять проколов, надлежало жить в изоляции на острове Забвения. Этот кусок земли когда-то принадлежал Канаде, носил имя Ньюфаундленд и был отделен от полуострова Лабрадор проливом Белл-Айл. После войны с роботами и последовавшего за ней передела территорий Лабрадор попал под контроль ЗЕФ, но в результате боев оказался частично затоплен. Северная часть острова тоже оказалась под водой.
Теперь бывший Ньюфаундленд отделяло от материка уже не двадцать, а почти триста километров. Даже миновав охранную систему, бежать из тюрьмы через эту внушительную водную преграду казалось чем-то нереальным. Да и куда бежать? Атлантический океан не переплыть, а захваченная у АС часть материка еще до войны была, по сути, пустыней.
Обо всех этих фактах нам поведал обучающий фильм, что показали непосредственно перед отправкой.
Меня почти приравняли к мертвым. Прожиточный минимум, оплачиваемый государством, сократился в несколько раз. Полагались лишь скромный паек да дешевая одежда. Еще по закону предусматривалась возможность обучаться нескольким специальностям на выбор. Но обучение позволялось лишь образцовым заключенным, а я сильно сомневался, что стану таким.
Нами в лучшем случае будут управлять, а скорее всего, попросту бросят на произвол судьбы. Отныне мы никто. И такими и останемся. И в горе, и в радости. До тех пор, пока…
- Эй, твою налево! Не спи!
Зачем так орать? Я открыл слипающиеся глаза и увидел недружелюбное лицо старшего надзирателя. Тяжело вздохнув, закрыл глаза. Таких рож насмотришься - бессонница замучает. Вот кому самое место в Забвении. Ни за что не поверю, что эта обезьяна - законопослушный гражданин.
Меня снова грубо разбудили.
- Гад! - крикнул я. - Чего нос трогаешь?!
Надзиратель неудачным ударом попал мне прямо в нос. Так как я лишился большинства гражданских прав, лечить его после перелома никто не торопился. Хорошо хоть за эти несколько дней нос уже почти зажил. Организм иногда поражал меня своими возможностями.
- Да я тебя щас разорву и закопаю, твою налево! - Надзирателя, похоже, задел мой вопрос. - Сиди тихо и не смей спать!
Я не стал лезть на рожон и, поморщившись, кивнул. Надсмотрщик отошел и сел в кресло.
Что же со мной будет на острове? Мне и сейчас-то было невесело пребывать в подчинении у идиотов, а ведь так теперь придется жить годами.
Ужасно хотелось выпить чего-нибудь горячительного. Я набрал в легкие побольше воздуха, стараясь разогнать туман в голове.
Не помогало…
В мозгу пульсировала одна мысль - меня предали! Напрасно я искал информацию о планете Заря. Напрасно расстраивался, что ее почти нет. Сразу было понятно, что целью Председателя было упечь меня подальше.
Но чем я заслужил подобную нелюбовь?
«Поверь, так надо». Что Аля хотела сказать этой фразой? И есть ли ее вина в том, что со мной произошло?
Чутье молчало.
Вся жизнь пронеслась передо мной, будто в ускоренной перемотке. Ошибки, нелепости, странные ситуации, в которые я то и дело попадал. Много неясностей.
Чья-то рука мешает фишки, выбрасывает на стол игральные кости. Но клянусь, я найду владельца этой руки. И запихну ему и кости, и фишки глубоко в одно место! И еще - я исполню мечту назло всем. Все-таки я хозяин своей судьбы. И нет смысла жить, если считаешь иначе.
- Тя как звать-то, малец? - хриплым голосом спросил сидящий рядом бугай.
- Сергей, - ответил я.
Разговаривать с будущим соседом желания не было. Час, проведенный в молчании, ничуть не утомил меня.
- А я Кед, - здоровяк протянул руку, я нехотя пожал ее. - А чего тебя сюда?
- Да так. Проколы в деле…
- Гы… Так у всех проколы. Я вот трех человек убил!
Я мысленно присвистнул. Есть у нас в стране еще и такие элементы? Людей убивают? Да еще сразу троих! Хотя, чего я хотел, собственно? На острове еще и не таких повидаю…
Кед одновременно заинтересовал и напугал меня.
- Как тебя так угораздило-то? - чтобы скрыть страх, нагловато спросил я.
- Козлы. К моей девушке лезли, - бугай замолчал и уставился в окно. Я не стал продолжать тему.
- Хватит базарить, вашу налево! - Надзиратель обратил внимание на наш разговор. - Долетим - наговоритесь!
Я, не желая, чтобы мой нос снова кантовали, откинулся на сиденье и закрыл глаза. Кед, вероятно, вообще не прореагировал на слова надсмотрщика. Рядом с моим новым знакомым охранник выглядел ребенком.
А на меня снова нахлынули невеселые мысли.
Ни за что бы не поверил еще год или два назад, что окажусь в тюрьме. Когда мамы не стало, когда меня не приняли в техникум, я думал, что это конец, - и вот на тебе!
- Не спать, я сказал! - снова орет надсмотрщик.
- Пошел ты, - процедил я. Он сделал вид, что не услышал.
Какая ему разница, сплю я или нет? Чем это ему мешает?
За окном все так же безразлично пульсировал океан, клубилась облачная вата и плясали в воздушных потоках едва различимые чайки. Скоро берег.
На горизонте действительно появилась темная полоса. Она росла, дополнялась деталями. Стали видны кряжистые горы, неровный обрывистый берег, кроны деревьев на опушке леса.
Между тем небо начало темнеть. Вскоре появились крупные звезды. В море всегда так - ночь наступает быстро. Еще несколько минут назад очертания предметов были четкими - и вдруг понимаешь, что уже не можешь различить ничего.
Транспорт заложил лихой вираж. Мы чуть не попадали с жестких сидений - пилоту явно было наплевать на тех, кого он везет. Пару секунд спустя наш летательный аппарат ухнул вниз, прошел по наклонной еще несколько мгновений - и снова ухнул.
Включились гравикомпенсаторы, машину ласково приняла причальная станция острова.
Внезапно я понял, что напомнило мне это приземление в полутьме. Почти так же отец Наташи высаживался на Полушку. В тот последний раз, когда мы видели его.
Солдаты стали выталкивать заключенных наружу. А мне снова вспомнилась Наташа. Дура. Слава богу, что никогда больше с ней не встречусь…
Спрыгнув на потрескавшийся бетон стартовой площадки, я слегка подвернул ногу. Увидев, что со мной не все в порядке, Кед присел рядом.
- Ты че, друг? Давай, вставай! - Здоровяк ухватил меня под локоть и резко поднял.
- С-спасибо! - промямлил я.
Чего он со мной так возится? Здесь ведь каждый сам за себя! Я снова взглянул на огромного Кеда, и мне на секунду почудилось, что я уже где-то видел этого человека.
- Вперед! Оформляться! - скомандовал старший надзиратель и занял место во главе нашего отряда.
Транспорт, на котором мы прибыли сюда, был большим. В нем имелось несколько отсеков для заключенных. Теперь охранники собирали всех прибывших в одну кучу. Как только возникло некое подобие построения, мы двинулись к низкому серому зданию на краю площадки.
Нога побаливала. Идти было тяжело.
- Ты не дрейфь, малец! - нагнал меня Кед. - Коли чего - будем вместе прорываться. Я же тут тоже порядков не знаю.
Бугай подмигнул и отстал. Угрюмые заключенные вокруг меня безмолвствовали. Кто худой, кто толстый, кто-то подвергся необратимым генетическим изменениям - идет, странно подпрыгивая, будто колени у него гнутся не в ту сторону.
Среди угрюмых фигур мелькнули несколько женщин. Одна совсем молодая, почти ребенок. Даже младше меня, наверное.

Предыдущая страница 11 Следующая страница


Жестокие звезды 12

Эх. Какие разные - а теперь все одно и то же. Ничто.
Регистратура встретила нас зевом аппарата для считывания антропометрических параметров. Заходили по одному. Выходили угрюмые и злые, переодетые в спецовки и с сумкой через плечо.
Я прошел в проем считывателя примерно в середине очереди. Механический голос попросил раздеться догола, меня просканировали, на тело плеснули обеззараживающей жидкостью, а затем двое в масках оперативно запечатали мне в шею какой-то датчик. Слава богу, что под местным наркозом.
На выходе из кабинки я натянул мешковатый комбинезон, обулся, подхватил сумку и так же, как и предыдущие заключенные, хмуро покинул тесное помещение.
После санитарной обработки всех построили в шеренги и заставили ждать. Вскоре перед строем показался невысокий тучный мужчина в военной форме и с маленьким гравистрелом в руке.
- Здравствуйте, новички! - чересчур радостно объявил толстяк. - Я начальник тюрьмы, и теперь вы будете жить здесь по моим законам.
Ничего хорошего слова начальника не несли. Представляю, какие у него тут законы.
- Не бойтесь, - поднял руку говорящий и прокашлялся. - Мои законы не сильно отличаются от Устава ЗЕФ. Тот, кто трудится, - тот ест и имеет крышу над головой. Я гуманен. Я понимаю, что не от хорошей жизни вы попали сюда.
Не верил я этим бегающим глазкам. Было бы, по меньшей мере, странно ожидать гуманности от начальника тюрьмы…
- Понимаю и предлагаю вам выбор, - продолжал между тем толстяк. - Вы можете уйти в леса, на свободу. Или можете остаться работать на меня. Говорю сразу - в лесах опасно, к тому же там придется самостоятельно добывать пищу. Правда, еще вы можете торговать со мной. На острове есть кое-что ценное, но здоровье эта штука немного портит. Ну, а если останетесь на станции, то получите еду и одежду бесплатно. Если захотите - будете учиться. Да и в ядовитых спорах рыться вас не заставят. От вас тут требуется только работать. Копать, сажать растения, искать и чинить старые машины…
Я прикинул все «за» и «против». Свобода или рабство? Пускай настоящей свободы на острове все равно не будет, но мне как-то не улыбалось пахать на этого разжиревшего придурка. Пусть не пугает нас ядовитыми спорами! Я сам определяю собственную судьбу.
- Не буду торопить вас. Если захотите - возвращайтесь сюда в любое время, вас проверят и впустят. Ну, кто надумал оставаться уже сейчас - прошу пройти и встать вот сюда, - толстяк указал на светлую кляксу на асфальте.
Я повертел головой. Желающих батрачить на начальника тюрьмы, как и ожидалось, нашлось немного. Вышли в основном совсем молодые или, наоборот, старики - процентов десять от общего числа.
Тут же в сторону отделившихся посыпалась брань, кто-то даже кинул в них неизвестно где подобранный камень.
- Выбор сделан! - проорал нам начальник тюрьмы. - Новые работники сейчас пройдут проверку, а вы выметайтесь с территории! И хватит трепаться!
Для пущей убедительности толстяк пальнул из гравистрела в толпу. Нескольких человек гравитационная волна разметала в стороны. С земли смогли подняться не все.
- Молчать!!! - гаркнул старший надзиратель, и от его зычного голоса паника, так и не успевшая толком начаться, тут же погасла.
Люди шли к воротам молча. Каждый в душе сомневался в правильности своего выбора. Сомневался и я. Но менять решение был не намерен.
Перед воротами образовалась пустота - заключенные передо мной проворно ушли во тьму, а те, кто шел позади, наоборот, еще не подтянулись. Да мне не очень-то и хотелось идти вместе со всеми.
- Иди! - скомандовал дежуривший у ворот солдат, недвусмысленно замахиваясь гравистрелом.
Я вздохнул и подчинился.
Над островом раскинула крылья ночь. Немного боязно было выходить через разверзшиеся, словно пасть огромного монстра, створки ворот и покидать освещенный прожекторами участок. Дорога уходила вниз и терялась во тьме. Где-то тага, у подножия холма, начинался лес. Я слышал шелест ветвей и видел отблески света на мокрых листьях.
Ну что ж - вот оно, Забвение! Теперь мы будем жить с ним бок о бок не один год.
Я стал спускаться. К счастью, дорожное полотно было хоть и неасфальтированным, но ровным. В небе насмешливо перемигивались звезды, вдалеке заливалась ночная птаха…
Так умиротворенно. Но все-таки страшно. Неизвестность поджидает впереди. Что там?
Как-то внезапно начался лес. Деревья сомкнулись надо мной и загородили ткань неба. Сразу же стало еще темнее. В кромешной мгле я с трудом различал очертания дороги.
Куда идти? Зачем? Может, еще не поздно вернуться к резким огням станции? Остаться там и работать…
- Стоять! - внезапный окрик сверху.
Я застыл на месте.
- Сумку брось!
Местные. Ждут новеньких, чтобы обобрать. Нельзя было в одиночку идти - мог бы догадаться!
- Сумку, я сказал!
Бросаю сумку. С дерева спрыгивает худой человек проворно хватает свой трофей. Лица практически не видно, во мраке поблескивают только живые глаза.
- Пойдешь с нами!
- Куда?
- Увидишь! Идем!
Человек схватил меня за руку и потянул с дороги в сторону. Внутри боролись два желания. С одной стороны, было жутко страшно и хотелось во всем соглашаться с незнакомцем, чтобы, не дай бог, он не причинил мне вреда. С другой - спрашивается, какого черта? Меня куда-то тянут, отобрали сумку. Дать бы в лоб и убежать!
Чувство правды молчало. Лишь в далеком уголке сознания мерцала призрачная уверенность, что все обойдется.
И я не стал сопротивляться. Тихо побрел за человеком в глубь леса.
Через несколько минут пути впереди появились отблески костра. Мы вышли к небольшому лагерю - пара-тройка шалашей, бревна для сидения, запах еды…
Вокруг костра устроилось человек шесть, рядом стояли еще двое. Чуть дальше, около толстой сосны, в сколоченной из жердей клетке я увидел полтора десятка моих соседей по транспорту.
Многих, значит, поймали.
- Еще один! - провожатый толкнул меня вперед.
- Давай иди за новым, мать твою! Их еще до фига там! - донеслось от костра. Затем послышался кашель, и обладатель голоса повернулся ко мне, одновременно поднимаясь.
Сухой и высокий, с пучками седых волос над ушами и морщинистым лицом.
- Ну че? Добро, блин, пожаловать! К тем вставай! - Старик открыл массивную калитку и втолкнул меня в загон к остальным новичкам.
Я оказался рядом с девчушкой, которую приметил еще на площадке. Девушка была невысокая, с темными кругами под глазами и короткой мальчишеской стрижкой. Издалека я принял ее за красотку, но теперь понял, что красота эта измождена и загнана. Девушка явно с детства вращалась не в тех кругах.
- Полина, - быстро сказал она. - Нечего на меня пялиться.
- Э-э, - до меня не сразу дошло, что она назвала свое имя. - Меня Сергей зовут.
- Мне все равно. Смотри в другую сторону.
Сзади раздался смешок:
- Отшила!
Я обернулся.
- Парень, - обратился ко мне сутулый человек с залысинами, - эта девка мне еще в транспорте промеж ног врезала - лучше к ней не приставай.
- А тебе уже по роже съездила, что ли? - Сосед сутулого заметил мой опухший нос.
- Нет, - ответил я. - Это спецназ поработал.
Мужчина замолчал, мысли его переключились на что-то другое. Наверное, он вспомнил свой опыт общения со спецназом.
- Ребят! Может, умотать? - предложил он через некоторое время. - Чего они нас, как крыс в банке, а?
- Потише там, блин! - Старик у костра, похоже, обладал охотничьим слухом. - Поесть дайте!
Мы замолчали. Слышно было только, как ложка старика бряцает в жестяной банке.
- Жрет, падла, - сутулый мрачно плюнул на землю.
- Ага, - подтвердил сосед. - Я уже день как не ел. Только думал из сумки тушенку достать - а тут эти…
- Ну что? Ломанулись? - Сутулый посмотрел вокруг. - Попробуем эту жердину!
- Давай! - кивнул сосед.
Но у остальных это предложение не вызвало оживления. Новички боялись. И я боялся вместе с ними. Вокруг была темнота и враждебная неизвестность…
- Кончай орать, сказал! Дернетесь - пеняйте на себя! - Лысый старик держал ситуацию в руках. Или просто запугивал?
- Что вы хотите с нами сделать? - не выдержал я.
- Да помолчите хоть немного! Всех соберем - скажу!
- Пошел ты, старикан! - проорал сутулый из-за моей спины.
- Че? - Лысый встал, отбросил банку с консервами. - Че?!
- Ниче! - Сутулый отпихнул меня и выступил вперед, схватившись руками за жердь. - Я таких, как ты, в Воронеже пятерых положил!
- Выведите его сюда, блин! - Старик показал на ровную, поросшую травой площадку рядом с костром.
Двое худых мужиков поднялись и, открыв клетку, вытащили сутулого. Новички заволновались, что-то затараторили.
- Сейчас уберет его, - подала голос Полина. - Спорим, уберет с одного удара?
Кто кого уберет, я так и не понял.
- Лысый, может, не надо, а? - встал со своего места высокий и давно небритый мужчина.
Старик отмахнулся.
- Ну, бей, мать твою! - бросил он сутулому.
- Че мне тебя бить-то? - хмыкнул сутулый, поправляя ворот. - Сам бей!
Красные отсветы плясали на лицах соперников. Глубокие морщины придавали Лысому демонический вид.
- Уложишь меня - отпущу! - прошипел старик.
- По-любому отпустишь! - фыркнул сутулый и ударил.
Лысый ушел вправо, перехватил руку и подтолкнул нападавшего. Сутулый по инерции пролетел вперед и попал ногами в костер. Развернулся и, закричав от ярости и боли, ринулся в новую атаку.
Удар следовал за ударом. Старик молча, не напрягаясь, уворачивался или ставил блок. Его сопернику ни разу не удалось пробить защиту. Поединок продолжался меньше минуты, но казалось, что прошло уже полчаса. Сутулый выдыхался.
Старик в очередной раз поймал руку соперника, но не стал, как раньше, отпускать ее, а ловко крутанулся на месте так, что рука нападавшего даже хрустнула в суставе.
Сутулый повалился набок и взвыл, а старик коротким рубящим ударом сломал ему предплечье. Затем, не дожидаясь, пока поверженный противник придет в себя и поднимется, Лысый отвернулся от него и посмотрел на нас:
- Я могу пощадить, но потом он захочет напасть снова.
После этих слов старик с размаху заехал корчащемуся на земле сопернику в пах. Тот захрипел. Тогда Лысый присел над ним, ласково взял за голову и свернул бедолаге шею. Сутулый дернулся и затих.
Тишина повисла над поляной. Лишь угрюмо завывал ветер в верхушках деревьев да тихонько потрескивал костер.
Лысый - страшный человек. Не только сильный, но и умный противник. Понимает психологию человеческих взаимоотношений, знает, как надо руководить, чтобы тебе подчинялись быстро и беспрекословно.
Почему я не остался на станции? Может быть, там таких маньяков нет…
Вдруг из темноты выскочил взъерошенный Кед. Рядом с ним фигурка тощего провожатого выглядела забавно.
- Вы чего тут, народ? - Кед щурился от света костра и смешно озирался.
- Подойди к клетке! - скомандовал Лысый. В голосе его звучал лед.
- А ты кто такой? - Здоровяк заметил старого главаря.
- Подойди, я сказал! - старик махнул рукой.
- Че ты мне, как собаке, а? Попроси по-хорошему!
- Мать твою! - Лысый начинал закипать, из-за костра стали подниматься остальные члены банды.
- О! - неожиданно Кед увидел остатки трапезы на бревне. - Жрачка! Сутки не ел!
С этими словами рослый детина, улыбаясь, подошел к полупустой консервной банке. Соратники Лысого с омерзением смотрели на здоровяка.
- Врет! - крикнул вдруг провожатый. - Он только что свою еду из сумки сожрал!
Я пригляделся к худому мужчине и понял, что у того разбито лицо, а рука неестественно вывернута. Лысый, похоже, тоже обратил на это внимание.
- Тебя этот умник избил, что ли?
- Д-да, - нехотя ответил проводник и покосился на Кеда.
- Ладно. Я покажу тебе, кто тут главный! - Старик отошел от тела сутулого и размял руки. - Иди сюда, поговорим.
Товарищи Лысого одобряюще заулыбались, предвкушая новое зрелище. Кед же ничего не ответил - он уже уплетал тушенку из банки, довольно мыча себе под нос.
- Значит, вот так, да? - Лысый просто трясся от ярости. - Значит, так?!
Старик выдохнул и прыгнул на присевшего Кеда. Я представил, что будет дальше, - Кед, так же как и сутулый, скоро останется лежать на земле со свернутой шеей.
Но вышло все по-иному.
Кед отбросил пустую банку и резко поднялся. Лысый замахнулся, намереваясь врезать здоровяку по челюсти, но тот поймал его руку и легко, играючи перевернул старика и уложил его на лопатки. Затем прижал коленом и, вытерев жирные руки о штаны, сказал:
- Ты не прав, отец. Тут я главный!
Кед легко прикончил Лысого, одним коротким ударом вбив носовой хрящ прямо в мозг. Я снова поразился холодной силе этого простоватого человека. На Кеда накинулись дружки Лысого. Теперь я уже не сомневался в исходе - включилось чутье.
Мы успели выбраться из клетки и помочь здоровяку, уже когда тот разметал пятерых бандитов. На крики из леса прибежали их вооруженные товарищи, до этого сидевшие в засаде рядом с дорогой. Но даже они не смогли остановить нас.
Скоро все было закончено. Кед лично добил раненых приятелей Лысого. Я же не смог смотреть на это и поспешил отойти подальше. В воздухе стоял мерзкий аромат крови и смерти. Сегодня на моих глазах впервые убивали людей…
- Разрешите представиться, - здоровяк вытянулся во весь рост и обвел нас спокойным взглядом. - Капитан второго ранга в отставке Василий Кедров. Я буду руководить.
Проводник - единственный из банды, оставшийся в живых, мелко задрожал и стал медленно покидать круг света. Но Кед показал бедолаге кулак, и мужчина опустился на траву, не решаясь двигаться дальше.
- Вы все свободны, - снова заговорил Кед. - Только учтите - в одиночку вам придется в сто раз сложнее. По дороге сюда я присматривался к вам, специально прикидывался дурачком - так что теперь хочу сказать следующее: вы нормальные, разумные люди. Я не заметил каких-то отклонений. Есть среди вас генетически измененные, есть больные, но я буду рад, если вы присоединитесь ко мне. Коль уж нам пришлось попасть сюда - давайте попробуем тут жить.
- Ну, что думаешь? - обратился ко мне знакомый сутулого. - Присоединимся к этому зверю?
- Да мне-то, в общем, все равно, - я пожал плечами. Чутье ничего определенного по поводу Кеда не говорило. От него исходили волны агрессии и здравомыслия, доброты и непонятной жестокости. Это был явно сложный и неоднозначный человек.
- Я с ним, - сказала Полина и для пущей убедительности подошла к Кеду.
Люди стали стекаться к капитану. Почти все понимали, что в одиночку не выжить. Теперь их гораздо легче было убедить не шататься по одному. То, что не удалось сделать начальнику тюрьмы, с легкостью получилось у Кеда.
Правда, находились и такие, кто с криками «Я свободен!» убегали в ночной лес. Но я к их числу не принадлежал. Кед запретил уходить только проводнику. Пока люди решали, остаться им или нет, капитан допрашивал пленного бандита.
Мучительно хотелось вышить. Начал чесаться заживающий нос. Я поймал себя на мысли, что уже наступило третье июня. Мой, черт побери, день рожденья.
Восемнадцатилетие.

03.06.2216

По приказу Кеда мы собрали оставшиеся вокруг костра вещи и еду, сложили в одну кучу. Здоровяк распределил трофеи между всеми, затем стал раздавать добытое в бою оружие. Удалось захватить четыре заточенные жерди, три топора, десяток кинжалов. Из полезных предметов мы присвоили веревки и сумки, кое-кто не побрезговал снять с убитых теплые вещи.
Мне достались сумка с консервами, веревка и кинжал. Кед понимал, что с моим невысоким ростом орудовать топором или копьем было бы неудобно.
Кинжал явно делали не на острове. Повертев его в руках, я даже маркировку нашел: «Произведено в ЗЕФ». Наверное, в обмен на такие вот штуковины заключенные и приносят начальнику таинственное ядовитое вещество.
Кед похлопал в ладоши, давая понять, что хочет общего внимания. Люди повернулись к нему.
- Я узнал у нашего общего друга, - здоровяк кивнул на помещенного в клетку бандита, - где находится их деревня. Мы перебили большинство мужчин в банде. Нам сильно повезло, что они понадеялись на своего главаря и не успели достать оружие, когда потребовалось. Сейчас в селении остались только старики да женщины. Еще я выяснил, что в деревне находится какая-то грибница. Именно она производит нужную на станции вещь. В общем, я предлагаю, пока эта банда не очухалась, напасть и захватить деревеньку.
К этому времени на свет костра вышла довольно большая группа новичков. Сначала озлобленные люди пытались атаковать нас, но потом им с горем пополам объяснили ситуацию. Кто-то ушел, кто-то предпочел присоединиться к нашему отряду. Теперь нас стало уже двадцать восемь.
Вскоре Кед вывел из клетки пленника и тычками объяснил ему, что надо будет идти впереди и показывать дорогу. А потом мы двинулись к деревне.
Шли через лес. Во тьме казалось, что ветви деревьев нарочно стараются ударить в лицо. Местность была неровной. Возвышенности сменялись болотами. Потом дорога пошла в гору. Под ногами стали попадаться крупные камни. Один раз я угодил в расщелину между двумя каменными плитами и чуть не сломал ногу.
В который раз проклиная свое неверное чутье, я брел теперь в самом хвосте группы. Нога болела, нос чесался, вокруг ни черта не было видно. В общем, чувствовал я себя ужасно.
Когда наша только что сформированная банда подошла к селению, небо на востоке уже начало светлеть.
Деревня оказалась окружена рвом и частоколом. Мы вышли как раз к наглухо закрытым воротам. Мост, естественно, тоже отсутствовал - его наверняка втащили внутрь.
Кед скомандовал всем оставаться под защитой деревьев и внимательно осмотрел изгородь. Охранников отсюда заметно не было.
Конечно же, древней крепостью, которую мы изучали на уроках истории, деревня не являлась. Но при штурме могли возникнуть серьезные проблемы. Я, например, совершенно не представлял, как переберусь через канаву и преодолею почти трехметровый забор. Вытянулись лица и у остальных. Все осознали, что легких побед больше не будет.
Не унывал среди нас, по-моему, лишь один человек. Кед предпочитал действовать. Он схватил за волосы проводника и, нагнувшись, что-то зашептал бедняге. Тот столь же негромко ответил. Кед о чем-то спросил снова. Потом еще. В конце концов пленник часто закивал, и главарь отпустил его.
Кед повернулся к нам:
- Наш добрый друг по кличке Жмурик только что поведал мне, как пробраться в деревеньку.
Все замерли, ожидая продолжения. Здоровяк прокашлялся, дернул плечами, разгоняя предрассветную прохладу, а затем стал говорить дальше:
- Как видите - дозорные сладко спят за своей изгородью, поэтому пока не станем их будить. Пройдем вдоль канавы шагов двести. Потом залезем в ров. Тихо, без шума забросим петли на колья забора. У нас есть четыре веревки, думаю, хватит. Затем вылезем обратно, выстроимся цепочками и разом дернем. Жерди вбиты во влажный грунт. Может быть, они подгнили и попросту сломаются, может, слабая почва не выдержит… Короче, я думаю, что пары-тройки рывков хватит, чтобы повалить заборины. Образуется прореха. Немедленно пробегаем через нее в деревню. Оружие держать наготове и не задерживаться в проходе. Как пройдем - режем всех, кто будет сопротивляться. Дома и вещи не ломать! Как можно больше народу брать в плен! Ясно? Все согласны?
Вперед выступил высокий мужчина с длинными волосами:
- Пусть лучше наш Жмурик крикнет своих. Скажет, что главарь банды ранен, а мы спрячемся, - ему поверят и откроют ворота. Тут мы выскочим из засады и ворвемся в деревню. Зачем лезть в жижу и пытаться сломать бревна? Это же идиотизм!
Кед хмыкнул:
- Отличный план! Тебя как зовут?
- Грег, - улыбнулся мужчина.
- Так вот, Грег, твой план на самом деле хорош. Но хорош только для того, чтобы перебудить все село! - Кед довольно кивнул, когда на лице ожидавшего похвалы человека появилось растерянное выражение. - Часовые ведь не слепые! Заметят хоть что-то подозрительное - поднимут тревогу, всех перебудят, соберут вместе. Зачем нам это надо, а? Если быстро проделаем дыру в заборе - охрана ничего не успеет сделать. Я выбрал место как раз между двумя постами. Пока они поймут, в чем дело, пока добегут - мы уже будем внутри.
Грег хотел что-то возразить, но Кед поднял руку:
- Все! Хватит тут диспуты устраивать. Не хотите брать деревню - валите в лес! Скоро рассветет, времени мало!
Длинноволосый мужчина что-то пробурчал себе под нос, но вслух больше ничего сказать не пытался. Пока подходили к нужному месту и забирались в холодную жижу на дне канавы, я посматривал на Грега. Он явно затаил злобу в отношении Кеда и, похоже, серьезно подумывал, не бросить ли ему все и уйти прочь.
Вся операция прошла на удивление быстро и бесшумно. Забрались в канаву, бросили веревки на частокол, зацепив петлей по одному-два бревнышка, потом выбрались назад. Теперь оставалось только распределить, кому за какую веревку тянуть, и дождаться команды Кеда.
Я встал между двумя рослыми ребятами. Один из них представился Мишей, второй Олегом. Стали ждать. Я сосредоточился и попытался включить чутье, чтобы прощупать, насколько крепок частокол, результат меня удивил…
Наконец наш главарь махнул рукой и тоже схватился за веревку. Мы дружно дернули.
Такого эффекта ожидал, наверное, лишь я один. С хрустом в канаву рухнул целый пласт забора длиной в четыре метра. Толстые жерди, вбитые в землю и укрепленные сзади бревнами, на деле оказались основательно подгнившими и непрочными.
С оружием наперевес мы радостно устремились в образовавшийся пролом.
За канавой и изгородью оказалось всего два десятка небольших хижин, стоявших довольно далеко друг от друга. В центре селения я заметил несколько широких разломов в каменистой земле. Интересно, что там такое? Я снова попробовал заглянуть в трещины с помощью дара, но не успел сосредоточиться - показались первые защитники деревни.
Как и обещал Жмурик, в селении находились в основном женщины и старики. Для их охраны Лысый оставил тут десятерых крепких ребят. Разбуженные нашим дерзким нападением, не успевшие сообразить, как и что надо делать для обороны, мужчины погибли быстро и нелепо.
Одному, правда, чуть было не удалось воткнуть мне в спину топор. Если бы я за долю секунды до удара не почувствовал опасность, то навряд ли пережил бы ту ночь.
Обернувшись, я увидел худощавого мужчину с занесенным топором. Я пригнулся, бросился вперед, сокращая расстояние, и ударил его кинжалом в бок. Оружие выпало из его рук, сам он захрипел, глаза Удивленно округлились, а на рубахе вокруг воткнутого кинжала быстро выросло темно-алое пятно.
Впоследствии я много раз видел лицо этого незнакомого человека во сне. Первая жизнь, которую я оборвал. Всего лишь одна никчемная жизнь уголовника, того, кто сам хотел отправить меня на тот свет. Почему же стало так тяжело?
Если бы я знал тогда, скольких еще мне придется убить. Если бы знал, что еще предстоит сделать…
Но так или иначе - особого выбора у меня не было.
Мы быстро подавили сопротивление. Тех, кто сдался, пощадили. Женщин вообще не стали трогать - Кед запретил. Он внушил нам короткую, но правильную идею: для того чтобы нормально существовать в Забвении, надо слушать советов тех, кто сумел выжить тут до тебя.
Пленных согнали в один из домов, выставили охрану и повалились спать. Следующий день предстояло начать с ремонта частокола.

15.09.2216

В первые месяцы приходилось очень тяжело. Привыкшие к обеспеченной жизни в лоне цивилизации, мы понятия не имели, как изготовить для себя простейшие вещи. Поиск еды, разведение огня, починка хижин - все давалось поначалу с большим трудом.
Мы вообще не протянули бы долго, если бы в ночь прибытия не захватили деревню. Тогда мы еще не знали, что по дорогам рыскают опустившиеся наркоманы и маньяки, а в лесах рядом со станцией поджидают своих жертв грабители.
Только благодаря пленным из банды Лысого мы научились собирать псилин - мякоть гигантского бесформенного гриба, растущего на острове в особых зонах. Собственно, вокруг грибницы несколько лет назад и построили захваченное нами селение.
Псилин - самая ценная вещь на острове, поэтому охранять ее приходилось постоянно.
Нам повезло. С одной стороны, наша грибница была небольшой, и нам не приходилось ежеминутно опасаться того, что на деревню нападут соседние банды. А с другой стороны, количества растущего псилина хватало, чтобы сводить концы с концами.

Предыдущая страница 12 Следующая страница


13 Константин Кривцун

Чтобы добыть мякоть, грибницу приходилось разрезать. Из разреза сразу же начинал сочиться ядовитый газ. Скорее всего, газ представлял собой облако мелких спор. Это облако попадало в легкие, всасывалось в кожу и слизистые. Яд медленно заполнял организм.
Говорили, что от спор нельзя защититься. Какой бы плотной ни была одежда, рано или поздно ядовитые частицы просочатся сквозь ткань. Ходили слухи, что и скафандр не помогает.
Когда в организме человека накапливалась критическая масса спор, развивалась болезнь. Недуг сжигал человека изнутри очень быстро. Два-три дня - и страшная смерть.
Хотя средняя продолжительность периода накопления спор составляла около семи лет, для каждого человека максимальная масса яда была своей. Никто не знал, когда он заболеет. Порой у людей случались нервные срывы на этой почве. Кто-то принимался есть псилин, кто-то вешался, кто-то просто давал выход эмоциям и ревел по ночам.
Никто не знал, чем же этот уродливый гриб так ценен для начальства тюрьмы. Поговаривали, что из псилина производят сильный и дорогой наркотик. Вполне состоятельная версия, если учесть, на что шел начальник, чтобы заполучить мякоть грибницы.
Можно было, конечно, не травить себя и не собирать вещество, но природа острова являлась не самой благоприятной для земледелия и скотоводства. Скота тут, в общем-то, практически и не имелось. Говорили, что лишь на севере в одной деревне держат нескольких коз.
Жили охотой, собирательством и торговлей псилином.
До соседей быстро дошли слухи о том, что Лысый погиб, а в его деревне сменились хозяева. Несколько раз нам пришлось отбиваться от желающих поживиться за чужой счет, но бояться нас начали уже очень скоро.
Первые атаки на деревню закончились неудачей, а потом выяснилось, что Кед с одного удара убил Лысого - непобедимого, генетически измененного бойца. В конце концов нашу деревеньку стали обходить стороной.
Мы жили неподалеку от станции и поэтому всегда были в курсе событий, вербовали к себе приглянувшихся новичков. Естественно, делали это более цивилизованно, чем в свое время Лысый.
В обмен на псилин мы получали со станции не только еду и оружие. Также удавалось разжиться самогоном или услышать свежие новости из дома.
Узнав о судьбах тех людей, что теперь жили рядом со мной, я понял, что мне еще очень и очень повезло. Жизнь кидала почти всех. Кто-то попал сюда по глупости, кто-то из-за высокой любви, кто-то из-за неприязни к власти - таким людям я искренне сочувствовал. Но встречались и настоящие преступники. Один впоследствии зарезал своего соседа по домику, чтобы забрать у того теплую куртку. Другой воровал псилин и потом пытался продать его в одиночку, чтобы ни с кем не делиться. Таких Кед чаще всего убивал на месте.
Не скажу, что сдружился с кем-то, - я по натуре всегда был необщителен, но и врагов у меня не завелось. Приходилось идти на какие-то уступки. Быть жестким, но покладистым. Мягким, но не стелющимся…
Кед поначалу не обращал внимания на то, что многие из нашей деревни готовы отдать последнее, лишь бы получить спиртное. Я не был исключением. Тяжело смотреть в будущее, когда у тебя нет цели, а алкоголь, что ни говори, помогает.
Потом главарь запретил покупать самогон, а всех, кто не согласился с его решением, выгнал. Я, конечно, возражать не стал, но теперь у меня каждый день было жуткое настроение, да и желудок подводил - живот болел постоянно. Впрочем, я не исключал, что это начали действовать споры чертовой грибницы.
Как ни странно, я быстро сблизился с вожаком. Он согласился обучать меня искусству боя. Рассказывал, что всегда нужно уделять внимание не только силе мышц, но и стратегии поединка.

В этот день еще до полудня к деревне подошли два старика. После обыска их пропустили через ворота и проводили к Кеду. Я находился неподалеку и слышал последовавшую за этим беседу.
- Приветствую вас, мудрый предводитель Кед! - шамкая, проговорил один из пожилых людей. Оба носили длинные бороды и из-за этого казались похожими, словно братья-близнецы.
Кед точил нож о камень и чуть заметно кивнул, не отрываясь от своего занятия.
- Мы пришли в ваше селение для того, чтобы просить вас об избавлении, - старик выжидающе посмотрел на главаря.
Кед выпрямился, поиграл мускулами на груди.
- Вы о Колодце? Он далеко и не представляет для меня интереса.
- Да, мы о Колодце, мудрый предводитель…
- Говорите нормально, ребята, - перебил старика Кед. - Мы не в книжке про драконов. Красивые обороты тут не нужны.
- Хорошо, - кивнул пожилой человек и отступил.
Вперед вышел его спутник.
- Если бы мы не были наслышаны о ваших возможностях, мы бы не пришли к вам. Колодец действительно начинает надоедать все больше. Есть одна идейка. Нам надо обсудить это…
Что за Колодец? Я что-то такое слышал от старожилов, но так и не понял, какую опасность может представлять простая дырка в земле.
Кед позвал стариков в дом. Я остался снаружи и дальше уже не слышал их разговора. Вскоре гости покинули деревню.
- Кед, - обратился я к бывшему капитану, - чего они хотели?
Здоровяк, только что показавшийся из хижины, облокотился на стену и вытер лоб рукавом.
- Хотели, чтобы я спустился в Колодец и разобрался с гнездовьем тварей, которые прут оттуда.
- И что ты решил? - В голове нарисовался образ пещеры, усыпанной личинками мерзких существ.
- Да ничего! Я ж не больной, - улыбнулся Кед. - От нас этот Колодец далеко, опасности не представляет…
Я пожал плечами. Конечно же, Кед опять прав.
Из своей хижины вышла Полина. Ее живот уже стал заметен - оказалось, ее выслали сюда уже беременной.
Девушка была на самом деле очень странной и замкнутой. То ли сказались тяжелые условия детства, то ли компания, в которой она росла. Мое чутье иногда вырывало смутные эпизоды ее жизни до прибытия на остров. Какие-то неформалы, молодые люди и девушки в кожаной одежде, пьянки, наркотики, секс без разбора…
Интересно, как в нашем почти идеальном государстве могут существовать такие компании? Откуда берется столько наркоманов и преступников, если по визору все время твердят, что их почти не осталось?
Все очень просто. Правительство врет, а я не переношу вранья. Правительство скрывает подземные базы на Земле и проблемы на Полушке. Оно замалчивает нехватку рабочих на Заре. Скрывает, что на острове Забвение находится в сотни раз больше людей, чем принято считать…
Полина подошла ко мне:
- Я собираюсь за грибами пойти. Ты пойдешь?
Кед посмотрел на меня, затем на Полину, сделал какие-то выводы и молча ушел.
- Давай, - сказал я. - Бери корзину.
Полина скрылась за дверью и вскоре появилась с картонной коробкой в руке. Я успел взять из своей хижины подаренную мне Верой плетеную корзину.
Вера - женщина средних лет - оказалась на острове вместе с нами, она умело плела корзины, делала украшения из веток и коры. Почему только она не осталась работать при станции? Наверное, потому, что с первого взгляда влюбилась в Грега - того самого, что пытался перечить Кеду перед захватом деревни. Вот только Грег прекрасно проводил время с Ингой, совершенно не замечая рукодельницу.
Прямо мыльная опера…
- Куда пойдем? - спросил я у Полины.
- Давай к горам сходим, подальше от станции. Там вроде грибов много, - девушка, как обычно, тараторила и чуть не захлебывалась в словах.
Я сунул в сапог нож, прихватил еще и кинжал на всякий случай.
Мы прошли через ворота, преодолели ров по бревенчатому настилу и направились к лесу.
Недавно прошел дождь. Крупные капли срывались с листьев и норовили попасть за шиворот. Грибов на самом деле оказалось много. Не успели мы войти в лес, как увидели целую полянку лисичек. Первой грибы заметила Полина, но брать не стала, а лишь вопросительно посмотрела на меня. Девушка в грибах ничего не понимала. Бледную поганку не могла отличить от подберезовика.
- Это лисички, - сказал я. - Хорошие грибы, не червивеют…
- Их ведь даже червяки не едят, - засомневалась Полина, - они точно съедобные?
- Да, Полина! Успокойся.
Я чувствовал, что не просто так она решила сорваться со мной в лес. Не самое это безопасное дело - гулять в одиночку по лесным массивам. Здесь можно встретить кого угодно. От диких лесных собак до маньяков-убийц, в силу своей нездоровой логики выжидающих тут жертву. Да и соседи - люди из клана Жирного - всегда были готовы порезать наших.
Что-то беспокоило Полину. Она явно хотела поговорить вовсе не о грибах.
- Идем дальше? - спросил я, когда все лисички перекочевали с полянки в коробку девушки.
- Ага.
Мы молча продолжили путь. Собрали несколько подосиновиков, пару сыроежек, еще кучку лисичек. Начался пологий подъем - мы взбирались на холм.
Земля пошла каменистая, лес начал редеть. В центральной части острова возвышались горы. Большую часть времени их верхушки покрывал снег. Говорят, даже в этих скалах кто-то умудрялся выживать. По слухам, в каменных породах зияли многочисленные разломы - карстовые пещеры. В них-то и жили люди. В этих же разломах кое-где можно было найти места, обильно заросшие псилиновой грибницей.
Сети карстовых пещер встречались на острове и не только высоко в скалах. Наверное, таким подземным лабиринтом являлся, например, пресловутый Колодец.
Полина достала из внутреннего кармана бутылку с мутной жидкостью.
- Может, выпьем самогона?
Пить ни в коем случае было нельзя. Кед не потерпит этого. А выпить хотелось…
- Давай, - решился я. - А какой повод?
- Траур, - ответила Полина.
- В каком смысле?
- Кед запретил мне оставить ребенка при себе, - тяжело вздохнула Полина. - Сказал, что отнесет его на станцию сразу после родов.
Я опешил.
- Но почему?
- Скоро зима, лишняя обуза, лишняя еда. Он сказал, что ребенок все равно не выживет здесь… И я больше его не увижу…
- Не может быть, - я покачал головой.
- Выпей! - Полина отхлебнула из бутылки и протянула ее мне.
Я сделал два глотка и занюхал рукавом.
- Не понимаю. Почему Кед так с тобой?
- Ты что, до сих пор не видишь, что Кеду на все наплевать? - Полина отобрала у меня бутылку. - Кед хочет быть у руля, у него есть какая-то своя цель. А до меня и моей жизни Кеду дела нет!
- Я поговорю с ним! - сказал я. - Он совсем с ума сошел!
- Я пыталась говорить, - невесело усмехнулась Полина и отпила самогона. - Он ударил меня и послал домой. Сказал, что если я буду возмущаться, то он после родов выгонит меня вместе с Димой в лес.
- Димой?
- Я… Я так назвала будущего сына.
Я взял у Полины бутылку и бросил в кусты.
- Тебе вообще пить нельзя! Я сам поговорю с Кедом. Если он не послушает меня - уходи к станции. Там тебя должны принять!
- Ты уверен, Сережа?
- Уверен, - как можно тверже произнес я.
- Навряд ли я на станции буду кому-нибудь нужна. С ребенком в подоле…
Откуда во мне взялся этот героизм? Что особенного было в некрасивой Полине, похожей больше на парня, чем на девушку? Почему я защищаю ее?
Мне ведь вообще наплевать на это существование без будущего.
Я всего лишь хотел улететь на Край и работать на пользу нашей страны. А вместо этого прозябаю здесь, невиновный, преданный и втравленный в непонятную жестокую игру.
Нет, я все-таки поговорю с Кедом. Если не во имя себя, то во имя правды. Потому что Кед не имеет права бить женщин и решать, кому жить, а кому нет. Он ведь не бог, в конце концов!
И я в очередной раз понял, что вокруг не друзья. Все здесь нарушили закон, сознательно или бессознательно. Все были за чертой, а значит, им захочется переступить ее снова. И нельзя доверять никому.
Самогон ударил в голову.
Мы с Полиной пошли дальше. Лес почти закончился. Начались поросшие жесткой травой поля, кое-где разбавленные кустарником.
Впереди из зарослей кустов показался огромный камень, целая скала, принесенная сюда тающим ледником. Я ощутил, что за глыбой кто-то прячется.
- Полина, идем назад! Тут уже ни грибов, ни леса нет.
- Да, конечно, - девушка смущенно улыбнулась. - Чего-то мы и вправду к самым горам уже вышли…
Но спокойно уйти нам не дали.
Увидев, что мы разворачиваемся, из укрытия выскочили три грязных и сморщенных мужика. Хоть они и были вооружены, я подумал, что не в засаде они сидели, поджидая путников, - в такой глуши народ появляется редко. Мужики просто охраняли свои земли. Скорее всего, они просто жили где-то на склоне горы.
Я ощущал в бандитах жажду наживы, голод и похоть. Они радовались несказанной удаче - два путника, один из которых ко всему прочему еще и женщина! Меня собирались убить, а Полину - изнасиловать.
Но все равно, какими бы уродами мужики ни казались, прежде всего нужно попробовать завязать диалог.
- День добрый! - крикнул я незнакомцам. - Что вам нужно?
Мне не ответили. Один из мужиков вытащил погнутый нож, другие поудобнее перехватили дубины.
- Вы не против, если мы пойдем своей дорогой? - спросил я.
Мужики, заорав, кинулись ко мне и Полине.
Пока они бежали, я отшвырнул корзину, подхватил Полину под локоть и бросился наутек.
Хороший воин не тот, кто умеет и любит драться. Хороший воин, прежде всего, тот, кто побеждает без драки. Впрочем, хорошим воином я никогда не был. Просто сражаться с тремя дикими мужиками мне не особенно хотелось.
Полина, на удивление, бегала неплохо, и мы быстро оторвались от преследователей. Вскоре мы уже смогли сбавить темп и перейти на шаг.
Выйдя на склон оврага, мы стали решать, как теперь попасть в деревню. Девушке почему-то казалось, что нам нужно идти в другом направлении.
- Говорю тебе, нам туда! - я снова указал на сосновый бор с той стороны оврага. - Ты ведь вроде как доверяешь мне? Вот и поверь!
- Но когда мы шли к холмам, солнце было там! - упорствовала Полина. - Значит, теперь оно должно светить отсюда!
- Черт! - я начинал закипать. - За нами еще пять минут назад гнались какие-то уроды с дубинами. Думаешь, мы далеко от них сейчас? В общем, ты как хочешь, а я спускаюсь. Нам точно туда!
Я решительно пошел вперед, но неожиданно запнулся за корень и, упав на спину, покатился вниз по склону.
- Сережа! - в панике закричала Полина.
Матерясь и обдирая бока о кусты и камни, я тщетно пытался затормозить. Последнее, что я запомнил, перед тем как провалиться во тьму, был ствол сосны.

- Меня зовут Наблюдатель, - существо забавно морщится и трет щеку тонкой рукой.
- Сергей, - говорю я. Абсолютно не нервничаю, я ожидал встретить этого чужака. - Ты ведь все знаещь об Изначальных, не так ли?
- Да, - инопланетянин вздрагивает, я понимаю, что он так смеется. - Я ведь был в момент создания прецедента рядом с планетой. А потом был у вас. Я - Наблюдатель…
В моей голове что-то щелкает. Я что-то понимаю. Только ткань сна уже спадает с глаз.

Надо мной наклонилась встревоженная Полина. Оказывается, я лежал на траве, раскинув руки, и стонал. С помощью девушки мне удалось встать.
Я почти не запомнил, как мы вернулись. Жутко болела голова. Меня пару раз вырвало - похоже, что я заработал сотрясение.
По возвращении меня уложили спать в хижину, и проснулся я уже на следующее утро.

16.09.2216

Солнце стояло высоко, и я не понимал, почему никто до сих пор не разбудил меня. Сегодня ведь я должен был собирать из разлома подросший псилин.
Снаружи донеслись окрики и чей-то топот. Я невольно заволновался. С деревней что-то стряслось!
Я встал, и внутренности мои совершили сальто-мортале - желудок прыгнул к горлу и заставил согнуться. Изо рта текла желчь - в животе со вчерашнего дня ничего не осталось. Я преодолел себя и кое-как вышел на улицу.
На нас действительно напали. Бой еще не начался, но по мельтешению людей и отчаянным попыткам Кеда правильно выстроить их по периметру забора я определил, что дела плохи. Селением овладевала паника.
- Что происходит? - поймал я за рукав массивного Мишу.
- Атака! Часовые сообщили. Пытались ночью поджечь, а теперь идут на штурм! С ними еще и твари из Колодца!
Значит, я многое проспал.
- Кто напал? - выдавил я.
- Враги…
Враги - это соседи, банда Жирного. А вот что нам ожидать от тварей из Колодца?
- Что за твари-то? - спросил я.
Но Миша уже унесся, оставив мой вопрос без внимания.
В голове по-прежнему пульсировала боль. На языке чувствовался мерзкий соленый привкус.
Черт! Как все не вовремя! Надо ж было вчера так оступиться!
Я вернулся в хижину и взял кинжал. На всякий случай прихватил еще и копье.
Борясь с головной болью, побежал к забору, кое-как забрался на помост и очутился неподалеку от Кеда.
Противник уже показался из леса.
Сделав несколько глубоких вдохов-выдохов, чтобы унять головокружение, я спросил у бывшего капитана:
- Выстоим ли? Может, уйти в лес?
- Нажрался, свалился в яму, а теперь и вовсе решил сбежать?! - рявкнул Кед.
Ко мне сразу обернулись несколько человек. Взгляды их не были добрыми.
- Я просто предложил! - постарался загладить ситуацию я. - Все в порядке!
- Про твою пьянку мы после еще поговорим! - пообещал Кед, а потом обернулся к остальным: - Готовсь!!!
Голос командира потонул в ответном крике почти сотни человек.
- Ура!!! - раздирая горло, заорали люди.
В кровь хлынул адреналин. Все мысли отошли на второй план. Стало получше, боль как рукой сняло.
Я сосредоточенно наблюдал, как движутся к нам люди Жирного. Они выбегали из-под сени деревьев держа в руках копья и щиты, и я все ждал, когда река воинов иссякнет. Не дождался. Создавалось ощущение, что весь остров Забвения вышел на этот бой против нас.
Много-много бойцов. Почти все мужчины. Высокие, сильные. Некоторые тащат осадные лестницы.
По примеру стоящих рядом товарищей я заткнул за пояс кинжал и сжал двумя руками копье.
Тридцать метров.
Такой массовой драки у нас еще не было. Сотни людей против нас. И твари. Говорили, что будут какие-то твари. Пока их не видно, но я чувствую, что они там. И вся надежда только на Кеда, каким бы плохим он ни был. Если предводителя убьют, тогда и всем остальным конец.
Двадцать метров.
Держу копье. Хорошо гады бегут, красиво. Только Жирного тоже чего-то не видать. Где ж ты, дорогой? Десять метров.
Ладно, черт с ним, с Жирным. Уже сейчас. Сейчас начнется! Твою ма-а-ать!!!
Первая волна нападающих прыгает в ров и ставит над головой щиты, вторая - становится на этот живой мост и с силой врезается в частокол.
Удар…
Мимо просвистело копье, мое оружие уперлась во что-то твердое, а сам я чуть не упал от резкого толчка. В глаза брызнула то ли чужая кровь, то ли просто грязная жижа.
Забор выдержал. Несколько человек, правда, попадали с помоста, но тотчас же залезли обратно. Мое копье застряло в чьем-то теле. Пришлось доставать кинжал.
Враги подтаскивали к частоколу лестницы.
Мы находились сверху, за надежным забором. Но враги, прикрываясь щитами, неумолимо двигались вперед. Кед что-то командовал. Кто-то из моих товарищей сбрасывал на головы нападавших булыжники, кто-то старался зацепить копьем или кинжалом. Мы отталкивали лестницы, но их ставили снова.
В конце концов нам пришлось слезть с помоста и отойти назад. Атакующие гнилостным потоком хлынули через изгородь.
Но мы и не думали сдаваться.
Бессчетное количество ударов. Жжение в спине.
Тянутся чьи-то руки, чье-то оружие жаждет погрузиться в мою плоть. Рядом падают трупы. Свои, чужие… Одинаковые грязные тела, размытые движения окровавленных конечностей.
Я перехватываю руку нападающего. Совершенно рефлекторно ухожу от удара слева, ногой выбиваю нож у человека с бородой. В очередной раз отмечаю про себя, что слишком хорошо дерусь.
В следующую секунду, воспользовавшись чужим оружием, перерезаю горло бородачу, прыгаю назад и всаживаю нож в спину первого из нападавших.
Лязг металла, хрипы и надсадные стоны пострадавших.
Я пропускаю удар дубиной. Мир замедляется, звуки становятся ниже. Бедная моя голова! Я ведь знал, что он будет бить. Почему не среагировал?
…Солнечные дни и сосновый бор, звездное небо надо мной…

Предыдущая страница 13 Следующая страница


Жестокие звезды 14

Человек, что ударил меня, падает с проломленной головой. В мозгу мелькает запоздалая мысль, что это я так ударил его. Кулаком.
Секундное затишье. Я успеваю заметить, что огромное существо вырывается из хаоса схватки и несется ко мне…
…Мы с Пашкой лежим на крыше, и тонкий аромат трав причудливо сплетается с комариным звоном…
Кед перехватывает тварь в воздухе и насаживает на длинный кинжал, вместе они падают и скрываются за фигурами сражающихся…
…Теплые мамины руки и завтрак с бликерсами в уюте просторной кухни…
Перед глазами все плывет. Немое кино. Горячая жидкость течет по лицу. Я устал, нужно отдохнуть. Прилечь ненадолго, отрешиться от этой дурацкой битвы.
…Ко мне бежит Наташа. И в ее глазах сверкают озорные огоньки. «Любимый!» - кричит она, и за ее спиной в небо выстреливает фонтан радужного огня…
Из последней иллюзии я не смог окончательно выйти. Сознание запуталось, меня закрутило в водовороте вероятностей. Я скользил по самой грани жизни, как умелый спортсмен-виндсерфер скользит по гребню волны.
…С кем-то разговаривающий Кед, странное создание, шепчущее ему на ухо непонятные слова. Я силюсь вникнуть в смысл беседы. Сознание буксует.
Повсюду тьма, словно я в открытом космосе. Мне мерещится взрыв в темноте над островом, затем вспышки сгорающих космолетов и белый кабинет с мягкими стенами…

А потом меня разбудил Кед.
- Очнись! - прохрипел он и шумно высморкался себе в ладонь. - Мы победили!
Я поднялся. Оказалось, что я лежу на траве неподалеку от своей хижины.
- Что случилось? - ощупывая затылок и морщась от боли, спросил я.
- Я нашел тебя после боя и оказал первую помощь. К счастью, ничего серьезного…
- Это был Жирный?
- Жирный, собственной персоной. И еще жители Колодца. Добрались до нас, суки!
- Да-а, - протянул я, приглаживая волосы. - Извини, Кед, что лег так быстро.
Во рту было нехорошо. На зубах скрипел песок. Жутко болел заново сломанный нос. Я сплюнул. В слюне оказалась кровь и кусочки зубов.
- Ты еще проявишь себя. Будешь возглавлять нашу операцию по спуску в недра Колодца, - Кед криво улыбнулся.
Я удивленно оглядел его и только сейчас заметил, что капитан весь в крови, а его рука безвольно висит вдоль тела.
- Да, Сергей. Нам там совершенно нечего делать. Но есть две причины, по которым туда нужно спуститься.
- И что за причины? - Я покрутил головой, потрогал шею.
- Во-первых, к нам приходили те два старика вчера, помнишь? - Кед выжидающе посмотрел на меня, я кивнул и заметил, что у командира дергается уголок века. - Они поддержат нас. Это старая группировка, уважаемая на острове. Нам же сейчас нужна помощь, как никогда.
Я представил, что будет, если наш клан исчезнет. Слишком многим попортили мы кровь в Забвении. Нас будут искать. По крайней мере, Кеда и других заметных членов группировки - точно. Будут искать и убивать по одному. Хотелось верить, что меня специально разыскивать не станут.
Кед рассказывал всем о том, что хочет объединить заключенных, восстать и торговаться с начальником тюрьмы за возможность амнистии. Мол, станции слишком нужен псилин, чтобы оставлять без внимания наши требования.
Но я не очень-то верил в возможность такого предприятия. Слишком много здесь было одиночек, слишком много душевнобольных. Говорили, что в центре острова раньше содержались особо опасные и психически нездоровые преступники - там был еще один охраняемый периметр. Теперь якобы охрану убрали и психи могут гулять по всему Забвению.
Как объединить всех этих людей?
Да и вообще, я далеко не во всем доверял Кеду. Мое чутье молчало, когда я пытался узнать правду о командире. Мне лишь казалось, что Кеду нужна совсем не революция.
Впрочем, я видел возможность покинуть Забвение другим путем.
Вчера, во время разговора с Полиной, я понял, как надо действовать. Нужно учиться. И для этого придется в скором времени идти работать на станцию. Становиться изгоем среди «свободных», но зато иметь шансы продолжить обучение и не травиться больше ядом грибницы.
- А во-вторых, Кед?
- Во-вторых?
- Ты говорил, что у тебя две причины.
- Сергей, я просто хочу отомстить за нас.
И тут на меня запоздало нахлынули мысли о погибших в битве. Жертв, судя по всему, было много.
- Что с Полиной? - спросил я.
- Жива, - сухо ответил Кед, а я вспомнил вчерашний поход за грибами и снова вернулся к мысли, что на самом деле добрый и рассудительный Кедров попросту эгоист.
- Почему ты так смотришь на меня, Сергей?
Я же должен видеть правду! Это же мой дар. Ну! Ну-у!
На периферии сознания появилась слабая искорка. Кед связан с теми, кто упек меня сюда. Капитан второго ранга Кедров знает многое. Он специально приставлен ко мне.
Что такое? Чего все от меня хотят?
- Почему тебе самому не возглавить спуск в Колодец?
- Я положил половину их войска. Я ранен. Ты же ранен не так сильно. Да еще и пил, несмотря на мой запрет. Это будет для тебя и наказанием, и возможностью реабилитироваться.
- А если я скажу, что мне нет дела до этого клана? И до Колодца этого тоже! Я уйду на станцию. Мне надоел этот маразм!
- Маразм, говоришь? - вспыхнул Кед. - Маразм?! Я дрался с этими ублюдками, защищал твою задницу и весь этот поселок! Неужели тебе наплевать? Сходи посмотри, что случилось с людьми. Почти вся деревня вырезана!
- Я не нанимался героем! - зашел я с другого конца. - Что я там смогу сделать, в этом Колодце?
- Ты хорошо дерешься, хорошо бегаешь. Кого, как не тебя, отсылать туда?
Я промолчал, зло глядя на Кеда. Тот продолжил:
- А еще я думаю, что если уничтожить Колодец, с которым не справились власти, то тебя могут помиловать. Все еще неинтересно?
Шанс, конечно, неплохой, но все равно как-то мне не верилось в такое благородство начальства тюрьмы. Хотя, кто знает?
- Ты не мог бы рассказать поподробнее об этих монстрах и Колодце? Кто они? Почему так страшны?
- Идем, - Кед ухмыльнулся и мотнул головой на угол домика.
Мы обошли хижину, и моему взору открылась картина разрушения. Повсюду, насколько хватало глаз, были трупы. Казалось, что вся земля сейчас покрыта ковром человеческих тел. Кровь, грязь, поломанные скамейки и стены домиков.
Я вздрогнул. Вот лежит Рустам с проломленной головой и выпотрошенным брюхом, вот весельчак Алекс, вот хмурый Вова - все те, с кем я общался в эти месяцы.
Они преступники, поправлял я себя. Тебе должно быть наплевать на них! Хочешь выжить - думай прежде всего о себе. Но чувства не отпускали.
- Смотри, - вяло показал Кед на странное существо, сдавившее мощными лапами полурастерзанное тело нашего товарища. - Их было всего трое, но урон они нанесли страшный.
Тварь была небольшой, с угловатой головой и впалыми глазницами. В пылу боя я плохо разглядел ее. Теперь же мог сосредоточиться на осмотре.
Глаз у существа насчитывалось четыре. Сильные челюсти, серая кожа с зеленоватыми жилами, шесть лап. Тварь оказалась чем-то похожа на лесную собаку.
- Они разумны? - задал я вопрос, наиболее тревоживший меня.
- Да, - устало кивнул Кед. - Они разумны и очень хитры.
- Но откуда они взялись? Что это за образование такое - Колодец?
- Откуда взялся Колодец, я не знаю. Говорят, что он был здесь много тысяч лет назад. Колодец - это цепь пещер с подземной рекой и озером. Твари появились там уже после Нашествия. Это очередной фокус овров - земная мутация не породила бы столь ужасный мыслящий гибрид и за сто тысяч лет…
- Гибрид кого и с кем?
- Млекопитающего с жуком. Внешность у этого монстра вполне звериная, но внутренности и скелет построены на манер насекомых.
- Овры и сами похожи на гусениц, - заметил я.
- Да, ты прав. Это как раз и подтверждает, что твари Колодца - их детище.
- Почему же правительство тогда ничего не делает? Монстры ведь могут вырваться с острова и начать громить близлежащие территории!
- Я не знаю. Мне кажется, что они пытались, но у них не вышло. К тому же все тут держалось в тайне. Ты и сам должен понимать. Торговля псилином, работа людей на начальника. Думаешь, все это в рамках закона?
- Ты хочешь сказать, что правительство в курсе наркоторговли и нелегальной работы заключенных? - спросил я.
- Конечно, - кивнул Кед. - Правда, не все правительство, а его верхушка. Подумай, те несколько личностей, что держат в руках ЗЕФ, тоже ведь люди! А с острова можно поиметь огромные деньги!
Я на секунду задумался. Выходит, что все, кому надо, знают о здешних делах - и ничего не имеют против? Выходит, шантажировать прекращением поставок псилина можно не только начальника, но и правительство? Сами-то они этот поганый гриб добывать не полезут!
- То есть верхушка правительства не высылает сюда войска для борьбы с тварями только потому, что боится, как бы солдаты и журналисты не узнали и не раструбили всем о здешнем нелегальном бизнесе?
- Вот именно, - кивнул Кед. - С тварями, боюсь, придется разбираться без посторонней помощи.
- А в чем смысл того, что мы спустимся в этот Колодец? - Я снова переключился на предстоящий поход. - Нас просто разорвут эти монстры - и все…
- Ты не понимаешь, - сказал Кед. - Это ведь насекомые, так?
- Ну да, ты ж сам говорил.
- А живут они в структуре наподобие улья.
- То есть, если я правильно понимаю… - начал я.
- Вот именно, - продолжил мою мысль Кед, - в пещерах Колодца находится матка. Нет матки - нет тварей-рабочих.
- Да, - я нахмурился. - По твоим словам все выходит так просто.
- Просто? - поднял брови Кед и охватил жестом поле трупов. - Просто?!
- Извини. Не подумал.
- Ты никогда не думаешь. Ты должен быть взрослее, Сергей. Ты пойдешь в Колодец и станешь ответственным за эту операцию. Группа будет маленькая: человек пять. Так будет легче избежать нежелательных встреч и обеспечить отряду мобильность.
- Я еще не дал согласия, - заметил я.
- Все еще хочешь сбежать из своего клана? - поднял бровь Кед. - Боишься ответственности? Ладно, стану убеждать тебя по-другому. Ты вчера напился, ударился головой и в бреду оскорблял меня. Кричал, что я убийца и эгоистичный ублюдок. Я предупреждал, что пить в деревне больше нельзя! Я говорил, что за употребление алкоголя буду самолично убивать! Так вот, пойдешь на станцию - я тебя прирежу. Так до тебя лучше доходит?
Я сглотнул. Если не уйду на станцию - мне тут все равно нечего искать, не Кед, так кто другой прирежет. Какая разница?
- Пошел ты, - спокойно сказал я и собирался уйти, но Кедров поймал меня за рукав:
- Подожди, Сергей. Извини, я сорвался. Не смогу я тебя убить. Давай все-таки попытаем счастья в Колодце, а? Может, действительно освободят. А просто так тут век свой доживать - это же глупость!
Кед озвучил мои мысли, и я взял себя в руки.
- Хорошо. Я пойду в Колодец.
- Молодец! - обрадовался Кед. - Возможно, я лично буду прикрывать вас.
- Ты же вроде ранен!
- Не то чтобы ранен, - покачал головой капитан. - У меня просто сломана рука. Закрытый перелом, через неделю пройдет. А кровь - чужая.
У меня возникло ощущение, что Кед завирается. То он ранен, то якобы нет…
- Зачем тогда мне возглавлять отряд? Ты же все равно будешь рядом!
- Я полезу внутрь только в крайнем случае. Там, где придется рисковать или где окажется слишком опасно, будешь действовать ты. Если что-то случится - прежде всего убьют тебя.
- Спасибо, ты, как всегда, честен, - я кивнул и вымученно улыбнулся. - Согласился на свою голову…
Кед хрустнул шейными позвонками, поморщился.
- Не смей больше пить - иначе разорву. Сразу.
- Хорошо, - серьезно сказал я.
- А теперь иди и ищи уцелевших. Нужно убрать тела.
- Раненых не осталось?
- Выжили только легкораненые - твари Колодца ядовиты. Проникновение их яда в организм приводит к мгновенной смерти.
Я еще раз посмотрел на труп шестилапой твари. Закатившиеся глаза и вспоротое брюхо, залитое синей кровью.
- Их кровь синяя? Как у овров? - спросил я.
- Да, - просто ответил Кед. - Как я уже говорил, это, скорее всего, их собратья…
Капитан, тяжело опустив плечи, пошел к своей хижине. Хорошо, что домики по большей части уцелели. Враги не успели занять селение целиком - пострадала только южная сторона.
Я следил за усталыми движениями Кеда и думал, что не знаю, как относиться к нему. Почему в людях так много противоречий? Почему их поведение зачастую совершенно нелогично и непредсказуемо?
Да разве я сам исключение?
И вдруг меня осенило. Я ведь не спросил у Кеда самого главного - почему твари Колодца атаковали нас вместе с войском Жирного? Как удалось людям договориться с ними?
- Кед! - окликнул я бывшего капитана. Тот повернулся. - Как банда Жирного привлекла тварей на свою сторону?
- И те и другие проверяли тебя! - Кед отвернулся и продолжил путь.
Я с недоумением смотрел ему в спину. Хотелось догнать командира и задать еще много вопросов, но я чувствовал, что ответов все равно не получу. Выходит, снова проверки. Получается, кому-то очень нужно, чтобы я попал в Колодец…
Из-за ближайшей хижины вышла Полина в сопровождении Веры и Грега.
- Как ты? - спросил я заплаканную девушку.
Полина ничего не ответила, лишь бросила удивленный взгляд в мою сторону.
- Я иду в Колодец, - сказал я. - Нужно уничтожить тварей раз и навсегда!
- Как ты выкарабкался? - резко спросила Полина.
- Не знаю, - не до конца понимая, о чем она говорит, пожал плечами я. - Кед оказал первую помощь…
- У тебя голова была проломлена, - сказала Полина. - И ты не дышал!
Я застыл.
- Не знаю, Полина, - рука сама потянулась к затылку, - ничего не знаю…
- Это Кедрова штучки, - нахмурился Грег. - Он мужик не такой простой, каким хочет выглядеть!
- А зачем тебе в Колодец, Сережа? Это Кед приказал? - спросила Вера.
- Он назначил меня главой отряда. Скоро нам придется идти на восток.
- Люди не пойдут за тобой, Сергей, - медленно проговорил Грег. - Ты молод, горяч, а вчера зарекомендовал себя с плохой стороны.
- Я и не собираюсь брать с собой людей. Будет маленькая группа…
- Хе-хе, - усмехнулся Грег. - Группа смертников во главе с малолетним грубияном и алкашом…
- Покажи мне того, кто здесь хороший? - перебил я его. - Может, ты зарекомендовал себя с хорошей стороны, убив жену? Или Вера, по вине которой вместе с детьми сгорела школа?
- Мы ошиблись. В нашем случае была всего одна причина для попадания сюда, - Грег нахмурился. - Ты же получил все пять проколов. Методично и основательно, один за другим.
Не нужно было рассказывать им о моей судьбе. Я запомню это на будущее.
- По крайней мере, я никого не убил, - хмыкнул я.
- Да? - с издевкой произнес Грег. - Они умерли по твоей вине!
Мужчина показывал на трупы. Я опустил голову. Враги и друзья. И я сегодня убивал. Дал волю разнузданным животным инстинктам, пустил все на самотек. Я такой же убийца.
В разговор вступила Полина:
- Он не такой плохой, каким хочет казаться. Он дрался за нас вместе со всеми. Не его вина, что Кед вылечил именно его, а не кого-то другого.
И я почувствовал, почему сердится на меня Грег. В десятке шагов, в развалившейся хижине лежит сейчас его любимая - Инга. Она умерла от когтей существа из Колодца. По мнению Грега, на месте Инги должен был оказаться я…
Я присел над трупом врага и осторожно потрогал шершавую кожу твари.
- У меня нехорошее предчувствие.
Никто не ответил, а я ощущал, что скоро случится нечто жуткое. Чувство пришло внезапно. Так, что разговор теперь казался мне по сравнению с ним просто глупостью. Мне снова стало страшно. Почти как в тот раз, когда я обнаружил, что под моим домом находится секретный бункер.
Дом, милый дом. Мне бы так хотелось вернуться туда. Но назад дороги нет. Ошибки не исправить, а былого не воскресить…
Я выпрямился и легонько пнул труп существа в живот.
В этот миг в твари раскрылась какая-то створка выпуская из ее брюха две личинки. Черви вцепились мне в ногу.
Пронзительно крича, я попытался сбросить их, но они впились в мою плоть намертво и продолжали вгрызаться. Ко мне подскочил Грег. Не церемонясь, он схватил одного червя и начал выкручивать его. Я взвыл.
Полина тоже кинулась ко мне и схватилась за второго уродца. Кое-как червей отцепили. Грег бросил того, что держал в ладонях, на землю и растоптал сапогом. Полина не смогла справиться с существом, и то вцепилось зубами в ее руку.
Грег и Вера не успели ничего сделать. Двадцатисантиметровый червь скрылся под кожей девушки. Полина кричала и брызгала кровью из поврежденной руки. Личинка пробиралась все выше.
Я вскочил на ноги и, превозмогая боль, окинул взором окружающие предметы. Взгляд остановился на широком тесаке кого-то из погибших врагов. Не теряя времени, я поднял оружие и бросился к Полине.
Мне удалось повалить девушку на землю, и я, не мешкая, сделал глубокий надрез в районе локтя, как раз посередине вздувшегося бугра. Запустив пальцы в рану, я нашарил там еще дергающиеся куски червя и, скривившись от омерзения, извлек их.
На дороге быстро росла фиолетовая лужа - красная кровь Полины смешалась с синей кровью личинки. Девушка больше не кричала. К счастью для нее, она потеряла сознание.
Я же обессиленно опустился на землю и выронил тесак…
Вера пыталась остановить кровь, но усилия ее были тщетны. Грег побежал за тряпками в дом. Собравшись, я стал помогать Вере. Нужно было наложить какую-нибудь повязку понадежнее.
Вскоре на шум выскочил умытый Кед. Он узнал от меня, откуда появились черви, и громко закричал, созывая людей. На его голос из хижин повылезали изможденные боем остатки нашего клана. Через минуту трупы тварей Колодца уже горели в костре. Червей больше не появилось.
Полину перенесли в дом, там за ней остались ухаживать три женщины, которые до ссылки на остров работали медсестрами.
- Двадцать пять человек, - хмуро сказал Кед, посчитав всех, кто вышел на его зов. - Вот и все, что осталось от былой сотни!
Я ничего не сказал. Мне самому сейчас оказывали помощь - перебинтовали раненую ногу.
- Но мы должны спуститься в Колодец, - продолжил рассуждать Кед.
- Я буду в порядке, - сказал я.
- Конечно, будешь! - ответил Кед и отошел.
Товарищ закончил возиться с моей ногой, и я осторожно поднялся.
- Друзья! - громко сказал Кед, и люди повернулись к нему. - Происшествие научило нас многому. Мы скорбим о павших, но и смотрим в будущее. Мы узнали своего врага лучше. Поняли, что даже их трупы несут смерть! Это пригодится в дальнейшем. Никто не может безнаказанно нападать на наш клан. Я хочу мести! Мы хотим мести! И мы двинемся на восток, чтобы, слившись на время с кланом Мудрых, напасть на логово тварей в Колодце. А потом мы уничтожим остатки людей Жирного. Их главарь уже отошел в иной мир благодаря моей руке. Остальные скоро последуют за ним. Нужно занять весь остров, чтобы атаковать станцию и поставить перед правительством ультиматум. Мы не будем больше травить себя спорами грибниц! Мы выйдем на свободу, друзья. Обещаю!
Слушатели выразили одобрение нестройными аплодисментами. Люди верили Кеду несмотря ни на что. Я же в успехе мятежа сильно сомневался. Чутье подсказывало мне, что правительство не так-то просто шантажировать. Я лишь надеялся, что после провала операции в Колодце мне удастся выжить и уйти к станции, чтобы поступить на учебу. Я устал играть в средневековье.
А в том, что мы уступим подземным тварям, у меня не было сомнений. Ведь для того, чтобы уничтожить врага, нужно сначала понять его. А я по-прежнему не понимал, как насекомые, живущие в улье, могут быть живородящими. И что за червей они рожают? А еще, почему эти черви не ядовиты?

18.09.2216

Полина выжила. Кровотечение удалось остановить. Сейчас девушка лежала в хижине без сознания. Мы же готовились к походу.
Из нашего клана Кед решил взять с собой в клан Мудрых только меня и Мишу - смешливого парня, обладающего отменной реакцией и мощной мускулатурой. За старшего в селении оставили Грега. Я постоянно втолковывал ему, что Полину надо доставить на станцию, что только там есть возможность быстро ей помочь. Грег хмурился и бурчал, что разберется сам, но в конце концов согласился.
- Четыре дня хода, - сказал Кед, затягивая шнурок на самодельном вещмешке, - а потом вниз, в Колодец.
- Я готов, - заявил Миша. - Хоть в Колодец, хоть в водопровод! Порву тварей!
- Меньше треплись - и все получится!
Миша попал в Забвение за хищение в крупном размере. Он обманул руководство Лунных верфей и сумел угнать десяток космолетов. Долетел почти до орбиты Сатурна, прежде чем его настигла милиция. Во время задержания два корабля правоохранительных органов столкнулись и взорвались. В итоге на Мишу повесили еще и убийство. Так он оказался здесь - мошенник и балагур, которому просто не повезло.
- Ладно, кэп! - Мишино хорошее настроение не так просто было испортить. - Пошли!
Я поморщился.

Предыдущая страница 14 Следующая страница


15 Константин Кривцун

- Правильно - «идем»!
- Да-да, конечно, - хохотнул Миша и хлопнул меня по плечу.
Вышли через десять минут. Я заскочил к Полине. Погладил по голове, пожелал скорее поправиться. Она, конечно, не услышала - все еще не пришла в себя, но я успокоил совесть. Не разрежь я ей руку - девушка, скорее всего, умерла бы. Правда, я не исключал возможности, что она могла и превратиться в какого-нибудь мутанта. Было ведь совершенно неясно, зачем червяк так стремился попасть в человеческий организм…
За два дня селение привели в порядок: тела похоронили, следы недавней бойни практически ликвидировали. Ожесточенные и усталые люди принялись отстраивать свой кусочек мира заново. Один бой, одна атака - и старая жизнь в очередной раз превратилась в пепел. Потерять свободу, цивилизацию, друзей… А теперь, после такого ослабления клана, утратить еще и надежду на то, что остальные банды присоединятся к нам, чтобы атаковать станцию.
Мы удалялись от знакомых мест. Горы остались по левую руку, дорога постепенно шла вниз. Поля и редколесье сменялись болотами и буреломом. Над лесом стояла тишина, лишь изредка нарушаемая теньканьем птиц и шелестом листвы. Один раз мы услышали громкий хруст и схватились за оружие, но зверь или человек так и не появились.
Кед уверенно вел нас на восток. Если бы капитан не прибыл в Забвение на одном транспорте со мной, я бы подумал, что он уже давно живет здесь. Также Кед обходил стороной известные ему селения и старался избежать дорог и тропинок. Шли напрямик через лес, протискиваясь через молодой ельник и сплетения ивовых кустов. Лес здесь некогда повалила сильная буря - многие деревья были сломаны, то тут, то там виднелись вывороченные с пластами земли массивные корни. Неудивительно, что теперь эту местность активно заполоняла ива.
Через несколько часов пути Мишу словно подменили. Он начал ныть, жаловаться на уставшие ноги, бурчать себе под нос. Я не обращал внимания на смену настроения товарища. Я вообще шел словно в полусне. Пресытившийся впечатлениями и утомленный мозг не запоминал толком ни дорогу, ни местность вокруг.
Несколько раз я пытался выспросить у Кеда, откуда он знает дорогу. Кед безмолвствовал. Впрочем, он частенько отмалчивался еще в селении. То изображал непонимание и снова начинал играть того тупого детину, которым прикидывался сразу по прибытии на остров, то просто уходил, не говоря ни слова, по своим делам.
То, что я быстро исцелился после удара по голове и укусов червей, не удивляло. Всегда замечал за собой такие способности, вот только по-настоящему серьезных ран мне еще получать не доводилось.
А в остальном вопросов было много. Кто и зачем «проверяет» меня? Те же силы, что преследовали меня на свободе, или нет? Как все это связано с Колодцем и Кедом? И зачем вообще нужен поход в Колодец?
То, что цель - далеко не месть, я не сомневался. Но в чем тогда мотив?
Я мельком поглядывал на Кеда и силился прочитать его намерения. Правда не открывалась мне. Все, что связано с моей судьбой, увидеть почти невозможно. Но я же видел Пашку, Наташу… Неужели дар угасает?
Миша, шедший слева от меня, остановился.
- Погодите! - Он сел на корточки и быстро вырвал куст багульника.
- Ты чего? - хмуро обратился к нему Кед.
- Надо! - уклонился от ответа Миша, затем встал и как ни в чем не бывало пошел дальше.
- Зачем тебе эти ветки?
- К больным местам прикладывать. Помогает!
Кед фыркнул и выругался. Я мысленно посоветовал Мише приложить ветку к голове - вдруг действительно поможет?
Двинулись дальше. Миша продолжал ныть.
Постепенно траву и кусты черники сменил сплошной ковер мха. Почва стала влажной, в обуви теперь противно чавкала вода. Деревья поредели, стали тоньше и как-то слабее.
День между тем кончался. Солнце уже зашло, и над лесом растекался вечерний полумрак. Кед приказал разбить лагерь. Обосновались на относительно сухом клочке земли с двумя сосенками посередине.
Странный поход. Два человека рядом со мной. И не друзья, и не приятели - просто товарищи по несчастью. Отвлеченных тем для разговора я найти не мог. А если спросить о деле, то ответов все равно не дождусь. Бред.
Я жевал вяленое мясо и смотрел, как закипает вода в сооруженном из консервной банки котелке. Мысли уносились за дымом костра куда-то вверх, в темные глубины звездного неба.
Нет в мире справедливости. Нет счастья. Нет радости.
А есть лишь судьба, несущая потери и грусть. И плывешь по течению, не в силах что-то поменять. Выбор, когда он у меня был, я всегда делал правильно. Почему же я здесь - в Забвении? Всеми позабытый, почти лишенный гражданских прав и слившийся с природой, как Робинзон Крузо. Зачем мне дорога в подземелья? Зачем сражения с другими грязными бандами на потеху солдатам со станции?
Так в молчании и легли спать. Дежурить остался Миша. В середине ночи он разбудил меня, и я сменил его на посту. Не до конца зажившие раны на ногах побаливали, так же, впрочем, как и голова. В волосах застряла ветка. Я выудил ее из спутанных кудрей и отбросил во тьму.
Миша с довольным видом уснул около тлеющего костра. Я прошелся вокруг стоянки, вслушиваясь во мглу. Где-то далеко-далеко раздавался заунывный вой. Похоже, это тоскующая лесная собака молилась своим ночным богам.
Зевнув, прислонился спиной к стволу сосенки и протер глаза. Усталость последних месяцев не отпускала меня. Впереди еще три дня пути, а потом - неизвестность.
- Не спится чего-то, - сказал за моей спиной Кед.
Я вздрогнул от неожиданности, но через миг уже успокоил трепещущее сердце и спросил:
- Совесть не дает покоя?
- Нет у меня совести, - усмехнулся здоровяк и, обойдя вокруг меня, остановился напротив. - Решил с тобой поговорить. Прояснить кое-какие моменты.
Я промолчал, ожидая продолжения.
- Чего молчишь? - спросил Кед. - Ничего прояснять не надо?
- А что ты от меня хочешь? Чтобы я упал на колени и начал вымаливать у тебя ответы? Не будет этого…
- Хочешь, чтобы я сам рассказал. Ну, хорошо. Слушай!
Кед покрутил плечами, разминая спину, потом почесал затылок.
- Ты думал хоть раз о том, что ты особенный, не такой, как все?
Я кивнул. Думал ли я? Ежесекундно думаю. Несу чертово проклятие на плечах…
- Ты никогда не видел своего отца. Знаешь почему? - Кед взял паузу, я ничего не ответил, посмотрел на капитана и пытался почувствовать, что он скажет дальше. - Ты, Сергей Краснов, секретный проект правительства ЗЕФ. Ты был создан для того, чтобы помочь своей родине в грядущей войне с АС.
Я прореагировал на слова капитана на удивление спокойно. Видимо, говорила все та же усталость. Да и подозревал я нечто подобное. У Пашки, кстати, тоже не было отца, так что, видимо, он тоже часть проекта.
- И много нас? - не удержался я.
- Достаточно. И с нашей, и с чужой стороны, - ушел от ответа Кед.
- А откуда известно, что скоро будет война? Или мы сами будем атаковать первыми?
- Конечно нет, - фыркнул Кед. - В разведке есть отдел по предсказанию будущего.
- Прогнозисты?
- Нет, прорицатели…
Я поперхнулся слюной:
- Люди со сверхспособностями? Они все работают на правительство?
- Да, - улыбнулся собеседник.
А мне в голову пришла другая мысль:
- Почему здесь? Как я оказался в Забвении?
Кед ответил, не прекращая улыбаться:
- Ты не прошел. Второй сорт…
Пашка, значит, прошел.
- Почему тогда дети не знают об отборе? Почему система построена так странно?
- Нужна объективность оценки. Ребенок ничего не Должен знать. Должен принимать решения, не косясь на старших дядей из Секретного Ведомства.
- И за мной следили?
- Да. Постоянно.
Я вспомнил человека, что похитил меня и устроил «проверку», вспомнил драку со Стасом, людей в сером, парня, который снял гравистрелом лесную собаку, другого парня, которому я сломал нос в парке, когда первый раз набрался. Они следили за мной. Наверное, и база, над которой стоял мой дом, находится в их руках. Секреты, тайны, заговоры. Мама, похоже тоже принимала во всем этом участие.
Но Кед чего-то недоговаривал. Не так все было просто. Наверняка истина где-то глубже и намного страшнее. Я чувствовал это, но не мог объяснить, что именно меня смущает в объяснениях капитана.
- А зачем тогда банде Жирного «проверять» меня?
- Все очень просто, - ответил Кед. - Жирный кое-что подозревал. Вот и хотел проверить, на что ты способен.
- Так откуда они могут знать, что я - это я? Получается, что все знают о проекте, кроме меня самого?
- О проекте не знает никто, но у других людей тоже есть разные способности. Жирный был эмпатом.
- Это что значит? - не понял я.
- Чувствовал эмоции людей и животных.
- А твари? Им-то я чем помешал?
- Они тоже чувствуют твою ауру. Потому Жирному и удалось привлечь их на свою сторону.
- То есть ты хочешь сказать, что на нашу деревню напали только из-за меня? Подстерегли бы в лесу, «проверили» там…
- Наша грибница стала разрастаться, - ответил Кед. - Сам наш клан тоже значительно прибавил в численности. Так что, помимо подозрений в отношении тебя, Жирный банально хотел захватить наш поселок.
- А что у меня за дар?
- В смысле?
- Ты сказал, что Жирный - эмпат, что в Секретном Ведомстве есть целый отдел провидцев. А я? Как называются мои способности?
- А, ты об этом, - Кед нахмурился. - Я не знаю, как одним словом назвать твой дар. Ты сам-то что чувствуешь?
- Хм, - я сомневался: говорить Кеду или нет. - Иногда я чувствую правду. Чаще всего в тех вещах и людях, что не имеют прямого отношения к моей судьбе.
- Да? - удивился Кед, но потом взял себя в руки и сухо продолжил: - Потому я и не знаю, как назвать твое умение.
- И последнее время чего-то дар этот меня постоянно подводит.
- Логично, - сказал Кед.
- Не вижу тут ничего логичного.
- Как не видишь? Плохое питание, недосып, стрессы…
Я задумался. По-моему, способности обострялись как раз во время стресса, да еще и при употреблении алкоголя.
- Может быть, может быть, - прошептал я.
- Хотя при стрессе способности, наоборот, должны обостряться, - задумчиво протянул Кед. - Ну да ладно.
Похоже, капитан решил вернуться ко сну, но у меня еще остались к нему вопросы. По крайней мере, парочка.
- Кед, скажи, тебя послали в Забвение из-за меня? Приставили следить за мной, да?
- Нет, - ответил Кед. - Само так вышло…
Я не поверил капитану. Но смолчал. Спросил другое:
- А какова истинная цель похода к Колодцу? Что там?
- Никаких истинных целей нет. Мы идем в Колодец, чтобы уничтожить гнездо тварей. И у нас это получится.
Я пожал плечами. Кед отошел и направился к почти потухшему костру.
- Кед! - окрикнул я его.
- Что еще?
- Какой дар у тебя?
Капитан остановился и обернулся. На фоне слабо тлеющего костра его фигура была точно картонная декорация абсолютно черного цвета.
- Я умею драться и думать. Наверное, так…
Драться и думать. Я тоже умею драться. И почти научился думать. Таланты вроде бы перенимать легко…
- Интересно, о чем ты думал, когда бил Полину? - тихо сказал я.
- Что? - переспросил Кед.
- Ничего, - ответил я. - Это я сам с собой…
Я отвернулся от лагеря и продолжил тупо пялиться в кромешную темноту холодной ночи. Многое еще не ясно. Но начало выяснения, кто и почему плетет вокруг меня заговор, уже положено. Дальше, возможно, будет легче. Теперь я, по крайней мере, знаю, что нас ждет война. И знаю, почему я не такой, как другие.
Только не скажу, что это знание прибавило мне уверенности. Вопросов все равно намного больше, чем ответов. И лжи вокруг меня гораздо больше, чем правды. И Кед мне не друг, как бы ни старался он войти в доверие и казаться хорошим и добрым. Кед тоже враг. Все вокруг - враги!
Согласно его словам, я второй сорт. Тогда почему вокруг такая безумная свистопляска? Чего всем от меня надо, если я бракованный? Да и объяснения насчет того, что Жирный и твари проверяли меня, как-то слабоваты.
Видимо, Кед решил отделаться от меня малой кровью. Пускай. А пока нужно набираться сил и спать.

19.09.2216

Когда растолкали Мишу и, быстро сложив вещи, двинулись в дальнейший путь, погода испортилась. Откуда ни возьмись налетели тучи, холодный ветер принялся трепать одежду и волосы, стараясь добраться до самых костей. Ночной холод показался мне тогда легкой прохладой. Потом ко всем неприятностям добавился еще и мелкий дождь.
Все-таки осень вступила в свои права.
Миша шел промокший и злой, периодически бурча что-то об избавлении от мук и скорой смерти. Слегка вслушавшись в его брюзжание, я понял, как хитрый жулик пытался отложить сегодняшний дневной переход. Ночью он насыпал в костер мелко наломанные ветки багульника, а сам пошел дежурить. Хотел, чтобы у меня и Кеда разболелась голова. Но дым багульника никак не отразился на нашем самочувствии, и Миша теперь клял все и вся.
Впрочем, до тех пор, пока Кед не утихомирил его затрещиной.
К полудню дождь утих, и его сменил густой туман. Болота, к счастью, заканчивались. Местность пошла холмистая, большая часть пути проходила в подъемах и спусках. Миша снова начал причитать, и тогда Кед скомандовал привал. Развели костер, перекусили, немного подсушили одежду. Кед неожиданно для меня снова принялся откровенничать.
- Я в одно время, когда служил во флоте, проходил целый курс по географии и особенностям острова Забвение. Не так уж давно это было, и тому, что я сейчас поведаю, можно доверять. Сейчас мы войдем в самую странную часть острова. Конечно, не считая Колодца. Здесь раньше содержались за отдельным заграждением душевнобольные люди. Не просто преступники, а серийные убийцы, маньяки и тому подобный сброд. Многие так и остались жить внутри ограниченной забором территории. Нужно быть начеку…
- Почему сейчас это место не охраняют? - спросил я.
- Психи лет пять назад перебили охрану, - криво усмехнулся Кед. - Власти махнули на это место рукой. Решили больше не выставлять сюда своих людей. Даже в новостях не обмолвились ни словом.
- Хорошее местечко, - хихикнул Миша. - За эти годы там остались самые серийные и самые маньячные…
- Это почему? - удивился я.
- Естественный отбор, - хмыкнул Миша.
Кед глухо рассмеялся:
- Круче психов, чем мы, на острове все равно нет.
- А это еще почему?
- Сам подумай, - лекторским тоном продолжил Кед. - Просто представь, куда мы идем и зачем!
Настала моя очередь смеяться. Получился смех, правда, несколько принужденным.
- А что, это место никак не обойти? - поинтересовался Миша.
- Слева тут находится каньон, справа - река. Ты хочешь терять день и лезть в воду? Или предпочитаешься сорваться с горы?
- Нет, - подумав, сказал Миша.
- Тогда придется топать туда, - Кед ткнул пальцем на лес впереди. - Будем надеяться, что сейчас у них не охотничий сезон и мы сможем проскользнуть незамеченными.
Мы поднялись на пологий холм и оказались на небольшой поляне. По центру здесь некогда проходила стена. Теперь из травы огрызались тупыми клыками только остатки кирпичной кладки. Через кирпичи и скрепляющую их смесь уже пробивался кустарник. Природа всегда побеждает человеческие творения. Рано или поздно.
Неподалеку стояла покосившаяся сторожевая башня. Ржавая проволока оплетала бетонный фундамент и исчезала в зарослях иван-чая. А за стеной были пологий склон и лес, состоявший в основном из берез. Красота. Так и не скажешь, что впереди живут опасные душевнобольные.
- Ну что? Идем? - спросил я.
- Идем, - поддакнул Кед.
Мы перебрались через оставшийся от стены бортик. В высоту он был не больше метра. Похоже, пролом в стеле психи сделали как раз где-то здесь. За пять лет вода и ветер навряд ли смогли бы так разрушить кладку.
Люди иногда тоже помогают природе побеждать свои же творения. Забавно…
Мы с Кедом уже начали спускаться, когда нас писклявым голосом окликнул Миша:
- А может, не надо?
- Надо, Миша, надо, - позвал его Кед.
- Ну вас! - обиженно махнул рукой жулик, потом рассмеялся и полез за нами.
Несмотря на браваду, и Мише, и мне было совсем невесело. Что-то нехорошее мерещилось за только что пересеченной оградой - не просто призрачный страх перед неизвестностью, а конкретная опасность для меня и товарищей. Может, действительно повернуть назад и плюнуть на весь нелепый поход с большой колокольни?
- Чего раскис? - хлопнул меня по плечу Кед. - Все будет нормально. Войдем и выйдем с другой стороны. Я же умею драться. И думать.
- Ах, ну да! - кисло усмехнулся я. - Чуть не забыл…
Дальше шли молча. Хрустели под ногами ветки, ветер играл в верхушках деревьев. Я уже всерьез стал надеяться, что неприятности минуют нас. Ошибся.
Девочка лет двенадцати тихо вышла из-за кустов и исподлобья уставилась прямо на меня. Губки бантиком, молочно-белая кожа и большие серо-голубые глаза, в которых дрожат слезинки.
- Блин, - выдохнул Кед и остановился.
- Здравствуйте, - медленно проговорила девочка. - Я не блин, а всего лишь девочка. Что вам нужно на этой земле?
- Отвали, пискля! - фыркнул Миша и пошел дальше, не обращая на ребенка внимания.
- Постой, Миша! - крикнул я. - Давай поговорим!
Девочка, странно наклонив голову, посмотрела сначала на жулика, потом на меня. Выглядела она при этом как поломанная кукла - резкие и неестественные движения, отсутствие эмоций.
- Мы хотим пройти через эти земли, - сказал я. - Мы держим путь в клан Мудрых.
Девочка смотрела на меня надменно и зло.
- Почему вы не обошли это место стороной? Зачем потревожили нас?
- На юге - река, на севере - овраги, - объяснил Кед. - Здесь идти было лучше всего. Мы не собирались нарушать ваш покой!
- Чего ты перед этой соплей оправдываешься? - гоготнул Миша. - Пойдем дальше - и все! Вот встретим взрослых, тогда и станем рассказывать что к чему!
- Да погоди ты! - шикнул на него я. - Неужели не понимаешь, что мы сейчас под прицелом? Сейчас решается вопрос - убивать нас или нет.
- Серьезно? - сделал большие глаза Миша и больше за всю беседу не проронил ни слова.
Я понимал, что дурачком он лишь прикидывается. Дурачок не смог бы провернуть ту аферу с угоном кораблей с Луны. Но с другой стороны, умный человек не попался бы…
- Вы умрете! - изрекла девочка.
- Вы не желаете пропустить нас? - спросил Кед, явно желая потянуть время.
У меня защекотало между лопаток - я представил, что туда сейчас воткнется метательный топорик или наконечник стрелы. Очень неприятное чувство. Рука сама потянулась к ножу и сжала пластиковую рукоять.
- Нет, - сказала девочка. - К тому же я давно не ела мяса.
Лицо ребенка разрезала довольная улыбка. В руке, которую она до этого держала за спиной, оказался длинный почерневший нож.
- Хи-хи, - раздался тоненький смешок, и девочка прыгнула на Кеда.
Чисто инстинктивно я бросил в ребенка свой нож. Он вошел девочке в горло, и та, пустив изо рта фонтан крови, кулем шлепнулась на землю. Ручонка разжалась, и на траву упала кривая, подпаленная в огне щепка.
- Твою мать! - смачно выругался Кед.
- Вот тебе и маньячные маньяки, - почти шепотом произнес Миша.
- Что ты наделал, Сергей? - повернулся ко мне Кед.
- Э… Убил. Девочку…
Мне стало совсем дурно. Труп ребенка притягивал взгляд. На ватных ногах я пошел к тельцу, присел на колени, погладил мягкие волосы.
- Вставай! Я пошутил, - сказал я тихонько и приподнял мертвую девочку.
- Отвали от нее, придурок! - Разъяренный Кед подскочил ко мне и сильно толкнул в плечо. - Уходим!
Я поднялся, не отрывая глаз от тела, и побрел за капитаном.
Вскоре подошли ко второй стене. Небо вновь заволокло тучами, стал накрапывать дождик. Миша снова заныл. С этой стороны стена оказалась гораздо выше, да и выглядела новее. Пока решали, как мы будем перебираться через пятиметровое препятствие, дождь поутих.
Кед не придумал ничего другого, как пройти вдоль стены и поискать растущие рядом высокие деревья. Прямо скажем, перспектива прыгать с верхушки дерева через стену у меня не вызывала никакой радости. В подкорку стучала всего одна мысль - побыстрее выбраться отсюда. Я ждал, что вот-вот родители этой странной девочки нагонят нас, чтобы поквитаться за убитого ребенка.
Черт меня дернул вмешаться! Не я б ее убил, а Кед - и то бы легче было. Теперь выходит, что я хуже этих психов. Твою мать!
Подходящее дерево нашлось в километре от того места, куда мы вышли изначально. Нельзя сказать, что дерево это было громадным, - большому дереву не позволили бы расти рядом со стеной, когда территорию еще охраняли. Это была молодая березка, лишь на несколько метров переросшая кирпичную ограду.

Предыдущая страница 15 Следующая страница


Жестокие звезды 16

Кед полез первым. Он двигался вверх быстро и уверенно, дерево шаталось и поскрипывало под его тяжестью, но все прошло вполне удачно - разделявшие березку и стену два с половиной метра Кед преодолел, наклонив гибкий ствол на себя. В следующий миг он схватился рукой за кирпичи, отпустил березу и, кряхтя, влез на стену.
Следующим лез Миша. У него все вышло менее красиво, но и он вполне уверенно подтянулся на стене, и теперь уже две фигуры ждали меня наверху.
Я стал карабкаться на дерево быстро и легко - цепкости мне было не занимать - и уже почти дополз до верхушки, как сзади послышались крики и шум. Через секунду над плечом просвистел булыжник и ударился в кладку.
- Опа-на! - только и сказал я.
Ничего не оставалось делать - я пролез еще метр и прыгнул. Прыжок вышел нелепым и коротким, но до стены тем не менее мне удалось долететь. Кончиками пальцев я схватился за крайние кирпичи барьера, а потом по инерции врезался в стену. Руки сорвались, и я рухнул вниз.
- Серж!!! - закричал Миша, а потом зазвенело в ушах, и меня накрыло волной боли.

Сознание возвращалось медленно. Сначала я услышал треск веток и шумное дыхание людей, затем почувствовал, что меня несут, потом открыл глаза и увидел непроходимый лес.
Оказалось, что я наспех связан и меня тащат на себе три человека. Еще двое шли по сторонам. Худые и грязные мужчины были вооружены копьями без наконечников и одеты в драные лохмотья.
- Куда вы меня тащите? - спросил я, прокашлявшись. - Кто вы такие?
- Священник ответит, - огрызнулся мужик, идущий слева. Я так и не понял, то ли он так иносказательно выругался, то ли действительно мне вскоре предстоит беседа с каким-то священником.
- Зачем меня схватили? - попытался я выяснить еще что-нибудь, но на этот раз ответа не последовало. Вместо этого меня ударили по голове тяжелым кулаком, так что на некоторое время желание разговаривать отпало напрочь.
Я стал исподтишка изучать хмурых носильщиков. Удавалось это с трудом, так как меня постоянно трясли, да и ветки то и дело хлестали по лицу, норовя попасть в глаза. Но, несмотря на сложности, я смог увидеть, что оборванцы отличаются жуткой внешностью. Черты лица у них оказались искажены, кожа сморщена, волосы редки и седы.
Стоило бы, наверное, испугаться и хотя бы попробовать договориться с этими людьми, но я почему-то даже не нервничал, продолжая молчать.
Похоже, моя история скоро подойдет к концу. И конец будет далеко не счастливым - навряд ли эти уроды тащат меня к своему главарю для того, чтобы тот похлопал мне по плечу и отпустил на все четыре стороны.
Впрочем, чутье, шевельнувшееся внутри, почему-то верило в подобный исход.
Передвигались быстро. Меня тащили через кусты и поваленные деревья, через лужи и поляны, поросшие высокой травой, через канавы, буераки, холмы. Несколько раз носильщики менялись.
Жутко болели спина и голова. Похоже, я красиво свалился. Жалко, со стороны не видел своего полета. Может, спросить у носильщиков, понравилось им или нет?
Хотя это не самая лучшая идея.
Прошло около получаса, прежде чем меня доставили в селение. Дома тут были построены явно не теми, кто жил в них сейчас. Строения представляли собой небольшие бетонные корпуса с поломанными рамами и покореженными решетками на окнах. Местами серый бетон был забрызган чем-то темным. Чутье подсказывало мне, что это - запекшаяся кровь.
Этот городок психов вызвал во мне жутковатые ощущения. Наплевательское отношение к своей судьбе постепенно сменялось паникой. У входа в один из домов я заприметил мужика, сидящего на земле и рисующего палкой круги. Увидев нашу процессию, умалишенный изрек глубокомысленное «Гы!» и вернулся к своему занятию. Вид этого парня почему-то напугал больше, чем грязные уроды, тащившие меня через лес.
Как я и предполагал, меня вынесли к самому центру селения. Вывернув шею так, чтобы видеть, где закончится мое путешествие на руках носильщиков, я нервно сглотнул слюну. На посыпанной грязным песком площади стоял помост, а с него на меня уныло глядела виселица.
Неужели смерть?
Хрустнут шейные позвонки, сиплое дыхание вырвется из перекошенного рта, боль хрустальными иголками вопьется в тело, холод и слабость разольются по членам…
Впрочем, с чего это я решил, что меня ждет смерть через повешенье? Может, четвертуют или посадят на кол. Или вообще применят какие-нибудь пытки, о которых я в свои восемнадцать еще и не слышал.
Но ведь я видел будущее! Если способности не врут, я еще должен встретиться с Наташей, увидеть смерть Пашки, поговорить с каким-то Наблюдателем…
- Постафьте сюда! - раздался чей-то приказ.
Меня водрузили на дощатый настил. Будучи обмотанным веревкой, я с трудом удерживал равновесие. Зато теперь мне представилась возможность увидеть говорящего. Им оказался достаточно высокий и плотный молодой человек, всего на несколько лет старше меня. На лице у него застыло выражение полной отрешенности от действительности. Лихие белые кудри разметались по плечам. Одет мужчина был в длинный черный балахон, потертый и запачканный, но все-таки не такой рваный, как у тех, кто доставил меня сюда.
Кажется, я уже где-то видел этого человека.
- Здорофо, Сереха! Ты фырос! - обратился ко мне белобрысый.
И я наконец узнал его. Это был Клюв. Или Душный? Я прикинул еще раз и все-таки решил, что это Душный, он шепелявил гораздо сильнее Клюва.
Воистину мир оказался тесен! Слава богу, что я встретил в этой психушке хоть кого-то знакомого. Теперь шансы на счастливое избавление от петли резко возросли.
- Я скучал по тебе, Сереха, - заявил Душный, чуть ли не со слезами на глазах. - Мы очень ждали, кохда ты пояфишься тут.
После этих слов почему-то захотелось быть повешенным. Лучше уж «крак» - и все, чем оказаться в руках спятившего знакомого.
- Я Сфященник! - продолжил Душный. - Я глафный тут. И мой брат, кстати, тоже здесь! Смотри!
Душный достал откуда-то из недр балахона человеческий череп с остатками плоти и волос. Я с трудом сдержал рвоту, когда сумасшедший нежно поцеловал своего «брата» в лоб.
- Спасибо, - сказал Душный в сторону и более грубым голосом. - Не за что, - ответил он самому себе, на этот раз нормально.
Твою мать! Тут одни психи. Спасите меня!
- Я не стану убифать тебя, Сереха! - поразмыслив немного, обратился ко мне Душный.
Не скажу, что мне полегчало от этой фразы.
- Освободить его? - поинтересовался носильщик у Душного.
- Да. Разфяжите и профодите ф мой дом. Он не пытался убежать с Территории, он просто только что сюда попал. Нужно ему мнохое показать и объяснить, чтобы он решил остаться тут нафсехда.
Кто-то из тех мрачных уродов, что тащили меня, быстро справился с веревкой. Я размял затекшие руки и ноги, растер посиневшие запястья.
- Идем! - ласково подозвал меня Душный. Глаза парня смотрели куда-то в пустоту далеко за моей спиной.
Неловко спрыгнув с помоста, я пошел за Душным к двухэтажному строению из бетонных блоков.
Изнутри здание оказалось темным и неприветливым. Душный повел меня на второй этаж. Тут было чуть лучше и светлее. В комнате, куда мы пришли, оказалось несколько топчанов, низкий стол с посудой и какой-то снедью неаппетитного вида. Священник сел за стол и жестом пригласил меня занять место напротив. Я присел на топчан.
В комнате бесшумно возник хмурый мужчина с подносом. Он был такой же уродливый, как и остальные, встреченные здесь. Мужчина налил нам в чашки какого-то напитка и столь же бесшумно скрылся.
- Кто тебе так нос уделал? Да, я смотрю, и полофина зубоф фыбита, - протянул Душный.
- Долгая история, - уклонился я от пространного ответа. - Соседние кланы, знаешь ли, не очень добродушны…
- Попей чаю, расскажи, как попал сюда, - предложил Душный и сам отхлебнул из чашки.
Я посмотрел на кружку - старая и побитая, с трещиной, из которой сочился только что налитый чай. Видимо, посуда осталась после того, как начальство тюрьмы отозвало охрану с периметра…
- Да чего тут рассказывать, - снова замялся я. Не хотелось делиться с Душным подробностями. Не настолько сильно я ему доверял. - Пару раз подставили, потом я решил с помощью связей сделать фальшивые документы и улететь на Край. Меня поймали, отдали под суд, а потом привезли сюда. Вот и вся история…
- Понятно, - кивнул Священник. - А что с тфоими друзьями? Пашей и Натой? Так их фроде зфали, да?
- Пашка улетел на Фронтир. Наташа где-то на Земле…
- Ясно, - скривил губы Душный. - А мой брат с наркотиками балофался, и попали мы из-за нехо сюда…
- Ничего я не баловался наркотой! - Душный говорил теперь за мертвого брата, хорошо хоть череп больше не доставал. - Это ты увлекался! Ты меня на смерть обрек из-за дозы!
- Не-ет, - протянул псих своим нормальным голосом. - Ты же жифой! Я не мох тебя на смерть отпрафить!
- Нет! Это ты во всем виноват, уродец! - снова промычал Душный.
Меня даже озноб прошиб от этого диалога в исполнении чокнутого знакомого. Впрочем, мне с моим даром тоже недолго до психиатрической лечебницы, что-нибудь в голове замкнет - и пиши пропало.
- Изфини моехо братца, - заискивающе проговорил Душный. - Он немнохо не ф себе. Псих. Если б не он - меня бы тут не было…
Я приготовился к новой перепалке личностей Душного, но второй голос промолчал.
- Ты пей-пей! Фот еще рыбы вяленой можешь пожефать.
- Спасибо, не голоден, - сказал я, но чая все же отпил.
Чувствовал я себя жутко уставшим - сказалась травма, нервное напряжение и нагрузки последних часов. Руки, сжимавшие чашку, подрагивали, по спине то и дело пробегали мурашки. Хорошо хоть боль от падения со стены поутихла. Я размышлял, что делать дальше. Придется жить среди умалишенных? Или все-таки Душный отпустит меня на свободу?
Свобода! Смешно. Просто клетка станет чуть больше…
- Я все еще ничего не понимаю, - сказал я, вытирая лоб, - от горячего чая вдруг стало жарко. - Расскажи, что здесь происходит и как ты стал главным.
- Я Сфященник, а значит, хлафный, - хмыкнул Душный.
- Это я уже слышал, - поморщился я. - Ты расскажи, почему меня поймали, зачем хотели убить…
Душный поерзал на топчане.
- Нельзя уходить с Территории! Это обычай, прафило, табу!
- И только из-за этого? Что я сделал плохого-то? - уточнил я, благоразумно решив промолчать об убитой девочке. Под сердцем кольнуло - говорить неправду все еще тяжело для меня.
- Я мнохо чехо фижу и слышу здесь, - улыбнулся собеседник. - Научился подмечать ф людях разное…
Говорит, словно мудрец.
Я вспомнил, как он не мог двух слов связать в детстве, только постоянно дрался со своим братом и пускал слюни, когда Ирка целовалась со Стасом. Но те времена прошли. И раньше я ни за что бы не подумал, что буду жалеть о них…
- Ты сеходня убил дефочку, - тем временем продолжал Душный, - мне доложили…
Я поперхнулся чаем.
- Да, фсе ф порядке. Мы не в обиде, - поспешил успокоить меня псих. - Эта мелкая дрянь успела фсех достать.
- А что она натворила? - кашляя, выдавил я.
- У нее фрожденная болезнь. Не помню, как назыфается. Психическое расстройстфо - жрет, потом фыблефыфает съеденное и снофа жрет…
- Не вижу ничего страшного. Надо не давать ей еды больше, чем требуется. На диету посадить!
- Аха, ничехо страшнохо! Она федь ест только челофеческое мясо.
- Да уж, - я наконец прокашлялся. - Странная болезнь. Вроде булимии и людоедства вместе. Ее как-то пытались лечить?
- Нет, - покачал головой Душный. - Бесполезно - ее мать болела так же, а потом сама фспорола сфой жифот, кохда сильно захотелось есть…
В голове уже начинало гудеть от обилия тошнотворных деталей жизни девочки и ее матери.
- Ужас. Кто же ей ребенка-то сделал?
- Был один дебил. Сфязыфал ее и это…
Я представил себе настолько больного человека, которого бы возбуждала обезумевшая женщина, норовящая отхватить от тебя кусок плоти. Образ получался еще более жутким, чем образ матери девочки.
- Девочка напала на нас с игрушечным ножом, - сказал я. - Я не хотел убивать ее - просто испугался…
- Фам пофезло, - шмыгнул носом Душный. - Инохда к этой дряни попадало и настоящее оружие.
Я не стал спрашивать, что бывало с теми, кто встречал вооруженного ребенка. Совесть уже отпустила меня. Сумасшедший день в сумасшедшей стране.
- А чего вы ее сами не убили? - подумав, спросил я. - Разом бы избавились от стольких проблем.
- А ты злой! - протянул Душный. - Нельзя лишать жизни ни одно бохоуходное сущестфо, особенно Рожденное здесь - на Территории!
Я хлебнул чая, а затем сказал, желая подвести итог и перейти к другой теме:
- Не представляю, как девочка дожила со своими странностями до такого возраста…
- Мы скармлифали ей трупы, - объяснил Душный. - А инохда отпрафляли на охоту ф храничащие с Территорией деревни.
Сменить тему не получилось.
- Ты же говорил, что с Территории выходить нельзя, - напомнил я. - Это ведь табу!
- Духи разхнефались, - уныло проговорил Душный. - Они не любят, кохда станофится мало еды.
- Что за духи? Расскажи мне все, в конце концов! С начала и до конца! - не выдержал я.
- Хорошо, - усмехнулся Священник. - Только тохда больше не перебифай меня!
- Не буду, - заверил его я.
- Фот опять перебифаешь! - покачал головой Душный, затем глотнул чая и начал рассказывать.
Понимать спятившего знакомого не всегда было легко, но все-таки я в общих чертах составил представление о том, что здесь произошло.
Раньше вокруг Территории было оцепление из солдат и спецтехники. А на особо опасных заключенных ставили опыты - выводили сверхлюдей. Или что-то еще - неизвестно. Люди здесь такие страшные как раз из-за побочных эффектов обретенных ими способностей. Помимо огромной выносливости и силы, подопытные приобрели и целый букет болезней. Мать девочки сделалась людоедкой, а у большинства людей стали жуткими черты лица.
Забвение, генетические эксперименты…
Вспомнился Лысый, который обладал недюжинной силой и навыками. Он, наверное, переселился к станции как раз из Территории.
Может, и я результат каких-нибудь экспериментов? Не зря ведь Кед рассказывал мне про правительственную программу и грядущую войну. Только вот, если вспомнить, что я второй сорт, можно не удивляться, что я не такой уж страшный и не кушаю людей.
А потом, когда правительство свернуло программу, психи остались без присмотра. Люди заняли городок, где раньше жили ученые. Свои бараки у них и тогда-то были не особенно хорошими, а затем и вообще практически развалились.
- А почему Территория такая большая? - спросил я, все еще думая о своей судьбе. - Можно было всего один большой дом возвести и держать всех по камерам.
- Можно, - согласился Душный. - Здесь естестфенный отбор фели. Кто сильнее - тот фыжифает. Так фроде хофорят?
- Да.
- Фот мы и фыжифаем. Они натрафили на нас духоф, фложили ф нас релихию и поклонение этим духам.
- Ничего не понимаю!
- А ты слушай, я объясню! Духи - это сущестфа с синей крофью, что фылезают по ночам из корней дерефьеф! А я их жрец - Сфященник!
Вот оно как, значит! Из Колодца есть выход и сюда. Твари выбираются не только к селению Мудрых, но и гораздо ближе к станции - на Территорию умалишенных. Неудивительно, что я почувствовал зло, когда мы только подходили к этим местам.
- Вас стравляли с монстрами из Колодца, чтобы проверить, достаточно ли вы сильны? - наконец дошло до меня. - Только почему вы этим тварям поклоняетесь?
- Здесь жифут странные люди. Я федь сам не фидел ни ученых, ни их эксперименты - я пришел уже хораздо позднее…
И Душный поведал мне о том, как вышло, что он попал в этот город безумцев.
Несколько лет назад ему и его брату поставили пятый прокол в личном деле, после чего оба очутились в Забвении. В тот период близнецы находились под сильным влиянием наркотиков. Они слонялись по острову, прибиваясь то к одной группировке, то к другой и везде пытались добыть хоть немного дури. Они даже псилин пытались жевать, да только без специальной обработки на человека это вещество не действовало. Отовсюду их выгоняли, нигде не воспринимали всерьез. Так они попали на Территорию. Первым там оказался Клюв. Его тут же скормили тварям, как делали это со всеми чужеземцами. Старый Священник был не большого ума человек, да ко всему прочему еще и нервнобольной. Случилось так, что в ту же ночь твари загрызли и его. Остальные психи сочли это недобрым предзнаменованием, в их головах гибель шамана тут же увязалась с казнью Клюва. А на следующий день, с первыми лучами солнца, в деревне появился Душный - похожий на своего мертвого брата, как две капли воды. Все посчитали, что это - осуществление какого-то там пророчества об избавлении их селения от тварей. Легенда гласила что-то вроде того, что придет чужеземец, которого невозможно убить, и земля психов будет очищена. То, что Душный и Клюв - два разных человека, ни один из жителей Территории как-то не сообразил.
Так Душный и сделался Священником. Он окончательно свихнулся после того, как зазубривал вместе со своим помощником святую книгу, но были в этом сумасшествии и свои плюсы - парень смог отказаться от наркотиков и даже обрел какое-то подобие мудрости.
- Может, теперь останешься? - задал Душный тот вопрос, которого я побаивался.
Я не знал, что ответить сумасшедшему. Остаться я не мог никак, но и объяснить фанатичному Душному, зачем мне покидать их Территорию, тоже было не в моих силах.
- Фижу, что не хочешь, - нахмурился он. - Жаль. Надо придумать, что с тобой теперь делать…
Мне захотелось перевести разговор на другую тему:
- Как часто вы приносите своим духам жертву?
Душный выпил остатки чая и ответил:
- Духи сами охотятся здесь, просто мы не мешаем им. Жертфы нужны не очень часто - раз в два-три месяца, кохда духи носят детей. Они плохо охотятся ф этот период и едят прифязанных людей.
Мне снова стало не по себе. Душный так спокойно говорит о том, что на людей охотятся…
Но в голову уже закралась одна идея.
- Мы хотим победить духов, - сказал я. - Хотим уничтожить их всех до единого.
- Кто «мы»? - спросил Душный.
- Наш клан. Мы шли в клан Мудрых, чтобы, соединившись с ним, ударить по Колодцу. У духов под землей прячется королева. Если убить ее - остальные подохнут через несколько часов.
- Неплохая идея, - одобрил Душный. - Только фам, сумасшедшим, туда и лезть…
- Ты поддержишь нас?
Мысленно я скрестил пальцы - сейчас решится моя судьба. Отпустит Душный меня в клан Мудрых или решит оставить для жертвоприношения или еще каких-то своих целей?
- Да, - подумав, сказал белобрысый. - Духи надоели фсем. Если ты ф клан Мудрых - я пойду с тобой!
Слава богу, ум еще не до конца выветрился из головы моего собеседника. Я глубоко вздохнул и мельком глянул на руки, они все еще тряслись.
- Да, я к Мудрым, а потом - под землю, в Колодец.
- Значит, такофа и моя дороха…
Я выглянул в окно. Уже скрылось за кромкой леса оранжевое солнце. Безумный день наконец-то подходил к своему завершению. Небо налилось багрянцем, тревожно и тяжело взирая на наступающую ночь. На кого в этот раз решат поохотиться духи? Обойдут ли они стороной жилище Священника?
- Тохда с утра - ф дороху? - поинтересовался Душный. - Надо фзять с собой несколько человек охраны и хорошо фыспаться…
Я молча кивнул. Не хотелось расстраивать Священника тем, что навряд ли смогу спать спокойно этой и следующей ночью. И пока гостеприимный псих, разговаривая на два голоса, показывал мне комнату, где я мог скоротать ночь, в голове все вертелась одна интересная мысль.
Кто же все-таки аморальнее: душевнобольные или здоровые люди?

21.09.2216

В селение Мудрых вошли в середине дня. Душный с четырьмя охранниками шел впереди, рассказывая детали своего служения духам. За два дня перехода он уже порядком достал этими обрядами и службами. Как можно поклоняться тем, кто охотится на тебя и жаждет сожрать?
Тем не менее чокнутый парень спас меня, и я не стал выказывать возмущения, слушая его шепелявые проповеди. Пускай говорит: лучше его послушать, чем пребывать разорванным на куски в желудке твари Колодца или болтаться на виселице.
Перед тем как выходить с Территории, Душный долго убеждал свою паству в правильности принятого им решения. Священник говорил, что беспрепятственный проход в «плохой мир» ему на самом деле необходим. Объяснял, что на все воля духов и что пророчество повелевает ему пуститься в поход, дабы избавить Территорию от этих самых духов.
Произнесено было много слов, но в итоге нам удалось выйти за ограду. За старшего в храме остался молоденький помощник Священника, похожий больше на девочку, чем на парня.
А я все удивлялся, как за три десятилетия, что существовало Забвение, можно было наплести столько всяких легенд и пророчеств? Поистине, гениальность и психические болезни как-то взаимосвязаны.
На этот раз лезть по дереву, чтобы перемахнуть на другую сторону, не пришлось. Специально для Душного подтащили сколоченный из бревен пандус, и мы чинно проследовали по нему через стену, с той стороны прыгнули с пятиметровой высоты в заросли молодых елочек, а потом изодранными и злыми зашагали по лесу дальше.
И вот теперь мы вступили в деревню Мудрых. И первым делом встретились с их натренированным войском.
Накрапывал дождь, ветер срывал и швырял в лицо первые мокрые листья. Перед нами сплошной стеной стояли воины, и копья смотрели прямо мне в грудь.
- Кто такие и что вам надо на земле Мудрых?
Я отпихнул Душного и вышел вперед. Умалишенный что-то пробурчал себе под нос, но вслух возмущаться не стал.
- Я Сергей Краснов, человек Кеда. Пришел сюда за ним. Мы потеряли друг друга в дороге…
- Чисты ли твои помыслы? Готов ли ты сражаться и умереть за остров Забвение, дабы личной славою своею приумножить славу мест сих?
Мне навстречу вышел обладатель голоса - один из тех бородатых старцев, что приходили к нам в селение неделю назад. Я лихорадочно думал, что можно ответить на эту тираду. Почти половину слов я слышал лишь пару раз - на уроке истории.
- Я готов на все, чтобы помочь жителям Забвения, - сказал я первое, что пришло в голову.
- Кедров и Михаил уже пришли, - ответил мне старец. - Кед предупреждал, что ты задержишься. Проходите!
Стена из копьеносцев расступилась, мы прошли по образовавшемуся коридору, через ров и ворота к красивому зданию, построенному из бревен и досок. Высокое строение я заметил задолго до того, как мы вошли в селение. Прочное, без лишней вычурности, с простыми и изящными линиями фасада, широким крыльцом и замысловатым узором наличников, здание являло собой образец древней культуры. Конечно, ни о какой по-настоящему древней славянской культуре речь в данном случае не шла - это была просто неплохая стилизация.
И, словно подтверждая злую иронию, в небе над зданием, ухая антигравами, чинно проскользили два транспорта. Полное смешение. Передовые технологии наверху, и эхо истории передо мной.
На крыльцо выскочил взъерошенный Кед.
- Я знал, что ты придешь! - крикнул он вместо приветствия.
- Откуда? - удивился я и нахмурился. Не скажу, что был рад видеть бросившего меня капитана.
- Помнишь, я говорил тебе, что умею думать?
- Да, но как ты мог предположить?
- Я знал, что за оградой тоже страдают от тварей. Зная твои таланты, сделал умозаключение, что ничего с тобой страшного не случится.
- Поэтому мы и продолжили путь сюда, вместо того чтобы спасать тебя! - это уже показался из высокого дома Миша.
- Рад вас видеть, друзья! - сказал я. Слово «друзья» прозвучало излишне пафосно и фальшиво. Так же, впрочем, как и слово «рад».
- Я - Фиталий, - вышел вперед Душный, - Сфященник Территории. Это - четферо из моей охраны. Мы решили присоединиться к фашему походу под землю. Духи, которых фы зофете тфарями, сильно досаждают нам.
- Василий Кедров, - представился Кед, - возглавлял поход.
- Я Михаил Смит, - сказал Миша. - Буду участвовать в спуске.
- Тогда позвольте представиться и мне! - за моей спиной подал голос встречавший нас старец. - Меня зовут Джон Рибейра, я один из старейшин этой общины. В прошлом - профессиональный историк, специалист по древнеславянским народностям. Давайте пройдем в светлицу, поговорим.

Предыдущая страница 16 Следующая страница


17 Константин Кривцун

Мы поднялись по лестнице на второй этаж и вошли в светлую комнату. Старый Джон, имя которого совершенно не вязалось с русской внешностью, уселся на стул и жестом пригласил нас сесть рядом.
- Теперь, когда все в сборе, разрешите поговорить с вами о предстоящем деле, - начал Джон. - Вы уже знаете, что мы обращались к Кеду за помощью, точно так же мы искали помощи и у Территории. Если честно, я не думал, что кто-то согласится на подобное сумасбродство.
Мы молча ждали продолжения. Я, Душный, Кед и Миша сидели на стульях, охрана Священника пристроилась сзади на полу.
- По нашим данным, в Колодце, где обитают твари, которых также называют духами, находится их королева-матка. Если убить эту особь, то твари-рабочие очень быстро погибнут. Весь вопрос в том, как подобраться к матке. Мы сами не обладаем надлежащими навыками и реакцией, чтобы незаметно прокрасться в центр Колодца. Поэтому нам и пришлось искать людей из других кланов. К тому же все это мероприятие может оказаться весьма опасным.
- Мы согласны, - сказал Кед за всех нас.
- Нет! Нет! - выкрикнул Душный голосом брата. - Я протестую!
- Успокойся, - ответил псих сам себе нормальным голосом. - Это прафильный фыход!
- У духов нет матки, это нелепая ошибка! Мы погибнем, - снова Священник говорил за Клюва.
- Мы исследовали их поведение, - перебил Джон Диалог Душного. - С вероятностью девяносто процентов тварями кто-то руководит, так же как, например, земными муравьями или пчелами.
- Изфините моехо брата, - сказал Душный обычным голосом. - Он придурок…
Кед и Джон молча переглянулись. Я уже не обращал внимания на странности Душного. Только череп все еще слегка смущал меня. Хорошая все-таки вещь - привычка.
- Ладно, - старик прокашлялся. - Позвольте теперь перейти непосредственно к разработанному нами с Даниилом плану.
Я сдержал любопытство и не стал спрашивать, кто такой Даниил. Скорее всего, тот старик, с которым Джон приходил к нам.
- Я считаю, что нужно собрать команду из воинов, - продолжил старый Джон. - Не более десяти человек. Идти должны самые достойные. У вас в группе я вижу восьмерых, да и то их стоило бы проверить. Не знаю, действительно ли вы лучшие.
Елки-палки, теперь еще и соревнования устроят: кто дальше прыгнет, кто громче взвизгнет. Но что же все-таки стряслось со вторым старцем, что заходил в наше селение? Спросить?
- А что случилось с вашим другом, что приходил с вами в наш клан искать помощи? - опередил мой вопрос Кед. Он, видимо, тоже сопоставил имя Даниил с тем самым стариком.
- Даниил погиб, - опустил голову Джон. Его усы повисли, придавая лицу совсем жалкое выражение. - Твари Колодца сожрали его…
Сидящие в комнате помолчали с десяток секунд, потом Кед сказал:
- Соболезную. - И после короткой паузы добавил: - Как мы будем выбирать тех, кто пойдет под землю?
- Устроим забег с препятствиями и стрельбы из лука, - хмыкнул Миша.
- Сарказм здесь неуместен, молодой человек, - сказал Джон. - Группа должна быть мобильной и профессиональной. Поэтому, из-за маленьких размеров команды, каждый ее член обязан быть специалистом во всем, что касается военного искусства. Для начала определимся с тем, кто будет возглавлять операцию!
Умеет старик витиевато выражаться. До меня не сразу дошло, что он там завернул по поводу профессионализма и военного ремесла. Интересно, за что сюда посадили Джона? Забвение было организовано всего тридцать лет назад, а значит, он попал сюда в достаточно зрелом возрасте, даже если и находится тут с самого момента учреждения данного заведения.
Я прикрыл глаза, приложил ладонь к лицу, якобы для того, чтобы помассировать переносицу, и коснулся внутренним зрением сознания старца.
Получилось!
Ответ на мой вопрос поверг меня в некоторую растерянность: Джон был помещен в Забвение из-за того, что провалил операцию по краже разработок АС, связанных с машиной времени. Удивительного было в этом две вещи. Во-первых, профессиональный историк работал в Секретном Ведомстве и занимался разведкой, а во-вторых, он провалил операцию. То, что у АС ничего толком не разработали, а готовой машины времени не существовало, всем еще и тогда было ясно. Но Джон допустил ряд грубейших ошибок во время проведения порученного ему задания. Именно так говорили строчки протокола, которые я рассмотрел в дымке своего видения.
Мои сомнения в успехе нашего предприятия все росли…
- Поход в Колодец возглавит Сергей Краснов, - громко сказал Кед, и я окончательно стушевался.
- Он молод, - ответил старый Джон. - Почему ты считаешь, что он справится?
- Он умеет драться, мыслить логически, он безжалостен к врагам, кровожаден. Он владеет даром быстро заживлять раны и чувствовать надвигающуюся опасность. Он достаточно рассудителен и не поддастся эмоциям в решающую минуту…
- Можешь не продолжать, - Джон, выставив вперед руку, прервал капитана. - Ты сам станешь спускаться в Колодец? У тебя гораздо больше опыта, а все перечисленные выше способности ты и сам в себе содержишь…
У меня в голове теперь пульсировала характеристика, данная Кедом. Кровожаден, безжалостен, рассудителен. Даже Душный успел сказать мне, что я злой, во время нашего разговора в его доме. Неужели я такой? Неужели за месяцы пребывания здесь из меня получился первоклассный убийца?
Нет. Я изначально был создан таким. В меня вшили необходимый код - и вот он я! Руки несут смерть рефлекторно, холодная голова продумывает стратегию поединка…. Мне не нравился такой образ. Совсем не таким хотел я быть.
Впрочем, я мог не идти в Колодец. Мог не догонять Кеда и Мишу, после того как ушел с Территории. Мог не прощать своих «друзей» за то, что они бросили меня. Мне ведь все еще было наплевать на свое будущее. Значит, не могли меня запрограммировать, если, несмотря ни на что, во мне еще сохранились нормальные человеческие качества.
- Я не буду спускаться под землю сразу по нескольким причинам, - ответил Кед. - Я глава клана, и от меня зависят люди. Предприятие рискованное, мне не хотелось бы лишний раз лезть на рожон. Также я еще не до конца оправился от недавней бойни. Сергей восстанавливается гораздо лучше меня. При равной силе он почти вдвое меньше в размерах и во столько же раз быстрее. В узких подземных коридорах это ведь большое преимущество.
- Но ты ведь мудрее его, - снова завел Джон.
- Я не иду, - покачал головой Кед. - Это не обсуждается.
Кед струсил? Нет, он изначально придумывал причины, по которым именно я должен был возглавить операцию. Я уже практически сам поверил в безграничность своих способностей и талантов.
Кед лукавит. Как всегда, играет в какие-то свои игры, прикрываясь интересами клана и прочей ерундой. Плевать Кед хотел на клан, на тварей, на Колодец и Территорию отморозков. Все, как обычно, лежит гораздо глубже.
- Другие кандидатуры? - переключился Джон на Мишу с Душным.
- Я не буду фозхлафлять операцию, - нахмурился Священник. До этого он молча ловил каждое слово и теперь сидел надутый и злой, видимо, жалея, что подписался на эту авантюру.
- И я тоже не буду, - сказал Душный в сторону, имитируя своего брата.
Кед потер глаз тыльной стороной ладони, Джон отер усы и бороду.
- Я пас, - косясь на Душного, быстро сказал Миша.
Джон перевел взгляд на охранников молодого Священника, понял по их лицам, что никто, конечно же, ничего возглавлять не хочет.
Старик вздохнул.
- Отряд буду возглавлять я сам. Иначе ничего хорошего не выйдет…
На удивление ни Кед, ни Душный не возразили старику. А я понял, что так терзало старца. Джон боялся, что все получится как в тот раз, в разведке. Боялся, что опять не справится, и хотел отсидеться на вторых ролях. Но больше всего желание спускаться в Колодец чувствовалось именно в нем. И, как ни странно, в Кеде.
- Теперь мы будем определяться, кого включим в отряд.
Обсуждение затянулось на час. В итоге всех нас в отряд взяли. Восьмым стал сам Джон, а девятым и десятым - воины Тиму и Юкка, крепкие парни скандинавских корней. А поход Джон и Кед назначили на завтра.
Я все не мог понять, почему сборы проходят в такой спешке. Неужели так важно выступать именно завтра? Почему не подождать пару дней, не отдохнуть от долгой и тяжелой дороги? Я понимаю, что гибнут люди, но один день ведь ничего не решал.
Тем не менее спуск в Колодец назначили на утро.
Еще час ушел на инструктаж. У Джона был довольно подробный план пещер Колодца, составленный смельчаками, спускавшимися в обитель тварей. Эти же парни и сказали, что у существ есть королева.
Я представил, сколько людей погибло ради крупиц информации. Может, среди них был и Даниил. Стоило ли оно того?
План вырисовывался следующий. После спуска по крутому склону между двух скальных плит нужно было пройти через горловину и выйти в Большую пещеру. Дальше, скрываясь от тварей, проникнуть в Малую, свернуть по течению ручья в Длинную пещеру и выйти в Среднюю пещеру, ограниченную озером. Затем через озеро - на остров и там по проходу еще на ярус вниз. Пройти три зала прямо, по вертикальному ходу снова спуститься вниз и дальше, мимо водопада, через Ворота Ада в Главную пещеру.
Было еще несколько вариантов маршрута. Подземных залов в Колодце насчитывалось очень много. Лабиринт пещер давал возможность идти и прямыми, и обходными путями. Мы же выбрали самый короткий.
Я представил себе эту дорогу в кишащем тварями Колодце, и мне стало по-настоящему плохо. Мы никогда не дойдем.
Тем более что оружие у нас было не самым мощным: короткие мечи и топоры. Правда, Джон специально для похода приберег неизвестно какими путями добытую гранату. Собирался с помощью нее расправляться с маткой. Еще мы брали с собой веревку, ножи и камни для разведения огня.
Ко всему прочему, меня ведь будут сопровождать идиот Душный, трусливый нытик Миша, старый пень Джон и шесть темных лошадок охраны.
Зачем жить рядом с Колодцем? Неужели места на острове мало? И почему мудрый Джон не сколотил команду из проверенных людей своего клана?
Стоит ли лезть под землю с этой шайкой сумасбродов? Стоит. Хотя бы для того, чтобы доказать самому себе, что чего-то можешь. При всех сомнениях и равнодушии к тому, что здесь происходит, мне не нравилось быть вторым сортом.

Нас покормили жареной зайчатиной, рыбой и картошкой. После трапезы в селении психов и походной еды сочное мясо показалось мне подарком богов. После ужина я вышел на улицу и в сопровождении двух солдат подошел к дому, где должен был коротать ночь. Провожатые вежливо попрощались и ушли, а я остался на улице, решил пока не заходить в темное и душное здание.
Краски на небе сгущались. Проступили белыми искорками первые звезды. Пели ночные птицы. Издалека донесся смех ребенка. Радостное взвизгивание, потом пауза - и громкий заливистый плач. Я улыбнулся, представил, как маленький человечек бежит, улыбаясь, к маме, а потом спотыкается, падает и начинает реветь…
Ничто в деревне не говорило о том, что вот-вот наступит время охоты, что твари выйдут из тьмы Колодца, чтобы напасть на один из домов и сожрать его обитателей.
Над поляной, где находилась деревня, повис туман, пищали комары у ручья. Ночной холод уже пробирался под плотную рубаху, но я не испугался, а сел на ступени крыльца и вперил взгляд в небо.
Кастор и Поллукс в созвездии Близнецов, Полярная в Малой Медведице, Денеб в Лебеде, Вега в Лире…
И вот здесь, на расстоянии двух пальцев от Альтаира - звезда Бета Орла, вокруг которой вращается Полушка.
- Здравствуй, Пашка! - сказал я, поддавшись внезапному порыву. - Как ты там? Знаешь ли, что твой друг до конца своих дней будет гнить на этом чертовом острове?!
И мне показалось, что звездочка мигнула и увеличилась в размерах.
Наверное, Пашка сейчас так же сидит и смотрит в звездное небо, находит слабую искорку солнца в неправильных очертаниях чужих созвездий, а рядом стоит в неземной траве его исследовательская сумка, небрежно разбросаны тяжелые планетарные ботинки. И туман, туман, холмы и овраги, деревья причудливых форм и расцветок, вытканные чужим ветром и водой силуэты скал.
Как мне хочется быть сейчас там же, сесть рядом с другом и, хлопнув его по плечу, как тогда, в детстве, сказать, что все будет хорошо, что у нас все получится. И чтобы чуть слышно шумел океан, а в репродукторе объявляли предстартовую готовность какому-нибудь космолету…
Но впереди - война. Между мной и Пашкой - десятки парсек, а значит, все это только вымысел. И не поднимать моим ботинкам пыль на дорогах Полушки, не дышать воздухом этой планеты и не узнать ее тайн.
В голове родился мой первый корявый стишок:

Тихо-тихо стонала речушка,
Гнулись ветки плакучей ивы.
Не дождешься меня, Полушка,
Я привык умирать красиво…

Я закрыл глаза и потер руками виски. Чувство обреченности ушло.
Так нельзя. Нужно верить, что все зависит от меня. Как ни убеждаю себя в этом - не могу до конца принять эту мысль. Судьбы нет. Судьбы нет. Судьбы нет…
Я встал и вгляделся в черный лесной массив. Завтра дорога пойдет туда. К Колодцу, к главной опасности острова. Мне не по душе предстоящий путь, но бездействие тоже мне совсем не нравилось. Раз уж вызвался идти, придется идти и умирать. Красиво.
Негромкий звук знакомого голоса привлек мое внимание. Метрах в двухстах от меня с кем-то разговаривал Кед. Я пошел на звук, надеясь узнать, что нового смог выяснить капитан по поводу завтрашнего спуска.
- Кед! - окликнул я здоровяка. В сентябрьской темноте видимость была плохой, и я никак не мог найти силуэт капитана на фоне частокола.
Кед не отвечал, продолжая разговор. Я остановился, прислушался и пошел на голос. С кем может говорить капитан на краю селения?
Я снова прислушался, стараясь разобрать слова, но не смог. Похоже, беседа шла на другом языке. И собеседника Кеда все еще не было слышно. Голос звучал уже совсем рядом, когда я наконец смог увидеть капитана.
Кед стоял спиной ко мне и держал правую руку возле уха. Мне на мгновение показалось, что из ладони у него выскальзывает что-то живое и гибкое, вроде рыбы или змеи, а потом мгновенно скрывается в ухе.
- Сергей, - кто-то положил мне руку на плечо, и от неожиданности я даже вздрогнул, - не стоит уходить так далеко от своего дома…
Я обернулся. Передо мной стоял один из провожатых. Похоже, старый Джон дал им приказ охранять меня до самого утра.
- Я просто подошел к Кеду, моему другу! - зачем-то стал оправдываться я.
- Да? - удивленно спросил конвоир. - Но ведь здесь никого нет.
Обернувшись, я действительно убедился, что никакого Кеда уже нет. Чудеса!
Все еще недоумевая, то и дело потирая виски, я зашел в дом и лег на кровать.
В моем сознании зрела только одна мысль. Все вокруг - ложь. И мне, созданному, чтобы видеть правду, теперь не разглядеть ее в этих кривых зеркалах.

22.09.2216

Меня разбудили на рассвете. Сумка со снаряжением уже стояла у кровати.
Твари за ночь так и не появились, словно чувствовали, что добыча сама вот-вот придет к ним в лапы. Может, и на самом деле чувствовали - не случайно же они атаковали наше селение вместе с Жирным.
На улице было мокро от обильной росы, ветер кидал листья на землю, холодил руки и лицо. Рядом с нами стоял хмурый и сонный Кед. Он был налегке и раздавал указания Мише и Душному. Старый Джон вполовину укоротил себе бороду и выглядел немного моложе и бойчее. Он тоже отдавал какие-то приказы селянам.
Я не решился спрашивать Кеда про вечернюю сцену у края деревни. Может быть, я попросту переутомился вчера?
Я чувствовал себя не в своей тарелке. Если бы не Джон, я, скорее всего, стал бы командиром операции. И как бы я командовал? Какие приказы отдавал людям?
Мы вышли из селения и пошли густым подлеском. Ледяные капли, срываясь с деревьев, так и норовили попасть за шиворот. Настроение у всей группы было не радостным, даже Миша оставил привычное нытье, а Душный забыл про свои обрядовые песнопения. Тишину нарушал только хруст попавших под ноги веток да топот ботинок, перемежаемый шуршанием раздвигаемых кустов.
Через час вышли ко входу в Колодец. Я ожидал увидеть огромный зев с древними письменами по бокам и ступеньки из черного мрамора, а на самом деле Колодец и был самым обычным колодцем - круглым отверстием в земле.
Старый Джон заверил нас, что днем твари выходят на поверхность очень редко, и мы расположились перед входом в пещеры, хотя все равно нервничали. Юкка привязал к сосне толстую веревку и скинул другой конец в Колодец.
- Шахта неглубокая, - успокоил нас Джон. - Метра четыре под землю. Там спуск, а за ним сразу начинается первый ярус. Как окажетесь внизу - держитесь вместе у стены, приготовьте оружие. Если увидите тварей - сами не. нападайте. Постарайтесь скрыться, не поднимая шума. Вообще старайтесь вести себя как можно тише. Все ясно?
- Да, - кивнул Душный. - Но за сфоехо брата ручаться не моху…
Я подавил нервный смешок. Психованного Священника взяли в поход, скорее всего, чтобы не провоцировать его сумасшедших соплеменников на войну с Мудрыми. Нам он теперь будет только мешать.
Первым спустился Тиму, за ним два охранника Душного, потом сам Душный и остальные его телохранители, за ними - Миша, разумно предположивший, что лучше идти в середине группы.
На поверхности остался я, Джон и Юкка. Старик подал мне знак, и я взялся за веревку у края Колодца. Чувство, разлившееся в тот миг по телу, можно было сравнить только с тем ощущением, когда я стоял на помосте, выставив перед собой копье, а на нас неслось превосходящее втрое по численности войско Жирного.
Твари сейчас тоже чувствуют мою ауру. Точат клыки, разминают мышцы на лапах. Я иду! Готовьтесь!
Рывок, еще рывок. Медленно сползаю вниз, щадя ладони. Перебираю руками, смотрю вверх. Круг света становится меньше, темнота вокруг давит. Почему мы не взяли факелы? Как будем пробираться в кромешной тьме?
Спрыгиваю на каменный пол, предварительно прощупав его одной ногой. Ну вот я и в Колодце. Выйдя из освещенного круга, совершенно перестаю что-либо видеть. Кто-то хватает меня и прислоняет к стене. Зажмуриваюсь, часто моргаю, не смотрю в яркий луч света. Глаза должны привыкнуть…
И глаза привыкают.
Я теперь различаю низкие своды зала, где мы оказались, вижу стены и слабосветящиеся кристаллы.
- Что это? - тихо спрашиваю у Душного, тот пожимает плечами.
- Это радиоактивный минерал, - отвечает за Священника Тиму. - Неземной. Наверняка остался здесь со времен Нашествия.
После того как спустились старик и Юкка, мы двинулись к узкой расщелине в стене пещеры.
- Может, стоит спрятать веревку? - спросил я у Джона.
- А как мы потом вернемся назад? - задал встречный вопрос старик.
Я, если честно, сильно сомневался, что придется идти назад.
- Но твари хитрые - увидев веревку, поймут, что мы здесь, вычислят нас по следам! - сказал Миша.
- Не хочу вас расстраивать, друзья, но твари уже и так знают, что мы здесь. Охота уже открыта, поэтому передвигаемся короткими перебежками, не шумим и используем оружие только при крайней необходимости. Чуть что - прячемся или бежим.
До горловины дошли без приключений. Крутой спуск преодолели медленно, тяжело, но никто не пострадал. Шли, держась за стены, осторожно, один за другим. В какой-то момент мне почудилось, что я слышу глухой рык где-то под толщей камня внизу. Но звук не повторился, и я списал все на расшатавшиеся нервы.
Горловина оказалась узким лазом из расщелины в Большую пещеру. В лаз мог одновременно заползти лишь один человек, и преодолевать его приходилось на четвереньках. Я удивлялся, как твари протискивают здесь свои туши, когда хотят выбраться на поверхность. Скорее всего, они пользовались другими ходами. Составленный нами маршрут все же далек от совершенства…
В горловину входили в том же порядке, что и при спуске в Колодец. Когда я выбрался, почти весь отряд уже находился в Большой пещере.
Я смог наконец выпрямиться и размять конечности. В этот миг на нас и бросилась первая тварь. Существо разметало людей в стороны. Своды сотряс утробный рык, сверкнули аквамарином четыре голодных глаза.
Я успел отпрыгнуть, прежде чем тварь сделала еще один бросок. Меч был в руке, и, автоматически выставив его перед собой, я вжался спиной в стену пещеры.
Тварь откусила голову охраннику Душного, самого Священника спасли от участи быть разорванным только другие телохранители. Тварь не стала долго задерживаться у трупа и прыгнула на меня.
Рефлексы сработали исправно - я рухнул на пол, оказавшись под брюхом атакующего существа, и всадил меч в твердую плоть. По инерции тварь пролетела вперед и врезалась всеми шестью лапами в стену, а на животе ее мой меч прорезал глубокую и длинную рану.
Тварь издала протяжный булькающий хрип и упала на бок, а через несколько секунд затихла. Я поднялся и обтер меч о штанину, кожа брюк тут же окрасилась в густой синий цвет.
Потери тварь нанесла не слишком большие. Если не считать убитого охранника - три легких ранения: Миша при падении ушиб спину, Душный ударился головой, а еще одного телохранителя Священника тварь полоснула когтем по предплечью.
- Тихо! - скомандовал Джон, как только появился из лаза. - Не шумите, быстро уходим!
И мы побежали. Не остановились даже, чтобы убрать в сторону тело охранника. Каждая минута была на счету.
На бегу я думал о том, почему твари не несутся к нам. Раз одно существо нашло наш отряд, то единый контролирующий разум должен был передать эти сведения другим монстрам, а те - лететь сюда. Чего ждут эти твари?
Большую пещеру преодолели за считанные мгновения. Порою мне казалось, что сзади уже кто-то несется, чудилось сиплое дыхание тварей.
Бешеная гонка.
Плясали в неярком свете кристаллов своды пещеры, вырисовывались в темноте силуэты сталактитов и сталагмитов, по потолку скользили таинственные тени…
Мы самоубийцы. Это сумасшествие - бежать через логово тварей к какой-то там матке!
Упал охранник Душного, тот, которого зацепила при нападении тварь. Только сейчас я вспомнил, что существа, живущие здесь, ко всему прочему еще и сильно ядовиты. Поднимать упавшего не стали - не было времени, да и так все понимали, что человек умирает, его не спасти.
Добежали до Малой пещеры и остановились, не в силах двигаться дальше. Старый Джон держался за сердце, остальные выглядели получше, но тоже изрядно выдохлись.
В Малой пещере пол шел под уклон, змеился по каменному руслу темный ручей. В этом зале я впервые увидел следы разумной деятельности тварей. Вся Малая пещера была заполнена разобранными по длине и форме человеческими костями. Аккуратными кучками высились берцовые кости, таз, позвоночники…
Жуткое зрелище.
Мишу, застывшего рядом со мной, вырвало. Я еле сдержал в себе рвотный позыв.
- Может, назад, а? - отплевываясь, проговорил Миша. - Еще успеем уйти!
- Не успеем, - покачал головой я и показал пальцем на скопище костей.
Оттуда к нам навстречу как раз выходили твари. Их было примерно полдюжины, в принципе, можно справиться, если не подоспеют их сородичи.
Существа остановились, что-то рыча друг другу. Мы тоже застыли перед их стройным рядом, чуть дрожа и выставляя на изготовку оружие.
- Твою мать! - выругался Миша.
Последовала короткая пауза, а затем твари кинулись на нас.
Чувствуя дрожь в коленях, я кое-как принял на себя первое существо. Удалось так же, как и в прошлый раз, нырнуть под противника и вспороть твари брюхо одним широким взмахом меча. Что-то запел Душный. Похоже, и без того психованный Священник окончательно тронулся.
Звуки борьбы, рычание и крики людей. Все твари норовили наброситься на меня, или мне это так показалось от страха? Я не успевал следить за своими руками и ногами. Со стороны, наверное, создавалось впечатление, что я мастер единоборств и полностью контролирую поединок, но на самом деле я действовал инстинктивно и сознательно управлять боем не мог.
Вторую тварь я убил, резко уйдя в сторону от атаки и всадив меч ей в бок. Раздался хруст. Наверное, я пропорол хитиновый слой, или как там называется экзоскелет у этих монстров?
Тварь сделала еще несколько мелких прыжков, потом осела на пол и затихла. Синяя кровь хлестала из раны густым потоком. Я успел выдернуть из тела существа свое оружие, и в это мгновение, хрипя, распался на две части массивный Юкка. Одна из тварей попросту перекусила его туловище и, не останавливаясь, тут же ринулась на остальных. Существо встретил мечом старый Джон и, вонзив лезвие в голову, смог наконец прервать бег твари.
И в это мгновение боковым зрением я уловил еще чье-то движение. Резко повернул голову и увидел сразу двух монстров, что неслись ко мне. Не долго думая, я ушел влево, пропустил одно существо мимо, затем подпрыгнул и полоснул по спине другого. Тварь взвыла, повернула ко мне ужасную голову и в итоге врезалась в своего собрата.
На секунду создания сплелись в клубок, прокатились по полу, сбивая человеческие кости, и замерли у стены пещеры. Я перехватил меч, занял боевую стойку, отводя оружие назад и слегка подгибая ноги. Теперь я был готов к новой атаке.
В этот миг сзади на меня прыгнула последняя тварь. Я не сразу заметил этот стремительный бросок, а потому не успел среагировать должным образом. Резко сместился Тиму и, выставив меч, принял монстра на себя.
Не давая передышки, ко мне снова бросились оба оправившихся от первого промаха существа. На помощь в этот раз успел подскочить Джон. Вместе мы отразили атаку. Я перерубил твари передние лапы и проворно увернулся от ее жутких зубов, а Джон пырнул второе существо в бок и так же ушел в сторону.
Тиму на полу сцепился с монстром, и непонятно было, кто кого одолеет. Одно только стало очевидным сразу - раз скандинав ранен, то даже в случае победы ему не выжить…
Бросив быстрый взгляд по сторонам, я увидел, что Миша вместе с Душным и телохранителями вжимаются в стену. Трусы.
Бой продолжался. Я оказался неподалеку от разорванного Юкки и, не церемонясь, взял из его руки измазанный кровью меч. Размахнулся, как раз вовремя, чтобы встретить атакующего монстра. Раскрутил мечи и полоснул обоими клинками по бегущему навстречу существу. Потом сам отпрыгнул и развернулся, готовый к новому броску.
Вся эта свистопляска напоминала мне однажды просмотренную запись испанской корриды, еще древнюю, до войны и вступления Испании в ЗЕФ. Красиво одетые молодые люди со шпагами сражались на экране с разъяренными быками. Прыжок, изящный укол, красная тряпка, чтобы подманивать зверя…
Но твари Колодца вроде бы разумны! Неужели они еще не поняли, что тактика постоянной атаки ошибочна?
Похоже, что не поняли. Израненная тварь вновь неслась ко мне. Вторая уже переключилась на Джона, и старик пока неплохо держался, успев нанести существу еще один неуклюжий удар мечом.
Я повертел измазанными в синей крови клинками и приготовился. Осталось лишь рубануть сверху вниз, чтобы разрезать тело монстра, когда он будет рядом.
Существо уже не было таким быстрым - передвигаться на четырех конечностях вместо шести для монстра оказалось сложнее, да и боль совместно с потерей крови давали о себе знать. Поэтому я легко ускользнул от клацнувших клыков и резанул массивную голову существа. Тварь умерла почти мгновенно, успев огласить пещеру утробным рыком. Почти в ту же секунду Джон покончил с последним монстром.
Тиму и существо, с которым он сражался, так и остались лежать на полу рядом с большой кучей костей. Победителей не было.
- Быстрее! - крикнул старик, задыхаясь. - Времени нет!
Миша, Душный с двумя телохранителями и я побежали за Джоном. Тот выглядел совсем плохо. Его обнаженный меч почти волочился по полу пещеры, а сам старик хватал ртом воздух и сипел. Тем не менее двигался Джон на удивление проворно. Или это я настолько устал, что не мог догнать этого сухого старичка?
Несмотря на все, я вдруг ощутил, что мы дойдем. Как бы мне ни хотелось верить, что судьбы нет, иногда приходится уповать на обратное. Гораздо хуже, когда не остается надежды.
- Долго еще? - проныл из-за спины Миша.
- Недолго! - огрызнулся я. - Матку убьем - и сразу назад. Не волнуйся!
- К обеду успеем? - снова простонал бывший жулик.
- Смотря к чьему. У тварей как раз время десерта…
Миша вяло хохотнул.

Предыдущая страница 17 Следующая страница


Жестокие звезды 18

Впереди в ровном и слабом свете кристаллов я увидел ручей. Темный поток смотрелся на фоне обглоданных костей, словно река крови. Старик свернул, следуя за изгибом русла, и мы, пробежав через естественную арку, оказались в Длинной пещере.
Здесь, у одной ее стены, нес свои воды ручей, а с другой на нас грустно взирали пустыми глазницами сотни человеческих черепов.
Вторая по счету милая комнатка смерти. Если в следующем зале я увижу мумий или заспиртованные внутренние органы - уже совершенно не удивлюсь.
В Длинной пещере тварей не было. Мы благополучно пробежали через нее и выскочили прямиком в Среднюю. Тут было поярче - кристаллы располагались не только на полу, но и росли прямо из потолка.
- Быстрее! Быстрее! - тяжело дыша, подгонял всех Джон.
- Опаздываем к смене блюд! - мрачно прокомментировал я.
Джон выругался в ответ.
Твари где-то рядом. Не было слышно ни их дыхания, ни шума шагов, ни рыка, но внутри Колодца мои чувства постепенно обострялись. Я начинал ощущать окружающий мир почти так же хорошо, как и в первую ночь у себя дома, когда только обрел свой дар.
Тварей будет много.
Очень много-Средняя пещера уперлась в большое озеро. Черная и маслянистая в свете кристаллов вода облизала ноги. На секунду наш отряд замер, потом Джон глухо скомандовал:
- В воду! К острову!
И мы бросились в ледяное озеро. Впрочем, удалось это не всем - охранник Душного, самый массивный из этой четверки, застонал и повалился на невысокий сталагмит, а потом невидящим взором уставился в свод. Похоже, при стычке одна из тварей все-таки зацепила его.
- Может, все-таки назад? - робко сказал Миша, продолжая погружаться в холодную воду.
- Нет, - отрезал Джон, мощно загребая руками.
- Назад! Я не хочу погибать! - пробасил Душный, но потом сам же себе возразил: - Нет, брат, духи должны уйти! Это наша сфященная цель!
Уверенность, правда, в голосе парня отсутствовала.
Я и последний телохранитель Священника попросту промолчали. Поздно идти на попятный.
Только мы отплыли от берега, как в пещеру изо всех ходов стали выползать твари. Обернувшись на пару секунд, я смог увидеть никак не меньше пятидесяти темно-серых существ. Под сводами разлился многоголосый вой.
От этого страшного звука кровь замирала в жилах. Но ни одна тварь, к счастью, не полезла в озеро, а это был хороший знак. Может быть, пока мы в воде - мы в безопасности?
Не успел я успокоиться, как вспыхнуло ощущение угрозы в глубине. Усилившимся чутьем я прощупал воду вокруг себя. Так и есть - здесь водится неземная хищная рыба.
У меня как назло уже начинало сводить ногу. Холодная вода не располагала к долгому плаванию. Радовало то, что рыбы не ожидали нашего появления, а поэтому находились у самого дна. Им потребуется некоторое время, чтобы доплыть до нас. Но так или иначе - через несколько секунд в ноги вопьются сотни безглазых существ, движимых лишь одной целью - убивать.
- Скорее на остров! - это уже я кричу, не узнавая свой голос. - Внизу рыбы-убийцы!!!
Если бы не серьезность ситуации, мой детский вопль можно было бы принять за неудачную шутку. «Рыбы-убийцы». Надо же было такому словечку выскочить из недр памяти! Но сейчас, к счастью для нас, мне поверили сразу. Отряд припустил к острову, что было мочи.
- Фо имя Сфета, подождите! - Душный стал заметно отставать.
- Вашу ма-ать! - Миша тоже оказался не самым умелым пловцом.
А мне вспомнилось наше озеро. Вспомнились ночные купания в свете луны и добрых звезд, приветливое лицо Наташи, которое в полутьме выглядело еще более привлекательно, чем обычно. Воображение само дорисовывало невидимые детали, творя идеальный образ. Я закрыл глаза. Так легче плыть, легче ждать неизбежного.
Сейчас тонко взвизгнет Душный, когда его коснется скользкое рыбье тельце, потом забьется в предсмертной агонии Миша - это безглазая мерзость перегрызет ему горло.
Я плыл. Скорее, скорее… Сейчас моя жизнь зависит только от усилий моих ног и рук.
Взвыл, оглушая нас, Душный:
- Они здесь!!!
Проорав это, чокнутый поплыл намного быстрее. Он легко догнал Мишу, и в этот миг трусливый жулик погиб. Раздался его предсмертный хрип, сменившийся бульканьем воды в глотке. А над всем этим - Рев оставшихся на берегу тварей. И эхо множится под гулкими сводами, рождает все больше страха в сердце.
Я вспомнил старую черную шутку. Чтобы спастись от акулы, не нужно плавать быстрее всех - достаточно обогнать последнего из товарищей.
Тем не менее острова я достиг первым. Открыл глаза только тогда, когда почувствовал, что колени упираются в камень на дне. Вторым на берег выскочил Душный. Если мы выберемся из Колодца, парень точно станет чемпионом по плаванию кролем. Хотя нет - в финальном заплыве он навряд ли сможет обогнать мертвого брата.
Следом за Священником выбрались на берег и остальные. Нас осталось всего-то четверо. Я, Душный с охранником и старый Джон.
Люди были измотаны до предела. Старик попросту повалился на камни и хватал ртом воздух, Священник и телохранитель тоже лежали и растирали свои продрогшие тела, я стал массировать ноги, которые чуть не подвели меня во время заплыва. Стылое дыхание подземелий пробирало до костей.
- Вниз! - снова слышу свой голос. - Не расслабляться!
Важно, чтобы люди не успевали думать, сомневаться.
Я подаю пример - встаю и первым прыгаю в узкий, почти вертикальный лаз. За мной без слов устремляется Джон, потом остальные. Камни обдирают мокрую одежду, царапают и без того изодранную кожу. Едем вниз, тормозя коленями и локтями. Долгий-долгий спуск. Я вспоминаю робкие движения по самой первой расщелине, у входа в Колодец. Теперь, когда отступать некуда и терять нечего, все стали во много раз смелее. Хорошо это или плохо?
И вот я срываюсь с потолка на следующем ярусе. Благо свод здесь невысокий, я даже не группируюсь - знаю, что падать недолго, а внизу - песок. Рядом падают остальные. Чувствую впереди нескольких тварей. Командую вжаться в стену, всеми силами стараюсь не выдать наше присутствие.
Крадемся вдоль стены. Молча, чтобы не привлечь внимание существ. И монстры действительно пробегают мимо. Есть пара минут, чтобы вздохнуть свободно. Осматриваюсь.
Пещера красива. В естественную красоту подземной полости вплетается красота искусственная. Тянутся по всему своду какие-то письмена, рисунки, забавные орнаменты. Мне начинает казаться, что эти подземные коридоры и залы сильно напоминают мне что-то уже давно виденное. Странные мысли наполняют голову.
Входим в следующий зал. Теперь уже язык не поворачивается назвать его пещерой. Здесь освещение еще ярче, письмена и вязь линий на стенах и своде - еще живописнее. Но любоваться некогда.
- Идем медленно, скрываясь от глаз, - командую я.
Джон кивает, хотя я вижу, что на лице его проскальзывает недовольство. Я и сам удивляюсь, но выходит, что остатками отряда теперь приходится руководить мне. Плевать. Я раскручиваю сеть времени, расплетаю перед мысленным взором образы будущего, по инерции двигаясь вперед.
Взвесь, туман… В грядущем сплошные неясности. Вероятности изгибаются и скручиваются в тугой узел. Не один месяц надо потратить на то, чтобы картинка нарисовалась более-менее четко.
Если слова Кеда о прорицателях, работающих на СВ, - правда, то у них могущественный дар. Как можно легко и непринужденно строить в уме картины будущего? Здесь ведь абсолютно ничего непонятно!
Мой дар все-таки проще - вычленять кусочки, сценки из будущего, чувствовать сущность людей…
Пробегаем в третий зал. Твари уже не беспокоят нас. Нас попросту не видят.
В углу - узкая расщелина. Это проход на нижний ярус, туда, где располагается центр. Я прыгнул не задумываясь. Снова ободрал руки, кожа на локтях уже висела лохмотьями. Ничего, я ведь быстро восстанавливаюсь, помогает проклятое умение…
- Вперед! - крикнул я.
Из прохода вывалился потрепанный Джон, за ним бледный и окровавленный Душный, а потом его телохранитель. Крайне неудачно. Еще за пару секунд до того, как парень приземлился, я зажмурился и покачал головой. Не повезло!
Охранник в лазе, похоже, приложился затылком о камень и теперь вывалился из-под потолка головой вниз, после чего в бессознательном состоянии размозжил себе череп об пол.
Душный схватился за голову, я скомандовал:
- К водопаду! Не стоим! Оружие на изготовку!
Нечеловеческая красота залов поражала. Киноварь сплеталась с нежно-лиловым, переходила в багрянец и обрывалась терракотовым. Неописуемо прекрасно переливались грани кристаллов, и многочисленные радуги играли внутри потоков катящейся с потолка воды.
Тварей поблизости не было. Я ощущал, что очень много существ находится где-то впереди. Но пока проходы демонстрировали лишь пустоту и тишину. Правда, бежали мы все равно быстро.
- Впереди твари! - предупредил я спутников. - Осторожнее. Готовьте оружие!
Ворота Ада! Досюда дошел неизвестный мне героический картограф. Сколько погибло людей, чтобы набросать маленький план пещер Колодца?
Я пробежал через Ворота и попал в длинный, ярко освещенный коридор. По стенам и потолку теснились треугольные соты. Отсюда появляются твари. Я не смог до конца понять весь цикл их рождения, но знал, что они выходят отсюда. Уже развившимися и смертоносными.
Затараторил свои молитвы Душный, выругался Джон.
И в этот момент я наконец понял, что никакой королевы нет. То, что металось внутри моей головы, обрело четкие формы. Картинка почти сложилась.
Если все так, как я думаю, то Мудрые хуже психов с их Территорией. Намного хуже!
- В чем дело, Джон? Куда мы идем?!
- Что? - прохрипел мне в ответ еле дышащий старик. - Что такое?!
- Там нет матки! Зачем ты вел нас сюда?!
- Как нет матки? О чем ты?
Впереди была Главная пещера, Главный зал, куда уже пару десятилетий жаждут попасть несколько осведомленных жителей острова.
- Что тебе нужно в Главной пещере?! - Я пошел на старика и схватил его за грудки. - Отвечай, маразматик!
- Прекрати! Отпусти меня! - Джон вырвался и бросился вперед. Я громко выругался и побежал за ним.
- Стойте! - заверещал сзади Душный.
Перед нами, заслоняя проход в Главную пещеру, стояла живая стена. Тварей было не меньше трех десятков. Огромные и безмолвные, словно статуи.
- Момент рождения! - восхищенно проговорил Джон и остановился.
Я налетел на него и хотел уже продолжить разборки, как Душный обогнул нас со стариком и рванул к замершим в линию тварям.
Силы почти покинули меня. Я устало вздохнул и прошептал ему вслед:
- Дурак…
Священник, раскачиваясь от усталости, бежал навстречу монстрам. Томительно тянулись вязкие секунды. Душный остановился в метре от существ, те так и не шелохнулись. Тогда Душный упал на колени и стал говорить:
- Я хотоф исполнить пророчестфо. Примите эту жертфу ф сердце своехо обиталища. Дайте жизнь новым духам, используя мою плоть и кровь, дабы остафить ф покое наш клан, нашу землю, наш мир!
Священник опустил голову. Твари не двигались.
- Вернись! Уходим!!! - напрасно кричал я.
Немая сцена затянулась. А потом я увидел, как существо, стоящее как раз напротив Душного, задрожало, подалось вперед и, не сдержавшись, вцепилось клыкастой пастью в плечо психа. Священник взвыл, и, словно по команде, остальные твари накинулись на него. Крик потонул в рычании существ и хрусте разрываемых на части костей и сухожилий. Медленно выкатился из этой кучи-малы череп Клюва и с укором уставился на меня пустыми глазницами.
В этот момент Джон бросил в пирующих монстров гранату. Ту самую, что якобы берег для уничтожения матки. Грохнул взрыв, посыпались камни со свода. А старик с невероятной скоростью ринулся вперед.
Я почувствовал его замысел. Джон решил пробежать мимо контуженных взрывом тварей. Безумие вело его к цели. И я понесся за ним.
Шансов практически не было. За те мгновения, что мы бежали сломя голову к только что сожравшим нашего товарища существам, я вспомнил всю свою короткую жизнь.
Как и раньше, меня накрыли видения. Мне показалось вдруг, что совсем рядом Кед, а потом…
Карие глаза Наташи, смех Ирки, теплые губы Али…
Сосны, клевер с бисеринками росы, замысловатая мелодия лесных птиц, запах жареной курицы, линии парт в аудитории, вкус лимонада «Яблонька»…
И звезды, звезды, звезды. Взлетающие корабли на Воронежском космодроме, уханье антигравов и свист рассекаемого воздуха…
А потом из поднявшейся пыли на нас прыгнули твари. Одна подсекла Джона, отхватив мощными челюстями ему полноги, другая попыталась вцепиться мне в руку. Я инстинктивно сместился в сторону, и клыки прочертили несколько дорожек вдоль плеча.
В это время мимо пробежала массивная и до боли знакомая фигура.
Кед!
Капитан Кедров врезался в очередную летящую ко мне тварь и, не останавливаясь, понесся дальше. Я устремился вслед за ним. Задавать вопросы, откуда здесь взялся Кед, не было времени.
Мы проскочили. Выбежали из зева тоннеля в абсолютно круглый зал с идеально сферическим сводом.
Кед вбежал в Главную пещеру первым. Остановился и с вызовом повернулся ко мне. Позади замерли, будто в террариуме, гнавшиеся за нами твари, а в центре зала, прямо за спиной капитана, пульсировало Черное сердце. Все оно было в мутной слизи и непостижимым образом висело прямо в воздухе.
Все выглядело совсем как в моих детских кошмарах. Теперь-то я понял, что напомнили мне нижние уровни Колодца. Все здесь было почти таким же, как на подземной базе. Той, что находилась под моим домом.
Здесь не хватало только контейнера и людей в скафандрах.
- Уходи! - коротко велел Кед.
- Как ты здесь оказался? Что случилось? - Чувство правды, показавшееся мне в Колодце до невозможности сильным, буксовало, не собиралось давать ответ.
- Уходи! Или я убью тебя!
- В чем дело, Кед? - я выставил вперед руки и развернул их ладонями вверх. - Что такое?
- Хорошо, - холодно кивнул капитан. - Я скажу тебе, что такое!
Мне показалось, что тень улыбки тронула его губы. А затем я услышал шорох за спиной и обернулся.
Между тварями, волоча израненные ноги, ползком пробирался Джон.
- Мое! - крикнул он, захлебываясь кровью. - Моё бессмертие!!!
Рука старика вытянулась, словно желая зажать в ладони Черное сердце. Несколько пальцев у Джона уже отсутствовало, на предплечье обнажились кости.
- Мое, - последний раз выдохнул он, а затем глаза его остекленели, голова осторожно и как-то нежно легла на пол.
- Ты дебил! - засмеялся Кед. Смех звучал в этом месте нелепо и страшно. - Ты просто старый дебил, Джонни!
Но старик уже не слышал Кеда. Джон Рибейра - историк, бывший член СВ и старейшина клана Мудрых - попросту умер. Он почти добрался до своей заветной цели. Горы трупов, и такая досадная неудача!
- Тоже хочешь бессмертие? - обратился ко мне Кед. - А вот фигу!
Пресловутое бессмертие! Но откуда ему взяться в таком месте?
Мои чувства молчали. Я понимал лишь то, что у тварей нет никакой матки и что цель путешествия под землей заключена в этом Черном сердце.
Но на каждый вопрос должен найтись ответ - помогла логика. Получалось, алчный Джон, его приятель-старейшина и еще несколько человек, посвященных в тайну Колодца, знали, что в этот день, в момент рождения новой партии тварей, тот, кто будет держать в руках сердце, получит вечную жизнь.
- Извини меня, Сережа! - В глазах Кеда появились огоньки безумия. - Я соврал. Ты не второй сорт, ты просто еще не созрел. Ни алкоголь, ни эмоции не питают твой дар достаточно долго…
Так вот оно что! Никакой я не неудачник, меня нарочно привезли сюда. Все проколы действительно сфабрикованы! Это все - продолжение обучения?
А Кед, значит, пробрался в Колодец, и, пока мы отвлекали тварей, выступали пушечным мясом, капитан спокойненько в одиночку дошел до Адских Ворот и ждал, пока представится возможность пройти. И сейчас решил убрать конкурента.
- Я переиграл их всех! Я лучший, не ты! - продолжил Кед, делая шаг ко мне.
- Успокойся, Кед! - попытался я урезонить его. - Мы же не враги! Мы пришли сюда вместе, помнишь?
- Помню, - усмехнулся здоровяк. - Я все помню.
Он достал из нагрудного кармана солнцезащитные очки и быстрым движением нацепил их на нос. Блеск стекол и широкие скулы.
- А ты еще помнишь меня, Сережа? - издеваясь, проговорил Кед. - Помнишь мою «проверку»?
И теперь я узнал его. Вот почему он показался мне при первой встрече каким-то знакомым. Этот урод чуть не убил меня в детстве. Унес в лес и заставил с ним драться, угрожая ножом. Теперь сцена тех далеких лет вернулась ко мне, обрастая новыми подробностями. Я вспомнил, как выхватил у Кеда нож и сам несколько раз полоснул его, прежде чем здоровяку удалось убежать.
- Зачем? - только и спросил я.
- Тогда я работал на Секретное Ведомство, - стал рассказывать Кед. - Для того чтобы пройти все проверки, предусмотренные проектом, ты должен был не проиграть ни разу. Вспомни все свои драки и поединки, Сережа. Вспомни, сколько раз ты проигрывал.
Я послушался и напряг память. Голова после беготни по пещерам и сражений с тварями работала плохо. Бег за флаером - моя победа, сражение с Кедом - моя победа, драка со Стасом - моя победа, стычка с лесной собакой - моя победа, игра со Стасом в баскетбол - снова моя победа. Но Аля, Наташа, председатель, Воронежский космодром, сумасшедшие с Территории и банда Жирного - здесь ведь я проиграл. А сколько еще Других, мелких побед и поражений я упустил?
- В общем, ты выигрываешь в критических ситуациях, - сказал Кед. - Вернее, выигрывал! Но я сегодня оборву твою выигрышную серию!
- Ты все-таки за мной приглядывал, да? - перебил я Кедовы мысли вслух.
- Да, - зло бросил он. - Ты должен был получить бессмертие под моим присмотром. Это место дает его один раз в двадцать лет. По крайней мере, мне так говорили.
- Кто?
- Секретное Ведомство, - процедил Кед сквозь зубы.
- А ты, значит, не послушался? Решил в героя поиграть?
- У меня есть друзья помогущественней СВ. Я сомневался до вчерашней ночи, но теперь все для себя решил, - голос Кеда налился желчью. - Я нарушил приказ. Да, теперь я стану бессмертным! Я, а не ты!
С этими словами Кедров кинулся на меня. Я ожидал броска, блокировал ногу противника и, перехватив ее, опрокинул Кеда на пол. Капитан зарычал и резким движением корпуса высвободился из моего захвата.
Теперь атаковал я. Как тогда, на тренировках, когда все казалось таким простым и Кед мнился мне если не другом, то родственной душой и мудрым учителем. Удар не достиг цели. Кед намного превосходил меня в росте и весе, но это не мешало ему быстро двигаться. К тому же конечности его были длиннее, поэтому, отскочив от летящего кулака чуть назад, Кедров легко, без замаха врезал мне в челюсть.
Я предчувствовал удар, вот только не ожидал, что ему все-таки удастся достать меня. На мгновение мир раскрутился перед глазами, на языке стало солоно и липко. Я понял, что падаю.
Лежать на каменном полу в многолетней пыли оказалось так приятно. Вставать не хотелось. Ныли мышцы после долгой беготни, жутко болело лицо. Я знал, что смогу победить, чувствовал это, а значит, можно не прилагать никаких усилий, судьба ведь ведет меня! Прорицатели СВ уже знают исход этого поединка.
Кед подошел и дал мне ногой по ребрам.
- Слабак! - прокомментировал он мой вскрик, а затем посмотрел на часы. - Зря на тебя возлагают такие надежды!
Я хотел что-то ответить на оскорбление, но не смог. Из горла как назло вырывались только сдавленные стоны. Да и видел я действия капитана весьма смутно - через застилавшую глаза красную пелену боли.
«Он ударил меня и послал домой», - слова Полины вдруг пришли издалека, из того уголка памяти, в который я старался не заглядывать.
Полина. Раненая молодая мать. Ну, или почти мать. Испорченная, но беззащитная. А Кед бил ее. Ублюдок!
И все его поступки оказались насквозь пропитаны фальшью. Все его слова лживы. Он чуть не убил меня в детстве, прикидывался другом и клоуном-добряком все эти месяцы, оставил меня на Территории психов, откуда я выбрался лишь чудом. И непонятно, на кого он работает и что за существо скользнуло ему вчера в ухо…
Предатель! Пусть я погибну сегодня, но, по крайней мере, это будет не зря. Я расквитаюсь за все эти годы страданий, за все умершие во мне мечты и все полученные мною раны.
Я вскочил на ноги и, превозмогая боль, пошел на Кеда.
- Я прощаю тебе алчность, прощаю предательство и глупость, - я плевал слова в лицо капитану. Двухметровый детина отступал от меня, явно не ожидав такой прыти. - Но одного я не прощу тебе. Не прощу никогда того, что ты обижаешь слабых. Не за себя, не за ЗЕФ, а только чтобы отомстить за Полину и за того испуганного ребенка, которым я был и которого ты чуть не зарезал в лесу. Только за них я и убью тебя!
Кед вдруг раскатисто заржал:
- Ты хоть знаешь, кем работала эта Полина до Забвения? Она была проституткой, снималась в порно! Ты должен благодарить меня, что я хотел выгнать из деревни эту дрянь!
Я захрипел и ударил Кеда. Чувствуя, что он будет уходить вправо, я изогнул траекторию таким образом, чтобы нога обязательно встретилась с лицом урода. И ботинок действительно заехал ему в бровь. Стекло в очках Кеда разбилось, а сами они съехали набок.
Кед взвыл, сбросил поломанные очки и размахнулся пудовым кулачищем, но я ждал удара и ушел влево, под руку, одновременно вдарив здоровяка по почкам.
Кед снова взревел и попытался припечатать меня локтем по голове, я сместился вниз, почти лег, изгибаясь, и ударил его по ногам.
Затем кувырок, и снова боевая стойка. Жутко болят руки и ноги. Кожа везде содрана до мяса, к запекшейся крови прилипли обрывки одежды. Саднят царапины на руке, оставленные зубами монстра. В голове тикают часы - а ведь скоро я умру от яда! Но, может быть, именно сознание этого и придает мне новые силы?
Я вижу Кеда, держащего нож и ухмыляющегося в снежной полутьме…
Удар сокрушительной силы. За мальчика! За этого наивного мальчишку, которым я был так давно! Сейчас я прав, как никогда!
Нога находит солнечное сплетение, вышибает из капитана дыхание.
Синяки на запястьях. Лицо, прикрываемое тонкими руками, и Кед безжалостно бьет Полину в живот, прогоняя из своего дома…
Урод! Я наношу последний удар. Кед вываливается из Главной пещеры назад в галерею. Монстры с интересом смотрят за тем, как капитан пытается подняться.
- Друзья, друзья! - качая головой, повторяет Кед.
Но существа ничего не слушают. Они медленно, сначала нерешительно, затем все быстрее и быстрее обступают Кеда. Проходит секунда, другая, а мгновением позже монстры разрывают тело капитана на куски.
В куче темно-серых тел я неожиданно вижу, что кровь Кеда пронзительно синяя. Значит, пятна, оставшиеся на снегу, после того как мы с Кедом дрались впервые, - это на самом деле его пролившаяся кровь.
В этот момент меня отвлекает шум. Черное сердце совершает особенно сильный удар. Изо всех сот в тоннеле, где только что погиб капитан, вырываются серые существа. Они немного меньше взрослых тварей, покрыты слизью и жалобно пищат.
Чудо рождения. Новое поколение инопланетных монстров. Я оказался в нужное время и в нужном месте. Задумка ли это кого-то свыше, или случайное стечение обстоятельств - думать некогда. В глазах темнеет. Я чувствую слабость во всем теле. Яд. Еще немного, и я умру. Понимая это, я ни секунды не колеблюсь, прежде чем принять решение.
Так или иначе нужно воспользоваться сложившейся ситуацией. Я подхожу к сердцу и, сжав зубы, прикасаюсь руками к воплощению своего детского страха.
Вспышка.
В мозгу будто бы взрывается термоядерный заряд. А потом меня принимает в себя ласковое небытие.

23.09.2216

Очнулся я в лесу. Противные холодные капли с деревьев падали на лицо. Полуголые кроны уныло покачивались в серой вышине, почти касаясь верхушками стремительных низких туч.
Я жив, я свободен. Осознание этих простых вещей придало мне силы. Чувство правды снова слегка остыло, огонек его теплился теперь в самом далеком уголке моего существа. Никаких грядущих вероятностей я больше не видел. Зато чувствовал в себе нечто иное - теперь я бессмертен. Вот откуда взялись новые силы.
Осмотрев свои руки и ноги, я обнаружил, что ко всему прочему еще и полностью исцелился. Никаких следов драки, никаких лоскутов кожи на локтях и коленях. Я здоров и бессмертен. От радости хотелось плакать, но я сдержался.
Вспомнил продажного Кеда, алчного Джона, фанатичного Душного и трусливого Мишу. Вспомнил Тиму, Юкку и охранников. Значит, я лучше их, если смог выиграть приз в этой глупой игре на чужой территории?
Нет. Я не лучше. Просто кто-то продолжает дергать за веревочки, а я послушно выполняю танцевальные па.
Снова один. Без друзей, без веры в будущее. Наверное, они хотят сломать меня, добиться того, чтобы я стал послушным инструментом. Видимо, со стороны это выглядит очень забавно. Но я же выигрываю раунд за раундом! Я же иду к своей цели. Вот только каждый новый день приносит все больше сомнений в том, действительно ли эта цель моя.
Я поднялся и осмотрелся. До входа в Колодец было метров десять, не больше. Пожухлая трава, кусок веревки, обмотанный вокруг сосны. Похоже, что твари вытащили меня из подземелий и оставили здесь. Почему? Я силился вспомнить и не мог. Точно так же как не мог представить, сколько времени провел в беспамятстве.
Последним воспоминанием была надвигающаяся тьма и мысль о том, что яд проникает мне в мозг. Но теперь-то я жив и здоров, а тварей поблизости нет. Чудеса!
Ноги держали плохо, на одежде засохла чья-то кровь. Я побрел к небольшому прудику, по которому тихонько плыли мертвые листья. Нужно умыться, а затем искать путь в селение Мудрых, и дальше - к станции и нашей деревне.
Путь обещает быть непростым. Задание не выполнено, я единственный, кто остался в живых… Очень нехорошая ситуация. Единственное, что радовало, - так это уверенность, что твари больше не тронут меня. Вместе с бессмертием я, видимо, приобрел у жуткого сердца и какой-то опознавательный знак, с которым существа теперь будут принимать меня за своего.

Предыдущая страница 18 Следующая страница


19 Константин Кривцун

А может, и раньше они не собирались убивать меня, а только «проверяли». Может, на самом деле они решили подарить мне бессмертие? Глупость! Так не бывает!
Свой среди чужих. Хех…
В голове никак не связывались подземная база под моим домом и Колодец, не сопоставлялись Кед и незнакомец, что чуть не убил меня в детстве. Что будет дальше?
Прудик отразил совсем не то, что я ожидал увидеть. Где ставшее уже привычным лицо со ссадинами, кривым, неправильно сросшимся носом и огромными синяками под глазами от постоянного недосыпа и контакта с ядовитыми спорами? На меня смотрел из пруда, словно насмехаясь, свежий и симпатичный парень. Ровный нос, правильные очертания скул и подбородка, белые зубы.
Я выпустил струйку слюны в противное слащавое отражение. Я не герой комиксов, не отважный космодесантник и не кинозвезда. Эти правильные черты мне совершенно ни к чему. Я самый что ни на есть обычный зек, уголовник. Только вот немножко бессмертный. Да еще немножко разбирающий грядущее и находящий правду вокруг…
Пора было возвращаться. Обратно. В то место, что никогда не станет для меня домом, но где мне придется жить. И ждать того, для чего меня создали.
Возможно, до конца своих дней.

30.09.2216

- Сережа? - слабо спросила Полина.
Девушка все еще лежала в хижине, и состояние ее продолжало вызывать опасения. Ребенка за время моего отсутствия она успела потерять.
- Все хорошо, - ответил я глупой фразой. - Все в порядке.
- Ты изменился, - улыбнулась девушка одними уголками рта. Лицо ее было бледным, а дыхание прерывистым.
- Нет, - сказал я. - Разве только внешне. Поверь, я прежний уродец…
- Брось, Сережа! Ты хороший. Не говори так.
- Какой я, к чертям, хороший? - Я сам удивился тому, что меня задело за живое это ее утверждение. - Из-за меня ты чуть не потеряла руку, из-за меня погибло много людей. Да и хороших, знаешь ли, в Забвение не помещают…
- Это все не зря, - серьезно произнесла Полина. - Все не зря. Нам воздастся…
- Кому воздастся? Тебе? Мне? - Я поразился, что она рассуждает обо мне, как о пророке.
- Обоим, - сказала девушка.
- Я не понимаю!
- Мы могли бы быть вместе, - грустно сказала Полина. - Жаль, что этого никогда не получится.
Представив себя рядом с этой девушкой, я спросил уже спокойнее:
- Почему? Неужели ты думаешь, что у тебя нет шансов из-за изуродованной руки?
Спросил и сам удивился, что стал рассуждать о нас с Полиной как о возможной паре.
- Нет, не в руке дело, - слабо улыбнулась девушка. - Ты слишком правильный. Ты не сможешь жить со мной.
- О чем ты! - нахмурился я. - Что во мне правильного?
- Как тебе сказать, - девушка закусила пересохшую нижнюю губу. - Ты видел меня только с одной стороны. Ты ж не знаешь о моих занятиях до тюрьмы, даже не знаешь, почему я попала сюда.
- Почему же? - задал вопрос я и понял, что действительно ничего о ней не знаю. Только то, что она снималась в каком-то порно, если верить россказням Кеда и моим смутным видениям.
- Я суккуб, - заявила Полина.
- Кто? - удивленно моргнул я.
- Генетически измененный человек, мутация, - объяснила девушка.
- Что за странное слово?
- Суккубы - это разжалованные в ранг демонов сирены, наяды, языческие богини, - иронично объяснила Полина. - Они постоянно нуждаются в том, чтобы их любили.
- Но при чем здесь ты?
- Я хочу соблазнять. Хочу разного. Это генетическая болезнь.
- Ты хочешь сказать, что все время жаждешь секса? - удивился я. - Никогда бы не подумал.
- Я стыжусь этого. Секс поднимает мои жизненные силы. Я гораздо старше, чем выгляжу. И ведь понимаю, что так нельзя. Но иногда меня накрывает. Хочется насилия или неизвестности. Хочется чего-то. Это как жажда крови у вампиров.
- Так, значит, Кед был прав, - наконец-то понял я.
- В том, что я такая? Он это тебе пытался сказать?
Я кивнул.
- Да, он знал. Это не твоя вина. Ты просто слишком маленький и доверчивый. А я так запуталась.
- Кто еще знает? - спросил я.
- Об этом знало почти все селение. Почти все мужчины ходили ко мне.
- Твою мать, - выругался я. - Почему ты мне не сказала? Почему мне ничего не говорят?
- Я просила их. Хотелось иметь хоть одного друга. Но ты не такой. Ты даже другом быть не в состоянии, потому что ты тоже изменен. Тебя делали одиночкой. И из-за этого тебя боятся, - ответила Полина.
- Ты не сказала, как попала в Забвение, - прервал я ее стремительную тираду.
- Один из членов СВ застукал меня со своим сынишкой. Сын был еще совсем молод. Но он мне правда нравился. Может, у нас и получилось бы что-то в итоге. Но папаша упек меня сюда. Урод.
Значит, Полина даже не совершала в общем-то ничего особо предосудительного. Просто неуемное либидо (или как это называется?) толкало ее на необдуманные поступки.
- А каковы были официальные обвинения?
- Они раскопали информацию, что я работала на иностранную фирму. Ну, секс-услуги. Обвинили в шпионаже.
Теперь мне все стало ясно. Кед на самом деле не врал.
- Спасибо, Полина, - сказал я и поднялся. - Ты, сама того не желая, помогла мне выжить и победить.
- Пожалуйста. Только я не совсем поняла…
- И не нужно, - перебил я ее. - Выздоравливай!
- Подожди, - Полина сжала мое запястье уцелевшей рукой.
- Нет, - улыбнулся я. - Так действительно будет лучше.
Я вышел из домика. Снаружи меня ждали Грег и Вера. Грег был какой-то помятый и стоял, прислонившись спиной к стене. Заметив меня, он сразу же отошел и нахмурился.
- Как она? - в который раз спросил я у мужчины.
- Ты спрашивал, - заворчал Грег. - Нормально. Ожоги почти прошли. Скорее всего, выживет.
- Почему вы не обратились за помощью на станцию? Я же попросил перед уходом сделать это!
- Мы лечили сами. Прижгли рану. - Грег поиграл желваками на скулах. - Нечего нам с этими тюремщиками цацкаться!
- Ты не прав, Грег, - сказал ему я. - Можно было отработать медицинскую помощь, и все было бы хорошо.
- Нет, - отрезал Грег. - Я принимаю решения!
Я размял плечи и похрустел костяшками пальцев.
- Теперь, после смерти Кеда, должен командовать я, Грег.
Мужчина замер, взглянул на меня исподлобья, сжал кулаки.
- Нет, - повторил он. - Ты погубил Кеда, Мишу. Вернулся оттуда свеженьким, чистым, а они лежат в Колодце…
- Кед положил три четверти селения в нелепой битве с Жирным. Стоило попробовать договориться!
- Трус! Ты вообще с похмелья в бой пошел! - парировал Грег. - Я до сих пор не пойму, как ты в живых остался. Нам не нужен командир-алкоголик!
«Я не алкоголик!» - хотелось выкрикнуть мне, но я смолчал. За время похода выпить не хотелось ни разу - это хороший знак. Но, вспоминая прошлое, особенно время перед арестом, я мог с уверенностью говорить, что у меня были проблемы. Вызвано это подсознательным желанием усилить чутье или нет - не важно.
Наверное, он прав. И еще мне вдруг подумалось, что я совершенно не хочу видеть Полину.
- Мне все ясно, - просто сказал я. - Не нужно споров. Я не стану претендовать на роль руководителя.
Грег обомлел.
- Нужно объединять людей, - сказал я. - План, о котором говорил Кед, вполне реален. У меня не хватит авторитета. Тогда эта задача ляжет на твои плечи, Грег…
- Ага, - усмехнулся мужчина, - послушай себя! Ты утверждаешь, что нужно завоевать все племена и, объединив их, ударить по станции, чтобы шантажировать правительство? Снова хочешь сотен смертей?
Я поправил упавшую на глаза челку.
- Я уже говорил, что ухожу. Просто хотел выразить свои пожелания напоследок.
- Постой! - первый раз за разговор подала голос Вера. - Люди пойдут за тобой, Сережа, если докажешь, что обладаешь нужными знаниями и волей, если убедишь их, что так надо.
- Нам нужно сразиться? - удивленно кивнул я на Грега.
Тот кивнул. Я покачал головой.
- Нет, это не выход. Это дикость. Мы ведь живем не в Средние века.
- Ты не понял, Сережа, - улыбнулся Грег. - Мы просто выявим, кто из нас сильнее.
- Что это даст?! - воскликнул я. - Почему всем так хочется помериться со мной силами? Вам не дает покоя, что я не такой, как остальные?! Перед тем как залезть в Колодец, они тоже выясняли, кто больше всех достоин. А в итоге все это оказалось фарсом. Кед специально поставил меня во главе похода. Сам он в это время кружной дорогой, под нашим прикрытием, проник в центр. Выставил нас вонючей наживкой. А глава клана Мудрых? Тот старик, что ходил тут, задумчиво нахмурив брови! Я даже говорить не хочу о его целях и средствах.
- Мне не интересны твои былые приключения. Я здесь отдаю приказы уже две недели, и никто не жалуется.
- Дурак, - сплюнул я. - Власть затуманила твои мозги…
- Власть затуманила мозги у тебя! - хмыкнул Грег. - Я не хочу, чтобы мной руководил неуравновешенный пацан. Нашему селению больше не нужны войны!
- А, иди ты, - отмахнулся я от Грега. Тот фыркнул. - Я все равно не стану с тобой драться. Мне не нужно ничего от этого клана. Твоя правда - как хотите, так и живите! Только унижать меня перед людьми больше не надо, а?
- Ты серьезно решил уйти? - изумился Грег.
- Ага, - кивнул я. - Не хочу управлять стадом баранов.
Грег сдерживался, чтобы не рассмеяться от счастья. Пошел он! Посмотрим, что станет с селением через пару месяцев. Уголовник с манией величия. И нимфоманка Полина в придачу.
- Когда уходишь? - снова подала голос Вера. На лице ее застыло выражение некоторой задумчивости.
- Утром, - сказал я. - Как только соберу свои вещи.
Собирать мне, конечно, было практически нечего. Последнее предложение я добавил для солидности.
- Бросаешь нас? - сощурился Грег. - Мы, если помнишь, тебя спасли, а ты, значит, решил теперь удочки смотать?
- Я благодарен вам, - медленно проговорил я, не понимая, куда он клонит. - Именно поэтому я и не хочу мериться с тобой силами, это все попахивает детским садом. Мерзенько так попахивает…
Грег промолчал, и я закончил:
- Уйду завтра утром. Подготовьте мне дом, где можно переночевать.
После этих слов я развернулся и, пройдя через ворота, направился к лесу.
Ветер пронизывал до костей, хотелось умереть вместе со всей природой. Подставить тело холодным дуновениям и вбирать в свою душу серость и сырость, переполняться безразличием до краев и засыпать. Чтобы спокойно проспать до новой, лучшей весны.
Да вот только я боюсь, что такая весна не наступит.
Под ногами захрустела первая наледь. Тучи замедлили бег. Я вышел к кургану.
Здесь покоятся те, кто погиб в то злополучное утро. Я не стал подходить к холму вплотную. Не моя это победа и не на моей совести гибель этих людей. Почему же тогда на душе так тяжело?
Может, потому что я так и не выяснил, зачем банда Жирного напала на нас? Был ли я тому виной или нет? Нет, пожалуй, я слишком большого о себе мнения, раз так считаю. То, что говорил Кед об эмпатах и проверках, может быть, конечно, и правда, только верить в это как-то не хотелось.
Эх…
Каким встретит меня утро следующего дня?
Я вспомнил, как пробирался через Территорию во второй раз. Чуть не попался на глаза психам и едва сумел уйти незамеченным. И еще крюк вышел на целый день.
А зачем? Для чего шел сюда?
И вообще ходить по лесам одному как-то противоестественно. Чувствуешь себя таким уязвимым и жалким. Лес подавляет, особенно ночью, когда слышишь странные голоса лесных зверей, шуршание веток и трав, но ничего абсолютно не видишь.
А теперь я снова один. Снова ухожу непонятно ради чего. И ведут меня вперед только мысли о собственном предназначении, неясные картины будущего да простое человеческое любопытство - страшно хочется узнать, кто же все-таки стоит у руля.
Я вернулся в деревню, грустно посмотрел на ставшие почти родными жалкие домики.
Новый этап. Новый уровень. Снова вернулись к исходникам.
В голове еще не было четкого плана действий. Знал я только то, что пойду к станции. Нужно как-то устроиться в ту группу, которая продолжает обучение. Во мне еще жила надежда на то, что выбраться с острова удастся. Обменяю свободу на работу, знания и необходимые для жизни вещи…
И в этот момент я усмехнулся про себя, наконец поняв, что меня так смущало в только что состоявшемся диалоге.
Грег был в стельку пьян во время нашего разговора.
Пускай. Решения менять нельзя. Все идет правильно - так говорят мои чувства. А пока выходит, что у одного алкоголика не получилось сместить с поста руководителя другого алкоголика.
Судьба - ироничная дама…

01.10.2216

- Как тебя зовут? - спросил охранник со стены.
- Сергей Краснов, - ответил я.
Человек направил на меня ручной сканер и удивленно воскликнул:
- Чего ты хочешь? Где твой вшитый маячок?
Я тоже удивился. Куда мог потеряться помещенный под кожу датчик? Единственным местом, где я мог лишиться маячка, был Колодец. Наверное, это случилось после того, как ко мне пришло бессмертие. А может… Может, Кед извлек его из шеи, когда что-то делал с моей раной после стычки с кланом Жирного?
Но сказал я охраннику совсем другое:
- Я слышал, на станции можно продолжать обучение по выбранной специальности, жить и работать!
Охранник рассмеялся:
- Ну, можно. Если согласишься с нашими условиями и пройдешь медосмотр!
- Хорошо! - крикнул я в ответ. - Впустите, и договоримся обо всем.
Человек скрылся где-то за стеной. Несколько секунд ничего не происходило, а потом клацнули вакуумные затворы, тихо зашипел в резервуарах воздух, и створки ворот разошлись в стороны.
Я вошел.
Второй раз я оказался внутри периметра станции. Надеюсь, цифра «два» для меня станет счастливой. В прошлый раз, когда я проходил через эти ворота и спускался по склону во влажную ночь, меня одолевали совсем другие мысли. Тогда я отказался от работ на станции. Как видно, зря.
Впрочем, теперь я бессмертен и полностью здоров. Я научился драться и в очередной раз убедился, что никому доверять нельзя. Может быть, даже себе.
А теперь мне предстоит стать изгоем. Никто из тех, кто живет в относительной свободе, в лесах острова, не станет общаться с рабом станции. Буду нелегально батрачить на начальника Забвения, приносить ему деньги. Но зато мне дадут лекарства и еду, предоставят возможность продолжать учиться.
Шантаж? Возможно. Только я буду не я, если упущу этот шанс. Детство закончилось, пора думать о том, что делать дальше. И надеюсь, эти мысли не внушают мне извне. Надеюсь, я не иду сейчас по выверенному кем-то плану.
Крепкий парень в бронежилете и с гравистрелом подвел меня к невысокому зданию.
- Здесь тебя определят в отряд, послушают, чего хочешь ты, - пояснил мне сопровождающий. - Без глупостей!
- Убьете? - ухмыльнувшись, спросил я.
- Посмотрим, - задумчиво улыбнулся в ответ охранник. - Ты не думай - мы не такие уж и звери. Веди себя хорошо - и все будет отлично. В лесу гораздо хуже!
Я пожал плечами и уже готов был войти в дверь, но парень остановил меня:
- Серьезно говорю - не дури там. Скоро окончательно утвердят закон об освобождении. Самых лучших станем отпускать на свободу!
Не знаю, зачем он сказал мне это. Я вошел в коридор, где тускло мерцали желтоватые лампы. После месяцев, проведенных в первобытных условиях, помещение с искусственным освещением вызвало во мне противоречивые чувства.
В коридоре возник еще один охранник, почти двойник того, что остался снаружи.
- Сюда, - указал он рукой на открытую дверь. - Распределяющего зовут Евгений Просыпов.
Я вошел в кабинет и увидел за столом сморщенного мужчину лет сорока-пятидесяти.
- Проходи, садись, - вяло махнул мужичок на жесткое кресло напротив стола.
Я сел и положил на колени руки. Вспомнился начальник Воронежского космодрома. Снова чувствую себя нашкодившим ребенком. Но на этот раз все будет хорошо. Мой дар пусть и слаб, но все еще со мной.
- Не бойся, я не кусаюсь, - сказал Просыпов. - Что изучал? Что хочешь изучать? Почему потерял свой маячок?
Я растерялся от обилия вопросов.
- Сергей Краснов, - немного невпопад представился я. - Изучал астронавигацию и техническую часть звездолетов. Факультативно. В школе.
Просыпов кивнул.
- Маячок?
- Потерял в бою с соседним кланом, - солгал я. Не хотелось распространяться про Колодец и бессмертие, которое он дарует людям раз в двадцать лет.
- Такой чистенький, - хмыкнул Просыпов. - На шее у тебя ни царапины. Странно все это…
Ситуация все больше напоминала мне историю с космодромом. Снова попытаются меня изучить? Или снова кто-то сверху попросит не трогать меня?
- Ладно, не мое дело, - Просыпов хрустнул пальцами, вытянув вперед сухонькие ручки. - Значит, механика и астронавигация. Что ж, есть у нас место… Копать любишь? Или, может, талантами обладаешь?
Я обомлел.
- Чего, простите?
- Рисовать, лепить, из дерева фигурки вырезать можешь?
- Нет.
- Значит, копать будешь. Заведовать картофелем капустой и хмм… другими полями.
Под «другими полями», видимо, понимались места, где раскапывали останки старых роботов. Они сейчас хорошо продавались.
Я промолчал.
- Значит, решили, - Просыпов пометил что-то у себя в журнале. - Сейчас тебе по новой вошьют датчик. И на этот раз не потеряй его, пожалуйста!
- Слушаюсь! - я встал со стула.
- Не в армии, - нахмурился Просыпов. - Выходи, тебя проводят до бараков.

Вечером того же дня, после прохождения медосмотра и вшивания нового датчика, я увидел принадлежащее станции поле. Огромная площадь с вялой ботвой и лужами, кое-где - канавы, призванные осушать почву. С холма мое теперешнее рабочее место просматривалось очень хорошо. Ограждения вокруг поля не было, только выставленные по периметру сигнальные датчики, реагирующие на движение. И подключенные к ним стационарные гравистрелы и лазеры.
Мнимая человечность. А на самом деле - рабство за колючей проволокой. И никто не знает об этом маленьком бизнесе начальника тюрьмы. Но бизнесу осталось процветать недолго, как и самому Забвению. Я чувствовал это.
А пока самое время начать занятия. Радовало, что все еще не хочется выпить. И то, что мозг уже чуть ли не облизывался в предвкушении новых знаний.

25.04.2217

Бежали под ногами веселые журчащие ручейки. Я в резиновых сапогах, с лопатой и граблями стоял на опостылевшем картофельном поле. Ладно хоть сапоги выдали - сэкономили на обеспечении обувью заключенных Забвения.
Нужно копать. Опять перекапывать жирную землю, слушать, как чавкает лопата, и соскребать с голенища липкую грязь.
- Сергей! - бригадир кричал с края гряды, где уже пробивалась свежая травка. - Копаем! Не стоим!

Предыдущая страница 19 Следующая страница


Жестокие звезды 20

Этот участок нельзя было пахать трактором. Рядом находился обрыв, да и земля была очень неровной. На более дорогое оборудование, чем довоенные трактора, начальство тюрьмы все равно не раскошелится. Вот и приходилось делать тут все вручную.
Я бросил грабли и воткнул лопату в почву. Подцепил большой липкий ком, перевернул его и разбил надвое. Фуф… И так день за днем. Только вечерние занятия вносили радость в абсолютно одинаковые будни.
И еще радовала весна. Зима, напротив, выдалась очень тяжелой. Мы загружали в грузолеты псилин и разгружали еду и товары - начальник тюрьмы экономил на топливных элементах в погрузчиках. Постоянно мерзли, недоедали. К тому же зимой умерла Полина. Не знаю, что там произошло в клане Грега, но результатом стала смерть девушки-суккуба.
Я еще больше отдалился от «свободных» жителей Забвения. Приобрел парочку знакомых на станции.
Грег между тем продолжал собирать кланы, чтобы атаковать станцию. Его имя приобретало все больший авторитет у заключенных. Начальство Забвения тоже прослышало о Греге. А мне было любопытно, во что все это выльется.
Сам я никакой организационной деятельности больше вести не пытался. Только учился. И копал…
- Серж! - позвал меня Дитрих. - Смотри, что я нашел!
С Дитрихом я как-то сразу сошелся. Он был спокойным мужчиной из немецкого района ЗЕФ, его сослали сюда из-за неуемной тяги к изобретениям. Управление Развития Техники не поняло некоторых его разработок и посчитало их опасными.
Я попытался увидеть то, что так усердно пытается показать мне Дитрих, но это «что-то» было в земле, и с моего места разглядеть его не удавалось. Я спросил у бригадира:
- Можно подойти?
- Давай, валяй! - неожиданно согласился бригадир и пошел к Дитриху вместе со мной.
Знакомый ковырял лопатой, соскребая грязь с хромированного корпуса какого-то механизма.
- Робот? - с интересом посмотрел на меня Дитрих.
- Похоже, что да, - ответил я.
Бригадир тоже заинтересованно смотрел на блестящий бок аппарата.
- Со времен войны! - хмыкнул надсмотрщик. - Умный. Интересно, за нас воевал или против?
- Это ведь еще до Нашествия, - медленно проговорил Дитрих, его глаза прямо-таки светились. - До начала Экспансии. Ему почти двести лет!
- Так, - сменил тон бригадир. - Живо копать дальше. Я вызову еще рабочих. Извлечем робота.
Перекапывать поле расхотелось совсем. Я все представлял, как могучее электронное сознание снова оживет, как запоют серверные моторы, зашипит гидравлика - и хромированное тело распрямится, а голова будет двигаться из стороны в сторону на металлической шее, когда робот станет осматриваться. Вот только друг это или враг? Что он будет делать, когда или если его включат?
Бригадир согнал около десятка работяг с лопатами, но начинать раскопки пока не решился. Вскоре прибыли несколько человек из персонала станции с вооруженной охраной и грузолетом. Тогда-то и закипела работа.
Яма росла вширь и вглубь. Не прошло и получаса, как тело робота извлекли из липких объятий весенней почвы. Несколько минут все молча рассматривали механизм. Робот действительно был огромным и старым. Только он оказался не совсем целым - отсутствовало несколько суставчатых ног, на которых машина должна передвигаться.
Внешностью кибер напоминал паука - много лап, широкий корпус с укрепленными на нем блоками оружия и массивная голова в передней части тела, посаженная на толстую шею и похожая на башенку древнего танка.
Но любоваться механическим существом было некогда. Подчиняясь приказам, мы погрузили робота в летательный аппарат, а потом остались смотреть за тем, как грузолет поднимается и напоследок закладывает крутой вираж, чтобы через десяток секунд скрыться за кромкой леса.
- Уже четвертый тут, - сказал вдруг бригадир. - Когда дожди или паводок смывают верхний слой почвы, на этом поле интересные вещи находят. Скоро картошку тут запретят сажать - начнут серьезно копать, как под бывшей фабрикой.
- Что за фабрика? - поинтересовался я.
- Фабрика роботов, - вздохнул бригадир. - Во время войны на юге острова роботы построили несколько заводов для производства себе подобных. Люди долго выбивали треклятые механизмы из этих мест… Все, хватит болтать! Иди копать!
Я вернулся на свое место и взялся за лопату.
Так вот, значит, в чем дело! Тут было несколько баз спятивших роботов, а теперь начальник раскапывает их и приторговывает запчастями. Я-то думал, что масштабы куда скромнее! Тех, кого распределили на выкапывание механизмов, увозили далеко на юг. Там у начальника был специальный лагерь. Но информации из него никакой не доходило. Всё старались держать в секрете.
Я пожалел, что меня распределили на картошку.
Продолжая перекапывать поле, я вдруг услышал низкий крик. Повернулся на звук и увидел, как один из заключенных, работавший рядом с Дитрихом, бежит с лопатой наперевес к бригадиру. Намерения ревущего работяги можно было прочитать сразу. Бригадир и сделать-то толком ничего не успел - лишь достал из кобуры гравистрел.
Удар металлической кромкой лопаты пришелся как раз по шее. Свихнувшийся заключенный отбросил окровавленное орудие и забрал у мертвого бригадира его гравистрел.
Наверняка уже сработал маячок - бригадир умер, а значит, на пульте дежурного завыла сирена. Через несколько мгновений сюда прибудет отряд охраны.
Так и произошло. Я успел только выставить перед собой свою лопату и выслушать вопли сумасшедшего: «Меня не заставят работать! Я могуч! Я свободен!» А потом с неба спикировали трое крепких ребят, оседлавших флаеры. Разбираться не стали - просто размазали психованного бедолагу гравистрелами по весенней жиже.
- Я с ним в одной комнате жил, - зачем-то сказал подошедший ко мне Дитрих. - Он всегда был каким-то вспыльчивым. Инстинкт убийцы?
- Мы все тут не ангелы, - пожал плечами я. - И конечно, все попали сюда по ошибке.
- Знаешь, Серж, было бы легче, если бы оставалась возможность вернуться…
- Она будет, обязательно будет. Такие, как мы, просто обязаны вернуться и помогать государству.
- Такие, как мы? - переспросил Дитрих.
- Ну, не маньяки, а нормальные уравновешенные люди, - постарался объяснить я. - Эти психи ведь другой сорт. Биологически нервная система у них отличается.
Дитрих вдруг улыбнулся и отошел от меня. Я не донял, зачем он это сделал, и теперь смотрел на него, вопросительно подняв брови.
- Из нас двоих только я другой, - грустно усмехнулся Дитрих. - Ты такой же, как они, - обвел он рукой столпившихся вокруг трупа заключенных, - как бы тебе ни хотелось от них отличаться.
Я не стал ничего говорить, лишь отвернулся от обидевшего меня Дитриха и уже во второй раз за последний час принялся наблюдать за тем, как садятся на землю летательные аппараты начальства Забвения.
- Шайзе, - выругался за спиной немец, когда стали переносить в грузолет расплющенное гравитационной волной тело.
А я подумал о том, что и меня может так же помять. Не выстрелами из гравистрела, а шутками самой жизни. Вспомнился странный старик из парка, рассказывавший мне о Нашествии. Он тоже говорил, что живет вечно.
Но ведь даже бессмертные когда-нибудь да умирают.

17.08.2217

Я прокладывал курс. Тренажер выплескивал на матрицу трехмерную проекцию звездного скопления, а я должен был, пользуясь вычислителем, начертить линии подпространственных переходов. Сейчас, конечно, все это делает компьютер, но, чтобы понимать суть того, что происходит, и суметь отследить вероятную ошибку, нужно знать теорию вычисления прыжков в совершенстве.
- Все! - крикнул я, когда тоненькая желтая линия соединила последнюю точку рассчитываемого курса с искоркой звезды, являвшейся местом назначения. - Все!
- Вижу, - сказал экзаменатор и с улыбкой подошел ко мне. - Ты первый, Сергей. Совсем молодой и такой талантливый.
Я потупил глаза:
- Мне уже девятнадцать, я не ребенок, да и таланта во мне ни на грош.
- Хорошо сохранился, тебе больше пятнадцати и не дашь, - сказал на это экзаменатор. - А про талант… Я выдаю тебе диплом о завершении обучения по специальности астронавигатора, чем не доказательство таланта? Продолжай учиться по специальности механика.
- Как я смогу увидеть диплом? - спросил я.
- Твое личное дело не уничтожено, Сергей. Его ведение просто приостановлено на неопределенный срок. Диплом - это триггер, срабатывающий при активации личной карточки. Тебе сразу же будут проставлены отметки о завершении обучения по этим специальностям.
- Какие сложности, - вздохнул я. - Все равно мое дело никогда не восстановят.
- Сейчас принимается новый закон. Все еще не так страшно.
- Спасибо вам, - сказал я.
Экзаменатор протянул руку, я пожал ее и направился к двери. Стали кричать другие сдающие, экзаменатор пошел к ним.
Не успел я выйти из кабинета, как пронзительно взвизгнула сирена. Тут же ко мне бросился какой-то охранник и под прицелом гравистрела быстро повел меня к выходу из здания. Мне ничего не оставалось, кроме как подчиниться. По дороге охранник подобрал еще несколько недоумевающих человек. Вскоре все мы оказались на улице.
- Всем вернуться в бараки! - скомандовал военный.
Сирена все еще оглушающе выла, а затем, сменив ее, над станцией разнесся голос:
- На нас совершено нападение. По периметру скопилось большое число заключенных, всей охране прибыть к стенам периметра.
Неужели они решились?
Охранник, напоследок взмахнув гравистрелом, унесся прочь. Я колебался только мгновение. Пусть меня убьют, но я должен посмотреть за финалом восстания, возглавляемого Грегом.
Периметр находился не так уж и далеко от здания школы. Это расстояние я преодолел всего за минуту. На стене скопилось много солдат, шелестели гравистрелы, раздавались какие-то крики с обеих сторон. Затем прямо передо мной упал какой-то охранник. Я пригляделся к нему - опускающиеся сумерки скрадывали очертания - и увидел, что из шеи человека торчит короткая стрела.
Не долго думая, я стащил с мертвого солдата шлем и бронежилет, вооружился гравистрелом и побежал к ведущей на стену лестнице. Четыре пролета вверх - и я на месте. Меня приняли за своего. В полутьме не особенно рассмотришь форму целиком.
- Что там происходит? - крикнул я ближайшему солдату.
- Только прибыл? - вопросом ответил он. - Все под контролем. Начальник хочет выйти на главаря.
Я взглянул на массу людей, кипящую с той стороны стены, услышал свистящие вокруг нас стрелы, воинственные крики заключенных.
- Ты уверен, что все действительно под контролем?
Солдат выстрелил в толпу, потом обернулся ко мне:
- Говорю - все в порядке, не суйся. Начальник просто не хочет пока подрывать их…
Я уловил своим внутренним чутьем что-то, но так до конца и не понял, как может начальник с горсткой солдат контролировать обстановку. Да, пускай они находятся на стенах и лучше вооружены, но масса людей внизу была просто подавляющей. Столько народу я видел последний раз только во время похорон старого президента.
- Каковы ваши требования? - разнесся по округе усиленный электроникой голос начальника тюрьмы. - Зачем вы нападаете на причальную станцию и Ведомство?
Гомон и крики на пару мгновений стихли. Затем бой продолжился.
- Я прикажу охране не стрелять. Пусть покажется ваш предводитель. Обговорим условия!
Шелест гравистрелов утих - видимо, солдатам передали приказ по внутренней связи. Я не имел под кожей сотового и поэтому ничего не услышал. Через минуту утихли и нападавшие. Теперь они молча смотрели снизу вверх на башенку с динамиками, откуда раздавался голос начальства.
Будет ли Грег таким дураком, что покажется? Нужно было либо сразу высылать гонца с требованиями, а потом уже нападать, либо полностью брать станцию под свой контроль и, захватив начальника в заложники, диктовать условия уже не тюремщикам, а правительству. Именно так, между прочим, и предлагал действовать Кед.
Полумеры в таких вещах неуместны.
Но Грег не я и не Кед.
- Я возглавляю восстание! - раздался издалека голос. Грег действительно дурак…
- Что вы хотите?
- Мы прекратим нападение, если…
Ну вот, сейчас мы убедимся, просто ли Грег дурак. Лично у меня было чувство, что он полный, круглый и абсолютный дурак.
- …если вы отпустите всех нас на свободу. Нам не нужны деньги или еда, просто поставьте правительство в известность, что мы хотим выйти с острова.
Я полностью оказался прав в своих опасениях. Мало того что он высказал самые глупые требования из всех, какие только мог, так еще он тем самым подписал себе смертный приговор - эти требования никогда не выполнят.
- Мы поняли вас, - ответил из репродукторов голос начальника станции. - К сожалению, ваши требования невозможно выполнить. Может быть, вас устроит разовое обеспечение продовольствием или одеждой? Предоставление книг или орудий труда?
Толпа безмолвствовала. Это тоже решающий момент. Будь я во главе восстания и допусти я столько ошибок, сколько Грег, я бы на такие предложения согласился.
- Нет! - выпалил Грег, люди зашумели. - Вы не понимаете! Если вы попробуете атаковать нас - мы не станем больше приносить сюда псилин. Мы сожжем грибницы! Отпустив нас, вы хотя бы грибницы сохраните!
Это уже больше походило на разумные требования. Правда, все равно я не верил, что в силах начальника тюрьмы выпустить людей на свободу.
- Мы даем вам двадцать минут, - крикнул Грег. - Если не согласитесь - пеняйте на себя! Мы уничтожим псилин, да и вам не поздоровится! У нас есть оружие, которым можно вас удивить!
Прошли долгие десять секунд, казалось, что сама природа замерла в ожидании. Ни дуновения, ни шороха веток. Тут я понял, что сейчас произойдет, и тяжело вздохнул.
- Простите! - с наигранным участием сказал начальник тюрьмы.
Раздалась долгая серия хлопков. Люди падали один за другим, из их шейных артерий били фонтанчики крови. Кто-то хрипел, кому-то удалось даже выстрелить перед самой смертью в направлении стены.
Под кожей у заключенных сработали крохотные, совмещенные с датчиком взрывные устройства. Несколько тысяч человек умерли в считанные секунды. Но я различил во мраке, что умерли не все.
В следующую секунду в башенку, где находился начальник тюрьмы, ударила ракета. Кто-то из нападавших оказался вооружен не только самодельным арбалетом да мечом. Впрочем, одна ракета все равно не решила бы исход сражения.
К моему удивлению, башня накренилась и с грохотом осела, давя кусками и без того агонизирующих людей за стеной. Зрелище было страшным. Я отвел глаза.
Чутье в очередной раз показало не все. Словно издеваясь, мой дар вырывал самое интересное из возможного будущего и демонстрировал это умеючи, до конца оттягивая кульминацию, как искусный актер. Я чувствовал себя глупо, ощущал, что продолжаю играть по чужим правилам в игры, которые совсем мне не интересны. И даже собственное капризное умение вроде как выступает вовсе не в моей команде.
Начальник погиб. Грег с мятежными заключенными тоже. Я видел, как горстка людей, видимо, ранее извлекших датчики со взрывчаткой из-под кожи, скрылась в темноте леса, но не верил, что Грег находится среди них. Более того, я чувствовал, что он мертв.
Глупец. Умудрился в решающей схватке потерять все, чего достиг на острове. А ведь его уважали…
Некогда размышлять. Пора и мне убираться со стены. Еще немного, и начнут подсчитывать личный состав, устроят перекличку или проверят сигналы датчиков, а получится очень нехорошо, если меня обнаружат с оружием мертвого солдата. Как мне потом доказать им, что я не стрелял по своим и не собирался сбежать с ворованным оружием.
Я попятился к лестнице, аккуратно спустился вниз и, сбросив шлем и бронежилет, поспешил к бараку. Только у входа в здание до меня дошло, что я все еще нервно сжимаю в руках гравистрел.
- Твою мать! - выругался я и забросил оружие со всей силой, на какую был способен, подальше в траву.
Надеюсь, они не станут сверять отпечатки пальцев.
- Где был, пацан, а? - хмуро поинтересовался охранник, стоящий на входе в барак. Повезло, что он не заметил моего лихого броска.
- Шел с занятий, - искренне ответил я. Все еще никак не могу привыкнуть спокойно врать.
- Почему так долго, а? Хочешь вылететь отсюда и попасть обратно к дикарям, а?
- Конечно нет, - затараторил я. - Меня поймали, думали, что перебежчик, чуть на тот свет не отправили. А сейчас все закончилось - и меня отпустили.
- Не врешь, а? Давно вас всех пора в лучший мир отправить. К чудесам социализма, а?
Меня всегда раздражали манеры этого охранника. Вроде и матом не ругается, а при разговоре такое ощущение, что он тебя покрыл с головы до ног. Но в этот раз меня особенно бесило то, что снова приходилось врать.
- Ладно. Заходи! - скомандовал солдат. - Или тут будешь ночевать, а?
- Иду-иду! - заверил я его и прошел в полуоткрытую дверь барака.
- Спать! Быстро!
Я молча проскользнул через предбанник и вошел в жилое помещение. Не одна сотня людей спала сейчас, свернувшись на полу в этой комнате. Даже кроватей нам не выделили. Все-таки жмот этот начальник. Был жмот…
- Что там такое? - шепотом спросил у меня кто-то из заключенных. Я в темноте не мог разглядеть его. Чутье тоже не спешило подсказывать что к чему.
- Бой был, - также шепотом ответил я. - Пытались шантажировать начальника, хотели сжечь весь псилин, но ничего не вышло. Всех перебили. И солдат много полегло, и начальник сам тоже вроде бы…
- Неужели напали? Это Грег, да?
- Да, - ответил я коротко.
Что такого в этом Греге? Слава о нем теперь будет жить и после смерти. Какие-нибудь легенды придумают. Как с Колодцем. Вокруг дырки с полуразумными тварями развели целый культ, а теперь и Грега причислят к лику святых…
Тьфу.
- Что за разговоры, а? - подал голос охранник у входа. - Спать!
Скоро придут нас осматривать, наверняка захотят выяснить, какие настроения ходят в наших рядах. Теперь сюда прибудет комиссия с большой земли.
Бойню зафиксировал спутник - в этом я уверен. Уцелевшему руководству тюрьмы придется долго объяснять, откуда у заключенных появился РПГ. И почему они напали на станцию. И куда делась та еда и одежда, которая выделяется государством для заключенных.
И много еще чего придется объяснять.
Если, конечно, само правительство не замешано во всех этих делах. А вспоминая слова Кеда, я был склонен думать именно так.
Зато теперь, наверное, быстрее примут закон об амнистии. И что-то в правилах тюрьмы поменяется. Только, как обычно, неизвестно, в какую сторону.
Впрочем, хватит пустых мыслей, нужно спать. Утро вечера мудренее. Так вроде бы писали в старых книгах.
Я приткнулся к самой стене барака и постарался заснуть. Мне это удалось не сразу, но уснул я с улыбкой - представил, как выгляжу со стороны. Бездомная собака, свернувшаяся клубком и устало опустившая морду на лапы.
Но, слава богу, я не собака. У меня ведь в жизни есть ориентиры и цели.
Наверное, есть…

15.09.2217

- Пойдем! - поманил меня рукой Дитрих. - Хочу показать тебе кое-что важное.
Я пожал плечами и, косясь на бригадира, пошел за немцем. Бригадир продолжал отчитывать какого-то нерадивого работягу и не обратил на нас внимания.
Мы спустились к реке. Она не была особенно глубокой, но тянулась на много километров и в конце концов впадала в Атлантический океан. Подумал я обо всем этом, когда увидел в кустах тщательно замаскированный плот.
- Ты что это надумал? - удивленно поднял брови я.
- Уплыву, - чуть ли не шепотом сказал мне Дитрих. - Из Забвения - и на свободу.
В тихом голосе немца проступило столько силы, что я на самом деле поверил ему. Он проплывет через Атлантику, легко повторит путь древнего «Титаника» на этом утлом плоту. Правда, вот «Титаник»-то не доплыл…
- Плывем вместе? - взял меня за руку Дитрих. - Одному мне будет тяжело бороться с океаном.
- Нет, - сказал я. - Это твой корабль. У меня еще есть дела здесь. Да и вшитый датчик не позволит.
- У меня там генератор помех, - улыбнулся немец. - Не слыхал о таком?
Я развел руками.
- А как быть с автоматикой на границе территории? Они ведь просто расстреляют нас!
- Генератор ко всему прочему и от автоматики спрячет, - уверенно ответил Дитрих. - Эту штуковину я долго собирал.
- Да уж, хорошо подготовился! Но я все равно не поплыву, прости!
- Жаль, - улыбнулся немец. - Я готовил запасы съестного на двоих.
- Ты сам все это прекрасно слопаешь. Путь неблизкий.
- Наверное, ты прав.
Дитрих подошел к своему детищу и с нежностью погладил массивное бревно.
- И когда только ты успел? - почесал затылок я. - Вроде все время со мной работал.
- Несколько лет на него ушло, - гордо произнес Дитрих. - Чуть свободная минута - сразу к кораблю.
- Повезло, что не нашли.
- Да это я его недавно сюда перенес, раньше он в мастерской был. Ну, там, рядом со столовой.
Я вспомнил крохотную мастерскую, где трудились день и ночь талантливые резчики по дереву, изготавливая для покойного начальника забавные сувениры. Значит, Дитрих втихую делал там свой плот.
- Ты его из-за проверок сюда перетащил, да?
- Ну, и из-за проверок тоже, - кивнул немец. - На самом деле судно просто уже полностью готово.
- Это как только ты его допер?! - снова восхитился я.
- Элементарно, - усмехнулся Дитрих. - В грузолет погрузили вместе с тракторами для поля. Мы с ребятами из мастерской его в тент завернули…
- Понятно, - я хлопнул товарища по плечу. - Ты б кого-нибудь из этих ребят и позвал с собой. Я ведь не лучшая кандидатура. Я море-то и видел всего один раз - в шесть лет.
- Звал я их, - вздохнул Дитрих. - Не хотят. Они уже вжились в работу. Ждут, когда наконец все эти проверки закончатся, чтобы дальше трудиться. Фанаты.
- Считай и меня фанатом, - сказал я. - Мне осталось недолго до диплома механика.
- Оставайся, я тебя не корю, - улыбнулся немец. - Помоги только судно на воду спустить!
- Конечно, - я потер руки. - Будем надеяться, что бригадир нас не хватится.
- Надо торопиться! Хоть я и попросил ребят его отвлечь - это действительно ненадолго.
Вдвоем мы залезли в кусты и сбросили зеленый полог с плота. Потом кое-как выволокли судно на берег. Толстые бревна, небольшая каморка из бруса, где лежали припасы, сложенный парус и мачта.
Чем черт не шутит? Может, и повезет Дитриху! Может, он и доплывет до родной земли.
Мы продолжили тащить плот к реке. Земля была податливая, судно скользило по склону довольно легко.
- Раз-два, взяли!
Плот уже вошел в воду наполовину. Мы налегли еще, и все судно целиком легло на воду. Дитрих повернулся ко мне:
- Спасибо, Серж! Еще встретимся?
- Конечно, встретимся, - усмехнулся я. - Как мушкетеры? Двадцать лет спустя?
- Почему же? Они еще" и десять лет спустя встречались.
- Как собираешься с документами поступить, когда доплывешь?

Предыдущая страница 20 Следующая страница


21 Константин Кривцун

- Да просто. Сначала в Свободной Африке покручусь. У них там беспредел полный - не до документов. А потом стану иммигрировать в ЗЕФ. Авось, чего и выгорит…
- Ладно, давай! - поторопил я Дитриха. - Раз решил плыть - плыви!
- Прощай!
Немец, повинуясь какому-то порыву, обнял меня. Я похлопал его по спине:
- Давай, мореход! Расскажешь потом, как оно.
Дитрих больше ничего не сказал. Просто прыгнул на плот. Судно покачнулось и плавно отошло от берега. Немец взял в руки шест и сильно оттолкнулся им ото дна. Плот понесся вниз по течению.
Дитрих повернулся и помахал мне. Я помахал в ответ.
А потом просто ушел на поле. Не хотелось смотреть на то, что произойдет дальше. Поймают беглеца или нет? Убьет ли его автоматика?
Я верил, что не поймают, верил, что он доплывет до цели. Или, как говорят моряки, дойдет, потому что плавают только в бассейнах. Чутье молчало, да я не особенно и пытался его расшевелить.
- Почему бродим? - накинулся на меня бригадир, как только я показался среди других заключенных.
- По земле бродим, - улыбнулся я.
- Хватит умничать! Давай работай! А где приятель твой? Мне тут одному за всех пахать, да?
- Один за всех. И все за одного.
- Чего?
Я не ответил. Продолжил корчевать кочешки капусты, и бригадир, постояв немного, ушел орать на других работяг.
Так и прошел этот день. А ночью мне приснился океан. И белый парус в невозможной бирюзовой дали.

13.10.2222

Забвение. Никто не помнит о нас! Как же…
Я показал приближающимся транспортам средний палец, затем еще раз смачно выругался и взялся за лопату. Передо мной простиралось огромное поле картофеля. И до наступления холодов корнеплоды с этого поля надо было выкопать.
Дурацкий, неподвластный машинам участок! Дурацкие археологические изыскания! Настроение сегодня было хуже некуда.
Сзади громыхнул ведром Андрюша.
- Дядя Сережа, а куда они полетели? - спросил он.
Я повернулся.
- Сюда, Андрюша. На нашу станцию. Похоже, новичков привезли…
- Дядя Сереж! А пойдем посмотрим? - Мальчишка явно хотел передохнуть.
- Позже. После обеда…
Я бросил лежавшему неподалеку Блеку кусок картофелины, пес поднял голову, лениво понюхал его и отвернулся. Я усмехнулся - даже собаки не хотели жрать эту поганую картошку.
Ничего, мы не себе ее заготавливаем. Там, куда придет выращенный человеческими руками домашний картофель, его проглотят за милую душу. Даже переплатят за ручную работу. А в карман Лосева осядет еще миллиончик кредитов.
Смена начальства не повлияла на Забвение.
Для того чтобы учиться и более-менее нормально питаться, приходится вкалывать тут, как рабу. Впрочем, остальным не лучше - грибницы, конечно же, так никто и не уничтожил. «Свободные» по-прежнему травятся спорами и таскают на станцию псилин.
Наживаются на нашем труде. Ладно бы хоть в покое нас оставили, так ведь нет - с приходом нового начальника тюрьмы каждое утро на весь остров вещают о пользе исправления. Приняли закон об освобождении части заключенных. Вот теперь и стараются, орут во всю глотку. Даже спутник на околоземной орбите, наверное, эти призывы к доброте и правильности слышит.
Ну их со всей этой психологической работой!
А потом каждые два месяца - тест на антисоциальность.
Его, кстати, только девчонки и проходят. Не потому, что такие умные и спокойные. Просто весь персонал Ведомства - исключительно мужчины. Потрудится девочка с недельку - авось и выпустят.
Правда, чаще предпочитают на тот свет отпускать - так надежнее.
- Ладно, Андрюш, - я повернулся к малышу, - пойдем проверим, что там за новичков привезли.
Мальчишка бросил ведро на землю и побежал, перескакивая через борозды, к бочке с водой. Я оставил лопату и тоже пошел умываться. Идти на станцию грязным было попросту неприлично.
Смешной мальчуган этот Андрюша. Обидно, что Детям приходится, как и нам, жить в Забвении. Не родись он здесь, был бы сейчас в интернате на полном государственном обеспечении, и брат бы его там был. А теперь нужно ждать двенадцати лет, чтобы пройти тест и вылететь на большую землю. Ну, что поделать, не каждому везет с родителями.
Двойняшек Андрюшу и Борю нашли перед воротами станции. Кто-то подбросил младенцев. В этом нет ничего удивительного: выращивать в таких условиях детей - неблагодарное занятие. Да и люди на острове, прежде всего, отбросы общества. О какой морали можно тут говорить? А мне Андрюша, видимо, напоминал нерожденного ребенка Полины. Именно таким стал бы сын этой девушки.
- Краснов! Куда собрался? - послышалось сзади.
Голос принадлежал нашему горячо любимому надсмотрщику.
- Тебе-то какое дело, Федор? - резко сказал я. - Ты что - мать моя?
- Не передергивай. - Человек в форме был уже совсем близко, я чувствовал запах перегара и пота, исходящий от него. - Сам понимать должен: работы - не мерено, а ты гуляешь. Мультики ведь хочешь посмотреть? А вкусной кашки на ужин?
- Да успокойся! Я с мальчонкой до станции дойду - на новичков взгляну, а потом сюда сразу.
- А если все так делать будут? Гулять - все, работать - никого… Вот не успеем картошку до холодов собрать - и все! Меня попросят, тебя повесят!
Федор усмехнулся, чрезвычайно довольный собственной шуткой.
- Да ладно тебе! Мы тихо и быстро сходим! Никто, кроме тебя, и не заметил ведь. Смотри - все работают, чего тебе еще надо?
- Ты хочешь знать, как этот остров появился, а? - Если честно, он уже надоел мне с этим слезливым рассказом. - Так вот, такие умники, как ты, забили на правила, захотели земли побольше, ресурсов там всяких. И война случилась! Сначала роботов перебили, а потом между собой сцепились! Взрывами тут пролив расширило да пол-острова затопило! Он раньше Ньюфаундленд назывался. А к чему я это? К тому, что если станешь на правила плевать, то и тут чего-нибудь, твою мать, взорвется!
- Спасибо, что просветил, - скривил рот я. - Тут уже старого начальника подорвали. Ты еще не работал здесь, не видел.
- Чего-то молод ты больно для того, чтобы старого начальника помнить. Во сколько попал-то сюда?
- Восемнадцать только исполнилось, - не стал таиться я. - Просто выгляжу молодо. Мне уже двадцать четыре.
- Хе, - усмехнулся Федор и тихонько рыгнул. - Ты крутой!
Я не стал отвечать. С чувством брезгливости смотрел, как мой собеседник высморкался в траву, заткнув поочередно одну, а потом другую ноздрю.
- Ладно, шут с тобой. - В голове подвыпившего надсмотрщика со скрипом шли мыслительные процессы. - Иди с мальчишкой прогуляйся! Заодно до каптерки дойдешь, попросишь Римана мне водки передать.
Теперь я понял, куда он клонит.
- Хорошо, Федор. Слушаюсь!
- Только смотри, мать твою, не выпей сам! И не дай бог, тебя с бутылкой поймают! Понял?
- Понял-понял, - кивнул я.
- Точно?
- Придем быстро, не волнуйся. И взрывов не будет!
У меня даже настроение поднялось. Поле с картошкой уже давно вызывало стойкий рвотный рефлекс. Конечно, лучше, чем жить за частоколом и сражаться с соседями и тварями Колодца, но как бьет по нервам!
На этом разговор закончился. Федор мрачно сплюнул и, потирая ладони, ушел на поле. Я же догнал Андрюшу, после чего мы помылись и двинулись к лесополосе, за которой начиналась дорога на станцию.
Я смутно почувствовал, кого мне доведется там встретить.
Проселочная дорога шла серпантином, огибая хозяйственные постройки и размытые дождями части склона. Мокрые листья лежали коричневым ковром. Ветер приятно холодил лицо.
Я в очередной раз поймал себя на мысли, что Забвение - красивый остров. За шесть с половиной лет, проведенных здесь, я успел устать от этой природы, но и влюбился в нее не меньше. Грибы, ягоды, огородные растения, та же чертова картошка. А зимой - пушистый снег, ели. И звезды, такие большие и низкие, что кажется - протянешь руку и схватишь…
На нас бросились из мокрых кустов ольхи. Их было двое. В последний момент я почувствовал близкую опасность и сумел присесть, выставляя назад локоть. Андрюша сделать ничего не смог.
Но все равно нас явно недооценили. Первый с размаху налетел на мой локоть промежностью, второй в замешательстве остановился. Пока он раздумывал, как лучше кинуться на меня, я не терял зря времени. Встал и ударил атаковавшего ногой под ребра. Мужчина согнулся и повалился на засыпанную листьями дорогу.
- Кто такие? - громко поинтересовался я у корчащейся на земле парочки.
- Перепутали, - выдавил из себя бородатый мужик, державшийся за пах. - Мы тут воров ждали. Они украли наш псилин…
Второй пропыхтел что-то. Наверное, подтверждал таким образом рассказ бородатого.
Конечно, так я вам и поверил!
На этой дороге вы привыкли грабить тех, кто ходит к станции. Чтобы проникнуть за охраняемый автоматикой периметр, специально свои датчики, рискуя жизнью, вырезали!
У «свободных» воруете псилин, а у тех, кто трудится на начальника, отбираете еду и одежду. Вы же считаете нас ниже своего уровня. Вы гордые, независимые! Вместо того чтобы строить дома и охотиться, доказываете свою самостоятельность тем, что грабите!
- Врете! - заявил я в открытую.
Андрюша рядом со мной даже вздрогнул от того, как резко я произнес это слово.
- Н-нет, - промямлил бородатый.
- Андрюш, что с ними сделать? - наклонился я к малышу. - Оставить их в живых или убить?
Вопрос не был самым корректным, может, не стоило спрашивать такое у ребенка. Но почему бы и нет? Если малыш не научится жить на этом острове, еще семь лет ему тут не протянуть. А может, совсем и не семь. Может, придется всю жизнь находиться здесь, в окружении уголовников.
- Пускай живут, - с сомнением ответил Андрюша. - Они теперь знают, что нападать на людей нехорошо! В следующий раз не перепутают.
Малыш так ничего и не понял. Может, это и к лучшему. Пусть я останусь в его памяти как кровожадный дядя, решивший убить перепутавших нас с грабителями мирных мужчин.
Мы не стали долго задерживаться у поверженных воров. Надо было двигаться к цели похода.
Когда подошли к холму, транспорты начали подниматься. Это значило, что новоприбывшие проходят сейчас обязательную санитарную обработку, после которой их в стандартной одежде и со стандартной банкой тушенки выкинут из Ведомства.
Андрюша затрусил по дороге, я вдохнул полной грудью свежий воздух и зашагал следом.
Меня одолевали непонятные грустные мысли. Неделю назад я закончил обучение. Что теперь? Начать учиться по какой-нибудь другой специальности? Или послать все к черту, уйти жить к психам? А может, попробовать переплыть океан, как Дитрих?
Теперь мне придется жить вечно. Будет ли это скучным? Наверное, все-таки нет. Тем более что меня легко могут убить. Только старость отступила от меня на неопределенный срок. Так же, впрочем, как и окончательное взросление. Вечные восемнадцать.
Эх…
- Дядя Сережа! - радостно закричал мальчишка из-за поворота. - Здесь стрекозы!
Я улыбнулся и ускорил шаг. Над небольшим прудом кружили, забавно зависая над водой, две стрекозы.
Вспомнилось озеро рядом с домом. Водомеры, скакавшие по его поверхности наперегонки с солнечными бликами и рябью. Легкий-легкий воздух, пропитанный запахами сосновой смолы и далекого шашлычного дыма.
- Похожи на транспорты, да?
- Почему? - удивился Андрюша.
- Ну, посмотри, как они летают, - стал объяснять я. - Как будто не крыльями машут, а управляют гравитацией.
- Антигравы? - сказал Андрюша таким голосом, словно смаковал «умное» слово.
- Да, антигравы, - кивнул я. - Раньше, до того как мы придумали антигравитационные двигатели, по небу летали вертолеты. Такие машины с большим крутящимся винтом. Они могли так же зависать над водой, но не использовали антигравитацию.
- А я думал, что птицы и стрекозы на антигравах летают! - моргнул Андрюша и вопросительно уставился на меня.
- Нет, - покачал головой я, вспомнив, что, пожалуй, единственным живым существом, оперирующим гравитацией, был водомер. - Теперь мы не строим простые машины. Люди слишком разленились после изобретения антигравов и космических кораблей.
- А в космосе разве не живут звери? - снова спросил Андрюша.
Мне представился космос, заполненный живыми существами, как наш лес на острове. Веселые и жирно поблескивающие в звездном свете дельфины, грациозно плавающие в пространстве тюлени, пикирующие между астероидов чайки, голосящие попугайчики на мачте корабля…
Детям не хватает сказок. Настоящих, космических и добрых. Чтобы гномы добывали руду на Луне. Золушка на карете, запряженной звездными лошадьми, летела во дворец в кольцах Сатурна. Чтобы полурослики несли кольцо к вулкану на Ганимеде, а Аладдин спасал Жасмин в пустынях Марса.
До войны с роботами эту сказочную нишу заполняли компьютеры. Виртуальная реальность не только разрушала детское сознание, как говорили нам на уроках истории. Мне хотелось верить, что компьютерные игры развивали у детей и подростков еще и положительные качества - фантазию, независимость, логику и скорость мышления.
Интернет в те годы был настолько реалистичным, что казалось, ты попадал пускай в другой, но от этого в не менее реальный мир. Конечно, я не знал, как все это выглядело на самом деле, - просто не застал того времени, но мне казалось, а чутье подтверждало, что времена до войны и Нашествия стали одними из самых счастливых в истории человечества.
А потом - война, ограничение на компьютерные технологии, запрет систем искусственного интеллекта.
Одно время люди считали, что без искусственного разума невозможно осваивать космос. Но сначала война с роботами, а потом и Управление Развития Техники научили людей аккуратно использовать вычислительные машины. Выяснилось, что для функционирования космолетов и прокладки курса вполне достаточно обычных программных средств. Системы, которые могли самостоятельно обучаться, после войны навсегда ушли в прошлое.
- Нет, Андрюша, - сказал я ребенку. - В космосе, к сожалению, только холод и тьма. Там абсолютно ничего нет, за исключением редких звезд и планет, да облаков космической пыли.
- Почему же все так хотят туда попасть? - снова задал мне тяжелый вопрос мальчишка.
- Не знаю, - ответил я. - Что-то тянет.
- Волшебство?
- Нет. Скорее жажда знания.
- Люди хотят все знать, да?
- Вот именно!
- Но там же, в космосе, ничего нет! Что там можно узнать, если в нем нет волшебства?
- Это сложно. Когда вырастешь, тогда и поймешь.
- Я все равно не попаду в космос. И не вырасту. Это все очень долго и тяжело, а вокруг - одни опасности.
Я поразился чересчур взрослой и пессимистичной реплике, прозвучавшей так сухо и серьезно из уст Андрюши.
- Нужно верить, - только и смог ответить на это я. - Бог поможет тебе.
- Бога нет - на небе пустота, - сказал мальчуган. - Ты ведь сам это прекрасно знаешь.
Нечего было ответить на это. Молча мы двинулись дальше. Впереди будет что-то потяжелее этого разговора.
Черт!
Вдруг в глазах помутнело. Мир закрутился против часовой стрелки и устремился от меня куда-то назад и вверх.

Глухо кашлянул председатель.
- Все хорошо, - громко сказал худощавый мужчина в светлом пиджаке. - Он готов. Почти готов. Еще один-два инцидента, и можно выпускать его.
- Придется хорошенько промыть ему мозги, перед тем как он станет нашим агентом, - хмуро сказал председатель. - Нужны лучшие психологи.
- Да, я знаю, - худой поправил очки и откинулся в кресле. - Он очень озлоблен. Что-то подозревает.
- Другого выхода нет, - развел руками председатель. - Если не мы, то нас! Времени мало.
- Мы слишком надеемся на него. А если что-то пойдет не так? Нужны какие-то планы на этот случай.
- Ты сам прекрасно знаешь, Радий, что другого шанса не будет. К тому же провидцы не ошибаются. Ну, а если все-таки неудача, то в лучшем случае придется ждать еще двадцать лет. Только мы уже не дождемся. Так что нет смысла разрабатывать планы отступления.
- Да, конечно, - вздохнул худой. - Я понимаю.
В скудно освещенное помещение ворвался толстый лысоватый человек с красным и потным лицом.
- Что? - бросил ему председатель.

- Все! - пропыхтел толстяк. - Началось…
- Прорицатели, твою мать! - только и сказал на это Радий.

- Дядя Сережа! Что с вами? - мальчишка с беспокойством посмотрел на меня.
Я убрал от висков руки и открыл глаза.
- Все хорошо, Андрюша. Идем! - Улыбка вышла натянутой, а слово «идем» в очередной раз напомнило о том, кто ждет меня наверху.
Я научился врать. Научиться бы еще не видеть правды…
Что-то сегодня случится. В видении, пришедшем ко мне, несомненно, присутствовали те, кому я обязан своей участью. Они что-то делают из меня. Хотят каким-то образом получить конечный продукт, чтобы потом сделать своим агентом.
И ждать уже не долго.
Как только увижу их - убью! Могут не нанимать психологов и не ходить к гадалкам. Возьму и перережу глотки всем этим уродам, что ухмылялись из-за кулис, пока я тут мерз, зализывал раны, дрался и терял друзей.
Продолжив путь, мы вскоре подошли к воротам. Охранник на стене стоял, облокотившись на перила и наклонив голову. Гравистрел в его руках был более чем угрожающе направлен излучателем вниз.
- Эй! Риман! - крикнул я.
Человек встрепенулся, выставил оружие перед собой и взвизгнул:
- Стой! Кто здесь?!
- Риман! Это я! - Я помахал охраннику, и тот, узнав меня, несколько расслабился.
Пока мы с Андрюшей подходили, Риман уже успел закурить и вместо приветствия протянул мне открытую сигаретную пачку. Я угостился. Контрабандный товар. На большой земле мне бы такое вот простое действие принесло как минимум один прокол в личном деле.
- Решил посмотреть на новых? - Лицо охранника выражало участие.
Рядом с ним всегда чувствуешь себя главным. Несмотря на то что он - один из надзирателей тюрьмы, а я - ее заключенный. Есть, вероятно, такой тип людей. Они все делают ненавязчиво. Руководят тобой таким образом, что ты сам и не замечаешь контроля.
Только иммигранту Риману нами руководить было не очень просто. За несколько лет, проведенных в Забвении, он, конечно, заметно лучше стал говорить по-русски, но все равно для свободного общения этого недоставало.
- Да, Генри, - сказал я и со вкусом затянулся, - есть тут среди них персона одна… Давно ее повидать хотел.
- Я понял, - кивнул Риман. - Ты говорить об девушка!
- Так ты видел ее?! - спросил я, чувствуя, что голос мой дрогнул.
- Видел… Они… Мужчины с ней были. В кустах. Мало времени назад.
Я не удивился подобной информации. Я ожидал чего-то подобного. Тем не менее поговорить с Наташей было нужно. Даже после всего произошедшего между нами мне бы не хотелось, чтобы с ней случилась здесь какая-нибудь гадость. Новичков встречают на Забвении жестко. Некоторые не выдерживают.
Все связанное с Наташей виделось мне смутно. Вроде бы уже и не родной человек, а все равно она дорога мне. Да еще это проклятое чутье. Угасает! Во всю мощь я ощутил работу своего дара только в Колодце. Видимо, стресс придал мне сил.
Сейчас же ситуация критической не была.
- Погоди, Генри! Ты хочешь сказать, что новичков уже выпустили?
- Да. Выпустили. Они ходить рядом. Поблизость. Привыкать.
Я закусил губу. Где же Наташа? Я не ожидал, что узнаю об этом так быстро, но чутье сработало, и ответ не замедлил прийти ко мне…
Оставив Андрюшу и Римана рядом с воротами, я прыгнул в кусты. Листья были мокрыми и липли к одежде. Ветки стремились попасть в глаза. Вспомнился почему-то бег наперегонки с Пашкой. Тогда все было так солнечно и ярко, а сейчас природа в очередной раз умирала. И бежал я теперь один…
Наташа сидела под деревом, в порванной робе и с абсолютно пустыми глазами. Струйка слюны вытекала у нее из уголка рта. Увидев меня, девушка вяло улыбнулась:
- Тоже хочешь, детка? Какие вы все ненасытные…
Как она изменилась! Лицо обрюзгшее, под глазами мешки, волосы спутаны, кожа в мелких царапинах и пятнах грязи…
- Я тоже рад тебя видеть, Наташа!
Девушка моргнула и посмотрела на меня уже более осмысленно.
- Сережа? Сколько лет, сколько зим.
- Да, давно не виделись, - подтвердил я.
- А ты совсем не изменился, - усмехнулась Наташа и вытерла рукой слюну, так, что она намоталась на пальцы.
- Последствия одного приключения, - пожал плечами я. - Теперь не старею.
- Да ну? - хмыкнула Наташа и поморщилась. - А я думала, это пластическая хирургия.
- Не говори глупостей! - нахмурился я. - Здесь обычной-то хирургии нет…
- А я думала, для петухов исключения делают, - сказала она и медленно засмеялась.
- Не понимаю, о чем ты.
- Конечно, куда уж тебе понимать, сладенький!

Предыдущая страница 21 Следующая страница


Жестокие звезды 22

Тут, наконец, смысл ее слов дошел до меня. За гея меня принимает, значит.
- Я не голубой, - серьезно сказал я. - Нечего надо мной так шутить.
- Какие мы злые стали. Ути-пути!
- Прекрати! - я начинал злиться.
- Расскажи тогда, как тут твои дела? У Пашки, например, все просто великолепно.
Она снова рассмеялась. Я вздрогнул. Что такое случилось с Пашкой?
- У меня все хорошо. А ты, смотрю, все развратом занимаешься?
Наташа помолчала немного, закатила глаза.
- Тебе не передать, какое это чувство, дурачок, когда тобой одновременно обладают двое. Это не сравнимо даже с дизом. Ну, а если вместе с дизом… И еще с девушкой…
В виски ударило холодом. И этого человека я любил?
- Ты помешалась на наркоте и извращениях, Наташа!
- Сам бы сигаретку-то выплюнул! - ехидно заметила девушка. - Про наркоту будет мне тут рассказывать!
Я молча стерпел ее реплику, но Наташа не собиралась останавливаться.
- А у тебя была вообще хоть одна девушка? - процедила сквозь зубы собеседница. - Кто дал тебе право учить меня?
Я опустил глаза. Да какая разница, была у меня девушка или нет? Дерьмо всегда останется дерьмом, даже залитое сверху заварным кремом.
Я выбросил потухшую сигарету.
- Хотел найти тебя только для того, чтобы предупредить о нравах острова. Не лезь на рожон - у нас убивают быстро. Не задерживайся у станции - тут ходят мародеры и воры. Иди на запад, где хороший лес, много грибов и птицы. И зря ты не осталась работать при станции…
- Вали отсюда, Сережа! Я не нуждаюсь в советах. Скоро вернутся ребята, и мы сами начнем придумывать здесь законы.
- Так нельзя! Выслушай меня!
- Нет. Мне не нужны помощники! На каждом из моих друзей висит по десятку убийств. Мы просто подомнем под себя этот остров. Ты сам будешь под нами ходить, глупый…
- Наташа! Ты не понимаешь! Здесь не играют сами за себя! Здесь есть псилин, есть Колодец!
- Мне фиолетово! Пусть тут хоть Великая Бочка с Водой!
- Да ты про друзей своих тогда подумай. Когда они почувствуют власть, они станут резать всех вокруг, а потом друг друга! Будет полная мясорубка!
- Проваливай! Иначе они начнут с тебя!
Я проглотил комок обиды.
- Скажи хотя бы, что с Пашкой?
- А ничего! Какая тебе разница? Все равно отсюда - одна дорога, - Наташа улыбнулась. - Там и встретитесь…
Я развернулся и полез в кусты.
Ну и катись ты! Всегда хочется как лучше, а получается как всегда. То есть вот так. Впрочем, если Наташу убьют, я не стану жалеть. Сама виновата.
- Дядя Сережа?! - раздался прямо передо мной голос Андрюши, я и не заметил, как вновь оказался перед воротами.
- Все нормально, - сказал я. - Не беспокойся. Я на новичков посмотрел - ничего хорошего. Идем-ка лучше в каптерку, а потом назад - работать.
Андрюша казался расстроенным.
- Ну вот, а я никого и не увидел…
- Не волнуйся, малыш. Скоро ты их не только увидишь, но и услышишь о них. Они еще прогремят на весь остров со своей кровожадной тупостью!
- Все быть так страшно? - подал голос Риман.
- Да, Генри. На смену войску Грега приходит новая группировка…
- Это становится интересно!
- Куда уж интереснее… Откроешь ворота? Нам до каптерки!
- Не обманешь? - сощурился Риман. - Ты не хотеть захватить транспорт и бежать с остров?
- Нет, - через силу усмехнулся я. После разговора с Наташей сил шутить попросту не было.
- Пропуск быть с тобой? - снова попытался развеселить меня Риман.
Где ж еще быть моему пропуску, как не вшитым в шею внутри датчика?
Створки ворот с шелестом раздвинулись, и мы с малышом вошли на территорию станции.
- Ладно, бывай! - обернувшись, крикнул я Риману.
- Подожди! Твой фамилия Краснов? - неожиданно сменив интонацию, спросил охранник.
Я кивнул, ощущая важность вопроса.
- Хорошо. Я плохо помнить фамилия, - Риман что-то заговорил во вживленный сотовый, а потом бросил мне: - Жди здесь!
Несколько растерянный, я остался стоять на месте, ожидая, чем все это закончится.
Ко мне подошли двое незнакомых солдат. По нашивкам на форме было видно, что они из охраны начальника тюрьмы.
- Идем, - сухо сказал один из них. - Удачно ты тут нарисовался.
Андрюша пошел было за нами, но второй солдат остановил его:
- Будешь под присмотром охранника, - он махнул рукой на Римана. Тот раздумывал, спускаться ему со стены или нет.
Андрюша, чуть не плача, долго еще провожал меня взглядом. Мы прошли мимо построек, где обучают людей, мимо бараков, где я долгое время жил, и подошли ко второй высокой стене. Конвоиры перебросились парой слов с местной охраной, и створки ворот быстро скользнули в стороны.
Мы сделали несколько шагов, и ворота сомкнулись у нас за спиной. На территории Ведомства я оказался впервые.
- Пошли, Краснов! - поторопили меня.
И мы двинулись к одному из приземистых зданий темно-зеленого цвета. Дорожное покрытие под ногами было тщательно выметено, стены домов тоже сияли чистотой. Я заметил робота-уборщика, мигающего красным огоньком невдалеке.
Да, сюда не допускали заключенных. Здесь сидит начальство - вот роботы и убирают улицы. Интересно, это старый механизм, довоенный или нет? Легально ли он находится здесь, или это мои товарищи выкопали робота из-под земли?
Мы прошли внутрь здания, и конвоиры оставили меня рядом с тоннелем антиграва.
- Веди себя хорошо, - сказал один из них напоследок и толкнул меня в широкий зев антигравитационного лифта.
Я кувырнулся в воздухе, громко матюкнулся и, сжав зубы, замолчал. Неужели меня доставляют к начальнику?
Поле плавно затормозило падение, и вскоре я оказался на нужном этаже. Меня ожидали здесь два человека.
Тот, что повыше, представился:
- Лосев. Я здесь за главного, - он протянул руку, и я не без трепета пожал ее.
О новом начальнике тюрьмы много говорили в последнее время. И по большей части плохое. Он ужесточил охрану, уменьшил пайки и увеличил смены рабочим. Был более резким, чем его предшественник.
Говорят, что он стал подсылать шпионов в наиболее сильные кланы, и когда те решали учинить какой-то разбой в отношении станции и Ведомства, то попросту уничтожал группировки. Хотя в легенду про шпионов мне верилось с трудом - скорее всего, это подкожные датчики выступали, помимо маячков и взрывных устройств, еще и передатчиками. Операторы просто сидели и прослушивали ведущиеся между заключенными разговоры. А в экстренном случае нажималась кнопочка - и на острове одним трупом становилось больше.
Коммунизм ЗЕФ в Забвении превратился в феодализм и рабовладельческий строй. Жуткая смердящая язва на теле Земли. Выгребная яма, куда сбрасывали весь мусор и смотрели, что из этого получится.
Иногда я думал, что будет, если мир продолжит развиваться по нынешнему пути. Если в геометрической прогрессии начнет расти эта огромная тюрьма. До того как попасть сюда, я представлял себе, что когда-нибудь вся Земля превратится в кладбище, потому что каждый день люди всё умирают и умирают, рождаются новые, а потом и они умирают, кладбища ширятся, сливаются вместе… Брр…
Но по прибытии на остров я начал думать, что однажды мир станет выглядеть так: останется один город - Воронеж, а вокруг за оградой будет тюрьма, занимающая всю планету. И станет непонятно, что отгораживает забор и где эта самая тюрьма - снаружи или внутри.
Зоопарк - это место, где люди смотрят на зверей или где звери смотрят и обсуждают нас?
- Пройдем в кабинет, - Лосев показал мне на вход.
Мы зашли в помещение, и дверь автоматически закрылась сзади. В комнате находился широкий стол, несколько кресел, диван и пара горшков с цветами, а также, дополняя предметы мебели, у стены замерли два телохранителя.
Я молчал, ожидая, пока заговорит начальник. Лосев указал мне на кресло, сам сел по другую сторону стола, прокашлялся и начал:
- Сергей! Я хочу сказать тебе нечто важное. Извини, что на «ты», но мне так удобнее. К тому же ты так молодо выглядишь.
Лосев явно нервничал. Сейчас он скажет мне… Господи, неужели?
- Утром АС напал на нас. Началась война, Сергей. И теперь каждый человек даже в Забвении на счету. Сам должен понимать, что ты не совсем обычный заключенный. Мало того что у тебя есть две специальности - астронавигатора и механика, так ты еще обладаешь некоторыми… хм… способностями. Все это сейчас на вес золота. Тебя освобождают из тюрьмы и направляют на передовую. Все остальные инструкции получишь позднее.
Я переваривал услышанное. Началась война. Все как и говорил мне Кед. Теперь в Солнечной системе, в мирах Фронтира и всей Экспансии идут бои. Что же стряслось?
- Почему? - спросил я.
- Что «почему»? Потому, что я не знаю всех деталей, я же начальник тюрьмы, а не военный!
- Нет, - я поморщился. - Не то. Я хотел спросить, почему АС напал на нас?
- Откуда мне знать? - всплеснул руками Лосев. - Политика! Они не поделили территории, выставили ультиматум, потом произошел взрыв на космодроме мыса Канаверал. И понеслось!
Взорвали старейший космодром. Понятно. Во всем обвинили коммунистов, это и послужило поводом к войне. Наверняка ведь сами подорвали бомбу. Или из Восточного Альянса кто-нибудь.
Хотя что-то во всей этой истории было странным. Что-то еще предстоит мне выяснить.
- А что будет с остальными заключенными? - спросил я.
- Пока война идет только в космосе. До Земли бои еще не докатились, правительство поддерживает шаткое подобие мирного диалога. В основном сражения идут на Фронтире - там наиболее лакомые кусочки: планеты Рай, Ника, Заря. Еще есть Полушка, но туда пока рыночники не сунулись. Заключенных будут постепенно вывозить отсюда, по крайней мере лучших из них. Психов и маньяков воевать, конечно, никто не отправит. Ты - первый. Насчет тебя особые указания.
- Кому я обязан такой честью? - иронично спросил я.
- Кто-то сверху, - туманно ответил Лосев. - Ты сам должен понимать, что все пляшут вокруг тебя не просто так. Приходит время отдавать долги, да?
Я кивнул. Похоже, что он прав.
- Еще мне поручено передать тебе, что три дня назад Павел Корнев погиб во время проведения научного эксперимента. Когда вскрыли его завещание, то выяснилось, что все свое имущество и звания покойный оставляет тебе. Но это не столь важно. Пока что готовься - вечером, после прохождения обычных формальностей, тебя доставят в Воронеж.
Я смотрел на Лосева округлившимися глазами. Вот это новости…
Война, смерть Пашки. Господи!
Я чувствовал себя виноватым. Пусть меня убьют через неделю, но вырваться из заключения только потому, что началась война? Это нечестно!
- Все хорошо, - улыбаясь, сказал Лосев.
Улыбка была натянутой, а слова эти он скорее произносил для себя. В этот момент я и почувствовал, что начальник ведет какую-то свою, двойную игру.
Врешь ты все!
Теперь я вижу.
В транспорте, что повезет меня, заложена взрывчатка. Под углом сиденья, в самом неприметном месте… Тебе так хотелось, чтобы я не догадался!
Но самое страшное не это. Черт с ним, со мной и бомбой! Черт с ним, с Пашкой и Наташей! Да и со всей этой войной! Я четко увидел перед собой куда более страшную картину, и меня бросило в дрожь.
- Все понятно, спасибо! - сказал я. - Можно мне выйти, побродить немного по лесу перед отправкой? Я прожил здесь более шести лет, мне хотелось бы попрощаться с этими местами.
Лосев задумался.
- Времени в обрез! Война началась, а ты хочешь гулять?
- Транспорт все равно прибудет только вечером, - напомнил я.
- Хорошо, - подумав пару секунд, сказал начальник. - Я приставлю к тебе охранника.
Ладно. Не стану я поддевать тебя и спрашивать, зачем мне охранник. Я все равно знаю, что ты мне ответишь, как знаю и то, что это будет неправдой. Скажешь - хотел оградить меня от завистливых соседей, а на самом деле боишься, что я проговорюсь кому-нибудь.
Урод!
Хочешь отправить меня втихую, в обход требований властей, прямиком на тот свет. А сейчас еще кто-то из твоих людей начал подготавливать почву для последующей за моей гибелью легенды!
Я кивнул начальнику, показывая, что согласен с его решением. Затем встал и позволил второму человеку в штатском, стоявшему все это время рядом с дверью, проводить меня к выходу. Мучительно долго тянулись секунды в антиграве и по пути до ворот.
- Вас будет сопровождать Риман, - сказал мне мой спутник, прежде чем удалиться.
Ворота передо мной открылись, и я бросился в проем. Я знал, что опоздаю, понимал, что прозрение пришло ко мне слишком поздно.
Растерянный Риман стоял на коленях рядом с телом Андрюши. Руки охранника были в крови.
Риман молча повернул ко мне голову, в глазах его застыло непонимание и ужас. Охранник развел руками, желая показать, что он тут ни при чем. Я и так знал это. Стреляли с наблюдательной вышки. Андрюша ничего не успел понять…
Почему?!!
Андрюша, Пашка!
Мои друзья гибнут! Все гибнут!!!
Это замкнутый круг. Люди, которых я встречаю в жизни, либо умирают, либо теряют человеческий облик… Я сам делаю из них уродов и предателей! Если кто и виноват - то я! Если кто и лишний - так это тоже я!
Жизнь ведь все равно бессмысленна. Здесь нечего искать. Нечего добиваться. Это дорога без цели, путь в никуда.
Мы убиваем время, пока оно не убьет нас…
И зачем играть в чьи-то игры, выполнять чьи-то задания? Друзей уже не вернуть, мир не переделать! Скорее всего, пройдет немного времени, и мне промоют мозги, я перестану задавать такие вопросы. Меня затянет, засосет в трясину. Я стану полезной шестерней в не менее полезном механизме.
Если девиация поразила всех вокруг, то она становится нормой.
И выползти из трясины можно лишь одним способом. Умереть побежденным, но свободным и не смешанным с грязью. Я подыграю лишь одной стороне в этой затянувшейся партии. Разве не этого ты добивался, Лосев?
Не разбирая дороги, я бросился в лес. Сзади что-то кричал Риман. Завыла сирена. Ну и что? Все равно меня найдут по вживленному в тело маячку. Все равно, если пересеку охраняемый периметр, меня расстреляет равнодушная автоматика!
Но и в пределах периметра есть много высоких берегов…
Почему люди не летают так, как птицы? Только потому, что взлететь дано не многим. И я не из их числа. Поэтому, прыгнув со скалы, я упаду.
Неожиданно ко мне пришли сквозь время и пространство Пашкины стихи. Я знал, что это именно он написал их там, на Полушке. Начиркал на тонком пластиковом листочке корявым почерком. Руки у него замерзали, глаза болели от слабого света. Это было последнее, что он поведал миру…

Таких на свете долго не бывает.
Таких не ждут на перекрестках лет.
Жизнь, улыбаясь, нас о скалы разбивает,
Стирает с лика мира наш портрет.

Не на Земле, а в склепе на чужбине
Отыщем вечный для себя покой.
Таким, как мы, уже не стать своими,
Ты сам легко раздавишь нас рукой.

А смысла нет - вокруг все то же лихо!
Зря крутимся, как белка в колесе,
И червем на крючок садимся тихо,
И подыхаем молча на кресте.

Но только вера - антипод науки
Струится, где должна быть наша кровь.
Мы, умерев, найдем и вложим в руки
Вам красоту, и дружбу, и любовь!

Не знаю, сколько прошло времени.
Вечерело. Небо покрылось сыпью из ярких звезд Зачем вы мне, маленькие холодные точки? Ради вас уже погибло столько народа. А в эти часы погибает все больше…
Я закричал и подпрыгнул, напрягая все мышцы и выпуская из горла скопившуюся внутри ярость.
- Вонючая жизнь!!!
Выдохнув оставшийся в легких воздух, я посмотрел себе под ноги.
Далеко внизу простирался сосновый лес, за ним, насколько хватало глаз, лениво шевелилась вода.
Я представил себе, как это выглядело со стороны. Очень ясно увидел, как взлетаю с открытым ртом и разведенными в стороны руками. Сотня метров по воздуху за какие-то пять секунд…
Несколько запоздало накатил ужас, что неведомая сила, поднявшая меня за мгновение на такую высоту, вдруг возьмет и исчезнет. Но нет, сила таяла постепенно, и я без какого-либо вреда для себя плавно опустился на землю.
Тотчас же из зарослей на меня уставились две круглые фары. Послышался низкий гул, затем тонкое пение антиграва и щелчок, после которого ко мне, периодически заслоняя собой густой яркий свет, побежал человек. Ослепленный фарами, я узнал Римана, только когда он закричал.
- Не делай такое еще! Я видеть все, что здесь происходить! Я не верить, не понимать! Ты супа-мэн! Хау?.. Пожалуйста, скажи…
- Отстань, Риман, - устало отмахнулся я. - Я и сам уже ничего не понимаю…
- Я ехать за тобой. Следить за маяк, чтобы ты не выходить за зона. Я… Они говорил, что я не возвращать тебя назад. Они говорил - пусть он убиться. Это для них есть лучше. Они говорить, ты такой… другой… Я видеть это своими два глаза! И я хотеть тебе помогать!.. Времени мало! Вы лучше торопиться! Скоро вы должен быть на транспорте!
Риман волновался и путался в русских словах, но из его эмоционального монолога одно я для себя уяснил. Улетать надо было сейчас. К черту эти самоубийства! Я сильнее этого! Теперь, с помощью Римана, у меня будет шанс избавиться от бомбы на борту транспорта. А значит, я выберусь-таки отсюда.
- Летим, Риман! Быстрее!
Я побежал к машине. Охранник обогнал меня и учтиво открыл дверцу, не переставая что-то тараторить на смеси русского и английского. Мы поднялись над лесом и понеслись к станции. Риман выжимал из авиетки все, будто сама смерть сидела у нас на хвосте. Я попытался успокоить охранника, но он был слишком возбужден и не слушал. Тогда я прервал его словесные излияния громким криком:
- Риман!!!
Он заткнулся и в страхе посмотрел на меня. Я начал говорить уже нормальным голосом:
- В транспорте, где я полечу, заложена бомба. Она примитивна, и ее можно снять и спрятать в лесу. Я отдам ее тебе, а ты ее спрячешь. Пусть по сигналу Лосева она взорвется в лесу. Понял?
Риман часто закивал:
- Да. Я понял.
Все прошло на удивление легко. Когда меня запихивали в транспорт со слезящимися от сканирования сетчатки глазами, Риман был рядом и, проследив за пальцем моей правой руки, без проблем нашарил бомбу под обивкой сиденья. Сделав вид, что оступился, он накрыл ее своим телом и засунул под ремень. Остальные охранники так ничего и не заметили.
Уже поднимаясь вверх на транспорте, я неожиданно подумал: «Каким образом я научился летать? Всегда ли я был на это способен, но просто не умел данное свойство использовать, или талант передался мне после смерти Пашки? Не этого ли ждали те, кто засунул меня сюда?» Вопросы, вопросы… Их с каждым днем становится все больше. Надо поменьше спрашивать и побольше верить.
Я посмотрел в окно. Довольно быстро удалялся от меня огромный остров Забвения. Еще несколько секунд - и он совсем исчезнет в этой темноте из виду. Но я чувствовал, что все-таки успею увидеть желаемое. И действительно над островом появилось пламя взрыва. К моему удивлению, за первой, слабой вспышкой, последовала цепочка очень ярких. Складывалось ощущение, что помимо той взрывчатки, что спрятал в лесу Риман, на острове рвануло несколько других, более мощных бомб.
Узнаю ли я когда-нибудь, что там произошло?
Впрочем, теперь не время оглядываться. Я отвернулся от огненного зарева, разраставшегося над островом.
Сейчас нужно думать о том, что будет дальше. Как закончится эта война?
Я был уверен лишь в том, что Полушка сыграет в конфликте, да и вообще в истории не последнюю роль. Ведь настоящий Край - грань между человеком и космосом - проходит именно там. Только вот как преодолеть эту грань, я еще не знал.
Но я узнаю. Непременно узнаю, если меня не убьют в бою, если не случится или, наоборот, случится множество разных смешных и страшных вещей.
Я знаю, что мой путь начался. Он не будет легким, но я клянусь, что пройду его.
И если мне предстоит сражаться, то я пойду вперед не за ЗЕФ, Землю или человечество.

Предыдущая страница 22 Следующая страница


23 Константин Кривцун

Я буду драться за Пашку, за Дитриха, за неразумного Грега, за Веру и за всех, кто мечтал и мечтает. Потому что свобода - это не пространство вокруг. Свобода - это то, что находится в твоем сердце, то, что уже никогда и никто не отнимет. И ради того, чтобы добыть свободу для всех людей, неважно, живут они в ЗЕФ или за ее пределами, я и буду сражаться.
Нужно победить и раскрыть тайны инопланетян. Нужно выяснить, в конце концов, для чего меня создали.
В небе ожили далекие всполохи. Я не слышал грома, но знал, что это начало грозы. И упругие струи скоро смоют с моей души накипь боли и страха.
Я знал, верил, что справлюсь.

3. ВОЙНА

14.10.2222

От тяжелых дум я задремал и проспал оставшуюся часть полета над океаном. Проснулся, когда под днищем транспорта потянулись леса и поля материка.
Транспорт летел в автоматическом режиме - Лосев не рискнул сажать в кабину пилота. Либо он, собираясь взорвать машину, не хотел жертвовать своим человеком, либо не должен был знать, куда доставит меня этот транспорт. Познакомившись с начальником тюрьмы, я склонялся ко второму варианту.
На кого же работал Лосев, если рискнул пойти против решения правительства ЗЕФ? Единственной мыслью было только одно - предательство. Выходит, что Лосев прислуживал рыночникам. Чутье снова затаилось и промолчало, но я все равно узнаю, в какие игры этот человек играл. Путь не сейчас, а позже.
Огни города в рассветных сумерках выглядели непривычно. Мелькающие тут и там транспорты навевали какое-то смутное беспокойство. На острове я все-таки успел одичать. Страшно было подумать, что скоро меня со всех сторон обступит шумная столичная жизнь. Я узнал эти места - бесконечные поля, силами людей поделенные на шахматные клетки, огромные заводы и башни космодрома вдали. Это Воронеж. Именно здесь меня собираются поставить в строй.
Нельзя сказать, что война особенно поменяла столицу. Когда транспорт пошел на снижение, я пытался углядеть хоть какие-то перемены в зданиях или людях. Но нет. Все так же, как и шесть лет назад, - человеческий муравейник, подсвеченный радужными брызгами реклам и разбавленный тушками транспортов и грузолетов.
Меня ждали. На посадочной площадке я увидел дюжину человек. Половина из них была в военной форме, вторая - носила серые пиджаки. Транспорт мягко опустился на асфальтовое покрытие, открылись запечатанные двери. Люди, ожидавшие моего прибытия, медленно направились к летательному аппарату.
Тут меня посетила шальная мысль. Пусть я не узнаю, кто и зачем меня создавал, но я не стану работать на них!
Мне захотелось увидеть свой родной дом, захотелось снова побродить по поселку, где я вырос. Я лучше окажусь там, чем буду прислуживать этим генным инженерам. Мне небезразлична начавшаяся война с АС, но я прежде всего хочу защищать свою родину как человек, а не как орудие. Я хлебнул сполна справедливости нашего государства. И лучше сам пойду воевать, добровольцем. Пусть эти «серые пиджаки» заставят меня работать на себя, если смогут!
Я выскочил из транспорта и рванул по площадке влево. Неторопливая походка приближающейся группы через мгновение сменилась стремительным бегом.
- Стой! - донесся до меня крик кого-то из этих людей. - Сто-ой!
Я никак не прореагировал на эти вопли. Подбегая к низкому зданию служебного пропускного пункта, я обернулся и увидел, что солдаты уже нагоняют меня. У них, вероятно, были какие-то мышечные усилители, помогающие бегу и дракам. Передвигались военные длинными размашистыми прыжками.
Я влетел в домик, сбил ошарашенного сторожа и «рыбкой» перепрыгнул через турникет. Пока мужчина искал в кобуре оружие, я успел вскочить на ноги и выбежать на улицу. Повезло, что двери не были заперты.
Я не особенно церемонился, расталкивая прохожих направо и налево. Над головой проносились люди на флаерах, авиетки, грузолеты. Дух перехватывало. Столица подавляла. Только не было времени приходить в себя и думать о моем отношении к Воронежу.
Солдаты двигались чертовски быстро. Нужно было срочно что-то предпринимать. Еще несколько секунд - и меня настигнут.
Я свернул на первом же перекрестке, сбивая вектор движения преследователей. Солдаты мгновенно отреагировали на маневр и через секунду снова оказались за моей спиной.
Мне приходилось петлять, стараясь разминуться с прохожими и затеряться в толпе. Не удавалось. Столицу я знал плохо, здесь у меня нет преимущества. Неужели схватят?
Я снова резко свернул, на этот раз в незаметный переулочек. Остались еще и такие в огромном Воронеже.
Здесь людей практически не было, дома нависали надо мной не хуже сводчатых стен в Колодце. Вот она - близкая изнанка любого мегаполиса. Незнакомая мне и грязная.
Может быть, бросок в проулок не заметили? Может быть, меня оставят в покое?
Надежды на такой исход, правда, было не много. Меня легко могли проследить по вживленному датчику. Если, конечно, у них имелся мой идентификатор из базы данных Забвения. Помня о действиях Лосева, я мог надеяться на то, что такого ключа у преследователей нет.
Стены, стены, помойка. Ничего подходящего. Я поднял глаза. Обшарпанные пожарные лестницы, балконы, местами обсыпавшиеся карнизы. Уже лучше.
Лестницы начинались на уровне метров четырех. Видимо, это делалось в целях безопасности, чтобы не доставали дети. А пожарные или обслуживающий персонал привозили и подставляли дополнительные стремянки.
Оставалось только собраться и прыгнуть. Как вчера вечером. Нужно было лишь вспомнить Пашку и проскользить это расстояние по воздуху, как, бывало делал он. Только в этом я видел возможность уйти.
Дыхание обжигало горло, легкие разрывались от тяжелого городского воздуха. Я пронесся мимо одной лестницы, обогнул мусорный бак. Вот еще одна возможность. Эта лестница была даже лучше предыдущей - находилась чуть ниже и вела к разбитому окну.
Повезет?
Я разогнался, как только мог, сделал два широких шага и оттолкнулся, напрягая все силы. Постарался в точности воспроизвести все то, что делал в прошлый раз. Метр вверх. Два. Время замедляется. Я продолжаю подниматься. До ступеней ржавой лестницы остаются считанные сантиметры.
И вдруг сила покидает меня. Не резко, но все быстрее и быстрее. Понимаю, что больше не смогу держаться в воздухе. Подо мной край мусорного бачка, асфальт и несколько метров пыльного воздуха - приземление будет очень жестким.
- Я смогу! - кричу непонятно кому. Не себе, это точно. Скорее - всему враждебному миру.
И, последним усилием выбросив руку, я все-таки ухватился за перекладину нижней ступени. Пальцы соскальзывали, но я смог подтянуться, перехватить руку и залезть на треклятую лестницу.
- Стой! - в очередной раз закричали преследователи.
Пятеро солдат уже, перескакивая мусор, размашистыми прыжками двигались по проулку. Времени было мало. Солдаты, вероятнее всего, достаточно быстро заберутся на лестницу. Мышечные усилители помогут им.
Я поспешил к выбитому окну, которое заметил еще снизу.
Порез на руке, полученный во время подъема, кровоточил и саднил, но я знал, что это ерунда. И заживет маленькая ранка гораздо раньше, чем состоится моя свадьба.
Я с силой ударил в остатки стекла ногой и ввалился в окно. Осколки рассекли одежду и кожу на животе и локтях, но и эти порезы были не смертельны. Я сразу позабыл о них.
Дело в том, что в комнате, где я оказался, находились люди. И одного из них я обещал убить собственными руками.
- Урод! - взвыл я, поднимаясь. - Вот мы и встретились снова!
Председатель попытался изобразить ироничную ухмылку, но не успел - я бросился на него. На лице ненавистного мне человека промелькнул страх, а затем меня схватили двое охранников толстого выродка.
И председатель рассмеялся с довольным видом. Я не пытался вырываться и тяжело повис на руках телохранителей, стараясь восстановить дыхание. Охранники оттащили меня немного назад и ослабили хватку.
- Все как я и говорил, товарищ Председатель! - послышался из-за моей спины писклявый голосок. - Очередная проверка прошла успешно.
- Знаю-знаю, - прекратив смеяться, махнул толстой рукой Председатель. - Вы никогда не ошибаетесь. Ну, почти никогда!
В глазах помутилось. Я чувствовал себя, как актер в дешевом боевике, читавший сценарий с середины и не до конца.
- Вышло очень эффектно, да, Сергей? - обратился ко мне Председатель.
Я мрачно сплюнул.
- Не хотите воевать за Отечество? Неужели Родина для вас - пустой звук?
Я постарался взять себя в руки и устало посмотрел на своего пленителя:
- Хотел всего лишь увидеть свой дом.
- Мы еще покажем вам дом, - кивая, заверил меня Председатель.
- И потом хотел пойти воевать сам, - перебил я его.
- Так мы тебе в этом поможем! - улыбнулся толстяк.
- Идите вы все! - зло бросил я. - Помощники, вашу мать!
- Ну что же вы, Сергей, ругаетесь…
Я резко вытянул руки перед собой:
- Ничего не видите?
Толстяк в замешательстве переводил взгляд с меня на охрану и обратно.
- Это, мать вашу, кукольные веревочки! - просветил я его. - Выходят из моих ладошек и к вам в руки тянутся…
- Опять шутите, - нахмурился Председатель. - Делаете из нас врагов?
- Как мне называть тех, кто сломал всю мою жизнь?
- Вы все поймете. Это не зря, - невозмутимо продекламировал Председатель.
- Конечно, - кисло сказал я и снова сплюнул.
- Продолжим разговор в другом месте, - повысил голос Председатель, и кто-то сзади вонзил мне в затылок чистую тьму.

Очнулся я действительно в совершенно другом месте. Оглядевшись, понял, что одежду с меня успели снять, причем целиком. Ощущения говорили, что прошло не более двух часов. Значит, я еще в столице. Вот только где?
Помещение, в котором стояла койка, было залито пронзительным белым светом. Я сел, свесив ноги на пол. Поверхность оказалась мягкой и теплой. Вспомнились описания психиатрических лечебниц за границей. Там тоже любили делать мягкие стены и двери без ручек.
Как же вы будете ломать меня? Что, по вашему мнению, сможет повлиять на решение ни при каких условиях не помогать вам?
Двери бесшумно разъехались, впуская в помещение Председателя. Рядом с ним шли три его телохранителя, а позади - щуплый парень моего возраста.
- Не советую подходить к нему! - услышал я знакомый писклявый голос, принадлежал он, несомненно, этому тщедушному пареньку. - Он зол, может выкинуть что-нибудь…
Я сжал кулаки. Сейчас ведь действительно как выкину чего-нибудь! Попляшете все у меня.
Кровожадные мысли продержались недолго - сказывалась непонятная слабость во всем теле.
- Теперь можно и поговорить, да? - подмигнул мне Председатель. Его добродушие по-прежнему было насквозь фальшивым.
- Давайте поговорим, - вздохнул я.
Снова в голове висела сценка из дешевого боевика. Героя пытают, но он не колется…
- Вы знаете, почему находитесь здесь, не так ли?
- Да, знаю, - легко согласился я. - У меня на это масса причин.
- Ну, расскажите, - хмыкнул Председатель и скрестил на груди пухлые руки.
Сначала я не хотел ничего рассказывать, но потом бросил взгляд на щуплого и понял, что все равно скрыть ничего не удастся.
- Вы меня создали и водили через разные опасные места, чтобы натренировать и использовать в своих целях. И вот вам удалось меня выловить и доставить сюда. Только одна ошибочка, уважаемый Председатель. Я не стану работать на вас. Никогда.
- Не будьте так категоричны, Сергей, - хмыкнул Председатель. - Я знаю, что собственная жизнь для вас ничего не значит, и сколько вас ни пытай - мы ничего не добьемся. Насильно мил не будешь. Я хочу сказать о другом.
- Шантаж? - поднял я брови.
- При чем здесь шантаж? - поморщился Председатель. - Война, Сергей. Война.
Толстяк выдержал паузу, многозначительно посмотрел на меня, затем продолжил:
- Пока мы разговариваем тут, гибнут люди. Тысячи людей. Не подозревающих ни о ваших талантах, ни о ваших комплексах. А их можно спасти. Войну можно остановить, Сергей. Для этого мы и курировали вас. Только в вашей власти покончить с кровавой усобицей. Раз и навсегда!
Столько пафоса было в этих словах, что я невольно нахмурился.
- Всегда мечтал, чтобы меня курировали, - фыркнул я. - Ангелочки-хранители, блин!
- Не сердитесь, Сергей, - мягким голосом сказал Председатель. - Мы вынуждены были подвергать вас испытаниям и развивать ваши способности! Страх, переживания, сомнения - необходимые условия для роста. Жизнь - лучшая из школ.
- Зачем вы отправили меня в Забвение? Почему с такой злобой отзывались обо мне тогда?
- Ты обрел силу там, Сергей! Ради Колодца и ради того, чтобы ты смог летать, мы и отправили тебя туда! - Председатель как-то легко перешел на «ты», снова напоминая о той последней фразе, которую он произнес, ломая мне нос в здании космопорта.
Неужели я научился летать после того, как побывал в Колодце? Тут что-то не так…
- Как вы могли все просчитать? - кисло спросил я.
- Мы ведь знали, куда вы побежите сегодня утром, - пропищал щуплый из-за спины Председателя. - Не стоит недооценивать нас! Мы профессионалы!
Значит, вот кто пишет сценарий для моего фильма…
- Знали, что Кед изменник? Знали, что я его убью тогда и схвачу то, что накапливается в сердце Колодца раз в двадцать лет?
- Да!
- Знали, что Полина окажется суккубом и я пойду учиться на станцию?
- Конечно.
- И то, что Пашка умрет, и я смогу левитировать?
- Ага.
- А что Наташа пробудит во мне способность чувствовать правду? И что умрет мать? И что я заболею звездами? Что Душный сойдет с ума и будет помогать мне?
- Мы все знали о тебе, Сергей, - с нажимом сказал щуплый.
- А что потом? - осенило меня. - Будущее?! Наблюдатель? Полушка? Наташа со мной в неземной траве?!
- Это бред, - покачал головой пророк.
- Конечно, бред, - усмехнулся я. Накатило какое-то веселое безумие. Стало все равно. - И то, что Пашка погиб, бред! И вообще мой дар - пустой звук!
- Не кипятись, Сергей, - поднял руку Председатель. - Никто не обвиняет тебя во лжи. Твой дар помогает видеть правду, а не будущее. Не всегда эти два понятия совпадают.
Я смотрел с улыбкой на Председателя и щуплого пророка и думал, что если кто тут и сошел с ума, то точно не я.
- Не понимаешь? - спросил Председатель. - Вижу, что не понимаешь. Так вот, Сергей. Правда - это правда, а будущее - это будущее. Второе можно изменить, и тогда станет иным и первое. Не ложью, нет. Просто другим ответвлением вероятности. Ты видишь свою правду, а мир пойдет по пути, где правда - своя!
- Я вижу будущее параллельного мира? - хохотнул я. - Совсем сбрендили?!
- В нашем будущем вы не попадете на Полушку, - медленно проговорил щуплый. - А большего я сказать не могу.
- Я заглядываю в свое будущее, - с нажимом сказал я, - в то, где буду жить! И правда - одна для всех!
- А ты идеалист, - улыбнулся Председатель. - Редкость в наши дни. Зря думаешь, что мир вокруг твоей персоны вертится. Ты не бог, Сергей. И даже не супермен. Твои сны - всего лишь сны. Умение летать и драться - это, несомненно, талант, но не более. Ты не такой особенный, каким хочешь себе казаться.
- Тогда зачем весь этот спектакль? - я обвел руками помещение. - На кой черт я вам сдался? Зачем следили за мной с самых пеленок? Зачем ставили подножки?
- Эх, как с тобой тяжело, - вздохнул Председатель.
- Я же пустоцвет! Я же ничтожество с глупыми видениями!
- Прекрати истерику, Сергей!
- Что ваше будущее говорит про меня, а? - Я вскочил с кровати, наплевав на слабость и головокружение. - Буду я работать на вас? Что ты скажешь, чертов пророк?
Колени задрожали, к голове прилила кровь. Щуплый под моим взглядом попятился и совсем спрятался за спину Председателя. Вышли вперед телохранители.
- Не умею драться, да? Глупые сны, говорите?! Ха!
Я каким-то неимоверным прыжком врезал ногами двум охранникам по носу, сгруппировался, перемахнул через койку и, оттолкнувшись от стены, снова воспарил в воздух, чтобы ударить оставшегося на ногах телохранителя.
Председатель прижался к стене, пророк каким-то чудом успел выскочить из-за него. Я посмотрел на себя со стороны - голый, разъяренный, обшаривающий безумными глазами белую комнату.
Как глупо. Веду себя как обезьяна, только что пойманная и посаженная в клетку. Так нельзя, я становлюсь просто зверем. Именно тем комком мяса без чувств и мыслей, каким меня и хотят сделать.
- Извините, - срывающимся голосом сказал я и сел на койку, закрываясь простыней.
Председатель сделал глубокий вдох и улыбнулся. Поднимались один за другим охранники. Жестом толстяк показал им, что меня трогать не надо. Телохранители мрачно отплевывались кровью и, матерясь, косились в мою сторону.
- Видишь, как воздействует на тебя стресс, Сергей? - спросил Председатель. - Ты становишься сильнее. Прости нас за то, что подвергали тебя постоянным нервным перегрузкам. Повторюсь - так было нужно.
- Ладно, - махнул я рукой. - Что вам надо? Скажите по-человечески, объясните!
- Другой разговор, - потер руки Председатель. - Наконец-то мы переходим в конструктивное русло…
- Как я и говорил, - вставил щуплый. - После фазы агрессивности наступает фаза раскаяния.
- Итак, мы не выращивали тебя нарочно, Сергей. Ты ошибаешься, думая, что мы мешали гены, выводили тебя, как породистого щенка. Нет, ты просто родился таким. Твой друг Павел тоже обладал талантами, таких людей пускай не очень много, но они попадаются. Это все началось после Нашествия. Что-то попало в атмосферу Земли, во время высадки овров. Через годы оно приспособилось к нашим условиям и стало вызывать мутации.
- Хорошо, допустим, - кивнул я, не веря ни одному слову толстяка. - Я могу предположить, что лесные собаки, водомеры, мутапчелы и тризайцы - это мутации, вызванные этим вирусом. Но твари Колодца? Черное сердце? Они ведь разумны, Председатель!
- Зовите меня Петр Николаевич, - сказал толстяк. - Колодец - это вообще отдельный разговор.
Под твоим старым домом тоже есть образование вроде Колодца. К счастью, мы заняли его и там не рождаются твари, иначе весь район был бы опустошен.
- Значит, я правильно думал про подземную базу? - задумчиво проговорил я.
- Ты был прав, Сергей. Мы изучаем это образование. Хотим уничтожить их всех раз и навсегда!
- А почему тогда в Колодец вы не спуститесь? Почему создали, а потом свернули второй периметр на территории умалишенных? В Забвении гибнут люди!
- В Забвении всегда гибнут люди, - нахмурился Петр Николаевич. - Но одно дело, когда это преступники, а другое - когда погибают специалисты. Изучим сеть пещер под твоим поселком, найдем решение - и Колодец обезвредим, не сомневайся!
- Хорошо, а откуда там взялось бессмертие? Я встретил как-то старика, который тоже утверждал, что живет вечно из-за укуса овра.
- Не знаю ничего про старика, но про Колодец скажу одно - бессмертия там нет. Там просто находится жизненная энергия. Некий вирус, усиливающий регенерацию и препятствующий скорому старению.
- Значит, байки про бессмертие - чушь? Почему же я перестал взрослеть?
- О, - усмехнулся Председатель, - ты еще повзрослеешь. Еще состаришься и умрешь! Это ж тебе не вечная жизнь - это просто продление твоей обычной эволюции. Из младенца - в старика.
- Понятно, - разочарованно сказал я, на этот раз чувства подсказывали, что собеседник не врет. - Значит, мифы о бессмертии тоже бред и вымысел?
- Вроде того, - согласился Петр Николаевич. - Есть три типа бессмертия, Сергей. Личного бессмертия, я имею в виду. Долгая жизнь, включающая в себя взросление, зрелость и старение, только очень замедленные. Бессмертие как таковое. Это когда смерть от старости не наступает. И бессмертие абсолютное - когда невозможна не только естественная, но и насильственная смерть. Ты обладаешь первым типом, а не вторым. Есть, конечно, еще варианты, но это уже не личное бессмертие, а нечто иное. Например, запись твоего интеллекта на машинный носитель.
- А возможно и такое? - удивленно перебил я его.
- Конечно, Сергей. У рыночников есть такие технологии, что тебе и не снились.
- Но Управление Развития Техники? Международные соглашения?
- Плевал Американский Союз на это соглашение. Теперь они вообще развязали войну - им все можно.
- А если опять случится то, что произошло в две тысячи двадцатом?
- И непременно случится! Уж поверь мне! Они напали на наши колонии, потом станут давить нас на Земле. Если АС победит, то его станет некому сдерживать. Восточный Альянс и разрозненные города Свободной Африки с этим точно не справятся. Технологии снова выйдут из-под контроля - и мир опять окажется во власти машин.
- Мрачноватая перспектива.
- Да. Только я не об этом. Мы снова ушли от темы.
- Подождите! - осадил я председателя. - А как насчет генетических экспериментов на людях за вторым периметром? Это тоже характеризует правительство как гуманное и хорошее? АС плохой, а мы хорошие, да?
- Да, - согласился Петр Николаевич, - раньше проводились некоторые эксперименты. Но ты пойми, Сергей, что любые исследования требуют экспериментального подтверждения. На ком еще мы могли проверить теорию? На беременных женщинах? На старшеклассниках? Мы выбрали отбросы общества. Больных, маньяков. Чем ты недоволен?
- Как закончились эксперименты? Почему их свернули?
- Не создали ничего конкретного, - развел руками Председатель. - Программу свернули из-за нехватки финансирования. Деньги перестали выделять…
- А как быть с псилином и раскопками старых заводов киберов? Не поверю, что ваши всевидящие ребята не смогли о них узнать!
- То, что из псилина производят наркотик, - вымысел! Да, его приходится собирать руками все тех же отбросов общества, но просто потому, что по-другому нельзя! Ядовитые споры рано или поздно просачиваются сквозь любую защиту! Одной из целей генетических экспериментов как раз и было выведение особей, невосприимчивых к яду грибниц…
- Но если псилин не наркотик, то для чего он? Почему он для вас так ценен?
- Лекарство, - коротко ответил Председатель.
- Что за лекарство? - не отставал я.
- Сыворотка против инопланетных вирусов. Ее вкалывают всем колонистам, чтобы иммунная система людей не оставалась бессильной против болезней на Фронтире!
- В школе про этот препарат нам говорили другое!
- Кто станет рассказывать детям, из чего делают такую важную вещь? АС до сих пор буксует, не в силах создать столь совершенное средство против инфекций!
По-моему, Председатель врал. Не верилось мне, что на острове реально добывать псилин в промышленных масштабах. Сейчас на других планетах живут миллионы, если не миллиарды людей. Неужели их всех защищает сыворотка, основанная на грибе из Забвения?
- А роботы?
- На роботов мы закрываем глаза, - с сожалением сказал Председатель. - Покупаем их как металлолом. Нам слишком нужен псилин. Приходится давать возможность начальнику тюрьмы немного подзаработать.
- Зачем тогда придумывали законы, которые все равно не действуют? Зачем плести сказки о том, что в Забвении - дикость и свобода?
- Романтика! - улыбнулся толстяк. - Попытка создать иллюзию, что на острове все не так страшно.
- Заманиваете людей? - опешил я.
- Конечно, - легко согласился Председатель.
По-моему, Петр Николаевич был не очень искренен, но я промолчал. Не стало бы правительство торговаться с начальником. Зачем за что-то платить, если это можно взять бесплатно? Ладно, выясню еще, что там на самом деле происходило. Пока нужно пользоваться случаем и узнать о более важных вещах.

Предыдущая страница 23 Следующая страница


Жестокие звезды 24

- Хорошо. Так что со мной должны были сделать?
- Наши провидцы долго просчитывали вероятности и остановились на том варианте, что начнется война…
- Они же у вас профессионалы, - бросил я взгляд на щуплого. - Чего им считать - должны были сразу понять - война, ахтунг!
- Не так все просто, Сергей. - Председатель задумчиво потер подбородок. В помещение тем временем вошли три новых охранника, а побитая мною троица тихонько выбралась в коридор. - Чем дальше вперед мы пытаемся увидеть будущее, тем больше вероятностей приходится перебирать. На десять-пятнадцать лет это не представляет особых сложностей, но дальше проникать в грядущее тяжело. Я думаю, Шамиль объяснит тебе лучше.
Щуплый прокашлялся и сказал своим обычным тоненьким голоском:
- Петр Николаевич прав. Мы не можем быть уверены на сто процентов в том, что касается будущего. Тем более того, что отстоит от нас на пятнадцать-двадцать лет.
- Так какого черта вы мне мозги вправляете? - возмутился я. - «Ваша» правда, «моя» правда! «Правда и будущее несовместимы»!
- Я не вправляю вам мозги и ни в коей мере не умаляю вашего таланта, - ответил Шамиль. - Я всего лишь говорю очевидные для провидцев вещи. Ближайшее будущее - вероятность предполагаемого исхода - почти сто процентов. Отдаленное будущее - один к двум.
Я засмеялся:
- Женская логика в действии!
- При чем здесь женская логика? - спросил Председатель.
- Анекдот есть один старый, - пояснил я. - Какова вероятность встретить в современном Воронеже живого динозавра?
Ответом мне стало молчание, и я решил ответить сам:
- Как мужчина, я говорю - один к миллиону. А если следовать женской логике, то один к двум.
- Почему? - пискнул Шамиль.
- Неужели не знаешь? - удивился я. - Потому что варианта два - или встречу, или не встречу!
Я засмеялся и хлопнул себя по коленям. Присутствующие в комнате люди не шелохнулись, даже тень улыбки не отпечаталась на их лицах.
- Понятно, - констатировал я. - Дайте мне, мать вашу, одежду! Что я перед вами как обезьяна?!
- Ты сейчас будешь проходить полное обследование, - сказал Председатель. - Нет смысла одеваться и раздеваться снова через пару минут.
- А есть ли смысл жить, Петр Николаевич? - проникновенным тоном спросил я. - Все равно умирать.
- Снова ты за свое! - возмутился толстяк. - Ты же спокойный, даже робкий молодой человек. Почему в тебе появляется столько желчи и наглости при встрече со мной?
Я не стал отвечать на этот вопрос. Как еще можно разговаривать с человеком, которого ненавидишь? Демонстрировать ему заранее все свои слабые стороны? Мямлить и прятаться за койку?
- Ты ведь хотел узнать, что тебе предстоит, в чем твое предназначение, - продолжил Председатель. - А сам только ерничаешь и норовишь перебить меня! Избил охрану, оскорбляешь провидцев.
- Вы оскорбляли меня всю жизнь, - пожал плечами я. - А ты, дорогой товарищ, сломал мне нос. Почему бы мне теперь не оторваться?
- Я думал, ты попросишь прощения.
- Вам нужно просить прощения, а не мне, - усмехнулся я. - Неужели вы не поняли этой простой вещи?
- Ладно, - опустил голову Петр Николаевич. - Прости меня, Сергей! Прости и выслушай!
- Хорошо. Я слушаю. Вы остановились на том, что началась война. Вы знали об этом заранее. И?
- И мы знали также, что при некоторой вероятности ты поможешь нам. Жизнь Земли, жизнь людей ЗЕФ сейчас в твоих руках. Мы сделали, что могли, чтобы подготовить тебя к этому. Дальше все зависит только от тебя.
- Что нужно сделать-то? И почему я?
- Не знаю, почему ты. Честно не знаю. Есть еще какое-то другое провидение, помимо наших скромных потуг в изменении будущего.
- Божья воля! - подсказал я.
- Ты стал верить в Бога? - хмыкнул Председатель.
- Да, - ответил я. - После того, что со мной происходило на том курорте, куда вы меня отправили.
- Вера не всегда помогает, Сергей, - задумчиво произнес Петр Николаевич. - Иногда полезны и сомнения.
- Я, товарищ Председатель, просто устал бояться. А любые сомнения вызывают страх.
- Ты не прав, - сказал Шамиль. - Страх перед непознанным - это двигатель нашей цивилизации, без него мы не стали бы развиваться. Страх рождает жажду познания!
- Нет, это ты не прав, провидец, - покачал я головой, тема уже начинала мне надоедать. - Страх рождает только глупые поступки и необоснованные решения. А познание - это прежде всего любопытство и вера.
- Но вера не спасла тебя от лесной собаки! - хмыкнул Шамиль. - Без нашей помощи ты бы не выжил, когда этот зверь накинулся на тебя рядом с домом. Один из самых опасных для твоей жизни моментов. Если бы не мы - тебя бы попросту разорвали!
- Спасибо за помощь! Правда, в тот раз я ее уже почти побил! - мрачно сказал я, а про себя прикинул, сколько тогда было лет худосочному провидцу. Выходило, что не больше пятнадцати. - Вы мне другое расскажите лучше. Что за «проверочки» вы мне устраивали? Почему, к примеру, банда Жирного напала на меня? Или не знаете, кто такой Жирный?
- Подожди ты с Жирным, я все объясню! - поморщился Петр Николаевич. - Вернемся к твоему заданию!
- Ловлю на слове, - сказал я. - Валяйте! Рассказывайте дальше!
- Тебе предстоит отправиться на планету Заря, Сергей! Система Фомальгаут Б. На эту планету напали в первую очередь. Знаешь почему?
- Нет, не знаю, - ехидно ответил я на риторический вопрос Председателя. - Я просидел в Забвении шесть лет. Не в курсе политической возни…
- С политикой это никак не связано. Там просто заводы по производству энергина. Весь энергии, который использует ЗЕФ, производится на Заре. Это очень важно!
- Ну, это я знал, каюсь…
- Вот и делай выводы. Мы вот-вот останемся без энергина. Запасов еще хватит на достаточно долгое время, но утратить контроль над Зарей - значит потерять преимущество в космосе.
- А оно хоть когда-нибудь у нас было? - спросил я. - На моей памяти АС постоянно ущемлял нас на дальних рубежах Экспансии! Разве что Полушку продали задарма.
- Ты совсем не патриот, Сергей, - покачал головой Петр Николаевич. - Люди гибнут! Разрушаются строения и техника. Огромные, невосполнимые потери терпит каждый час наша родина! А ты?
Председатель явно недоговаривал, но я все никак не мог понять, что именно. А толстяк помолчал несколько секунд и продолжил:
- Шамиль, как глава отдела провидцев, еще давно просчитал все последствия. Есть один фактор, который сможет помешать рыночникам использовать планету Заря.
- Этот фактор - я! - торжественно закончил я фразу за Председателя.
- Не просто ты, а ты с твоими нынешними способностями, - ничуть не смутившись, поправил меня Петр Николаевич. - Развитие их - в том числе и наша заслуга.
- Да уж, - сказал я и потер внезапно зачесавшийся нос. - Ваша заслуга…
- Ты должен попасть на Зарю, - продолжил Председатель. - Просто попасть. Вероятности в таком случае сложатся необходимым образом. Мы победим в войне.
- Просто попасть? - удивился я. - А как же шпионаж, подрывная деятельность?
- Я сказал, что тебе надо делать. Шамиль и его команда рассчитали все. Твоего присутствия на планете будет достаточно.
- Вы измывались надо мной только для того, чтобы просто послать на какую-то топливодобывающую планетку?!
- Так надо, Сергей.
- Думаете, я удовлетворюсь этим? Расскажите поподробнее, что там произойдет.
- Нападение, - вступил в разговор Шамиль. - Ты должен действовать так же, как и обычно. Безжалостно убивать людей. Потом испытывать угрызения совести, плакаться в жилетку…
- Ясно, - сказал я. - Снова марионетка?
- Как тебе будет угодно, - нахмурился Шамиль. - Хоть плюшевый медвежонок.
- Не думайте, что сможете убедить меня так легко, - зло ответил я. - С чего вы вдруг взяли, что мне не наплевать на ЗЕФ и гибнущих людей? Почему решили, что я должен брать на себя чужие ошибки?
- Мы не делаем никаких выводов, - покачал головой Председатель. - Для нас важно, чтобы сейчас ты понял все. Всю ответственность, что лежит на тебе. Нам не нужно слепое подчинение, вера или неверие. Ты должен понять и принять нашу точку зрения.
- Вы лукавите, Петр, - сказал я. - Черт возьми, вы лукавите! Как я могу проникнуться вашими взглядами, если вы ходите вокруг да около. Скажите что-нибудь конкретно! Почему я не должен знать, что меня ждет на Заре? На кого работали Кед и Лосев?
- При чем здесь Кедров и Лосев? - не понял или ловко сыграл непонимание Председатель.
- При чем? - переспросил я. - Оба хотели меня убить. Кедров прикрылся тем, что ему нужно мое бессмертие, а Лосев вообще ничего не объяснил! И убил ребенка. Просто так, чтобы сочинить потом легенду о моем суициде! А может, чтобы толкнуть меня на этот самый суицид. Точно не знаю…
- А чутье? - нахмурился Шамиль. - Ты же говоришь, что можешь чувствовать правду.
- Это чертово чутье работает через раз, - с досадой выпалил я. - Я не могу это контролировать! Понимаешь, Шамиль? Оно то совсем рядом, то словно за тридевять земель…
- Лосев был не в нашей команде, - сказал наконец Петр Николаевич. - Он за рыночников.
- Так если вы знаете это - почему не арестовали его? Как же вы прошляпили шпиона со своим отделом провидцев?
- Мы не прошляпили, Сергей, - задумчиво проговорил Председатель. - Тут все гораздо сложнее. Это отдельный разговор. Тебя ждет обследование, сейчас уже нет времени обсуждать Лосева.
- Уходите от ответа? - снова начал закипать я. - Это вы так меня убеждаете в своей правоте, да? Пока я только упрочил свои позиции!
- Но ведь ты согласишься лететь на Зарю? - с надеждой спросил Петр Николаевич. - Мы не требуем от тебя ничего, кроме этого. Ты должен попасть на планету. Просто попасть в нужное время.
- Я не могу ответить на ваш вопрос, - процедил я сквозь зубы. - Не загоняйте меня в угол!
- Никто не пытается тебя загнать! - возразил Председатель. - Ты же хотел побывать в космосе? Хотел помочь своей родине? Так помоги! Не сиди сиднем!
- Провидец должен знать, соглашусь я на ваши условия или нет, - сказал на это я. - Вот у него и спрашивайте!
- Что ж, - глухо проговорил Петр Николаевич. - Воля твоя.
- Сами виноваты! - сорвался я. - Вы, между прочим, дали обещание ответить на все мои вопросы.
- Ты спрашивал только о группировке, что напала на ваше селение! - возмутился Председатель. - Я только на этот вопрос и отвечу, раз уж дал слово.
- И про Колодец ответь! - продолжал наседать я. - Зачем было туда попадать? Почему меня оттуда твари назад выволокли, словно своего приятеля?
- Времени мало, - снова попытался отвертеться Петр Николаевич. - Может, потом?
- Сейчас, - отрезал я.
- Хорошо. Этот ваш Жирный объединился с тварями из подземелий, чтобы проверить тебя.
- Да сколько уже можно? - всплеснул руками я. - К чему все ваши проверки? У вас же есть прорицатели, а они говорят, что я все сделаю, как вам надо!
- В тот раз тебя проверяли на способность проигрывать, принимать тяжелые решения и восстанавливаться.
- Из-за этого пришлось резать руку беременной дурочке? Из-за этого в нелепой бойне погибло столько людей? Урод ты все-таки, Председатель!
- Преступники не люди. Они почти лишены прав.
- Тогда ты тоже не человек! - зло ткнул я пальцем в толстого собеседника. - У тебя этих прав чересчур много!
- Успокойся, Сергей! - попросил Шамиль. - Мы же для блага всех стараемся. Всем тяжело. Я понимаю, что тебе тяжелее, но все же…
- Ладно, - я сглотнул и потер виски. - Кедров говорил, что Жирный - какой-то эмпат. Ну, допустим, он по вашей заявке «проверял» меня, а твари-то тут при чем? Это ваши звери, что ли?!
- Мы изучаем их, влияем на поведенческие реакции, - сухо сказал Председатель. - Думаешь, ты случайно смог добраться до Черного сердца? Там этих тварей были сотни, а ты с парочкой идиотов дошел до главной пещеры. Случайность?
- Понятно, - вздохнул я, хотя на самом деле мало что понял. Логика явно прихрамывала в объяснениях Петра Николаевича, хотя и явной ложью его слова тоже не были. Опять полуправда…
- А синяя кровь - тоже ваша проделка? - вспомнил я еще одну интересную деталь.
- Нет, - быстро ответил Председатель. - Это рыночники изобрели такую субстанцию. По крайней мере, так говорит разведка.
- Но зачем? - Я чувствовал, что Петр Николаевич опять врет.
- Не знаю.
- А Колодец?
- Что Колодец?
- Почему для вас было так важно, получу я это бессмертие или нет?
- Колодец дал тебе энергию, после чего ты смог летать.
Снова вранье!
- Врешь! - крикнул я и вскочил. - Ты хоть раз можешь мне правду сказать?
- Времени уже нет, - Председатель попятился, делая знак охране. - Разговор окончен!
Он не произнес больше ни слова и вышел вместе со свитой из комнаты. Я тяжело вздохнул, снова сел на койку и вытер выступившую на лбу испарину. Жутчайший разговор. Столько недомолвок, нестыковок, лжи и бреда я давно уже не слышал.
Но есть и интересные открытия. Я понял, для чего нужен Председателю. Подтвердились слова Кеда о том, что существует целый отдел провидцев в Секретном Ведомстве. И о том, что верхушка правительства заведует сбором псилина и раскопками древних роботов. Я не верил, что вещество используют как сыворотку. Скорее всего, Председатель вместе со своей шайкой просто втихую продает наркотик на Край, а вся прибыль оседает у них в карманах.
Но я все равно не поверил Председателю в том, что касается моих способностей и видений о будущем. Мое грядущее - это прежде всего мое грядущее. И видения мои реальны и вероятны. По крайней мере, многие из них.
К тому же не ясно было, как собиралось убеждать меня в своей правоте Секретное Ведомство. Что бы его сотрудники ни делали - я проникался к ним все большей ненавистью. Единственное, что действительно может заставить меня пойти воевать, это чувство долга. Если у меня есть шанс спасти мир или пусть даже несколько десятков человек, ради этого я пойду на все. Каким бы пафосом ни пахло от таких мыслей.
Пусть философы рассуждают о том, как сочетаются долг и свобода. Я свободен - и сам выбираю свой нравственный путь. А значит, долг для меня - не пустое слово. Только ради этого я пойду и сделаю то, что мне скажут, как бы противно и мерзко это ни было.
Правда, есть одно «но». Я должен быть уверен, что делаю свое дело не для толстяков председателей и не для трусливых политиков, наживающихся на таких, как я. Я обязан знать, что на самом деле выполняю долг. Что меня не разводят, не заставляют работать ради достижения каких-то чуждых мне целей.
И выяснить это будет тяжело. Чутье за сегодняшний день еще толком ничего не подсказало мне. А верить на слово таким типам, как председатель, попросту глупо.

Снова белый потолок и белые стены. Хотите отмыть грязные души этой безукоризненной чистотой?
Я лежу на кушетке, опутанный какими-то проводами. Где-то внутри, замаскированный под клетку крови, бродит медицинский робот. В кишечнике обитает еще один. Доктора изучают меня. Спорят о моем потенциале, прогнозируют развитие болезней.
- Давление и пульс в норме. Содержание алкоголя и никотина в крови не превышает нормы. Сахар в норме. Эритроциты в норме. Гемоглобин в норме. Обнаружено присутствие внеземной культуры в тканях и крови. Паразит не опасен для жизнедеятельности, - сообщает металлический голос.
Становится как-то неуютно. Чувствуешь себя, словно распластанный на предметном стекле жучок.
Еще и паразита нашли какого-то. Видимо, так выглядит для медицинских роботов та внеземная жизненная сила, которую я подцепил в Колодце. Интересно, могу ли я заражать этим псевдобессмертием? Или это мой личный, персональный паразит? Хотя почему паразит? Скорее уж симбионт. Я даю ему питание, он поддерживает состояние клеток на одном уровне, препятствует их изменению и усиливает иммунитет. Взаимовыгодное сотрудничество.
Наконец автоматическая система выносит вердикт:
- Здоров. Для космического перелета пригоден.
Меня освобождают из плена проводов, выводят из организма роботов и отправляют в душ.
Несмотря ни на что, я улыбаюсь - мне разрешили лететь! Струи воды затекают в рот, и я выплевываю их, сложив губы трубочкой. Все-таки космос. Все-таки Земля - в задних иллюминаторах, а потом и Солнце, подернутое алой дымкой эффекта Допплера.
Неужели я решился? Нет. Показное благополучие, фальшивая бравада. Мне рассказывают сказки беспринципные люди. Между алмазными искрами светил горит разожженный теми же людьми костер войны. У меня не было никакого желания продолжать эти игры.
Они специально включили динамики у медицинского робота. Хотели, чтобы я слышал его диагноз, чтобы не сомневался в их честности. Чтобы у меня появилось острое и почти непреодолимое желание согласиться.
Как тогда - с Алисой. Она хотела влюбить меня в себя. Интересно, прошло ли тогда у них все по сценарию?
Учителя знают теорию обучения. Кнут и пряник. Но сладкую картину будущего, которую они хотят внушить мне, портит горькое послевкусие.
Пашка погиб, Андрюшу убили.
Молодые и сильные. Им бы еще жить и жить. Почему остался именно я? Неужто моя дорога в прекрасное далеко вымощена трупами?
Мне всегда было интересно, что же происходит в тот момент, когда человек умирает. Гаснет ли искорка жизни просто так, или часть нашего сознания все же переносится в иной мир? Есть ли еще шансы на то, что в том, лучшем мире мы с друзьями снова соберемся все вместе? Неважно, через сколько лет или дней это наступит.
Там и встретимся…
Так, по-моему, сказала мне Наташа.
И кажется, раз все уже предрешено, раз мне заведомо известно, что со мной будет в конце жизненного пути, то зачем напрягаться? Стоит ли лезть из кожи вон, чтобы доказать очевидные для Шамиля и его команды вещи?
Только я докажу! Подброшу монету и вместо предсказуемых «орла» и «решки» поставлю ее на ребро. Или вообще сделаю так, что монета не упадет.
Если я и полечу выполнять ваше идиотское задание, то все равно выполню его по-своему! Раскрою все ваши самые интимные тайны. Потому что хочу этого. Мне надоели ночные кошмары.
Можете списывать все эти рассуждения на юношеский максимализм или природное упрямство.
Я вытерся и надел халат. Передо мной висело громадное зеркало. Мое отражение терялось в его масштабах. Оглядев себя, я удовлетворенно кивнул. Ну что ж, все не так плохо. В моих глазах еще не угасло пламя, значит - жизнь продолжается. И нужно смотреть вперед, а не горевать над своими неудачами.
Нужно смотреть вперед…
Я споткнулся о порог двери в душевую. Под ноги, блин, тоже иногда нужно смотреть!

15.10.2222

Под нами извивалась широкая лента реки. С этой высоты водная гладь выглядела игрушечной, неживой. Казалось, что кто-то нарисовал масляной краской на теле Земли эту смешную и корявую линию. Бежало нам вдогонку отражение солнца на поверхности воды, лениво шевелилась лесная масса по берегам. Багрянец, изумруд, охра, лимонная желтизна - осень полноправной хозяйкой разукрашивала деревья в любимые цвета. Она же, наверное, и бирюзовую реку вывела небрежным движением своей широкой кисти…
Мы покинули столицу еще затемно. Муравейник продолжал жить даже в столь ранний час. Через скопления транспортов и авиеток наш экипаж выскочил наконец на прямую трассу до моего родного поселка. Психологи, видимо, решили нажать на последнюю известную им педаль - тоску по дому и детству.
Кто там живет теперь? Что стало с нашим садом? Есть ли там еще смородина? Есть ли любимые мамины пионы?
Такие вопросы я задавал себе на протяжении перелета.
А потом увидел выжженную землю. Не было больше буйства красок, не было деревьев, не было пруда, в котором я купался когда-то. Гарь. Повсюду, по всему поселку. Черные кубики домов, черные груды садовых участков. И громадный кратер на том месте, где некогда находилось поле.
Огромный по своим масштабам и нанесенным разрушениям пожар. Чья-то ужасная в своей непоправимости ошибка. Или не менее ужасный злой умысел. Я склонялся ко второму варианту.
- Что здесь произошло? - спросил я у Шамиля. - Как такое вообще могло произойти?
- Война, - сказал Шамиль, не моргнув и глазом. - Война имеет свойство разрушать и отнимать самое дорогое.
Мы приземлились.
Я вышел из транспорта в сопровождении прорицателя и двух охранников, закованных в броню. Ветер резанул по глазам, и невольно навернулись слезы.
Смерть. Повсюду. Весомая, ощутимая. Останки домов, заваленная полусгоревшими балками дорога. Руины - насколько хватало глаз.
Я повернулся к провидцу.
- Снова ваши шутки? Снова необходимость эмоциональных встрясок и стрессовых ситуаций? Шоу продолжается?!
- Нет, что ты, - поднял руки Шамиль. - Никакого обучения больше не требуется…
- Обучения? - горько повторил я, и на зубах неприятно заскрипел пепел. - Тогда зачем меня привезли сюда?
- Ты не верил нам, не видел войну вживую. Не те средневековые стычки в Забвении, когда все решает только собственная сила да крепость руки товарища. Ты должен был посмотреть на реальную, современную войну. На то, как в доли секунды город превращается в такой вот огарыш…
- Это не просто город. Это мой дом…
- Я понимаю. Потому тебя и привезли сюда. Нам нужна твоя помощь для того, чтобы такого больше не было. Понимаешь? Мы хотим это остановить.
Я вздохнул и закашлялся - пепел проник в горло.
- Это сделали всего за мгновение, - продолжал Шамиль. - Один выстрел из космоса. С околоземной орбиты. Через секунду всплеск энергии был зафиксирован и стрелявший корабль уничтожен. Но мы не успели…
- П-почему стреляли именно сюда? - все еще заходясь в кашле, спросил я.
- База, Сергей, - коротко ответил Шамиль. - Они хотели достать базу.
- Хоть что-нибудь уцелело? Кладбище? Церковь?
- Нет…
И после этого страшного «нет» я заплакал. Закрыл лицо руками и молча, стиснув зубы, рыдал. Горячие слезы стекали по щекам и терялись в складках одежды.
Пути назад нет. Мосты сожжены. Дороги разрушены. Люди убиты…
Прости, мама. В очередной раз я прошу у тебя прощения. Я не навещал тебя, забывал о тебе, в какой-то момент даже усомнился в том, что ты - моя мать, а не агент Секретного Ведомства. Я всего лишь хотел постоять сейчас рядом с твоей могилой. Шепнуть пару слов над каменным памятником, высыпать крошки печенья, чтобы птицы поминали тебя, когда я уйду.
Но даже этих простых вещей мне теперь не осуществить. Нить разорвана. Воздушный шарик улетает в небо.
- Вы были правы, - вытирая лицо, сказал я. - Конечно, вы были правы. Вы умеете убеждать. Зачем доказывать и раскрывать истину, когда можно показать это? Ты ведь знал, что после демонстрации поселка я соглашусь лететь куда угодно, лишь бы отомстить? Знал, Шамиль?
- Не стану лукавить, - сказал худой прорицатель. - Мы всегда знали про эту педаль…
- И не предотвратили выстрел, да? Пожертвовали всем ради возможности убедить меня и послать на Зарю?
Шамиль промолчал.
- Значит, пророк, на твоих руках тоже кровь!
- Все очень сложно, Сергей! Не делай поспешных выводов…

Предыдущая страница 24 Следующая страница


25 Константин Кривцун

- Я и не делаю, - хмуро сказал я. - Если б сделал - ты бы уже лежал вместе с этими мордоворотами во-он там! Скорее всего, со сломанной шеей.
- Я знаю, - спокойно посмотрел мне в глаза Шамиль. - Ты поступаешь правильно, Сергей. Не бойся!
- Пойдем отсюда. Времени в обрез. Нужно получить инструкции и вылетать на Зарю. Время ведь поджимает? Я прав?
- Все верно, - слабо улыбнулся прорицатель. - Все верно…
- Только у меня еще осталась на Земле парочка дел. И пока я не разберусь с ними, я не полечу!
- Поверь, Сергей, ты быстро разберешься.

Вскоре выжженный круг с котлованом остались далеко позади. Мрачный, я сидел в транспорте и равнодушным взором следил за мельтешением людей и механизмов на улицах Воронежа. От вчерашней восторженности и от утренней светлой грусти не осталось и следа. Внутри меня глухо звенела пустота.
Пропади оно все пропадом. Будь что будет! Засылайте хоть в самое пекло!
Председатель встретил меня в просторном кабинете с огромной матрицей визора в центре.
- Шамиль передал, что ты согласен выполнить задание, но у тебя остались ко мне вопросы, - хмуро сказал Петр Николаевич.
- Было бы удивительно, если бы вопросов не осталось, - фыркнул я. - Почему вы сразу не сказали, что мой дом уничтожен?
- Хотел, чтобы ты сам посмотрел на эти разрушения. После того выстрела и началась война. Это все, что ты хотел узнать?
- Вопросов все еще много, но я говорил провидцу не о них.
- Так что же ты хочешь? - удивился Председатель.
- Я бы хотел увидеть Алису Спирикову. Вашу племянницу.
- Алису? - Брови Петра Николаевича медленно ползли вверх.
- Да, - кивнул я. - Соскучился чего-то…
Председатель подумал секунду, а потом сказал:
- Ну хорошо, я сейчас ее вызову. Поговорим.
- Нет, - я поднял руку. - Наедине, если можно. Можете подслушивать, подглядывать, пушки на меня нацелить, но сами выйдите, пожалуйста, когда мы будем беседовать. Хорошо?
Петр Николаевич подумал еще секунду и снова согласился:
- Ну ладно. Если тебе так важна иллюзия конфиденциальности…
Председатель мгновенно связался по вшитому под кожу мобильному с Алисой. Значит, она тоже работала в Секретном Ведомстве.
- Помни - время дорого. И еще помни, что ты под прицелом! - напомнил мне Петр Николаевич, перед тем как покинуть комнату.
- Расслабься, - бросил ему я. - Спроси у гадалки, что будет дальше. Он тебя не разочарует.
Председатель огрызнулся и ушел, а через несколько секунд в кабинете появилась Алиса. Она почти не изменилась за эти годы. Разве только стало чуть больше морщин вокруг глаз, да лицо слегка осунулось.
- Привет, - подмигнул я ей. - Как твоя жизнь?
Аля нервничала. Не рассчитывала она встретить меня, не думала, что я захочу повидаться с ней еще раз.
- Здравствуй! - выдавила она. - У меня все хорошо. Как ты?
- Отлично! А тебе кошмары ночами не снятся? Совесть не мучает? - через силу улыбаясь, спросил я.
- Н-нет. Я ведь не знала, что так все получится. А потом делала то, что мне приказали. Честное слово, я хотела помочь!
- Отлично играешь! - всплеснул руками я. - Впрочем, для сотрудника СВ это неудивительно!
Девушка поджала губы.
- Хочу спросить только об одном - тебе приказали совратить меня?
Нижняя губа Али предательски затряслась. По щеке скользнула крупная слеза.
- Чего молчишь? - Я стоял перед ней, сжимая и разжимая руки.
- Не приказывали мне этого! - громко сказала Аля и разрыдалась.
- Брось ты эту театральщину, - сдержанно произнес я.
- Я не виновата! - продолжая рыдать, промямлила Алиса. - Я правда хотела, чтобы тебя отправили на Зарю. Мне говорили, что ты улетишь!
- Спасибо огромное, Алиса! До Зари я все-таки долечу, как видишь. Только на несколько лет позже, чем планировал.
- Я, правда, не виновата. Я не имею ничего против тебя - мне просто приказали познакомиться с тобой поближе и рассказать о программе по помощи Заре рабочей силой. Попросили дать тебе фальшивое личное дело, сказали, что все будет хорошо.
- Алиса, я прекрасно помню тебя на суде и помню твои слова в коридоре, о том, что так надо. Я запутался. Скажи мне честно - ты хоть раз думала обо мне за все это время?
Аля плакала, потом подняла на меня покрасневшие глаза и проговорила:
- Да, Сережа. Мне снятся кошмары! Снится Забвение, убийцы, голод и тьма. Я прошу у тебя прощения. Прости!..
Я сделал два шага вперед, обнял ее и погладил покатое плечо. В помещение тут же ворвалась охрана. Но перед тем как меня оттащили от девушки, я успел тихо сказать ей:
- Все в порядке. И ты прости меня, если что-то не так…
И на душе от этой фразы стало легче. Будто и у меня на сердце была какая-то вина перед Алисой.
А когда девушка ушла, я почувствовал, что больше мы с ней уже никогда не встретимся.

Какое-то время я приходил в себя, сидя в кресле и глядя, как Председатель молча меряет шагами кабинет. Наконец Петр Николаевич остановился и положил руки на стол.
- Время, Сергей. Время не ждет! Нужно было устраивать вам встречу после основной части обсуждения…
- Все в порядке! Я готов, - хмуро сказал я.
Председатель перебросился парой слов по мобильному, и почти сразу после звонка в комнату вошел человек. Я видел его во сне совсем недавно. Радий - так называл Председатель этого худого человека с подчеркнуто прямой осанкой.
- Познакомься, Сергей, - Петр Николаевич указал на вошедшего, - это - Родион Маркович, он даст тебе последние инструкции.
Выходит, Радий - это всего лишь прозвище. Занятно. Родион Маркович настолько же опасен, как этот радиоактивный элемент, или кличка просто созвучна с его именем?
- Здравствуйте, Сергей! - Радий пожал мне руку и занял кресло напротив. Председатель тоже поспешил сесть. - Мы еще ни разу не встречались с вами, поэтому я вкратце расскажу о себе. Я полномочный представитель президента ЗЕФ по вопросам государственной безопасности. Меня не показывают по визору, и мое имя не упоминается в новостях, но, поверьте, я один из тех, кто напрямую участвует в управлении Федерацией.
Родион Маркович сделал короткую паузу, перевел дыхание. Мне стало неуютно, и я поерзал на кресле - так действовала аура силы, исходящая от этого худенького человека.
- Заря, Сергей, - задумчиво продолжил Радий. - Знаете ли вы, сколько людей погибло там еще до войны? Все, что мы там создали за эти десятилетия, построено на костях. Это самое ценное, самый лакомый кусок всего Фронтира. Есть еще, конечно, Рай, Полушка - но это не совсем то. От них никакой особенной отдачи пока нет, а Заря питает энергином все наши космолеты. Аналогичные фабрики АС и Восточного Альянса ютятся на астероидах. Поэтому не пройдет много времени, прежде чем Восточный Альянс объединится с АС. По крайней мере, на том участке, где располагается Заря. АС сейчас очень силен, он готовился к нападению задолго до сегодняшнего дня - скупал или занимал ближайшие к Заре колонии, подтягивал военную технику. Наши прорицатели видели и причину, и следствия. Как видели и вашу кандидатуру в центре завертевшихся там событий.
На большую и необычайно яркую матрицу визора выплеснулась объемная карта планеты Заря. Проецируемый глобус неторопливо вращался в воздухе. Передо мной проплывали в мелком масштабе то моря, то степи, то леса планеты.
- Вот здесь находятся наши поселения, - показал лазерным лучом на проекции Радий. - Сюда вам и нужно попасть. Вероятность того, что все получится так, как нам необходимо, очень велика, но все равно нельзя расслабляться. Есть доли процента, которые работают против вас.
- Кто доставит меня туда? - спросил я.
- В системе Фомальгаут Б сейчас идут бои, - сказал Родион Маркович. - Но вам в целях маскировки придется лететь туда на почтовом корабле. Для этой цели вполне подойдет курьер «Спектр-8». Не пугайтесь, в бой вам вступать не придется. После выхода из подпространства вас встретит небольшой эскорт. Вы пересядете на военный космолет и долетите до планеты. Капитан космолета «Спектр-8» уже ждет и проинструктирован. Завтра утром вылет.
- Что мне нужно будет делать на почтовом космолете? Может, мне еще курьерские шорты надеть?
- Не надо передергивать! - нахмурился Радий. - Вы летите в качестве особого агента. Гражданским лицом. Сейчас АС контролирует все старты военных кораблей из нашей системы. Если же улетит почтовик, тем более что рейс его самый обычный - доставка посылок к нашей колонии на Заре, то это не должно вызвать подозрений. Встреча с эскортом в военной обстановке тоже весьма обыденна. Нам кажется, что таким образом получится проскользнуть мимо рыночников на выходе из системы.
- Не могу ни согласиться, ни возразить, - пожал плечами я. - Мне сложно судить о том, чего я не знаю. Единственное, что мне не нравится в этом плане, так это то, что почтовик совершенно не вооружен…
- На борту будет оружие, не беспокойтесь. Единственное, что команду заменить не удастся. Иначе будет чересчур подозрительно. У АС есть неплохие биологические сканеры и доступ к некоторой нашей информации - могут понять, что на борту не те, кто занесен в документы.
- И это никак нельзя обойти? У вас же есть провидцы, в конце концов! - возмутился я.
- Что провидцы? Что они сделают? Выпишем почтовику новые документы о составе экипажа - изменения все равно отразятся в базе данных. Мы можем лишь оборудовать космолет дополнительным вооружением да добавить в экипаж вас и еще двух человек - майора Смирнова и лейтенанта Андреева. Беспрекословно выполняйте их приказы!
Вот и расставлены точки над «i». Свободы снова не будет. Два соглядатая станут контролировать каждый мой шаг. Конечно, можно от них избавиться, но что это решит? Если я согласился, значит, надо играть по правилам.
Непонятно только, зачем этим людям провидцы - они ведь все равно предсказаниям не верят.
Радий говорил еще довольно долго. Он подробно описал ситуацию в окрестностях планеты, привел последние сводки с места сражений. Но снова ничего о том, что мне придется делать. Обтекаемые фразы, невнятные объяснения…
Потом Радий сказал, что мне нужно заново вживить личное дело и мобильный. И был очень удивлен, когда я отказался. Я же не преминул подколоть его по этому поводу - мол, провидцы способны предсказать не все!
А вшивать личное дело я действительно был не намерен. После Забвения, а именно после того страшного боя между армией Грега и солдатами станции, у меня выработалась стойкая аллергия на подкожные микрочипы. Я не мог дождаться того момента, когда мне удалят старый, тюремный датчик. А уж новый теперь я ни за что не вошью!
Я около получаса препирался с Радием по этому поводу. Потом заявил просто, что никуда не полечу, если мне всунут под кожу личное дело. Родион Маркович еще минут десять ругался и приводил мне какие-то доводы. Я стоял на своем.
В итоге Радий сдался. А я мысленно поздравил себя с маленькой победой.
Председатель все это время напряженно молчал. Он явно нервничал, не проронил больше ни слова, кроме той реплики в начале разговора. Ну и что! Нет мне дела до его проблем, со своими бы разобраться.

Ночью я спал плохо. На меня все время наваливался душный мрак, казалось, что дыхательные пути забиваются черным пеплом. Ко мне тянули руки-ветви мертвые деревья, противно каркали вороны, нарезая круги над головой. И все чудились какие-то неуловимые тени вдалеке, на самом краю видимости. Словно насмехаясь, они кружили и кружили. А я никак не мог разглядеть лица этих бесплотных фигур.
И потом неожиданно сверкнула молния, освещая призраков, то ускользающих, то появляющихся вновь. Мама, Клюв, Душный, Кед, старый Джон, Андрюша, Грег, Вера, Полина, Миша, Тиму и Юкка…
- Ты! Ты убил нас! - внезапно раздался голос над самым ухом. Я обернулся и увидел сосредоточенное Пашкино лицо, бледное, мелко-иссеченное, с черными губами…
Проснулся я от собственного крика.

16.10.2222

Меня вывели на взлетную площадку. Здесь дожидались своей очереди на старт несколько десятков кораблей. На одном из них я совсем скоро покину Землю. В первый раз и, может быть, навсегда.
Шамиль поднял руку, призывая меня остановиться, а затем сказал:
- «Спектр-8» находится во-о-он там…
Я проследил за рукой прорицателя и увидел потрепанный временем и космической пылью космолет класса «Д».
- Какая у вас договоренность с капитаном? - спросил я Шамиля, не особенно надеясь, что он удовлетворит мое любопытство.
К моему удивлению, тот ответил:
- Только доставить тебя в систему Фомальгаута Б - и все.
- Ясно, - кивнул я. В мозг забралась нехорошая мысль. Смутная тень легла на грядущие вероятности. Чутье снова обострилось. Самую каплю. Но я предчувствовал что-то весьма неприятное.
Вслух я, конечно, не стал говорить о своих ощущениях, произнес нечто другое:
- Не думаете ли вы, что ошибаетесь? Не проще ли нанести удар флотом космолетов, чем отправлять туда это корыто со мной на борту?
Шамиль пожал плечами:
- На краю системы вас встретит несколько судов сопровождения. Обстановка в системе неспокойная, сам знаешь. Впрочем, у майора Смирнова есть соответствующие инструкции. Он расскажет тебе что к чему.
Мне не хотелось в третий раз слушать про то, что происходит сейчас на Фомальгауте Б. Спрашивать я, скорее всего, не стану. Встретят - значит, встретят. Все равно основное действо развернется на планете. По крайней мере, мне так казалось.
- Но ты же видишь будущее! Неужели не можешь хоть чуть-чуть рассказать?
- Нельзя, - тень улыбки тронула тонкие губы прорицателя.
- И все-таки, чем все закончится? - Я тоже улыбнулся, не сказать, что очень открыто и добро.
Шамиль потер переносицу.
- Я не могу сказать тебе. Но вижу. Будет очень интересно. Есть ветвления, есть циклы. Есть совершенно сумасшедшие варианты. Но то, что касается задания - ты его выполнишь. Говорю точно!
Я кивнул, Шамиль говорил от души, он никогда не держал на меня зла, просто выполнял свою работу. Выполнял добросовестно и честно. Хоть и остался неприятный осадок от посещения руин поселка, но не его это вина. Не ему принимать решения.
- Прощай! - сказал я, протягивая руку своему провожатому.
Шамиль пожал ее.
- И ты прощай! Желаю тебе удачи, Сергей. Если потребуется помощь - постараюсь помочь.
Мне ничего не оставалось делать, как снова кивнуть.
- Иди! - хлопнул меня по плечу прорицатель. - И не вздумай рыпаться - убью!
Охранники напоминали об этом лучше любых слов. Но я и не думал рыпаться.
Я пошел по взлетному полю мимо громадных тягачей, транспортирующих корабли до пусковой шахты, мимо суетящихся торговых агентов и неподвижных солдат, мимо равнодушных физиономий охранников космопорта…
Я шел и чувствовал, как остается за спиной Земля. Планета дала мне все, что смогла, и теперь я просто не вправе подводить ее. Какие жертвы мне предстоят?
У входа в главный шлюз меня ожидали двое охранников и еще двое из экипажа корабля. Посматривали вторые на первых не очень-то дружелюбно.
- Капитан Суслов! - представился высокий мужчина в темном комбинезоне.
- Штурман Бергер, - с едва заметным акцентом произнес другой член экипажа. Он был пониже ростом и покоренастее, а чертами лица походил скорее на украинца, нежели на немца.
- Сергей Краснов. Я должен оказаться на Заре, - сказал я без тени улыбки.
- Ага, - кивнул Суслов. - Проходи на борт!
Я зашел в шлюз по широкому трапу. Охранники молча двинулись следом. Ни одного словечка ведь не сказали. Даже не представились. И лица каменные - то ли выучка такая, то ли индивидуальные особенности характера.
Капитан со штурманом показывали мне дорогу. Внутри космолет оказался достаточно тесным. Жилая часть корабля была скромной по размерам - оно и понятно: основное место занимали грузовые отсеки, оружие и двигательная установка. Где-то сзади, как я понял, находилось еще и крепление для буксировки грузов. Корабль мог тащить за собой маленькую планетку, если ее правильно закрепить и заправиться под завязку энергином.
А на жилой части вся эта мощь сказывалась таким образом, что экипажу приходилось ютиться в маленьких каютках, где кроме спального места и крошечного столика больше не помещалось ничего. Я возблагодарил бога, что не страдаю клаустрофобией, и, скинув на койку выданную мне форму, побрел в кают-компанию.
Сам я туда дороги, естественно, не знал, но рядом со мной все еще находился капитан. И словно две тени, за спиной маячили сотрудники Секретного Ведомства.
Кают-компания представляла собой просторное помещение со светлыми стенами. Конечно, это был не огромный банкетный зал и даже не кабинет Председателя, но в сравнении с другими каютами «Спектра-8» смотрелось помещение достаточно большим. В углах расположились горшки с декоративными растениями, у одной из стен - напротив диванов и кресел - журчал маленький фонтанчик. Сейчас комнату заполняли члены экипажа. Лица людей были серьезными, в тихих разговорах не слышно было шутливых интонаций. Уютная атмосфера кают-компании от этого казалась скорее насмешкой, чем настоящей попыткой устроить для команды место отдыха.
Все понимали, что идут на войну. У кого-то уже успели погибнуть в ледяной пустоте друзья или родные. Кто-то, как и я, лишился родного дома в результате атаки рыночников. А сейчас их задача - доставить к Заре меня. И я сильно сомневался, глядя в холодные глаза команды, что они посвящены во все подробности задания и понимают, зачем тащить меня на эту планету.
- Пришел? - мрачно бросил в мою сторону высокий парень с длинными волосами. - Мы уж заждались.
Он хотел добавить что-то еще, но потом покосился на моих охранников и замолчал.
Суслов отделился от нашей группы и вышел вперед.
- Этот человек - Сергей Краснов, - начал капитан без предисловия. - Его необходимо отвезти на планету Заря. Доставить целым и невредимым. Больше руководство ничего не сообщает нам, но и подобной формулировки вполне достаточно. Если наша миссия поможет борьбе против агрессора - мы обязаны выполнить ее. И не просто обязаны! Мы выполним ее, чего бы это ни стоило!
Раздались одобрительные возгласы. Но Суслову удалось убедить своей короткой речью далеко не весь экипаж. На меня по-прежнему смотрели недружелюбно, расценивая скорее как обузу, нежели как важного пассажира.
- Добираемся до Луны, - стал говорить капитан уже другим тоном. - Там заливаемся энергином - и к Заре. Неделя в подпространстве - и мы у цели. Только молите бога, ребята, чтобы к тому времени планета была еще цела! Взлет через полчаса. По местам!!!
На удивление, второй раз повторять не пришлось. Через минуту кают-компания уже пустовала. Остались только капитан со штурманом да я с охраной.
- Идите к себе в каюту, Сергей, - повернулся ко мне Суслов. - Пристегивайтесь к койке и ждите взлета!
- У меня дипломы астронавигатора и еще механика, - на всякий случай сказал я капитану. - Если потребуется моя помощь…
- Не потребуется, - поднял руку Суслов. - Вы летите как пассажир, поэтому в работе экипажа принимать участия не будете. Идите к себе.
- Пошли! - поторопил меня стоящий за спиной сотрудник СВ.
Я поморщился. Меня все еще раздражало это глупое слово. Но тем не менее я пошел в сопровождении молчаливой охраны и не менее молчаливого штурмана к своей каюте. А у самой двери обратился к охраннику, что был повыше.
- Может, все-таки познакомимся? Меня Сергей зовут!
Охранник хмыкнул и протянул руку:
- Майор Смирнов. Юрий Николаевич. Секретные войска.
Я пожал руку майора.
- Лейтенант Андреев, - представился напарник Смирнова. - Олег Викторович. Секретные войска.
- Очень приятно, товарищи, - сказал я. - Вы пойдете за мной и в каюту? Боюсь, места для троих там не хватит.
Штурман Бергер тихонько прыснул за спиной охраны. Но Андреев и Смирнов не поняли моей откровенной насмешки.
- У нас каюты рядом с твоей, Сергей, - проинформировал меня Смирнов ледяным тоном.
- Мы знаем свое дело - ты никуда отсюда не денешься, - добавил Андреев с легкой издевкой.
Я вошел в каюту и, нажав на кнопку, закрыл за собой дверь. Наконец-то снова один, без явного контроля и осуждающих взглядов сзади. Не думал я, что так быстро устану от своей охраны. А ведь впереди еще почти две недели полета. Пару дней на Луне и путь через подпространство до Зари. Выдержу ли я их? Не сорвусь ли в решающий момент и не наломаю ли дров?
Мне почудилось, что далеко отсюда, на подземных этажах Секретного Ведомства сейчас улыбается Шамиль. Он со своими ребятами знает исход. И вновь какая-то мысль скользнула в моем мозгу. Обжигающая, холодная. Мне стало неуютно и зябко. Что же со мной все-таки будет? Почему вы так скрытны, чертовы прорицатели?
Потянулись минуты томительного ожидания. Я тщетно пытался услышать хоть какие-нибудь звуки, которые нарисовали бы мне картину происходящего на корабле. Все было тихо. Ничто не нарушало спокойствия крошечной каюты. Надо мной - низкий потолок, испещренный порами звукоизоляции, со всех сторон - пластиковые стены, где помещались в выдвижных ящиках различные предметы быта.
Тем не менее, несмотря на тишину и кажущуюся неподвижность, я знал, что происходит сейчас на самом деле. В этом мне помогало не мое странное чутье, а годы обучения в Забвении и проведенное за забором взлетного поля беззаботное детство.
Тогда все было просто и ясно. Цвета были яркими, было понятно, где черный, а где белый… Пашка - друг, Наташа - любовь. Стас с Душным и Клювом - враги.
А сейчас вокруг все совсем по-другому. Словно кто-то взял и подменил мир.
Космолет сейчас движется на буксире за гигантским тягачом, подводящим корабль к площадке ускорителя. Открываются массивные двери, скользя по полукругу в разные стороны. На площадку заезжает могучий автомобиль, за ним - звездолет. В центре «Спектр-8» останавливают, магнитные зажимы со стоном открываются, и тягач, освобожденный от своей ноши, покидает площадку ускорителя. За ним вновь смыкаются створки дверей, и начинается процесс разгона.
Силовые генераторы монотонно жужжат, поднимая корабль по прозрачной трубе. Ухают кольца генераторов антигравитации, и по всей протяженности трубы образуется сильнейшая гравитационная сила, тянущая корабль в космос.
Я усмехнулся. На меня подобная сила действует уже с пяти-шести лет…
Жалко, что собственное гравитационное поле корабля мешает на себе прочувствовать все ускорения и силы, которые действуют сейчас на «Спектр-8» снаружи. Я даже несколько позавидовал древним космонавтам той эпохи, когда еще не разразилась страшная война с роботами.
Эти космонавты, отважные покорители космоса, были гораздо ближе к пространству, чем мы. Они летали на крохотных суденышках, использовали реактивную тягу, и не было у них ни генераторов гравитации, ни подсвязи, ни энергина… Герои? Нет, для меня они были воплощением мечты человечества о свободном полете. Они - птицы, а мы сейчас - пассажиры роскошного авиалайнера. Так, кажется, называлась та довоенная крылатая машина…
Я закрыл глаза. Да, теперь мы уже вышли из атмосферы, сейчас включатся стабилизаторы, и компьютер начнет прокладку курса до Луны. Вот-вот должен прозвучать отбой стартовой готовности.
Глупое правило - пристегиваться к койкам во время старта. Пережиток древних времен. Теперь при выходе на орбиту уже не трясет. На пассажирских космолетах, насколько я знаю, никаких ремней безопасности не было и в помине.
- Взлет прошел нормально! - раздался в динамиках каюты голос Суслова. - Работаем согласно полетному расписанию. Пассажиру - просьба зайти в рубку!
Вот так я у них называюсь. Пассажир. Ну что же лучше, чем «груз» или «обуза».
Как только я оказался в коридоре, сзади выросли две фигуры. Смирнов и Андреев, кто же еще? Втроем мы молча дошли до рубки. На этот раз я даже понял, куда надо сворачивать после кают-компании.
Дверь при моем приближении автоматически втянулась в стену. И через миг я уже вошел внутрь рубки.
Вместо одной из стен помещения, казалось, зиял провал в открытый космос - это был огромный экран, на который транслировался вид с камеры на носу космолета.
Звезды, звезды… Краешек Земли, далекая Луна… А между ними - бесконечно черное пространство, бездонные угольные провалы первородного мрака. Несколько жутко было вглядываться так вот в эти звездные дали, чувствовать себя уязвимым моллюском в тонкой скорлупке раковины.
Я в космосе. Несмотря ни на что, я все-таки в космосе. Звездные дороги уходят от моих ног к самым потаенным глубинам пространства. И я еще оставлю след в их космической пыли.
Я перевел взгляд на сидящего посреди всего этого великолепия капитана Суслова.
Капитан занимал кресло с высокой спинкой, справа от него в кресле поменьше развалился Бергер, слева - длинноволосый парень, которого я уже видел в кают-компании.
- Проходите, не стесняйтесь, - махнул рукой капитан. - Как вам вид?
- Впечатляет, - сказал я и сделал несколько шагов к центру зала.
- А вы, я погляжу, немногословны, - хмыкнул Суслов.
- Жизнь научила, - пожал плечами я. - Зачем вы меня вызывали?
- Да просто поговорить хотел, - смешался капитан. - Ну, и за ребят извиниться. Вы уж простите их. Не каждый день на почтовом корабле возят секретного агента. Они просто побаиваются вашей троицы, потому и смотрят исподлобья. Привыкнут!
- Я понимаю. Ничего страшного.
- Спасибо, - значительно произнес Суслов. - Вы ведь учились на астронавигатора?
- Да, - кивнул я.
- Можете заходить в рубку в любое время. Посмотрите на практике, как мы прокладываем курс и пилотируем эту посудину.

Предыдущая страница 25 Следующая страница


Жестокие звезды 26

- Я зайду. Мне очень интересно.
- Еще в вашем полном распоряжении корабельная кухня. Вы такой худенький - надо больше кушать! - подмигнул капитан.
- Посмотрим по обстоятельствам, - несколько смутился я.
Суслов напомнил мне сейчас Пашкину тетку, та тоже вечно переживала, что я мало ем.
Я снова внимательно вгляделся в изображение звездной полусферы на стенах и сводчатом потолке рубки. Как же все-таки здорово, что я здесь. В родном поселке, на острове Забвения и даже в столице есть своя прелесть, но ничто не сравнится с этой вот древней красотой. Суровой и враждебной людям.
Может быть, именно поэтому космос и прекрасен?
Вдруг меня словно пронзило что-то. В голове помутилось. Мир подернулся легким туманом.
Я обернулся, Смирнов возвышался за моей спиной монолитной глыбой. Он молча ждал, скрестив на груди могучие руки. Рядом стоял Андреев.
Что со мной такое? Снова дар?!
Я отошел от охранников и прислонился спиной к стене.

Вспышка. Фейерверк внутри головы. Рев в ушах. Тесный скафандр, тесное помещение. Кто-то трясет меня. Я пытаюсь дать сдачи. В скафандре так неудобно драться! Перед глазами плывут темные очертания лица, холодно блестят глаза.
А потом сильный удар. Меня впечатывает в стену крошечного помещения. Из разбитых губ сочится кровь. Лицо - сплошной шар боли. Я так поранился, даже находясь в скафандре. Не помог ни прочный колпак шлема, ни прокладка из мягкого материала на голове.
Меня бьют снова. И снова. Я вижу куски звездного неба где-то вдали. Мир раскачивается, зрение перестает фокусироваться.
Потом яркая вспышка. Я собираюсь с силами, чтобы дать отпор противнику. Я ведь умею драться! Почему же я не сделал этого раньше?
И в этот момент свет падает на лицо того, кто бьет меня.
Я узнаю этого человека…

- Не-е-ет!!! - с удивлением слышу собственный голос.
Мир обретает краски. Оказывается, я вишу на руках майора Смирнова. Он подхватил меня, когда я, потеряв сознание, падал.
- Что случилось?
Я высвободился и без посторонней помощи встал на ноги.
- Отойдите от меня! Мы никуда не полетим! Я хочу назад на Землю!!!
Майор покачал головой и, придерживая меня за плечи, приблизил свое лицо к моему. Точно так же, как в только что пережитом видении.
- Что случилось? - повторил Смирнов. Брови майора приподнялись. Он вопросительно смотрел мне в глаза.
Я молчал. Как сказать ему, что секунду назад в моем сне он избивал меня?
- Идите к себе в каюту и отдохните. До Лунной станции еще около часа пути. Андреев, проводите!
Меня схватил за локоть лейтенант Андреев:
- Идемте, Сергей!
Я плюнул и поплелся в сопровождении лейтенанта к себе в каюту.
«Не сопровождение - конвой! Не каюта - камера!» - невесело улыбнулся я. Что я могу противопоставить экипажу и этим спецназовцам? Захотят - отдадут меня рыночникам, захотят - убьют сами. Неприятно чувствовать себя пешкой в совершенно непонятной мне партии…
Хотя нет, в шахматной терминологии я был скорее королем. Вроде и центральная фигура, и все вокруг меня вертится, а сам-то я ничего толком сделать не могу. Могу только убегать и видеть. Видеть эту проклятую и никому не нужную правду. Да и то не сейчас.
Андреев проводил меня до каюты и, дождавшись, пока я войду внутрь, занял место около двери.
Мысли текли вяло. Я лежал, уставившись в потолок.
Впереди - странное задание. Наверняка космический или наземный бой. И как следствие - возможное ранение или даже смерть. Еще в будущем теперь ожидается драка со Смирновым, в которой я навряд ли одержу победу…
Но на губах осядет сладкий привкус мести. Враг ответит за все. И Секретное Ведомство ответит. А потом и те, кто допустил смерть Пашки.
Я клянусь, что раскрою все загадки и смогу отомстить!

17.10.2222

Прилунились мы без особых приключений.
В этот раз пристегиваться меня не заставили, и я смог наблюдать, как все происходило, через большой экран в кают-компании. Матрица здесь не была полностью трехмерной, да этого и не требовалось. Впечатлений и так осталось целое море.
Луна сначала казалась обычным белым мячом, потом стремительно выросла до размера воздушного шара, дополнилась мелкими деталями, стала не торопясь поворачиваться. Это наш корабль, следуя своей траектории, облетал вокруг планетки, чтобы выйти прямиком к посадочной площадке. Луна все росла. В конце концов она закрыла собой льдистые искры звезд и перестала казаться шаром. Теперь это был действительно настоящий мир, а не глобус из кабинета планетологии. Стало понятно, где верх, а где низ. Теперь я мог с уверенностью сказать, что «Спектр-8» снижается.
Я увидел горные цепи, знаменитые лунные моря, вулканические и метеоритные кратеры.
Гряды гор и одинокие скалы были абсолютно разными. Некоторые чуть-чуть высовывались из окружающего их плоского базальта, другие возвышались на многие километры. Были еще на лунной поверхности и расщелины, уходящие глубоко внутрь спутника и выглядевшие тоненькими шрамами с высоты корабля.
А потом я заметил Купола - цель нашего путешествия, одно из немногих мест на Луне, приспособленных для жизни человека. За несколько столетий освоения спутника мы успели построить всего четыре города на его поверхности. Два из них принадлежали теперь АС, ровно столько же оставалось во владении ЗЕФ.
Купола - это неофициальное название города имени Константина Эдуардовича Циолковского - ученого, который стал родоначальником теории космических полетов. Город КЭЦ располагался рядом в Море Спокойствия и на самом деле состоял из множества куполов разного диаметра и высоты. На нескольких квадратных километрах поверхности спутника красовалось теперь яркое разноцветное пятно.
Почему-то все думали, что строения на других планетах будут делать белыми и скучными, что пионерам новых миров будет не до излишеств. Но вышло все по-иному. Каждый из строителей очередного купола старался переплюнуть своих предшественников, и вместо унылого однообразия в серой пустыне заиграло нездоровое буйство красок.
- Сумасшедшая архитектура! - усмехнулся кто-то за моей спиной.
Я обернулся. Смеялся штурман Бергер.
- Разве вы не должны быть в рубке? - удивился я.
- А! - махнул рукой штурман. - Рядовая посадка, что тут интересного. Мы ж не в состоянии боевой готовности находимся.
- Что вам не нравится в архитектуре? - спросил я, снова переводя взгляд на растущие на матрице Купола.
- Да все нравится, в общем-то, - хитро сказал Бергер. - Только вот цвет у них какой-то дурной. Да вы ж сами видите!
Я кивнул, штурман продолжил:
- Я вообще родом с Марса. У нас здания выглядят посерьезней. Но такая же пустыня, как и тут.
- У вас пустыня зато покрасочней, - улыбнулся я. - Тут серо-белая, а на Марсе - рыжая!
- Ну да, может быть, поэтому у нас и дома не такие радужные, - согласился Бергер.
Я ничего не сказал. Смотрел на растущие Купола и вспоминал Воронежский космодром, тот отчаянный бросок, который мы сделали с Пашкой, надеясь проникнуть на борт летящего к Луне челнока. А потом вдруг мысль перескочила на Наташу, на наш шутливый разговор у озера. «Говорят, лунатики почти все бессильны», - так говорила Ната тогда. А я еще не понимал до конца, что это значит. Я был таким наивным и глупым. Да и сейчас не умнее - все еще не могу избавиться от этих никому не нужных детских переживаний, почему-то чересчур сильно впечатавшихся в сердце.
- Говорят, лунатики почти все бессильны, - с усмешкой бросил штурман Бергер, я вздрогнул от этих слов и повернулся.
- А марсиане - нет? - сумел я взять себя в руки и ответить шуткой.
- Марсиане - это совсем другое дело! - сказал Бергер. Я почувствовал, что он оседлал любимого конька. Сейчас начнет расхваливать свою родину.
- Марсиане - это совсем другое, - повторил штурман и погрустнел. - Жаль, что руководство на планете такое дебильное. Только тихо! Никому не говори.
- В чем дело-то? - не понял я.
- Все города ЗЕФ на Марсе подчиняются одному диктатору. Нетрудно понять, что происходит с неугодными этому человеку людьми.
Я кивнул. Теперь все становилось ясно.
- А вы где там работали и как давно покинули планету?
- Марс? Да лет пять уже как. Я там после Академии работал дежурным на станции связи. Правительственный канал.
- Интересная, наверное, работа, - заметил я.
- Что уж там интересного. Только спился, да и все.
- Почему?
- Так вот вышло. Представь - на сотни километров вокруг ни души. Низкое здание станции связи да вездеход рядом. И все. Ветер сыплет песок под ноги. Вдали отроги гор, сизые облачка над ними. А на небе - звезды, крупные, как спелый виноград; маленький блин Солнца да две кривые луны - Фобос и Деймос.
Я представил себе эту диковатую картинку пустоты и одиночества.
- И вот заходишь внутрь станции, - продолжил штурман, - затворяешь за собой дверцу шлюзовой камеры. Снимаешь и бросаешь в угол шлем, а сам - за пульт управления. Сначала передача на центральный пост о том, что принял смену, потом тесты оборудования, затем постоянная готовность обеспечить правительству связь с любой точкой Экспансии. И вот сидишь, плывут перед глазами стопочки шкал, мелькают красные цифры, и ты думаешь. То об одном, то о другом. Наденешь шлем, выйдешь на верхний колпак станции, где крепится сам передатчик. Посмотришь так вот с высоты третьего этажа на дикую пустоту вокруг и ужаснешься. Вроде клаустрофобии наоборот.
- Агорофобия, - подсказал я.
- Ага, наверное, - согласился Бергер. - И лекарство против этого только одно.
- Какое?
- Простое. На станциях связи есть цистерна со спиртом. Его используют для особой системы, борющейся с замерзанием механизмов поворота антенны. На Марсе ведь в самые теплые дни бывает не больше минус двадцати градусов. Ну и вот. Помечаешь в спиртовом журнале расход. Сцеживаешь грамм двести, водой разбавляешь - и стакан хлоп! Фобию эту как рукой снимает.
- И как же вы в штурманы попали после работы на станции связи?
- Я учился на штурмана в Академии, - подмигнул Бергер. - Просто в какой-то момент меня этой работой на станции связи соблазнили. Говорят, мол, не пыльная, но ответственная - платят много.
- А правда, что Республика Марс собирается отделяться от ЗЕФ? Несколько раз что-то такое слышал…
- Ты б на Луну лучше смотрел, - не стал отвечать штурман. - Первый раз ведь в Куполах, да?
Я понимающе улыбнулся и снова повернулся к матрице.
Увиденное впечатляло. Огромные шатры из пластика и металла заполнили почти всю поверхность экрана. Везде кипела жизнь - летали какие-то мелкие катера и авиетки, сновали малюсенькие фигурки людей, взлетали и садились крупные военные космолеты, переливались огни посадочных площадок и реклам, то тут, то там поднимались столбы пара, тотчас же замерзавшие и снегом летящие назад к поверхности Луны. Видимо, это выбрасывали в вакуум какие-то отходы.
- Почему заправка для космических кораблей находится на поверхности? - осенило меня. - Орбитальный причал было бы намного выгоднее и легче обслуживать!
- Оборона, секретность, - пожал плечами Бергер. - Для рыночников не составит труда подорвать заправочную станцию. Представляешь, как она рванет? Столько энергина в одном месте…
- Но если они и на поверхности Луны сделают с нашей станцией то же самое?
- Не сделают, - сказал штурман убежденно.
- Почему?
- Потому что от цепного взрыва может расколоться Луна, и осколки ее потом могут врезаться в Землю. Рыночники все-таки не самоубийцы.
- Веселая перспектива, - хмыкнул я.
- Расслабься! Мы на своей территории.
Расслабиться не получалось. Перед глазами все маячил выжженный рыночниками поселок. Не самоубийцы ли они?

Луна поразила меня не только во время посадки.
Я долго упрашивал Смирнова разрешить мне хоть на чуть-чуть покинуть «Спектр», пока осуществляется заправка космолета и согласование рейса. В итоге майор согласился, но вышел вместе с Андреевым сопровождать меня и сказал, что дальше пары сотен метров отходить от корабля не даст.
И вот я стоял на обзорной площадке неподалеку от «Спектра» и уже несколько минут не отрываясь смотрел в даль этой серебряной планеты. Впивался взглядом то в одну, то в другую деталь пейзажа, надеясь запомнить их все.
Красный Купол с огоньками причалов и окон, зеленый Купол, тоже испещренный огнями. Строгая кайма гор по линии горизонта. И тени на лунной поверхности резкие, четкие. Полная темнота, а совсем рядом - пронзительный свет. Тяжелые большие звезды в небе. И тут же Солнце и Земля. Необычные и красивые. Солнце очень яркое и белое, а Земля - перламутровый шар с пятнами морей и суши. Воистину - Море Спокойствия.
Занесло же меня, черт побери! Триста восемьдесят пять тысяч километров…
И путь до Луны - только первый шаг в том расстоянии, что предстоит пройти космолету. До планеты Заря и звезды Фомальгаут Б целых семь с половиной парсек, а значит, двести сорок триллионов километров. Умопомрачительные цифры. Как представить себе то, что за такой бездной пустоты находится пригодная для жизни планета и на ней уже живут люди?
- Пойдем, - прозвучал в репродукторе скафандра голос Смирнова. - Пора возвращаться на «Спектр». Через час взлет!
Я кивнул и поковылял к выходу с обзорной площадки. В шесть раз меньший вес, чем обычно, заставлял двигаться короткими прыжками вместо привычных шагов, и я постоянно сдерживался, чтобы не распрыгаться слишком сильно и не свалиться с площадки. Перед одним из таких неловких прыжков в меня и выстрелили.
Я остался в живых только потому, что за мгновение до выстрела почувствовал опасность и сумел чуть-чуть изменить траекторию движения. Луч прошел вскользь, но смог пропороть скафандр.
В Куполах была атмосфера. Чрезвычайно разряженная из-за постоянной экономии кислорода, но все-таки была. Это меня и спасло.
Быстрый и точный выстрел Смирнова в доли секунды уложил снайпера. Он прятался на верхней обзорной площадке. Майор, не теряя времени, бросился к поверженному врагу, знаком показав Андрееву доставить меня на корабль. Благо до «Спектра» нужно было идти всего сотню метров.
Когда в головных телефонах раздался сухой голос Смирнова, я уже почти потерял сознание. Рана на спине ужасно болела, воздуха для дыхания не хватало, сосуды на коже полопались из-за низкого давления атмосферы, а носом беспрерывно шла кровь. Лейтенант Андреев практически нес меня на себе.
Мой приемник в скафандре был настроен на общую со Смирновым частоту, и я мог слышать звук дыхания майора. В разряженном воздухе наушники, правда, работали хуже.
Вскоре Смирнов добрался до несостоявшегося убийцы. Я понял это, потому что майор заговорил:
- Кто тебя послал? - Смирнов, наверное, тряс сейчас киллера за плечи, пытаясь получить ответ. - Кто тебя послал?! - повторил майор. Похоже, убийца не отвечал.
Потом послышались глухой удар и крик Смирнова, а затем я увидел, как с верхней площадки медленно падает чье-то тело.

19.10.2222

- Проснулся! - хлопнул себя по бедрам штурман Бергер.
Я часто заморгал, пытаясь понять, что со мной произошло и почему я лежу в медотсеке.
- Быстро поправился, - ровно сказал майор Смирнов. - Я думал, ты пробудешь без сознания гораздо дольше.
- Я быстро залечиваю раны, - слабо улыбнулся я, чуть приподнимаясь на локте. - По крайней мере, физические… Это особенность организма.
В голове все еще шумело, я пытался собрать разбегающиеся мысли.
- Чем все закончилось? - наконец я вспомнил, что произошло. - Удалось выяснить, кто это был?
- Нет, - ответил Смирнов. - Убийца вырвался и спрыгнул с площадки. Поймать его у меня не вышло. Он довольно долго падал. Пролетел метров сто вниз, потом пробил своим телом защитный кожух над шахтой утилизатора и был сожжен вместе с прочим мусором.
- Как же так? - заморгал я.
- Вот так, - майор опустил голову. - Какое-то дикое невезение. На Луне можно с шестиметровой высоты спрыгнуть - и даже не почувствуешь, здесь разбиться-то почти нереально! Но убийца рухнул в центральный зал и летел до самого подвала мимо всех двадцати этажей! А затем еще в этот кожух умудрился попасть.
- А как же чип с личным делом! Он же выдерживает огромную температуру и давление!
- Похоже, что у парня, чипа не было…
- Но должны были остаться какие-то следы на том месте, где он пробил кожух! Хватило бы и куска ткани для анализа ДНК!
- Обнаружили синюю жидкость, - сказал Смирнов. - Мы не знаем, что это.
Было похоже, что он действительно ничего не знает. Хотя он вполне мог оказаться и хорошим актером. Я вспомнил Кеда. У того была синяя кровь, а он работал на Секретное Ведомство. Я пытался выяснить этот момент еще у Председателя, но так ничего и не добился. Не удивлюсь, если Смирнов темнит. И еще это видение, где мы деремся с майором. Что он действительно обо всем этом знает?
- Вы проводили анализ этой крови?
- Крови? - переспросил майор. - Не знаю, кровь это или нет. Но в любом случае, жидкость испарилась.
Я тихо присвистнул и откинулся на постели.
- Вы хотите сказать, что в меня кто-то выстрелил, чуть не убил, а потом, не оставив никаких следов, провалился в утилизатор?!
Смирнов долго молчал, потом вперил в меня свои стальные глаза и тихо произнес:
- Да.
Я сжал губы. Ну и охрана! Ладно хоть вообще этого киллера убили. Не определи Смирнов, где этот человек прячется, в меня бы стреляли снова. И я сильно сомневался, что и в этот раз убийца бы тоже промахнулся.
- Кто же это мог быть? - задал риторический вопрос Бергер. - Кто точит на тебя зуб?
- Не знаю, - развел руками я. - Капитан предупреждал вас, что миссия не так проста. Ну а теперь и вы в этом убедились. Нужно быть начеку. Есть силы, которые не хотят, чтобы я добрался на Зарю.
- Скорее всего, рыночники, - подытожил штурман. - Кто ж еще?
- Да мало ли кто? - задумчиво произнес Смирнов.
- Почему я тогда все еще на вашем корабле? - спросил я. - Если рыночники нашли меня тут, зачем мы продолжаем маскировать этот рейс под обычную доставку почты? Что они, дебилы, что ли, по-вашему?
- Важна была скорость, - ответил майор уверенным тоном. - Надо как можно быстрее добраться до цели, раз уж враг узнал обо всем. На то, чтобы пересадить тебя в другой корабль, ушло бы драгоценное время! Нужно было бы связываться с СВ, подготавливать к старту военный космолет, заправлять его. А рыночники в эту минуту сражаются с ЗЕФ за планету Заря. Нам надо успеть!
Я решил сменить тему:
- Понятно. А где мы сейчас?
- Мы покидаем Солнечную систему, - ответил мне штурман, - скоро включим подпространственный привод. До Зари примерно неделя пути.
- Ничего себе, - задумчиво проговорил я. - Сколько же я провалялся?
- Немногим больше суток. Я вообще не думал, что ты выживешь, - поделился Бергер.
- Спасибо за оптимизм, - вяло усмехнулся я. - Извините, что расстроил вас и не умер…
Бергер рассмеялся, а Смирнов сказал на это:
- Не передергивай! Тебе нельзя много разговаривать. Лучше отдохни. Хоть у тебя и удивительная регенерация, впереди ждут тяжелые дни.
- А какие новости? Что творится в мире?
- Плохо все, - ответил штурман. - Рыночники захватили Нику. В системе Фомальгаута идут бои. Вокруг Рая тоже сражаются. Возможно, нападут на Полушку…
- А Земля?
- На Земле пока тихо. Политики кидаются друг в друга бумажками, подписывают разные декларации и ультиматумы. Скоро и там начнется резня. Максимум неделя-две, а потом понесется…
- Но почему? Зачем рыночникам такая война? АС ведь должен понимать, что победителя не будет!
- Не знаю. Никто не знает. Наше правительство говорит о планетах и энергине, рыночники все отрицают, говорят, что имеют право на Зарю и ее ископаемые. Восточный Альянс с ПНГК молчат.
- Но…
- Все! - перебил меня Смирнов. - Спать! Меня сейчас сменит лейтенант Андреев.
В медотсек как раз вошел корабельный врач - худой и смуглый южанин по фамилии Пак.
- Вы пришли в себя? - обратился он ко мне удивленно и уважительно. - Крепкий орешек!
- А то ж! - излишне бодро ответил я.
Бергер вышел из помещения, и почти сразу же его место возле койки занял Андреев. Он только улыбнулся и молча кивнул.
- Поправляйся, - бросил мне Смирнов и тоже ушел.
- Спите-спите, - затараторил Пак, - отдыхайте! Я осмотрю вас позже…
Я послушно прикрыл глаза.

- Здравствуй! - раздалось где-то внутри головы. - Пришла пора познакомиться!
- Кто ты такой? - Я поворачивался из стороны в сторону, пытаясь определить источник звука, но, куда бы я ни направлял взор, везде покачивалась серая пустота. Муть подпространства оседала песчаной взвесью на мой усталый мозг.
- Тебе пока не обязательно это знать.
- Тогда что тебе надо от меня? - я не любил игры по непонятным мне правилам. Чисто инстинктивно я потянулся к своему дару, но здесь чутье не могло пробудиться. Я наткнулся на стену.
- Я пришел поговорить, - отвечал неизвестный собеседник.
- Откуда пришел? О чем поговорить?
- Может, ты все-таки прекратишь расспросы и выслушаешь меня?
- Ты пришел ко мне, ты и должен отвечать! - Я неожиданно начал злиться. - Мне уже надоело, что мои вопросы все игнорируют! В конце-то концов! Вломился ко мне - говори о причинах! Кто? Откуда? Зачем?
- Я друг, - подумав, ответил невидимый собеседник. - Я пришел для того, чтобы поговорить с тобой о предстоящем задании. Пришел издалека, из такого далека, что ты себе даже не представляешь…
- Хорошо, - я чуть остыл. - Я не понимаю ни слова из того, что ты мне сейчас говоришь. Начни по порядку, я готов выслушать.
Собеседник снова помолчал с полминуты, затем начал свой рассказ:
- Я на самом деле пришел издалека. Мне нелегко было связаться с тобой. Ты, наверное, уже знаешь, что должен выполнить…

Предыдущая страница 26 Следующая страница


27 Константин Кривцун

- Не знаю, - перебил я его. - Надо добраться до одной планеты - вот и все, что мне сообщили.
- Странно, - удивился внезапный гость. Но меня было не провести этим деланным удивлением. Я уже насмотрелся за свою жизнь на разных обманщиков и теперь мог с уверенностью сказать, кто врет, а кто нет, даже не используя свое пресловутое чутье.
- Чего тут странного? - заявил я в открытую. - Здесь много разных умников, которые хотят знать, куда и зачем я лечу. Я вполне понимаю свое правительство…
- А если я скажу, что работаю заодно с твоим начальством?
- Я не поверю тебе, - усмехнулся я. - Теперь я не такой дурак, как раньше, меня уже не проведешь разными уловками. Если бы ты был другом, про тебя бы давно сообщили те, кто инструктировал меня!
- Но ведь они ничего не сказали тебе о цели! Почему ты думаешь, что они стали бы предупреждать тебя о друге, который встретится на твоем пути?
- Я ничего не думаю, - отмахнулся я. - Если они не предупредили меня - значит, я сам должен сделать выбор, и я делаю его! Оставь меня и убирайся, если не можешь сказать ничего конкретного. Я не хочу терять время попусту!
- Какой ты злой! - протянул гость. - Ты еще передумаешь! Теперь мы будем встречаться регулярно, я заскучал за эти годы…
- Кто ты, черт побери?! - У меня сложилось стойкое чувство, что надо мной издеваются. - Для чего ждал годы? Вот он я! Спрашивай!
- Вот как ты стал говорить! - медленно проговорил незнакомец именно тем тоном, что раздражал меня больше всего. - Совсем недавно ты протестовал, когда я задавал вопросы. Похоже, ты еще не готов. Что ж, если на самом деле захочешь поговорить со мной - только крикни. Я рядом.
- А если не захочу?
- Тогда не кричи, - хмыкнул собеседник. - Но помни - лишь я смогу ответить на твои вопросы.
- Я и сам могу! - огрызнулся я. - Без твоей назойливой помощи!
- Чего-то верится с трудом, - рассмеялся гость.
- Почему это? Думаешь, мне так важно твое присутствие?
- Я ведь заинтриговал тебя! Так, кажется, это говорят? И теперь ты захочешь со мной встретиться, я знаю! И прежде чем это произойдет, я попрошу тебя об одной вещи.
Я собрался с силами и снова завертелся в серой пелене. Гостя так и не было видно. Вот гад! Где же он прячется?
- Что за вещь? - зло спросил я.
- Подумай над тем, кого ты будешь уничтожать, когда наступит время. Поразмышляй о том, кто на самом деле тебе враг, а кто друг. Я буду подсказывать тебе дорогу, не волнуйся!
- Я и не волнуюсь!
- Не сердись, Сергей. Ни я, ни ты не виноваты, что стали главными действующими лицами в этой нелепой игре. Судьба…
- Судьбу я делаю сам! - чуть ли не прорычал я. - Оставь меня! Уйди! Изыди!
- Хорошо, - согласился собеседник. - Я ухожу. Но ты подумай до моего следующего визита надо всем, что тебе было сказано. Согласие - не пустой звук, а меня уверили, что ты согласишься и сделаешь именно то, что надо.
- А что, мать твою, надо сделать? - закричал я, но гость уже исчез. Я и до этого не мог видеть его, но теперь кое-что изменилось в окружающем тумане - чувство чужого присутствия пропало.

Через мгновение я открыл глаза и понял, что по-прежнему лежу в медотсеке, а на меня со странным выражением на лице смотрит лейтенант Андреев.
- Что такое? - спросил я у него, попутно протирая глаза.
- Ты что-то мямлил во сне, - сказал Андреев.
- Что-то снилось…
- Что?
- Не знаю, не помню, - соврал я и сжал зубы. Опять ложь!
Лейтенант пожал плечами и перевел взгляд на медицинские приборы.
Кто же это был? Очередная проделка провидцев из СВ или еще какой-нибудь службы экстрасенсов, может быть даже не нашей, а американской?
А может, у меня на почве последних событий развивается стойкое помешательство?

23.10.2222

Серая муть на передних экранах, тьма - на задних. Космолет летит в скучно-серой дымке, пронзает пространство, ориентируясь только по выкладкам машин и расчетам астронавигатора. Как говорится: «Идем по приборам».
Я наконец смог попасть в рубку. Врач все никак не верил, что от моих повреждений можно целиком оправится за три дня. Он все не выпускал меня из медотсека, пока этим утром мое терпение наконец не лопнуло и я не вскочил с кровати и не ушел сам.
В рубке, помимо меня, сидел еще штурман Бергер и капитан. Длинноволосому связисту Артамову дали время отдохнуть. Его функции, которых во время полета в подпространстве было не очень-то и много, временно взял на себя Суслов.
- Каково оно? - в очередной раз спросил меня Суслов, обводя рукой рубку и экраны на стенах.
Капитан почтовика был чрезвычайно горд своим кораблем. Он, наверное, давно ждал того, кто ни разу еще не бывал в космосе и знает все манипуляции с подпространством и подсвязью только в теории. Ну что ж, дождался.
- Здорово. Правда, здорово! - ответил я.
В рубку вошел майор Смирнов.
- Почему ты покинул медотсек, Сергей? - холодно спросил он.
- Я здоров! - в тон ему сказал я.
- Ты должен был сказать мне или Андрееву, - с укором проговорил майор.
- Вы мне няньки, что ли?
- Если тебе так угодно, то да! Впредь сообщай, пожалуйста, о любых своих действиях. Будь-то желание пойти к поварихе в каюту или просто необходимость сходить в туалет. Ясно?
- Ясно, - хмуро ответил я. - Боюсь, что расстрою вас и к поварихе не пойду…
- Шутки тут неуместны! - отрезал Смирнов и добавил: - Продолжайте, капитан. Делайте вид, что я и не приходил.
- Как хотите, - сказал на это Суслов. - Хотел разве что поздороваться.
Смирнов немного смягчился и быстро козырнул, капитан со штурманом ответили так же.
- Ты знаешь, почему стабилизаторы устанавливаются в позицию 34-19? - Суслов вновь переключил свое внимание на меня.
- Да, - сказал я. - Это оптимальный показатель для нашей скорости в подпространстве. Чуть больше или чуть меньше - и начнутся обратные релятивистские процессы.
- Молодец! - похвалил меня капитан. - Хорошо учился. Ну, а вот, например, по детектору гравитации видно, что впереди и чуть справа находится гравитационный колодец! Что мы будем делать, когда наша нематериальная проекция приблизится к объекту?
- Нужно будет обойти колодец на расстоянии не менее трех световых часов, иначе не выдержат стабилизаторы…
- Правильно. Если хочешь, можешь заняться расчетом поправки курса, потом сравним твои результаты с моими и штурмана. Думаю, ты справишься!
- Уже приступать?
- Конечно, до объекта - всего пара часов!
- Есть, - полушутливо-полусерьезно козырнул я и погрузился в вычисления.
То и дело я ловил на себе ироничный, но добрый взгляд Бергера. Штурман давно уже все рассчитал и теперь гадал, как быстро я справлюсь с заданием. Я же действовал так, как нас учили в Забвении. Вводил данные в компьютер и оценивал ответы, выдаваемые машиной. Пока все вроде шло правильно. Но потом компьютер ошибся.
Я сначала не поверил своим глазам, когда ответ машины не сошелся с ожидаемым мной. И не просто не сошелся: разница была на целых два порядка! Мгновенно все пересчитав, я пришел к выводу, что прав все-таки я. А это значило, что бортовой компьютер выдает неправильные результаты. Как такое может быть? Неужто капитан со штурманом меня проверяют?
- Ошибка в расчетах! - громко и четко сказал я, чтобы скрыть волнение.
- Так считай внимательнее! - усмехнулся Бергер.
- Я не о себе, - огрызнулся я. - Компьютер врет.
- Как врет? - смутился штурман.
- Что значит - врет? - резко обернулся ко мне Суслов.
- Ошибка в два порядка в значении компоненты обходного вектора, - зло проговорил я. Дурака из меня тут делают, да? - Если использовать ответ компьютера и довести вычисление до конца - мы врежемся в объект!
- Не может быть! - Бергер вскочил с места. - Ты то-то путаешь, Сергей! Машины не могут ошибаться!
- Машины не ошибаются, - четко проговорил Смирнов из угла рубки и тоже направился ко мне.
Капитан вел себя более сдержанно, он молча встал и с достоинством подошел. Я объяснил свои расчеты, указал на ошибку. Похоже, штурман с капитаном не врали - они действительно упустили просчет машины. Через полчаса, после двух перепроверок итоговый программный код был скорректирован и введен в блок управления.
Бергер вытер пот со лба, меня знобило.
- Что же это получается? - сказал капитан. - Кто-то намеренно сломал бортовой компьютер? Хотел, чтобы мы врезались в эту малую черную дыру?
- Это наша единственная поправка на пути к Заре, - кивнул штурман. - Кто-то нарочно изменил прошивку в ПЗУ вычислительной машины.
Я переводил взгляд со штурмана на капитана, ожидая объяснений.
- Изменить программу, зашитую в бортовом постоянном запоминающем устройстве, можно лишь одним способом, - пояснил Суслов. - Кто-то физически воздействовал на компьютер. Перепаял схему и заменил чип, где программа хранилась.
- Единственная ли это ошибка? - спросил Смирнов. Мы молчали. Никто не мог дать на это ответ.
- Я боюсь лететь в таком космолете, - медленно произнес Бергер. - Я не могу ручаться теперь ни за что. Необходимо переключиться на резервные цепи, а потом полностью протестировать все программное обеспечение и осмотреть сами микросхемы…
- А это даст результаты?! - воскликнул капитан. - Чтобы переключиться на резервный компьютер, надо выйти из подпространства. Сейчас мы не можем остаться без машины даже на десять минут! Вызывай ЦУП на Заре, она ближе. Спроси, что делать в такой ситуации.
- Так у нас же есть инструкции и Устав, - сказал штурман. - Это же нештатная ситуация, надо действовать, как нам велят!
- Какие к черту инструкции? - крикнул Суслов. - Ты знаешь, что предписывают делать в таком случае?
- Э-э.
- Тоже мне штурман! - снова закричал капитан. - «В случае потери контроля над движением корабля в подпространстве нужно немедленно выйти из него в обычный космос», - процитировал Суслов по памяти. - Ты знаешь, где мы окажемся, если выскочим раньше запланированного места? Ты можешь судить о том, где мы сейчас? Мы, а не наша проекция?!
- Нет, - осознавая всю критичность ситуации, проговорил Бергер.
- Вот именно, что нет! Если нас выкинет в Магеллановых Облаках, кто и, главное, сколько будет лететь к нам на помощь?!
По рубке разлилось гробовое молчание. Каждый из стоящих здесь впитывал те сотни миллиардов километров, что проносились сквозь нас каждое мгновение. Если мы выскочим сейчас, то это расстояние, возможно, станет непреодолимым, а возможно, мы вообще погибнем в момент перехода… Но если не выскочим - тоже можем умереть.
- Я предлагаю лететь дальше в обычном режиме, - прервал молчание я.
- Вас никто не спрашивает, молодой человек. Я здесь капитан! - заткнул меня Суслов, снова переходя на «вы». - Как бы мы ни поступили - надо связаться с Центром.
Настраивая аппаратуру для отправки сообщения на Зарю, капитан задумчиво спросил:
- Кто мог испортить программу? И где сейчас этот кто-то?
- Вы хотите сказать, что этот человек входит в экипаж? - насторожился я.
- Не знаю. Это наверняка было физическое вмешательство. Такое просто не под силу проделать дистанционно!
- Нет, - я потянулся к своему чутью. - Я сомневаюсь, что диверсант здесь. Может быть, кто-то залез в компьютер еще до отлета с Земли. А может, это сделали уже на Луне…
- На Луне к бортовому компьютеру никто не подходил! - нахмурился Суслов. - Мы постоянно работали с машиной, если бы кто-то перепаивал чипы «на горячую», в работе наступил бы серьезный сбой. Тем более мы бы сразу заметили, если бы предатель сначала выключил компьютер, а потом уже стал паять…
- Значит, это сделали еще на Земле. Кто-нибудь из милиции или почтовой службы, - сказал Бергер. - И те и другие тут крутились. Милиция проверяла грузы, почтовики загружали посылки. Могли выбрать момент, когда мы отвлеклись в грузовом отсеке, и перепрошить программу.
- Очень может быть, - согласился я. - Это СВ не уследило, его вина. Теперь уже в любом случае поздно рвать волосы на голове. Если у предателя есть какие-то подслушивающие устройства, тогда он уже осведомлен о своей неудаче, если нет - это нам только на руку. Будем действовать спокойно и тихо. Летим дальше, перепроверяем показания приборов и расчеты компьютера по десять раз - и летим. Будем надеяться на успех.
- Вполне поддерживаю Сергея, - подал голос Смирнов. - По моему мнению, бить тревогу не следует. Те, кто хотел гибели космолету, сами покажутся. Рано или поздно. Просто станем держать ухо востро.
Суслов шумно вздохнул, Бергер потер виски. Ухо востро мы обещали держать и после покушения на меня в лунных Куполах. Надеюсь, провидец Шамиль окажется прав, и до Зари я доберусь.
- Летим дальше! - принял решение капитан. - Беру всю ответственность на себя!
- Но что делать с компьютером? - спросил Бергер.
- Техники все равно не смогут починить его до выхода в обычное пространство. Пока что поставим сюда еще одно кресло и смонтируем терминал. - Суслов ткнул в меня пальцем. - Краснов будет сидеть и перепроверять расчеты.
- Я?
- Да, ты! Будем тебя эксплуатировать. Похоже, ты только что спас наши жизни. А мы, наверное, чересчур расслабились.
- Хорошо, - согласился я.
- В подпространстве нам еще лететь целых четыре дня. Объектов на пути больше не предвидится, и поправки курса не нужны, но не так далеко от другого края системы Фомальгаута Б есть еще одна черная дыра малой массы. А значит, все равно надо быть предельно осторожными, тем более с этой сбоящей техникой…
Я пожал плечами. Эти черные дыры мне совсем не нравились. С каждым днем их обнаруживали все больше. Складывалось впечатление, что они повсюду в космосе. А ведь каких-то сто лет назад думали, что черных дыр всего пара-тройка на галактику.
Теперь обнаружение такого объекта - рядовое явление. Да вот только механизм возникновения этих крошечных дыр до сих пор не изучен. Слишком мала масса, для того чтобы дыра появилась согласно классической теории.
В рубку вошел Артамов.
- В чем дело? Что с вами? - спросил он сразу же.
- Все в порядке, связист, - ответил спокойным голосом Суслов. - Теперь уже все в порядке. Перешли ЦУПу радиограмму о том, что корабль едва не врезался в черную дыру.
Артамов, услышав слова капитана, поперхнулся и надолго закашлялся на пороге.

28.10.2222

Меньше двух недель пути, ровно две недели с того момента, как я покинул Забвение. Многое уже поменялось во мне. Многое произошло. Два покушения, лунные Купола, подпространство, гибель родного поселка, встреча с незнакомцем во сне…
Как-то там сейчас в Забвении?
Я страшился неизвестности. Пускай мне и сказали, что я выполню все так, как нужно, но это меня не успокаивало. Мне как минимум необходимо было знать, что именно следует сделать. Понять, что это действительно важно. И важно не кому-то из Ведомства, а простым людям, соотечественникам. К тому же военное время накладывает свой отпечаток. Несмотря на пророчества, я все еще сомневался в том, что вообще смогу долететь до Зари. Сомневался, но тем не менее ждал.
И вот, дождался.
Космолет вышел из подпространства, и теперь до планеты, до цели моего путешествия, а возможно, и цели всей моей жизни, остается каких-то двое суток пути. Теперь повсюду враги, повсюду прячется смерть, и нужно быть предельно осторожным и внимательным, чтобы избежать встречи с ней. Тем более что даже наш бортовой компьютер пока еще не до конца исправен.
- Все в порядке, - отодвинулся от терминала капитан Суслов. - Все, слава богу, в порядке…
Все находящиеся в рубке расслабились. Шумно выдохнул Бергер, вытер лоб Артамов, я откинулся в кресле и прикрыл глаза.
За те несколько секунд, пока наш космолет соединялся со своей проекцией в реальности, я успел прожить не один год. Но все прошло на удивление гладко. О чем это говорило? Да ни о чем. Так и неизвестно, при каких условиях компьютер врет. Теперь вся надежда была на техников, которые обещали подключить резервные блоки вместо основных.
Когда я открыл глаза, на экранах плыл привычный и такой уютный космос. Далекий огонек Фомальгаута приветливо мерцал прямо по курсу. Холодные льдинки звезд сейчас казались перламутровыми жемчужинами на черном бархате. Искаженные очертания созвездий не внушали страха. Обычно безразличный ко всему космос неожиданно наполнил все мое существо спокойствием и уверенностью. Наверное, по сравнению с серой пеленой подпространства любое место в нашей Вселенной было для человека почти родным.
- Что на приборах? - спросил у Бергера капитан. Он первым оправился от эйфории.
- Да все в норме вроде бы…
- Я не о том, - отмахнулся Суслов, глядя на матрицу своего терминала. - Есть ли поблизости противник? Где обещанный эскорт? Какая вообще обстановка вокруг корабля?
- Поблизости несколько космолетов, - штурман проверял информацию на своем терминале. - По опознавательным сигналам похожи на наши. В глубь системы луч сканера будет идти еще какое-то время, как только придет ответ о кораблях противника - дам знать.
- Боевую готовность объявлять пока не будем, - размышлял вслух капитан. - Артамов! Свяжись с эскортом, потом переключи на меня!
- Есть! - коротко ответил связист и застучал по кнопкам терминала.
Суслов повернулся ко мне:
- Во время боевой готовности твое место - в рубке! Сейчас переключат бортовой компьютер на резервные цепи, но я не хочу рисковать. Поэтому ты будешь проверять расчеты компьютера. Оперативно. Понял?
- Так точно! - ответил я под стать Артамову.
С капитаном в предчувствии близкого боя произошла некоторая перемена. Он был предельно собран и серьезен. Шутить с ним сейчас не следовало.
- Товарищ капитан, - привлек внимание Суслова связист. - По закрытому каналу - капитан Калабин, космолет «Квазар»!
- Выводи на большую матрицу! - велел Суслов и поправил воротник рубашки.
Изображение звездного неба с горошиной Фомальгаута Б слегка померкло, и поверх него разлилась снежная рябь. Затем сквозь помехи проступил силуэт мужчины, еще через мгновение изображение стало контрастнее, дополнилось деталями, а потом в рубке зазвучал голос капитана Калабина:
- Здравия желаю, капитан Суслов! Мы ждем вас уже четыре часа в этой точке. Были какие-то проблемы?
- Здравствуйте, капитан! - в свою очередь поприветствовал Суслов Калабина. - Полет прошел достаточно спокойно, если не считать одного инцидента, но вы уже наверняка и так о нем слышали.
- Да, нам передали вашу радиограмму про сбой в компьютере, - кивнул на экране худощавый Калабин. - Рад, что вы в порядке. У нас все не так радостно.
- Что происходит в системе? - насторожился Суслов.
- У нас большие сложности, - не стал лукавить капитан.
- Расскажите, пожалуйста, - попросил Суслов. - Нам нужна полная картина происходящего здесь.
- Ну что ж, - Калабин на секунду отвлекся, что-то переключая у себя на терминале. - Все более чем плохо. Рыночники несколько дней назад высадились на Зарю. Прорвана защитная система. На поверхности планеты идут бои. Впрочем, сейчас я все покажу…
На матрицу выплеснулось новое изображение.
Точечки кораблей сновали туда-сюда на фоне черноты космоса и огромного шара Зари. Капитан Калабин комментировал происходящие события:
- Силы АС в составе трехсот кораблей атакуют орбитальную станцию *А-10».
План сменился. Теперь станция из крохотной звездочки превратилась в серебристый бублик. То тут, то там на поверхности «А-10» вспыхивали огненные шары взрывов. Многочисленные космолеты рыночников атаковали стремительно и нагло. Кораблей ЗЕФ тоже было немало, но они проигрывали противнику в мобильности.
Ракетные установки станции мазали. Их самонаводящиеся ракеты сбивались с курса и улетали в пространство без видимой причины - это электромагнитные импульсы врага заставляли навигационное оборудование ракет сходить с ума.
То тут, то там сгорали и взрывались космолеты. Сложно было определить с такого расстояния, кто именно гибнет - враг или свой. Скрещивались лучи, разили гравитационные волны. Это был настоящий хаос войны.
- Противник воспользовался перегруппировкой наших отрядов, - холодно рассказывал Калабин. Я представлял, чего стоила ему подобная холодность. - Сначала войска АС ударили по столице Зари, а когда основные силы были брошены на удержание этого направления, выяснилось, что рыночники всего лишь прикрывают другую операцию. Оказалось, что столица противника не интересует. Подразделение, насчитывающее более трехсот космолетов, ударило в станцию «А-10», прорвало оборону в этом районе и высадило десант.
Картинка сменилась. Теперь исход боя был ясен. Медленно вращающаяся станция стала разваливаться на части, а потом что-то внутри нее сдетонировало, и Цепь красочных взрывов разворотила «А-10» так легко и яростно, словно орбитальная станция была сделана не из титана, а из фольги.
Этой разрушительной красотой можно было бы восхититься, если бы я не знал, что все показанное нам - это реальность и что данная запись означает наше полное поражение.
Дальше показали кадры с самой планеты.
Фиолетовое небо и ярко-зеленая трава, черные тени строений, кольца антигравов космодрома. И повсюду солдаты в камуфляже с эмблемой АС на рукаве, растерзанные тела людей, падающие под волнами гравистрелов женщины и дети, горящие крыши…
Потом изображение поплыло, подернулось сетью помех, зарябило и наконец пропало вовсе.
- Достаточно большая часть Зари перешла под контроль Американского Союза, - мрачно прокомментировал Калабин. - Мы не ожидали такого натиска.
По рубке пронеся общий вздох сожаления. Мы не успели. Какие-то несколько дней. Может быть, выполни я свою таинственную миссию до захвата рыночниками планеты - и жертв удалось бы избежать…
На матрице снова возник капитан:
- Наши силы еще борются с врагом над столицей, но защитная сфера прорвана в других местах, противник уже давно проводит наземные операции. Часть наших кораблей разбросана по системе, десять космолетов в этом эскорте, еще есть разрозненные группы у Льдистой и Пламенной, также около десятка кораблей на орбите Туманной.
- А запрошенное подкрепление из соседних систем? Что-нибудь слышно? - спросил Суслов.
- Обстановка тяжелая. Несколько красных карликов вокруг этой системы уже давно под властью АС. У самого близкой к нам звезды - Фомальгаута А - висит наша научная станция. Там пока тихо, но отряд охраны - всего пятнадцать космолетов. Смысла в такой подмоге нет. В системе Тау Кита идут бои. Пока стычки небольшие, но кто знает, что там будет завтра? Снимешь космолеты ради нас - и рыночники тут же начнут вытеснять ЗЕФ с оголенного участка. В общем, мы ждем подмогу только из Солнечной системы. А это - неделя полета.
- Насколько я понимаю, важна каждая секунда? - Суслов встал со своего места и теперь нервно потирал подбородок. - Нужно доставить на Зарю нашего специального агента. Вы ведь в курсе приказа?
- Да, - подтвердил Калабин. - Придется несладко. Хотя шансы проскочить у рыночников под носом все же есть. Многое зависит от того, в какую часть планеты следует доставить агента.
- В какую часть планеты тебе нужно? - повернулся ко мне капитан.
Я вдруг понял, что не помню. В мозгу крутилось что-то неопределенное, вспоминалось, как Родион Маркович подсвечивал указкой какой-то регион на проекции Зари. Глупая ситуация. Ненавижу такие вот сцены. Как всегда, я в центре событий и ничего, абсолютно ничего не знаю, ни за что не отвечаю, да еще и обязан принимать правильные решения.
- В северную часть, - услышал я собственный голос. - Поселок Аннтейр.
- Легкого пути не будет, - помрачнел Калабин. - Именно этот регион охраняла станция «А-10», и именно его в первую очередь попытались захватить рыночники.
- Там есть то, что надо и им, и нам, - предположил я, все еще удивляясь, откуда взялась во мне уверенность в том, куда нам надо лететь.
Суслов кивнул, а потом сказал с досадой:
- Я только одного не понимаю, почему из штаба ничего не сообщили нам? Неужели было так трудно сказать, что в нужном нам поселке уже засели рыночники?
- А что бы это поменяло? - хмыкнул Бергер.
Мы бы не так торопились, потеряли бы кураж. Штаб всегда лучше знает, что нам делать. Черт их побери…
- Ладно, - Суслов думал уже о чем-то другом. - Капитан, это все по обстановке, что вы можете сообщить? Мы можем приступать к выполнению задачи?
Калабин в свою очередь поразмыслил секунду. Мне на мгновение почудилось, что он колеблется, не зная, рассказывать нам нечто важное или нет.
- Рыночники постоянно вещают на ломаном русском, - все же решился капитан. - По всем основным частотам они призывают сложить оружие. Говорят, что наше правительство скрывает истинные причины войны.

Предыдущая страница 27 Следующая страница


Жестокие звезды 28

- Что за причины? - спросил Суслов.
- Они говорят, что на территории ЗЕФ скрываются овры.
- Овры? - удивленно переспросил Бергер.
- Они были побеждены больше века назад! - твердо сказал молчавший до этого Смирнов. - Овры убрались в свою систему. Рыночники врут!
- Я тоже не верю в их рассказы, - согласился с нами Калабин. - Но некоторые люди поверили. Часть флота враг почти переманил на свою сторону.
- Да уж, - покачал головой Суслов. - А почему - почти?
- Пришлось убить перебежчиков, - Калабин снова стал говорить холодно. Словно не о своих товарищах он сейчас рассказывал, а о каких-то чужих людях, которых и не видел ни разу. - Никто не перейдет на сторону врага, пока я руковожу этой частью!
- Вы поступили правильно, - кивнул Суслов. - Но время уходит. Нужно торопиться, товарищи. Как много кораблей сможет сопровождать нас и какой маршрут мы выберем?
Калабин тряхнул головой, будто стряхивая с себя дурные мысли.
- Мы ждали, пока к нам долетят корабли от Туманной. Помощи с орбиты Льдистой и Пламенной ждать не приходится, вокруг Зари все еще кипят бои.
- Нельзя ли попросить их изменить маршрут, чтобы мы встретили подкрепление уже в пути? - поинтересовался Суслов.
- Конечно. Я именно так и хотел сделать. К тому же, как мы и договаривались ранее, следует пересадить Краснова в один из наших космолетов. Вы все-таки почтовое судно, а не боевое. У нас агенту будет безопаснее!
Суслов с сожалением посмотрел на занятый мной терминал. Его мысли прочитать было нетрудно, он теперь решал, кто после моего отбытия на «Квазар» займет место у компьютера.
- В общем, действуем' в соответствии с планом. Через десять минут…
Договорить Калабин не успел - его прервал Бергер:
- На радаре - приближающиеся космолеты! На запросы не отвечают!
- Объявить боевую тревогу! - мгновенно распорядился Суслов.
- Похоже, обстоятельства решают за нас, - хмыкнул Калабин. - Краснов пока остается на «Спектре»! Готовимся к бою! Одновременно начинаем движение к планете! К нам идут пятнадцать кораблей. Надо постараться обойти их, чтобы успеть соединиться с группой, идущей от Туманной.
- Понял вас! Только сомневаюсь, что это удастся, - сказал Суслов, и Калабин прервал связь.
- Компьютер, к счастью, уже переключили, - Бергер изучал информацию на матрице своего терминала. - Вроде бы все нормально…
- Почему не доложили? - возмутился капитан. - Техники эти, овровы кишки, вечно ходят, как воды в рот набрали!
Летящие к нам космолеты были еще далеко, но я не сомневался, что это враги. Чутье подсказывало мне. Нас давно раскусили. Я сомневался, что в этой системе был сейчас хоть кто-нибудь, кто не знал бы истинную цель визита сюда почтового корабля.
Сейчас нужно срочно подходить ближе к эскорту и дальше двигаться группой, не вступая в бой. Я вывел на матрицу своего терминала трехмерную проекцию окружающего пространства, повращал ее, находя самый удобный угол обзора, и постарался быстро оценить обстановку.
В нижнем левом углу висел Фомальгаут Б, неподалеку от него скользила по своей орбите Пламенная. Ближе к центру самой дальней грани проекции располагалась Заря. Туда нам надо попасть. В верхнем правом углу находилась планета Туманная. Оттуда летели космолеты поддержки. Туманная сейчас ближе к нам, чем Заря, но все равно пройдет около трех часов, пока корабли соединятся с нами. А космолеты врага были уже рядом. Они двигались из глубины системы, то есть как раз перекрывали нам дорогу к Заре. Сейчас самым разумным будет, не вступая в перестрелку, обойти рыночников сверху или снизу.
Я снял руки с клавиатуры и почувствовал, что ладони стали липкими и холодными. А ведь страшно! Даже в тот момент, когда я обнаружил ошибку в компьютере, было не так жутко. Наверное, я боюсь оттого, что сейчас все происходит медленно, есть время подумать, представить возможные варианты.
Впрочем, вариантов было немного. Когда космолеты врага нагонят нас - будет бой. И в этом бою шансы выиграть - пятьдесят на пятьдесят, потому что силы примерно равны. Только при любом исходе битвы потери с обеих сторон окажутся страшными.
Ну, а если нас не нагонят, то мы успеем соединиться с десятком кораблей, идущих от Туманной, и продолжить путь.
Что будет дальше - на орбите Зари, я вообще не представлял. Как мы пройдем и высадимся, известно одному богу. Я улыбнулся. Нет, не только богу, но и худенькому парню по имени Шамиль. И еще ему известна причина войны. Известно, действительно ли правительство ЗЕФ имеет какие-то дела с оврами.
«Спектр» между тем влился в группу космолетов, возглавляемую Калабиным.
- Подключаемся! - приказал капитан.
Артамов произвел необходимые настройки. Я склонился над своим терминалом, визуализировал векторы движения «Спектра» и всех космолетов эскорта. Мы совершали обходной маневр синхронно с остальной группой. Все в порядке.
Бергер проследил по приборам, как ведет себя наш корабль, и доложил Суслову:
- Мы включены в отряд. Полностью повторяем траекторию «Квазара».
- Замечательно, - похвалил капитан. - Вызовите капитана Калабина еще раз.
- Есть, - быстро ответил Артамов и спустя несколько секунд отрапортовал: - Капитан Калабин на связи.
- Изображение не нужно, - чуть махнул рукой Суслов. - Просто дай громкую связь.
- Уже, - кивнул Артамов.
- Капитан! - обратился к невидимому собеседнику Суслов. - Как я понимаю, мы совершаем обходной маневр и идем на соединение с отрядом, идущим от Туманной, а затем следуем к Заре.
- Все верно, - ответил Калабин. - Только мы не успеем.
- И что делать?
- Пока держитесь в нашей группе. Как только противник приблизится на расстояние выстрела, отделяйтесь. Наш отряд рассредоточится и, отстреливаясь, продолжит движение. Если завязнем в бою, будем действовать по обстановке. Надо будет продержаться чуть меньше часа, пока не соединимся с группой, идущей от Туманной.
- Ясно, - кивнул Суслов.
На этом разговор закончился.
Я смотрел на матрицу своего терминала. Рой красных кружков, обозначающий космолеты врага, смещался слева направо, медленно увеличиваясь в размерах.
- Сколько нам еще до Зари? - спросил я у Бергера.
- Примерно сутки лета, - прикинул штурман.
- А через сколько нас догонят рыночники? - задал я другой вопрос.
- Часа через два, - подумав, сказал Бергер и взглянул на Суслова. - Как они узнали, что мы появимся в системе именно в этой точке?
- Возможно, следили за эскортом, возможно, разведка, - ответил капитан. - Они все могут. Их шпион сломал компьютер. Может, и сведения успел какие-то о нас передать…
- Ага, - кивнул Бергер. - Такое ощущение, что они знают, кого мы везем.
- Хе-хе, - неожиданно засмеялся Артамов. - Выходит, они знают, кто у нас на борту, а мы нет?
- Выходит, что так, - мрачно проговорил Суслов.
В рубке повисло молчание.
- Я и сам не знаю, кто я и зачем мне на Зарю, - постарался загладить ситуацию я.
- А может, они и не нас шли атаковать, - заметил Смирнов. - Может, они просто нашли и решили разбить отряд эскорта.
Суслов выругался и уставился на главный экран. А я тяжело вздохнул и привычно начал проверять колонки цифр, выдаваемых навигационным компьютером.

Никогда еще я не чувствовал бег времени так, как сейчас. Наш космолет словно преобразился. Все пришло в движение. В атмосфере витал запах грядущего боя.
В рубке тоже было напряженно. Пришедший Андреев еще больше усилил всеобщую нервозность своими мрачными прогнозами. У меня разболелась голова. Настроение было хуже некуда. Страх куда-то отступил, осталась лишь тупая обреченность.
- На связи рыночники! - воскликнул Артамов.
- Чего хотят? - спросил у связиста растирающий ладони Суслов, а потом включил внутреннюю связь: - Елизаров, немедленно разобраться с климат-контроллером в рубке! Почему такой холод?!
Я чуть ли не кожей ощущал напряженность окружающих. Скоро начнется сражение. Идущие на перехват корабли врага вот-вот должны войти в зону, откуда можно вести прицельный огонь…
- Противник просит выдать им Сергея Краснова, - доложил связист.
- Значит, их цель - это наш агент, - сделал выводы Смирнов. - Самый худший для нас вариант. Что будем делать?
- Краснова мы не отдадим, - жестко сказал капитан. - Так и передайте рыночникам! Впрочем, вообще ничего не говорите - не хватало им еще источник сигнала найти и понять, на каком корабле Сергей.
- Есть! - Артамов снова углубился в работу.
А я подумал, что враги и так, скорее всего, знают, где я. Раз уж так старались меня все это время убить…

- Началось! - предупреждающе воскликнул штурман.
- Овровы кишки! - успел выругаться капитан, и потом «Спектр» сильно тряхнуло.
За первым, пристрелочным выстрелом последовали новые. Большинство попаданий успешно погасились гравитационным генератором, корабль угрожающе сотрясался, но повреждений враг пока не нанес.
- Отряду разделиться! - раздался по громкой связи голос капитана Калабина.
- Отцепляемся от группы! - предупредил Суслов и сам выполнил на терминале нужные действия. - Бергер, веди корабль!
В рубке, то и дело перекрываясь, звучали голоса капитанов космолетов эскорта. Больше всего пока доставалось тем, кто шел снизу по ходу движения, именно с той стороны подходил противник.
Я не успевал проверять расчеты. Обстановка менялась настолько быстро, что уследить за вычислениями теперь не смог бы ни один человек. Будем надеяться, что все обойдется и резервные цепи компьютера сработают лучше, чем испорченные основные.
В крови плескался адреналин.
Я переключил режим и впился глазами в свою матрицу. Трехмерная проекция показывала одновременно пугающую и завораживающую картину. Обозначенные зелеными полупрозрачными кружками, космолеты эскорта разлетались в разные стороны, вращаясь и изгибая траектории таким образом, чтобы зайти противнику в хвост. Но корабли рыночников, подсвеченные красным, все равно двигались и маневрировали быстрее. Их космолеты были легче, несли меньше оружия, но зато могли закладывать настолько безумные виражи, что даже у меня голова начинала кружиться от одного только созерцания их полета.
Снова накатила волна страха. «Спектр» в очередной раз затрясся, компенсируя поразившую нас гравитационную волну.
Наши лучевые батареи и гравистрелы тоже вовсю палили по рыночникам. Конечно, на почтовом корабле оружие по мощности уступало тому, которым были оснащены военные космолеты, но и наших сил вполне хватало, чтобы доставить врагу неприятности.
Я мельком увидел радостную улыбку Суслова, когда выстрелом удалось зацепить космолет врага и тот врезался в своего товарища, породив салют из искр. Броня не выдержала удара, оба космолета противника загорелись и развалились на части.
В рубке зазвучали радостные крики. Одним удачным выстрелом мы уравняли численность врага и нашей группы. Неплохое начало сражения.
Мы старались не увязнуть в бою. Неумолимо выстраивали траекторию так, чтобы продолжать движение к планете. Тем не менее рыночники легко вклинились в разрозненный отряд и, разбившись по парам, перевели битву в серию индивидуальных стычек.
Похоже, приказ о разделении группы был ошибкой Калабина…
А затем и у нас появились первые потери.
Два корабля, подсвеченные красным, сели на хвост одному из наших. Тот петлял и отстреливался, но это не помогло - рыночники методично били в космолет волнами гравитации, и в итоге корабль эскорта взорвался.
- Сужаем радиус маневров! - приказал Калабин. - Держимся теснее друг к другу! Выбираем зону и сосредоточиваем огонь на противнике только внутри выбранной зоны! Быстрее! Разбираемся!
«Спектру» оперативно выделили зону для ведения огня. Космолеты снова стали замыкаться в группу. Скорости уменьшились, работающим на пределе гравитационным генераторам дали чуть-чуть отдохнуть. Летающие по двое корабли врага наталкивались теперь на шквал огня и не спешили атаковать, кружа вокруг нашего отряда.
Тринадцать против двенадцати…
Нужно было изначально держать строй. Так нас сложнее поразить.
- Расходимся! - прокричал капитан Калабин.
Зачем? Я недоумевал. Неужели Калабин не видит всю абсурдность подобной тактики?
А через мгновение до меня дошло, чего боялся капитан. Мы не успели рассредоточиться. Опоздали на считанные секунды.
Огромная по силе гравитационная волна сотрясла «Спектр», я еле удержался в своем кресле. Но кораблю повезло - стреляли не по нам. Сразу четыре соседних космолета оказались сплющенными и попросту взорвались. В ушах потом еще долго висели предсмертные крики…
- Быстрее! - раздался голос Калабина, в нем промелькнули панические нотки. - Быстрее, вашу мать! Расходимся!
- Это «Геркулес-11», экспериментальный гравистрел! - в ужасе крикнул Бергер. - Я думал, такие еще только испытывают…
- Вот они на нас его и испытывают! - огрызнулся Суслов.
Теперь-то я осознал, чем опасно находиться в группе. Видимо, у Калабина уже были такие прецеденты во время сражений на орбите Зари. Так что рассредоточение ошибкой не являлось.
А что если вычислить, с какого корабля вели огонь? Уничтожив этот космолет, можно было бы снова собраться в отряд и дожидаться подкрепления.
Я принялся за работу. Сначала вывел на матрицу запись того момента, когда был произведен выстрел, затем наложил сверху момент взрыва четырех наших кораблей и провел линию, соединяющую их. Продлив прямую дальше, я понял, какой космолет стрелял. Наша система присвоила ему номер четыре.
- Стрелял космолет четыре! - закричал я и помахал рукой, привлекая внимание. - Этот ваш «Геркулес» установлен на четвертом космолете!
- Ты уверен? - быстро спросил Суслов.
- Да! Я уверен! - раздраженно прокричал я. Детский расчет. Могли б и сами вычислить.
- Капитан Калабин! Капитан Калабин! - принялся звать командира Суслов.
- Да?! - практически мгновенно отозвался Калабин.
- Надо сосредоточить огонь на космолете четыре. Выстрел был с него!
- Да. Я только что это сам вычислил. Будем надеяться, что новый «Геркулес» у них только один.
Обрадованный, что командир эскорта подтвердил правильность моей идеи, я вернул на матрицу картину происходящего.
Калабин спешно раздавал приказы всем кораблям, и наши космолеты по мере возможности сужали сферу вокруг противника, помеченного цифрой четыре. Огонь по этому кораблю становился все плотнее. Остальные враги тоже никуда не делись, они снова разделились на двойки и вели по нам огонь, но сейчас им почти не уделяли внимания. Хотелось надеяться, что риск оправдан.
Взорвался еще один наш товарищ. Из тринадцати кораблей в отряде осталось всего лишь семь. Половина. А рыночников-то все еще тринадцать!
«Спектр» вновь затрясло, погас один из контуров освещения, и из-за этого я не сразу понял, почему по связи раздаются радостные возгласы. Оказалось, что треклятый номер четыре все-таки удалось поразить.
Мы снова сползались в группу. Маневр этот удался, к сожалению, не всем - еще один наш корабль не выдержал обстрела и взорвался прямо у нас на глазах. Если так будет продолжаться дальше, то скоро собирать группу будет не из кого…
Но как только мы соединились в отряд, дела пошли чуть лучше. Снова разделив зоны ведения огня, прикрывая друг друга и слегка маневрируя, мы держались более уверенно. Все-таки эскорт состоял из кораблей среднего класса, которые создавались для ведения боевых действий при движении строем. Суслов переключил управление кораблем на «Квазар», и все сосредоточились на уничтожении врага.
Нам удалось подбить три корабля противника. Остальные теперь действовали осторожнее - держались за границей радиуса действия оружия и, несмотря на численный перевес, нападать не спешили.
Я уменьшил масштаб проекции на терминале и нашел рой зеленых точек, идущих к нам на соединение от Туманной. Подкрепление из десяти космолетов должно подойти через каких-то десять минут.
Шансы пережить этот день возрастали.
Вытер пот со лба Суслов, высморкался в платок Бергер, откинулся на кресле Артамов. Но я был уверен, что бой еще не закончен. Чутье не давало мне расслабиться, оно все твердило об опасности, о чем-то страшном, что произойдет совсем скоро. И за эти годы я своему внутреннему голосу привык доверять.
Артамов поправил наушник, прислушался, а затем громко сказал:
- Нас снова вызывают рыночники. Предлагают не трогать нас в обмен на Краснова. Говорят, что правительство ЗЕФ укрывает овров и глупо сопротивляться освободителям. Да вы сами послушайте!
Артамов включил громкую связь.
- …ожить оружие! Передать нам Сергей Краснов! Мы не будем уничтожить вас, если вы будете делать это. Ваш президент обманывает! Он спрятал овры!..
- Выруби этот бред! - приказал Суслов. Связист прервал поток ломаного русского из динамиков. - Какие, к космическим чертям, овры?
- Интересно, зачем им Сергей? - задумчиво произнес Смирнов.
Все это время майор вместе с лейтенантом Андреевым находились у дверей рубки. Их несколько раз бросало на пол, когда корабль сильно встряхивало, но они мужественно переносили падения. Сесть-то все равно было негде…
- А нам он зачем? - хмыкнул капитан и повернулся ко мне: - Доложите обстановку, Краснов! Как функционируют системы нашего космолета?
- Я… я не знаю, - удивленно промямлил я.
- Так какого вы черта вообще делаете в рубке? - зло бросил Суслов. - Идите в каюту и отдыхайте! Уступите место майору Смирнову! Он будет полезнее вас!
Я не успел ни возразить, ни покориться воле капитана, как раздался голос Калабина:
- Я только что связался с приближающимися космолетами. Они уже в зоне досягаемости оружия врага. Нам нужно будет перестроиться и слиться в единый отряд.
А потом произошло то, чего никто из нас не предполагал. Даже я. То подкрепление, которого мы так ждали, открыло огонь. Огонь по нам.
Одновременно с этим ринулись в атаку и оставшиеся корабли рыночников.
Двадцать космолетов против шести.
- Предательство! - успел прокричать Калабин, прежде чем его корабль «Квазар» вспыхнул и разорвался на сотни осколков.
Затем последовал очень сильный толчок.
Я слетел с кресла и со всего маха ударился головой о чей-то терминал. Смирнов с Андреевым тоже попадали, по инерции откатившись в угол помещения.
- Всю энергию на компенсаторы! - не растерялся Суслов. - Готовьтесь к прыжку!
- Может, пора?! - крикнул вдруг Артамов.
- Ты сдурел? Нет! Шансы еще есть!
Я не понял, о чем они говорили. Голова раскалывалась, рука, которую я прислонил ко лбу, стала влажной и липкой - похоже, я рассек себе кожу. Кое-как я вернулся в свое кресло.
Капитан по-прежнему отдавал распоряжения по внутренней связи. Бергер принялся вводить в компьютер данные для подпространственного перехода. Сейчас никто уже не перепроверял показания оборудования. Мысль у всей команды была лишь одна - спастись.
Вокруг один за другим взрывались космолеты эскорта. «Спектр» нещадно трясло, но мы держались. Корабли противника можно уже было различить на главном экране и без обводящих их красных кружков. Я следил за показаниями приборов и старался все-таки оценить правильность расчета прыжка. Глаза заливала кровь, зрение плохо фокусировалось, но все равно боковым зрением я смог увидеть, как на матрице одно из крохотных суденышек взорвалось маленьким огненным шаром.
- Все-таки достали! - радостно воскликнул Суслов, затем уже другим тоном продолжил раздавать указания: - Переведите огонь на космолет с пометкой восемь! И смените наконец обозначения с зеленых на красные!
Он что-то говорил еще, но в моей голове каждый звук отдавался гулким эхом, и я все никак не мог сосредоточиться. Потом, когда корабль снова сильно тряхнуло и отрубился весь свет, я вообще утратил контроль над ситуацией. Я все еще что-то проверял на терминале, но нить происходящего ускользала от меня, сознание начинало путаться.
В какой-то момент в рубке появился корабельный врач Пак. Он что-то сделал с моей головой.
Потом были снова звезды, матрица с ползающими точками вражеских космолетов, клавиши терминала, цифры, цифры…
В какой-то момент сознание прояснилось. Наверное, подействовало лекарство. Я услышал орущую сирену, шипение воздуха, а затем в рубке на мгновение воцарилась полная тишина. И в этой тишине было произнесено только одно слово.
- Давай! - негромко скомандовал капитан.
Я не понял, кому адресована эта команда, но ощутил вдруг рядом с собой огромную, титаническую силу, упругими струями изливающуюся через стены куда-то в пространство. Я удивленно оторвался от цифр и клавиш, стал обшаривать глазами рубку.
Источником энергии был Артамов. Связист лежал щекой на стойке терминала, глаза его были стеклянными, волосы нелепо разметались по спине. И из этого мертвого тела бил невидимый обычному человеку могучий фонтан. Я сразу же понял, что будет дальше.
Энергия проникла в космолеты рыночников, и те полопались один за другим, страшно и беззвучно выплескивая внутренности в ледяной космос.
- Твою мать, - только и смог сказать я.
Мир вокруг будто замер. Люди в рубке смотрели на то, как взрываются на экранах космолеты врага. Потом все, как по команде, повернулись к Суслову, молчаливо прося объяснений произошедшему, но капитан показательно отвернулся и уставился в главную матрицу.
У меня все не укладывалось в голове, как возможно такое. Один человек против девятнадцати громадных кораблей. Одно слабое существо против девятнадцати титановых монстров!
Но в этой схватке победу одержала жизнь. Точно так же, как одуванчик, пробивающийся через трещины в асфальте, как растущая на крыше дома березка, как стая чаек, сбивающая самолет. Техника никогда не могла взять верх в этой древней борьбе…
Образы поплыли передо мной. Я увидел мать и веселого Пашку. Увидел Ирку, глядящую на меня из-под густо накрашенных ресниц. Различил в этом танце теней бледную Полину и хмурого Стаса, почувствовал, как Андрюша дергает меня за рукав.
А затем проступил еще один далекий образ. Длинные волосы, смуглая кожа. Но я отринул от себя этот знакомый силуэт. И сразу же стало чуть-чуть легче.
Потом были какие-то ненужные расчеты, дела, действия. В рубке вновь появился корабельный врач. Тело Артамова унесли в медотсек.
Наш корабль был все еще жив, а значит, жертва оказалась не напрасной. Только вот надолго ли? Пока экраны радаров пусты, вокруг на сотни тысяч километров нет ни души, но на орбите Зари нас все равно ждут космолеты противника. Как мы пролетим мимо них, я просто не представлял.
- Что нам теперь-то делать? - озвучил мои мысли Бергер. - Как мы сможем в одиночку сесть на Зарю?
- Не знаю, - тяжело вздохнул Суслов, обводя взглядом разбитую рубку с искрящими проводами и мигающим светом в углу. - Я уже ничего не знаю…
- Но если мы не доставим Краснова в этот ад, нас расстреляют! - всплеснул руками штурман. - А если попытаемся доставить, то тоже умрем! Выхода нет?
- Не трусь, - жестко сказал капитан Суслов, его взгляд стал более осмысленным. - Никто нас не расстреляет. Это только у вас на Марсе так делают. Только мы и не собираемся дезертировать, иначе жертва Артамова будет напрасна.
- Кто он такой? - вклинился в разговор я.
- Какая тебе разница? - огрызнулся капитан. - Главное, что он спас нас. Спас ценой своей жизни! Разве этого тебе мало?
- Нет, но…
- Без «но»! Мы идем к Заре!
- Всецело поддерживаю вас, капитан, - сказал Смирнов.
- Обойдусь и без ваших советов, - зло бросил Суслов и защелкал клавишами управления. - Как же дорого обходится мне этот чертов пассажир…
- Нам нужен какой-то план, товарищ капитан, - обратился штурман к Суслову. - На орбите Зари сотни космолетов врага, а мы одни!
Суслов оторвался от пульта и стал растирать себе виски.
- Плевать! Я скажу, какой у нас план!
- Ну? - спокойно спросил Смирнов.
- Я скажу, как только придумаю! - взревел Суслов. - Я, овровы кишки, кто вам - генератор идей? У нас еще восемь часов в запасе, это с учетом того, что враг снимется с орбиты и пойдет на сближение. Дайте мне подумать!
- Сергей, он прав, - обратился ко мне майор. - Иди, поспи! У тебя голова вся в крови, тебе нужен отдых!
Я хотел возразить, но лейтенант Андреев не дал ничего сказать, просто положил мне руку на плечо и вывел из рубки.

29.10.2222

Предыдущая страница 28 Следующая страница


29 Константин Кривцун

Переплетения листьев, я бегу насквозь, расчищаю себе дорогу через эту зеленую изгородь. Ветки хлещут по телу, царапают кожу.
Но наконец кусты расступаются передо мной, открывая взору поляну. Совсем как тогда - в далеком и теперь уже нереальном детстве. Трава, высокие стебли почти по пояс. Я знаю, что где-то там лежит флаер. И я знаю, что Пашки со мной уже нет.
Я подхожу к тому месту, где притаился в траве серебристый механизм. Но флаера нет. Смутное беспокойство одолевает меня.
- Сюрприз! - говорит вдруг голос из-за спины. - Вот мы и встретились опять!
Я резко оборачиваюсь, но сзади только опушка леса, беспокойно подрагивающая под порывами теплого ветра, да вверху пронзительно-синее небо без единого облачка.
- Кто ты? - спрашиваю и знаю, что мне снова не ответят.
- Все начинается сначала, - устало говорит голос сзади. Я вновь оборачиваюсь, но опять никого не вижу. Лишь травы, кусты и крыши домов у самого горизонта…
- Хорошо, - беру себя в руки. - Давай продолжим с того места, где мы закончили. Ты, кажется, хотел у меня что-то спросить?
- Да, - соглашается голос. На сей раз он звучит откуда-то сверху, но я уже не верчусь - понимаю, что это бесполезно.
- Ну так спрашивай! И оставь меня наконец в покое!
- Я хотел спросить тебя, кого бы ты уничтожил, если бы мог?
- Дурацкий вопрос, - говорю кисло. - Я мирный человек и никого не хочу уничтожать!
- Но ведь сейчас идет война! - удивляется голос. - Неужели ты не желал бы смерти своему врагу?
Идиотские вопросы. Я ведь сплю - так почему мне не дают спокойно поспать? Я напрягаюсь и вспоминаю, что мы действительно воюем с рыночниками. Это знание ставит меня в тупик.
- Озадачен? - подначивает голос.
Мысленно рычу в ответ. Мне совсем не нравится этот разговор.
- Я бы уничтожил врагов!
- А смог бы ты из двух врагов выбрать того, кто опаснее?
- Зачем?
- Чтобы потом уничтожить!
- Мне надоедает эта беседа! - говорю уже вслух, а на языке вертятся более хлесткие обороты, которые я узнал в Забвении.
Почему нужно все время ходить вокруг да около? Почему не назваться и прямо не сказать, чего тебе надо?
- И все же? - продолжает наседать голос.
- Не надо считать меня идиотом! - громко отвечаю я. - Если я не знаю, кто ты, если не вижу тебя, это еще не значит, что я дурак!
- Некоторые люди заболевают и видят странные вещи, - с издевкой говорит голос. - Ты уверен, что не принадлежишь к их числу?
- Прекрати издеваться! Поверь, я смогу отличить, кто из врагов опаснее. И смогу понять, болею я или нет!
- Это хорошо, - замечает голос. - Это совпадает с тем, что мне говорили.
- Что тебе вообще говорили и к чему весь этот фарс?
- Мне говорили, что когда придет время сделать выбор, ты совершишь его правильно. Я всего лишь пытаюсь удостовериться, так это или нет. Я не верю в предсказания.
Так, значит, ему что-то говорили прорицатели. Наверное, это все-таки кто-то из разведки рыночников. Только как он смог попасть ко мне в голову? И вдруг до меня доходит.
- Ты знаешь, что ждет меня в конце этого задания?
- Да.
- Мне придется уничтожать?
- А ты сомневался в этом?
- Хочешь сказать, что меня делали только для того, чтобы уничтожать? - Почему-то становится обидно.
Незнакомец молчит. Я понимаю, что сболтнул лишнего.
- Я никого не стану убивать. И никого выбирать не буду. Оставь меня!
- А ты мнишь себя всесильным, да? - вдруг рассмеялся голос. - Ты думаешь, что можешь решать за весь мир? Думаешь, он вокруг тебя вертится?
- Что ты хочешь сказать?
- Только то, что ты никто! - хихикнул голос. - Никто-о!
- Но у меня есть способности! - Мне становится еще более обидно. - Я могу видеть правду, могу летать! Я дерусь как зверь, я почти бессмертен!
- Какую правду? О чем ты говоришь? Ты слышишь ночами голоса в своей голове. Ты правду видишь раз в полгода, да и то непонятными тебе кусками. Летаешь ты тоже скверно, а в драках тебе просто везет. Про бессмертие я не говорю - это заслуга не твоя, и лично тебе проблем оно принесло гораздо больше, чем преимуществ.
- Хорошо! - возмутился я, уже окончательно теряя контроль. - Ты все знаешь обо мне, а я ничего не знаю о тебе! Чего ж ты, такой крутой, не выйдешь да не поможешь мне? Кормишь меня советами да загадками!
- Я еще покажусь, не волнуйся, - отвечает мне голос. - Только знай, не все враги - действительно враги. Не ошибись!
- Я снова не понимаю тебя! Скажи по-человечески!
Только голос в голове уже исчез и говорить стало некому.

Когда я проснулся, на часах было десять, значит, поспать мне довелось каких-то четыре часа. Тупые сновидения. Кого мне уничтожать? Зачем выбирать? Лучше бы отдохнул, чем беседовать во сне непонятно с кем.
Голова побаливала, отражение в маленьком зеркале на стене каюты явило мне хмурого молодого человека с забинтованным лбом и темными кругами вокруг глаз.
- Ну и черт с ним! - сказал я своему брату-близнецу в Зазеркалье. - Все равно скоро вылечусь!
Я пригладил волосы, торчащие в разные стороны из-под повязки, размял затекшую после сна шею и побрел в рубку.
В коридоре ко мне присоединился молчаливый Андреев.
- Что нового? - попытался растормошить я его, но в ответ лейтенант лишь пожал плечами.
Повсюду кипела работа. Варили листы металла на полу коридора, меняли сгоревшие микросхемы, тестировали разные системы корабля с помощью портативных приборов. «Спектр» действительно здорово потрепало в бою.
- Что с Артамовым? - спросил я.
- Погиб, - пожал плечами Андреев. - Ты же видел.
Я мысленно выругался и решил больше ничего не спрашивать. Что зря напрягать язык - все равно лейтенант молчит как рыба.
Наконец мы добрались до рубки. Здесь уже успели побывать ремонтники. Мусор был вынесен, свисавшие со стен провода заправлены внутрь, а сломавшиеся стойки и матрицы по большей части заменены на новые.
- Заходи! - подозвал меня капитан.
Я подошел, попутно рассматривая главную матрицу и пытаясь понять, что поменялось за время моего отсутствия. Заря была уже близко. Корабли противника на ее орбите выстроились в полусферу, готовясь к встрече. Зеленых точек видно не было. Значит, за время нашего полета рыночники заняли все орбитальное пространство. И это, в свою очередь, означало, что АС также контролирует целиком и поверхность планеты.
- Мы получили новое сообщение от рыночников, - чуть понизив голос, сказал Суслов. - Я решил поставить им ультиматум, пригрозил секретным оружием.
- Каким секретным оружием?
- Тем, что подорвало их корабли. Тем, которым являлся Артамов.
- Капитан, и все-таки кем был наш связист?
Суслов поморщился, помялся секунду, подбирая слова, затем ответил:
- Раньше он работал на СВ. У него с детства были способности уничтожать разные вещи на расстоянии. Не спрашивай меня, как он это делал, я не знаю.
- Понятно, - кивнул я, хотя, конечно же, мне было ничего не понятно.
- Все ведь останется между нами? Путь нашего связиста из СВ был долог и не всегда законен, я не хочу распространяться об этом. И закроем эту тему.
- Хорошо.
С каждым днем я обнаруживал вокруг себя все новых людей со сверхспособностями. Большинство из них так или иначе имело отношение к Секретному Ведомству. Откуда же берутся такие, как я? Такие способности не могут появиться из-за мутаций или изменений генома. Это что-то сверхъестественное. Кто, черт возьми, мой отец? Настоящий отец?
- Что вам ответили на ультиматум? - сменил я тему.
- Они не поверили в то, что у нас есть секретное оружие. Сказали, что это было оружие одного выстрела, иначе мы применили бы его раньше. Овровы кишки! Рыночники хотят, чтобы мы отдали им тебя, Сергей, - капитан положил руку мне на плечо. - Они обещают отпустить нас живыми, если мы выдадим тебя.
- Мы не отдадим Краснова, - устало произнес майор Смирнов. Похоже, он говорил это уже не в первый раз.
- Не отдадим, не переживай! - отмахнулся Суслов. - У меня другой план. Можно сыграть на этом. Можно в момент передачи устроить внезапную атаку и захватить их корабль изнутри…
Я с горечью подумал, что это не план, а агония.
- Что-то мне в это не особо верится, - подтвердил мои сомнения Бергер. - У нас мало людей.
- Хотите правду, да? - всплеснул руками капитан, он тоже все прекрасно понимал. - Мы все равно сдохнем! Вопрос только в том, какой урон сумеем нанести.
Не думал я по пути в рубку, что все складывается настолько плохо. Хотя чего еще можно было ждать? Какого-то чуда?
- Может, не захват, а таран? - предложил я. - Результат один, а сил потратим меньше. Есть шансы на то, что удастся еще и другой корабль расстрелять.
- Ты так легко рассуждаешь о смерти? - мрачно хмыкнул Суслов. - Наверное, не веришь?
Стало страшно. На самом деле страшно. Я представил себе, что скоро меня ждет удар, затем боль и тьма, из которой уже нет выхода. Хотелось думать, что за гранью жизни меня будет ждать кто-то большой и справедливый. Только вот верить в это не всегда получалось…
И вдруг меня пронзила какая-то непонятная волна. Страх превратился в панику. Нельзя рисковать! Нельзя умирать! Мне надо на планету! В Аннтейр!
- Не знаю, - ответил я. - Иногда хочется поверить. Но поверить не в смерть, а тем прорицателям, которые пели, что я обязательно окажусь на Заре. Значит, вероятность велика…
Внутри словно оборвалась невидимая струна. Я испытал облегчение оттого, что буду жить дальше. Что-то внутри удовлетворилось таким прогнозом, хотя сам я еще сомневался. Черт возьми, что со мной творится?
- Везет, - протянул Бергер. - А про меня прорицатели ничего не говорили?
- Нет, - просто ответил я, и штурман заметно погрустнел.
- Все! - твердо заявил Суслов. - Беру командование целиком в свои руки, никаких больше обсуждений. Время до начала нового боя осталось мало…
- Полтора часа, - сверился с показаниями приборов Бергер.
- Внимание всему экипажу корабля «Спектр-8», - включив внутреннюю связь, начал говорить капитан. - Говорит капитан Суслов! Мы через час принимаем бой против превосходящих сил противника. Шансов на победу мало, не буду врать. Все мы надеемся только на поддержку с Зари. Помните, когда Сергей Краснов только ступил к нам на борт и мы посчитали его обузой? Довеском к полному грузовому отсеку посылок? Мы ошиблись, товарищи. Сергей - важная персона, и нам довелось в этом убедиться. Мы делаем сейчас очень нужное для нашей Родины дело. Так давайте поможем нашей стране в этот тяжелый час! Давайте будем достойно драться в этом бою! Ведь у нас есть все, чтобы показать себя. Прекрасный экипаж, новое современное вооружение! Давайте будем сражаться так, как мы умеем. Покажем, как делают это на почтовом корабле! Ни богу, ни черту не дано нас остановить!
Слова капитана были искренними. Может, в них оказалось слишком много пафоса, но иначе было нельзя. Как еще сказать экипажу своего корабля, что вот-вот примешь последний бой?
Переключив канал, капитан стал говорить в совершенно другом тоне:
- Говорит капитан Суслов, космолет «Спектр-8». Мы приняли ваши условия. Сергей Краснов обезврежен. Как нам доставить его на ваш корабль?
- Я не думал, что ви решал так быстро! - радостный голос из репродуктора. - Ви должен доставить Краснов на лодке! Ви должен доставить Краснов на наш корабль. Координаты и код вам передавать в пять минут…
- Хорошо, мы ждем.
Капитан отключил связь и повернулся ко мне:
- Ну что же, дальше поступим так - Сергей полетит в шлюпке, якобы обезвреженный. Они подойдут максимально близко, чтобы поймать его, и тогда мы даем залп из всех орудий по одному из кораблей, например по этому вот, обозначенному тройкой, а потом тараним ближайший космолет. У Сергея даже будет шанс вырваться из окружения и попасть на планету.
Я не верил своим ушам. Это говорил немного трусливый, вспыльчивый, но на самом деле очень мягкий человек. Я бы никогда не поверил, что он сможет вот так спокойно рассуждать о своей скорой смерти. А все ради кого? Ради меня. Черт возьми, ради меня!
Но через мгновение я вспомнил то, что говорил мне незнакомец из сна, и осознал, что все это, конечно же, делается не ради меня. Я не пуп Земли, не центр Вселенной. Я всего лишь инструмент, созданный для уничтожения врага. Как гравистрел в руках солдата Федерации.
Капитан выполняет сейчас приказ командования, веря в то, что оно хочет нашей победы. И если бы Суслову приказали убить меня - он бы, не раздумывая, убил. Суслов - бывший военный, хоть и не кажется таким с первого взгляда. Он отлично знает, что такое приказ и чувство долга. Жаль, что такие люди погибают в этой нелепой бойне непонятно за что.
- Я полечу с Сергеем, - сказал майор Смирнов. - У меня совершенно четкие инструкции на этот счет.
- Рыночники сказали, что он должен прибыть один и обезвреженный! - возразил Суслов. - Вы понадобитесь здесь, для последнего боя!
- Не думайте, что я трус, - спокойно ответил на это Смирнов. - Мне очень четко разъяснили, что я должен следовать за Сергеем, куда бы он ни направился, и обеспечивать его безопасность. Я очень признателен вам за то, что решили дать ему шанс совершить посадку на Заре, пока вы будете отвлекать корабли противника. Но я должен сопровождать его. Поймите, это приказ!
- Ладно, - поднял руки Суслов. - Я только что сказал, что мои решения больше не обсуждаются, но, так и быть, сделаю исключение. Это ваша миссия, и мы понимаем это.
Я почувствовал, каких сил ему стоит так спокойно рассуждать. В глубине его глаз уже собирались предательские слезы, но видеть их мог лишь я со своим обостренным чутьем. И еще я чувствовал, что лейтенант Андреев, напротив, переносит мысль о предстоящей гибели на удивление легко. Наверное, в Секретном Ведомстве готовили кадры по специальным методикам.

Серп планеты Заря занимал уже весь экран. Мы подходили с ночной стороны, и деталей поверхности практически не было видно. Все скрывала своим пологом ненасытная тьма. Узкая полоска освещенной солнцем части планеты не давала представления о том, как на самом деле выглядят суша и океаны этого мира. Видно было лишь белесую дымку атмосферы, серебрящуюся в лучах светила, да бирюзовый край океанического шельфа.
Планета была так близко. Между «Спектром» и Зарей находилось лишь одно препятствие - рой кораблей противника. И это препятствие, к сожалению, было непреодолимым.
Меня и Смирнова довольно быстро снарядили в путь. Выдали рацион на два дня, ручное оружие, средства связи. Также нас облачили в легкие скафандры и вогнали в плечо по два кубика адаптационной вакцины, призванной сберечь организм во время первой встречи с чуждой биосферой. По словам Председателя, как раз эту сыворотку готовили из псилина.
Вдвоем мы более-менее удачно разместились в шлюпке, которая, по документам, рассчитывалась на четверых. Оглядывая небольшую кабину, я с трудом мог представить себе, как сюда впихнутся четыре человека. Видимо, строители космолетов этого класса не заботились о комфорте для экипажа во время эвакуации.
- Если они станут сканировать вас, - давал последние напутствия капитан, - не двигайтесь. Вы, Краснов, в наручниках и обездвижены, а вы, Юрий Николаевич, сопровождаете его. Такой легенды и будем придерживаться! Ну а потом, держась поближе к корпусу вражеского корабля, обходите его и на полной скорости рвите к планете. Давайте, ребята, не подведите!
На последних словах голос Суслова дрогнул. Майор ответил, как всегда, сухо и чуть устало:
- Во имя победы! Мы тоже верим в вас, капитан.
На этом закончилось наше прощание с гостеприимным космолетом. С глухим звуком закрылся люк шлюзовой камеры, скользнули в сторону створки внешних ворот, и я впервые за все время путешествия увидел открытый космос вживую, а не спроецированным на матрицу.
Он был прямо передо мной - седой и молодой одновременно, такой ощутимо объемный и непомерно глубокий, чужой и вместе с тем будто бы даже родной. С едва слышным шелестом наша шлюпка вышла из ворот. Теперь мы оказались целиком во власти пустоты.
На фоне угольных провалов пространства «Спектр-8» казался игрушечным. Он все уменьшался в размерах и в конце концов почти исчез из виду.
Скоро корабль, приютивший меня на эти дни, вообще перестанет существовать. Наверное, так же как и я сам. Все внутри меня протестовало против такого исхода. Не могло быть правильным то, что мы убиваем на Краю Экспансии не каких-то там злобных монстров, а своих же собратьев. Все это какая-то нелепая ошибка!
Впереди медленно росли космолеты противника. Они тоже выглядели игрушечными. Но не пройдет и пяти минут, как эти две игрушечные силы сойдутся в совершенно настоящем бою. И кто-то из них совершенно по-настоящему умрет.
- Почему они не сканируют нас? Не вызывают? - спросил я у майора.
- Не знаю, - задумчиво сказал он. - Может, их сканер не обнаруживается нашими системами? Но странно, вообще-то.
Еще несколько минут мы летели в молчании. Чуть слышно шумел антиграв, да перемигивались приборы на пульте.
Космолет, координаты которого передали рыночники, был теперь совсем близко. Автоматика начала пересылку нужных для стыковки сведений. Я отменил передачу и отключил автоматику.
- Не трогай рули! Я сам возьму управление, - укоризненно сказал мне Смирнов. - У тебя же почти нет опыта!
Я не стал говорить, что у меня вообще нет опыта. Не тот момент был, чтобы болтать друг с другом.
Смирнов, тесно прижимая шлюпку к обшивке вражеского корабля, все набирал и набирал скорость. Я грешным делом думал, что автопилот при перелете к кораблю рыночников шел на максимуме. Как оказалось, я значительно ошибался. Шлюпка все разгонялась, корабль, серой стеной маячивший справа, внезапно кончился. Я обернулся и увидел, что он стремительно уменьшается.
- Почему по нам никто не стреляет? Мы ведь уйдем? - удивился я.
Смирнов ничего не ответил.
- Лодка! Лодка! - раздался в наушниках голос американского диспетчера. - Ми сканировали ваш лодка и нашли, что Сергей Краснов есть внутри один. Немедленно стыковка с наш космолет! Не улетать!
- Что?! - не поверил я своим ушам. Я ожидал выстрелов, а не этой мольбы. И почему - один? Здесь же еще Смирнов.
- Назад! - сказал рыночник. - Назад! Нельзя!
И в следующую секунду я все понял.
Чутье ведь давно предупреждало меня. Какой же я дурак! У американцев тоже есть свои провидцы и шпионы. Они знали, что я на борту, и не хотели меня убивать. Они и в прошлом бою ни за что не пошли бы до конца. Им нужно только захватить меня. Просто захватить!
Как только я осознал это, мне сразу стало ясно, что я должен сделать. Я не вправе подводить ребят, что отдают ради меня свои жизни!
- Разворачивайся! - велел я Смирнову, предварительно отключив связь с космолетом американцев.
- Зачем? - не понял майор.
- Мы летим назад! - крикнул я. - Надо спасать ребят!
- Ты что это придумал? - холодно спросил Смирнов. - Хочешь сорвать всю операцию?
- Надо спасти «Спектр»! Рыночники не станут стрелять, если будут знать, что я на борту!
- Ты сдурел? - зашипел майор. - В прошлом бою враг был настроен по-другому. Ради тебя погиб Артамов.
- У меня чутье! - выпалил я. - Я знаю!
- Ничего ты не знаешь, - мрачно сказал Смирнов. - Не стреляют по нам - и ладно! Надо уходить к планете. Ты разве не понимаешь, как нам повезло?
- Нет! - сказал я.
Нужно было брать ситуацию в свои руки. В конце концов, я не инструмент! Я живой человек, и у меня тоже могут быть свои привязанности и свои решения. Я не намерен подчиняться какому-то майору из Секретного Ведомства!
Я схватился за рычаги управления, одновременно отпихивая Смирнова в сторону.
А потом - вспышка. Фейерверк внутри головы. Рев в ушах.
Смирнов сильно ударил меня головой о стену. Шлем смягчил удар, но тряхануло сильно. В глазах помутилось. Я замахнулся, чтобы ответить, но не успел. Майор схватил меня за руки, некоторое время тряс, внимательно глядя в глаза, видимо, надеялся, что я успокоюсь. Но я и не думал успокаиваться. Я неуклюже ударил его ногой, а он в ответ просто отшвырнул меня прямиком на стену. Шлюпка была совсем крохотной, и я не представляю, с какой силой надо было бросить, чтобы я от удара потерял сознание, пусть даже и на несколько секунд.
Только я пришел в себя, как последовал еще один сильный удар. И сразу за ним еще.
Из разбитых губ сочилась кровь. Перед глазами крутились осколки звездного неба. Мир раскачивался все быстрее, предметы поплыли, звезды, до этого яркие и четкие, вдруг превратились в размытые пятнышки.
Потом я увидел вспышку. Так погиб «Спектр». Я был уверен в этом. Почувствовал, как десятки жизней оборвались неподалеку. Они все-таки пошли на таран. Унесли вместе с собой в лучший мир еще и корабль противника.
Андреев, Бергер, Суслов…
Этот удар был посильнее самого сильного удара майора. Терпкая горечь захлестнула меня. Во рту было солоно от вкуса крови, и мне на секунду почудилось, что кровь эта совсем не моя. Будто я, подобно вампиру, напился чужой, сладкой крови людей, которые могли бы стать мне однажды друзьями.
Что ж, я-то буду жить. Я ведь кому-то еще необходим. Чертов герой, не желающий быть героем.
Я закрыл глаза. Теперь уже не было смысла сопротивляться Смирнову. Пусть ведет шлюпку, пока я прихожу в себя.

Скальные уступы, длинный сизый мох на камнях. Свет незнакомого солнца припекает спину. Куда я ползу? Зачем?
- Привет! - знакомый голос сверху.
- Снова ты? Что тебе надо от меня на этот раз?
- Ты все сделал правильно, не переживай!
- Не твое дело, переживаю я или нет!
- Мое-мое!
- Ты не знаешь, сколько людей погибло!
- Какая разница. Это меняет тебя, заставляет правильно относиться к цели!
- Но я не знаю цели!
- Осталось недолго, - успокаивает меня голос. - Скоро у нас будет конкретный и прямой разговор.
- Может, начнем уже сейчас? - Я вылез на относительно ровную площадку, встал на ноги и отряхнулся.
- Нет, сейчас у тебя не то эмоциональное состояние. Мне говорили, что лучше это сделать позже. Пока все идет в соответствии с планом, и я склонен доверять советчикам. Сейчас у меня к тебе другие вопросы.
Кто же все-таки это такой? Что у него за советчики?
- Ты, наверное, работаешь на рыночников! Их провидец, да?
- Нет, - вздыхает голос. - Я гораздо дальше от тебя, чем ты думаешь.
Разговор пошел по старой схеме. Я огляделся. Скалы, скалы, что-то вроде здания вдалеке. Как меня сюда занесло?
- Что же ты от меня хочешь?
- Я же сказал, у меня есть вопросы.
- Ну?
- Твои нынешние враги не убили тебя. Так ли они плохи?
Снова пошла старая песня о врагах и друзьях. Бред какой-то!

Предыдущая страница 29 Следующая страница


Жестокие звезды 30

- Они убили моих товарищей, - с нажимом ответил я. - Разве этого мало, чтобы считать врагов врагами?
- Твои товарищи сами врезались в корабль противника. Они убили сами себя.
Голос прав. Я растерялся, правда, всего на одно мгновение.
- Наш эскорт тоже сам собой подорвался, да? Не пытайся меня запутать! Я не попадусь!
- Как ты думаешь, зачем твои враги пропустили тебя? Почему не стали стрелять?
Я пожал плечами.
- Хотят привлечь на свою сторону. А ты помогаешь им в этом. Разве не так?
Голос рассмеялся:
- Отличная теория! Нет, все не совсем так. Ты прав, твои враги надеются переубедить тебя. Хотят использовать силу, которой ты обладаешь, против того, за что борются твои товарищи. Но я не рыночник. Мне не сильно интересна эта ваша детская возня. Просто подошло время для куда более древней войны. Более опасный враг, чем ваши рыночники, появился на горизонте. Будь готов правильно понять грозящую всем нам опасность!
Ничего не говоря, я изучал кромку мокрых серых скал и пытался найти в словах собеседника хоть какой-то смысл.
- Что это за место? - наконец спросил я.
- Что-то из твоего будущего, - сказал голос. - Ты не всегда видишь обычные сны.
Я помолчал еще немного. Будущее. Вот оно будет каким. Я в одиночку пробираюсь по холодным скалам. Интересно.
- Ты знаешь, что меня ждет в будущем, да? - я стал рассматривать далекое здание на склоне горы.
- Я знаю столько, сколько мне посчитали нужным сказать. И я не уверен, что сказанное является твоим настоящим будущим. Пока все совпадает, но я все равно не могу до конца поверить в пророчества. Я знаю тех, кто может в любой момент вложить в головы провидцев ложные видения или вовсе заблокировать саму возможность любых предсказаний…
- То есть, - подытожил я, - ты мне ничего не расскажешь?
- Не могу и не хочу, - честно ответил голос. - Лишние знания могут повлиять на твое поведение.
- Тогда зачем ты общаешься со мной? Это ведь тоже может повлиять на мое поведение!
- Мне сказали, что нужно усилить твои сомнения. Вот я и усиливаю.
Какие, к чертям, сомнения? Я даже не знаю, кто я такой. Как вообще в этом случае можно быть в чем-то уверенным?
- Я устал, - сказал я и сел на холодный камень. - Я очень устал. Ничего не могу понять в окружающем. Каждый раз, когда я привязываюсь к чему-нибудь, оно разрушается. Ты все равно не ответишь мне ни на один вопрос. Не скажешь, кто я. Не скажешь, что меня ждет. Оставь меня, голос. Уйди прочь. Я совсем ничего не хочу…
- Это твой путь, - сказал мне невидимый собеседник. - Ты должен был знать с самого начала, что у тебя не будет ни друзей, ни близких. Я многого не понимаю в людях, но твой случай для меня теперь очевиден. Выполни то, что тебе предначертано, и я искуплю все те годы, что ты испытывал лишения!
- Ты говоришь как дьявол, - усмехнулся я. - Искушаешь?
- Искушаю, - согласился голос. - Но разве это так плохо? Почему не совместить приятное с полезным? Так, кажется, у вас говорят?
- Мы побеседуем с тобой, когда я смогу конкретно судить о том, кто ты и каковы твои цели. Если ты утверждаешь, что сейчас я не готов для подобной беседы, - нам и разговаривать незачем!
- Может, ты и прав, - согласился голос. - Но и меня пойми. Я сидел здесь несколько лет. Не мешая тебе, не говоря с тобой, лишь бы только не навредить. Меня проинструктировали, и пусть я не очень-то доверяю предсказаниям, это пока сбывается. В точности сбывается!
Я собрался с мыслями, решая, что бы ответить на такое откровение, но голос не стал ждать и попросту ушел, обдав меня прохладным порывом ветра.
- Проснись! Пора! - ворвался в мой сон другой мужской голос.

- Проснись! Пора! - тормошил меня за плечи Смирнов. - Надо уходить!
Я кое-как приподнялся и, еще не до конца сбросив сон, пытался нащупать взглядом силуэты скал.
- Где я?
- Мы сели! Шлюпка погружается в болото! Надо выбираться!
Тут наконец я понял что к чему, вспомнил драку, погибший «Спектр», последовавшую за этим жесткую посадку, в ходе которой я и отключился.
- Куда мы сели? - поморгав, спросил я.
- Мы в болоте! Дела плохи! - многозначительно ответил Смирнов.
- Черт побери, я серьезно!
- Так и я серьезно, - пожал плечами майор. - Мы сели в болото! Ты все твердил об Аннтейре, что располагается в верхних широтах. Мы, по твоим прикидкам, где-то рядом.
- Да? - удивленно произнес я, силясь встать. - А что я еще говорил?
- Неужели не помнишь? Говорил про место, куда тебе надо попасть во время Великого противостояния…
- Что за противостояние?
- Хватит разговоров, потом! - прикрикнул Смирнов и стал меня поднимать. Я отпихнул его и встал сам. Ноги держали, но голова кружилась.
- Идем! - подбодрил меня майор.
Крышка верхнего люка была откинута. Смирнов подтянулся и вылез наружу, а затем подал мне сверху руку. Я доковылял до круглого проема в потолке и с помощью майора тоже выбрался из шлюпки.
Планета куталась в вуаль из промозглой ночной мглы. В темноте кипела жизнь. Я уловил незнакомые запахи, услышал странные звуки. Внизу жирно поблескивала вода, то и дело хлюпали пузыри под днищем шлюпки. Наш летательный аппарат и в самом деле медленно погружался. Вокруг высился лес, но деталей я различить не мог - было слишком темно.
- Какого черта ты посадил аппарат в болото? - возмутился я. - Зачем вообще в лес прилетел?
- Ты ж сам сказал, - хмыкнул Смирнов.
- Избил меня и воспользовался тем, что я брежу? - разозлился я. - Ты, кстати, еще не извинился!

- Я извинялся, - покорно сказал майор. - Ты просто не помнишь. Прошу у тебя прощения снова, если хочешь. Поверь, так было нужно. Если бы я тебя не остановил, то ты мог бы погубить и себя, и успех операции!
- Да я понимаю, - хмуро проговорил я. - Но если всегда соблюдать инструкции, то однажды перестанешь быть человеком.
- В этом обществе совсем не обязательно быть человеком, - возразил майор. - Чтобы добиться успеха, нужно прежде всего четко следовать указаниям.
- У нас разные точки зрения на это, - примиряюще сказал я. - Что будем делать, майор?
- Прыгать и уходить в лес. Хочешь, я первым прыгну?
Я поежился и только сейчас понял, что шлема на мне нет. На майоре его тоже не было.
- Почему мы без шлемов? - удивленно спросил я.
- Потому что у тебя повредился контроллер микроклимата, а я снял свою каску за компанию.
- Что произошло с контроллером?
- Это я тебя так сильно приложил, - извиняющимся голосом произнес Смирнов.
- Ничего, я быстро выздоравливаю, - беспечным тоном сказал я, а про себя подумал, что обиды у меня проходят куда медленнее, чем физические повреждения.
Большая часть шлюпки уже погрузилась в жижу. До поверхности болота оставалось не больше полуметра.
- Ну, так я прыгаю? - снова спросил Смирнов.
- Подожди, - остановил я его. Конечно, он надавал мне по морде, но толкать его из-за этого на самоубийство было бы слишком.
- Мы сейчас оба потонем, - констатировал майор. - Надо кому-то прыгать на разведку.
- Подожди, - повторил я и прислушался.
В темноте слышны были только вялые порывы ветра да бурление жижи, принимающей в себя наш летательный аппарат. Зачем мне понадобилось садиться тут? Что я нес в бреду?
Я постарался напрячь свое чутье. Почувствовал неподалеку человеческие жизни, ощутил запах еды.
- Когда мы садились, рядом не было никаких огней? - спросил я.
- Нет, - покачал головой Смирнов. - Я б заметил и уж точно не стал садиться в эту трясину.
- Взлететь снова нам уже не удастся, да?
- Если найдем топливо, - нахмурился майор. - Мы очень долго летели, бак пустой. Можно попробовать выбраться из болота, но, боюсь, на стартовый рывок уйдет весь энергии, а потом мы попросту упадем обратно.
Я представил себе, как шлюпка сначала вырывается из объятий болота, а через несколько секунд со звонким шлепком снова падает в жижу. М-да, тогда аппарат завязнет совсем глубоко, и нам уже будет не выплыть оттуда.
- Почему не взяли больше топлива, - зло сплюнул я. - Зачем выжгли весь энергии?!
- Поздно гадать, - Смирнов ткнул пальцем на подступающую к нашим ногам воду. - Шлюпка уже в трясине…
Тонкая струя грязной воды полилась в открытый люк. Через пару секунд болото ощутило свою власть над нашим корабликом и, как-то особенно громко чавкнув, втянуло шлюпку еще на десяток сантиметров глубже. Струйка превратилась в широкий поток.
Летательный аппарат уходил в пучину все быстрее. Я смачно выругался, вспомнив все самые жесткие выражения, которым научился в Забвении. Мы с майором стояли уже по щиколотку в воде. До берега точно не доберемся. Скафандр был пусть и легким, но плавать в нем, да еще и без шлема, так чтоб вода набиралась через ворот, - это самоубийство. Тем более по чужому ночному болоту.
По ноге скользнуло чье-то длинное тело. И в то же мгновение коротко и изумленно вскрикнул Смирнов.
- Что с тобой?! - не понял я.
- Тварь укусила меня за ногу! - громко ответил майор. В голосе его не было ни боли, ни страха. Видимо, он испытал сильный шок.
В этот момент я наконец и осознал, что нам нужно делать.
Но как это совершить? Вспомнить о Пашке? Заставить страдать себя? Я не знал, что нужно для того, чтобы взлететь. Незнакомец во сне не врал - я плохо летаю. Но ведь все-таки летаю!
Я постарался слиться с окружающим миром, ощутить его энергию, суть. У меня не получалось. Мне никто не объяснял, откуда черпать силы. До нынешнего момента я всегда брал их из своей души. Только вот искусственно бередить себе душу я не мог, как не смог и покончить жизнь самоубийством тогда, в последний день пребывания на острове. Я не мазохист. Я не могу сам себе придумывать сложности. Всю мою жизнь их создавали за меня.
А ведь наверняка для этого броска во мне и будили умение летать! Может быть, из-за вот этой минуты, которую давным-давно предсказали пророки, погиб Пашка. Я ведь так и не знаю, откуда ко мне пришла эта способность.
Расчетливые уроды! Победа над рыночниками для вас значит больше тысяч человеческих жизней. Победа людей над людьми! Мне никогда не понять целей этой войны. Может, действительно никуда не ходить, не выполнять никаких заданий? Просто взять и утонуть в болоте!
Но в следующий миг я вспомнил выжженный поселок. Вспомнил пепел на том месте, где некогда стоял мой родной дом. Вспомнил свое обещание узнать, как погиб Пашка, и обещание выяснить, кто я и зачем создан.
У меня есть цель. Я должен.
Сделав шаг к Смирнову и обхватив его руками, я подпрыгнул.
Несмотря ни на что, я взлетел. Поймал поток восходящего воздуха и поплыл над трясиной, молясь о том, чтобы не упасть.
Те секунды, пока я летел, растянулись для меня в часы. Но в конце концов под ногами возникла твердая почва, из которой торчали корни чужих деревьев. Силы в тот же миг оставили меня, и мы со Смирновым упали на землю.
Часто дыша и заливаясь потом, я повернулся к майору:
- Ну как?
Смирнов потихоньку вставал, разминая спину и одновременно осматривая ногу.
- Пилот-камикадзе, - бросил он быстрый взгляд на меня. - Чуть не разбились в конце полета!
- Ты нас вообще в болото спилотировал, - парировал я. - Что с ногой?
- Жить буду.
- Интересно, эта зараза ядовитая? - высказал я свои опасения.
- Да брось, - махнул рукой майор. - Что со мной может случиться?
- Все что угодно, - заметил я и начал вставать.
Одышка постепенно сходила на нет, слабость отступала. Сзади раздалась серия всплесков, а затем глухое бурление жижи. Я резко обернулся и схватился за кобуру, готовясь встретить очередного обитателя этих краев.
- Потонула, - хмуро сказал Смирнов, и я понял, что с таким звуком окончательно ушла в глубины болота наша многострадальная шлюпка.
Вздохнув, я пальцами зачесал набок прилипшую ко лбу челку. Теперь надо будет идти к поселку. Я чувствовал, что он где-то неподалеку. И что еще какая-то сила помимо моей воли тянет меня туда.
- Покажи, что с ногой, - попросил я Смирнова.
Тот лишь отмахнулся:
- Ерунда! Тварь просто прокусила кожу.
- Идти сможешь? - уточнил я.
- Да, - ответил майор. В темноте леса раздался далекий вой. - Только сомневаюсь, что стоит ходить тут ночью. Надо сесть и подождать утра. К чему привлекать внимание здешней фауны?
- Разве приземление их уже не привлекло? - удивился я.
- Тут другое, - ответил майор. - От того звука, с которым мы приземлялись, все живое должно было разбежаться. А вот если мы пойдем сквозь лес, звуки станут знакомыми для хищников, и они набросятся на нас из темноты.
- Согласен, - кивнул я, опасливо косясь по сторонам. - Давай переждем ночь здесь. Тем более что небо уже светлеет.
Я походил туда-сюда, поморщился, разминая поврежденные во время драки и приземления части тела.
- Обещай меня больше не бить! - не выдержал я. - Ни при каких обстоятельствах!
- Хорошо. Я же тебя спасал!
- В могилу загонишь своим спасением!
- Извини еще раз!
- Ладно, закрыли тему. - Я осмотрел ствол дерева и потом сел, прислонившись к нему спиной. - Давай лучше поговорим о задании. Что я тебе наплел, пока мы приземлялись? Расскажи в деталях, пожалуйста!
- Ну, - Смирнов тоже устроился поудобнее у ствола другого дерева, - ты говорил, что надо лететь на север. Потом указал, куда примерно. Сказал, что там поселок Аннтейр, что рядом с ним цель.
- И все?
- Нет, не все, - покачал головой майор. - Еще ты все время повторял про цель и про Великое противостояние.
- С этого места еще подробнее!
- Я у тебя тоже спросил, что это такое. Ты сказал, что это планеты данной системы выстраиваются особым образом. И еще что-то там про черные дыры, которые находятся тут неподалеку.
Я вспомнил две черные дыры малой массы. Одна была совсем рядом с этой системой, а вторая - это та, с которой мы разминулись только благодаря тому, что я нашел ошибку в расчетах компьютера.
- И что должно случиться? - спросил я.
- Ты что-то сделаешь.
- Что-то сделаю?!
- Да, это все. Больше ты ничего не сказал.
- Жалко, - сказал я и задумался. - Странно как-то. Откуда у меня эти знания?
Майор не ответил.
Я думал о своем последнем сне, о беседе с невидимым гостем. Может, это он подсознательно заставляет меня подчиняться? Нужно узнать, что ведет меня к непонятной мне цели и что это вообще за цель.
- Поспи, - сказал мне Смирнов. - До рассвета еще есть пара часов. Ты измотан, тебе надо отдохнуть. Я покараулю.
- Но ты же ранен, устал…
- Не волнуйся, мне все равно чего-то не спится.
Я пожал плечами и прикрыл глаза. Холодный и мокрый воздух не способствовал сну, но усталость взяла свое, и я все-таки задремал, прислонившись к жесткому дереву.

30.10.2222

На этот раз мне ничего не приснилось.
Я проснулся продрогшим, помятым и чрезвычайно недовольным. Сразу же мой взгляд упал на Смирнова, который тихо спал, опираясь о дерево неподалеку. Протерев глаза и размяв затекшую шею, я осмотрелся.
Лес тонул в тумане. Странная трава с тонкими и сероватыми листьями была сплошь покрыта бисеринками росы. Чуть дальше, расплываясь в молочной дымке, высились необычные кусты синеватого оттенка. Еще дальше - деревья и опять же белесая непроницаемая пелена. Через туман мягко просвечивало солнце, дополняя диковинную картину чужого леса.
Над ухом что-то зажужжало. Я инстинктивно отшатнулся и столкнулся лицом к лицу с многолапым и крылатым существом. С первого взгляда оно показалось мне огромным, но уже в следующий миг я осознал, что на самом деле неведомый зверь не превосходит размерами стрекозу. Пожужжав еще немного, зверек сделал надо мной круг почета, а затем взмыл вверх, вскоре растворившись в тумане.
Я покачал головой и встал. Все тело ныло. Долгий вчерашний день давал о себе знать.
- Эй! Майор! - крикнул я Смирнову.
Смирнов не ответил. И тут страшная догадка возникла в моем мозгу. Неужели майор умер от вчерашнего укуса?!
Я подбежал к Смирнову и потряс его за плечи.
- Что? - он вскочил, сбросив с плеч мои руки.
- Слава богу! - облегченно вздохнул я. - Я уж думал, ты на тот свет подался…
Майор отряхнул свой скафандр и прокашлялся.
- Все в порядке. Не беспокойся!
Неожиданно захотелось посмотреть, какого цвета кровь у майора. Самый легкий способ определить, предатель ли он…
Я мельком взглянул на прокушенный ботинок от скафандра. Засохшая кровь на нем явно была красной. Ну что ж, это добрый знак.
- Как нога?
- Да нормально все, я же сказал…
Неожиданно проснулось чувство опасности. Какой-то хищник готовился совершить прыжок. Я не сразу определил, где находится зверь, и, когда развернулся к кустам в пяти метрах от нашей ночной стоянки, было уже слишком поздно. Из зарослей выскочила огромная туша хищника.
Что-то закричал Смирнов, одновременно заваливаясь набок и вынимая из кобуры излучатель. А я все не мог оторвать взгляда от приближающейся ко мне клыкастой смерти. Черное туловище, четыре лапы с буграми мышц, пронзительно зеленые глаза…
Через миг, растянувшийся для меня на минуты, оцепенение прошло, и я успел сместиться в сторону. Радостный рык близкого к заветной цели зверя сменился разочарованным хрипом, когда, промахнувшись, хищник налетел на ствол дерева.
Я не стал ждать и, перекатившись, выхватил из кобуры оружие. Только выстрелить не успел - меня опередил Смирнов. Майор сделал два выстрела из своего излучателя. Первым прошил чудовище насквозь, а вторым аккуратно отсек ему голову.
Труп зверя распластался на корнях дерева, у которого я спал этой ночью. Черная кровь толчками выплескивалась из ран, когтистые лапы беспорядочно шевелились. Выставив оружие вперед, я медленно подошел к агонизирующему животному.
Крупный, сильный зверь. Не будь у нас с майором излучателей, хищник бы легко расправился с нами. Конечно, я уже сражался с тварями в недрах Колодца и без излучателя, но те существа были все-таки менее подвижны и сильны.
Голова хищника вяло дергалась в паре метров от тела. Рядом с ней как раз начиналось болото. Я решил подойти и получше рассмотреть морду зверя, но опоздал. Бичом ударило по нервам предчувствие, а через долю секунды из воды молниеносно выросло щупальце, схватило голову и так же быстро скрылось в глубине трясины.
Я отшатнулся от обманчиво спокойной поверхности болота. Снова затишье. Будто и не было этого стремительного броска.
- Как же мы ночь-то пережили? - хмыкнул я вдогонку болотному обитателю.
- Повезло? - задал риторический вопрос майор.
Я пожал плечами, разглядывая трясину. Тина, участки бурой воды, снова тина, странные растения с шипами и малиновыми цветками. Где-то там внизу покоится сейчас наша шлюпка. И еще этот чертов осьминог-переросток …
- Замечательная фауна, - сказал я со смаком. - Мы же для них вроде как инопланетяне. Можем и заразить чем-нибудь!
- Звери, - развел руками Смирнов. - Не понимают, что мы ядовиты.
В животе вдруг призывно булькнуло.
- Эх, они для нас, скорее всего, тоже ядовиты. А ведь столько мяса пропадает, - я кивнул на тушу.
- Я бы это есть не советовал. Нужно найти людей.
- Ты прав. Где люди - там и еда человеческая…
- Так куда пойдем? - предвосхищая мой вопрос, поинтересовался Смирнов.
Поразмыслив немного, я сказал:
- Чувствую, что где-то рядом есть жилье. Наверное, это и есть тот Аннтейр, о котором я твердил в бессознательном состоянии. Не знаю уж, откуда мне стало о нем известно, но дорога наша точно лежит туда.
- Хорошо, - кивнул майор. - Так в какую сторону идем-то?
Я сконцентрировался на своих ощущениях. То ли чутье стало сильнее, то ли я наконец начал понимать, как руководить своим умением, но я легко почувствовал направление. Странно, что с таким сильным чутьем я не сразу понял, что Смирнов жив. Снова мой дар играет со мной, как хочет…
- Направо! - сказал я и не торопясь пошел в указанном направлении.
Смирнов побрел за мной.

Предыдущая страница 30 Следующая страница


31 Константин Кривцун

Нам на пути не встретилось особых опасностей. Один раз, правда, чуть не забрели в болото, потом перескакивали через быстрый, но неширокий ручей, затем чуть не потерялись в липких объятиях местных лиан. Зверей видно не было, насекомых, к счастью, тоже. Лишь изредка из серо-зеленой лесной дали слышались разные смешные и пугающие звуки. То с глухим шлепком что-то сорвется и упадет в воду, то как-то по-особому зашелестят деревья…
Однажды мы увидели лиловый туман над кустами и, не сговариваясь, решили обойти это место стороной.
Когда солнце было уже высоко, а я окончательно проголодался и просто умирал от жажды, лес внезапно закончился. Перед нами возникла высоченная бетонная стена. Я вспомнил Территорию психов в Забвении.
Злая ирония. Люди укрываются за этим периметром, чтобы нормально работать на благо родины, чтобы внешняя флора и фауна не тревожили их, а у меня это вызывает ассоциацию с изолятором психов. Но, может, не так уж я и не прав?
Мы начали двигаться вдоль стены. Я то и дело напрягал чутье, но так и не смог точно определить, где находятся ворота в поселок.
День уже вступил в свои права. В скафандре становилось жарко.
- Пора бы снять это чертово обмундирование! - предложил я Смирнову, тот кивнул.
Майор помог мне стянуть надоевший за эти часы скафандр. Я, в свою очередь, помог Смирнову. В рубахе и простых серых штанах стало гораздо легче.
В траве прошмыгнуло неведомое животное. Затренькало сверху еще какое-то существо. Наверное, местная птица.
Двинулись дальше.
Я подумал, что так мало знаю о планете, на которой мы очутились. Еще готовясь прилететь сюда в качестве строителя, я пытался найти подробную информацию об этом мире, но, кроме географической карты и общих слов, обнаружить в Интернете ничего не удалось. Во время полета мне предоставили куда больше сведений, но сначала покушение в лунном Куполе, потом странная ошибка компьютера - и время стало уходить на другие, как мне казалось тогда, гораздо более важные дела. Прав я был или нет - не знаю. Корабль все равно погиб, нас рыночники по каким-то своим мотивам выпустили. Я даже спрашивать у Смирнова не хочу - по каким. Все равно не ответит, только отношения с ним испорчу.
Я вздохнул и пригладил волосы.
А через полчаса мы наткнулись на полуразрушенную бетонную дорогу. На этом же участке периметра и обнаружился один из проходов внутрь.
Увидев то, что осталось от совсем еще недавно могучих ворот, я обомлел.
- Твою мать! - глухо выругался Смирнов.
- Кто мог сотворить такое? - спросил я, не особенно надеясь на ответ. - Десант? Лесной зверь?
Майор пожал плечами.
- Если зверь, - я осматривал ворота и лежащий за ними Аннтейр, - то я боюсь его даже представить…
Створки ворот оказались выворочены наружу, изжеваны и сильно помяты. По земле тянулся огромный и глубокий след. Складывалось ощущение, что кто-то гигантский попросту выполз из поселка и скрылся в лесу. Взрыв не смог бы оставить подобной канавы.
Еще повсюду виднелись человеческие тела. Обожженные, разорванные на куски или сплющенные какими-то могучими силами. На некоторых угадывалась форма рыночников, другие были в гражданском. Оружие и часть обмундирования рыночников отсутствовало - видимо, не все погибли в этом бою. Кто-то собрал боеприпасы и отступил.
Не сговариваясь, мы одновременно достали излучатели. Меня мутило, я старался лишний раз не смотреть на растерзанные тела.
- Что здесь произошло? - Внимательно глядя по сторонам, я медленно двинулся к воротам. Смирнов последовал за мной, точно так же осматривая окрестности.
- Не нравится мне все это, - тихо произнес майор.
- Да уж, против такой махины, что здесь прошла, наши излучатели - как водяные пистолетики!
Мы вошли внутрь периметра, но признаков жизни так и не обнаружили. Рытвина в земле, мертвецы, черные пятна на стенах и асфальте - и все. Ветер одиноко шумел в кронах чужих деревьев. Отчего-то замолчали далекие птицы.
По обе стороны от нас возвышались ряды однотипных жилых блоков - стандартных контейнеров с окнами и дверью, которые поставляются колонистам для обустройства их быта.
И снова тела и следы боев. Канава, прорытая чем-то огромным, плавно изгибаясь, тянулась далеко вперед. Человеческих останков здесь находилось меньше, но они все равно были, а это вызывало напряжение и уколы страха где-то между лопатками.
Я попытался проникнуть в прошлое этого места. Напряг свой неверный дар и уже приготовился к очередному разочарованию, как вдруг в голове отчетливо вспыхнула картина произошедшего.

- Не-ет! Улитка уходит!..
- Сто-оять! Стоять, я сказал!!!
- Ваня?! Эй! Что же это, вашу мать?!..
- Получите, уроды! Дерьма вам в дюзы! А-а-а…
Тонкий писк излучателей, крики, стоны, скрежет раздираемых ворот.
Огромное покрытое броней существо проламывает периметр, явно норовя вырваться из поселка. Вокруг суетятся люди. Ухают гравистрелы рыночников. Защитников Аннтейра сминает и бросает на стены. Рассекает пополам здоровенного темнокожего солдата, он падает в пыль и недоуменно смотрит на отрезанные ноги и низ туловища.
Над поселком кружится кровавый вихрь боя, а потом рыночники резко отступают.
- Бэк! Бэээк!!!
- Харри ап!!!
- Бээххх…. Эээ…
Очень похоже, что противнику приказали уходить. Странные действия руководства. Они ведь уже почти победили!
Оборонявшиеся тоже отступают. Жалкая кучка людей пятится в глубь поселка. Среди них больше половины раненых. Гигантское существо уползает в лес, его уже никто не пытается остановить.

Я открыл глаза. Картины недавнего прошлого развеялись.
- Они ушли куда-то к центру поселка, - сказал я, потирая виски. - Здесь произошел нешуточный бой с рыночниками. Какой-то громадный зверь сломал ворота и ушел в лес.
- Да? - задумчиво проговорил Смирнов. - Впрочем, я считаю так же.
- Но куда они могли отступить? К заводу по производству топлива?
- Где-то рядом должна быть стартовая площадка, - сказал майор. - Они ведь как-то должны переправлять энергии на орбиту…
- Людей нужно найти, к чему нам эта площадка с энергином?
- Я просто подумал, что стартовая площадка - сейчас самое ценное место в этом поселке.
- А завод как же?
- Ты что, так и не понял? - удивился Смирнов.
- Ты знаешь что-то, чего не знаю я?
- Вероятно, - медленно произнес майор и мрачно усмехнулся. - Завод по производству энергина - это огромный моллюск, улитка. И у меня такое чувство, что она не так давно уползла через ворота на волю…
Значит, увиденное мной в неясном зеркале прошлого панцирное животное - это биозавод, создающий энергии? Это было для меня сюрпризом. Я всегда представлял себе завод большим зданием с конвейерами, сотнями трудящихся людей, послушными автоматами…
Почти все, что я думал о планете Заря, так или иначе оказывалось неправдой. А ведь ложь я всю свою жизнь очень не любил.
- Почему же об этом не сообщают?
- Меньше знаешь - лучше спишь, - просто ответил Смирнов.
- Ну и дела, - протянул я, а потом в голове родился вопрос: - Как же тогда рыночники и Восточный Альянс с ПНГК добывают энергии на астероидах?
- Элементарно! - Смирнов оценивающе смотрел на меня. - Улитки весьма распространены в космосе. Эти существа, похоже, специально были выведены Изначальными - первой космической расой в нашей галактике - для производства топлива. На астероидах живут собратья здешних улиток. Они, правда, меньше по размерам и производительности.
- Улитки живут в открытом космосе? - удивился я еще больше. - Чем же они питаются? Как дышат?
- Астероид - это не совсем открытый космос, - покачал головой майор. - Вообще, улитки умеют надолго впадать в некое состояние вроде анабиоза. Они закрываются в своей скорлупе и могут миллионы лет дрейфовать по космосу, пока не натолкнутся на какой-то объект, пригодный для жизни. Питаются они минералами, горной породой и водой.
- Но как они стартуют с Зари? - я все еще не мог поверить в существование таких невероятных созданий. - Им ведь надо набрать как минимум вторую космическую скорость!
- Они и не стартуют! - усмехнулся Смирнов. - Заря - не их родина. Или ты всерьез думал, что жизненный цикл улиток включает в себя поиск и заселение других миров и звездных систем?
Я совсем запутался.
- Я же говорю, - продолжил майор, - улиток создали Изначальные. Они наделили их некоторыми способностями. Улитки могут миллионы лет летать по галактике, но не обязаны это делать. Понимаешь?
Я кивнул.
- Если заканчиваются ресурсы на одном астероиде - они перелетают на другой. Это занимает несколько часов. Да и не нужно им каких-то особых сил прикладывать, чтобы оторваться от одного куска камня и приземлиться на соседний.
- Так, значит, это Изначальные расселили их по планетам и астероидам? - наконец понял я.
- Дошло, - констатировал майор.
- Поразительно! - заметил я. - Такие удивительные существа, и никто о них не знает!
- Не нужно травмировать людей, - пояснил Смирнов. - Если рассказать об этом - начнутся разные манифесты в защиту улиток, появятся недовольные тем, что мы так зависим от Изначальных. Зачем нам это?
- Но ведь это же будет правдой! - сказал я.
- Ты готов ради правды сломать привычный всем мир?
- Может, это и глупо, но я готов!
Майор рассмеялся:
- Давай лучше по сторонам смотреть, герой. Разговорились мы чего-то…
Мы углублялись в поселок. Я напрягал свое чутье, силясь определить, где могут быть люди. Каждый раз ощущал, что они очень близко, но определить их расположение более четко мне не удавалось. И все время я думал о гигантской улитке-заводе. Как же так? Почему я ничего не знал, а мой дар так подло промолчал об этом?
- Где же люди? - то и дело повторял я, оглядывая жилые блоки.
Что-то внутри вело меня вперед. Нужно было поторапливаться. Что-то неизмеримо важное произойдет совсем скоро. Я даже догадывался что - Великое противостояние.
На дороге мы неожиданно наткнулись на целую гору человеческих останков. Полуобглоданные кости, мелкие клочки одежды - все, что осталось от тел. Я рискнул подойти поближе. Уж больно знакомой показалась мне картина.
По кускам плоти ползали крылатые насекомые. Местами они покрывали останки плотным шевелящимся ковром. Снова стало подташнивать, но мне, в общем-то, было наплевать - пусть тошнит сколько угодно, со вчерашнего дня я все равно ничего не ел.
- Мать твою! - сухо выругался майор. - Чего творят, гады!
Я напряг внутреннее, видящее правду око, и снова истина развернулась передо мной, легко и непринужденно явив картину произошедшего. В своих подозрениях я оказался прав.
Люди были загрызены почти на сутки раньше, чем состоялась та битва у ворот. Загрызены они были моими старыми знакомыми - тварями Колодца. Я сразу увидел здесь их почерк. Именно так проклятые существа стаскивали человеческие кости в кучи у себя в пещерах.
Что эти вонючие звери делают на Заре? Как все это связано с оврами? И связано ли?
Внутри образовалась странная пустота. Чувство правды отдалилось, а на его месте неожиданно выросла холодная стена.
Сказать я мог только одно - ответы на все вопросы впереди.
Первый живой человек, которого мы встретили, был ранен. Он сидел у стены жилого блока, опустив голову на колени и глядя вниз. Сначала мы со Смирновым подумали, что это еще один труп, но затем услышали, как человек тихонько поет дрожащим голосом:

Нам не нужно ни ада, ни рая,
Сострадание нам ни к чему.
Мы герои, мы не умираем -
Мы навечно уходим в весну…

Это была песня певицы Рии, подхваченная и чуть переделанная космическими войсками.
- Эй! - крикнул Смирнов.
Человек прекратил напевать и поднял голову. Я посмотрел ему в лицо и вздрогнул - столько боли было в этом полупотухшем взгляде. Руками человек зажимал рану на животе, вся одежда была перепачкана в крови.
Мы подошли к мужчине. Я бегло посмотрел на страшный порез через всю грудь и живот человека. Здесь уже бесполезно что-либо делать, бедолаге оставалось жить считанные минуты.
- Где все? - сразу взял быка за рога Смирнов. - Что здесь случилось?
Мужчина закашлялся, силясь сказать что-то погромче. Некоторое время он кашлял, трясясь всем телом и харкая кровью, затем замолчал. А еще через некоторое время вновь собрался с силами и начал говорить:
- Здесь был бой. Мы встретили рыночников, отбили их атаки. Но улитка взбесилась и покинула поселок. А потом меня послали на разведку…
- Где выжившие? - снова спросил Смирнов.
- Там, - кивнул мужчина. - Они окопались в бункере.
- Но почему в бункере, а не на стартовой площадке?
- Периметр уже три дня как прорван. Лесные звери заполонили город. Рыночники тоже не оставляют в покое Комнату.
Получается, нам с майором крупно повезло, что мы на поверхности и еще живы? Что-то в рассказе раненого не стыкуется. И еще какая-то Комната… Может, он бредит?
- А кто вас так ранил?
- Зверь! - неожиданно зло ответил человек. - Большой, шестилапый…
Я понял, что он пытается описать тварь Колодца. Потом мужчина начал что-то быстро говорить, голос его становился все слабее.
- Где находится бункер? - задал еще один вопрос майор.
- В центре поселка, - человек разжал рану на животе и неожиданно резко схватил меня за руку. - Мне страшно!
Я через силу улыбнулся, стараясь не морщиться от прикосновения скользкой от крови руки.
- Все будет в порядке.
- Не в этой жизни, - мрачно прошептал раненый. - Человек убивает человека… Бог должен вмешаться…
Мужчина, видимо, уже бредил. В следующий миг пальцы его разжались и рука обессиленно скользнула вниз. Мужчина умер.
Я же потянулся к нему силой своего дара, надеясь увидеть, как произошла драка со зверем. Но стена между мной и чувством правды никуда не пропала. Тихо выругавшись, я кивнул Смирнову. Майор присел около умершего человека и закрыл ему глаза.
- Идем дальше? - поднявшись, спросил мой спутник.
- На похороны все равно сейчас нет времени, - я зашагал прочь от окровавленного тела. - Да и всех похоронить просто не в наших силах…
- Ты слышал раньше про Комнату? - Смирнов заговорил о другом.
- Нет, - удивленно ответил я. - А что? Должен был?
- Не думаю, - покачал головой майор. - Я и сам не слышал.
Как только мы двинулись дальше, я всем своим существом почувствовал приближение целого отряда вооруженных до зубов людей. Не скажу, что ощутил опасность, но разлившееся внутри меня предостережение заставило остановиться.
- Сюда идут рыночники, - сказал я Смирнову. - Нас засекли.
- Что за черт? - хмуро выругался майор. - Нужно срочно скрыться где-нибудь. Сколько у нас времени?
Я потянулся к своим ощущениям, но опять проклятый чужеродный блок не дал мне увидеть правду.
- Не знаю, - абсолютно искренне ответил я.
Майор только кивнул, взглядом обшаривая ближайшие строения.
- Туда! - приказал он и, подхватив меня под руку, потащил к чуть покосившемуся жилому зданию, что стояло немного в стороне от основной линии застройки.
До свободно болтающейся на петлях двери мы добежали за считанные секунды. Смирнов протолкнул меня внутрь постройки и сам ввалился следом. Дверь жалобно скрипнула, затворяясь.
Спустя всего лишь два удара сердца на улице показались сосредоточенные рыночники. Их было около десятка. Мягким и быстрым шагом, водя стволами гравистрелов из стороны в сторону, они двигались по дороге, и казалось, что это и не люди совсем, - уж больно четко выверены все движения. Над поселком висела тишина. Солдаты врага во время ходьбы не издали ни звука.
Когда я осознал, что отряд движется в нашу сторону, я не на шутку перепугался. Невольно отступив от щели в дверном проеме куда-то в темную глубину комнаты, я постарался собраться с мыслями. Сейчас придется драться…
Майор жестом показал мне встать сбоку от двери, сам занял место с другой стороны.
- Как только откроют - стреляй прямо через дверь! - шепотом произнес Смирнов.
Как они нашли нас? Наверное, используют тепловой детектор. Осматривают все здания, где есть живые люди…
Сильной опасности "по-прежнему не ощущалось. Неужели дар в очередной раз предал меня? Я слушал биение пульса в висках и ждал. Прошла почти минута, прежде чем открывающаяся дверь мерзко скрипнула.
А потом нас захватила круговерть боя.
Я выстрелил в первого, кто появился внутри, майор снял второго. Остальные враги среагировали мгновенно - больше в помещение никто не входил, основные силы отряда скопились перед жилым блоком.
- Сейчас станут нас выкуривать отсюда, - высказал я свой прогноз Смирнову.
- Согласен, - майор проверил энергию батареи излучателя. - Уходим через окно, даем пару очередей и теряемся между домами!
Я знал, что такого лихого побега из-под огня десятка человек у нас не выйдет, но согласился - другого варианта все равно не было, да и лучше погибнуть в бою, чем подохнуть, как крыса в норе. Раз уж спрятаться не вышло - будем сражаться!
- Выходить наружа! - крикнул кто-то из рыночников на ломаном русском. - Мы не убивать вас! Не убивать!
- Чего им надо? - хмыкнул я, разминая плечи и готовясь к броску в окно.
- Тебя им надо, - одними уголками рта улыбнулся Смирнов. - Приятно, наверное, быть такой значимой фигурой…
- Да уж, - я сплюнул.
Впервые за долгое время захотелось выпить. И закурить…
- Вперед! - коротко бросил майор и, предварительно выстрелив, прыгнул в занавешенное окно.
Брызнуло во все стороны ударопрочное стекло, я, не задумываясь, махнул вслед за Смирновым. Может быть, имело смысл выскочить на улицу через дверь, чтобы сбить прицел у рыночников, но я уже летел через разбитое окно, и менять что-либо было поздно.
Выстрелов не прозвучало.
Я приземлился на бок, сильно ударившись плечом о дорожное покрытие, не теряя времени, перекатился вправо и выставил перед собой излучатель, пытаясь сфокусировать зрение и прицелиться.
Оружие рыночников все молчало.
- Сергей Краснов! Не оказывать сопротивление! Мы желать говорить!
Значит, действительно охотятся за мной. Но как они узнали? Провидцы?
«Бей врага! Мсти!» - подсказывал внутренний голос. Ненависть разливалась по жилам, придавая силы и анестезируя лучше любого медицинского препарата. Сам я уже был на ногах и несся к углу здания, за которым только что скрылся майор.
- Убийцы! - заорал я, не щадя дыхания, и одним выстрелом рассек сразу двоих.
Черное пятно на месте моего родного поселка, пепел и воронье там, где прошло все мое детство! Если гибель «Спектра» еще укладывалась с натяжкой в емкий термин «военная операция», то расстрел с орбиты мирного поселения - это уже не война, это убийство! И я не прощу его вам!
Вражеские солдаты пригнулись, кто-то рухнул на землю. Их оказалось несколько больше, чем я думал. В отряде живыми остались еще человек пятнадцать, а мы со Смирновым уже успели снять как минимум пятерых.
Наконец, по прошествии долгих двух секунд, когда угол домика был на расстоянии всего пары шагов, рыночники дрогнули. Икру прошил насквозь жалящий луч, и нога подломилась.
- Холд йор файр! - тут же раздался приказ, а я, нелепо прыгая на одной ноге, уже огибал угол.
Боль была жуткой. До сих пор не понимаю, как не упал. Теперь, когда между мной и врагом осталась стена, нужно напрячь все силы и бежать. Наплевать на пронзенную мышцу. Вперед!
Куда-то подевался Смирнов, вместо него в проеме между домами, куда я заскочил, стояли совсем незнакомые люди. Засада? Наплевать! Надо все равно как-то уйти…
Впрочем, ушел я недалеко, потому что на голову опустилось что-то тяжелое, и тело, потеряв подвижность, кулем рухнуло на асфальт, а сознание затянуло черной пеленой беспамятства.

Я тряхнул головой, пытаясь осознать, где очутился и что произошло. Вокруг на многие километры простирались джунгли - яркое море тропической зелени. Галдели птицы, пронзительно-ароматный воздух щекотал ноздри. Сам я находился на высоком холме, и окрестности лежали как на ладони.
Но на возвышении я был не один. Неподалеку, понурив голову, стояло смутно знакомое существо.
- Здравствуй, человек! - грустно поздоровалась со мной эта гигантская гусеница. Голос чужака был мне знаком. - Пришла пора нам поговорить с тобой.
Вот, значит, какого момента ждал доселе невидимый собеседник! Момента, когда меня возьмут в плен рыночники. И вот, значит, кто этот собеседник! Овр!
- Ну, здравствуй и ты, овр, - чуть склонил голову я. - О чем будем говорить?
- О жизни, конечно! - ответил овр. - Что же может быть ценнее жизни разумного существа?
- Возможно, свобода его народа? - сказал я, имея в виду мотивы нынешней войны с АС. - Или любовь? Вообще, каждая раса разумных существ обладает своей логикой!
- Если пожелаешь, - развел верхними отростками чужак, на манер человеческого жеста гостеприимства. - И все же я должен сказать тебе кое-что очень важное. Давай не будем тратить время на словесные игры.
- Я так долго ждал этого! Может быть, начнешь с того, что расскажешь, где мы находимся?
- О, - протянул овр, забавно округляя рот, - мы в прошлом твоей родной планеты, человек. Я хотел подкрепить свой рассказ визуальными образами.
- Хорошо, - кивнул я, - продолжай!
- Расскажу я об Изначальных. О том, что сделали они и почему нашему народу, так же как и вашему, необходимо избавиться от этой расы. Раз и навсегда!

Предыдущая страница 31 Следующая страница


Жестокие звезды 32

Я промолчал. Надоело кивать и подбадривать задумчиво-грустного пришельца. Что может быть общего между людьми и их недавними врагами? И неужели Изначальные действительно еще где-то существуют? Я слышал об этой древней цивилизации только то, что она оставила повсюду свои артефакты и куда-то пропала. Теперь по всему Фронтиру разбросаны разные вещи Изначальных, а Полушка, похоже, вообще является их творением. Да, еще из созданных ими улиток люди получают энергии.
- Все началось давным-давно, - продолжил овр. - Первыми из разумных рас в нашей галактике были Изначальные. Они довольно быстро вышли в космос, заселили много звездных систем. И все было бы хорошо, только сам их общественный строй вел к гибели. Изначальные были воинственными и заносчивыми. И еще у них до сих пор сильна религия. Они считали себя вправе руководить судьбами других народов. Насаждали жизнь на планетах, выводили новые виды животных и разумных существ. Может быть, и нас создали Изначальные. Еще они строили из пустоты целые звездные скопления, могли повелевать временем и пространством. Говорят, они даже могли жить без телесных оболочек…
- Разве такие вещи возможны? - спросил я.
- Твой народ еще слишком мало знает об этом мире, человек. Впереди вас идет ваша гордыня. Ваш имидж мудрых и сильных скрывает скудость ума и слабость!
- Давай обойдемся без оскорблений, овр, - глухо проговорил я. - Ваша раса тоже не отличается умом и силой, если проиграла нам! Хорошо после драки кулаками махать!
- Хссы! - прошипел овр и посмотрел на меня бусинами своих четырех глаз, в этом взгляде я уловил что-то знакомое. Кто-то еще смотрел на меня точно так же, только в абсолютно другом месте и при других обстоятельствах. - Позволь мне закончить рассказ, мы обсудим после, кто кого победил!
- Я не хотел тебя обижать, - ехидно заметил я. - Рассказывай!
- А потом что-то у них сломалось, - продолжил овр. - Мы в то время были рабами. Я не знаю, попали ли мы в рабство, или нас искусственно вывели Изначальные, но весь наш вид всегда прислуживал хозяевам. Помимо нас тогда в рабстве были д-дапар и скалитяне, да и еще несколько рас вполне могли бы разделить нашу участь, но из-за своего негуманоидного вида не подходили для выполнения нужных хозяевам функций. Изначальные из-за этого их не трогали.
- Никогда не слышал об этих расах? Что это за существа?
- Гуманоиды или негуманоиды?
- Да вообще все! - Мне на самом деле было интересно. - Кроме овров, я ни одной другой инопланетной расы даже не видел!
- Ты и овров сегодня увидел впервые. Счастлив тот, кто не осведомлен. Так, кажется, у вас говорят?
- Блажен, кто верует! - выдал я единственное, что пришло на ум похожего.
- Разве это не одно и то же? - Овр почесал отростком белесый бок и, не дожидаясь ответа на свой риторический вопрос, вернулся к ускользающей теме беседы. - Ты хотел узнать о расах, человек?
- Да, великий овр! - Насмешку в моих словах он вряд ли смог почувствовать.
- Хорошо, я расскажу тебе. - Овр чуть поерзал, устраивая поудобнее свое длинное тело. - Д-дапар - это раса торгашей. Они чем-то похожи на вас, только гораздо ниже, уже в кости и лишены волос. Живут на другом конце галактики, и к тому же их осталось очень мало. Ты навряд ли когда-нибудь встретишься с ними.
Я задумался, и в мозгу почему-то всплыло имя - Наблюдатель. Это существо появлялось в одном из моих видений, и я о чем-то разговаривал с ним. Раскрыть карты? Спросить у овра о том, как еще называют д-дапар?
- Их еще называют Наблюдателями, - словно в ответ на мои мысли, сказал овр, а я внезапно понял, что мы сейчас - в моем видении и теоретически инопланетянин может получить доступ к любой моей самой далекой мыслишке.
- Что-то знакомое, - прореагировал я на второе название расы.
- Еще бы! - Овр снова нервно поерзал. - Эти гады продали вам подпространственный привод!
Мгновенно в голове зажглась картинка из детства: я стою в дверях кабинета начальника космодрома, а Пашка кричит о том, что в ЗЕФ самые плохие космолеты. Тогда-то Петренко чуть и не проговорился в сердцах.
А ведь во всех учебниках изобретение привода приписывается Хасигаве и Линдстрему…
Как же я ненавижу ложь!
- А почему гады? - Я сдержал раздражение и придал голосу холодность. - Они что - чешуей покрыты?
- Не надо острить, у тебя не получается, - осадил меня овр. - Они торгуют информацией и не чтят союзы. Д-дапар предали нас однажды…
- Хорошо, а вторая раса?
- Скалитяне? Это твои предки, если можно так выразиться. Они прибыли в систему как раз на заре вашей цивилизации. Ставили опыты над геномом обезьян, добавили туда свои гены - и через какое-то время появились первые люди.
Значит, верны несколько теорий о возникновении человека. И то, что он произошел от обезьяны, и то, что спустился со звезд…
- А что со скалитянами сейчас? Почему мы не контактируем с нашими праотцами?
- Они какое-то время жили изолированно - пытались постигнуть технологии хозяев. Им удалось узнать многое. Ну, а совсем недавно Изначальные вернулись и уничтожили ваших праотцев. Теперь от скалитян остались лишь жалкие крохи. Эта раса рассеяна по галактике и, так же как и мы, скрывается от своих старых хозяев.
- А вы-то где скрываетесь? И что значит - вернулись? - спросил я.
- Позволь я закончу рассказ, а потом уже отвечу на твои вопросы, человек!
- Хорошо, овр! Я слушаю, овр!
Огромная гусеница поморщилась, умело имитируя человеческую мимику.
- Итак, что-то у Изначальных сломалось. Они не говорили нам, но, видимо, они встретили какого-то врага, который оказался им не по силам. И почти сразу после этой встречи Изначальные исчезли. Неизвестно, куда они делись, почему бросили все. Может, они испугались, может, перешли на новый уровень бытия, может, кто-то активировал Комнату, чему я не верю по причинам, о которых скажу позднее. Но они ушли. Расам рабов было приказано оставаться на родной планете и не совать нос в глубокий космос. Мы делали так долгое время, но потом, видя, что Изначальные не возвращаются, мы ослушались.
- Но ты сказал, что они вернулись! - перебил я овра.
- Да, человек. Но я все еще пытаюсь тебе рассказывать по порядку. Я вежлив с тобой только потому, что ты очень важен, будь на твоем месте кто-нибудь другой, я не стал бы церемониться!
- Извини, - я поднял руки.
- Оставшуюся после Изначальных пустую галактику поделили между собой три расы рабов. - Овр глядел на меня довольно зло. - Нам достался этот сектор. Мы использовали артефакты и знания Изначальных, чтобы быстро расселиться по пригодным для жизни звездным системам. Мы не виноваты, что одичавшая ветвь скалитян стала тут бурно развиваться и практически мгновенно, по меркам других цивилизаций, добралась до космоса. Вы какое-то время топтались на месте, летали по своей крохотной системке, воевали между собой, а мы наблюдали за вами. Ничто не предвещало опасности, но затем вы случайно наткнулись на нашу базу в окрестностях Плутона. И что вы сделали в первую очередь? Вы напали на нас!
- Подожди! - снова прервал я инопланетянина. - Я не понимаю. Во всех исторических справочниках значится, что произошло Нашествие! Это вы нападали на нас!
- Выкинь свои справочники, человек. Вы сами сделали первый выстрел. Да и войну ту вы не выиграли - мы просто сдались из-за того, что не хотели тратить свои силы. Дело в том, что Изначальные решили вернуться. Понимаешь? Вот-вот вернется весь ужас, войны, смерть, мы снова лишимся свободы!
- Ты же сказал, что они вырезали скалитян по возвращении!
- Это были только первые их вестники. То место, откуда они возвращаются, даровало им еще больше сил. Ты единственный, кто может помочь. В твоих силах покончить с Изначальными раз и навсегда!
Вот мы и подошли к сути беседы. Теперь мне более-менее стало все ясно. Конечно, я не сильно верю тому, что рассказывал мне этот чужак, но свои мотивы и цели он обрисовал довольно подробно. Непонятно, зачем было тянуть с объяснением, если все это верно. Если узурпаторы решили вернуться, а слабенькие бедненькие овры теперь боятся полного уничтожения.
- Комната? - сухо спросил я.
- Да, Комната. - Овр мерзко оскалил рыбьи зубы. - Ты должен туда попасть во время Великого противостояния. Должен пожелать, чтобы мерзкие Изначальные были стерты с лица галактики!
- Но почему? Чем они угрожают лично мне?
- Ты не понимаешь, человек?! Я переоценил твои умственные способности? Что ж, я расскажу! Все очень просто - уничтожив нас, Изначальные примутся за вас. Весь ваш Край - это их системы. Почти каждая планета на нем когда-то принадлежала им! Что уж говорить о Полушке!
- А что ты знаешь о Полушке? - зацепился я за последнее слово.
- Ничего я не знаю! - отмахнулся овр. - Так что? Ты выполнишь нашу нижайшую просьбу во имя свободы в галактике? Ты ведь сам в начале нашего разговора сказал, что свобода для тебя превыше всего!
- Да, - сказал я. - Свобода для меня не пустой звук. Но у меня есть еще какое-то непонятное задание и от собственных властей.
- Поверь мне, наши интересы совпадают!
- Я бы на это не слишком рассчитывал. Наши расы - враги, неужели ты забыл?
- Ты не понимаешь, - овр чуть взмахнул одним из отростков. - Ну да ладно. Главное - не слушай того, что тебе будут петь про нас рыночники. Мы не такие!
Что ж, мозаика уже наполовину сложилась. Почти понятно, что изображено. Только все равно недостает еще многих кусочков…
- Как ты очутился в моих снах? Почему не мог рассказать всего этого раньше? - спросил я овра.
- Я общался с вашими провидцами, - вздохнуло существо. - Они составили определенный план действий…
- То есть, ты хочешь сказать, что Секретное Ведомство знает о том, что ты хочешь от меня?
- Не просто знает, - всплеснул отростками овр, - оно поддерживает нас в этом решении! Изначальные - вот зло, которое надо вырезать на корню!
- Почему же вы не сказали мне этого сразу?
- Я не знаю, - грустно проговорил овр, - это все ваши пророки. Это их план!
- Ладно. Я подумаю над твоими словами.
- Подумай! Все это очень важно!
Я пожал плечами, а потом очнулся.

- Привет! - в сознание ворвался бодрый девичий голос.
Я с большим трудом разлепил глаза. Какие-то пятна плавали по замысловатым траекториям, зрение все никак не могло найти фокус.
- Где я? - только эту банальность и смогли прошептать запекшиеся губы.
- Ты находиться в лагерь наш доблестный войска! - все так же бодро ответил голос. - Я лейтенант Дороти Смолл, вооруженный сила Эй-Ю!
Вот теперь-то я и вспомнил весь этот чертовски длинный день. Из болота, в поселок, потом в лапы к рыночникам! Веселые приключения. Теперь меня, наверное, пытать будут! Не зря ведь еще с орбиты охотились. Им тоже наверняка требуется пошаманить в этой треклятой Комнате!
Я проморгался и попытался осмотреться еще раз. Теперь у меня это получилось гораздо удачнее. Вместо плавающих пятен непонятной формы стало видно лицо склонившейся надо мной смуглой девушки в белом халате. Еще я увидел серый потолок жилого блока.
Интересно, что случилось со Смирновым?
- Ты хочешь вода? Пить? - поинтересовалась девушка.
- Да, если можно, - прошептал я и припал к поднесенной к губам чашке.
- Затс энаф, Дороти! - сказал откуда-то издалека грубый мужской голос. - Айм гоуин ту спик виз хим!
- С тобой желать говорить генерал Джордж Уолкер, - перевела лейтенант Смолл и отняла пустую чашку от моего рта.
Чьи-то сильные руки посадили меня на койке. Я прижался спиной к стене. В голове пронеслась веселая карусель. Я закрыл глаза, приходя в себя, а когда вновь открыл их, жутко разболелся затылок. Все-таки огрели меня знатно.
Напротив, оседлав стул, сидел рыночник средних лет, с заостренными чертами лица и чуть надменным взглядом. Он был одет в полевую форму и не снял даже кепи.
Бросив мне что-то по-английски, он выжидающе посмотрел на Дороти. Та перевела:
- Генерал выражать сожаление из-за случившейся неприятность. Он не хотел обидеть вас.
- Все в порядке, - произнес я и поморщился - каждое слово отдавалось нестерпимой болью в затылке. Хотелось бы надеяться, что моя способность к быстрой регенерации не подведет и на этот раз. - На войне как на войне!
Дороти передала мои слова Уолкеру, тот кивнул и начал через лейтенанта объяснять мне причины, по которым американское командование искало встречи со мной.
Начал генерал издалека.
- На самом деле овры победили во время Нашествия, - перевела Дороти.
Я даже оторопел. Овры победили людей?! Неужели это правда?
В голове вспыхнули сотни вопросов, но на этот раз, в отличие от прошлых воззваний по радиосвязи, я глядел в глаза Уолкеру и Дороти и ощущал, что они говорят правду. Какой бы невероятной эта правда ни казалась.
Мир вокруг все сильнее расплывался. Я почувствовал, что в очередной раз проваливаюсь во тьму. Одной фразы оказалось достаточно, чтобы пробудить у меня в голове яркое и продолжительное видение.

Холодные звезды, строгая Луна и сине-зеленая Земля, подернутая молочной белизной облаков. И сотни, тысячи чужих кораблей. Бесчисленная лавина крохотных космолетов. Словно саранча, они несутся беспорядочной тучей, готовясь обрушиться на беззащитную планету.
Что противопоставить этому безумному потоку? Особенно если предыдущие попытки встать на пути лавины ни к чему не привели.
Адмирал Зуев с траурным лицом наблюдает за победным шествием врага. Покореженный флагман «Альтаир» на резервной тяге крадется по орбите, ожидая решения главнокомандующего.
- Это конец. - Рука Зуева то сжимается в кулак, то разжимается и с нежностью гладит приборный щиток. - Вот и все…
- Адмирал, - к нему стремительно подходит капитан корабля, порывисто тычет в редкие зеленые кружки на экране. - У нас еще есть резервы! Есть наземные средства ПВО, ракетное оружие! Надо перегруппироваться и атаковать врага!
- Нет, - Зуев смотрит прямо в глаза капитану. В его взгляде уже давно нет ни отчаяния, ни страха. Тяжелые морщины легли на высокий лоб. - Нет, капитан. Бесполезно…
- Я думаю, что шансы есть!
- Шансов нет, капитан, - качает головой Зуев и шумно вздыхает. - Они" даже не выдвинули никаких требований! Взяли и пошли напролом…
- Но, адмирал! - уже не так уверенно возражает капитан.
- Что «адмирал»? - Зуев смеется. - Что я могу сделать? Не я нападал на Плутон! А теперь, если мы выживем, меня обвинят во всем. Меня, понимаешь?
- Нападение на их базу у Плутона было ошибкой, - капитан смотрит на свои руки. Пальцы подрагивают.
- Все ошиблись, - поджимает губы адмирал. - Человечество поторопилось выходить в космос. Нельзя все время думать, что мы центр Вселенной. Вот нас и наказали…
- Теперь уже бесполезно сожалеть…
- Вот и я говорю - все уже бесполезно. Осталось двадцать три корабля. Уже двадцать два, - поправляется Зуев, взглянув на экран. - Один выстрел превысившего полномочия капитана - и человечеству наступает каюк!
- И противопоставить-то им нечего, - капитан смотрит на экран и видит, что еще два космолета, маневрировавших на пути вражеской эскадры, разваливаются на части и сгорают. - Ни гравитационного оружия у нас нет, ни нормальных звездолетов…
- Они куда совершеннее нас, - задумчиво говорит Зуев. - Как здорово они чувствуют себя в космосе!
- Может, все-таки на поверхности им дадут отпор?
- Смотрите, - адмирал отмахивается от наивных предположений капитана и разворачивает кресло к другому экрану, на котором плывет огромная и грустная Земля. - Смотрите и запоминайте, капитан. Сегодня нам выпала честь видеть эту планету в ее последний день. В последний день, когда она принадлежит людям!
Капитан некоторое время стоит, не сводя глаз с прекрасного мира, а затем прикрывает лицо рукой и, не спросив разрешения, покидает рубку.
- Идем на посадку, пилот, - приказывает Зуев. - Рули к Воронежу! Пока я своими руками не убью хоть одного из этих засранцев, не смогу умереть спокойно…
Массивный крейсер, словно раненый слон, неуклюже входит в атмосферу. С каждой секундой корабль трясет все больше, обшивка раскаляется, и кажется, что вот-вот крейсер вспыхнет и разлетится салютом из осколков, явив собой торжественный фейерверк во славу победителей.
Но корабль выдерживает. Со скрежетом и невыносимым грохотом он падает в лесополосу где-то внутри городской черты.
Овры уже здесь. Они разрушают дома, убивают людей. Белесые тела, напоминающие гусениц, мелькают то тут, то там. А с подернутого серой пеленой неба падает все больше и больше стремительных черных капсул. Пришельцы продолжают десантирование…
Зуев в сопровождении нескольких человек выбегает из перекошенного шлюза. Адмирал вооружен только пистолетом, но его душу переполняет холодная решимость. Свою жизнь нужно было продать подороже.
Первого встреченного овра группа разрывает на куски автоматными очередями. Огромная гусеница противно лопается, орошая траву синей кровью. Потом следует еще несколько стычек.
С каждым отдельным боем людей у Зуева становится все меньше.
Падает под гравитационной волной майор. Заживо сгорает пилот, неистово крича и катаясь по земле, пока его не добивает товарищ. На одного из солдат охраны падает десантная капсула, попросту сминая человека. Капитан разбрасывает по асфальту кишки, после того как овр вспарывает ему живот быстрым взмахом штыка…
Чужаки ходят группами по две-три особи и очень хорошо вооружены. Складывается ощущение, что эта раса давно воюет и отточила искусство убийства до предела. Даже в рукопашном бою у людей нет никаких шансов.
И вот адмирал один. Перед ним кирпичная стена какого-то здания, в глазах все расплывается, а в груди поселился ком боли. В пистолете остался только один патрон, и теперь Зуев точно знает, куда будет стрелять. Уверенный холод прислоненного к виску ствола ослабляет головную боль. Мир становится ярче, адмирал вдруг видит прямо перед собой большущего толстого овра.
Овр отворачивается от Зуева и с хлюпаньем обнажает полуметровое жало, после чего резким движением втыкает его прямо в грудь адмирала.
Пистолет падает из усталой руки. Выстрела так и не прозвучало.
Зуев приходит в себя в огромной пещере сферической формы. В ее центре в туманной дымке бьется покрытое слизью Черное сердце. По периметру зала стоят застывшие, словно статуи, овры.
- Что вы хотите от меня?! - вскакивая на ноги и борясь с головокружением, кричит им Зуев.
Вперед выходит один из инопланетян.
- Ты станешь бессмертным, - иронично говорит он. - Тебя выбрали для того, чтобы помнить и рассказывать людям, кто победил в этой войне.
- Зачем вам это?
- Об этом тебе знать не обязательно!
Зуев стоит, опираясь о стену. Его сердце начинает стучать в груди в унисон с тем, что висит в центре зала. Адмирал матерится, плюет в сторону пришельцев и хрипло кричит:
- Имел я вас всех, поганые гусеницы! Катитесь в зад с вашим бессмертием!
К Зуеву тотчас же несутся десятки овров. Самый большой и наглый из них первым хватает ослабевшего адмирала:
- Ты уверен, что мы станем спрашивать у тебя разрешения?
Сильный удар сбивает Зуева с ног. Мир вокруг темнеет.

Я с удивлением обнаружил, что все еще жив, а только что увиденное мной было всего лишь видением.
Быстро пробежавшись по этому видению, я почувствовал, что старик, которого я встретил в парке много лет тому назад, похоже, и есть адмирал Зуев.
Вот оно как лихо все закручивается!
Только зачем им понадобилось делать человека бессмертным? И почему они сделали бессмертным меня?!
И еще я не мог понять, почему на Земле сейчас нет овров…
- Они все еще на Земле! - слабо улыбнувшись, перевела очередную фразу Уолкера очаровательная Дороти.
Очаровательная и милая Дороти… Тьфу! Мне сейчас не до ее стройной фигурки и точеных форм.
Удивленно раскрыв рот, я попросту не нашел слов, чтобы ответить. Сам факт того, что овры победили, да еще до сих пор находятся на Земле, никак не укладывался в голове. Но я верил рыночникам. Недоумевал, но верил.
- Они спрятались в глубь планеты. Они управляют людьми из-под земли. Все их операции выполняют спецслужбы ЗЕФ.
Подземные базы, Черные сердца, люди в серых костюмах, синекровые мутанты, «проверки», непонятные речи Председателя, секретность, скрытность, начальник Воронежского космодрома, рассуждающий о подпространственных приводах…
Мать твою! Спецслужбы ЗЕФ напрямую связаны с оврами!
- Но как же так?! - воскликнул я. - Почему овры скрываются? Зачем им это? Они же победили!
- Они копят силы перед войной с другой древней галактической расой. Они не хотят, чтобы их обнаружили.
С каждым новым предложением два рассказа - генерала и овра из моего видения - складывались в одно целое. Я даже перестал замечать акцент у лейтенанта Смолл.
Итак, есть раса овров, которая долгое время была рабами, а потом, когда хозяева скрылись, возомнила себя свободной и стала вершить собственный суд над низшими цивилизациями галактики и ко всему прочему еще умудрилась нарушить какой-то запрет Изначальных.
Есть раса людей, появившаяся вследствие генетических экспериментов скалитян и быстро вышедшая в космос.
И есть раса Изначальных, убравшаяся из нашей галактики, а может, и из Вселенной, по каким-то своим причинам. Убравшаяся, а теперь решившая вернуться…
Овры испугались гнева старых хозяев и закончили победоносную войну очень простым договором - они забирают недра Земли под свои нужды, оставляют за собой право управлять развитием человеческого общества, а людям запрещается контактировать с ними и распространять информацию о том, что инопланетяне скрываются на Земле.
Только, несмотря на все меры предосторожности, овров сдали. Когда представитель расы д-дапар, или попросту Наблюдатель, появился в Солнечной системе и не нашел никаких следов овров, то предложил людям сделку. Если те расскажут что-нибудь о гусеницеподобных, то он поведает людям принципы работы антиграва и подпространственного привода.
К несчастью, с д-дапар встретились ЗЕФовцы, а они имели представление о том, где на самом деле находятся овры. Не долго думай, эти люди согласились.
Вскоре получивший доказательства Наблюдатель улетел докладывать своим хозяевам о том, что овры все еще живы и прячутся под поверхностью Земли. Но Изначальных пока занимали какие-то другие дела, да и сами они вернулись еще не в полном составе. Как я понял, сейчас древняя раса все еще занимается зачисткой последних звездных систем от скалитян.
Но, узнав о предательстве, овры поняли, что их существование снова висит на волоске. Пришельцы разозлились и озаботились своей безопасностью не на шутку. Требования к людям ужесточились стократно.
Овры стали селиться вместе с человеческими колониями по всей территории Экспансии. Они по-прежнему скрывались, но начали лезть в дела людей гораздо заметнее. Тогда-то и появились их агенты - странные измененные люди с синим цветом крови. Именно для этих целей создавали Территорию психов в Забвении - генетическую лабораторию для выведения полулюдей-полуовров.
В артефактах Изначальных человеческие ученые пытались выкопать хоть что-нибудь, что могло бы помочь победе гусеницеподобных в грядущей войне. На секретных заводах люди и механизмы трудились днями и ночами, создавая огромный космический флот. На планете Заря доили улиток, чтобы доставить оврам необходимое количество энергина…
А потом появился призрачный шанс. На сцене возник я. Уолкер так и не сказал, кто я и почему только я могу активировать Комнату. Он только намекнул, что из его сведений можно делать выводы о моем не совсем человеческом происхождении.
Тем не менее Комната в сочетании со мной и разбуженными во мне способностями может уничтожить разом целую галактическую расу.
В моих силах убить целую цивилизацию!
Я удивленно присвистнул, когда генерал поведал мне о таких «скромных» возможностях.
Связист Артамов погиб у меня на глазах, отправив в лучший мир девятнадцать космолетов рыночников. Но сжечь таким образом целую расу, представители которой разбросаны сейчас по всей Экспансии, а может, и вне ее границ, - это что-то воистину запредельное!
Узнав о Комнате и ее возможностях, АС возмутился. Он передал, что Комната теперь будет находиться под его контролем, и массированным наступлением выбил европейцев с планеты Заря. Также силы АС произвели выстрелы с орбиты Земли по подземным базам. Так погиб мой поселок.
ЗЕФ не осталась в долгу. Наши доблестные войска объявили рыночникам войну.
Обе стороны конфликта понимали, что Комната без ключа к ней - пустышка. Вот тогда-то на меня и началась настоящая охота.
Активировать Комнату можно только раз в двадцать лет. Это связано с Великим противостоянием - положением малых черных дыр, которые выступают каким-то специальным каналом для распространения ментальной энергии.
Поэтому ключ стали готовить заранее. Наблюдали за мной с рождения, вели специальной дорогой с помощью провидцев и агентов овров, осуществляли «проверки», призванные развить те или иные качества. Оказывается, было еще несколько кандидатов, но они по тем или иным причинам выбыли.
Овры не верили провидцам и в конце концов разделились на два лагеря - одни пытались убить меня, опасаясь, что я выйду из-под контроля, а другие всеми силами помогали добраться до Зари и Комнаты.
В число первых входили Кед, киллер на Луне, диверсант, что изменил программу на космолете «Спектр»…
Ну, а вторыми были те, кто намеренно провел меня к Колодцу, дабы я впитал в себя споры из Черного сердца. Эти споры появляются там, как ни странно, тоже с периодичностью в двадцать лет.
Судя по всему, сначала Кед выступал за тех, кто помогает мне, но попросту сомневался, а затем его склонили на другую сторону. То существо, что я видел в ухе здоровяка-капитана, было, видимо, чем-то вроде переговорного устройства.
Но вот с этого места все стало еще интереснее!
Меня отправили в Забвение для того, чтобы я повидался с Черным сердцем. Но послали меня туда не просто за тем, чтобы дать побольше живучести. Истинные причины спецслужб можно понять, лишь зная физиологию овров.
И Уолкер с готовностью на пальцах объяснил мне самую сокровенную тайну гусеницеподобных существ.
Моя голова снова начинала дико болеть. В организме происходила какая-то борьба, но я слушал генерала с незатухающим интересом.
Оказывается, овры проходят в своем развитии две стадии. Как и некоторые земные насекомые, сначала овры появляются на свет в виде личинки. Затем, по прошествии нескольких десятков, а то и сотен лет, личинка превращается в половозрелое существо. Процесс трансформации, когда овр находится в коконе, длится двадцать лет.

Предыдущая страница 32 Следующая страница


33 Константин Кривцун

Вместе с рождением новой популяции половозрелых овров также появляются и их споры. Иногда эти споры настолько жизнеспособны, что оплодотворяют овра, и тот начинает откладывать новые личинки или даже Черные сердца. Затем цикл повторяется.
Самым удивительным для меня стало то, что создавшие свою цивилизацию овры далеко не половозрелы! Их схожесть с гусеницами оказывается куда глубже, чем могло показаться на первый взгляд.
Разумные овры - это всего лишь личинки! Молодняк, сперматозоиды, зигота, зародыш - не знаю уж, как назвать это состояние в проекции на привычное человеку развитие…
Во второй же - половозрелой - стадии овры становятся тварями.
То есть твари Колодца - это, если можно так выразится, престарелые овры. Они растеряли свой разум и знают только одно главное понятие - еда. Правда, разумным личинкам удается управлять и таким стадом.
Овры появляются на свет в подземельях наподобие Колодца. Черное сердце - это и есть нечто вроде их матки. Сердце руководит развитием овров в коконах.
И еще в сердце содержатся споры.
Так вот, меня загнали в Забвение, а затем и в Колодец, для того, чтобы я впитал в себя споры Черного сердца. И все эти годы я носил в себе инородный организм.
Более того - симбионт шпионил за мной!
Я просто оторопел от такого откровения. Стало противно.
Получается, овр в моем видении, скорее всего, и есть этот самый симбионт! И Председатель вместе с командой провидцев знал о том, кто сидит внутри меня! И не просто знал, а сознательно устроил это, потому что дружен с оврами!
Неужели, по мнению Секретного Ведомства, я должен уничтожить Изначальных?
Или все-таки Председатель решил сыграть в свою игру и убить всех рыночников?
Головная боль усиливалась.
Был еще один дикий факт, которому я не поверил сначала, но затем, вдумавшись, понял, что это чистая правда.
Забвение, та тюрьма, где я провел целых шесть лет, на самом деле не что иное, как санаторий для таких вот престарелых и одичавших овров.
Те люди, которые жили в Забвении, просто корм и развлечение для тварей Колодца. ЗЕФ построила тюрьму по указке овров лишь для этой цели. Потом уже обнаружили псилин и стали раскапывать древние заводы роботов.
Эксперименты по выведению мутантов и сафари для пришельцев!
Вот и не работают заключенные на каторгах, не осваивают новые планеты с ядовитой атмосферой. Конечно, начальник тюрьмы вместе с провидцами и верхушкой Секретного Ведомства умудрились и в таких условиях урвать себе кусок, но в целом Забвение не приносит государству никакой ощутимой пользы. Заключенных ссылают на остров лишь потому, что правительство ЗЕФ продало инопланетянам лицензию на отстрел таких же людей, как они. С разницей только в числе дырок на карточке личного дела…
Я тихо выругался, а на ум пришел один вопрос, интересная нестыковка.
Почему та личинка, из-за которой мне пришлось резать Полине руку, просидела в животе твари почти двадцать лет? В чем же причина такого аномально долгого развития?
Я спросил об этом у генерала, окончательно раскрывая свои карты. Уолкер объяснил все очень просто. Двадцатилетние циклы Черных сердец на разных планетах не совпадают. Вот и вышло так, что тварь, которую доставили в Забвение с Зари, была беременной, тогда как на острове сердце только готовилось исторгнуть свои споры.
Значит, были и другие варианты? Необязательно было пихать меня в Забвение, чтобы я впитал эти чертовы споры?
Следовательно, существовали и еще какие-то причины, по которым я оказался в этой тюрьме. Все-таки меня обучали, натаскивали, делали таким, каким я стал. Чтобы каждый день - сложнее предыдущего, каждая новая планка - выше старой. И постоянный стресс - мне говорили, что это залог роста способностей.
Но с какой целью? Что, черт побери, видел в будущем этот провидец Шамиль? Что хотели от меня Председатель и Радий? Только залп по Изначальным и рыночникам из Комнаты или что-то еще?
Еще я узнал от генерала о том, зачем личинки набрасывались на людей.
Оказалось, что ничего особенного им от нас не было нужно. В первые минуты жизни разум у личинок еще не проснулся и единственное, что им необходимо, - быстро набрать вес. Их мучает жутчайший голод. Вот они и жрут на своем пути все, что видят.
Чаще всего личинки съедают породившую их тварь, но в тот раз рядом находились мы…
Больше я ничего спрашивать не стал. Запретил себе откровенничать, ни словом не обмолвился о судьбе Смирнова и о целях своего руководства. Впрочем, ни того, ни другого я и не знал.
- Сейчас ты должен думать сам. Ты выбирай сам, кого уничтожай. Я лишь говорил тебе всю правда.
Дороти перевела последнюю фразу генерала Уолкера и лучезарно улыбнулась.
Глядя на улыбку Дороти, я кипел от ярости. Не знаю, кого я больше ненавидел в этот миг - овров, ЗЕФовцев или людей вообще, но скопившийся гнев требовал какого-то выхода.
- Сколько у меня времени? - процедил я сквозь зубы.
- До Великий противостояния остаться четыре часа, - ответила лейтенант Смолл, не дожидаясь слов генерала. Уолкер одарил ее своим тяжелым взглядом и поднялся.
- Уан ауар фор рест! - сказал генерал и вышел из помещения.
- У вас иметься один час на отдых, - перевела Дороти. - Потом мы вести вас к Комната.
Девушка снова улыбнулась и, покачивая бедрами, вышла следом за генералом.
Оставшись один, я первым делом осмотрел ногу и с некоторым удовлетворением отметил, что простреленная мышца была практически залечена. Медицинские приборы рыночников работают гораздо лучше ЗЕФовских аналогов. Видимо, потому что у них не так строги ограничения на технологии.
Я выругался себе под нос и, откинувшись назад, прислонился к стене. На ноге остались лишь две красные отметины шрамов, но все тело болело так, словно его выжигало изнутри невидимым огнем, а голова просто раскалывалась на части. Но, естественно, никого это не волнует. Надо в любом состоянии быть готовым спасти человечество.
Теперь меня официально объявили живым инструментом, дурацкой отмычкой к тайной двери Комнаты. Ради меня рыночники угробили четверть флота в этой звездной системе. Ради меня ЗЕФовцы потратили не меньшее количество техники и людей да ко всему прочему еще и двадцать пять лет времени.
Есть ли в этом моя вина?
Я всего лишь вещь. Навряд ли я в чем-то виноват. Поганое чувство…
Единственное, что остается теперь, - это сделать все не так, как хотят те, кто меня создавал. Я без посторонней помощи в состоянии выбрать сторону в развернувшейся вокруг игре. Я иногда и сам могу дергать за свои веревочки!
А боль в теле все усиливалась. После ухода американцев она продолжала непрерывно расти. Сознание готово было в очередной раз провалиться в бездну беспамятства.
Не будь я в таком жутком состоянии, я бы даже посмеялся над своей привычкой лишаться чувств, как эмоциональная аристократка.
Последнее, что я запомнил, это идущая к моей койке Дороти. Видимо, она что-то забыла и решила вернуться.
Я так никогда и не узнал, зачем она приходила.

- Отдай! Уйди прочь! - врывается в меня голос овра.
Я вишу в воздухе прямо посреди снегопада. Белые хлопья танцуют вокруг затейливый танец. В сумерках не видно ни земли, ни каких-либо ориентиров. Куда ни кинь взгляд - везде снежная взвесь, вечное, свободное движение. Отсутствие смысла и цели.
Может быть, так выглядит счастье?
Нет, это всего лишь очередное видение. Но почему тогда та боль, что я ощущал в реальности, преследует меня и здесь?
- Что тебе надо от меня? - спрашиваю овра.
- Отдавай мне контроль!
- Какой контроль?
- Свое тело! - рычит овр.
- Что? Мое тело?! - Я даже слюной захлебнулся от такой наглости. - А твое-то где?
- Моего тела нет!
- Ну а я здесь при чем? - На меня накатило злое веселье. - Нужно тебе тело - иди, ищи. Мне свое еще пригодится!
- Я хочу жить! - обиженно проревел голос. - Хочу стать Черным сердцем по прошествии лет! Уходи! Отдай контроль!
- Сам иди прочь! - огрызнулся я, раздавая пинки пролетавшим мимо хлопьям. - Что за дела такие, твою мать? Совсем обнаглел?
Боль растет. Я физически ощущаю все потуги овра изгнать мое сознание.
- Мне не взять контроль! - кричит овр. - Почему?!
- Потому что я не даю, - смеюсь я. - Не так просто забрать мое тело!
- Что в тебе необычного? Ты простой человек с неординарными способностями. Таких тысячи на Земле!
- Ну так давай! - стал подначивать его я. - Давай! Выгоняй! Слабо?
Боль становится еще сильнее. Я держусь. Пожалуй, у меня начинается истерика. Громко смеюсь…
- Мне говорили, что все будет не так! Мне говорили, что я легко возьму контроль!
- Неудачник! - констатирую я. - Поцелуй меня в зад, может, тогда получится!
В ответ невидимый инопланетянин разразился неистовым ревом.
Боль во всем теле усилилась еще в несколько раз, но я и не думал сдаваться. Пусть плачется, сколько хочет, пусть пыжится и сопит, стараясь выкинуть меня, - все будет напрасно. Не знаю уж почему, но я невосприимчив к этим потугам.
И вскоре боль схлынула, ее цепкие пальцы ослабли и выпустили меня.
- Эй? Гусеница? - позвал я инопланетянина, но никто не отозвался.
С каждым мгновением становилось все легче. Стена, что какое-то время назад образовалась между мной и моим даром, стремительно таяла. Теперь я снова мог пользоваться способностями в полную силу.
Тогда-то я с удивлением и понял, что, вместо того чтобы уйти в глубины сознания, я взял и выгнал овра. Не загнал в угол, а физически выгнал из своего тела. Раз и навсегда.
Осознав это, я успокоился. Сознание окутала дымка целебного сна, и я отдался ему полностью.

Пришел в себя я уже на плечах у Смирнова.
Майор, двигаясь с огромной скоростью, нес меня вдоль ряда жилых блоков. Я прислушался. Кроме тихого звука шагов, ничего больше слышно не было. Вот это человек - с такой скоростью бежать, да еще с грузом, и даже не запыхаться! Да и погони, похоже, нет…
Я слабо дернулся и застонал. Все тело будто бы пропустили через мясорубку. Было ужасно плохо.
- Очнулся? - спросил Смирнов и чуть сбавил темп.
- Да, - еле-еле выговорил я это простое слово.
- Это радует, - заметил майор и остановился. - Я уже порядком замучился тебя тащить.
Смирнов посадил меня на землю и вытер пот со лба тыльной стороной ладони. Я с удивлением отметил, что он тяжело дышит и весь взмок. Еще полминуты назад мне так не казалось. А ко всему прочему майор был одет в военную форму АС.
- Что случилось? - недоуменно спросил я и болезненно поморщился - и говорить, и двигаться было больно.
- От погони вроде оторвались, - оглядываясь, произнес Смирнов. - Но все равно еще рано пить шампанское…
- Что? - Я ничего не понимал. Какое, к чертям, шампанское?
- Рискованное дело не завершено! - пояснил майор. - Кто не рискует, тот не пьет… Или как там?
Я снова застонал. Может, майор тоже успел приложиться головой обо что-нибудь, пока я был в плену у рыночников?
- А! Так ты, наверное, ничего не понимаешь? - наконец-то дошло до Смирнова.
Я раздраженно кивнул, обрадовавшись, что движение не вызвало новой волны боли.
- Все просто, Сергей! Я выкрал тебя из плена. Ты не должен был оставаться у врага, до противостояния осталось всего два часа. Надо успеть попасть в Комнату, пока ее не захватили рыночники. Рядом с объектом сейчас находятся наши элитные войска вперемешку с местными, они готовы противостоять чему угодно. Но даже элита может не выстоять. Рыночники штурмуют бункер уже третий день. Они потеряли очень многих, но и у обороняющихся потери тоже велики.
- Откуда ты все это знаешь? - спросил я.
- Немного послушал разговоры рыночников, пока незаметно подкрадывался к блоку, где держали тебя.
- Врешь, - ощутил я ложь своим пресловутым даром. Силы явно приумножились.
- Что ты хочешь сказать? - переспросил Смирнов.
- Только то, что ты мне врешь, - повторил я. - Ты ведь знаешь, зачем мне в Комнату, да? У тебя гораздо больше сведений, чем ты мне говорил? Именно ты привел посадочную шлюпку к поселку, потому что точно знал координаты Комнаты, да?
От такого обилия вопросов майор даже сделал шаг назад.
- Я не буду спорить с тобой, - ответил Смирнов, чуть подумав. - Скажу лишь одно - раз ты согласился на задание, твой долг - довести его до конца. Если ты бросишь нас у самого финала, то, по меньшей мере, останешься предателем. Понятно?
- И что же, по-вашему, я должен сделать? - Меня это начинало даже забавлять. - Почему все знают, что мне делать, кроме меня самого?
- Ты с помощью своей силы и силы Комнаты должен убить всех рыночников. Неужели ты так и не понял этого?
Я закатил глаза. Твою мать! Неужели наше руководство - такие ослы? Неужели Председатель только за этим и готовил меня? Наслушавшись своих провидцев, выращивал секретное оружие для того, чтобы обмануть союзников-инопланетян и победить в гражданской войне! Война-то именно гражданская - потому, что люди воюют с людьми, в то время как, запасшись поп-корном, за ними с интересом наблюдают из-под земли проклятые овры.
Решил, значит, разыграть свою карту, Председатель?
- Вставай! - поднявшись на ноги, велел мне Смирнов. - Идем к нашим. Надеюсь, они еще держатся…
Я поднялся. Тело все еще ныло, но наметились некоторые улучшения - боль слегка поутихла, по крайней мере теперь я мог худо-бедно передвигаться. Осмотрев руки и ноги, я отметил, что всю кожу покрывают странные мелкие ссадины.
Над планетой между тем разливались медовые сумерки. Небо, подернутое легкой сеткой красноватых облаков, постепенно наливалось усталой темнотой. Мы шли по безлюдному поселку, разглядывающему нас пустыми глазницами окон. Ветер мел песок по асфальту под ногами. Погони все не было…
Смирнов вкратце рассказал, как ему удалось вытащить меня из плена.
Когда меня стукнули по голове, майору удалось скользнуть в неприметную щель между домами и, пробежав несколько кварталов, скрыться от рыночников. Затем Смирнов стал думать, как выручить меня, потому что основным его заданием было помочь мне добраться до Комнаты. Здесь, наверное, сыграл свою роль не столько долг, сколько страх перед тем, что случится, если майор не выполнит возложенных на него поручений.
И Смирнов стал бродить по окрестностям, разыскивая базу рыночников. Майору повезло - он почти сразу наткнулся на двух патрульных. Тут же убив обоих, Смирнов стянул с одного форму и, облачившись в нее, без помех вошел в лагерь. Знание майором английского языка упростило ситуацию. Смирнов узнал последние новости по захвату бункера с Комнатой и выяснил, в каком из охраняемых жилых блоков нахожусь я. Затем попросту дождался, когда никого рядом с домиком не будет, и, проникнув внутрь, вытащил меня оттуда.
Единственная странность, о которой упомянул майор: прямо на полу жилого блока лежало окровавленное тело молодой женщины в форме. Времени прояснять, что к чему, не было - майор взвалил меня на плечо и побежал прочь. Его так никто и не стал преследовать.
Ну, а потом уже очнулся я.
Были у меня определенные подозрения и по поводу того, что случилось с девушкой, и по поводу отсутствия погони, но я решил их не высказывать Смирнову до поры до времени. Сейчас нужно сосредоточить всю силу убеждения на другом.
Строго говоря, труды майора по моему спасению были напрасны. Меня все равно потащили бы в Комнату. Раз уж я оказался в плену и представлял такую ценность и для АС, и для ЗЕФ, мною просто могли бы прикрыться и войти в бункер без стрельбы и кровопролития. Такой вариант мне даже нравился - я бы смог выбрать, кого мне уничтожить, уже находясь внутри Комнаты. Вполне вероятно, что мне тогда не смогли бы помешать.
Тем не менее ситуация складывается вполне благоприятная - меня все равно впустят в бункер. Там ведь сейчас находятся наши солдаты, а значит, у них должны быть инструкции на мой счет.
Мы все шли, а я, дрожа от холода и слабости, пытался втолковать Смирнову те невероятные факты, что узнал от рыночников. Майор ожесточенно спорил.
Его главным аргументом было утверждение, что не стали бы рыночники развязывать войну, если им достаточно было всего лишь объявить по визору, что человечество на самом деле в рабстве у овров. Тут такая шумиха поднялась бы! Все единым фронтом выступили бы против захватчиков.
Я говорил, что овры сразу бы вырезали половину человечества в таком случае или ЗЕФ опровергла бы информацию как провокацию. Да и вообще, все передачи АС на территории ЗЕФ наверняка глушили. А в этой системе, например, рыночники пытались довести до нас, что наше правительство заодно с оврами, и что это дало? Американцам просто не поверили!
Смирнов продолжал упорствовать.
Так прошло полчаса. Мне практически удалось убедить военного. В его душе приказ вступил в борьбу со здравым смыслом. Зная майора, я ожидал, что победа будет не скорой.
Потом Смирнов предостерегающе поднял руку:
- Мы уже почти у бункера, будь наготове. Не хватало еще, чтобы нас приняли за врагов и убили.
Дальше двигались с удвоенной осторожностью: Смирнов выставил излучатель на изготовку, я спрятался за его спину и постарался двигаться мягче, только с моим израненным телом это не очень-то выходило.
Главное было не переборщить с маскировкой. Пусть примут нас за опытных бойцов, а не за шпионов. Со шпионами даже разбираться ведь не станут - лучом прожгут голову, да и все дела.
- Стоять! - раздался резкий визгливый голос.
Мы спокойно остановились.
- Оружие на землю!
Положили излучатели.
- Назовите себя!
- Майор Космических войск Юрий Смирнов, ЗЕФ, - представился мой спутник.
- Сергей Краснов, специальный агент ЗЕФ, - не растерялся я.
- Подождите! - было нам ответом.
Я почувствовал опасность за мгновение до выстрела. Кое-как отшатнулся в сторону. Моему примеру последовал Смирнов.
И дальше события понеслись с ужасающей быстротой. Волна из гравистрела ударила в то место, где мы только что стояли. Затем послышалось глухое «ух» - это донесся до нас звук выстрела. А потом застрочили излучатели. Майор не остался в долгу и тоже послал в направлении приземистого здания несколько лучей, но попасть в тех, кто скрывался там да к тому же уклонялся от ответных очередей, было попросту нереально.
Нам удалось откатиться за угол жилого блока и отдышаться.
- Твою мать! - весомо сказал я. - Они что - совсем охренели там? По своим же лупят!
- Что ты ругаешься? - Смирнов был само спокойствие. - Если что-то не нравится - пойди и скажи это им. Я-то тут при чем? Я в тебя не стрелял!
Каждая клетка тела испытывала сильную боль. Я готов был просто выть от этой адской муки.
- Да! Ты не стрелял! - вспылил я. - Зато они меня не били!
- Закрыли тему! - сухо проговорил майор, и я прикусил язык. Не хватало еще и нам поссориться.
- Что делать теперь? - спросил я уже другим тоном.
- Не знаю, - честно ответил Смирнов. - Тебе ведь надо туда?
- Да. Но мне еще невдомек, что я там буду делать…
- В любом случае наша цель - Комната! Значит, надо что-то придумать.
Но ничего придумать мы не успели. Я почувствовал, как нечто сильное приближается к нам с окраин поселка.
- Господи, - вырвалось у меня.
- В чем дело? - обеспокоенно спросил майор. - Кто-то идет сюда?
- Их там никак не меньше сотни, - прошептал я.
- Кого?
- Тварей Колодца…
Я успел досчитать до двадцати, и мимо нас пронеслась целая лавина шестилапых существ. Жуткие, несущие смерть создания не обратили на нас со Смирновым абсолютно никакого внимания. Их целью был бункер.
Послышались выстрелы, крики людей. Потом рев и скуление тварей. Все смешалось в этой невообразимой какофонии смерти.
Я тенью припал к стене и медленно выглянул из-за угла. Картина оказалась действительно ужасной. Несколько существ были смяты и размазаны по дорожному покрытию, а земля щедро залита синей кровью. Да и красной, человеческой крови пролилось не меньше.
Бой закончился столь же стремительно. То, что рыночники не смогли сделать за три дня, твари осуществили всего за десять минут.
То и дело из здания вылетали все новые куски человеческих тел, все слабее становились крики и звуки стрельбы, а еще через полминуты над поселком воцарилась тишина.
Что делать дальше, я представлял плохо. Если с людьми еще как-то можно было договориться, то как обойти кровожадных тварей, я не имел ни малейшего представления. Тем более я уже решил для себя, что с оврами договариваться не стану. Изначальные - это их проблема, а совсем не моя. У моего похода как раз противоположная цель, и мне плевать на тех, кто думает иначе.
С другой стороны, овры меня не тронут, я им все еще нужен. Я ведь их верная отмычка, их лотерейный билет! Тогда чего мне бояться?
Я выдохнул и пошел к бункеру.
- Куда?! - крикнул Смирнов, но я не обратил на майора внимания.
Наверное, так же Душный ринулся навстречу тварям в Колодце. У него тоже не было в тот миг ничего, кроме веры в правильность своих действий.
Приняв решение, я даже почувствовал себя лучше. Силы прибывали, и это вселяло в меня уверенность.
Пролом в стене здания, где сидели больше полусотни тварей, неумолимо приближался.
Монстры не нападали.
Я вошел в здание и увидел, что звери устроились, поджав под себя среднюю пару лап, больше напоминая преданных собак, нежели кровожадных тварей. Ни малейшего движения, ни шороха. Твари выстроились в каком-то странном порядке. Только через секунду, когда я уже шел между ними, до меня дошло, что звери образовали своими телами широкий коридор.
Оставив выломанную железную дверь за спиной, я вышел на лестницу и стал спускаться.
Я шагал прямо по трупам людей, сдерживая рвотные позывы и боясь утратить решимость. Шел вперед, напролом. Чуть оскальзывался на залитых кровью ступенях, но все равно двигался, пока наконец не достиг широкой двустворчатой двери.
Руки распахнули створки, и, сделав еще несколько шагов, я увидел высеченный в скале коридор. Здесь уже не было никаких следов ни людей, ни тварей. Да и звуков практически не было, лишь вдали чуть слышно капала вода.
Я напряг свои внутренние силы, насколько смог. И сразу почувствовал опасность, приближающуюся справа. В следующую секунду из тени, образовавшейся между двумя лампами, вышла Дороти Смолл.
- Мне не нравятся твои идеи! - сказала девушка. - Что ты намереваешься делать в Комнате?
Конечно, под оболочкой Дороти скрывался тот самый овр, что изводил меня в видениях. Это его споры я впитал в Колодце. Это он был со мной последние годы, пытался повлиять на меня, а после разговора с генералом именно он пытался завладеть моим сознанием. Ему это не удалось. Тогда он решил порвать связи с моим телом и просто сменил носителя.
Все-таки не я его выгнал - он сам покинул мое тело.
- Не буду ничего объяснять, - усмехнулся я. - Я не подчиняюсь приказам!
Слабость проходила. Холодная ярость наполняла меня силой.
- Ты поверил в то, что тебе сказал твой спутник? Или поверил рыночникам? - распинался овр голосом Дороти. - Ты же знаешь, что они все не правы!
- Мне ничего не говорил мой спутник!

Предыдущая страница 33 Следующая страница


Жестокие звезды 34

- Ах, ну конечно же! Значит, испугался? Передумал в последнюю минуту…
- О чем ты? Я не понимаю!
- Изначальные - вот настоящая угроза! Включи чутье, посмотри - я не вру!
- Повторю еще раз - я уже принял решение! Больше нам не о чем разговаривать, пропусти!
- Осталось пятнадцать минут до противостояния, - напомнил овр. - Есть еще время договориться!
- Нет! - отрезал я и, отпихнув его плечом, пошел дальше.
- Глупец! Остановись! - донеслось до меня.
- Иди ты! - выкрикнул я в ответ.
- Стой! - овр схватил меня за плечо.
Я сбросил его руку и, развернувшись, два раза хлестко ударил в лицо.
- Мне больше не нужны твои советы! - бросил я.
Поверженный враг остался позади, а я продолжил двигаться к цели. Но не прошло и десяти секунд, как ко мне устремились твари. Только и это не остановило меня.
Я не намерен подчиняться! Я сделал выбор!
- Прочь! - крикнул я тварям, но те и не думали уходить, лишь плотнее сомкнули кольцо вокруг.
Зря они так! Я почувствовал силу и теперь не сдамся! На какой-то миг я закрыл глаза, концентрируя в себе энергию, а потом ударил.
В слепой ярости я бил по серым тушам, отталкивал от себя клыкастые пасти, рычал и плевался, словно сам стал диким зверем. Только все оказалось напрасным - тварей собралось чересчур много.
Вскоре меня накрыло их телами. И моя сила ушла. Ощущение было такое, будто меня выдавили, как тюбик с пастой. Я не мог даже открыть глаза - настолько тяжелыми казались сейчас веки.

Когда я пришел в себя, то первое, что почувствовал, - это невыносимая боль по всему телу. Именно эта боль вместе со звуками близкого рычания и заставила меня очнуться.
Кто-то тащил меня по полу, низко и утробно рыча при этом на одной ноте. Я попробовал отбросить чужие руки, но не смог.
- Что за?.. - начал было я, но меня перебили.
- Проснулся? - голос принадлежал Дороти. - Как раз вовремя!
Сильным броском овр зашвырнул меня в какое-то помещение. Спину снова резанула жуткая боль. В чем дело?
Перед глазами плавали красно-черные круги, но я усилием воли разогнал их. Ярость и желание жить в очередной раз одолели дыхание могилы. Я закашлялся, силясь встать. Мысли в голове крутились во всех возможных направлениях.
- Без бессмертия все не так уж легко, да? - почти ласково проговорил овр.
- Иди ты! - вяло выругался я, почти ничего не соображая. - Ты притащил меня в Комнату?
- Угадал! До противостояния всего пять минут. Соберись и сработай как надо!
Я сплюнул кровью прямо на пол.
- Ты зря связался со мной, овр! - процедил я сквозь зубы. - Я буду действовать сам. И ты уже, кажется, понял мой выбор!
- Ты так ничему и не научился, - задумчиво произнес инопланетянин. - Но не в этом суть. Мне требуется от тебя одно нехитрое действие.
Я стоял, покачиваясь, и медленно обводил взглядом комнату. Пьяное веселье обреченности накатило на меня. Вокруг непонятные неземные приборы, передо мной - представитель инопланетной расы, арендовавший тело сексуальной мулатки.
- Что за действия тебе нужны и чем ты хочешь запугать меня? - рассмеялся я ему в лицо. - Я уже не боюсь ни боли, ни смерти! Видит Бог, мне абсолютно все равно! А здесь я сотру с лица галактики либо твою чертову лживую расу, либо подохну. Другого не дано!
Овр зарычал и ударил меня в грудь, я развернулся вполоборота, пропуская удар и выставляя вперед колено. Инопланетянин налетел на мою согнутую ногу и охнул. Тщетно пытаясь отдышаться, он стоял, согнувшись и бешено вращая чувственными карими глазами.
Угораздило же его тело девушки захапать!
- Поганый зверь! - выругался овр. - Про тебя говорили, что ты умен, что ты готов сотрудничать и справишься с задачей! Мы потратили на тебя чертову уйму времени - и все зря!
Инопланетянину не хватало воздуха, он, как выброшенная на берег рыба, широко открывал рот, стараясь вздохнуть.
- Убийца! - выпалил он и, собрав все силы в кулак, ринулся в атаку.
На этот раз он двигался куда быстрее. Я не успевал за ударами, его мысли путались, и я не мог различить истину. Несколько раз он ощутимо задел мою челюсть.
Перед глазами и без того все кружилось, а теперь я, что называется, поплыл. Силуэт Дороти стал размытым, звуки доносились словно через толстый слой ваты.
Наконец избиение прекратилось.
- Давай! Представляй себе Изначальных, уродец! Давай!
- Как я представлю Изначальных, мать твою, если не видел их ни разу? - непослушными губами промямлил я.
Все-таки моим противником был очень молодой овр. Иначе как объяснить столько глупых и детских просчетов?
- Арргх! - зарычал инопланетянин и ударил меня по голове со всей силой, на которую только был способен.
Но на этот раз сознание я не потерял. Многострадальная голова выдержала удар. Видимо, злость и ярость не такой уж плохой допинг. В крови плескался адреналин, хотелось отомстить за эту подлость. Овр ведь чуть не убил обезоруженного и неспособного защититься человека!
Инопланетянин же, не испытывая никаких угрызений совести, замахивался для нового удара. Скорее почувствовав, нежели различив летящую ко мне руку, я понял, что это конец. Этого удара я уже не выдержу.
И в этот миг тонкой полоской воздух рассек яркий луч. Овр так и не опустил кулак мне на голову. Он лишь удивленно повернулся к своему обидчику. А обидчиком оказался майор Смирнов. Именно он появился в дверном проеме с оружием в руках и спас меня от неминуемой гибели.
Последовало еще несколько выстрелов, а затем из упавшего на пол тела выплеснулась туча крохотных черных частиц и бросилась на Смирнова. Но в тело майора эти частицы так и не проникли. Туча бессильно осыпалась вниз, издав при этом тихий шелест.
Смирнов, не теряя времени, подбежал ко мне.

- Началось! - только и сказал он.
- Уже? - покачивая головой в такт бьющему в висках пульсу, спросил я.
- Давай. Покажи этим ублюдкам! - подбодрил меня майор.
- Каким ублюдкам? - не понял я. - Рыночникам?
- Оврам, конечно, - подмигнул мне Смирнов.
И я сосредоточился на чувстве, что росло внутри.
Тепло разлилось по телу, а перед внутренним взором возник упругий искрящийся шар. Энергия все прибывала, я почувствовал миллиарды миллиардов тоненьких нитей, что тянутся через искусственные каналы в пространстве. Черные дыры выступали лишь линзами, усиливали восприятие, мощность. Теперь я смог бы ощутить тонкую мировую паутину и без всяких Комнат и противостояний.
Из малой черной дыры бил поток ментальной энергии. В эту широченную реку собирались все тоненькие ручейки. Комната сейчас насыщалась мощью, сокрушающей любые преграды.
Неужели, не будь здесь меня, никто не смог бы принять такое море энергии и использовать по назначению? Знать бы только, каково оно, это предназначение. Уж точно не уничтожать цивилизации. Изначальные использовали ее для чего-то совсем иного. Это извращенные умы овров и людей додумались до такого уродливого применения океана силы.
Можно было бы, например, использовать эту машину для того, чтобы творить. Создать целый мир. Идеальный красивый мир. Или целый народ. Или девушку мечты…
Я улыбнулся. Какая нелепость! Таких артефактов тоже не стали бы делать. Хотя это было бы забавно. Интересно, какой бы она оказалась - девушка моей мечты?
Я отбросил от себя глупые идеи, уцепился мыслью за одну из энергетических струй и заскользил вдоль нее. Не знаю, вела ли меня интуиция, или просто повезло, но, проследовав за линией несколько парсек, я вышел к Земле. Сознание пронеслось над планетой, легким ветром ворвавшись в ее атмосферу.
Земля теперь вращалась передо мной, как огромный глобус. Я увидел Воронеж, увидел остров Забвения с черной язвой на месте взорванной станции и второй язвой там, где был Колодец. Я стремительно пронесся над территорией АС, Свободной Африки и Восточного Альянса. Где-то сейчас была ночь, где-то только разгоралось утро, а где-то кипятило воздух полуденное солнце…
Я все летел и летел, петляя по ручейкам силы, то снижаясь до самой земли, то взлетая в стратосферу. Но не все в порядке было на старушке Земле. В воздухе витала тревога.
И вот опять Воронеж. Я спустился ниже, плавно вошел в водоворот транспортов и авиеток.
Люди, люди…
Потоки человеческих существ. Каждый со своими целями, заботами, принципами. Спорит с продавцом женщина в серой куртке, целуется влюбленная парочка на скамейке Центрального парка, задумчиво курит парень, облокотившись о перила моста имени Зуева.
Ради вас, ради того, чтобы вы и дальше шли по выбранной вами дороге, чтобы достигли своих целей, продолжили получать от жизни пощечины или радости. Чтобы открывали новые звездные системы, создавали лекарства, симфонии, книги и фильмы. Чтобы однажды вся галактика признала людей самостоятельной, доброй и сильной расой.
Только ради вас я и затеял это. Не ради человечества, а ради людей!
Кому, как не мне, знать цену одиночества и горя? Кому, как не мне, понимать значение слова «свобода»?
Но нет! Неспроста я почувствовал тревогу!
Будто лезвием полоснуло по спине - я увидел первых овров, вырвавшихся из подземелий. Вот гусеницеподобные несутся по улицам, расстреливая прохожих. Вот стартуют их неуклюжие корабли. Вот расцветают взрывы в тех местах, под которыми располагались их базы.
Инопланетяне узнали о моем решении. Поняли, что вот-вот умрут, засуетились, захотели убежать…
Поздно, овры! На этот раз слишком поздно!
Может, я еще пожалею об этом, но другого выхода сейчас все равно нет!
Возвращаясь по нити силы назад, на заросшую лесами планету Заря, проносясь мимо Льдистой и Туманной, мимо космолетов рыночников, я думал о том, что не выживу. Что, отдав всего себя человечеству, умру так же, как связист Артемов, мысленным импульсом взрывавший корабли врага. Врага, который впоследствии оказался практически другом…
Жаль. Конечно, я не врал и действительно не боюсь смерти, но столько всего осталось неразгаданным.
Мое происхождение, смерть Пашки, тайны планеты Полушка, где я просто обязан теперь побывать…
Хотелось бы хоть одним глазком посмотреть на могучих Изначальных и узнать, почему они ушли и почему теперь решили вернуться. Хотелось бы увидеть д-дапар и скалитян, а может, и другие звездные расы, о которых овр не успел мне рассказать…
И конечно же, хотелось бы понять, что за видения будущего приходили ко мне. Неужели я снова встречу Наташу? Неужели все-таки буду беседовать с Наблюдателем? Да и дорого бы я дал, лишь бы взглянуть в лицо Председателя и пророка Шамиля, когда они поймут, что все овры погибли, а ненавистные им рыночники по-прежнему живут по соседству.
В любом случае, я принял решение, ну а дальше карты лягут в руки судьбы. Только от нее будет зависеть, что меня ждет!
И, врываясь назад в свое тело, я дал мысленный залп. Энергия, что рекой вливалась в меня, стремительно брызнула во все стороны, разделившись на миллиарды капель. Серебряный дождь пронесся по всей галактике, один за одним сжигая на своем пути овров.
Первыми умерли твари, только что ворвавшиеся в Комнату. Несколько уже готовы были схватить Смирнова, несколько прыгали на меня. Опоздали. Не успели совсем чуть-чуть!
А затем волна пошла дальше.
Падали на поверхность планет космолеты овров, выгорали изнутри их подземные базы, превращались в пепел Черные сердца, погибали агенты инопланетян по всей Экспансии. Оборвалась наконец чрезмерно долгая жизнь адмирала Зуева, который носил в себе инопланетные споры…
Не уцелел никто.
И спустя несколько секунд до меня донеслось эхо многоголосой агонии уничтоженной расы. Я упал на каменный пол Комнаты, зажав руками уши в тщетной попытке заслониться от этих голосов.
Отдача была очень сильной. Последнее, что я помню, это крики, стоны, звуки бушующего пламени. Затем из ушей, из носа и из глаз хлынула кровь. Я повалился на бок, теряя сознание и не надеясь больше проснуться.

29.11.2222

- Вот он - Сергей Краснов! Именно он спас от неминуемой гибели все человечество!
Я выхожу на сцену, в меня впиваются миллионы глаз. Кто-то изучает, кто-то посмеивается, кто-то брезгливо морщится при виде свежих шрамов на моих висках и скулах…
- Сегодня, - продолжает ведущий, - Сергей будет удостоен высшей награды Западно-Европейской Федерации - Ордена Космической Славы первой степени. Также ему будет присужден Ранг Героя Труда и Исследований!
Гремят аплодисменты. На сцену выходит президент. Я нервно сжимаю и разжимаю руки, оглядываю обращенные ко мне глазки телекамер.
- Здравствуйте, дорогие товарищи! - говорит президент и поворачивается ко мне. - Здравствуй, Сергей! Нелегок и тернист путь нашей державы в этом мире. Нелегок и тернист путь всего человечества в этой Вселенной! Со многими опасностями, заговорами, тайными недругами приходится встречаться нам на этом пути. Но среди человечества есть и такие, как ты, Сергей! Самоотверженные и честные, готовые принести себя в жертву ради блага других! Именно таким, как ты, и обязано человечество своему выживанию. Нет, не просто выживанию! Триумфальному шествию по галактике! И вдвойне приятно, что такие люди появляются на нашей родине, товарищи!
Вновь все аплодируют. Я стою, потупив взор, и чувствую себя словно нашкодивший ребенок, которого вот-вот накажут строгие родители.
Президент жестом подзывает двух высоких девушек в коротеньких юбочках. Они останавливаются возле меня. Я быстро гляжу то в одну, то в другую сторону. Девушки выше меня на голову! А в руках они держат бархатные прямоугольные коробочки. Там, наверное, хранятся медали.
- Сергей! - говорит президент. - За твое нелегкое дело в освобождении Земли от инопланетной агрессии, за то, что ты рисковал жизнью ради жизней миллиардов людей, правительство Западно-Европейской Федерации награждает тебя Орденом Космической Славы первой степени!
Президент берет орден из коробочки, открытой одной из девушек, и надевает мне на шею. Я протягиваю руку, президент пожимает ее.
- Ну, а за великий труд тебе будет присужден Ранг Героя Труда и Исследований!

Глава государства надевает на меня еще одну награду, жмет руку. Радостные девушки, наклоняясь, чмокают в щеки. И президент, и девушки делают несколько шагов назад. Все ждут от меня ответной речи.
Я прочищаю горло, а потом начинаю:
- Уважаемые товарищи, уважаемый президент! Спасибо за то, что удостоили меня чести стать кавалером самого почетного ордена и получить Ранг Героя Труда и Исследований, но, поверьте, не ради этих наград я рисковал жизнью и уничтожал овров. Я хочу, чтобы люди стали свободными. Пусть во всей Вселенной наступит мир. Пусть все вопросы и трения впредь решаются за столом переговоров!
Шквал аплодисментов провожает меня со сцены. За мной идут президент и девушки. Начинается концерт, по залу разливается громкая ритмичная музыка.
- Молодец, - хвалит меня президент уже за кулисами, а потом уходит вперед по коридору, сопровождаемый шестью телохранителями.
Я вяло бреду за ними. Меня тоже сопровождает охрана.
Вдруг скользит вбок дверь справа, и я лицом к лицу сталкиваюсь с Рией. Певица, которую я обожал с самого детства, как всегда, выглядит великолепно.
- Вы ведь Сергей Краснов? - удивленно спрашивает она.
- Да, - киваю я. - А вы та самая Рия?
- Да, - смеется вечно юная дива. - Торопитесь?
- Собственно, нет, - пожимаю я плечами. - А что?
- Зайдите ко мне! Интересно было бы с вами побеседовать!
У меня голова кружится от такого предложения.
- Конечно, - выдавливаю из себя. - Конечно!
Рия пятится в глубь своей гримерки, я захожу и шикаю на охрану - здоровяки остаются снаружи. Певица садится, забрасывает ногу за ногу.
- Можно на «ты»?
- Конечно! - отвечаю я. - Что бы ты хотела спросить?
- Хотела посмотреть на героя поближе, - Рия скользит взором по моему выбритому черепу, потом глядит прямо в глаза и улыбается. - Вижу, нелегко тебе было!
- Нелегко, - соглашаюсь я. - Не думал, что выживу. Но ты ведь хотела спросить что-то другое, я прав?
Рия кусает губы, заправляет каштановый локон за ухо.
- Ты принес смерть целой расе, - задумчиво говорит она наконец. - Не боишься, что этот груз для тебя станет невыносимым?
- Какой там груз! - излишне бодро отмахиваюсь я. - Я ведь уничтожал зло!
- Разве можно отделить одной линией день от ночи? - чуть усмехается она. - Ты уверен, что уничтожил именно зло?
- Думаешь, я не прав? - удивляюсь я. - Не погуби я овров - они убили бы нас!
- Но ты ведь не знаешь этого точно, ведь так?
- Но…
- Ты смог бы выяснить это, лишь дав оврам возможность выжить. Ты мог бы уничтожить того, кого они боялись. Страх - тот фактор, который может иногда стать решающим. Отношения землян и овров все равно бы необратимо изменились, уничтожь ты Изначальных. Но ты не дал шанса. Пошел по легкому пути. В одиночку решил, что целая цивилизация недостойна жизни!
- Эта цивилизация достойна гибели, - возражаю я. - Это разные вещи. За все, что овры сделали с людьми, они были достойны смерти. Не нужно со мной спорить, я знаю, что прав!
- Я чувствую, что ты надломлен, Сергей! - Рия откидывается в кресле и с интересом смотрит на меня. - Еще несколько ударов - и тебя сломают, ты станешь животным.
- Я всю жизнь надломлен, - опускаю голову я. - С самого рождения на мне проверяют разные виды оружия…
- Это печально…
- Куда уж печальнее! Цена за то, чтобы долететь до звезд, для меня всегда была высока…
Я машинально потираю шрам на скуле.
- Жестокие звезды, - кивает Рия. - Только не они виноваты во всем. Люди гораздо безразличнее и жестче. Из тебя почти сделали машину для убийства, Сергей! У них ведь это может и получиться!
- Да что ты знаешь! - смеюсь я. - Ты же певица! Песни поешь!
- Ты ошибаешься. Я многое знаю, и многое знает меня. Хочу дать тебе один совет.
Рия начинает говорить словно прорицательница. Это, по меньшей мере, странно…
- Что за совет?
- Ты когда-нибудь любил?
Я сомневаюсь, стоит ли говорить ей. Сержусь. На нее и на себя.
- Да, - все же решаю ответить честно.
- А можно узнать, как звали ту, которую ты любил?
- К чему все это?
Мне начинает надоедать этот пустой разговор!
- Просто ответь, прошу тебя!
- Хорошо. Ее звали Наташа, - говорю я, и ушедшая вглубь тоска накатывает с новой силой. - Довольна?
- Наташа, - повторяет Рия. - Мне нравится это имя. Почему ты не с ней? Что-то случилось?
Так ведь и знал, что она это спросит! Но врать я не люблю, придется отвечать как есть.
- Она пошла по другому пути, - зло бросаю Рие. - Да и с самого начала любовь была неразделенной…
- Неужели? - удивляется собеседница. - У тебя же талант влиять на других!
- Нет у меня такого таланта, - говорю я и внезапно понимаю интересную вещь. - Зря ты об этом спросила. Любовь - дурацкая вещь. Это фальшивая уверенность в том, что ты полностью узнал предмет обожания! Это опасная вера, что твоя любимая девушка действительно имеет те качества, которые ты ей приписываешь! Любишь ведь не самого человека, а некий образ. И образ этот плетешь в своем сознании из отрывочных впечатлений, добавляя что-то свое, какие-то ноты и краски из своего сердца. Ну, а потом примеряешь полученную идеальную картинку на объект своей любви…
- И что происходит?
- Ничего! Образ не подходит! Сначала стараешься не замечать торчащие из-за этой вот проекции разные детали, потом понимаешь, что таких деталей куда больше, чем того, что совпадает с придуманным тобой образом.
- И?
- И разочаровываешься. Разочаровываешься каждый раз, когда замечаешь очередное несоответствие!
- Так и произошло, да? - голос девушки исполнился сочувствия. - И что же ты сделал?
- Самое разумное, на мой взгляд. Я перестал видеться с Наташей. Оставил в своей душе только тот образ, который люблю. И больше никого не впускал в эту часть своего сердца.
- И она до сих пор там?
- Наверное, - я потираю подбородок, - сейчас время бежит так быстро, события развиваются так стремительно, что нет времени на воспоминания и любовь…
- Тебе нужно освободить это место. Найди себе женщину. Найди себе друга. Не оставайся один на один с собой.
- Почему?
- Если будешь один - превратишься в машину. Звезды примут новую жертву.
- Какую жертву?
- Думаешь, овры были последними? Думаешь, в галактике больше нет тех, кого люди хотят уничтожить?
Я нервно сглатываю.
- Ты хочешь сказать…
- Я хочу сказать, что этого добивается СВ. Полное подчинение своим интересам!
- Откуда ты знаешь о СВ и о том, чего они добиваются?
- Я знаю, - смеется Рия. - Приготовься к новым ударам, Сергей. Твои испытания еще не закончились! Дальше будет еще сложнее. И ко всему прочему тебе теперь придется слушать голос совести. Он будет говорить с тобой длинными ночами, станет убеждать в том, что ты пропустил нужный выход. Никто не вправе убивать целую цивилизацию! Никто не вправе думать, что понял целую цивилизацию за один день!
- Ты сама говоришь, как моя совесть! - усмехаюсь я, но усмешка выходит искусственной, жалкой.
- А я и есть твоя совесть! - громко отвечает Рия.
Ее очертания начинают расплываться, и без того бледная кожа девушки становится почти прозрачной, глаза превращаются в черные бусинки, количество их увеличивается вдвое…
Секунду спустя передо мной уже возвышается овр. А две секунды спустя я просыпаюсь.

- Когда же эти сны прекратятся! - Я, моргая, уставился на солнечный луч, бьющий через окно.
- Кошмар? - участливо поинтересовался знакомый голос.
Я сел на койке и огляделся. Так и есть - в палате стоял Председатель, а рядом с ним прислонился к стене прорицатель Шамиль.

Предыдущая страница 34 Следующая страница


35 Константин Кривцун

- Так вот кто виновен в моих кошмарах на сей раз! - сказал я вместо приветствия. - Будете меня судить?
Я давно готовился к этому разговору, ждал визита Председателя с тех пор, как пришел в себя. От меня хотели одного, а я сделал другое. Мы с майором нарушили приказ и разом уничтожили всех овров, вместо того чтобы стереть с лица земли рыночников. Теперь я считал свой поступок ошибкой, но уничтожение рыночников стало бы еще большей ошибкой. Во-первых, скорее всего, погибли бы все люди на Земле вообще. А во-вторых, убивать себе подобных - это маразм. Именно эти вещи я и готовился втолковывать сейчас Председателю.
- Хотели было тебя наградить, - развел руками толстяк, - но, увы, секретность. Никто не должен знать, что на самом деле произошло!
Я часто заморгал. Ничего не понимаю!
- Ты все сделал правильно, Сергей! - пояснил Шамиль. - Именно такого хода от тебя и ждали.
- Но мне же вроде как поручили уничтожить рыночников! - упорствовал я.
- Да, - кивнул Председатель. - Именно так мы и сказали низшим военным чинам. Тем, кого разрешено было посвящать в суть дела. Теперь я могу рассказать тебе всю правду.
- Неужели? - нахмурился я.
- Да! Ты же чувствуешь истину! Неужто так сложно поверить?
- Хорошо, я слушаю. - Я лег на койку и поерзал, устраиваясь поудобнее. - Только рассказывайте действительно все, а не как в прошлый раз…
- Ладно! - Председатель прочистил горло. - Целью всей этой операции было уничтожение овров.
- Серьезно? - все еще не мог поверить я.
- Да! - устало повторил толстяк. - Мы с самого начала хотели уничтожить овров. Эти пришельцы надоели нам за сто с лишним лет своего житья на Земле. Надо же было кому-то исправлять ту ошибку, что мы допустили.
- А что за ошибка?
- Мы напали на станцию инопланетян возле Плутона. Это послужило началом войны…
- Значит, овр не врал.
- Он рассказывал тебе, да? - поморщился Председатель.
- Говорил, - кивнул я. - Он много чего говорил. Например, что его народ предали д-дапар, что уничтожены все скалитяне, что надо убить Изначальных…
- Понятно, - Председатель пододвинул стул и сел. Шамиль остался стоять у двери.
- Можете продолжать, - подбодрил я толстяка.
- Хорошо, - Председатель вздохнул. - Мы скрывали от тебя цель только потому, что в тебе сидел овр. Он должен был до последнего думать, что мы действуем согласно общему плану и готовимся убить Изначальных. Ты должен был в свою очередь ненавидеть нас и не захотеть подчиниться тому приказу, который озвучил Смирнов. Овр предполагал, что ты согласишься с ним, потому что не захочешь сотрудничать с нами. Ты предполагал, что, не согласившись ни с овром, ни с нами, спасешь человечество. В итоге все остались в неведении, и все сделали так, как и было нужно.
- Настроили инструмент перед игрой, - криво улыбнулся я. - И инструмент сыграл свою партию просто чудесно…
- Да, - Петр Николаевич почесал гладко выбритый подбородок. - Жестокое, но правильное сравнение.
- А откуда вообще взялась эта Комната? И почему только я мог воспользоваться ей?
- Вот это самое интересное, - потер руки толстяк. - Комнату создали Изначальные. Для чего - неизвестно. Овры наткнулись на нее довольно давно, но узнали, что с ее помощью можно уничтожать цивилизации только во времена Нашествия. Тогда же им и пришла в голову мысль о том, чтобы спрятаться. В галактике в это время снова стали появляться Изначальные, и первым делом они выжгли все планеты скалитян. Как раз потому, что те использовали Комнату. Овры же решили прикрыться нами. По их замыслу, если бы что-то пошло не так, Изначальные не смогли бы понять, что именно овры использовали древнее оружие. Люди и скалитяне ведь очень похожи…
- Но почему мне выпала роль ключа? - перебил я Председателя. - В Секретном Ведомстве же куча экстрасенсов!
- Меня так удивляет это ваше желание сбиваться в стаи, - улыбнулся Председатель. - Почему сначала хочется стать не таким, как все, а потом, когда это удается, так хочется найти подобных себе, чтобы вновь влиться в стадо?
- Я не знаю, - честно ответил я. - Это особенности человеческой психики, наверное…
- Вообще, нам бы идеально подошел Артамов, - Председатель продолжил говорить так, словно и не было перед этим его ехидной реплики. - Ты встречался с ним на космолете «Спектр».
Я кивнул.
- У него были разрушающие способности гигантской силы. Но он был человеком.
- А кто тогда я? - мгновенно дошел до меня смысл фразы.
- Ты скалитянин, - расплылся в улыбке толстяк.
Я закашлялся. Неужели все на самом деле так просто? Я инопланетянин с врожденными способностями…
- И что, все скалитяне обладают такими талантами? - спросил я, все еще приходя в себя от легкого шока.
- Конечно, нет, - покачал головой Председатель. - И люди, и скалитяне обладают способностями в равной степени. Просто скалитяне настроили под себя доступ к Комнате. Поэтому для ее использования мы и искали того, кто был бы представителем их народа. А ты пусть и слабее Артамова во всех отношениях, зато инопланетянин.
- А моя мать - тоже скалитянка?
- Твоя настоящая мать - да.
- Так, значит, я всегда жил не с родной матерью?
- Угу, - кивнул Председатель. - Все это было частью программы.
Я выругался сквозь зубы. Снова программа.
- А как меня доставили на Землю?
- Тебя нашли на Полушке рыночники. Ты был в криогенной камере. Когда наши разведчики узнали об этом - мы похитили тебя и разморозили. А потом, чтобы окончательно запутать следы, поместили в обычную семью.
- Так, выходит, вы с рыночниками преследовали одну и ту же цель! Почему же не объединились?
- Потому что тогда нам помешали бы овры! Они не должны были ничего знать!
- Накрутили! - фыркнул я. - Ну а теперь-то что будет? Овры уничтожены, что дальше?
- Есть еще ряд операций, которые нужно провести…
Понятно. Значит, Рия-овр из моего сна была права.
- А если я больше не хочу ничего выполнять?
- Тогда нам придется убить тебя, - пожал плечами Председатель. - Никто не должен знать о том, что происходит в нашем Ведомстве!
- Думаете, никто не догадался? - рассмеялся я. - Думаете, все такие дураки и ничего не поняли, когда из-под земли повалили миллионы овров?
- Мы объяснили это применением психотропного оружия рыночниками, - сказал Петр Николаевич. - Овров ведь скоро двести лет как нет! По крайней мере, для простых граждан.
У меня брови поползли вверх:
- Вы серьезно? Хотите сказать, что война с АС продолжается?
- Война с АС закончена, - безразлично сказал Председатель. - Мы подписали мирное соглашение и поделили Экспансию три недели назад!
- Ну слава богу! Я уже начал думать, что чутье снова врет. Все могло закончиться так же, как после войны с роботами…
- Нет, не врет твое чутье! Люди стали более разумны. Теперь грызня уже не так необходима.
- Конечно, - хмыкнул я. - За двести лет люди изменились! Не смешите меня, Председатель!
- Не верить - твое право!
- Я-то как раз верю, - возразил я. - Я верю в свободу и разум. Но такие грязные интриганы, как вы, привыкшие отсиживаться за чужими спинами и загребать жар чужими руками, тормозят прогресс. Именно из-за вас люди и остаются мелочными и злыми!
- Герой! - засмеялся Председатель. - Тебе надо было в политики идти - мог бы добиться чего-нибудь на первых порах. Есть в тебе сила. Можешь убеждать. Только пойми, жизнь - это не видеоигра. Инопланетяне, домохозяйки, бандиты, старики - что между ними общего?
- Ничего, - хмуро сказал я.
- А общее есть, - покачал головой Председатель. - Ни те, ни другие просто не поймут твоих мыслей, Сергей. Люди - это стадо. Они не могут сами прийти к цели. Лебедь, рак и щука! Каждый тянет воз в свою сторону - и в итоге все остаются на одном месте. Людей нужно подталкивать, тащить за собой. И не дай бог, показаться им на глаза. Пусть верят, что сами идут этой дорогой. Мы-то знаем, кто ведет стаю…
- Да вы сами просто боитесь людей, - вдруг понял я. - Вы, по-моему, всего на свете боитесь! Если бы не боялись - вели бы себя иначе!
- Давай закроем эту тему, - раздраженно прервал меня Председатель. - Ты хочешь спросить еще что-нибудь?
Я потер лысую голову. Волосы еще не успели отрасти после операции.
- Все равно считаю, что совершил ошибку, - сказал я, подумав. - И я больше не хочу работать на вас!
- Ты считаешь все случившееся ошибкой? - удивился Председатель.
- Да, - серьезно ответил я. - Я был не вправе уничтожать целый народ!
- Могу повторить еще раз - ты все сделал как надо. Перестань дуться на весь мир! Повзрослей уже наконец!
Я поправил трубку капельницы у себя на руке, бросил взгляд в окно. Начинался снегопад, небо потемнело.
- Мне снятся ужасные сны, - доверительно понизив голос, сказал я. - Они постоянно разговаривают со мной. Их чертовски много, и они все время говорят в моей голове. Неприятное ощущение…
- Кто - «они»? - Председателя поставили в тупик мои последние реплики.
- Души умерших, - горько сказал я.
Толстяк помолчал пару секунд, словно подбирая слова, а потом взорвался:
- Глупо! Просто смешно!
- Но только мне отчего-то совсем не смешно, когда миллиарды существ шепчут слабыми голосами. Они произносят всего один вопрос. Очень короткий вопрос. Сказать какой?
- Я не знаю! Хватит, Сергей!
- Они спрашивают у меня: «За что?» Они хотят знать, за что я убил их, понимаете?
Председатель сглотнул.
- Вот мне и не смешно, - сказал я уже другим, обычным тоном, словно возвращаясь к действительности. - Так что не стоит на меня давить. Мне тяжело сейчас!
- Никто на тебя не давит, - сказал Председатель. - Я пришел, чтобы поделиться с тобой новостями и узнать, что ты думаешь делать дальше.
- Для начала я хочу уничтожить Комнату! - сознался я. - И вообще - разве мои действия так трудно прочесть провидцам?
- Мы можем видеть будущее только человеческих существ, - мрачно сказал Шамиль. - Мы тоже не всесильны!
- То есть, - целиком осознал я только что высказанную мысль, - вы строите модели будущего, опираясь только на человеческое восприятие?
- Мы не чувствуем грядущего, не понимаем мотивов иных цивилизаций…
- Включая меня? - уточнил я.
- Включая тебя, - кивнул Шамиль.
Я рассмеялся, а потом закашлялся.
- В чем дело? - спросил у меня Председатель.
- Вспоминаю ваши слова относительно моего будущего. Вы говорили, что мое будущее - это параллельная реальность. Тоже мне! Слабаки!
Я снова начал смеяться, но Шамиль своим тоненьким голоском резко прервал меня:
- Прекрати, Сергей! Помнишь нашу первую встречу? Как ты захотел убежать, полез по пожарной лестнице, а мы уже поджидали тебя там? Это предсказал я. Наши провидцы вообще могут многое. Ты оскорбляешь нас всех!
- Дешевый ход! - фыркнул я.
- Нам от тебя нужно сейчас всего лишь одно слово, - зло сказал Председатель. - Мы раскрылись, ответили на все вопросы, что ты нам задал. А теперь мы ждем ответа от тебя. Ты с нами?
- Я еще не все узнал! - огрызнулся я. - Мне, например, интересно, что вы будете делать с Изначальными, когда они решат испепелить Землю? Еще мне интересно, что теперь будет с Забвением? И что происходит на Полушке? И зачем овры вживили симбионта в адмирала Зуева?
- Это был их главный агент, - ответил Шамиль. - Он все время находился под охраной, все видел, вел переговоры. Только бывало и такое, что человеческое сознание пробивалось наружу и он выходил из-под контроля. Тебе повезло наткнуться на него в такой вот момент…
- Ответь нам - «да» или «нет»! - повторил Председатель, обрывая провидца. - Если ты решишь остаться с нами - мы еще побеседуем, если решишь уйти - умрешь!
- Здорово! - неподдельно восхитился я. - Свобода выбора! Никакого давления! Браво, Петр Николаевич! Я, между прочим, только что видел во сне, как меня награждают Орденом Космической Славы первой степени! Даже на миг поверил, что это не сон! А вы, значит, вот как с героями, да? Хороший, плохой - не важно! Любое инакомыслие - и к стенке!
- Мы беспокоимся о жизни нашего мира и государства!
- Только не надо врать! - выпалил я. - Как можно беспокоиться о людях и в то же время считать их стадом? Беспокойтесь лучше о своей заднице! Уходите!
- У вас есть два часа на раздумья! - переходя на «вы», холодно произнес Председатель.
Через минуту я остался в палате один.
Вот такой вот разговор. Я инопланетянин. Меня ждет работа в СВ, от одной мысли о которой становится тошно. Так ли я представлял себе благодарность за освобождение людей из рабства? Таким ли видел счастливый конец?
Как вообще можно было развязать войну с тысячами жертв только для того, чтобы усыпить бдительность овров? Люди, нелюди, рыночники, ЗЕФовцы - между вами нет никакой разницы.
Я потер слезящиеся то ли от обиды, то ли от резкого света глаза. Вспомнился полет на транспорте из Забвения в Воронеж. Вспомнился момент, предшествовавший убийству овров.
Как я был глуп тогда. В те секунды мне казалось, что я смогу что-то изменить, я думал, что со мной сила миллионов людей, мечтал принести свободу каждому. Принести именно такой, какой ее и хочет видеть этот человек.
Но выходит, что прав-то как раз Председатель.
Я разбился вдребезги, добывая эту пресловутую свободу. А люди ее просто не заметили! Им не было никакой разницы, живут они в рабстве у овров или нет. Главное, чтобы было что покушать и чем заняться в выходные…
И ведь если я скажу им сейчас, что недавно спас их из рабства, мне, почти всегда говорящему правду, попросту не поверят.
И кое-что еще я понял теперь - нужно уходить. Нужно немедленно покидать эту чертову Землю, искать своих настоящих предков, узнать, как погиб Пашка. Да и шанс договориться с Изначальными и растрясти сонное человечество, может быть, все еще есть.
Я в который раз за эти дни обшарил взглядом комнату. Белые стены и потолок, койка, медицинское оборудование, дверь, окно…
Окно! Если бы только чем-то разбить стекло! Наверное, тогда можно было бы попробовать скрыться.
Я сорвал с себя провода, тянувшиеся к медицинским приборам. В запасе теперь лишь несколько секунд - потом здесь будет охрана.
И я бросился к окну, а в тот же миг скользнула в сторону дверь. Неужто охрана прибыла так быстро? Что ж, тем лучше!
Выставив перед собой кулаки, я приготовился к драке.
- Тихо! - крикнул с порога майор Смирнов.
Я замер. На майоре была порванная больничная пижама, с головы до ног он был забрызган кровью. Что, черт побери, творится?
- Они хотят убить меня! - попытался объяснить Смирнов. - Поняли, кто я такой! Нужно уходить, Сергей!
Я хотел спросить у майора, кто же он такой и что именно поняли агенты СВ, но не успел. Смирнов с разбега бросился в окно. Ударопрочное стекло разлетелось хрустальным салютом под плечом майора. Я в который раз подивился сумасшедшей силе Смирнова.
Что же мне делать? Не ловушка ли это?
Размышлять над поведением возможного союзника было некогда. Дверь в палату снова отворилась. Только теперь на пороге были солдаты в броне и с гравистрелами в руках.
- Овровы кишки! - выругался я и кинулся вслед за Смирновым.
Приземление после прыжка с четвертого этажа не обещало быть мягким.

ЭПИЛОГ

Пространство разорвалось, закрутилось спиралью, запузырилось. Тончайшую ткань пустоты прорезали бордовые лучи. Зловещие красные отблески заплясали на боках крохотного космолета. Корпус кораблика сотрясла гравитационная волна.
Пилот поспешил послать мыслеимпульс системе управления и отвести свой корабль чуть дальше от диковинной космической воронки. А в следующую секунду из клубящегося осязаемого света показался другой, гораздо более массивный космолет.
Неискушенный наблюдатель не смог бы увидеть в махине звездного крейсера ничего тревожного. Корабль выглядел монолитом. Несокрушаемым, непобедимым.
Тем не менее космолет был неисправен. И пилот маленького кораблика прекрасно видел борозды и язвы на корпусе, видел, как при маневре крейсер чуть заваливается набок.
Нелегкие думы одолевали пилота. Только бы то, что так повредило огромный космолет, не смогло проникнуть в этот мир. Только бы оно не прорвало возведенную за спиральными вратами преграду.
Так сложно бывает смириться с тем, что ты - самое могущественное существо в этой галактике - оказываешься просто никем в другом, неизведанном мире. Неприятно чувствовать себя малышом, вмешавшимся в дела взрослых.
Но они не смирятся. Пусть первый рейд не удался, но это еще не поражение. Они наконец нашли то, что так долго искали. Они почувствовали цель. Теперь уже невозможно забыть об этом.
И гуманоид поклялся перед Ликом Вселенной, что они не сдадутся.
А пока, перегруппировывая силы и готовясь к новому походу, нужно навести порядок в своей вотчине. Рабы возомнили себя владыками. Во время отсутствия настоящих хозяев распоряжались галактикой по своему усмотрению!
Скалитяне вздумали перестроить прибор доступа в межзвездную сеть! Создали машину смерти из мирного артефакта. За это их и выжгли, словно язву, с лица галактики. Проще создать новую, более покладистую расу, чем заставлять подчиняться озверевших потомков некогда умных и кротких слуг.
Торопливо летел к рою космолетов маленький корабль Наблюдателя. Д-дапар вез на продажу последние новости. Изначальным будет интересно, что народа овров больше не существует. Точно так же, как будет интересно и то, что к этому уничтожению причастны потомки скалитян. Хозяева должны узнать, что творилось в галактике за время их отсутствия.
И должны покарать виновных.

КОНЕЦ ПЕРВОЙ ЧАСТИ ДНЕВНИКА

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Первая часть дневника Сергея Краснова, впоследствии переработанного и дополненного им же самим (Страница 1)
  • 1. ДЕТСТВО (Страница 1)
    • 19.07.2207 (Страница 1)
    • 20.02.2208 (Страница 1)
    • 21.02.2208 (Страница 1)
    • 02.06.2211 (Страница 1)
    • 12.10.2211 (Страница 3)
    • 20.10.2211 (Страница 3)
    • 21.10.2211 (Страница 3)
    • 07.06.2212 (Страница 3)
    • 10.07.2212 (Страница 4)
    • 12.07.2212 (Страница 4)
    • 11.09.2212 (Страница 5)
    • 13.10.2212 (Страница 5)
    • 22.10.2212 (Страница 6)
    • 22.05.2213 (Страница 6)
    • 02.06.2213 (Страница 7)
    • 14.08.2213 (Страница 7)
    • 15.08.2213 (Страница 7)
    • 23.03.2215 (Страница 8)
    • 16.07.2215 (Страница 9)
    • 10.12.2215 (Страница 9)
    • 22.03.2216 (Страница 10)
    • 19.05.2216 (Страница 11)
  • 2. ЗАБВЕНИЕ (Страница 11)
    • 02.06.2216 (Страница 11)
    • 03.06.2216 (Страница 12)
    • 15.09.2216 (Страница 12)
    • 16.09.2216 (Страница 13)
    • 18.09.2216 (Страница 14)
    • 19.09.2216 (Страница 15)
    • 21.09.2216 (Страница 16)
    • 22.09.2216 (Страница 17)
    • 23.09.2216 (Страница 18)
    • 30.09.2216 (Страница 19)
    • 01.10.2216 (Страница 19)
    • 25.04.2217 (Страница 19)
    • 17.08.2217 (Страница 20)
    • 15.09.2217 (Страница 20)
    • 13.10.2222 (Страница 21)
  • 3. ВОЙНА (Страница 23)
    • 14.10.2222 (Страница 23)
    • 15.10.2222 (Страница 24)
    • 16.10.2222 (Страница 25)
    • 17.10.2222 (Страница 26)
    • 19.10.2222 (Страница 26)
    • 23.10.2222 (Страница 27)
    • 28.10.2222 (Страница 27)
    • 29.10.2222 (Страница 28)
    • 30.10.2222 (Страница 30)
    • 29.11.2222 (Страница 34)
  • ЭПИЛОГ (Страница 35)


Константин Кривцун

Жестокие звезды

Цикл: "Дневник Сергея Краснова" - 1

 Читать книгу

Аннотация

Уже давно закончились войны, изменившие облик мира. Люди расселились по планетам ближайших звезд. Но это благополучие – лишь видимость. Ведут свои игры спецслужбы и политики. На многих планетах обнаружены следы ушедшей чужой расы.Сергею Краснову казалось, что звезды совсем рядом – протяни руку и коснешься. Но судьба решила по другому. Вместо покорения космоса – арест и ссылка на остров Забвения, вместо любви – предательство. И теперь нужно понять, кто и зачем вовлек его в эту запутанную игру. А потом отомстить.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Константин Кривцун - Биография

Константин Кривцун

На основную страницу

Биография

Кривцун Константин Анатольевич г. Санкт-Петербург Дата рождения: 1982-11-29

Обычный человек. Программист. В общении осторожен и робок. Влюблен в космос и звезды. Не равнодушен по отношению к мечам и магии. Пописываю фантастические рассказики, романчики, стишки разные... Но они почти никому не нравятся.