Колин Уилсон - Паразиты сознания

1 Колин Уилсон

Августу Дерлету, подсказавшему идею этой книги

«Я должен, прежде чем умру, отыскать какой-нибудь способ высказать то наисущественное, что кроется во мне, - то, о чем прежде я никогда не упоминал; нечто такое, что нельзя назвать ни любовью, ни ненавистью, ни жалостью, ни презрением, но самим дыханьем жизни, неистовым и исходящим из невесть какой дали, привносящим в человеческую жизнь безбрежность и пугающую своим беспристрастием силу, не свойственную людям...»
Бертран Рассел. Письмо Костанции Маллесон, 1918 г. (цитируется по кн. «Мое философское развитие», стр. 261.).

Мы не считаем предосудительным посвятить третий том «Кембриджской истории ядерного века» новому изданию этого важного документа, автором которого является профессор Гилберт Остин, - произведения, известного под названием «Паразиты мозга».
Эта книга, совершенно определенно, представляет собой разноплановый документ, составленный из различных работ, магнитофонных записей и стенограмм бесед с профессором Остином. Первое издание, в сравнении с настоящим составляющее по объему лишь половину, вышло в свет вскоре после исчезновения профессора Остина в 2007 году, - до того, как корабль «Паллада» был обнаружен космической экспедицией капитана Рамзея. В основу того издания легли заметки, составленные по просьбе полковника Спенсера, и магнитофонная запись, значащаяся в библиотеке Лондонского университета под индексом «12хм». Повторное издание, вышедшее в 2012 году, включало в себя запись интервью, застенографированного 12 января 2004 года Лесли Первисоном. Наряду с этим туда входил материал из двух статей, написанных Остином для журнала «Хисторикл ревью», и частично его предисловие к книге Карела Вайсмана «Размышление об истории».
Нынешнее издание, сохраняя прежний текст in toto «в полном объеме (лат.)·, включает и совершенно новый материал из так называемого „Каталога Мартинуса“, много лет входившего в собственность г-жи Сильвии Остин и хранящегося теперь в Архиве Всемирной Истории. В сносках (в настоящем популярном издании в большинстве опущены) редакцией указаны источники, откуда заимствован тот или иной материал разделов. Помимо этого, здесь приводятся материалы из пока еще неопубликованных „Автобиографических заметок“, написанных Остином в 2001 году.
Ни одно из изданий «Паразитов мозга» не может претендовать на звание исчерпывающе полного. В нашу цель входило скомпоновать материал таким образом, чтобы он представлял из себя логически связное повествование. В тех местах, где это было уместно, мы использовали дополнительно фрагменты из философских работ Остина; был привлечен также небольшой отрывок из предисловия к книге «Дань уважения Эдмунду Гуссерлю», изданной Остином и Райхом. Получившееся в результате повествование, по мнению редакции, является как бы подтверждением взглядов, изложенных в книге "Новый свет на загадку «Паллады». Однако считаем нужным оговориться: цель редакции была иной. Мы сделали попытку обобщить весь относящийся к делу материал и полагаем, что справедливость этого дерзкого решения проявит себя, когда Северо-Западный университет завершит подготовку к изданию «Полного собрания сочинений Гилберта Остина».
Г.С.,У.П., Колледж Сент-Генри,
Г. Кембридж, 2014 г.

(Нижеследующая часть приводится дословно с магнитофонной записи, сделанной доктором Остином за несколько месяцев до исчезновения. Подготовлено к печати Х.Ф.Спенсером) «Полковник Спенсер возглавляет Архив Всемирной Истории, где хранятся все работы доктора Остина.·.

У такой замысловатой истории, каковой является эта, нет строгого начала. В равной степени не могу я последовать совету полковника Спенсера «начать сначала и так идти до конца»: история имеет привычку петлять. Самым разумным, пожалуй, будет своими словами рассказать о борьбе с паразитами мозга, а остальное оставить домысливать историкам. Если так, то для меня самого история начинается с 20 декабря 1994 года, в тот день, когда я возвратился домой с собрания Миддлсекского общества археологов, где выступал с лекцией о древних цивилизациях Малой Азии. Это был во всех отношениях живой и запоминающийся вечер. Ничто не доставляет такого удовольствия, как рассуждать на близкую твоему сердцу тему перед неподдельно внимательной аудиторией. А добавить к этому еще и обед, после которого нам подали отменный кларет восьмидесятых годов, то тогда сразу станет ясно, что, вставляя ключ в двери своей квартиры на Ковент Гарден, я находился в самом веселом и благостном расположении духа.
С порога я заслышал звонок телекрана, но, пока подошел, звонки уже прекратились. Я посмотрел на запоминающее устройство - там значился хамистедский номер; я сразу понял, что это - от Карела Вайсмана. Времени было четверть двенадцатого, хотелось спать - я решил, что перезвоню ему утром; но, уже раздеваясь, с тем чтобы лечь в постель, как-то усовестился. Мы с Вайсманом были друзьями с самых давних пор, и он нередко будил меня среди ночи звонками с просьбой навести те или иные справки в Британском музее (я там бывал едва не каждое утро). И вот тут словно какой-то отдаленный сигнал тревоги вселил в меня беспокойство. Я, как был в домашнем халате, подошел к телекрану и набрал номер моего друга. На звонок долгое время никто не отвечал. Я уже собрался было вешать трубку, как тут на экране возникло лицо секретаря Вайсмана. Он спросил:
- Вы уже знаете новость?
- Какую новость? - не понял я.
- Доктор Вайсман умер.
Я был настолько ошарашен, что невольно сел. В конце концов мне удалось кое-как совладать с мыслями, и я выдавил:
- Откуда мне было об этом знать?
- Об этом написано в вечерних газетах.
Я объяснил ему, что только что вошел в дом.
- А-а, тогда ясно, - сказал секретарь. - Я весь вечер пытаюсь до вас дозвониться. Вы не можете подъехать, прямо сейчас?
- Но зачем? Я что, могу быть чем-то полезен? Что с миссис Вайсман, как она себя чувствует?
- У нее шок.
- Но отчего он умер?
- Он покончил с собой, - ответил Баумгарт. Выражение лица у него при этом не изменилось.
Помню, в течение нескольких секунд я молча смотрел на него, вытаращив глаза, после чего выкрикнул:
- Что за ахинею вы несете?! Такого быть не может!
- В этом нет ни малейшего сомнения. Прошу вас, приезжайте как можно скорее.
Он потянулся к рычажку, собираясь отключить аппарат. Я завопил на него как в истерике:
- Вы что, с ума меня свести хотите?! Говорите, что с ним произошло!
- Он принял яд. Больше я вам, в сущности, ничего сообщить не могу. Но в письме у него сказано, чтобы мы немедленно вышли на вас. Так что приезжайте, очень вас прошу. Мы все здесь крайне измотаны.
Я вызвал аэротакси и погрузился в какое-то дремотное оцепенение, тупо твердя про себя, что этого не может быть. Карела Вайсмана я знал тридцать лет, с тех еще пор, когда мы с ним были студентами Уппсалы. То был человек во всех отношениях замечательный: умнейший, чуткий, уживчивый, в высшей степени собранный и энергичный. Этого я не мог себе представить. Такой человек на самоубийство не пошел бы никогда. Да нет же, я великолепно сознавал, что с середины столетия число самоубийств в мире подскочило процентов на пятьдесят и что счеты с жизнью порой сводят люди, от которых подобного шага ожидаешь менее всего. Но услышать, что самоубийство совершил Карел Вайсман, для меня было все равно что услышать, что дважды два - пять. В характере у Карела не было ни атома самоуничтожения. С какой стороны ни возьми, это был, пожалуй, самый собранный, наименее подверженный хандре человек из всех, кого я знал.
«А не убийство ли это?» - пришла в голову внезапная мысль. Не могло ли статься, что он погиб от руки какого-нибудь агента из Центрально-азиатских Держав?
Мне доводилось слышать и не такие вещи; политическое убийство во второй половине восьмидесятых обрело вид точной науки, а насильственная смерть Гаммельмана и Фуллера наглядно доказывала, что и такие донельзя засекреченные ученые не гарантированы в конечном итоге от расправы. Но Карел был психологом и, насколько мне известно, не был чем-либо связан с правительством. Основной доход ему составляла работа при одной из крупных промышленных корпораций, где он занимался разработкой антистрессовых методик для рабочих поточного производства, а также вопросами, связанными с общей производительностью.
Когда аэротакси опустилось на крышу дома, Баумгарт уже ждал меня. Едва мы остались наедине, как я сразу же у него спросил:
- Это не могло быть убийство?
- Конечно, - ответил он, - и такую возможность нельзя сбрасывать со счетов, но я думаю, оснований думать об убийстве здесь нет. Сегодня в три часа дня он удалился к себе в кабинет, собираясь работать над рукописью; мне наказал никого не впускать. Окно у него было закрыто. Я следующие два часа провел за столом в приемной. В пять часов супруга понесла в кабинет чай и там наткнулась на мертвое тело. Он оставил письмо, написанное от руки. Яд размешал в стакане воды, воду набрал в туалете из-под крана.
Через полчаса я уже лично убедился, что мой друг действительно наложил на себя руки. Единственно, что еще можно было предположить, это что его убил Баумгарт. Но уж в это-то поверить было никак нельзя. Баумгарт обладал сдержанностью и хладнокровием швейцарца, но все равно по нему было видно, что случившееся глубоко его потрясло и он находится на грани нервного срыва. Нет человека, который, содеяв подобное, мог бы при этом достаточно удачно разыграть непричастность. Кроме того, письмо было написано почерком Карела. С той поры как Помрой изобрел аппарат электронного сличения, подделка стала редчайшим из преступлений.
Ту юдоль скорби я покинул в два часа ночи, ни с кем, кроме Баумгарта, не переговорив. От людей мне доводилось слышать, что лицо умершего от цианида ужасно. Таблетки, которые принял Вайсман, лишь сегодня утром были изъяты у какого-то больного-невротика.
Письмо само по себе было странным. В нем не было ни одного горького слова о предстоящем самоуничтожении.
Почерк был зыбким, но слова прописаны разборчиво. В письме оговаривалось, что из имущества должно отойти сыну, что - жене. Указывалось, что надлежит как можно скорее вызвать меня с тем, чтобы я распорядился рукописями его научных работ. Упоминалась причитающаяся мне за это денежная сумма, а также сумма, которая при необходимости должна была пойти на их публикацию. Мне была предоставлена ксерокопия письма (оригинал забрала полиция). В том, что это не подделка, я убедился почти сразу. На следующее утро электронный анализ подтвердил это окончательно.
Да, письмо необычайно странное. Объемом в три страницы, и написано явно в спокойном состоянии. Но зачем он требовал, чтобы со мной связались немедленно? Может, ответ на это содержался в его рукописях? Баумгарт такой вариант уже предусмотрел и провел за изучением бумаг Вайсмана целый вечер. Он не нашел в них ничего, что могло бы как-то объяснить призыв Карела к спешке. Изрядная часть рукописей имела отношение к работе Вайсмана в «Англо-индийской компьютерной корпорации». Доступ к этим бумагам имели, естественно, и другие сотрудники исследовательского отдела этой фирмы. Остальные составляли различные работы по психологии экзистенциализма, психоаналитическому методу Маслоу и так далее. Был еще почти законченный труд по применению галлюциногенных наркотиков.
И вот в последней упомянутой работе я, похоже, и узрел намек на разгадку. Мы с Карелом, будучи студентами Уппсалы, часто и подолгу обсуждали между собой такие темы, как подоплека смерти, границы человеческого сознания и иже с ними. Я писал дипломную работу по древнеегипетской «Книге мертвых», название которой - Ру ну перт эм хру - в дословном переводе означает «Книга исхода ко дню». Меня интересовал сугубо символический образ пресловутой «темной ночи души»; опасностей, что подстерегают отрешенную от тела душу на ее долгом, длинною в ночь пути в Аментет, Царство мертвых. Но Карел настоял, чтобы я взялся еще изучать и тибетскую «Книгу мертвых», похожую на египетскую как вилка на бутылку, и сравнил бы оба эти текста. Любому, кто знаком с этими произведениями, разумеется, ясно, что тибетская книга не имеет ничего общего с манускриптом древних египтян. Я понимал, что сравнивать их - ненужная трата времени, изощрение в буквоедстве, и только. Но Карел, тем не менее, каким-то образом умудрился вызвать во мне интерес к тибетской книге, и мы с ним потом не раз засиживались допоздна, обсуждая ее содержание.
Добыть в ту пору галлюциногенные наркотики было делом поистине немыслимым: после того как Олдос Хаксли написал книгу о том, как испытывал на себе мескалин, галлюциногены шли среди «кайфоманов» нарасхват. Но зато мы открыли для себя статью Рене Домаля, где тот описывал, как однажды провел подобные же опыты с эфиром. Домаль смачивал в эфире носовой платок, который подносил затем к носу. Когда сознание пропадало, рука у Домаля падала, и он быстро приходил в чувство. Домаль пытался живописать свои видения, навеянные эфирным наркозом, и его писания впечатляли нас и взбудораживали. В целом идеи Домаля совпадали с мыслями, которые вот уж столько раз декларировали мистики: хотя он, дескать, и находился «без сознания», будучи под эфирным наркозом, тем не менее у него возникало ощущение, что переживаемое им в минуты забвения было неизмеримо реальнее, чем то, что он испытывает, находясь в сознании. И вот мы с Карелом сошлись в мнении: как бы ни различались наши темпераменты во всем остальном - реальности нашей повседневной жизни присуща какая-то раздвоенность. Нам стал так понятен старик Чжуань-Цзы, изрекший когда-то, что ему приснилось, будто он бабочка, и чувствовал он это настолько явственно, что и не мог определить, то ли он Чжуань-Цзы, во сне мнящий себя бабочкой, то ли он бабочка, мнящая себя Чжуань-Цзы.
На протяжении примерно месяца мы с Карелом усиленно «ставили опыты над сознанием». После рождественских праздников мы решили провести эксперимент: не спать трое суток, держась за счет черного кофе и сигар. Как результат, мы определенно почувствовали у себя небывалую интенсивность интеллектуального восприятия. Помнится, я тогда сказал: «Если бы мне все время так себя ощущать, никакая поэзия была бы не нужна: у меня сейчас видение куда острее, чем у любого поэта». Мы провели также эксперименты с эфиром и четыреххлористым углеродом, но мне они в целом показались менее интересными. Я совершенно явственно испытал чувство какого-то необычайно глубокого, пронизывающего озарения - такое доводится иной раз ощущать перед тем, как обрываешься в сон. Но ощущение было очень кратким, и я впоследствии ничего из него толком не запомнил. После эфира у меня сутками болела голова, и я решил, что с экспериментами пора заканчивать. Карел утверждал, что ощущение у него было якобы таким же, что и у Домаля - с небольшими расхождениями. Помнится, огромное значение он придавал наличию черных точек, расположенных рядами. Однако и Карел переносил последствия таких экспериментов весьма болезненно и тоже от них отказался. Позднее, став уже психологом-экспериментатором и имея возможность получать по требованию мескалин и лизергиновую кислоту, он несколько раз предлагал мне опробовать их действие. Но у меня к тому времени были уже другие интересы, и я отказался. А теперь я расскажу, что это были за «интересы».
Эта длительная преамбула была мне необходима, чтобы объяснить, отчего, как мне кажется, я понял мотивы, побудившие Карела Вайсмана обратиться со своей последней просьбой ко мне: Я не психолог, я занимаюсь археологией, Но я был самым давним его другом; к тому же нас когда-то объединял общий интерес к проблемам внешних границ человеческого сознания. В последние минуты жизни Карел наверняка возвратился памятью к нашим долгим ночным беседам в Уппсале; к тому ресторанчику с видом на реку, где мы неспешно, вволю наливались светлым резким пивом; к посиделкам «под шнапс» у меня в комнате до двух ночи. Что-то при этом воспоминании настораживало меня, наполняя каким-то смутным, тревожным беспокойством сродни тому, что побудило меня позвонить в полночь домой Карелу в Хампстед. Но теперь сделать что-либо я был бессилен. Поэтому я предпочел все забыть. Во время похорон друга я находился на Гебридах - меня вызвали туда с просьбой осмотреть человеческие останки времен неолита, чудесным образом сохранившиеся на острове Гарриса. А по возвращении на площадке возле своей квартиры я обнаружил несколько картотечных ящиков с бумагами. Голова у меня была забита мыслями о человеке из неолита; я только сунулся в первый ящик и, едва заглянув там в папку-скоросшиватель с надписью «Цветовосприятие у эмоционально голодных животных», тотчас же его задвинул. Затем я вошел в квартиру и раскрыл «Археологический журнал», в котором набрел на статью Райха об электронной датировке возраста базальтовых фигурок в храме Богазкее. Волнение мое было неописуемым; я позвонил в Британский музей Спенсеру и, условившись с ним о встрече, помчался туда. Следующие двое суток я спал и ел с мыслями исключительно о богазкейских статуэтках и об отличительных чертах хеттской скульптуры. Это, разумеется, и спасло мне жизнь. Нет ни малейшего сомнения в том, что цхаттогуаны дожидались моего возвращения с целью выяснить, какие действия я предприму. Но голова у меня, к счастью, была забита археологией. Мой ум безмятежно покачивался в необозримых просторах морей Прошлого, убаюкиваемый течениями Истории. Интерес к психологии отошел у меня на задний план. Если бы я тогда с пылом взялся за дело и начал изучать рукописи Карела Вайсмана, пытаясь отыскать в них ответ на то, что именно толкнуло моего друга на самоубийство, мой ум был бы немедленно захвачен в плен и в течение нескольких часов уничтожен.
Сознавая это теперь, я невольно содрогаюсь. Я находился в ту минуту в окружении злобных, непередаваемо чуждых умов, напоминая собой какого-нибудь ныряльщика, который, находясь на дне моря, настолько увлечен созерцанием сокровищ затонувшего корабля, что совершенно не замечает холодных глаз спрута, пристально следящего за ним из засады. Будучи в каком-то ином состоянии, я бы, возможно, обнаружил их присутствие, как сделал это позднее, на холме Каратепе. Но мое внимание тогда всецело занимали мысли о находках Райха, напрочь вытеснив у меня из головы сознание долга перед памятью моего погибшего друга.
Судя по всему, те несколько недель я находился под самым пристальным наблюдением у цхаттогуан. Именно тогда я решил, что если я рассчитываю навести порядок в вопросах относительно моей собственной датировки, подвергнутой Райхом критике, то мне нужно снова возвратиться в Малую Азию. И опять-таки я делаю вывод, что это решение было провидческим. Вероятно, оно убедило цхаттогуан в том, что им совершенно нечего меня опасаться. Очевидно, Карел допустил ошибку: более негодного душеприказчика, чем я, и представить трудно. Правда, совесть меня нет-нет да и заедала, и в оставшиеся недели своего пребывания в Англии я раз-другой все же принудил себя заглянуть в присланные мне ящики. Но при этом я всякий раз ощущал такое нежелание браться за все эти психологические дела, что неизменно опять ящики закрывал. Причем, помнится, когда я проделывал это в последний раз, мне пришла в голову мысль: а не проще ли будет попросить уборщика спалить все это добро в кочегарке? Правда, едва успев об этом подумать, я уже осознал всю пакостность такой мысли и отверг ее - честно говоря, с некоторым удивлением, как такое вообще могло прийти мне в голову. Мне было невдомек, что эту мысль выдумал не Я.

***

С той поры я часто думаю, насколько решение моего друга назначить меня своим душеприказчиком было каким-то заранее продуманным шагом, а насколько просто было вызвано отчаяньем, охватившим его в последний момент. Очевидно, он не очень занимал себя мыслью об этом, иначе им было бы известно о том наперед. В таком случае, был ли его шаг внезапным вдохновенным решением, последней вспышкой, озарившей один из ярчайших умов двадцатого века? Или я был избран faute de mieux « за неимением лучшего (франц.)·? Возможно, когда-нибудь, если мы отыщем доступ к анналам цхаттогуан, ответ станет нам ясен. Я втайне льщу себе мыслью, что этот выбор был не случаен, что он был ловчайшим обходным маневром. Поэтому если силы провидения были на стороне Вайсмана, когда он делал свой выбор, то в течение следующих шести месяцев, когда мои мысли были обращены к чему угодно, только не к его работам, эти силы бесспорно сопутствовали мне.

***

Перед отъездом в Турцию я наказал хозяину дома, чтобы Баумгарта в мое отсутствие пускали ко мне в квартиру. Баумгарт дал согласие предварительно разобрать бумаги. Я завязал также переговоры с двумя американскими издательствами, выпускающими учебники по психологии - там к работам Карела Вайсмана выразили интерес. А потому на несколько месяцев я о психологии забыл вообще, поскольку теперь мое внимание было целиком и полностью поглощено вопросами датировки возраста базальтовых статуэток. Райх обосновался в Диярбакыре, в лабораториях «Турецкой Урановой Компании». До этого, само собой, он занимался преимущественно датировкой останков животных и человека аргонным методом, снискав себе этой своей методикой непререкаемый в научных кругах авторитет. Учитывая то, чем он занимался ранее, переход от сферы палеонтологии к периоду царствований древних хеттов был для Райха делом сравнительно новым. Возраст человечества исчисляется миллионом лет; вторжение хеттов в Малую Азию произошло в 1900 г, до н, э. Поэтому нет ничего странного, что Райх так рад был моему приезду в Диярбакыр: моя книга по цивилизации хеттов, вышедшая в 1980 году, считалась своего рода эталоном в этой области.
Лично у меня при встрече сложилось о Райхе прекрасное впечатление. Сам я более-менее сносно ориентируюсь в периоде истории, нынешнего тысячелетия. Ум же Райха запросто вмещал все напластование эпох, начиная с каменноугольного периода, и о начале Великого Оледенения (расстояние во времени без малого миллион лет) Райх мог рассуждать так же свободно, как если бы речь шла о чем-нибудь совсем недавнем. Мне раз довелось присутствовать при том, как Райх изучает зуб динозавра. Он тогда как бы между прочим заметил, что по возрасту зуб вряд ли может быть отнесен к меловому периоду - он бы отнес его к концу триасового (миллионов на пятьдесят пораньше). Я также присутствовал, когда счетчик Гейгера наглядно подтвердил правоту его догадки. Райх обладает совершенно непостижимым чутьем на подобного рода вещи.
Так как Райх будет занимать значительное место в этом повествовании, то я бы хотел рассказать об этом человеке несколько подробнее. Как и я, это был мужчина крупной комплекции. У него были плечи борца и внушительная, увесистая челюсть. Однако голос Райха всегда вызывал удивление: он был нежен по тембру и довольно высок (таким он был, мне думается, из-за перенесенной в детстве болезни горла).
Но что нас с Райхом отличало, так это наше с ним эмоциональное отношение к прошлому. Райх был до мозга костей ученым, цифирь и обмеры значили для него все. Он мог получать несказанное удовольствие, разбирая показания счетчика Гейгера объемом в десяток страниц. Любимым его изречением была фраза о том, что истории надлежит быть наукой. Я в свою очередь никогда не скрывал, что во мне живет неодолимый романтик. Археологом я стал в силу воистину мистического случая. Как-то раз в спальне сельского дома, где мне случилось остановиться, я невзначай наткнулся на том сочинений Лэйарда о цивилизации древней Ниневии и взялся его читать. Во дворе на веревке сушилось кое-что из моей одежды, и раскат грома заставил меня выбежать наружу ее собрать. А как раз посреди двора находилась большая лужа мутноватой, грязно-серой воды. И вот когда я, мыслями все еще пребывая в Ниневии, стаскивал с веревки одежду, я как-то невзначай глянул на эту лужу и на миг вдруг утратил память о том, где я нахожусь и что делаю. И по мере того, как я стоял и глядел, лужа все неузнаваемее меняла свои привычные очертания, становясь постепенно чем-то таким же неописуемо чуждым, как какое-нибудь море на Марсе. Я стоял, не сводя с нее изумленных глаз, и первые капли дождя, сорвавшись с неба, пали на поверхность воды, изморщинив ее гладь медленно расходящимися кругами. И в этот самый миг я испытал в себе живое содрогающееся чувство счастья, пронизавшее меня таким неизмеримым по глубине внутренним озарением, какого мне еще никогда не доводилось испытывать. Ниневия и вся история в целом сделались внезапно столь же реальными и вместе с тем отдаленными, как эта лужа. История представилась мне такой явью, что я почувствовал какое-то уничижительное презрение к самому себе - жалкому, стоящему с охапкой одежды в руках. Весь остаток того вечера я слонялся будто во сне. Я знал теперь, что отныне моя жизнь будет посвящена «вскапыванию прошлого», попытке воссоздать то мелькнувшее видение реальности.
Сейчас станет ясно, что все это имеет самое прямое отношение к моему рассказу. Я хотел сказать, что мы с Райхом совершенно по-разному воспринимали прошлое и постоянно забавляли друг друга маленькими откровеньями, касающимися наших личностных черт. Для Райха вся поэтика жизни заключалась в науке, и на прошлое он смотрел просто как на ту сферу, где можно лишний раз поупражняться в своих способностях. Для меня наука состояла в услужении у поэзии. Это убеждение укоренил во мне мой первый наставник сэр Чарлз Майерс, выказывавший вообще полное презрение ко всему, что могло считаться современным. Наблюдать его за работой во время раскопок значило видеть человека, для которого век двадцатый вообще прекратил свое существование; человека, который взирает на Историю, как какой-нибудь орел с горной вершины. К людям, как общности, он относился с неприязнью, граничащей с содроганием. Однажды он мне посетовал, что большинство их кажется ему страшно «незавершенными и ущербными». Майерс дал мне почувствовать, что подлинный историк скорее поэт, нежели ученый. Как-то он заявил, что созерцание людей, взятых поодиночке, вызывает у него желание наложить на себя руки; единственное, что заставляет его смиряться с мыслью, что он человек, это сознавание масштабов подъема и падения цивилизаций.
Те первые недели в Диярбакыре, когда беспрерывный дождь делал невозможной всякую работу под открытым небом в окрестностях Каратепе, мы с Райхом устраивали по вечерам затяжные беседы, во время которых Райх пинта за пинтой поглощал пиво, а я потягивал великолепнейший местный коньяк (различие в темпераментах проявлялось у нас даже здесь!).
И вот случилось так, что в один из вечеров я получил письмо от Баумгарта. Письмо было очень коротким. Баумгарт просто ставил меня в известность, что обнаружил в ящиках Вайсмана кое-какие бумаги, ознакомившись с которыми, пришел к убеждению, что Карел в период, предшествовавший самоубийству, был не в своем уме: он якобы писал, что «они» сознают о его усилиях и попытаются его уничтожить. Из контекста, сообщал Баумгарт, следует, что слово «они» не относится к людям. Поэтому он решает дальнейшие переговоры насчет публикации работ Вайсмана приостановить и оставляет все как есть до моего возвращения.
Я, понятно, был ошеломлен и заинтригован. Сложилось так, что к этой поре мы с Райхом достигли в своей работе такого момента, когда нам, по обоюдному согласию, можно было кое с чем себя поздравить и вознаградиться отдыхом; так что в тот вечер наша беседа шла исключительно о «сумасшествии» и самоубийстве Карела Вайсмана. Еще в начале этого долгого разговора с нами в одной компании оказались двое турецких коллег Райха из Измира. И вот один из них привел интересный факт: за истекшее десятилетие возрос уровень самоубийств в сельских районах Турции. Это меня удивило: население сельской местности большинства стран всегда вроде бы сохраняло невосприимчивость к этому гибельному вирусу, это в городах кривая самоубийств неуклонно ползла вверх.
Начатая тема привела к тому, что один из наших гостей, доктор Омар Фуад, рассказал нам, как их отдел проводил исследование по уровню самоубийств среди древних египтян и хеттов. В поздних глиняных табличках хеттского царя Арцавы упоминалось о повальных самоубийствах в эпоху царствования Мурсилы Второго (1334-1306 гг, до н.э.), и приводилось их число для Хаттусы. Весьма странно: о самоубийствах же шла речь и в менетонских папирусах, обнаруженных табличках в 1990 году в монастыре Эс-Сувейды - они относились примерно к тому же периоду (1350-1292 гг, до н.э.) и в них упоминалось о вспышке самоубийств среди египтян в царствование Хоремхеба и Сети Первого. Товарищ Фуада, доктор Мухаммед Дарга, оказавшись почитателем странного и спорного исторического опуса Шпенглера «Закат Европы», высказался в том духе, что подобные эпидемии самоубийств можно с относительной точностью предсказывать, приняв в расчет возраст цивилизации и степень ее урбанизированности. В своей аргументации он дошел до того, что ввернул почерпнутую откуда-то метафору насчет биологических клеток и их тенденции к «добровольному отмиранию», когда организм теряет способность поддерживать в себе жизненную активность за счет окружающей среды. Все это, конечно, прозвучало для меня как нонсенс - ведь возраст хеттской цивилизации насчитывал каких-то семьсот лет, в то время как у египтян он уже тогда, в 1350-м г, до н.э., был по меньшей мере в два раза больше. И несколько напыщенная манера доктора Дарги излагать свои «факты» тоже меня раздражала. Я в какой-то степени разгорячился (возможно, тут и коньяк сыграл свою роль) и категорично предложил нашим гостям предоставить нам конкретные факты и цифры. Они ответили, что с удовольствием это сделают и предоставят их на суд Вольфгангу Райху. Сказав это, наши коллеги спешно засобирались и покинули нас довольно рано: им надо было лететь обратно в Измир.
А мы с Райхом повели меж собой беседу, которая теперь упорно мне кажется подлинным началом нашей борьбы с паразитами разума. Райх со свойственным ему ясномыслием ученого быстро подвел все «за» и «против» сегодняшней дискуссии и заключил, что доктор Дарга, надо отдать ему должное, не лишен способности к научному абстрагированию. Затем он продолжил: «Давай рассмотрим те факты и цифры, что известны нам о нашей собственной цивилизации. Что они нам, в сущности, говорят? Взять, например, ту же статистику самоубийств. В 1960 году в Англии они составляли сто десять человек на каждый миллион жителей - в два раза больше, чем в предыдущем столетии. К 1970 году цифра снова удвоилась, а к 1980 увеличилась в шесть раз...»
У Райха удивительный ум: похоже, он вмещает в себе всю необходимую статистику за целый век. Обычно сам я цифирь недолюбливаю. Но теперь, слушая Райха, я чувствовал, что со мной что-то происходит. Я внезапно ощутил внутри холод, словно уличил на себе пристальный взгляд какого-нибудь опасного существа. Это не продлилось и секунды, но все равно я передернул плечами как от озноба. «Холодно?» - удивился Райх. Я помотал головой. И когда он, засмотревшись в окно на лежащую внизу освещенную улицу, сделал паузу, я неожиданно промолвил: «Послушать все это, так получается, что мы толком ничего и не знаем о человеческой жизни». «Знаем достаточно, чтобы жить себе да поживать, - веселым голосом откликнулся Райх. - А на большее рассчитывать и не приходится».
У меня же из головы все не шло то ощущение холода. Я сказал: «Все же цивилизация имеет какое-то сходство со сновидением. Ты вот представь: человек вдруг неожиданно просыпается. Ему, наверное, одного этого уже хватит, чтобы наложить на себя руки».
Перед глазами у меня стоял Карел Вайсман, и Райх это понял.
«А как быть с останками ящеров - они что, тоже сон?»
Действительно, такого моя теория не предусматривала. Но все равно я никак не мог избавиться от ощущения гнетущего холода, что, коснувшись, прочно во мне угнездилось. Более того, я теперь определенно ощущал страх. Я смутно чувствовал, что подсмотрел нечто, от чего мне теперь не избавиться, что-то, к чему я неизбежно вынужден буду вернуться. Я понял, что вот-вот могу соскользнуть в состояние панического припадка. Я выпил полбутылки коньяка, однако ощутил себя при этом пугающе трезвым, оцепенело сознавая, что опьянение в какой-то мере владеет моим телом, и в то же время опьянением это назвать нельзя. Пришедшая в голову мысль наполнила меня ужасом. Суть ее заключалась в том, что уровень самоубийств возрастает по той причине, что тысячи людей, подобно мне, постепенно «пробуждаются» и, сознавая всю абсурдность своего существования, попросту обрывают мучения. Сон под названием «история» близится к концу. Человечество уже начало пробуждаться. Когда-нибудь оно проснется окончательно, и тогда самоубийство примет массовый характер.
Эти мысли были настолько чудовищны, что мной стал овладевать мрачный соблазн уйти к себе в комнату и полностью им предаться. И все же я пересилил себя и поделился ими с Райхом. Не думаю, чтобы он до конца меня понял, но он уловил, что я нахожусь в опасном состоянии, и со свойственным ему потаенным чутьем отыскал именно те слова, которые были необходимы, чтобы вернуть мне утраченное душевное равновесие. А говорить он стал о той удивительной роли, которую играют в археологии совпадения; совпадения подчас невероятные даже для жанра фантастики. Он напомнил, как в сумасшедшей надежде найти глиняные таблички с окончанием эпоса о Гильгамеше отправился из Лондона Джордж Смит - и ведь нашел все-таки! Припомнил он и одинаково «невозможную» историю открытия Шлиманом Трои; и то, как Лэйард отыскал Нимруд - словно какая-то невидимая нить судьбы постепенно тянула их к этим открытиям. Я невольно согласился, что из всех наук археология, пожалуй, в самой значительной мере заставляет человека поверить в чудо.
«Но если ты согласен с этой мыслью, - поспешил заключить Райх, - то ты, безусловно, должен согласиться и с тем, что ошибаешься, полагая, будто цивилизация - это какое-то видение или кошмарный сон. Сновидение кажется логичным лишь до тех пор, пока длится сон. Стоит нам проснуться, и мы начинаем понимать, что в нем не было логики. Ты считаешь, что это иллюзии навязывают свою логику жизни - что ж, в таком случае истории с Лэйардом, Шлиманом, Смитом, Ролинсоном, Боссертом в корне тебе противоречат. Эти истории действительно имели место. Все они досконально подлинны, и совпадению в них отводится такое место, какое не рискнул бы дать в своем произведении ни один писатель-романист».
Райх был прав, и мне оставалось только согласиться. Подумав теперь о той странной вещей силе, что препроводила Шлимана к Трое, Лэйарда к Нимруду, я вспомнил, что и у меня в жизни случалось кое-что подобное - например, та первая моя достойная упоминания «находка»: параллельные места в найденных мной под Кадешем текстах на финикийском, протохеттском и нессийском. Я до сих пор помню то ошеломляющее чувство предопределенности, охватившее меня в тот момент, когда я соскребал землю с тех табличек - дыхание некоего «божества, устраивающего наши судьбы по-своему», или по меньшей мере какой-то таинственный закон случая. Ибо самое малое за полчаса до обнаружения тех текстов я знал, что этот день для меня увенчается каким-то замечательным открытием; и, вонзая лопату в выбранный наудачу пятачок грунта, я уже не опасался, что потрачу время впустую. Не прошло и десяти минут, как Райх своими словами вновь вернул мне оптимизм и душевное равновесие. Сам того не зная, я выиграл свою первую схватку с цхаттогуанами.

(Примечание редактора. Отсюда и далее, содержание магнитофонной записи дополняется материалом из «Автобиографических заметок» профессора Остина, публикуемых с разрешения Библиотеки Техасского университета. Эти заметки выходили отдельным университетским изданием «Альманахов» профессора Остина. Публикуя заметки, мы руководствовались одной целью: расширить материал, содержащийся в магнитофонной записи, оставшийся объем которой насчитывает примерно десять тысяч слов.)

***

Той весной милость бога археологии была, вне всякого сомнения, на моей стороне.
Дела у нас с Райхом шли так хорошо, что я решил снять себе в Диярбакыре квартиру и остаться в Турции минимум на год. А в апреле, за несколько месяцев до того, как отправиться в экспедицию на Черную Гору Каратепе, я получил письмо от фирмы «Стэндэрд Моторс Энд Инжиниэринг», где раньше работал Карел Вайсман. В письме сообщалось, что фирма намерена мне возвратить большое количество бумаг Вайсмана, в связи с чем ее интересует мое теперешнее местонахождение. В ответе я указал, что письма следует направлять по моему лондонскому адресу или же Баумгарту, который все так же проживал в Хампстеде.
Профессору Гельмуту Боссерту, впервые достигшему в 1946 году Кадирли, самого близкого к Черной Горе хеттов «города», пришлось для этого проделать нелегкий путь по раскисшим от слякоти дорогам. В те дни Кадирли был крохотным провинциальным городишком, где не было даже электричества. Теперешний Кадирли - это уютный и, кстати, нешумный городок, располагающий двумя отличными отелями, ракетопланом, от него до Лондона всего один час лета. Для Боссерта путь к подножию Черной Горы Каратепе обернулся еще одним утомительным днем пути по поросшим колючим ракитником пастушьим тропам. Мы же на собственном вертолете долетели из Диярбакыра до Кадирли за час; еще через двадцать минут мы были на Каратепе. Электронная аппаратура Райха была доставлена туда два дня назад транспортным самолетом.
Здесь следует кое-что сказать о цели нашей экспедиции. С Черной Горой Каратепе, представляющей собой часть Антитаврического горного хребта, связано множество тайн. Так называемая Хеттская империя прекратила существование примерно в XII веке до н.э., не выстояв под натиском полчищ варваров, среди которых выделялись в первую очередь ассирийцы. Однако возраст находок на Каратепе свидетельствует, что хеттская культура после этого просуществовала еще пятьсот лет. Об этом же свидетельствуют и находки в Каркемише и Зинджирли. Что же там происходило эти пятьсот лет? Как хеттам удалось сохранить свою культуру в относительной неприкосновенности в ту бурлящую эпоху, когда Хаттуса, их северная столица, находилась в руках у ассирийцев? Изучению именно этой проблемы я посвятил десять лет своей жизни.
Я всегда полагал, что ключ к окончательной разгадке лежит, видимо, глубоко под землей, в недрах Черной Горы (явили же на свет глубокие раскопки богазкейского кургана захоронения высокоразвитой цивилизации, существовавшей на тысячу лет раньше хеттов). Те раскопки 1987 года, которыми я руководил, действительно увенчались обнаружением странных базальтовых фигурок, разительно отличающихся по форме от статуэток хеттов, попадавшихся в поверхностном слое, - знаменитых быков, львов и крылатых сфинксов. Наши находки по форме были плоскими и угловатыми, в них было что-то варварское, и вместе с тем по своему виду они не походили на африканские скульптурные изображения, с какими их подчас сравнивали. Клинопись на тех фигурках была определенно хеттской, не финикийской и не ассирийской. Кстати, если бы не это, я бы подумал, что эти фигурки явились к нам совсем из другой культуры. Сами по себе иероглифы представляли собой иного рода сложность. Наши представления о хеттском языке в значительной мере расширились благодаря исследованиям Хрозного, но все равно проблем здесь существует множество. Загадки, как правило, возникают при чтении текстов, связанных с религиозными обрядами (представьте, как бы какой-нибудь археолог из далекого будущего ломал себе голову над листком с католической мессой, где изображены крест и странные аббревиатуры). Учитывая это, мы предположили, что клинопись на базальтовых фигурках, должно быть, имеет отношение исключительно к религиозному ритуалу, поскольку примерно семьдесят процентов их содержания было нам неизвестно. Вот то немногое, что нам удалось разобрать: «Перед (или под) Питканой жили Великие Старые», и еще: «Тудхалия чтил Абхота Темного». Клинопись «темный» у хеттов могла означать также «черный» (он же «нечистый», он же «неприкасаемый» - в том значении, в каком оно фигурирует в индуизме).
Мои находки вызвали широкие пересуды в кругах археологов. Сам я вначале придерживался мнения, что фигурки являют собой образцы другой, протохеттской культуры (от нее потом пошли хетты), которая значительно отличается от обнаруженной нами в Богазкее и от которой хетты впоследствии переняли свою клинопись. Питкана был одним из самых древних хеттских правителей, царствовавший приблизительно в 1990 г, до н.э. («Под» могло означать также, что их надгробия находились под захоронениями хеттов, как в Богазкее.) Что касается ссылки на Тудхалию, другого хеттского правителя (примерно XVII века до н.э.), то из нее опять же напрашивался вывод, что хетты унаследовали некоторые религиозные обряды у протохеттов, для кого «Абхот Темный» (или «нечистый») являлся божеством.

***

Еще раз оговорюсь: так я считал вначале - что хетты переняли отдельные элементы культа от своих предшественников, обитавших на Каратепе; отсюда и надписи, сделанные на протохеттских статуэтках. Но чем тщательнее я взвешивал в уме свидетельства (будет излишне сложным расписывать их здесь во всей подробности), тем больше склонялся к мысли, что эти фигурки помогают истолковать, каким образом оазису культуры Каратепе удалось так долго просуществовать после падения Хеттской империи. Какая сила бывает способна удерживать завоевателя от вторжения столь длительный срок? Нет, в данном случае не сила оружия: находки Каратепе свидетельствуют о наличии художественной, а не военной культуры. Обыкновенное безразличие? Но чем оно могло быть вызвано, такое безразличие? Через Каратепе, Зинджирли и Каркемиш пролегал путь на юг, в Сирию и Аравию. Нет, смекнул я, здесь могла существовать лишь единственная сила, способная окоротить нрав заносчивого и воинственного народа: суеверный страх. Да, конечно. Каратепе и прилегающие к нему окрестности могли быть цитаделью какой-то могущественной религии; религии или магии. Возможно, Каратепе был признанным центром жреческой культуры, как Дельфы в Греции. Не отсюда ль и те странные рельефные скульптуры птицеглавых людей, жукоподобных созданий, крылатых быков и львов?
Райх со мною не согласился. Его несогласие основывалось на данных, полученных им при датировке возраста фигурок. Он утверждал, что, несмотря на великолепную сохранность, они якобы намного тысячелетий превосходят по возрасту протохеттскую культуру. Позднее показания нейтронного счетчика полностью подтвердили правоту его слов, чему я, собственно, и сам был рад: мне не очень-то внушали доверие мои собственные произвольные подсчеты. И вот тут возникла проблема из проблем. Насколько известно, до III тысячелетия до н.э, цивилизации в Малой Азии не существовало вообще. Дальше к югу возраст ее очагов исчисляется и пятым тысячелетием до н.э., но не на территории Турции. Так кто же изваял эти статуэтки, если не протохетты? Или они пришли из других мест, расположенных ближе к югу? Если так, то откуда?
Первые два месяца нашей экспедиции Райх все продолжал работать со своим нейтронным счетчиком, испытывая его по большей части на моих статуэтках. И вот тут мы стали замечать нечто несообразное. Счетчик с доскональной точностью показывал возраст глиняных черепков Шумера и Вавилона: у нас было чем перепроверить его показания. При датировке же фигурок точность ему изменяла. По крайней мере показания были такими диковинными, что возникало сомнение в их достоверности. Нейтронный луч направлялся на минутные частицы катенной пыли, забившейся в щели и впадины фигурок. Исходя из степени «выветривания» и распада этих частиц, счетчик должен был примерно установить, когда именно базальт подвергался обработке. В результате получался какой-то бред: стрелка индикатора скакала к самой крайней на шкале отметке: 10.000 лет до н.э.! Райх высказался насчет того, что надо будет расширить диапазон шкалы - просто так, любопытства ради, - посмотреть, возле какой из цифр стрелка все-таки остановится. В конце концов он сравнительно несложным способом сумел, по сути, удвоить диапазон шкалы. И опять стрелка с такой же готовностью метнулась в самое крайнее положение. Это уже переходило всякие границы разумного, и Райх призадумался, не допустил ли он какой-нибудь элементарной ошибки. Может быть, пыль была не от статуэток? В таком случае выходило, что счетчик пытается выдать нам возраст самого базальта! Поломав надо всем этим голову, Райх загрузил своих ассистентов заданием построить ему круглую шкалу - такую, чтобы могла показывать какой угодно возраст, вплоть до миллиона лет (невероятная по объему работа, грозящая затянуться едва не на все лето). И вот затем мы отправились в экспедицию на Карателе, исследовать проблему у ее истоков.

***

Да, исследовать у истоков... Как невероятно звучит это теперь, когда я веду свой рассказ! Как можно, зная ныне все факты, верить в простое «совпадение»! Ведь те две мои «проблемы» - самоубийство друга и головоломная загадка базальтовых статуэток - имели общий корень. Когда я воскрешаю в памяти события того лета, материалистический детерминизм истории кажется чем-то ирреальным.
Позвольте мне разместить события по порядку. В Кадирли мы прибыли шестнадцатого апреля; семнадцатого обосновали лагерь на Каратепе. По сути, нам ничто не мешало курсировать ежедневно между Каратепе и комфортабельным отелем в Кадирли. Но рабочие расселились в близлежащей от холма деревне, и мы решили, что нам тоже лучше находиться ближе к объекту раскопок. Кроме того, при мысли, что я ежевечерне буду расставаться со вторым тысячелетием до новой эры и перебрасываться в конец двадцатого века, во мне восстал дух романтика. И мы разбили палатки на земле, посреди ровной площадки у вершины холма. Снизу доносился немолчный гулкий шум Пирама, кипящего мелкими бурунами глинисто-желтой воды. На самый гребень холма мы водрузили электронный зонд.
Надо сказать пару слов об этом устройстве - изобретении Райха, - произведшем революцию в деле археологии. В основе своей это тот же рентген, принцип действия которого очень близок к миноискателю. Только миноискатель способен реагировать лишь на металл, а рентген «спотыкался» о любые твердые и непрозрачные тела. Так как земля сама по себе твердое и непрозрачное тело, то обычный рентген в археологии неприменим. Более того, предметы, представляющие интерес для археологов - камни, черепки и иже с ними, - по своей молекулярной структуре сами под стать окружающему их грунту, в силу чего на экране рентгеновского аппарата неразличимы. Усовершенствованный же Райхом лазер мог проникать в толщу земли на глубину трех миль, а принцип «нейтронного воспроизведения» наделял прибор способностью во мгновенье ока выявлять любой предмет правильных очертаний - скажем, каменную плиту. И в этом случае оставалось лишь докопаться до обнаруженного предмета, что при наших роботах-кротах не составляло никакого труда.
Нетрудно вообразить, в каком волнении я пребывал в канун отъезда на Каратепе. Пятнадцать лет мы с тщетным упорством вгрызались в землю, но так и не находили больше ни фигурок из базальта, ни ответа на то, откуда они взялись. Один лишь объем грунта, который предстояло выкидывать, делал проблему неразрешимой. Изобретение Райха предлагало выход из нее с изящной легкостью.
Но, несмотря на это, первые три дня не принесли ничего, кроме разочарований. Луч зонда, пущенный вертикально вниз непосредственно со старого района раскопок, ни на что не прореагировал. Следующие полдня ушли у нас на то, чтобы перетащить зонд на новую площадку, метрах в девяноста от старой. На этот раз я был уверен, что мы что-нибудь отыщем - и ошибся. Мы с Райхом угрюмым взором обвели лежащую под нами равнину, затем оглядели громадный корпус электронного зонда, мысленно прикидывая, сколько же нам еще придется перетаскивать эту махину с места на место, прежде чем мы наткнемся на «находку».
На третий день вечером нас навестили турецкие коллеги Фуад и Дарга. Мы решили отлучиться в Кадирли, поужинать с ними в отеле. Владевшее нами поначалу раздражение (мы тайком подозревали, что коллеги прибыли сюда по соответствующему указанию своего правительства - понаблюдать, чем мы здесь занимаемся) вскоре бесследно исчезло - с таким теплом и живым участием они к нам отнеслись, с таким доброжелательным интересом расспрашивали. После отменного ужина (а к нему еще и доброго кларета) разочарования неудачно прошедшего дня действовали на нас уже не столь удручающе. Отужинав, мы перешли в предоставленную нам комнату для гостей и сели там угощаться турецким кофе и бренди. Именно тогда доктор Дарга вновь повел разговор о самоубийствах. На этот раз он явился вооруженный цифрами и фактами. Я не буду пытаться слово в слово пересказывать последовавшую за тем дискуссию (она затянулась далеко за полночь), скажу только, что наш разговор определенно дал понять: суждения Дарги насчет «биологического угасания» были не настолько уж сумасбродны, как казались вначале. Чем, спрашивал Дарга, можно объяснить такой невероятный рост числа самоубийств в мире, когда мы сами только и делаем, что твердим, будто это все лишь обыкновенный «невроз цивилизации»?
Скукой от невозможности проявить себя? Отсутствием цели? Но возможности проявить себя в сегодняшнем мире по-прежнему хоть отбавляй; и психология за прошедшие пятьдесят лет сделала колоссальный прогресс. Уровень преступности в мире, при всей его перенаселенности, неизмеримо ниже, чем можно было бы предполагать. В первой половине двадцатого века рост преступлений и самоубийств шел параллельно. Отчего же преступность теперь внезапно сократилась, а суицидность возросла до таких драматических размеров? В этом есть какое-то несоответствие. В прошлом самоубийство и преступление были всегда взаимообусловлены. Высокая суицидность первой половины двадцатого века частично объяснялась самой преступностью: одна треть убийц кончала с собой. «Нет, - заключил Дарга, - здесь причиной какой-то непонятный закон исторического угасания, существование которого прозревал лишь Шпенглер. Люди в отдельности - просто клетки огромного организма цивилизации. И все здесь происходит по аналогии с человеческим телом: процесс старения с возрастом резко убыстряется...»
Вынужден сознаться, его слова показались мне весьма и весьма убедительными. В половине первого ночи мы очень тепло расстались, и два наши вертолета, поднявшись в пронизанный лунным светом воздух Кадирли, полетели каждый в своем направлении. К часу ночи мы снова уже были на месте раскопок.
То была прекрасная ночь. Воздух утонченно благоухал ароматом нарциссов (древние греки называли их «цветами подземного мира») и специфическим запахом кустарника, растущего на вершине холма. Тишину нарушал лишь шум воды в реке, ровный и длительный. Вид горных вершин напомнил мне о моей первой поездке на Луну - они были красивы той же отчужденной, безжизненной красотой.
Райх, ум которого был все еще занят статистикой Дарги, удалился к себе в палатку. Я поднялся на холм и зашел в одно из помещений верхних ворот. Оттуда по лестнице взошел на верх стены и, стоя там, озирал залитую лунным сиянием равнину. Я понимаю, что состояние мое в ту минуту было романтически возвышенным, и я испытывал желание еще более его усугубить. Так я стоял, затаив дыхание, и представлял себе давно канувших в небытие стражей, которые когда-то в глубокой древности стояли на этом самом месте; думал о тех незапамятно далеких временах, когда единственной землей, лежавшей по ту сторону гор, была земля Ассирии.
И вдруг совершенно внезапно мысли у меня смешались, приняв мрачную окраску. Я с неожиданной остротой ощутил, насколько я, стоящий здесь, ничтожен и никчемен. Собственная жизнь показалась мне не более чем микроскопической каплей в океане Времени. Я почувствовал отчужденность окружающего меня мира, безразличие Вселенной, и с каким-то даже удивлением взглянул на нелепое упорство человека, чья манера мнить себя великим просто неизлечима. И мне вдруг показалось, что жизнь - это не более чем сон, который для людей так никогда и не был явью.
Нахлынувшее одиночество было невыносимым. Мне захотелось пойти и отвлечься беседой с Райхом, но свет у него в палатке уже погас. Я полез в верхний карман за носовым платком, и там рука у меня наткнулась на сигару, которую мне подарил доктор Фуад. Сигару я принял исключительно в знак дружбы - сам я почти не курю. Но вот сейчас ее запах словно возвратил меня в мир людей, и у меня возникло желание ее попробовать. Перочинным ножом я отхватил у нее один кончик, другой проткнул. Не затянувшись еще как следует, я уже пожалел, что поддался соблазну. Вкус сигары был неприятен. Я положил ее возле себя, а сам стал опять глядеть со стены на долину. Через несколько минут, однако, я вновь соблазнился приятным запахом табака. На этот раз, усердно работая губами, я сделал несколько глубоких затяжек. На лбу выступил пот, я невольно оперся о стену, какое-то время с опасением ожидая, что сейчас меня вытошнит: вот тебе и весь роскошный ужин. Однако тошнота мало-помалу прошла; чувство же разобщенности с телом никак меня не покидало.
В этот момент я снова поглядел на луну и буквально ополоумел от внезапно обрушившегося на меня невыразимого страха. Я ощутил себя словно лунатик, очнувшийся и обнаруживший, что ступает по тоненькой жердочке, переброшенной через километровую высоту. Ощущение было настолько чудовищным, что мне показалось: ум у меня вот-вот не выдержит. Чувствовать такое было непереносимо. Я изо всех сил крепился, пытаясь противоборствовать обуявшему меня страху, понять его причину. Причина была связана с миром, на который я взирал. Она происходила от осознания того, что я лишь ничтожный фрагмент необозримого по величине ландшафта. Растолковать эту мысль очень непросто. Но похоже, мне вдруг сделалось ясно, что человека от сумасшествия ограждает лишь то, что он видит окружающее исключительно через призму своего крохотного, сугубо личного мировосприятия, размером не крупнее спичечной головки. Увиденное может повергать его в страх или волнение, но все равно он воспринимает это через призму своей личности. Страх принижает, но не дает человеку отвергнуть себя окончательно; как это ни странно, он оказывает противоположный эффект: человек от него начинает острее сознавать, что существует. Я внезапно словно извлек себя из собственной оболочки и разглядел, кто я такой: крохотный безвестный предмет вселенского пейзажа, ничем не примечательнее камня или мухи.
Это привело меня ко второй стадии логического осмысления. «Но ты представляешь собой нечто неизмеримо большее, чем камень или муха, - сказал я себе. - Ведь ты не просто предмет. Так это или нет, но в мозгу у тебя содержится знание всех веков. Вот ты здесь стоишь, а внутри тебя помещается знания больше, чем во всем Британском музее с его тысячами километров книжных полок.»
Эта мысль в каком-то отношении была для меня новой. Она заставила меня забыть о пейзаже и обратить мысленный взор внутрь себя. И сам собою всплыл вопрос: если пространство бесконечно, то что можно сказать о пространстве внутри человека? По Блэйку, «бесконечность» раскрывается из «единой горсти». Страх, обуревавший меня, бесследно исчез. Я теперь сознавал, что ошибался, полагая себя частицей мертвого пейзажа. Мне думалось, что человек ограничен оттого, что ограничен его мозг - портмоне, куда лишнего не упихнешь. А между тем пространство ума - это иное измерение. Тело лишь своего рода стена, разделяющая две бесконечности: Пространство, расстилающееся в бесконечность снаружи, и Ум, образующий бесконечность внутри.
Это был миг ошеломительного озарения сокровенной глубины. И вот когда я, позабыв обо всем на свете, завороженно всматривался внутрь себя, произошло нечто, от чего я пришел в ужас. Такое почти не поддается описанию. Мне вдруг почудилось, будто краем глаза (того самого «глаза» внимания, устремленного в глубину) я уловил шевеление какого-то чужого существа. Подобное даже трудно передать словами. У меня возникло ощущение наподобие того, как если бы я, нежась в теплой ванне, вдруг ощутил ногой что-то мерзостно-осклизлое.
Прошла секунда, и озарения словно не бывало, а я, увидев вновь перед собой уходящие ввысь горные вершины, залитые кротким светом неспешно плывущей луны, ощутил в своем сердце трепет облегченной радости, словно возвратился с другого края Вселенной. У меня кружилась голова, и изнурительная усталость сковывала тело - а ведь то ощущение не продлилось в общей сложности и пяти минут.
Повернувшись, я медленно побрел назад в палатку. Там я вновь попытался совершить подобное самопогружение. На какую-то секунду это мне удалось. На этот раз я ничего не почувствовал. А завернувшись в спальный мешок, я вдруг поймал себя на том, что спать уже больше не хочу, а лучше поговорил бы с Райхом или с кем-нибудь еще. Мне не терпелось высказать все то, что я недавно пережил. Человек считает, что его внутренний мир принадлежит ему лишь одному. «The grave's a fine and private place» «"Могила - прекрасное и уединенное место" (англ.).·, - так сказал когда-то Марвел. Примерно то же мы имеем в виду, говоря о своем сознании. В реальном мире наша свобода ограниченна; у себя в воображении мы вольны делать, что только вздумается. Ум - самое укромное место во всей Вселенной. Быть может, порой даже чересчур. „We each think of the key, each in his own prison“ «"Мы все мыслим о ключе, каждый в своей темнице" (англ.).·. И вся трудность лечения умалишенных состоит в том, чтобы прорваться в эту темницу. Но я никак не мог отделаться от мысли, что в уме у меня находится кто-то чужой. Подумав об этом теперь, я заключил, что оно не так уж и ужасно. В конце концов, когда заходишь в комнату, не ожидая там никого увидеть, и вдруг кого-нибудь там застаешь, то первой реакцией тоже бывает страх: а что, если это грабитель? Но с ним теперь можно бороться как с чем-то реальным, и мелькнувший было страх исчезает.
Что взбудоражило меня, так это сам факт присутствия чего-то (или кого-то?) постороннего, так сказать, в моей собственной голове.
И по мере того как ум у меня, проникаясь постепенно любопытством, стал избавляться от страха, я начал погружаться в сон. Последнее, о чем я успел подумать прежде чем заснуть, это не было ли все случившееся своего рода галлюцинацией после сигары и кофе по-турецки?
Проснувшись назавтра в семь утра, я понял, что это не было галлюцинацией. Память о перенесенном ощущении была на удивление яркой и, признаться откровенно, вызывала теперь скорее волненье, чем боязнь. Понять это довольно просто. Повседневная наша жизнь приковывает к себе все внимание и не дает нам «погрузиться» в глубь себя. Будучи по натуре романтиком, я никак не мог с этим смириться: процесс «погружения» мне нравится. Проблемы и житейская суета делают его крайне затруднительным. И вот теперь, почувствовав волнение, относящееся к чему-то внутри меня, я вновь вернулся к мысли, что мой внутренний мир так же реален и важен, как и мир окружающий, внешний.
За завтраком я испытывал соблазн рассказать обо всем Райху. Но что-то меня сдерживало - должно быть, боязнь, что он просто меня не поймет. Райх заметил, что я сегодня как будто «не в себе», на что я ответил, что черт меня дернул выкурить сигару Дарги - вот и весь наш разговор.
В то утро я наблюдал, как рабочие передвигают вниз по склону электронный зонд. Райх ушел к себе в палатку поразмыслить над тем, какой бы придумать способ, чтобы эту махину перетаскивать было не так утомительно - может быть, воздушную подушку, по принципу аэрокрана. Рабочие переместили зонд вниз до середины склона, чуть дальше нижних ворот. Когда устройство было установлено и готово к работе, я устроился на сиденье и, покрутив возле экрана соответствующие регуляторы, надавил на рычаг. Что-то есть - это я почувствовал почти сразу. Бегущая по экрану сверху вниз белая строка гибко выгнулась посредине. Когда я, подавив мощности, усилил подачу изображения, вся поверхность экрана тотчас зарябила горизонтальными полосами. Я послал старшего рабочего за Райхом, а сам начал осторожно и методично прощупывать контуры обнаруженного предмета. На экране было видно, что предмет не один, справа и слева находятся еще такие же. С электронным зондом я, разумеется, работал впервые, поэтому не имел представления ни о размерах обнаруженного предмета, ни о глубине, на которой он залегает. Когда через минуту примчался Райх, ему стоило лишь раз глянуть на диск, раз на регуляторы управления, после чего он негодующе выпалил: «Черт! Сломался мерзавец».
- Каким это образом?
- Ты, наверное, слишком далеко двинул рычаг, и что-нибудь отсоединилось. А то получается, что предмет, на который ты наткнулся, лежит внизу в трех с половиной километрах, а высота у него метров двадцать.
Я слез с сиденья с довольно кислым видом. Что правда, то правда, к технике меня подпускать вообще нельзя. Стоит мне несколько часов посидеть за рулем совершенно исправного автомобиля, как тот выходит из строя; едва приближусь к безупречно работающему аппарату, как у того мгновенно происходит короткое замыкание. Такая же нелепость и с зондом: я не знал, есть ли здесь в чем моя вина, но все равно чувствовал себя виноватым.
Сняв с креплений наружную панель, Райх заглянул внутрь. Мне он сообщил, что с первого взгляда все вроде бы в порядке. Надо будет после обеда проверить каждый узел в отдельности. В ответ на мои извинения он похлопал меня по плечу: «Ерунда. Главное, все же что-то нашли. Теперь остается только выяснить, на какой глубине».
Мы плотно пообедали неразогретой едой, после чего Райх умчался к своей машине, а я, прихватив надувной матрац, направился прилечь в тени у Львиных ворот и таким образом наверстать часы упущенного сна. Так глубоко и безмятежно я проспал два часа. Открыв глаза, я увидел, что возле меня стоит Райх и отсутствующим взором смотрит куда-то на тот берег реки. Посмотрев на часы, я резко вскочил.
- Ты что же меня, черт возьми, не разбудил?
Райх медленным движением опустился возле меня на землю. Его подавленный вид слегка меня озадачил.
- Ну как? Нашел, что там за неисправность?
- Там все исправно, - ответил он, задумчиво на меня посмотрев. Я ничего не понял.
- Хочешь сказать, все уже наладил?
- Нет. Там вообще все было в порядке.
- Ну так что ж, это только радует. В таком случае, ты можешь сказать, на какой глубине та штука находится?
- Да она на той глубине, какую показывает прибор. Три с половиной километра.
Я подавил в себе поднимающееся волнение: случаются вещи и покурьезнее.
- Три с половиной километра, - промолвил я. - Однако это намного глубже, чем основание самого холма. То есть, я... Да ведь на такой глубине уже находятся скалы археозоя?
- Ну, это еще как сказать. Хотя в принципе спорить не буду.
- Кроме того, если глубина, как ты говоришь, указана правильно, то тогда, наверно, надо принять на веру и величину блоков: двадцать метров. Звучит как-то не совсем правдоподобно. Блоков такой величины нет даже в пирамиде Хеопса.
- Остин, дорогой ты мой, - благодушно усмехнулся Райх, - я с тобой полностью согласен. Такого быть не может. Но я перебрал в машине каждую деталь и не вижу, в чем я мог ошибиться.
- У нас есть только один способ все выяснить: запустить крота.
- Об этом я и хотел тебе сказать. Но если глубина в самом деле три с половиной километра, никакой крот здесь не поможет.
- Почему?
- Для начала потому, что он не рассчитан на проход через скальную породу - только на землю или глину. А на такой глубине скальная порода встретится неизбежно. Далее, даже если на такой глубине нет скал, то все равно крота раздавит давлением. Три с половиной километра, это же все равно что находиться на аналогичной глубине под водой! Давление там будет составлять тысячи килограммов на квадратный сантиметр, да еще и температура будет повышаться на сотню градусов с каждым пройденным километром. Электронная начинка крота не выдержит такой жары.
Только теперь до меня дошла вся непомерность ставшей перед нами проблемы. Если Райх прав, то не стоит даже и обольщаться надеждой вытащить когда-нибудь на поверхность эти «предметы» - вероятно, части стены или храма. Какой бы мощной ни была наша техника, все равно на сегодня мы не располагаем механизмами, способными работать при такой температуре и давлении, да еще при этом поднимать гигантские блоки на высоту трех с половиной километров.
Мы с Райхом пошли назад к зонду, по пути обсуждая эту проблему. Если показания прибора соответствуют истине (а Райх, похоже, в этом не сомневается), то это означает, что перед археологией встает загадка из загадок. Как, каким образом следы цивилизации могли очутиться на такой немыслимой глубине? Быть может, какое-нибудь гигантское землетрясение, раскачав, обрушило целый пласт земли в зев разверзшейся бездны? А потом, допустим, полость впадины заполнилась постепенно водой и грязью... Да, но чтобы грязь заполнила пространство глубиной в три с половиной километра, это сколько же тысячелетий понадобится! Оба мы чувствовали в мыслях полный разброд. Нас подмывало броситься к телекрану и посоветоваться обо всем с коллегами, но здравое опасение, что виной здесь какая-нибудь элементарная ошибка, удерживало нас от этого шага.
К пяти часам вечера готовый к пуску крот был уже нацелен носом в землю. Райх произвел необходимые переключения на пульте, и напоминающий пулю нос крота начал вращаться. Грунт, взметнувшись вначале фонтаном, постепенно улегся, образовав небольшой округлый бугор. Некоторое время земля на этом месте прерывисто шевелилась, затем от присутствия крота не осталось никаких зримых следов.
Я подошел к экрану радара. В самой верхней его части, чуть подрагивая, светилась серебристо-белая точка. Если смотреть не отрываясь, то было заметно, как она движется - медленно, очень медленно, как минутная стрелка на циферблате. Рядом с экраном радара находился еще один экран, похожий на телевизионный. На его поверхности прорисовывались белесые полосы. В отдельных местах полосы были тоньше, кое-где вообще пропадали. Это означало, что на этом участке пути крот повстречался со скалой. При встрече с любым предметом, превышающим шириной три метра, крот автоматически останавливался, и электронный лазер давал развертку изображения того предмета. Через час белая точка проделала путь вниз до середины экрана - расстояние примерно в тысячу семьсот метров. Теперь она перемещалась еще медленнее. Райх, подойдя к зонду, привел его в действие. Экран прибора засвидетельствовал, на какой глубине находится крот: километр семьсот метров. А еще ниже смутно угадывались очертания гигантских блоков - в том же положении, что и раньше. Зонд работал исправно.
К этому времени возбуждение передалось всем. Рабочие, обступив радар плотным кольцом, не отрывали от экрана глаз. Райх выключил зонд: его луч мог нарушить исправность крота. Мы действовали, рискуя загубить весьма ценную часть нашего оборудования, но иного выхода у нас не было. Зонд мы то и дело включали и выключали, чтобы убедиться в исправности его показаний. Прибор однозначно указывал, что исполинские блоки имеют более-менее правильные контуры; невозможно, чтобы это были просто глыбы горной породы.
Риск потерять крота в общем-то не был стопроцентным. Усиленная электроникой металлическая конструкция этого механизма способна была выдерживать температуру в две тысячи градусов: создатели аппарата учли возможность того, что их детищу придется преодолевать жилы вулканической лавы. Небывалой была и прочность его панциря: конструкторы гарантировали, что он способен выдерживать давление в две с половиной тонны на квадратный сантиметр. Однако к моменту приближения к блокам на глубине трех с половиной километров сила давления могла превышать предельно допустимый уровень в два, или же почти в два раза. Кроме того, коммутирующее оборудование могло не выдержать температуры. И неизбывно существовала угроза потери связи в случае, если крот уйдет за пределы досягаемости дистанционного управления или если у него откажет приемное устройство.
К половине восьмого на землю опустилась темнота, крот к тому времени покрыл оставшуюся половину пути. От блоков его отделяло расстояние всего в полкилометра. Рабочих мы отпустили, но многие из них так никуда и не ушли. Повар откупорил нам консервы, сготовить что-либо более путное он, очевидно, был не в состоянии.
Наступила ночь. Мы сидели в темноте, слушая тоненькое зуденье радара и пристально наблюдая за сверкающей белой точкой. Мне неоднократно казалось, что она остановилась, но Райх, зрение которого поострее, всякий раз меня разуверял. К половине одиннадцатого ушли на ночлег последние рабочие. Я сидел, накинув на себя добрую дюжину одеял: разгулялся ветер. Райх курил сигарету за сигаретой, даже я выкурил пару штук. И тут зуденье внезапно оборвалось. Райх вскочил на ноги.
- Есть, - коротко вымолвил он.
- Ты уверен?.. - вместо голоса из горла у меня вырвалось нелепое кряканье.
- Абсолютно. Он сейчас именно в том положении: как раз над блоками.
- Что теперь?
- Теперь даем телеразвертку.
Райх вновь запустил аппарат. Теперь мы смотрели на экран не отрываясь. Экран ровно светился белесой пустотой, из чего можно было сделать вывод, что пучок лучей сфокусирован на массивном и твердом предмете. Райх тронул рычажок настройки. На экране вновь замельтешили волнистые линии, но на этот раз они были тоньше и прямее. Райх что-то подрегулировал, и линии пошли смещаться ближе друг к другу до тех пор, пока вся поверхность экрана не подернулась рябью горизонтальных штрихов, черных и белых - узор, напоминающий штаны в полоску. А сквозь полосатый этот фон необычайно явственно проглянули высеченные на камне черные рубцы. Напряжение, переполнявшее меня последние несколько часов, было так велико, что я смог воспринять увиденное сравнительно сдержанно. Не было ни малейшей причины усомниться в значении буквенных символов, представших перед нашим взором - я уже много раз встречал их на базальтовых статуэтках. Перед глазами у меня были символы, обозначающие имя Абхота Темного.
Вот и все, чего можно было добиться. Мы сделали с экрана фотоснимки, после чего пошли в палатку Райха связаться по рации с находящимся в Измире Даргой. Через пять минут Райх с ним уже говорил. Он изложил ему ситуацию, принеся извинения за риск, которому мы подвергли крота (аппарат принадлежал турецким властям), и сообщил также, что нами точно установлена принадлежность блоков: они относятся к культуре «Великих Старых», о существовании которых упоминается в надписи на одной из статуэток.
Я подозреваю, Дарга был слегка «подшофе»: прошло изрядное количество времени, прежде чем он вник наконец в суть наших слов, а вникнув, заявил, что немедленно захватывает Фуада и вылетает к нам. Мы отговорили его, сказав, что этого делать не следует, так как мы сейчас укладываемся спать. Дарга высказался в том духе, что надо бы пустить крота по горизонтали, чтобы тот обследовал соседние блоки, на что Райх ответил, что такое неосуществимо: аппарат не может двигаться вбок - только вверх или вниз. Надо будет отправить его метров на тридцать вспять, после чего придать новое направление, что займет несколько часов. В конце концов Даргу мы убедили и на этом прервали связь. Оба мы ужасно устали, но при всем этом спать нам не хотелось. Повар оставил необходимую утварь, чтобы мы смогли сварить себе кофе, что мы наперекор здравому смыслу и сделали, да еще и открыли бутылку бренди.
Именно тогда, сидя в палатке Райха в ночь на 21 апреля 1997 года, я и поведал ему о том ощущении, что пережил прошлой ночью. Думаю, пересказывать его я начал лишь для того, чтобы как-то отвлечь наши мысли от лежащих под толщей земли двадцатиметровых блоков. И мой рассказ был понят. Ибо Райх, вопреки моему ожиданию, прореагировал на него безо всякого удивления. Он в свое время изучал в университете психологию Юнга и был знаком с его учением о «родовом бессознательном», согласно которому (если таковое существует) людские умы представляют собой не изолированные друг от друга острова, а части некоего гигантского континента сознания. В области психологии Райх был гораздо начитаннее меня. Он привел на память выдержки из Олдоса Хаксли, принимавшего в сороковых годах мескалин, и так же, как я, заключил, что сознание в каждом из нас простирается в бесконечность. Хаксли, очевидно, в каком-то смысле шел несколько дальше, рассматривая ум человека как обособленный мир, подобный тому, в котором живет человек, - своего рода целую планету, где есть свои джунгли, пустыни, океаны. А на такой планете, как того и следует ожидать, могут обретаться всякие неведомые создания. Здесь я ему возразил. Ведь ясно, что слова Хаксли о «неведомых созданиях» были лишь метафорой, поэтической вольностью. «Обитателями» ума являются мысли и воспоминания, а не какие-нибудь чудовища.
При этих словах Райх судорожно передернул плечами:
«Откуда нам знать?» «Согласен, неоткуда. Но ведь надо же мыслить реально».
Тут на память мне вновь пришло то ощущение, пережитое прошлой ночью, и моя уверенность поколебалась. Ну, а сами-то мы мыслим «реально»? Не стало ли у нас привычкой думать о человеческом сознании подобно тому, как наши предки думали о Земле, считая ее центром Вселенной? Я говорю «мой ум», будто подразумеваю под этим свой садовый участок. Но в какой степени мой садовый участок является действительно «моим»? На нем, не спрашивая моего на то соизволения, во множестве водятся жуки и черви, которые будут там водиться и тогда, когда меня не станет...

***

Как ни странно, мое душевное самочувствие от такой мысли существенно улучшилось. Она объясняла причину одолевавшего меня смятения - или мне так казалось. Если человеку лишь мнится, что он личность, а сознание его - своего рода океан, то почему в нем действительно не обитать каким-нибудь неведомым созданиям? Перед тем как заснуть, я мысленно наказал себе выписать по почте «Небеса и ад» Олдоса Хаксли. Мысли Райха шли по более практическому руслу. Спустя десять минут после того как мы расстались, из соседней палатки донесся его голос: «Знаешь, я думаю, нас не осудят, если мы попросим Даргу одолжить нам аэрокран помощнее, чтобы перетаскивать зонд. Вот уж что действительно облегчит жизнь...»

***

Кажется нелепым теперь, как ни ему ни мне не пришло в голову, что может повлечь за собой наше открытие. Мы, разумеется, ожидали, что сделанная нами находка вызовет определенный ажиотаж в кругу археологов, но предпочли оба благополучно забыть о том, какая буря разыгралась в свое время, после того как Картер обнаружил гробницу Тутанхамона, или что творилось вокруг теософских свитков, случайно найденных в песках Иудейской пустыни. Да, это постоянная беда археологов: недоучитывать, что они живут в мире средств массовой информации и истеричной прессы.
На следующее утро в половине седьмого, еще до прихода рабочих, нас разбудили нагрянувшие Фуад и Дагра. Они явились не одни, а в сопровождении четырех официальных представителей турецких властей да еще пары голливудских кинозвезд, увязавшихся сюда из любопытства. Райх, возмущенный вероломным вторжением, хотел было высказать гостям все, что о них думает, но я удержал его, объяснив, что турецкие представители действуют в рамках своих полномочий, исключение составляют разве что кинозвезды.
Гости прежде всего пожелали убедиться, что блоки залегают действительно на глубине трех с половиной километров. Райх включил зонд и продемонстрировал им очертания «блока Абхота» (как мы сами его окрестили) и крота по соседству с ним. Дарга усомнился, что крот мог проникнуть на такую глубину. Райх, смиряя себя, подошел к пульту дистанционного управления и включил его. Последовавшее за этим заставило нас тревожно насторожиться: изображения на экране не появилось. Райх пошевелил регулятор хода - безрезультатно. Причина здесь могла быть только одна: от температуры или давления у крота отказали приборы. Хорошего мало, но в конце концов не такая уж и трагедия: аппарат, пусть и дорогостоящий, можно было заменить. Между тем Дарга и Фуад по-прежнему неотступно требовали, чтобы им наглядно доказали исправность зонда. И Райх все утро занимался тем, что педантично предъявлял коллегам весь рабочий механизм аппарата - винтик за винтиком, чтобы у них не оставалось сомнений в том, что блоки действительно залегают на глубине трех с половиной километров. Мы проявили фотопленку со снимками, сделанными с экрана радара, и сличили клинопись «блока Абхота» с клинописью базальтовых статуэток. Усомниться в том, что клинопись в обоих случаях принадлежит одной и той же культуре, было невозможно. Понятно, окончательно решить загадку можно было лишь одним способом: прорыть прямой туннель до самых блоков. В связи с этим, кстати, следует заметить, что мы представления не имели, какова величина отдельных глыб (по нашему мнению, зонд, вероятнее всего, указывал общую высоту стены или целого здания). Любопытную, на наш взгляд, загадку являла и фотография, полученная с помощью радара - она представляла собой вид сверху. Это могло означать, что стена или здание помещено на боку - ни одна из цивилизаций прошлого, насколько это известно, не делала надписей по верху стен или на крышах зданий.
Наши гости хотя и мало что поняли, но оказались под впечатлением. Если это не какое-нибудь недоразумение, то наша находка могла оказаться величайшим открытием за всю историю археологии. Возраст самой древней цивилизации, известной до сих пор, - цивилизации индейцев масма, живших в Андах на плато Маркахуаси, - насчитывает девять тысяч лет. У нас же теперь были на памяти показания нейтронного счетчика, полученные при датировке возраста базальтовых фигурок, - данные, которые мы тогда сочли ошибочными. Теперь выходило, что они подтверждают нашу версию о том, что мы имеем дело с остатками цивилизации, чей возраст превышает маркахуасскую по меньшей мере вдвое.
Фуад и его коллеги пообедали вместе с нами и отбыли около двух часов дня. Охватившее их к тому моменту волнение передалось и мне, за что я, будучи не в силах с ним совладать, испытывал на себе глухое раздражение. Фуад пообещал прислать нам аэрокран в максимально короткий срок, оговорившись, однако, что несколько дней, вероятно, придется все же потерпеть. Мы, не ощущая особого желания перетаскивать зонд с места на место вручную, решили дождаться обещанного. То, что теперь мы можем рассчитывать со стороны турецких властей на такую поддержку, какая нам раньше и не снилась, было очевидным, и не было смысла тратить силы попусту. Поэтому в половине третьего мы уютно устроились в тени у нижних ворот и потягивали апельсиновый напиток, пребывая в относительном бездействии.
Через полчаса прибыл первый представитель прессы - корреспондент «Нью-Йорк таймс» из Анкары. Райх пришел в ярость. Он вслух заявил (ошибочно), что правительство Турции хватается за любую возможность лишний раз себя разрекламировать. Позднее выяснилось, что в разглашении информации прессе повинны те две кинозвезды. Райх бесследно исчез у себя в палатке, а я остался развлекать журналиста - довольно приятного человека, который, как оказалось, был знаком с моей книгой по хеттам. Я показал ему фотографию и объяснил принцип работы зонда. На вопрос, что случилось с кротом, я ответил, что не имею представления и знаю только, что это козни троглодитов. Боюсь, это и было моей первой ошибкой. Вторую я допустил, когда он поинтересовался размерами блока Абхота. Я обратил его внимание, что у нас нет конкретных фактов, подтверждающих, что это отдельный строительный блок, хотя по соседству с ним лежат еще такие же. Быть может, он представляет собой культовое сооружение в виде исполинской тумбы или какое-то строение наподобие зиккурата в Уре. Если же это отдельный блок, то получается, что перед нами следы цивилизации гигантов.
К моему удивлению, он отнесся к этому совершенно всерьез. Разделяю ли я гипотезу, будто наш мир некогда населяла раса гигантов, переставшая впоследствии существовать из-за небывало мощного лунного катаклизма? Я ответил, что мой долг ученого состоит в том, чтобы искать неоспоримые свидетельства. «Ну, а это разве не свидетельство?», - не отставал корреспондент. Я сказал, что утверждать такое пока рановато. Тогда он спросил, согласен ли я с тем, что строительные блоки такого громадного размера было под силу передвигать обычным людям, как, например, при строительстве пирамид в Гизе или возведении тольтекского Храма Солнца в Теотиукане. Я, все так же ни о чем не подозревая, указал, что самые крупные блоки пирамиды в Гизе весят по двенадцати тонн; вес двадцатиметровых глыб может достигать тысячи тонн. И я подтвердил, что мы доподлинно не знаем, каким образом удавалось передвигать камни для строительства пирамиды Хеопса, а к слову сказать, и Стоунхенджа. Ведь древние, вполне вероятно, могли обладать гораздо большим знанием, чем мы думаем.

1 Следующая страница


Колин Уилсон - Паразиты сознания

Паразиты сознания 2

Не успел я окончить разговор с корреспондентом «Нью-Йорк таймc», как на горизонте прорисовались еще три вертолета, принесшие еще одну компанию журналистской братии. К четырем часам уговорили появиться из палатки Райха. Он с угрюмым видом продемонстрировал работу зонда. К шести мы улизнули в Кадирли к себе в отель, где нам удалось в относительном спокойствии поужинать. Управляющему было велено на все телефонные звонки отвечать отказом. Но в девять вечера к нам пробился Фуад. Он размахивал свежим номером «Нью-Йорк таймc». Вся передняя страница была посвящена рассказу о «Величайшем мировом открытии всех времен». В ней я фигурировал как создатель теории, согласно которой обнаруженный нами город принадлежал некогда расе гигантов. Я будто бы случайно проговорился, что те гиганты помимо прочего были еще и чародеями, способными посредством какой-то неведомой силы, ныне уже забытой, поднимать свои строительные блоки. Один мой весьма известный коллега высказал мнение, что пирамиды Древнего Египта и Перу невозможно было воздвигнуть каким-либо из практикуемых сегодня способов строительной инженерии. На второй странице газеты автор популярных рассказов по археологии не преминул поместить статью под названием «Гиганты Атлантиды».
Я заверил Фуада, что ни о каких гигантах вообще не упоминал, по крайней мере в данном контексте. Фуад обещал позвонить в редакцию «Нью-Йорк таймc» и дать опровержение. Вслед за тем, наказав строго-настрого, что меня ни для кого нет, хоть для самого турецкого султана, я полуживой от усталости перебрался в комнату Райха выпить с ним напоследок по рюмке бренди.
Думаю, я достаточно внятно изложил причину, по которой мы всю следующую неделю не могли появиться на объекте раскопок. Правительство Турции выделило для охраны нашего оборудования солдат, но приказа задерживать посторонних у них не было, так что в небе над Каратепе свободного пятнышка не было от жужжащих вертолетов, слетевшихся словно осы на варенье. Отели Кадирли со дня своего основания не знали такого обилия постояльцев. Мы с Райхом подвергли себя добровольному заточению в гостиничных номерах, иначе сумасшедшие охотники за сенсациями не давали бы нам прохода. Аэрокран был предоставлен нам турецкими властями уже через двенадцать часов, но применить его не было никакой возможности. На следующий день фонд Карнеги безвозмездно передал нам два миллиона долларов для строительства туннеля; еще два ассигновал Всемирный Комитет Финансов. От турецкого правительства поступило наконец согласие окружить Черную Гору проволочным ограждением шестнадцатиметровой высоты. Эта процедура была проделана за несколько дней, практическое содействие в этом оказали русские и американцы, вложив свои средства. Тогда у нас появилась возможность вернуться к работе.
Работа, естественно, стала проводиться на совершенно ином уровне. О безмятежном послеобеденном отдыхе никто из нас теперь и не помышлял. Полуночные беседы в палатке также отошли в область преданий. По всему гребню холма стояло оцепление из солдат. Маститые археологи из разных стран не давали нам житья своими расспросами и советами. Воздух надсадно дрожал от басовитого гудения вертолетов, сесть которым не давала предупреждающими сигналами поспешно сооруженная наблюдательная вышка, также совместное детище русских и американцев.
Но уж на масштабы помощи жаловаться было грех. Бригада техников подвесила наш зонд к аэрокрану, чтобы нам было сподручно делать снимки над наиболее трудными участками рельефа. Правительство Турции предоставило еще двух кротов, оба со специально усиленной конструкцией. Деньги и оборудование предоставлялись по первому же требованию - о чем еще может мечтать любой археолог!
За двухдневный срок мы сделали ряд поразительных открытий. Перво-наперво зонд показал, что под нами находится фактически погребенный под землей город. Его стены и здания простирались более чем на милю в обоих направлениях. Черная Гора Каратепе возвышалась примерно над центром города. И это был воистину город гигантов. Блок Абхота не являлся ни зданием, ни культовым сооружением. Это был всего лишь отдельный строительный блок, вырезанный из цельного вулканического базальта - наижестчайшего вулканического базальта. Одному из кротов с усиленной конструкцией удалось в конце концов отколоть от блока кусок и доставить его на поверхность.
Но вместе с тем наряду с удачами нас со странным постоянством преследовала одна трагическая случайность за другой. Прошло двое суток, и мы лишились одного из наших специально оборудованных кротов, утратив его таким же точно образом, как того, о котором я упоминал выше. Углубившись на три с половиной километра, он перестал отзываться на сигналы. Еще неделя, и еще один крот был нами утерян - аппарат стоимостью в полмиллиона фунтов оказался погребен в теснинах моря земли. Работающий с аэрокраном оператор, потеряв бдительность, не совладал с управлением, и зонд со всей мощью грянулся о походную армейскую палатку, полную турецких солдат; число жертв в результате составило восемнадцать человек. С зондам ничего не сделалось, но газеты, пыл которых все еще никак не шел на убыль, не замедлили провести параллель между нашими неурядицами и злоключениями экспедиции Картера-Карнарвона, той, что после 1922 года снискала себе мрачную славу «проклятой Тутанхамоном».
Один мой коллега, на порядочность которого я имел неосторожность положиться, разгласил мою версию о том, что хетты Каратепе своим выживанием были обязаны ходившей об этих местах магической славе. Это вызвало новое поветрие сенсационных россказней. Именно в этот момент всплыло на поверхность имя Г. Ф. Лавкрафта. Я, как и большинство моих коллег, прежде этого имени никогда не слышал. Лавкрафт был автором фантастических рассказов, умер он в 1937 году. Долгое время после его смерти в Америке держался негромкий, но стойкий культ имени этого писателя, во многом благодаря подвижничеству Августа Дерлета, романиста, связанного с Лавкрафтом узами дружбы. Так вот, Дерлет неожиданно прислал Райху письмо, в котором сообщал, что имя Абхота Нечистого встречается в одном из произведений Лавкрафта, где этот персонаж фигурирует как один из Великих Старых.
Первое, что я подумал, когда Райх показал мне это письмо, это что кто-то хочет просто поводить нас за нос. Мы заглянули в литературный справочник и из него узнали, что Дерлет - это известный американский писатель, которому сейчас за семьдесят. Про Лавкрафта в справочнике ничего не было, но, сделав звонок в Британский музей, мы установили, что такой тоже существовал и написал те книги, авторство которых приписывал ему Дерлет.
В письме у Дерлета была строка, которая меня сразила. Вслед за словами о том, что он не может взять в толк, как мог Лавкрафт знать об Абхоте Темном (это имя не упоминалось ни в одной из хеттских табличек, расшифрованных до 1937, года смерти писателя), Дерлет высказывал такую мысль: «Лавкрафт придавал огромное значение сновидениям и часто мне говорил, что сюжеты ко многим рассказам приходили ему во сне». "Вот еще один аргумент в пользу твоего «родового подсознательного», - ознакомившись с письмом, сказал я Райху. Он в ответ заметил, что это скорее совпадение. «Абадонна», так называли в своих легендах ангела смерти древние иудеи; «хот» - типично египетское окончание; бог Абаот упоминался в некоторых памятниках вавилонской письменности, которые могли попасться Лавкрафту на глаза. Что же касается словосочетания «великие старые», то оно звучит не столь уж необычно для писателя-фантаста и вполне могло само прийти ему в голову. «Так что к чему сюда приплетать „родовое подсознание“?» - усмехнулся Райх. И я посчитал, что он прав.
Через несколько дней мы пришли к иному мнению. Нам пришла наконец посылка с книгами, отправленная Дерлетом. Раскрыв книгу на рассказе «Тень из Времени», я сразу наткнулся на описание исполинских каменных блоков, погребенных в недрах австралийской пустыни. В тот же момент сидящий в соседнем кресле Райх издал изумленный возглас и зачел мне вслух предложение: «Обитатель тьмы известен также под именем Ниогты». А мы лишь вчера вечером завершили примерный перевод надписи на блоке Абхота: «И лошади будут приведены две по две в присутствии Ниогты». Вслед за этим я зачитал Райху описание подземных городов в «Тени из Времени»: «...величественные базальтовые города с башнями, не имеющими окон», построенные «древней расой полуполипов».
Теперь у нас не было сколь-либо серьезного сомнения в том, что Лавкрафт каким-то непостижимым образом предвосхитил наши открытия. Не было смысла тратить время на бесполезные размышления о том, как ему удалось это сделать; заглянул ли он каким-то неведомым образом в будущее примерно так, как описывал в своем «Эксперименте со Временем» Уильям Данн, и провидел наши открытия, или это спящий его ум непонятно как проник в тайну, сохраненную под толщей малоазийской земли. Не это было главное. Суть вопроса состояла теперь в следующем: насколько опус Лавкрафта был просто произведением беллетристики, а насколько плодом внутреннего видения, «второго взора»?
Со стороны показалось бы подозрительным, займись мы вдруг сейчас вместо непосредственно раскопок изучением творчества писателя, чьи работы публиковались преимущественно в сомнительном журнале «Weird Tales» «"Жуткие истории" (англ.).·. Мы старались удержать свое занятие в секрете как можно дольше, вслух оправдываясь тем, что, дескать, проводим целые дни за изучением клинописей. Несколько дней мы провели взаперти в комнате у Райха (у него она попросторней, чем у меня), сосредоточенно штудируя произведения Лавкрафта. Когда приносили еду, мы прятали книги под подушки и с глубокомысленным видом склонялись над фотоснимками с письменами. К этому времени урок нами был уже усвоен: мы знали, что поднимется, если журналисты пронюхают, чем мы здесь дни напролет занимаемся. Мы переговорили по телекрану с Дерлетом - дружелюбным и обходительным джентльменом в летах, с обильной седой шевелюрой, - и попросили его никому не рассказывать о своем открытии. Он без особых упрашиваний согласился, заметив, однако, что книги Лавкрафта среди читателей по-прежнему популярны, так что кто-нибудь из них непременно сделает аналогичное открытие.
Изучение Лавкрафта было само по себе занятием интересным и увлекательным. Это был человек с редким даром воображения. Знакомясь с его работами в хронологической последовательности, мы замечали постепенное изменение авторских концепций писателя «Ремарки, касающиеся творчества Лавкрафта, взяты из лекции „Лавкрафт.и письмена Кадата“, прочитанной доктором Остином на заседании Нью-Йоркского исторического общества 18 июля 1999 г.·.
Действие его ранних рассказов происходит, как правило, в Новой Англии. Сюжет повествует о вымышленном округе Архам, его диких холмах и зловещих долинах. О жителях Архама создается впечатление как о жутких нелюдях, утративших в себе все человеческое, жадных до низменных наслаждений и не чурающихся контактов с темной потусторонней силой. Неудивительно, что многих из них в конце концов настигает возмездие. Но постепенно в мотиве повествований Лавкрафта назревают изменения. Изображаемые им мрачные картины уступают место таким, которые внушают нечеловеческий ужас: видения Апокалипсиса, хаотичные нагромождения эпох, исполинские города, Армагеддон двух рас: нелюдей и сверхлюдей. Если бы не стилистические клише в духе «романов ужасов» (вне сомнения, автор практиковал их из конъюнктурных соображений), то Лавкрафта можно было бы отнести к самым первым и самым выдающимся представителям жанра научной фантастики. Наше внимание привлекал преимущественно его поздний, «научно-фантастический» период (хотя это не следует понимать с излишним буквализмом - упоминание об Абхоте Темном имеет место как раз в одном из самых ранних его рассказов про Архам).
Самым поразительным было то, что его «циклопические города» Великих Старых (имеется в виду не раса полуполипов - они ее вытеснили) совпадали по описанию с фактами, открывавшимися нам про подземный город. По Лавкрафту, в этих городах не было лестниц со ступенями, а были лишь наклонные плоскости, так как тамошние жители были существами конусоидной формы, очень крупными и имели щупальца. По основанию конус был «окаймлен слоем серого вещества, напоминающего резину». Поочередно сжимаясь и разжимаясь, эта «резина» передвигала все существо.
Данные, полученные с помощью зонда, показали, что в раскинувшемся под Каратепе городе действительно во множестве встречаются наклонные плоскости, а ступенчатых лестниц, по всей видимости, нет. Что касается размеров города, то они действительно соответствуют эпитету «циклопический».
Нетрудно представить, что наш город представлял собой проблему поистине невиданную в истории археологии. В сравнении с ней трудности Лэйарда при раскопках курганища Нимруда выглядели просто смехотворно. Райх подсчитал: для того, чтобы явить руины свету дня, потребуется выворотить около сорока миллиардов тонн грунта («биллионов» по американской системе единиц). Такое, совершенно очевидно, на практике неосуществимо. Другой вариант: можно прорыть к городу ряд туннелей, расширив им горловины в виде камор. Таких туннелей понадобится целая серия, так как создавать одну сколь-либо большую камору - непозволительный риск. Ни один из известных человечеству металлов не обладает прочностью достаточной, чтобы подпирать крышу в три с половиной километра толщиной. Получается, откопать весь город целиком - задача для нас непосильная, но можно примерно определить с помощью зонда, к какой из его частей лучше всего вести подкоп. Чтобы проложить один туннель, потребуется поднять сотню тысяч тонн грунта. Но это все-таки в пределах реального.
На то, чтобы дознаться о наших с Райхом штудиях Лавкрафта, у прессы ушла ровно неделя. После обнаружения города это, похоже, было второй по величине сенсацией. Газеты посходили с ума. После заполошной трескотни о гигантах, колдунах и темных богах для них это было именно то, что нужно. До сих пор плоды людского ажиотажа успели пожать в основном популярные археологи, «пирамидные» фанатики и поборники теории мирового оледенения. Теперь звездный час настал для заклинателей духов, оккультистов и иже с ними. Появилась написанная кем-то статья, в которой говорилось, что свои мифические сюжеты Лавкрафт перенял у Блаватской. Еще кто-то заявил, что усматривает во всем этом традиции каббалы. И многие из читающих приходили в ужас. Они делали для себя вывод, что мы намереваемся нарушить безмолвие подземных гробниц Великих Старых, что приведет к катастрофе, столь мощно описанной Лавкрафтом в «Зове Ктулху».
В «Тени из Времени» названия города не приводилось, но в одном из ранних романов Лавкрафта он упоминался под названием «Безызвестный Кадат». Авторы газетных публикаций окрестили наш подземный город Кадатом, и название пристало намертво. А буквально следом Далглиш Фуллер, психопат из Нью-Йорка, громогласно заявил об учреждении Антикадатского общества, главной целью которого является остановить раскопки Кадата и не допустить, чтобы покой Великих Старых был потревожен. Показательным для тогдашнего массового безумия было то, что число членов этого общества выросло в считанные дни до полумиллиона, а потом за довольно короткий срок и до трех миллионов. Девиз у него был такой: «Разум лежит в будущем. Забудем о прошлом!» Они купили себе рекламное время на телевидении и наняли на службу респектабельных психологов, вменив им твердить, что видения Лавкрафта суть прямые и непосредственные проявления «экстрасенсорного восприятия», столь наглядно продемонстрированного в Дюкском университете Райхом и его коллегами. А раз так, то предостережениям Лавкрафта следует уделить самое пристальное внимание: если покой Великих Старых будет нарушен, это сможет обернуться для человечества невиданной трагедией. Психопату Фуллеру нельзя было отказать в наличии организаторских способностей. В восьми километрах от Каратепе он арендовал солидный участок земли и обосновал там лагерь. Сторонники Фуллера откликнулись на его призыв провести там очередной отпуск единственно с целью не давать житья экспедиции на Каратепе. Участок изначально принадлежал фермеру, который за предложенную баснословную сумму с радостью его уступил, и Фуллерово гнездилище успело обосноваться там прежде, чем правительство Турции смогло принять какие-то меры. У Фуллера был дар привораживать экзальтированных особ с толстыми кошельками, и те вкачивали в его предприятие солидные финансовые инъекции. Они приобретали вертолеты, и те басовито жужжащими жирными жуками кружили над холмами, распустив по ветру трепещущие транспаранты с антикадатскими лозунгами. По ночам вертолеты обрушивали на район раскопок горы мусора, так что по утрам, когда мы прибывали на объект, у нас уходило зачастую по несколько часов, чтобы расчистить площадку от гнилых овощей и мятых жестянок. По два раза на дню обитатели лагеря устраивали перед колючей проволокой марши протеста, колонны иной раз насчитывали до тысячи демонстрантов. Прошло шесть недель, прежде чем в ООН вняли нашим просьбам о принятии мер и выслали армейские подразделения. К тому времени Фуллер подбил к участию в своем движении пятерых американских сенаторов, и сообща они выступили с предложением принять указ, запрещающий дальнейшее проведение раскопок на Каратепе. Свои действия они, понятно, мотивировали не суеверным страхом, а благоговеньем перед памятью ушедшей в прошлое цивилизации. «Имеем ли мы право, - возглашали они, - тревожить сон веков?» Надо отдать должное сенату, законопроект был отвергнут подавляющим большинством голосов И вот, когда активность Антикадатского общества, скомпрометировавшего себя экстремистскими выходками, пошла, казалось, на убыль, страсти неожиданно закипели с новой силой. На этот раз причиной послужила публикация исторических материалов о жизни Станислава Пержинского и Мирзы Дина. Факты о них вкратце были следующими. Пержинский - поляк. Мирза Дин - перс; кончина обоих пришлась на первое десятилетие двадцатого века; оба умерли с помраченньм рассудком. По Пержинскому материалов сохранилось больше - он удостоился некоторой известности, опубликовав биографию своего деда, русского поэта Надсона. Кроме того, под его редакцией вышел сборник «Рассказов о сверхъестественном» графа Потоцкого. В 1898 году он издал примечательную книгу, в которой предостерегал человечество, что оно может оказаться под игом расы чудовищ из иного мира - тех, что строят огромные города под землей. Спустя год он был упрятан в дом умалишенных. Работы Пержинского включали странные графические наброски, словно специально созданные для иллюстрирования рассказов Лавкрафта о Кадате: архитектура чудовищных форм с наклонными плоскостями и исполинскими угловатыми башнями. Эти репродукции во всех видах были распечатаны Антикадатским обществом.
С Мирзой Дином дело обстояло несколько более смутно. Этот человек также описывал апокалиптические видения, но его работы редко публиковались. И Мирза Дин последние пять лет жизни провел в доме умалишенных, откуда слал предостерегающие письма персидскому правительству о стае страшилищ, имеющих целью поработить землю. Своих страшилищ Мирза Дин помещал куда-то в дебри Центральной Африки, и они имели у него вид гигантских слизней. Свои города страшилища строили из собственных слизистых выделений, затвердевающих наподобие камня. Большинство бредовых писем Мирзы Дина было уничтожено, но те немногие, что сохранились, представляли по стилю удивительное сходство с письмами Пержинского, а его слизни в достаточной мере напоминали конусоидов Лавкрафта. Из этого можно было с достаточной долей уверенности предположить, что все трое описывали одно и то же видение: Великих Старых и их города.
После вмешательства властей и прокладки первого туннеля активность Антикадатского общества постепенно пошла на спад, но за полтора года своей деятельности оно успело нанести существенный вред. Далглиш Фуллер был при загадочных обстоятельствах убит одной из своих сподвижниц «См."Далглиш Фуллер: этюд фанатизма". Авт. Дэниэл Аттерсон, Нью-Йорк, 2100.·.
Прокладка первого туннеля завершена была ровно через год после обнаружения блока Абхота. Работы по его строительству вызвалось вести правительство Италии. Для этой цели оно использовало того самого гигантского крота, с помощью которого был проделан туннель между Сциллой и Мессинским проливом (Сицилия), а после между проливом Отранто и Лингветтой в Албании. Сама прокладка заняла всего несколько дней, основная же проблема состояла в том, как не допустить обвала грунта в глубине туннеля. Сам блок внушительностью габаритов точь-в-точь соответствовал нашим предположениям. Двадцать два метра в высоту, девять в ширину, двадцать восемь в длину - такой была эта глыба, высеченная из цельного вулканического базальта. Невозможно было усомниться в том, что перед нами следы цивилизации гигантов или волшебников. Зная о существовании фигурок, я как-то не очень верил, что такие гиганты могли когда-либо существовать, ведь фигурки были относительно миниатюрными (это лишь спустя десять лет грандиозные открытия Мерцера в Танзании показали, что те города-исполины населяли одновременно и гиганты, и люди, причем первые были в рабском подчинении у последних).
Составить истинное представление о возрасте блоков было все так же непросто. По Лавкрафту, Великие Старые существовали полтора миллиона лет назад, и многие безоговорочно этому верили. Понятно, такое трудно было себе представить. Позднее нейтронный счетчик Райха показал, что возраст находок колеблется в пределах двух миллионов лет, и, быть может, даже эта цифра чересчур занижена. Точная датировка в этом случае была чрезвычайно сложна. Обычно для археологов ориентиром служат различные слои земли, чередующиеся над местом залегания находки, - для ученых это своего рода готовый календарь. Что касается наших городов-исполинов (в общей сложности их было обнаружено три), то сведения здесь противоречили друг другу. С уверенностью можно было сказать лишь то, что все они были уничтожены потопом, похоронившим их под многометровой толщей жидкой грязи. У геолога при слове «потоп» немедленно возникнет мысль о плейстоцене - периоде Великого Оледенения, - имевшем место какой-нибудь миллион лет назад. Но в квинслендских отложениях были обнаружены следы грызуна, который мог обитать в эпоху плиоцена; а если так, то к датировке следовало подбросить еще пять миллионов лет. Однако к сути моего рассказа это отношения не имеет. Еще задолго до окончания первого туннеля я уже утратил интерес к раскопкам на Карателе. До меня постепенно дошло, что именно они из себя представляют: отвлекающую внимание игрушку, специально подкинутую паразитами разума. К этому открытию я пришел следующим образом.
К концу июля 1997 года я находился на грани полного истощения. Торчать на Каратепе становилось невыносимо, не спасал даже шелковый тент восьмикилометрового диаметра, снижавший температуру до каких-нибудь шестнадцати градусов в тени. От мусора, обрушенного нам на голову сподвижниками Фуллера, смрад вокруг стоял, как над болотом. Применяемые в изобилии дезодоранты и дезинфектанты, предназначенные хоть как-то перекрыть эту вонь, делали ее еще несусветнее. Сухим и пыльным был ветер. Мы по полдня изнывали у себя в комнатах, томно прихлебывая охлажденный щербет с розовыми лепестками. В июле у меня начались свирепые головные боли. Два дня, проведенных в Шотландии, улучшили мое самочувствие, и я вернулся к работе, но через неделю свалился с температурой. Сносить постоянные набеги репортеров и фуллеровских фанатиков у меня больше не было сил, и я их полностью проигнорировал. Двое суток я отлеживался в постели и слушал пластинки с операми Моцарта. Постепенно лихорадка меня отпустила. На третьи сутки апатия оставила меня настолько, что я мог уже вскрывать письма.
Среди них было короткое извещение от «Стэндэрд моторс энд инджиниэринг», где меня уведомляли, что направляют в Диярбакыр по моей просьбе основную часть бумаг Карела Вайсмана. Тут я понял, что это за посылочные ящики. Еще одно письмо было от издательства Северо-Западного университета. Там спрашивали, намерен ли я поручить им публикацию работ Карела по психологии.
Это занятие обещало быть утомительным. Я переадресовал письмо в Лондон Баумгарту, а сам возвратился к Моцарту. На следующий день меня заела совесть, и я вскрыл оставшуюся почту. В ней я обнаружил письмо от Карла Зайделя, сожителя Баумгарта (Зайдель гомосексуалист) по квартире. Он писал, что у Баумгарта стало плохо с нервами и он уехал к семье в Германию, где и находится в настоящее время. Это со всей бесповоротностью показывало, что публикация работ Карела лежит теперь на мне. И вот, испытывая в душе величайшую неохоту, я принудил себя вскрыть один из ящиков. Ящик весил около двадцати килограммов и содержал в себе исключительно результаты теста на реакцию цветоизменения, проведенного над сотней работников фирмы. Меня просто передернуло. Бросив это занятие, я возвратился к прослушиванию «Волшебной флейты».
В тот вечер ко мне с бутылкой вина зашел один знакомый, молодой администратор-перс, с которым мы успели сдружиться. Я слегка тяготился одиночеством и был рад случаю отвлечься беседой. Даже такая тема, как раскопки, не вызывала у меня сегодня отвращения, и я с удовольствием рассказал ему кое-что о «закулисной» стороне нашей работы. Когда мой знакомый уходил, на глаза ему попались посылочные ящики, и он поинтересовался, имеют ли они какое-то отношение к проводимым нами раскопкам. Я изложил ему историю самоубийства Вайсмана, признавшись откровенно, что мысль про то, что ящики придется вскрывать, нагоняет на меня тоску под стать физической боли. Мой собеседник со свойственной ему веселой непринужденностью и так-том обмолвился, что мог бы утром зайти и сделать это вместо меня. Если в ящиках окажутся все те же бумаги с тестами, он вызовет своего секретаря и тот прямиком направит их в Северо-Западный университет. Я понял, что таким своим предложением он как бы пытается воздать мне за мои сегодняшние откровения, и с благодарностью согласился.
На другое утро, когда я вышел из ванной, он уже со всем управился. Пять ящиков из шести были наполнены заурядным стандартным материалом. Шестой, по его словам, был более «философского» характера и, возможно, мог представлять для меня интерес. На этом он удалился, а вскоре подошел его секретарь и занялся расчисткой моих апартаментов, где вся гостиная была завалена ворохами крупноформатных желтых листов.
Оставшийся материал помещался в аккуратных голубых папках, отпечатанные на машинке листы были скреплены между собой металлическими кольцами. На каждой из папок от руки была нанесена надпись: «Размышления об истории». Все папки были запечатаны цветной клейкой лентой, и я понял (правильно понял, как потом выяснилось), что со смертью Вайемана к ним никто не притрагивался.
Я так и не уяснил, что за ошибка побудила Баумгарта послать их в «Дженерал моторс». Видимо, он отложил их для моего ознакомления, а потом невзначай упаковал вместе с материалом на производственную тематику.
Папки были не пронумерованы. Я разодрал ленту на первой попавшейся и в скором времени уяснил, что эти «исторические размышления» охватывают историю только двух прошедших столетий - период, который меня никогда особо не интересовал. Меня посетила заманчивая мысль взять и переслать эти бумаги в Северо-Западный университет, вообще в них не заглядывая. Но совесть все-таки меня одолела. Я возвратился в постель, прихватив с собой полдюжины голубых папок.
На этот раз по чистой случайности я раскрыл папку как раз на нужном месте. Содержание первой из них начиналось словами: «Вот уже несколько месяцев во мне живет стойкое убеждение, что человеческая цивилизация находится под беспрестанным гнетом какого-то странного рака сознания».
Интригующее высказывание. «Вот! - подумал я. - Великолепное начало для собрания сочинений Карела...» Рак сознания - еще одно определение стресса или ангедонии, синдрома отвращения к жизни, очередной душевный недуг двадцатого столетия... Я ни на секунду не воспринял смысла прочитанного буквально - я читал дальше. Странная проблема растущего числа самоубийств... Частые случаи детоубийства в современных семьях... Неизбывный страх перед атомной войной, рост наркомании. Все это, похоже, мы уже слышали. Зевнув, я перевернул страницу.
Спустя несколько минут мое внимание было уже более пристальным. Не потому, что прочитанное вдруг поразило меня, как какое-то откровение; просто я подспудно начал подозревать, а не сошел ли действительно Вайсман с ума. В юности я читал книги Чарлза Форта, где говорилось о возможности существования великанов, фей, плавучих континентов. Но у Форта диковинная мешанина из были и небыли имела характер забавного преувеличения. Идеи Карела Вайсмана звучали столь же безумно, что и у Форта, но, по всей очевидности, выдвигались им с полной серьезностью. Так что Вайсман, одно из двух, либо пополнял ряды знаменитых научных эксцентриков, либо был полностью сумасшедшим. Исходя из того, что он покончил с собой, я был склонен предполагать последнее.
Я продолжал читать с каким-то болезненным интересом. После вступительных страниц Вайсман переставал упоминать о «раке сознания» и приступал к подробному рассмотрению истории культуры двух соседних столетий... Все мысли Вайсмана были тщательно аргументированы и излагались безупречным слогом. Во мне ожила память о наших с ним долгих беседах в Уппсале. Уж и полдень наступил, а я все так же неотрывно был занят чтением. К часу дня я уже знал, что неожиданно открыл для себя что-то такое, о чем мне теперь не забыть до конца своих дней. Неважно, сумасшедшему или нет принадлежали эти строки - они ужасали своей убедительностью. Я был бы рад поверить, что все это бред, но по мере того как продолжал чтение, все больше в этом разубеждался. Это настолько вышибло меня из колеи, что я нарушил стародавнюю привычку и выпил за обедом бутылку шампанского. Из еды меня хватило только на сэндвич с индюшачьим паштетом. Несмотря на шампанское, я ощущал себя угрюмым и подавленным. А там, ближе к вечеру, я с окончательной ясностью прозрел эту невыразимо кошмарную картину, и рассудок у меня едва не дал трещину. Если Карел Вайсман не был сумасшедшим, то получалось, что человечество стоит перед самой страшной опасностью, которая когда-либо могла ему угрожать.

***

По всей видимости, возможности детально проследить, как именно Карел Вайсман пришел к своей «философии истории», нет. Это было результатом работы, проводимой неустанно в течение всей жизни. Но я могу по крайней мере обозначить те обобщения, которые он делает в своих «Размышлениях об истории».
Самым замечательным даром человечества, говорит Вайсман, является его сила самообновления, а также созидания. В качестве самого простого примера можно привести то самообновление, которому человек подвергается во время сна. Усталый человек - это человек, уже находящийся в объятиях безумия и смерти. В высшей степени замечательным у Вайсмана является то, как он ассоциирует безумие со сном. Человек, владеющий рассудком, - это человек, полностью проснувшийся. По мере того как он устает, его ум утрачивает способность держаться на плаву над снами и галлюцинациями, и жизнь для него все больше проникается чертами хаоса.
Так, Вайсман оспаривает широко бытующее мнение о том, что дух созидания и самообновления так уж доминирует у народов Европы начиная с эпохи Ренессанса и до восемнадцатого столетия. История человечества в этот период полна кошмара и жестокости, однако человек находит в себе силы избывать их с той же легкостью, как набегавшийся за день малолетний ребенок восстанавливает энергию во время сна. Эпоху правления королевы Елизаветы преподносят как век торжества всех светлых начал в человеке, а между тем тот, кто изучал его историю пристально, ужаснется царившему в нем бессердечию и жестокости. Людей подвергают пыткам и сжигают заживо, евреям обрезают уши, детей истязают до смерти или обрекают на смерть в фантастически грязных трущобах. И тем не менее сила оптимизма и самообновления в человеке настолько велика, что хаос жизни лишь подгоняет его на новые дерзания. Великие эпохи следуют одна за другой: эпоха Леонардо, эпоха Рабле, эпоха Чосера, эпоха Ньютона, эпоха Джонсона, эпоха Моцарта...
Нет нагляднее подтверждения тому, что человек есть бог, перед которым бессильна любая преграда.
И вдруг странным образом человечество будто подменяют. Это происходит ближе к концу восемнадцатого столетия. Словно в противовес светлому, жизнеутверждающему гению Моцарта вдруг возникает кошмарная жестокость де Сада. Мы внезапно словно соскальзываем в эпоху тьмы; эпоху, где гении не творят более как боги. Вместо этого они безысходно бьются как в объятиях невидимого спрута. Наступает пора самоубийств. Фактически, начинается современная история, эпоха невзгод и тревожных потрясений.
Но почему это произошло так внезапно? Была ли тому причиной промышленная революция? Но она произошла не в один день и охватила далеко не всю Европу разом. Европа как была, так и оставалась землей лесов и крестьянских подворий. Чем, ставит вопрос Вайсман, можем мы истолковать несопоставимое различие между гениями восемнадцатого и девятнадцатого веков, если не предположением, что где-нибудь в тысяча восьмисотом году с земной цивилизацией случилось какое-то невидимое и вместе с тем катастрофическое изменение? Как можно происшедшей индустриальной революцией мотивировать полнейшее несходство Моцарта и Бетховена, когда последний по возрасту отставал от своего предшественника всего на четырнадцать лет! Как происходит, что мы вдруг оказываемся в столетии, где половина гениев оканчивает жизнь самоубийством или умирает от чахотки? По словам Шпенглера, цивилизации увядают подобно состарившимся растениям. Но мы-то наблюдаем у себя внезапный скачок из юности в старость! Гнет глубочайшего пессимизма принимается давить на нашу цивилизацию, находя отражение и в литературе, и в живописи, и вообще в искусстве. Но мало того, что человек неожиданно прибавляет в возрасте. Он, что представляется гораздо более важным, начинает вдруг терять силу самообновления. Можно ли представить, чтобы хоть кто-то из великих людей восемнадцатого столетия совершил самоубийство? А ведь им жилось ничуть не легче, чем их потомкам в девятнадцатом веке. Человек новой эпохи утратил веру в жизнь, потерял веру в знание. Он мыслит созвучно Фаусту: «Знанья это дать не может...»; все, что можно открыть и сделать, уже открыто и сделано.
Карел Вайсман, надо сказать, историком не был, он был психологом «Вопрос прихода К. Вайсмана к пониманию „философии истории“ подробно анализируется в трехтомном издании „Философии Карела Вайсмана“ Макса Вибига (Северо-Западный университет, 2015 г.)·. Основной доход ему составляла работа в области промышленной психологии. В „Размышлениях об истории“ он пишет:
"В сферу индустриальной психологии я пришел в 1990 году, когда ассистентом профессора Эймза начал работу на фирме «Трансуорлд косметикс». И мне сразу же бросилась в глаза непостижимость и чудовищность сложившегося положения. Разумеется, мне и тогда было известно, что «индустриальный стресс» достиг серьезных масштабов - настолько серьезных, что стали учреждаться специальные производственные комиссии для суда над преступниками, повинными в умышленной порче оборудования, а также в нанесении увечий или убийстве товарищей по работе. Но лишь немногим были известны подлинные масштабы проблемы. Число убийств на крупных заводах и в концернах выросло вдвое по сравнению со средним уровнем таких преступлений по стране. В Америке на одной табачной фабрике в течение одного лишь года было убито восемь начальников производственных участков и двое административных работников, при этом в семи случаях убийцы после совершения преступления тут же кончали с собой.
Исландская промышленная корпорация «Пластик корпорейшн» решила провести эксперимент. Там создали предприятие «открытого типа» площадью в несколько гектаров. Чтобы рабочие не чувствовали скученности или замкнутости пространства, стены были заменены силовыми полями. На первых порах эксперимент шел с большим успехом. Но прошло два года, и уровень производственной преступности на этом предприятии поднялся до среднего по стране.
На страницы прессы эти цифры никогда не попадали. Психологи, подумав, решили (и правильно сделали),что опубликовать их значило себе же нажить проблем. Они рассудили, что в таких случаях лучше поступить как при тушении пожара: изолировать источник возгорания.
Все глубже вникая в суть этой проблемы, я постепенно убеждался, что подлинной ее причины мы не знаем. Как сказал доктор Эймз в мою первую неделю пребывания на «Трансуорлд косметикс», коллеги-психологи откровенно расписались перед ней в своем бессилии. Он сказал, что докопаться до ее истоков невероятно трудно, ибо истоков у нее, судя по всему, великое множество: взрыв урбанизации, перенаселенность городов, ощущение человеком собственного ничтожества и все растущая людская разобщенность, непроглядная серость нынешних будней, крушение идеалов религии, да мало ли что еще. Он не стал скрывать, что не может дать ответ, верным мы движемся путем в решении проблем, возникающих на производстве, или же совсем наоборот. Мы все больше денег тратим на психиатров, на улучшение условий быта; короче говоря, все больше превращаем рабочих в больничных пациентов. Но если люди сами поставили свою жизнь в зависимость от такой иллюзии, то требовать какого-то выхода из создавшегося положения от нас, психологов, просто нереально.
Вот тогда в поисках ответа я и обратился к истории, и когда эти ответы отыскал, мне захотелось наложить на себя руки. Ибо если учитывать объективный ход истории, то теперешние события были в полной мере им предрешены. Человеческая цивилизация год за годом копила в себе перегрузку; в конечном счете это не могло не кончиться крахом. И в то же время одна деталь в эту картину не вписывалась: сила самообновления, присущая человеку. По логике, Моцарт должен был кончить самоубийством: тяготы его жизни были непереносимы. Но он этого не сделал.
Что убило в человеке силу самообновления?
Не берусь судить даже приблизительно, каким именно образом до меня дошло, что причина здесь может крыться одна. Догадка выкристаллизовывалась медленно, в течение долгих лет. Просто я постепенно стал прозревать, что численность производственных преступлений никоим образом не соответствует так называемым «исторически обусловленным причинам». Я как бы очутился на месте главы фирмы, которому чутье смутно подсказывает, что бухгалтер явно темнит с документацией, только как, пока неясно.
Вот так однажды я и заподозрил о существовании неких вампиров сознания. И с той поры мои подозрения стали подтверждаться на каждом шагу.
Впервые это случилось, когда я раздумывал над возможностью применения мескалина и лизергиновой кислоты при лечении индустриальных стрессов. По своей сути, понятно, действие этих препаратов не отличается от алкоголя и табака - они оказывают раскрепощающее влияние на организм. Переутомленный работой человек впадает в напряженное состояние уже по привычке и не может сломить эту привычку одним лишь усилием воли. Стакан виски или сигарета, срабатывая на моторные центры мозга, снимают то напряжение.
Однако у человека есть привычки куда более древние и прочные, чем переутомление от работы. За миллионы лет эволюции у человека выработался целый комплекс разнообразных привычек, способствующих выживанию. И если хоть одна из них выходит из-под контроля, это приводит к умственному расстройству. Человек, допустим, имеет привычку остерегаться врагов, но если он даст этой привычке возобладать над собой, то превратится в параноика.
Одна из привычек, укоренившихся в человеке наиболее глубоко, - неусыпное бдение опасности и всевозможных невзгод. Она не дает человеку вглядеться в свой собственный ум, поскольку он не может позволить себе отвести настороженного взгляда от обступающего его вплотную внешнего мира. По той же причине человек упорно не замечает красоту, предпочитая концентрироваться на практических проблемах. Эти привычки угнездились в человеке настолько прочно, что их не может пронять ни табак, ни алкоголь. А вот мескалин может. Он способен проникать до самых атавистических уровней человеческого сознания и раскрепощать те центры непроизвольного напряжения, что делают человека рабом собственной скуки и окружающего мира.
Признаться, на первых порах вину за высокий уровень самоубийств и производственной преступности я возлагал в основном именно на «въевшиеся» привычки. Человек должен уметь расслабляться, иначе от переутомления он становится опасным. Он должен научиться контакту с самыми глубинными уровнями психики для того, чтобы перезаряжать свое сознание. Мне подумалось, что препараты мескалиновой группы смогли бы решить этот вопрос.
До последнего времени применение этих наркотических веществ не допускалось индустриальной психологией по вполне очевидной причине: мескалин расслабляет человека настолько, что тот становится попросту неспособен выполнять трудовые операции. Он начинает тяготеть единственно к созерцанию красоты мира и мистерий собственного воображения. Я подумал, что необязательно достигать именно такого состояния. Микроскопическая доза мескалина сможет высвободить созидательные силы человека, не вгоняя его в состояние ступора. Кстати сказать, предки человека, жившие два тысячелетия назад, были почти неспособны различать цвета, имея подсознательную привычку их игнорировать. Настолько тяжелой и опасной была их жизнь, что они не могли позволять себе такой роскоши. Однако со временем человек сумел изжить эту многовековую привычку, и это никак не сказалось на его жизненной активности и напористости. Все дело здесь в разумном балансе.

***

И я объявил, что провожу ряд экспериментов с наркотиками мескалиновой группы. Результаты первых же опытов были такими чудовищными, что «Трансуорлд косметикс» немедленно расторг со мной контракт. Пятеро из десяти моих испытуемых буквально назавтра покончили с собой. Еще двое напрочь лишились рассудка и угодили в сумасшедший дом.
Я решительно ничего не мог взять в толк. Ведь я сам, учась еще в университете, ставил на себе опыты с мескалином, однако результаты тогда показались мне разочаровывающими. Мескалиновое «празднество» - вещь вообще не лишенная приятности; вопрос лишь в том, любите ли вы праздники. Лично я нет - я слишком одержим работой.
Полученные тогда результаты подвигли меня еще на одну попытку. Я принял полграмма мескалина. Результат был настолько диким, что при воспоминании о нем меня до сих пор пробивает нервная дрожь.
Вначале были просто характерные приятные ощущения: мерно, враскачку плывущие пятна зыбкого света. Затем наступило ощущение невиданно глубокой умиротворенности и покоя, проблеск буддистской нирваны: преисполненное красоты и нежности созерцание Вселенной, и отдаленной и вместе с тем бесконечно раскрытой тебе навстречу. Спустя примерно час я вышел из этого состояния, наглядно убедившись, что никакой причины для самоубийства здесь крыться не могло. Тогда я попробовал направить внимание в глубь себя, пронаблюдать истинное состояние своих эмоций и ощущения. То, что за этим последовало, повергло меня в ужас. Я словно приник к окуляру подзорной трубы и вдруг обнаружил, что кто-то специально загораживает мне видимость, приложив с противоположной стороны ладонь. Как бы я ни старался разглядеть, что там внутри меня происходит, все мои попытки были тщетны. Тогда резким волевым усилием я попытался протолкнуться сквозь эту стену глухой темноты, и тут внезапно, но явственно почувствовал, как из поля зрения у меня поспешно ускользает что-то непонятно живое. Разумеется, под «полем зрения» я не имею в виду нечто физически осязаемое - то было чисто умозрительное ощущение. Но было оно таким потрясающе явственным, что я едва с ума не сошел от ужаса. От непосредственно угрожающей физической опасности можно спастись бегством. От этой опасности бежать было некуда, она находилась у меня внутри.
Почти неделю после этого мною владел беспросветный ужас. Никогда еще в жизни я не был так близок к безумию. Ибо несмотря на то, что я вновь находился в окружении привычной действительности, безопасности при этом я уже не чувствовал. Мне казалось, что, возвратясь в мир сознания, я напоминаю собой страуса, прячущего голову в песок, то есть веду себя так, словно отказываюсь видеть опасность.
Хорошо, что в ту пору я находился не у дел: заниматься чем-либо я был просто не в состоянии. Но примерно через неделю мне пришла мысль: «А чего ты, собственно, страшишься? Ведь с тобой ничего не случилось». И от этой мысли я мгновенно приободрился. А как раз через несколько дней компания «Стэндэрд моторс энд инджиниэринг» предложила мне должность начальника медицинской службы. Я принял предложение и с головой ушел в работу этого громадного многоотраслевого производственного концерна, что на долгое время лишило меня возможности уединиться с мыслями или спланировать новые эксперименты. А едва мне случалось хотя бы мимолетом подумать об опытах с мескалином, как с моим самочувствием происходил такой перепад, что я всякий раз поспешно придумывал для себя повод вернуться к этим мыслям как-нибудь в другой раз.
Шесть месяцев назад я все-таки вернулся к этому вопросу; на этот раз, правда, под несколько иным углом. Мой друг Рупперт Хаддон из Принстона рассказал, как с помощью ЛСД провел у себя ряд чрезвычайно успешных экспериментов по излечению сексуальных маньяков. Излагая свою теорию, он подразумевает то самое погружение в сферу умственной привычки, о котором я веду речь. Гуссерль осознал, что, имея в своем распоряжении топографические карты, на которые нанесен каждый сантиметр земной поверхности, мы в то же время не располагаем атласом к миру своего ума.
Чтение Гуссерля возобновило мою отвагу. Мысль попробовать мескалин еще раз приводила меня в ужас; феноменология же ведет отсчет именно от изначального, обычного состояния сознания. Так я снова начал делать записи, касающиеся проблем внутреннего мира человека и географии сознания.
В очень скором времени я стал замечать, что какие-то скрытные внутренние силы во мне противятся тому, чтобы я проводил исследование. Стоило мне вплотную задуматься над занимающими меня проблемами, как я начинал вдруг испытывать ноющую головную боль и тошноту. Просыпаясь поутру, я ощущал себя разбитым и неотдохнувшим. Моим всегдашним увлечением была математика (хотя и на дилетантском уровне), кроме того, я неплохо играю в шахматы. И вот я стал замечать, что едва мне стоит переключить внимание на математику или шахматы, как мое самочувствие улучшается. Но как только я опять начинаю размышлять о проблемах сознания, так болезненная вялость накатывается на меня вновь.
Моя собственная слабость стала выводить меня из себя. Я дал себе зарок одолеть ее любой ценой. С этой целью я выхлопотал у своих работодателей двухмесячный отпуск. Жену я предупредил, что буду плохо, очень плохо себя чувствовать. И вот, предельно сосредоточась, я намеренно обратил свой ум к проблемам феноменологии. Результат был именно такой, какой я предугадывал. Несколько дней я чувствовал себя усталым и разбитым. Затем у меня открылись головные боли и ломота. Вся принимаемая мною пища исходила теперь рвотой. Я слег. Используя методы анализа, предлагаемые Гуссерлем, я пытался мысленно «прощупать» причину своего дурнотного состояния. Жена не могла взять в толк, что со мной происходит, и сильно тревожилась, отчего мне было хуже вдвойне. Хорошо еще, что у нас нет детей, иначе бы я, конечно, не выдержал.
Через пару недель я был уже так изможден, что едва мог проглатывать чайную ложку молока. Сплотив в отчаянной попытке остаток сил, я достиг самых глубинных, первородных слоев своего существа. И в этот момент я распознал местонахождение своих врагов. Я словно донырнул до морского дна, где мне внезапно сделались видны морды акул, окружающих меня плотным кольцом. Я, разумеется, не «различал» их в буквальном смысле, просто их присутствие чувствовалось столь же явственно, как можно чувствовать зубную боль. Они обретались там, на том глубинном уровне моего существа, куда свет сознания не проникает никогда.
И в тот самый миг, сдерживаясь изо всех сил, чтобы не завопить от невыразимого ужаса - ужаса человека, очутившегося один, на один со своей неминуемой страшной участью, - я с внезапной ясностью понял, что одолел их. Мои глубинные жизненные силы прянули на них всей своей мощью. Необъятная сила, о существовании которой в себе я и не подозревал, разлилась во мне во всю свою необъятную ширь. Силы врагов перед ней были ничтожны, и они вынуждены были отступить.
Тут я почувствовал, что их скопище начинает торопливо множиться - счет шел уже на тысячи, - но вместе с тем я видел, что они передо мной попросту бессильны.
Пришедшая внезапно мысль ожгла мозг, полыхнув словно молния. Мне все стало ясно. Я теперь знал. Я понял, почему им так важно, чтобы об их существовании никто не догадывался. Силы человека более чем достаточно, чтобы уничтожить их всех. Но пока человек не догадывается об их наличии, они могут на нем паразитировать, высасывая из него жизненные соки подобно вампирам.
Жена, войдя в спальню, воззрилась на меня с тревожным изумлением: я хохотал как помешанный. Какую-то секунду она думала, что мой рассудок не выдержал. Но потом до нее дошло, что это смех здорового человека.
Я попросил ее сходить и принести мне супа. Через двое суток я уже снова был на ногах, чувствуя себя настолько великолепно, как, пожалуй, никогда еще в жизни. На первых порах от сделанного открытия мной владела такая эйфория, что о паразитах мозга я вообще забыл. Потом я спохватился, поняв, что вести себя таким образом непозволительно глупо. У них передо мной было колоссальное преимущество: они знали устройство моего ума гораздо лучше, чем я. Если утратить бдительность, они по-прежнему могли со мной разделаться.
Но в данный момент я был в безопасности. В тот день, вновь ощутив в себе через несколько часов назревающий приступ дурнотной слабости, я повторно обратился к живительному источнику внутренней силы, с оптимизмом думая о будущем человечества. Приступа как не бывало; сам же я вновь разразился безудержным хохотом. Прошла не одна неделя, прежде чем я научился сдерживать смех, всякий раз непроизвольно возникающий у меня после очередной стычки с вампирами.
Понятно, мое открытие было настолько фантастическим, что постичь его смысл неподготовленному человеку было невозможно. Мне вообще-то необычайно повезло, что я не сделал этого открытия шестью годами раньше, когда работал в «Трансуорлд косметикс». В течение всего срока, предшествовавшего открытию, мой ум исподволь готовился к нему, незаметно прогрессируя в нужном направлении. После истекших месяцев я все больше проникаюсь мыслью, что дело здесь было вовсе не в удаче. У меня складывается ощущение, что на стороне человечества действуют какие-то могущественные силы, хотя какие именно, я не имею представления..."
(Последнее предложение мне хочется выделить особо: я сам всегда инстинктивно это чувствовал.).

***

"Я говорю это в связи вот с чем. Вот уже более двухсот лет ум человека является неизменной добычей вампиров энергии. Бывали отдельные случаи, когда им удавалось полностью завладеть умом человека и использовать его в своих целях. Я, например, почти уверен, что одним из таких «оборотней» рода человеческого был де Сад, чей мозг всецело находился во власти у вампиров. Богохульство и мерзость его писания не свидетельствуют, как оно нередко бывает, о некоей «демонической живости стиля» - доказательством тому является то, что книги де Сада так и остались образцом творческой незрелости, несмотря на то, что их автор дожил до семидесяти четырех лет. Целью и смыслом его жизненного творчества было усугублять разброд в людских мыслях, намеренно искажая и извращая правду о сексе.
Едва я прознал о существовании вампиров мозга, как вся история двух прошедших столетий стала мне до нелепости ясной. Примерно до 1780 года (а именно этот срок является ориентировочной датой по-настоящему масштабного вторжения вампиров мозга на Землю) почти все искусство у людей носило жизнеутверждающий характер - взять музыку Гайдна и Моцарта. После вторжения вампиров мозга этот солнечный оптимизм стал для людей творчества почти недосягаем. Своими орудиями паразиты сознания всегда избирали людей с наиболее тонким интеллектом, потому что именно такие люди пользуются наибольшим влиянием у остального человечества. Очень немногим творческим натурам оказывалось под силу сбросить с себя гнет вампиров, причем такие люди обретали через это новую силу. К числу таких, несомненно, принадлежал Бетховен; Гете тоже тому пример.
И это с предельной ясностью объясняет, отчего паразитирующим на уме вампирам так важно, чтобы об их присутствии никто не догадывался; чтобы человек не сознавал, что они сосут из него жизненные соки. Человек, одержавший над вампирами верх, становится для них вдвойне опасен, поскольку в нем пробуждаются силы самообновления. Видимо, в таких случаях вампиры пытаются покончить с ним иным способом: натравить на него других людей. Следует вспомнить, что смерть Бетховена наступила после того, как он, покинув дом сестры после какой-то непонятной ссоры, гнал несколько миль под дождем в открытой повозке. Обобщая множество разрозненных фактов, мы обнаруживаем, что именно в девятнадцатом веке крупные творческие личности впервые начинают сетовать на то, что «мир ополчился против них». Гайдн и Моцарт, напротив, встречали у своих современников любовь и понимание. Как только талант уходит из жизни, пропадает и общая к нему неприязнь: вампиры мозга ослабляют свою хватку, у них и без того есть за кем присматривать.
По истории литературы и искусства начиная с 1780 года можно проследить, как шла борьба с вампирами сознания. Творческие личности, отказывавшиеся проповедовать пессимизм и безверие, уничтожались. Хулители же жизни зачастую доживали до самого преклонного возраста. Небезынтересно, например, сопоставить судьбу хулителя жизни Шопенгауэра и безудержного ее апологета Ницше, сексуального дегенерата де Сада и мистика эротики Лоуренса.
За исключением этих очевидных фактов я не очень преуспел в изучении вампиров мозга. Я бы, пожалуй, предположил, что в небольшом количестве они присутствовали на Земле всегда. Возможно, что христианское понятие дьявола исходит из смутного, интуитивного сознания той роли, которую вампиры играли на протяжении истории человечества: их вожделения завладеть умом человека, обратив его во вред всему живому, всем жителям Земли. Но обвинять вампиров во всех бедах человеческой цивилизации было бы ошибочным. Человек - это животное, стремящееся возвыситься до бога. Многие из наших бед - неизбежный побочный эффект направленного на то усилия.
У меня есть на этот счет теория, которую я попытаюсь изложить для завершения мысли. Я склонен считать, что во Вселенной существует множество цивилизаций подобных нашей, и ими также движет стремление к развитию. На ранних этапах эволюции любую цивилизацию заботит в основном то, как обуздать природную среду, как одолеть врагов, как вдоволь обеспечить себя пищей. Но рано или поздно наступает момент, когда трудности начального этапа уже преодолены, и тогда цивилизация может обратиться взором в глубь себя, вкусить радость полета мысли. «My mind to me a kingdom is» «"Мой ум для меня королевство" (англ.)·, - сказал когда-то Эдуард Дайер. Так вот, когда человек приходит к осмыслению того, что его ум - королевство в самом прямом смысле, огромная неизведанная страна, вот тут он и переступает ту черту, что отделяет животное от бога.
И я подозреваю, что вампиры мозга существуют тем, что отыскивают цивилизацию, близкую уже в своем развитии к той точке, где происходит скачок на качественно новый уровень, и начинают на такой цивилизации паразитировать, занимаясь этим до тех пор, пока в конечном счете ее не изведут. Последнее, правда, не является для них самоцелью, ведь тогда им придется разыскивать новый питающий их организм. Единственно, чего им нужно, это чтобы та колоссальная энергия, что выделяется при поступательном движении эволюции, питала их как можно дольше. Следовательно, целью вампиров является не допустить, чтобы человек прознал о мирах, скрытых в нем самом; следить за тем, чтобы его внимание рассеивалось наружу. Думаю, невозможно усомниться в том, что войны двадцатого века - преднамеренная затея вампиров. Поэтому более чем вероятно, что Гитлер, как и де Сад, был еще одним из числа отягченных злом «оборотней». Мировая война, равная по масштабу концу света, не отвечала бы их интересам, а вот затяжные войны масштабом поменьше устраивали бы их идеально.
Как повел бы себя человек, доведись ему уничтожить или хотя бы прогнать вампиров мозга? Первое, что за этим последовало бы, - это, наверное, чувство небывалого облегчения ума, освободившегося наконец от гнетущего бремени; прилив сил и энтузиазма. Первый такой прилив наверняка ознаменовался бы рождением многочисленных шедевров мирового искусства. Человечество уподобилось бы детям, выпущенным из школы в день последнего звонка перед каникулами. А потом человек обратил бы свою энергию в глубь себя. Он перенял бы наследие Гуссерля (кстати, весьма примечателен тот факт, что именно Гитлер распорядился убить Гуссерля, причем как раз тогда, когда работа последнего вот-вот должна была увенчаться новыми открытиями). Человек неожиданно ощутил бы себя хозяином силы, в сравнении с которой водородная бомба кажется просто свечкой. Возможно, не без помощи таких стимуляторов как мескалин, он бы впервые сделался обитателем мира ума, точно так же, как сегодня является жителем Земли. Он бы пустился исследовать просторы своего сознания подобно тому, как Ливингстон и Стэнли исследовали Африку. Ему бы открылось, что в нем самом существует множество воплощений его собственного "я", наивысшие из которых олицетворяют то, что у наших предков носило бы имена богов.
Есть у меня и еще одна гипотеза, звучащая настолько непредставимо, что я с трудом осмеливаюсь говорить о ней. Суть ее в том, что вампиры сознания, сами о том не ведая, слепо выполняют волю какой-то силы, еще более могущественной. Они, разумеется, способны вызвать гибель любой цивилизации, на которой станут паразитировать. Но если такая цивилизация каким-то образом проведает о нависшей над ней угрозе, то исход неизбежно окажется противоположным тому, который, казалось бы, логически предрешен. Одним из главных препятствий, мешающих эволюции человека, являются его докучливая лень и невежество, привычка плыть вниз по течению, полагаясь на то, что утро вечера мудренее. В каком-то смысле это, пожалуй, представляет для эволюции даже большую опасность (или уж по меньшей мере помеху), чем сами вампиры. Стоит человечеству прознать о вампирах, и сражение уже наполовину выиграно. Если у человека есть цель и вера в ее осуществление, он уже почти непобедим. Получается, вампиры сами могли бы невольно послужить причиной тому, что человек поднялся бы против собственного безразличия и лени. Однако это все так, просто слова...
А вот эта проблема будет посложнее всех моих абстрактных рассуждений. Каким образом можно от вампиров избавиться? Просто взять и опубликовать «изобличающие» их факты? Даже думать смешно. Примеры из прошлого не значат вообще ничего, на них никто не обратит внимания. Надо каким-то образом привлечь к опасности внимание жителей Земли. Я мог бы сделать то, что проще всего: устроить себе телеинтервью или написать ряд газетных статей на волнующую меня тему. Что ж, может, меня и выслушают, хотя, как мне кажется, люди скорее всего просто отмахнутся от меня как от помешанного. Да, действительно, проблема из проблем. Я не вижу какого-либо способа убедить людей - разве что убедить их принять дозу мескалина. Однако нет никакой гарантии, что мескалин принесет желаемый эффект. Иначе можно было бы рискнуть и бухнуть его целую кучу в тот же городской водопровод. Нет, такая затея немыслима. Разум - чересчур хрупкая вещь, чтобы подвергать его риску, когда вампиры сознания, собравшись всем скопищем, только и выжидают момента, чтоб напасть. Теперь ясно, отчего эксперимент на «Трансуорлд косметикс» окончился полным провалом. Вампиры намеренно уничтожили тех людей, как бы предупреждая меня о возможных последствиях. Простому человеку недостает умственной организованности, чтобы оказывать им сопротивление. Вот почему так высок уровень самоубийств...

***

Я должен узнать об этих созданиях как можно больше. До тех пор пока мое неведение о них так безмерно, они могут со мной расправиться. Когда я о них что-то разузнаю, отыщется и способ, каким можно заставить человечество осознать их присутствие..."
Приведенный мной фрагмент не был, естественно, тем местом, откуда я начал чтение, - цитату я привел из середины книги. Сами по себе «Размышления об истории» представляют пространные суждения о природе паразитов сознания и их влиянии на человеческую историю. Произведение написано в виде дневника - дневника идей, и это неизбежно приводит к тому, что мысли в нем часто повторяют друг друга. В своем повествовании автор пытается, придерживаться какой-то ключевой идеи, но сам то и дело от нее отходит.
Меня несказанно удивило то, как долго у Карела длились сеансы самопогружения. Мне при аналогичных обстоятельствах было бы, несомненно, труднее совладать со своей нервной взвинченностью. Однако, как я понял, уверенность Карела объяснялась тем, что он чувствовал себя в относительной безопасности перед паразитами. В первом сражении он одержал над ними верх, и голову ему вскружило торжество победы. По его словам, основная трудность состояла в том, как заставить людей поверить. Судя по всему, он не считал это вопросом, требующим немедленного ответа. Он понимал, что, если плоды изысканий подать открытым текстом, его сочтут за сумасшедшего. В общем, он повел себя так, как свойственно ученому: прежде чем что-либо публиковать, нужно еще и еще раз выверить и конкретизировать факты. Чего я никак не могу взять в толк (до сих пор не могу), это - почему он не предпринял попытки поделиться с кем-нибудь своими тайными мыслями; хотя бы с женой. Это само по себе свидетельствует о его душевном настрое. Был ли он так уверен в своей безопасности, что полагал, будто спешка теперь и ни к чему? Или его эйфория была просто очередной уловкой паразитов? Что бы там ни было, он продолжал работать над своими записями в твердом убеждении, что победа ему теперь гарантирована; до того самого дня, пока они не толкнули его на самоубийство.

***

Думаю, можно представить, что я чувствовал, читая эти записи. Поначалу изумленное недоверие (оно, фактически, возвращалось ко мне периодически в течение всего дня), затем волнение и страх. Я бы, наверное, принял прочитанное за бред умалишенного, если б не памятное то ощущение, пережитое мной на крепостной стене Каратепе. Я готов был поверить в существование вампиров мозга. Но что тогда?
Я, в отличие от Вайсмана, не обладал стойкостью достаточной, чтобы удерживать тайну в себе. В меня вселился ужас. Я понимал, что самым безопасным было бы сжечь эти бумаги и сделать вид, что они в таком случае оставят меня в покое. Читая, я то и дело кидал настороженные взгляды по сторонам, и тут до меня дошло, что если они за мной и наблюдают, то это изнутри. Такая мысль нагоняла неодолимый страх, пока я не дошел до места, где Вайсман сравнивает их метод «подслушивания» со слушанием радио. И в этом предположении я увидел смысл. Паразиты, очевидно, гнездятся глубоко в пучине сознания, где-нибудь в «придонном» слое воспоминаний. Подходя к срединным его уровням, они рискуют себя обнаружить. Я заключил, что они, вероятно, осмеливаются подходить близко к поверхности лишь поздно ночью, когда ум утомлен и внимание ослаблено. Этим можно было объяснить то, что произошло со мной на Каратепе.
Что делать дальше, я уже знал. Надо рассказать обо всем Райху: это единственный человек, к кому я отношусь с подлинной теплотой и доверием. Трагедия Карела Вайсмана, быть может, заключалась в том, что ему некому было поверить свои потаенные мысли; не было человека, отношения с которым были бы у него столь же теплыми и искренними, как у нас с Райхом. Но если сообщать все Райху, то разумнее всего будет это сделать утром, на свежую голову. А удерживать в себе тайну в течение целой ночи, я чувствовал, у меня не хватит сил.
Поэтому по известному лишь нам двоим коду я позвонил Райху прямо на раскопки. Едва завидев его лицо на экране, я почувствовал, как разум мало-помалу ко мне возвращается. Я спросил, не желает ли он нынче составить мне за ужином компанию. Райх осведомился, есть ли у меня что-то к нему конкретно. Я ответил, что нет, просто мне стало лучше и опять потянуло к людям. Мне повезло: днем там к ним понаехала группа директоров из Англо-Индийской Урановой Компании, и в шесть вечера им надо было лететь ракетой обратно в Диярбакыр. Так что прибросить еще полчаса, и Райх будет у меня.
Выключая телекран, я впервые по-настоящему осознал, почему Вайсман ни с кем не делился сокровенной догадкой о существовании паразитов. Сознание того, что кто-то все время «сидит» у тебя «на проводе», что тебя постоянно подслушивают, поневоле вынуждает усыплять чужую бдительность, вести себя нарочито спокойно, придавать мыслям беспечность, думая о чем-нибудь обыденном.
Я заказал ужин внизу, в директорском ресторане, куда мы имели доступ. Мне показалось более разумным, если наш разговор состоится там. И за час до прихода Райха я снова улегся на кровать, закрыл глаза и, намеренно расслабясь, попытался вообще освободиться от мыслей.
Странное дело, на сей раз это не составило особого труда, а упражнение на внутреннюю концентрацию ума дало ощутимо подбадривающий эффект. Кое-что стало проясняться для меня немедленно. Будучи беззастенчивым «романтиком», я извечно подвержен хандре. Хандра эта проистекает из своего рода настороженности к тебе со стороны мира. Ты чувствуешь, что от нее некуда деться, невозможно отвести глаза, забыть про нее.
И вот сидишь эдак, бездумно уставясь в потолок, скованный непонятным чувством долга, когда можно было б лучше послушать музыку или поразмыслить об истории. Так вот, я осознал, что мой долг состоит теперь в том, чтобы не поддаваться влиянию окружающего мира. Я понял, что имел в виду Карел. Паразитам жизненно важно, чтобы мы не догадывались об их присутствии: одна лишь догадка о том, что они существуют, может вызвать в человеке всплеск новых целенаправленных сил.
Райх появился ровно в половине седьмого и сразу же заметил, что я выгляжу намного лучше. За бокалом мартини он поведал, чем они там живут со времени моего отъезда: в основном словесными дебатами насчет того, под каким углом лучше углублять первый туннель. В семь вечера мы спустились вниз ужинать. Нам предоставили места за столиком, укромно расположенным возле окна. Несколько человек приветствовали нас почтительным кивком (за прошедшие два месяца мы обрели славу международных знаменитостей). Расположившись за столиком, мы заказали замороженную дыню, а Райх потянулся за листом с перечнем вин. Этот лист я отстранил от него, сказав:
- Я б не хотел, чтобы ты еще что-нибудь сегодня пил. Скоро поймешь почему. Нам обоим надо будет иметь ясную голову.
Райх посмотрел на меня непонимающе.
- В чем дело? Я как понял, ты ничем таким не собирался заниматься?
- Мне пришлось так сказать. То, что я тебе сообщу, надо будет до поры хранить в секрете.
Райх, улыбнувшись, сказал:
- Ну, раз уж тут такое дело, надо б, наверное, заглянуть под стол: вдруг там микрофоны!
Я сказал, что в этом нет необходимости: тому, что я сейчас сообщу, не поверит никакая разведслужба. На этот раз в глазах Райха мелькнуло замешательство. И я начал с того, что спросил:
- Надеюсь, я оставляю впечатление вменяемого и психически вполне нормального человека?
- Ну а как же!
- А если б, допустим, я сказал, что через полчаса ты усомнишься в здравости моего рассудка?
- Ради бога, изъясняйся прямо, - нетерпеливо перебил Райх. - Я же вижу, ты абсолютно в себе. Ну, так в чем дело? Что-нибудь новое про наш подземный город?
Я покачал головой. Поскольку на лице Райха читалась теперь полная растерянность, я сказал ему, что весь сегодняшний день занимался чтением бумаг Карела Вайсмана.
- Кажется, я понял, отчего он покончил с собой, - заключил я.
- Отчего?!
- Думаю, будет лучше, если ты прочтешь об этом сам. Он излагает это доходчивей, чем я. Но суть здесь вот в чем. Я не верю в то, что он был сумасшедшим. Это не было самоубийством. Это походило скорее на насильственную смерть.
Я говорил, а сам с тревогой думал, не сочтет ли Райх меня за сумасшедшего, поэтому мысли свои старался излагать как можно более внятно и сдержанно. К оглегчению, по его лицу нельзя было сказать, что он думает обо мне то, что вроде бы напрашивается само собой. Он лишь произнес: «Знаешь, давай все-таки выпьем, если ты не против. Иначе мне сложно воспринимать».
Так что мы заказали полбутылки французского красного «Нуи Сен Жорж» и вместе его распили. Я как можно более сжато изложил теорию Вайсмана о паразитах мозга, начав с того, что напомнил Райху об опущении, пережитом мной на стене каратепской твердыни, а заодно о беседе, состоявшейся вслед за тем между нами. Мои симпатия и уважение к Райху за время рассказа выросли, можно сказать, вдвое. Я понял бы его, сведи он весь наш разговор на шутку, а потом, едва откланявшись, вызвал санитаров со смирительной рубашкой. Пожалуй, даже то, что я вкратце успел ему поведать, воспринималось как бред сумасшедшего. Однако Райх понял, что в бумагах Вайсмана я вычитал нечто, поразившее меня своей убедительностью, и хотел разобраться теперь во всем сам.
Помню, когда мы с ним шли, поднимаясь после ужина ко мне в номер, все происходящее казалось мне каким-то сном. Если я был во всем прав, то получалось, что состоявшаяся только что между нами беседа явилась одной из самых важных во всей истории человечества. И вместе с тем вот они мы - два обыкновенных человека - идем ко мне в номер, подальше от людских глаз; а по пути нас то и дело останавливают тучные респектабельного вида мужчины, докучая просьбами представить нас их женам. Все это выглядело донельзя заурядно и банально. Уставясь в широченную спину Райха, легко и проворно одолевающего впереди ступени лестницы, я с волнением соображал, а действительно ли он поверил тому фантастическому рассказу, который сейчас от меня услышал. Я понимал: целость моего рассудка в значительной мере зависит теперь от того, поверит ли он мне.
Возвратясь в номер, мы налили по стакану апельсинового сока.
Теперь Райх понимал, для чего я настаивал, чтобы головы у нас были ясные. Он отказался даже курить. Я подал ему папку «Размышлений об истории», указав в ней место, которое приводил уже выше; сам, примостившись возле, перечел его еще раз вместе с ним. Закончив чтение, Райх молча поднялся и с хмурой сосредоточенностью принялся шагать из угла в угол. В конце концов я нарушил молчание:
- Ты понимаешь, что, рассказав обо всем, я втянул тебя в смертельно опасную игру, - если только это не безумная фантазия?
- Это меня мало волнует, - ответил Райх. - Опасность была и прежде. Но вот чего мне хотелось бы знать, так это насколько далеко она заходит на самом деле. Я, в отличие от тебя, не ощущал в себе присутствия этих вампиров сознания, поэтому мне трудно судить.
- Как и мне. Мои познания ничуть не глубже твоих. Остальные папки Вайсмана изобилуют размышлениями о сущности этих вампиров, но там нет ничего определенного. Мы вынуждены начинать почти с нуля.
Несколько секунд Райх пристально на меня смотрел, затем спросил:
- Ты действительно веришь этому? Скажи, веришь?
- Рад был бы не верить, - ответил я.
Просто абсурд. Разговор у нас звучал как какой-нибудь диалог из Райдера Хаггарда. Но происходило все это наяву. Вслед за тем с полчаса наш разговор петлял, переползая с одной случайной темы на другую, пока Райх не сказал: «Одно нам, во всяком случае, надо сделать немедленно. Всю беседу мы должны записать на магнитофон, а запись нынче же вечером поместить в банк. Если с нами этой ночью что-нибудь случится, она послужит предостережением. Заподозрить в сумасшествии двоих людям будет все-таки труднее, чем одного».
Он был прав. Мы взяли мой магнитофон и осуществили предложенную Райхом запись, зачитывая выборочно вслух фрагменты из рукописей Вайсмана. Заключительное слово взял на себя Райх. Он сказал, что пока еще точно не известно, какой человек - больной или здоровый - писал эти строки. Но его предостережение звучит в достаточной мере убедительно, и к нему стоит прислушаться. Причина смерти Вайсмана все еще неясна, но у нас на руках имеются дневниковые записи, сделанные им за день до смерти, и по ним видно, что писал их человек психически абсолютно здоровый.
Когда пленка кончилась, мы запечатали кассету в пластиковый пакет и спустились вниз сбросить ее в ночной сейф банка Англо-Индийской Урановой Компании. Затем я позвонил домой управляющему и сообщил, что мы поместили к нему в ночной сейф кассету весьма ценного содержания и просим до поры переправить ее в подземное хранилище банка. На этот счет не возникло никаких проблем: управляющий подумал, что мы имеем в виду какую-то важную информацию, относящуюся к городу или к деятельности Компании, и обещал, что лично за всем проследит.
Я сказал Райху, что теперь, наверное, разумнее всего будет отправиться спать, и высказал на этот счет предположение, что разум полностью пробудившегося человека менее всего подвержен влиянию паразитов. Мы условились, что всю ночь не будем отключать между собой телекранной связи на случай, если кому-то из нас потребуется помощь. На этом мы расстались. Я не колеблясь принял сильную дозу снотворного, несмотря на то, что времени было всего десять часов, и стал укладываться. Опускаясь головой на подушку, я мысленно приказал себе ни о чем не думать и немедленно засыпать, что у меня и получилось буквально за считанные секунды. Погружаясь в сон, я чувствовал, что мысли у меня в полном порядке и подчинении; мне без особого труда удалось удержать их от бесцельного блуждания.
Наутро в девять часов меня разбудил Райх; для него было облегчением узнать, что со мной все благополучно. Через десять минут он подошел ко мне в номер завтракать.
Сидя в то утро в пронизанной ярким светом комнате за стаканом холодного апельсинового сока, мы в первый раз поразмыслили о паразитах предметно и не впустую. В мыслях у себя мы чувствовали бодрость и остроту, а беседу целиком записали на пленку. Перво-наперво мы сообща подумали о том, сколько времени нам удастся держать паразитов в неведении, что факт их существования уже раскрыт. Получалось, что знать этого нам не дано. Однако Вайсман прожил шесть месяцев, из чего можно было заключить, что кара паразитов не постигает мгновенно. Следовало учитывать также и то, что они знали о намерении Вайсмана покончить с ними, и его смерть фактически была не чем иным, как противодействием их тому намерению, которое Вайсман надеялся со временем осуществить. Так что он был «меченым» уже с самого начала. Опять-таки, читая позавчера «Размышления об истории», я не чувствовал на себе ничьего постороннего наблюдения, совладав с охватившими меня поначалу растерянностью и паническим страхом, окончательно почувствовал себя совершенно здоровым человеком как физически, так и умственно. Я постепенно накапливался решимости дать бой врагу (когда-то бабушка мне рассказывала, что в самом начале второй мировой войны народ выглядел радостным и одухотворенным как никогда - теперь я великолепно понимал почему).
Так что «они», возможно, еще и не прознали, что секрет Вайсмана уже перестал быть секретом. В сущности, здесь не было ничего странного. Мы ничего не знали о численности паразитов (если такое понятие как «численность» может быть вообще к ним отнесено), и если они связывали себя прослеживанием за пятью миллиардами жителей Земли (население земного шара на сегодняшний день), то опасность была не столь уж и велика. «Предположим, - сказал Райх, - что Юнг со своей теорией был прав; что человечество действительно являет эдакий исполинских масштабов „ум“, безбрежный океан „подсознательного“. Заодно представим, что эти паразиты представляют собою существ, обитающих в глубинах этого океана и избегающих подходить чересчур близко к поверхности из боязни себя раскрыть. В таком случае могут пройти годы, прежде чем они проведают, что нам известно об их существовании, да и то если мы сами себя выдадим, как это сделал Вайсман, подняв средь них переполох».
В таком случае возникала проблема. Еще вчера вечером мы считали, что информацию о паразитах легче всего добыть, если с помощью транквилизаторов погрузиться в себя и обозреть свой ум изнутри. Теперь мы понимали, что это рискованно. Но в таком случае, каким еще способом можно проникнуть в глубь сознания, если не прибегать к наркотикам?
К счастью для нас, этот вопрос с достаточной четкостью освещал у себя в дневниках Вайсман, о чем мы узнали в течение одного дня, штудируя его «Размышления» страницу за страницей. Феноменология Гуссерля - вот тот метод, который был нам нужен. Гуссерль бился над составлением «структурной карты сознания» (или «географии» сознания: как мы предпочитали ее называть), которая составлялась у него исключительно посредством углубленного самосозерцания. И мы, призадумавшись, увидели в этом здравый смысл. Если требуется составить карту неизведанного континента - скажем, одного из мангровых районов Венеры, - вовсе ни к чему тратить время, продираясь сквозь заросли. Вся надежда должна возлагаться исключительно на вертолет и приборы. Самое главное здесь - научиться искусству различать местность сверху, уметь по цвету распознать болотистый участок и тому подобное. Что же касается географии человеческого сознания, то главное здесь состоит не в том, чтобы очертя голову ринуться к его придонным областям, а в том, чтобы суметь подобрать слова, нужные для описания того, что нам о структуре нашего сознания уже известно. С помощью карты я смогу пройти от Парижа до Калькутты, без нее я забреду куда-нибудь в Одессу. Что, если б мы овладели аналогичной «картой» ума? Человеку тогда стало бы по силам обойти все его ареалы: от смерти до мистического озарения, от кататонии до гениальности.
Позвольте мне изложить эту мысль в несколько ином ракурсе. Ум человека подобен мощнейшему электронному компьютеру, способному на самые невероятные мыслительные операции. А человек, как это ни прискорбно, не знает, как им пользоваться. Просыпаясь поутру, он всякий раз подходит к панели этого прибора и начинает крутить ручки, нажимать кнопки. Однако какая нелепость: имея в своем распоряжении такую сверхмощную машину, человек умеет выполнять на ней только простейшие операции, решая таким образом лишь самые незамысловатые, простецкие задачи. Правда, есть отдельные люди, именуемые «гениями». Они могут проделывать с ней гораздо более замысловатые вещи: заставлять ее писать симфонии и стихи, открывать математические законы. Есть и еще немногие - судя по всему, на голову выше остальных: эти направляют машину на дальнейшее раскрытие ее собственных творческих потенциалов. Они используют ее устройство с целью выявить, чего еще можно добиться при ее посредстве. Им ведомо, что она способна на создание таких шедевров, как «Симфония Юпитера» и «Фауст», «Критика чистого разума» и многомерная геометрия. Но все эти творения появились на свет в каком-то смысле невзначай или по крайней мере по наитию. Что и говорить, многие великие научные открытия совершены были по чистой случайности. Вот почему первой задачей ученого при их рождении должно стать постижение тайных законов, управляющих механизмом их возникновения. И этот «электронный компьютер» представляет собой величайшую из тайн, ибо для человека познать секрет его устройства было бы равнозначно тому, что обратиться в бога. Так на какую же еще грандиозную цель может быть направлено сознание, как не на изучение законов своего развития? И в этом состоит значение слова «феноменология», быть может, единственно наиважнейшего слова в языке человеческой цивилизации.
Сама неохватность задачи переполняла нас благоговейным ужасом, однако в уныние бессилия не ввергала. Ученому не свойственно впадать в уныние при мысли о том, что путь к окончательному открытию бесконечно далек. Опять и опять, - я бы сказал, тысячу раз в последующие несколько месяцев, - мы неустанно твердили, что нам по силам понять, отчего вампирам так важно ничем не обнаруживать своего присутствия. Ведь вся беда в том, что человечество привыкло воспринимать свою умственную угнетенность, как нечто само собой разумеющееся, как естественное состояние. Но стоит лишь человеку подвергнуть это состояние сомнению, восстать против него, и перед человеком ничто не устоит.
Помню, около полудня мы спустились вниз и пошли в столовую выпить чаю (кофе мы тогда уже считали за наркотик и избегали его употреблять). Так вот, пересекая площадь перед главным зданием Англо-Индийской Урановой Компании, мы вдруг обнаружили, что смотрим на озабоченно снующих вокруг людей со снисходительной жалостью небожителей. Все эти люди настолько были обременены своими мелкими будничными хлопотами, так безнадежно утопли в своих несбыточных, пустых грезах, в то время как мы, в противоположность им, наконец твердо ощущали реальность - ту единственно подлинную реальность, что обеспечивает поступательное развитие ума.
Первые результаты сказались незамедлительно. Я избавился от излишнего веса, а физическое самочувствие у меня стало попросту безупречным. У меня наладился сон - он был теперь крепким и глубоким, и просыпался я абсолютно бодрым и здоровым. Мои мыслительные процессы обрели удивительную четкость. Я мыслил сдержанно, неспешно, можно сказать, педантично. Мы оба понимали, насколько все это важно. Вайсман сравнивал паразитов с акулами. Что ж, действительно, пловец легче всего может привлечь к себе внимание акулы, если начнет барахтаться и вопить на поверхности воды. Мы не думали допускать такой ошибки.
Вместе с Райхом мы возвратились на раскопки, но вскоре нашли себе повод бывать там как можно реже. Это было нетрудно, поскольку оставшаяся работа входила в компетенцию скорее инженеров, чем археологов. Во всяком случае, Райх вознамерился перевезти аппаратуру в Австралию исследовать местность, описанную Лавкрафтом в «Тени из Времени». Похоже, это была интересная перспектива для поиска, так как все наши предыдущие находки показали, что Лавкрафт был своего рода провидцем. Теперь же, в августе, мы решили просто устроить себе отпуск, причиной назвав жаркий сезон.
Изо дня в день мы бдительно высматривали какие бы то ни было признаки появления паразитов. Работа шла гладко, без срывов; каждый из нас ощущал одинаковое чувство физической и умственной полнокровности, одновременно поддерживая в себе неусыпную бдительность на любой случай «мозгового вторжения», описанного Вайсманом. Мы ничего не чувствовали, и это заставляло нас теряться в догадках. Причину тому я случайно обнаружил, оказавшись в начале октября наездом в Лондоне.
Договор по найму квартиры на Перси-стрит нуждался в обновлении, и я все никак не мог решить, стоит насчет этого беспокоиться или нет. В конце концов я утренним ракетопланом вылетел в Лондон и к одиннадцати был уже у себя на квартире. И вот, едва переступив порог своей комнаты, я почувствовал, что они бдят. Месяцы ожидания этого момента обострили мою чувствительность. Раньше я бы просто проигнорировал это ощущение внезапной тяжести, подумав по привычке, что это у меня так, внутри что-нибудь не в порядке. Но с той поры я многое для себя уяснил. Например, когда человек начинает вдруг жаловаться на невесть откуда берущийся нервозный трепет («что-то дрожь пробирает», - сетуем, как правило, мы), то это на деле есть не что иное, как сигнал тревоги: кто-то из паразитов чересчур близко поднялся к поверхности сознания и дрожь возникла вследствие того, что чужое присутствие стало явственно ощутимым.
Едва очутившись в комнате, я уже достоверно знал, что паразиты мозга за мной наблюдают. Сказать, что они находились «там», внутри комнаты, звучало бы, наверное, как парадокс: ведь я уже сказал, что они находились «внутри» меня. На самом деле это просто от неадекватности современного языка. Всеобщие ум, пространство и время сливаются в некотором смысле воедино, как верно замечал Уайтхед. Наш ум на самом деле не находится у нас «внутри», как это можно сказать о кишках. Индивидуальная сущность каждого человека - это своего рода небольшое обособленное взвихрение в единой атмосфере совокупного разума, микроскопическое отражение всего человечества. Так что когда я вступил в комнату, паразиты находились одновременно и внутри меня, и поджидали меня там, в комнате. Бумаги, вот что они караулили.
Недели тренировок не прошли даром. Я допустил, чтобы мой ум «покачнулся» под их пристальным взором, подобно тому, как клонится по ветру дерево или больной сгибается под тяжестью своего недуга. И опять у меня возникла непроизвольная ассоциация - не с акулами, а скорее со спрутами, зловещими обитателями безмолвных глубин, которые сейчас за мной скрытно наблюдают. Я принялся заниматься своими делами, сделав вид, что не замечаю постороннего присутствия. Я даже подошел к ящикам и заглянул туда, сподобясь как бы мельком, с обычным безразличием подумать о работах по психологии. Именно теперь я ясно сознавал, что сила мышления во мне обрела совершенно иную качественную характеристику. Я был полностью свободен от того человека, который еще два месяца назад был для меня «Гилбертом Остином». Общего с ним у меня было не более, чем у кукловода со своей марионеткой. И в то же время, зная, что за мной со стороны наблюдают паразиты, я незаметно вновь слился с собой тогдашним, став, так сказать, "пассажиром своего прежнего "я". Страха, что могу себя раскрыть, у меня не было, я владел собой в достаточной мере уверенно. Я сомкнулся с сущностью «прежнего» Гилберта Остина, и теперь это уже он расхаживал по комнате, звонил в Хампстед справиться о здоровье миссис Вайсман и в конечном итоге сделал звонок в агентство по хранению, попросив свезти мебель (меблировка в квартире принадлежала мне) и ящики с бумагами на склад. После этого я спустился вниз, переговорил с хозяином дома, а оставшуюся часть дня провел в Британском музее за разговором с Германом Беллом, директором отдела археологии. Все это время я по-прежнему чувствовал на себе наблюдение паразитов, хотя теперь и не столь пристальное. После того как я позвонил в фирму по перевозке мебели, чтобы оттуда прислали машину за ящиками, их интерес ко мне явно ослаб.
Вслед за тем на протяжении почти двух суток я следил, чтобы мои мысли вращались исключительно вокруг рутинных вопросов, по преимуществу работ на Каратепе. Это было не так трудно, как, возможно, кажется (большинство тех, что еще продолжают чтение, поймут). Главное здесь было «вжиться в роль», отождествив себя с исполняемым персонажем; подыграть ажиотажу Белла насчет раскопок и так далее. Я разгуливал по Лондону, встречался с друзьями, позволил завлечь себя на «междусобойчик», где мне пришлось разыгрывать из себя светского льва («междусобойчик», впрочем, напоминал скорее банкет: едва заручившись у меня обещанием прийти, хозяйка поназвала сотню гостей). Я намеренно заставил свой ум работать в старой манере - иными словами, посредственно. Я дал себе перевозбудиться, а затем по дороге домой впасть в уныние. На обратном пути в самолете я позволил себе сокрушенно покаяться, зачем я так дурацки убил время, и зарекся никогда больше не гусарствовать по чьей-либо прихоти. Когда вертолет Компании опустил меня в Диярбакыре, мне показалось, что небосвод снова чист. Но все равно следующие двое суток я продолжал держаться начеку, бдительно ограждая мысли в ожидании, когда на раскопки возвратится Райх. Так что соблазна расслабиться у меня не было. Как только Райх вернулся, я сообщил ему обо всем со мною происшедшем. Я высказал соображение насчет того, что, распорядившись перевезти ящики на склад, вообще уничтожил интерес паразитов к своей персоне. Но обольщаться излишней уверенностью никто из нас и не думал.
То, что со мною произошло, навело нас еще на одну догадку о паразитах. Стало ясно, что они не держат постоянного наблюдения за каждым человеком в отдельности. Однако если так, то почему люди не «прозревают» (скажем, как мы) тотчас же, как только выходят из-под прямого наблюдения у паразитов?
Над этим вопросом мы ломали голову в течение двух суток. Первым ответ пришел в голову Райху. Он как-то недавно разговаривал с женой Эвереста Рейбке, президента Компании. Ее супруг буквально на днях улетел на Луну, отдохнуть пару недель от «нервов». Она посетовала, что нервы у супруга действительно расшатаны. Но почему?" - недоуменно спросил у нее Райх; ведь было совершенно очевидно, что дела Компании находятся в полном порядке. «Так-то оно так, - отвечала супруга, - но на такой сумасшедшей по ответственности должности, да еще такого гигантища, как Компания, он уже сам по привычке начинает заводиться от своих забот и ничего не может с этим поделать».
Вот оно что: привычка! Стоит лишь вдуматься: как все просто, как до банальности просто! Сколько уж лет психологи не устают повторять, что человек во многом напоминает собой машину. «Лорд Лейстер» сравнил людей со старинными часами, механизм которых исправно тикает еще с дедовских времен. Одно лишь травмирующее психику ощущение, запавшее в душу ребенка, может потом стать основой невроза, который будет давать знать о себе всю жизнь. Ощущение счастья, дважды или даже единожды пережитое в детстве, может сделать человека пожизненным оптимистом. Тело искореняет остатки физического недуга в недельный срок; ум сохраняет зароненное в него семя страха или синдром душевной болезни на всю жизнь. Почему? Потому что одна из черт ума - его закоснелость. Она существует в нем неизбывно, до тех пор пока в организме есть сила к жизни. Ум работает по раз и навсегда установившимся привычкам, сломить которые чрезвычайно трудно, особенно отрицательные. Иначе говоря, человек, получая «завод» от паразитов, уподобляется часам с заведенной пружиной; текущего осмотра он требует не чаще раза в год. Кроме того, Вайсман открыл, что люди и сами «заводят» друг друга, избавляя тем самым паразитов от излишних хлопот. Отношение к жизни передается от родителей к детям. Один мрачный и пессимистичный писатель, наделенный мощным талантом, заражает своим влиянием целую плеяду писателей, а те в свою очередь распространяют это влияние на всех образованных людей в стране.

***

Чем больше мы узнавали про паразитов, тем нам делалось яснее, насколько все здесь ужасающе просто, и тем невероятнее казалась удача, благодаря которой мы вышли на секрет их существования. Прошло порядочно времени, прежде чем мы поняли, что слово «удача» имеет столь же неудобоваримое и размытое по смыслу значение, как и большинство абстрактных существительных в человеческом языке, и что подлинный смысл этого понятия совершенно иной.
Само собой, очень много времени мы проводили за обсуждением, кого еще мы можем посвятить в свою тайну. Это была проблема не из легких. Начали мы неплохо, но один лишь неверный шаг грозил погубить все. Перво-наперво надо было заручиться гарантией, что лица, отобранные в качестве кандидатур, будут способны воспринять то, что мы им сообщим. Дело даже не в том, что нас могли счесть за сумасшедших, - это теперь не очень нас и беспокоило, - а в том, чтобы застраховать себя от того, как бы какой-нибудь опрометчиво избранный «союзник» не выдал с головой все наши планы.
Мы просмотрели уйму трудов по психологии и философии с целью выяснить, можно ли найти в среде интеллектуалов людей, мыслящих созвучно нам. Таких мы присмотрели нескольких, но на контакт с ними выходить не спешили. По счастью, метод феноменологии мы с Райхом усвоили быстро: никто из нас не занимался философией углубленно, вследствие чего нам не надо было теперь избавляться от каких бы то ни было установившихся воззрений; семена Гуссерля упали на благодатную почву. Так как нас ожидало не что иное, как война, надо было не мешкая изыскать какой-то способ обучать людей этой умственной дисциплине. Полагаться на одну лишь смекалку было недостаточно, необходимо было в самые сжатые сроки научить их защищаться от паразитов сознания.
Все дело состоит в следующем. Стоит лишь человеку уразуметь, каким именно образом ему надлежит использовать свой ум, как все остальное дается уже легко. Вся беда в привычке, которую люди выработали в себе за миллионы лет; привычке отдавать все внимание окружающему миру, воображение воспринимая как своего рода бегство от действительности, вместо того чтобы уяснить, что оно есть не что иное, как краткий экскурс в неизведанные, необъятные просторы сознания. Мы уже свыклись с традиционным представлением о том, как работает наш мозг - не «мозг» в прямом смысле, а совокупность чувств и представлений.

***

Я понял прежде всего: невероятную трудность составляет уяснить, что чувство - это, по сути, одна из форм представления. У нас эти понятия традиционно разделяются глухой перегородкой. Я смотрю на человека и сознаю, что «вижу» его - это считается объективным. Ребенок смотрит на человека и говорит: «У-ух, какой он страшный». Ребенок его чувствует - мы называем это субъективным. Мы не сознаем, насколько нелепы такие определения и какую путаницу они вносят в мысли. Ведь в каком-то смысле «чувство» ребенка - это то же «представление»; но гораздо примечательнее то, что акт видения у нас в свою очередь также относится к чувственной сфере.
Задумаемся на секунду, что происходит, когда мы пытаемся навести резкость у бинокля. Мы крутим колесико, но какое-то время ничего не видим, кроме ряби. Вдруг один лишь оборот, и изображение вмиг обретает яркость и четкость. Еще представим: вот нам, допустим, говорят: «Старик такой-то прошлой ночью умер». Ум у нас, как правило, так забит посторонними мыслями, что эти слова не вызывают в нас вообще ничего; или скорее, чувство в нас так же невнятно и размыто, как изображение в бинокле с ненаведенной резкостью. Проходит неделя, другая; мы спокойно сидим у себя в комнате за чтением, и как-то невзначай на ум приходит память о том старике, что умер, - как вдруг нас будто током пронизывает запоздалое чувство горестной жалости: ощущение «сфокусировалось». Какое еще доказательство нужно для того, чтобы убедиться, что чувственное и эмоциональное восприятие в сущности одно и то же?
Эта работа носит исторический, а не философский характер, и вдаваться далее в феноменологию я не буду (этому посвящены другие мои работы; кроме того, в качестве великолепного введения в предмет я бы рекомендовал книги «Лорда Лейстера»). Однако этот приведенный мной философский минимум необходим, чтобы представить, как складывалась во времени борьба с паразитами сознания. Потому что, задумавшись глубоко над всем этим, мы поняли, что главным оружием паразитов является своеобразный «глушитель мысли», принципом действия чем-то схожий с устройством для создания радиопомех. Наделенный сознанием человеческий ум постоянно устремлен во Вселенную. «Неусыпная жизнь Ego „“Я" (лат.)· состоит в постижении". Так астроном, пытливо вглядываясь в небесный свод, выискивает там новые планеты. А находит он их не иначе, как сличая новые фотоснимки звезд со старыми. Если звезда сместилась, значит, это не светило, а планета. Таким же вот кропотливым изучением, только в поисках „сути“ постоянно заняты наши мысли и чувства. „Суть“ очерчивается тогда, когда при сравнении двух каких-либо качественных характеристик нам вдруг открывается что-то новое про каждую из них. Возьмем невероятно простой пример: ребенок впервые видит огонь. На первый взгляд он может показаться ему воистину восхитительным: уж и теплый, уж и яркий, уж и блещет заманчиво. Но стоит ребенку сунуть в огонь пальчик, как ему откроется новое его свойство: огонь жжется. И все равно он теперь уже не скажет, что огонь - это только „плохо“ (разве какой-нибудь совсем уж пугливый и нервный ребенок сможет такое сказать). Ребенок, подобно астроному с его звездными картами, сличает два разных ощущения одно с другим и делает вывод, что одно свойство огня следует полностью отделять от прочих. Такой процесс и называется постижением.

Предыдущая страница 2 Следующая страница


Колин Уилсон - Паразиты сознания

3 Колин Уилсон

А теперь представим, что паразиты мозга именно тем и занимаются, что специально «затуманивают» нам чувства, когда мы пытаемся сличать друг с другом ощущения. Это будет аналогично тому, как, скажем, снять с нашего астронома обыкновенные очки и заменить их на такие же, только с дымчатыми стеклами. Он усиленно вглядывается в свои звездные карты, но из этого мало что выходит. В таком положении мы не можем анализировать свои опущения. А если мы к тому же еще слабы и невротичны, то тогда уясняем себе как раз противоположную суть явления: например, что огонь «плохой», потому что жжется.
Читателей, далеких от философии, прошу меня извинить, но эти пояснения совершенно необходимы. Целью паразитов было не допустить, чтобы человек вырос до полного осознания своей силы. И этого они добивались тем, что «глушили» эмоции, вносили сумятицу в чувства с тем, чтобы он ничего не мог из них для себя вынести, и блуждал в тумане своего сознания. Так вот, «Размышления об истории» Вайсмана стали первой попыткой на примере двух прошедших столетий рассмотреть, как осуществлялась агрессия паразитов против земной цивилизации. И уяснили мы, едва не в первую очередь, следующее. Взять творчество поэтов-романтиков начала XIX века, таких, как Вордсворт, Байрон, Шелли, Гете. Они коренным образом отличались от своих предшественников Драйдена, Попа и др. Их умы подобны были мощным биноклям, способным с колоссальной силой фокусировать бытие человека. Ум Вордсворта, когда тот ранним утром озирал с Вестминстерского моста Темзу, вдруг возгудел подобно турбине, и за секунду времени множество отпечатков упорядоченно наложились друг на друга. Поэт на мгновенье увидел человеческую жизнь сверху - не червем земным, как извечно, но с высоты орлиного полета. И всякий раз, когда человек - будь он поэтом, ученым, государственным деятелем - видит жизнь таким образом, у него появляется грандиозное ощущение своей силы и храбрости, осознания смысла жизни и предназначения человеческой эволюции.
И вот именно в тот переломный момент истории, когда человеческий ум готов был совершить грандиозный скачок на новую ступень развития (эволюция всегда происходит скачкообразно, подобно тому, как электрон перепрыгивает с одной орбиты атома на другую), паразиты и обрушились всей своей силой. Их план вторжения был коварен и дальновиден. Они взялись манипулировать главенствующими умами планеты. Эта трагическая истина была четко обозначена Толстым в «Войне и мире», где он высказал мысль, что «так называемым великим людям.., принадлежит малое значение в истории», что она движется своим ходом. Ведь все главные участники наполеоновской войны действовали механически, будучи просто пешками в руках у паразитов разума. Ученым подспудно вменялось исповедовать догматизм или быть отъявленными материалистами. Как именно? - путем внушения им глубокой внутренней неуверенности, от которой те бежали, с облегчением хватаясь за спасительный довод, что наука, дескать, есть «чисто объективное знание» (вспомним, как паразиты пытались переключить ум Вайсмана на математические задачи и шахматы). Коварный подкоп велся и под людей творчества: писателей, художников. Такие гиганты, как Бетховен, Гете, Шелли, судя по всему, вызывали у паразитов чувство ужаса. Они сознавали, что несколько десятков подобных людей наверняка способны вывести человечество на новый этап эволюции. И вот Шуман и Гельдерлин лишаются рассудка, Гофман гибнет от пьянства, Колридж и Де Куинси - от наркотиков. Гении уничтожаются торопливо и безжалостно, как мухи. Удивительно ли, что великие мастера искусства XIX века чувствовали, что мир настроен против них. Удивительно ли, что с таким проворством - слепящим ударом безумия - было покончено с храбрецом Ницше, безоглядно взывавшим к оптимизму в человеке. Более подробно в этот вопрос я вдаваться не буду, книги «лорда из Лейстера» покрывают его с исчерпывающей полнотой.

***

И вот я сказал, с того самого момента, как существование паразитов разума перестало быть для нас секретом, мы избежали хитро подстроенной ими ловушки. А называлась эта ловушка не иначе как история. Сама история была их главным оружием. Они ее «фиксировали», и по прошествии двух столетий человеческая история стала иметь вид притчи о людском бессилии, о безразличии природы, о беспомощности человека перед лицом Неотвратимости. И когда до нас дошло, что история «фиксирована», ловушка перестала для нас существовать. Теперь, обращаясь памятью к Моцарту и Бетховену, Гете и Шелли, мы думали: «Да если бы не паразиты, такие творения, пожалуй, мог бы создавать каждый человек!» Мы понимали теперь, что рассуждения о бессилии - полный вздор. В каждом из людей сокрыта невиданная сила.., если б только всякую ночь ее не высасывали из нас эти вампиры разума.
Само собой разумеется, сознания одного лишь этого было достаточно, чтобы сердца у нас зажглись небывалым оптимизмом. На этой ранней стадии наше восторженное состояние усугублялось еще и неосведомленностью о паразитах. Зная, что для них важно держать свое существование в тайне от людей, мы сделали скоропалительный вывод (за что нам пришлось впоследствии заплатить дорогой ценой), что они на самом деле не властны причинить нам вред. Нас, правда, беспокоила непонятная причина самоубийства Карела, но его вдова высказала версию, показавшуюся мне убедительной.
Карел имел привычку класть себе в чай сахариновые таблетки. Цилиндрик с цианидом по форме мало чем отличается от продолговатой стекляшки с сахариновыми таблетками. Что, если поглощенный работой Карел по недосмотру кинул в чай вместо сахарина цианид? Здесь, конечно, он моментально обнаружил бы запах. Но если, скажем, паразиты каким-то образом притупили у Вайсмана обоняние - так сказать, «заглушили» его? Вот он, допустим, ни о чем не подозревая, сидит у себя за столом, мыслями целиком уходя в работу, к тому же и порядком утомленный; вот по привычке протягивает руку за сахарином, и тут кто-то из паразитов тихонько отводит ее на несколько сантиметров влево...
В принципе мы с Райхом оба приняли эту версию: она объясняла попадание цианида в чай. Совпадала она также и с нашей точкой зрения насчет того, что паразиты ума по сути опасны не более, чем их биологические «собратья», древесный червь или ползучий плющ, и что если изучить как следует их природу, а после принять соответствующие меры, то, возможно, опасность удастся ликвидировать. Мы оба согласились, что в отличие от Карела не будем столь беспечны в отношении своей безопасности. Для того чтоб разделаться с нами, как с Вайсманом, у паразитов существовал определенный (хотя и ограниченный) арсенал способов. Например, они могли бы «помочь» нам угодить в аварию на шоссе. Вождение во многом подчинено инстинкту, и этим инстинктом можно легко манипулировать, когда машина несется со скоростью ста пятидесяти километров в час и все внимание водителя сосредоточено на дороге. Поэтому мы условились ни в коем случае не садиться за руль автомобиля самим, и уж тем более не доверять вождение шоферу (он окажется в таком случае еще более беззащитен, чем мы). Иное дело вертолет: здесь весь полет проходит в автоматическом режиме, что почти исключает возможность крушения. Далее, как-то раз в новостях мы услышали, что какой-то полоумный дикарь убил военнослужащего, и поняли, что и такой оборот нельзя упускать из виду. По этой причине мы стали постоянно носить при себе оружие и вменили себе в правило избегать людских сборищ.
Однако в первые те месяцы дела у нас шли так успешно, что нам было прямо-таки трудно не переувериться в своем оптимизме. Помню, когда я в двадцать с небольшим при наставничестве сэра Чарлза Майерса изучал археологию, восторженность и упоение переполняли меня настолько, что казалось, будто жизнь у меня только начинается. Так вот, в сравнении с теперешним моим упоением тогдашние чувства просто меркли. Мне было ясно: в сокровенных глубинах человеческого существа кроется какая-то элементарная ошибка, такая ж нелепая, как попытка заполнить водой незаткнутую ванну или тронуться с места в автомобиле, стоящем на ручном тормозе. То, что нам нужно неуклонно в себе развивать, минуту за минутой от нас ускользает. Стоит лишь уяснить, что именно - и конец мучительным догадкам. Ум, став полностью подвластным, преисполнится ровной и мощной силы. Мы уже не будем более находиться во власти своих чувств и настроений, но сами будем ими управлять столь же непринужденно, как движениями рук. Такое вряд ли способен представить тот, кто не испытывал этого сам. Человек так привык, что с ним вечно что-нибудь «происходит». То к нему привязывается простуда, то на него нападает тоска, то он что-нибудь подберет да вдруг уронит, то начинает маяться скукой... С той поры как я стал углубляться в свое сознание, такого со мной больше не случалось. Я сам теперь контролировал свое состояние.
Я по-прежнему помню о том, по тогдашним меркам, грандиозном для меня событии. Как-то раз в три часа дня я сидел в библиотеке Компании за чтением недавно поступившей работы по психолингвистике (меня занимал вопрос, можно ли посвятить ее автора в наши тайные замыслы). Некоторые ссылки на Хайдеггера, основателя школы экзистенциализма, привлекли мое пристальное внимание: я отчетливо разглядел ошибку, вкравшуюся в основание авторской концепции, а также и то, как можно будет, надлежащим образом эту ошибку исправив, открыть грандиозные перспективы для дальнейших исследований. Кое-что я начал для себя стенографировать. В этот момент над ухом у меня с высоким заунывным гудением пролетел здоровенный комар. Прошла секунда, и опять послышалось его назойливое пение. Все так же не отвлекаясь от Хайдеггера, я мельком глянул на насекомое, мысленно приказывая ему убираться прочь к окну. В тот же миг я явственно ощутил, что ум у меня пришел с комаром в столкновение. Насекомое неожиданно сбилось с прежнего курса и, нудно зудя крылышками, поплыло по воздуху к закрытому окну. Все так же цепко удерживая комара в поле зрения, я волевым усилием провел его через помещение к вмонтированному в окно вентилятору и выпроводил вон.
Я был так ошарашен, что некоторое время, откинувшись на спинку стула, сидел, бестолково таращась выпученными глазами на вентилятор. Если б сейчас у меня из-за спины выросли вдруг крылья и я, хлопая ими, поднялся в воздух, то и тогда, наверное, я был бы вряд ли так изумлен. Может, мне просто показалось, что это я сам усилием воли выпроводил насекомое?
Я кстати вспомнил, что неподалеку отсюда, в умывальной, под окном которой растут на клумбе пионы, житья нет от ос и пчел. Я прямым ходом направился в умывальную. Там было пусто, лишь одинокая оса с монотонным жужжанием билась о матовую поверхность стекла. Я, прислонясь к двери спиной, сконцентрировал на осе все свое внимание. Однако ничего при этом не произошло. Такое обескураживало. Создавалось впечатление, будто я делаю что-то не так: все равно что, скажем, рву на себя запертую дверь. Мыслями вновь возвратясь к Хайдеггеру, я почувствовал в себе прилив возвышенной силы проникновения и в этот момент ощутил, что ум у меня произвел включение. Я находился с осой в контакте столь же явственном, как если бы держал ее, зажав в кулаке. Я повелел ей пересечь пространство умывальной. Хотя нет, сказать «повелел» будет неверно. Мы же не «повелеваем» сомкнуться или разомкнуться своей ладони, мы просто делаем это. Так же и я подогнал к себе осу через все помещение, а когда та почти уже достигла моего лица, заставил развернуться и взять курс снова на окно, после чего выпроводил ее вон. Это было так невероятно, что я не сходя с места готов был разразиться либо безумными рыданиями, либо безумным хохотом. Самое смешное было то, что я непонятно как ощущал сердитое недоумение осы: что это вдруг такое с ней выделывают против ее воли!
Послышалось жужжание; влетела еще одна оса (а может, опять та самая). Я схватил и ее, однако на сей раз почувствовал, что ум у меня, непривычный к такого рода нагрузкам, начинает уставать. Его хватка не была уже такой цепкой. Я подошел к окну и выглянул из-под фрамуги наружу. В чашечке пиона возился большой шмель, с торопливой жадностью вбирая в себя нектар. Я «схватил» шмеля и мысленно скомандовал ему оставить цветок. Насекомое воспротивилось - я почувствовал это так же ясно, как чувствуешь прерывистое подергивание натянутого поводка, когда выгуливаешь собаку. Я напряг усилие, и шмель с сердитым гудением снялся с цветка. В этот момент, почувствовав, что умом начинает овладевать усталость, я оставил насекомое в покое. Однако вести себя так опрометчиво, как еще в недавнем прошлом, я не стал. Я не позволил усталости овладеть собой и вызвать упадок сил. Нет, я лишь намеренно дал мыслям отвлечься на посторонние предметы, тем самым позволив мозгу расслабиться и отдохнуть. Через десять минут, в библиотеке, ощущение умственного спазма уже миновало.
Теперь мне стало интересно, смогу ли я оказать такое же воздействие и на неодушевленную материю. Я остановил внимание на соседнем столе, где в пепельнице лежал оставленный кем-то окурок со следами губной помады, и попытался сдвинуть этот окурок с места. Он действительно переместился на другой край пепельницы, однако это стоило мне неизмеримо большего усилия, чем когда я имел дело с осой. И здесь же я удостоился еще одного сюрприза. В тот момент, когда мой ум соприкоснулся с сигаретой, я явственно ощутил в себе нарастающее сексуальное возбуждение. Я вышел из соприкосновения; затем опять его повторил, и снова почувствовал возбуждение внизу живота. Позднее я обнаружил, что окурок оставила полногубая брюнетка, секретарша одного из директоров. Это была незамужняя женщина лет тридцати пяти, довольно невротичного вида; носила она очень сильные очки с горбатой дужкой, и в целом ее нельзя было назвать ни безынтересной, ни привлекательной. Вначале я подумал было, что вспышка желания исходила от меня, являясь естественной мужской реакцией на сексуальный возбудитель: в данном случае сигарету со следами губной помады. Но как-то раз в библиотеке нам довелось очутиться с этой женщиной рядом, за соседними столиками, и я решил для интереса незаметно ее «коснуться». В ответ меня словно током пробил пронзительный, горячий, животно-чувственный импульс ее желания - я просто оторопел. Не то чтобы у нее действительно в данную минуту на уме был секс (она занималась тем, что одолевала том статистики) или она испытывала к кому-то вожделение. Просто, видимо, она по натуре была сексуально озабоченной и свой повышенный чувственный тонус воспринимала как нечто само собой разумеющееся.
Наблюдение за ней открыло мне и кое-что еще. Вскоре после того как мой ум вышел с ней из соприкосновения, она смерила меня долгим, задумчивым взором. Я продолжал чтение, сделав вид, что ее не замечаю. Через некоторое время она утратила ко мне интерес и вернулась к статистике, своим поведением показав однако, что мое умственное «зондирование» не прошло для нее незамеченным. Когда я попытался провести аналогичный эксперимент на мужчинах, те не прореагировали вообще никак. Это, похоже, свидетельствовало о том, что у женщин, особенно сексуально неудовлетворенных, развита аномальная чувствительность на подобного рода вещи.
Хотя этот эпизод произошел позднее. Пока же я только попытался передвинуть окурок сигареты и уяснил для себя, что хотя такое и возможно, но дается весьма и весьма непросто. Это, видимо, объясняется тем, что материя мертва. Подчинить своей воле живой предмет легче, поскольку при этом можно использовать его жизненную силу и не приходится одолевать мертвую инерцию.
В тот же день несколько позднее, в мыслях все так же неотрывно занят своим недавним открытием, я раздобыл немного папиросной бумаги и, мелко ее изорвав, забавлялся, наблюдая, как мелкие клочки вьются над столом эдакой миниатюрной, послушной мне метелицей. Занятие это оказалось утомительным, и мне секунд уже через пятнадцать пришлось его прекратить.
В тот вечер вернулся с Каратепе Райх, и я рассказал ему о своем открытии. Он взволновался едва не больше, чем я сам. Может показаться странным, но сам он аналогичного эксперимента проводить не спешил. Вместо этого он начал его анализировать, строя предположения насчет того, какая польза будет от всего этого грядущим поколениям. Безусловно, последние полвека люди достаточно наслышаны о возможностях «телекинеза». Это явление исследовал в Дюкском университете Райн. Он определил телекинез (или ТК) как «явление, при котором индивидуум оказывает воздействие на определенный предмет, а также его окружение, без привлечения своей собственной моторной системы». Внимание Райна на эту проблему навел один из завсегдатаев игорных домов, обмолвившийся как-то, что многие игроки всерьез полагают, что способны влиять на то, какой плоскостью выпадает игральная кость. Райн провел на этот счет тысячи экспериментов, и вывод у него был тот же, что и у меня: от упражнений в телекинезе мозг через какое-то время начинает уставать. Первый «сеанс» неизменно оказывается гораздо успешнее всех последующих, а чем дольше, тем результаты становятся скуднее.
Так что в каком-то, пусть скромном, масштабе люди владели телекинезом всегда. То, что я мог при концентрации выдавать более мощный энергетический импульс, было просто следствием занятий феноменологией: диапазон возможностей моего мозга резко расширился.
Ум Райха возреял подобно ястребу в горном полете. Он стал предрекать, что наступит день, когда мы без помощи какой бы то ни было техники сумеем поднять наверх руины Кадата, и что человеку для того, чтобы отправиться на Марс, не надо будет никакого усилия. Волнение Райха передалось и мне. Я видел, что он говорил верно: мое открытие можно назвать пока самым крупным нашим шагом вперед, и в теоретическом и в практическом плане.
Ведь до сих пор научный прогресс человека был в некотором смысле прогрессом не в том направлении. Взять раскопки на Каратепе. Мы бились над этой проблемой, отыскивая чисто технократическое ее решение - как поднять город, высвободив его из-под миллиарда тонн грунта, - при этом полагаясь исключительно на помощь машин и совершенно не учитывая при производстве работ ум человека как неотъемлемую часть. И чем больше этот ум изобретает облегчающих труд механизмов, тем он сильнее умаляет свои собственные достоинства, отводя себе пассивную роль «мыслящего придатка» машины. Последние два столетия научные достижения человеческой мысли только и работали на то, чтоб человек все глубже и глубже утверждался в мнении, что он - существо пассивное.
Я предостерег Райха, что такое сильное умственное возбуждение может привлечь внимание паразитов. При этих словах он принудил себя успокоиться. Я изорвал на мелкие клочки кусок папиросной бумаги и продемонстрировал, как они у меня порхают по столу. При этом я шутливо заметил, что единственное, в чем я преуспеваю - это передвигать с места на место пару граммов бумаги. Так что уж если докапываться до Кадата, то лучше иметь при себе не ум, а кирку с лопатой. Тут Райх сам попытался привести бумажные клочки в движение, но у него ничего не вышло. Я попытался на словах довести до него «фокус» включения ума «на передачу», но он не смог ничего уяснить. Райх изнурял себя этим занятием полчаса, но так и не сумел сдвинуть даже самого крохотного клочка. Я давно уже не видел его таким удрученным, как в тот вечер, когда он от меня уходил. Я попытался его ободрить, сказав, что главное - уловить, в чем здесь «закавыка», а это может произойти по наитию, в любой момент. Брат у меня, например, научился плавать в три года, а мне, пока до меня дошло наконец, как это делается, исполнилось уже одиннадцать.
И в самом деле, через какую-то неделю Райх эту «закавыку» усвоил. Он поднял меня среди ночи звонком, чтобы сообщить об этом. Произошло это с ним, когда он, сидя в постели, читал книгу по детской психологии. Размышляя, как это некоторые дети умудряются накликать на себя все подряд несчастья (то влезут куда-нибудь, то что-нибудь себе расшибут), Райх подумал, в какой все же значительной степени каждый такой случай зависит от ума самого ребенка. И думая как раз о тех внутренних силах, над ключом к управлению которыми мы столь усердно ломаем голову, он вдруг понял, что точно так же, как ребенок, с которым «сплошное несчастье», он сам удерживает в себе способности к овладению навыками телекинеза. Райх сосредоточил все свое внимание на книжной странице (тонкая лощеная бумага), и та перевернулась у него сама собой.
Как я наутро узнал, Райх в ту ночь вообще не думал засыпать; вплоть до самого утра он просидел, упражняясь в телекинезе. Ему пришла в голову мысль, что идеальным материалом для подобных опытов мог бы послужить пепел от папиросной бумаги. Его частицы настолько невесомы, что малейшего умственного усилия достаточно, чтобы привести их в движение. Более того, стоит чуть дунуть, как они тотчас вихрясь взлетают и ум может использовать энергию этих частиц, подхватывая их в полете.
После этого навыки телекинеза у Райха пошли развиваться неизмеримо быстрее, чем у меня: он обладает более мощным мозгом, если иметь в виду простой церебральный разряд. Через неделю я удосужился видеть в исполнении Райха невероятный «трюк»: он принудил отклониться в полете птицу и заставил ее дважды описать круг возле своей головы. Последствия этой выходки были весьма забавны. Кто-то из служащих видел происходящее через окно и вскоре сообщил об увиденном в прессу. Когда Райха изловил корреспондент и стал расспрашивать, что там за «знамение» в виде большого черного орла дважды очертило ему возле головы круг (рассказ к тому времени оброс «деталями» до неузнаваемости), тот ответил, что у них в семье всегда любили пернатых, а он, чтобы подманить птицу, использовал особый, необычайно высокой частоты свист. После чуть не целый месяц секретарь Райха только тем и занимался, что отвечал на письма орнитологических обществ, наперебой зазывающих Райха приехать к ним с лекциями. Вот уж тогда Райх позаботился, чтобы о занятиях телекинезом не было известно никому, кроме стен его комнаты.
Откровенно говоря, меня в тот период не очень занимало, есть у меня способности к телекинезу или нет - я не видел в них возможности практического применения. Переправить через комнату обыкновенный лист бумаги стоило мне таких трудов, что проще было встать и принести его самому. Так что дочитывая «Назад к Мафусаилу» Бернарда Шоу, где «древние» у него по собственной прихоти отращивают дополнительные конечности, я не без сарказма думал, что уж здесь драматург явно хватил через край.
Составление «территориальной карты» сознания казалось мне занятием во всех отношениях более интересным и благодарным, оно давало куда более волнующее ощущение власти над умом. Люди так свыклись со своей умственной ограниченностью, что воспринимают ее как должное. Это напоминает поведение больного, забывшего, что значит быть здоровым. Мой мозг мог производить теперь операции такого масштаба, какие мне раньше и не снились. Я, например, всегда был никудышным математиком.
Теперь же я буквально с лета овладел теорией функций, многомерной геометрией, квантовой механикой, теорией игр и групп. На сон грядущий я взялся читать многотомник Бурбаки и прочел пятьдесят его томов, причем местами перепрыгивал через целые страницы - настолько очевидной мне казалась там логика.
Занятия математикой я нашел для себя ценными во многих отношениях. Обращаясь мыслями к своей «первой любви», истории, я теперь с такой легкостью «узнавал» тот или иной ее период, с такой четкостью охватывал всю совокупность его черт и оттенков, силой воображения превращая их в реальность, что просто не мог сдерживать одолевающих меня чувств. Поэтому я предпочел целиком переключиться на математику как занятие более безопасное. Здесь ум у меня мог крутить интеллектуальные кульбиты и носиться пулей из конца в конец математической галактики, оставаясь при этом эмоционально сдержанным.
Мой рассказ о происшедшем в библиотеке случае с секретаршей вызвал у Райха такой интерес, что он решил сам продолжить наблюдения в этой области. Выяснилось, что около пятидесяти процентов женщин и тридцати пяти процентов мужчин-служащих Компании являются «сексуально перезаряженными». Безусловно, это можно было в какой-то степени мотивировать жарой и недостаточно развитыми условиями быта. Казалось бы, при такой интенсивности сексуальных эмоций уровень преступности на предприятиях Компании должен быть низким. Нет, ничего подобного; он был исключительно высок. И когда мы с Райхом сообща над этим подумали, нам открылось, в чем здесь причина. Сексуальная взвинченность и высокий уровень самоубийств оказались связаны друг с другом напрямую.., и сопряжены, конечно же, с деятельностью паразитов. Секс - один из глубочайших источников внутреннего удовлетворения человека, половая и эволюционная активность меж собой неразрывно связаны. Нарушить каким-нибудь образом эту глубинную взаимосвязь - и неизрасходованная энергия, постепенно скопившись, хлынет через край, изыскивая себе возможность удовлетворения любыми средствами, чаще всего самыми неудобоваримыми. Один из них - неразборчивость в половых связях, "чему примеров в Компании существовало множество. И здесь суть все в той же «сфокусированности» эмоций. Мужчина полагает, что такая-то женщина доставит ему сексуальное удовлетворение, и в конце концов добивается, что она делит с ним ложе. Но вмешиваются паразиты сознания, и он теряет способность «сфокусировать» свою энергию на половом акте. Это неприятно ошеломляет: казалось бы, женщина «отдалась» в прямом смысле слова, но ощущения удовлетворенности не наступает. Возникает двойственное чувство, такое же, как, скажем, очень плотно поесть и одновременно с тем чувствовать голод.
Отсюда логически вытекают два возможных последствия. Либо мужчина решает, что дело здесь в неправильном выборе партнерши и, недолго думая, приступает к поиску другой, более подходящей; либо он делает для себя вывод, что «обычный» половой акт удовлетворения не приносит, и пытается его «разнообразить» - иными словами, прибегает к половым извращениям. Райх, проведя неафишировано анонимный опрос среди служащих Компании, обнаружил, что изрядное число тех из них, кто не состоит в браке, занимается, по мнению коллег, «пикантной» любовью.

***

Спустя неделю после того как мы начали обсуждать проблемы, связанные с сексом, Райх как-то вечером зашел ко мне в комнату с книгой в руках. Книгу эту он кинул мне на стол.
- Я нашел человека, которому можно доверять.
- Кого? - Цепко ухватив книгу, я вгляделся в обложку. «Теории сексуального побуждения», Зигмунд Флейшман, Берлинский университет. Райх зачел мне вслух некоторые отрывки, и я понял, почему он остановил выбор на этом человеке. Не вызывало сомнения, что Флейшман обладает исключительно развитым интеллектом, а также что его ставят в тупик загадки отклонений в сексуальном поведении человека. Так вот, в его работе то и дело встречались фразы, словно подтверждающие, что он втайне догадывается о существовании паразитов. Он высказывал мысль, что половые извращения суть не что иное, как результат некоего засорения сексуальных пружин человека, и что в этом кроется нечто столь же абсурдное, как, скажем, попытка утолить жажду стаканом виски. Но с какой вдруг стати, задавал он вопрос, современный человек стал понимать сексуальное удовлетворение таким странным образом? Да, бесспорно, в какой-то мере на его сексуальное перевозбуждение влияют соответствующие книги, журналы, фильмы. Но само стремление к размножению, заложенное в нем от природы, настолько велико, что эти стимуляторы не могут играть здесь сколько-либо заметной роли. Однако складывается впечатление, что даже женщины, у кого брачный и материнский инстинкт был всегда наиболее развит, стали поддаваться этой повсеместно растущей волне сексуальных аномалий. И число бракоразводных процессов, где истцом является муж, обвиняющий жену в супружеской неверности, растет быстрыми темпами... Чем мы можем объяснить этот спад стремления к продолжению эволюции, наблюдающийся у обоих полов? Быть может, причиной тому некий неизвестный фактор, психический или физический, который мы упускаем из внимания?
Райх отметил, что в книге имеются места, где автор словно обвиняет Бога в том, что тот, наделив людей инстинктом полового влечения, чего-то недоучел, и влечение это впало в кризисную зависимость от взаимного разочарования полов друг в друге.
Да, было совершенно очевидно, что Флейшман именно тот человек, которого мы ищем, а также что в этой конкретно взятой области могут найтись и другие, всерьез озадаченные нарушениями в сексуальном поведении человека. Разумеется, не в последнюю очередь мы думали и над тем, как нам фактически выйти на контакт с потенциальными союзниками - ни он ни я не имели возможности носиться по свету в поисках единомышленников. Однако в данном случае все сложилось неожиданно легко. Я написал Флейшману письмо, в котором высказал мысли по поводу отдельных суждений, содержащихся в его книге, а также выразил в целом интерес к затронутой им теме. Как бы между делом я обмолвился, что вскоре мне, возможно, доведется быть в Берлине, и выразил надежду там с ним встретиться. Не прошло и недели, как от Флейшмана пришло ответное послание, где он помимо прочего писал: «Как любой человек в мире, я, затаив дыхание, следил за вашими исследованиями. Не сочтете ли вы с моей стороны навязчивым, если я осмелюсь ненадолго к вам приехать?»
В ответ я сообщил, что мы с удовольствием примем его в любое время, и предложил конкретно встретиться в следующие выходные. Вскоре пришла телеграмма: Флейшман уведомлял, что приглашение им принято. Через три дня мы с Райхом встретили его в аэропорту Анкары, откуда на ракете Компании возвратились вместе в Диярбакыр. Флейшман приглянулся нам решительно всем. Это был интеллигентный, с подвижными манерами человек лет пятидесяти, с живым чувством юмора и свойственной немцам широтой культурного кругозора. Он великолепно рассуждал о музыке, разбирался в искусстве примитивизма, в вопросах философии и археологии. Я моментально отметил про себя, что именно такая порода людей наделена особой внутренней стойкостью против паразитов сознания.
Вернувшись в Диярбакыр, мы угостили гостя хорошим обедом, за которым не беседовали ни о чем, кроме раскопок и проблем, которые создают людям руины. Во второй половине дня ракетой мы вылетели на Каратепе (наше там пребывание обеспечивало Компании такую рекламу, что нам создавались привилегии, о каких раньше, в пору когда Райх числился там консультантом по геологии, нам и не снилось). Первый туннель был почти уже завершен. Мы показали Флейшману ту его часть, куда доступ был уже открыт, после чего продемонстрировали остальные «экспонаты»: обломок блока Абхота, полученные с помощью электроники надписи на других блоках и тому подобное. Мысль о том, что перед ним материальные остатки цивилизации более древней, чем останки пекинского питекантропа, Флейшмана просто зачаровывала. На этот счет у него имелась своя гипотеза, звучащая интересно и, кстати сказать, вполне убедительно. Он считал, что Земля была когда-то местом временного поселения инопланетных пришельцев, явившихся, возможно, с Юпитера или Сатурна. Флейшман разделял точку зрения Шродера о том, что жизнь существовала когда-то на всех планетах, причем возможно (общеизвестным примером тому служит Марс), что и разумная жизнь. Марс у Флейшмана из общего числа планет выпадал, поскольку его размеры (масса в десять раз меньше земной, низкая гравитация) исключали возможность существования на нем расы гигантов. У Юпитера же и Сатурна масса и сила тяготения были для этого достаточны.
Райх высказал иную точку зрения. Он считал, что все население Земли несколько раз целиком уничтожалось глобальными катаклизмами, так или иначе связанными с поведением Луны, и что после каждого такого катаклизма человечеству вновь приходилось начинать весь мучительный процесс эволюции почти с нуля. Если (что более чем вероятно) связанные с Луной катаклизмы вызывали страшные наводнения, то этим можно объяснить причину, отчего те древние цивилизации - на миллионы лет древнее человека Ледникового периода - оказались на такой глубине.
День у нас прошел в разговорах на самые разные темы. Вечером мы сходили на «Пиратов из Пензанса» - мюзикл, великолепно поставленный оперной труппой Компании - после чего не спеша поужинали в директорском ресторане. Райх распорядился, чтобы ему постелили в гостиной; туда мы все вместе и поднялись. Заводить разговор о паразитах разума мы сознательно избегали, памятуя, насколько это рискованно делать на ночь глядя. Однако мы намеренно разговорили Флейшмана, попросив его как можно подробнее рассказать о своей теории сексуальных побуждений. К полуночи он уже сам увлекся своим объяснением и дал нам замечательно подробное описание всей занимающей его проблемы. Временами мы делали вид, что недопонимаем, и просили выделить тот или иной аспект еще более подробно. Мы даже сами не ожидали, что все будет складываться так великолепно. Флейшман с его широчайшим научным кругозором был близок к пониманию проблемы. Он угадал, что сексуальные побуждения человека носят преимущественно романтический характер, чем-то сродни поэзии. Поэт, видя в предстающей его взору панораме гор «намек на бессмертие», великолепно сознает, что горы на самом деле никакие не «боги в снежных одеяниях», а величавости им придает его собственный ум - точнее сказать, они мнятся ему символом потаенного могущества его собственного ума. Величие гор и их возвышенное спокойствие напоминают поэту о его собственном величии и спокойствии. То же самое происходит, когда мужчина пылает романтической страстью к женщине. Это все тот же поэт в нем видит в своей избраннице венец творения. Сама сила сексуального побуждения - это сила богоподобного в человеке, и предмет любовного влечения возвеличивает эту силу подобно тому, как горная вершина вызывает ощущение красоты. «Человека следует рассматривать не как единое целое, - говорил Флейшман, - а как постоянное борение двух его противоположных начал, возвышенного и низменного. Сексуальное извращение, как это видно на примере де Сада, олицетворяет их взаимный антагонистический конфликт. И в этом конфликте они переплетены в один тугой узел - настолько тугой, что распутать его попросту нет возможности. Так вот, именно низменное начало намеренно использует энергию возвышенного в своих целях».
В этом месте его перебил Райх:
- В таком случае, чем вы объясните резкий рост сексуальных извращений в нынешнем веке?
- Да, в самом деле, - невесело произнес Флейшман. - Впечатление такое, будто низменное начало в человеке получает искусственную поддержку откуда-то извне. Возможно, наша цивилизация истощена, приходит в упадок, и «высокие» ее порывы уже иссякли.
И все же сам он этому не верил. Ровно как не верил тому, что изобилующие ныне стрессы исходят из неспособности человека ужиться с мыслью, что он, в сущности, цивилизованное животное; высоко урбанизированное, но все равно животное. Нет, у человека с лихвой было времени, чтобы привыкнуть к жизни в больших городах. Так что ответ к загадке, конечно же, следует искать не здесь...
Тут я зевнул и сказал, что неплохо было бы продолжить этот разговор за завтраком, если коллеги не возражают. Райх солидарно кивнул. До сих пор все шло так чудесно, что было непозволительно рисковать, обсуждая эту тему в утомленном состоянии. Поэтому, пожелав друг другу спокойной ночи, мы разошлись.
На следующее утро за завтраком нам отрадно было заметить, что Флейшман просто искрится от избытка хорошего настроения. Очевидно, он был очень доволен, как у него проходят эти выходные. Когда он спросил о наших планах на сегодня, мы ответили, что это предпочтительнее будет обсудить после завтрака. Затем мы снова поднялись в комнату Райха, где тот возобновил вчерашний разговор с того самого места, на котором вчера мы его прервали. Райх досконально воспроизвел вслух слова Флейшмана: «Впечатление такое, будто низменное начало в человеке получает искусственную поддержку откуда-то извне». Вслед за тем он предоставил мне рассказать Флейшману историю Карела Вайсмана, а также то, как мы пришли к мысли о существовании паразитов.
Прошло два часа, но мы с самого начала уже поняли, что более подходящего человека, чем Флейшман, трудно себе и представить. Минут около двадцати он подозревал, что это искусный розыгрыш. Дневниковые записи Карела убедили его в обратном. И вот чем дальше, тем отчетливей мы стали замечать, что на него находит просветление. Постепенно Флейшманом стало овладевать волнение, но тут Райх бдительно его предупредил, что это самый верный способ привлечь внимание паразитов, и объяснил, отчего мы дожидались утра, прежде чем все ему раскрыть. Флейшман понял, что мы имеем в виду. С этого момента он слушал спокойно и собранно; лишь по тому, как у него были поджаты губы, становилось ясно: отныне у паразитов есть еще один смертельный враг.
Флейшмана убедить оказалось некоторым образом легче, чем в свое время Райха. Он начинал с обучения в колледже философии и написания курсовой работы по Уилсону и Гуссерлю. И конечно же, на него очень подействовала демонстрация наших навыков телекинеза. По приезде сюда Флейшман купил цветастый кожаный мяч в подарок внучке. Мяч этот Райх пустил вскачь по всей комнате. Я, сосредоточась, плавно переправил к себе по воздуху книгу, а вдобавок еще и «пришпилил» к поверхности стола осу, которая, сердито жужжа, тщетно пыталась под моим взглядом сдвинуться с места. После, когда мы продолжили свою аргументацию, Флейшман то и дело непроизвольно повторял: «Боже, как все сходится...» Одним из центральных понятий в теории Флейшмана был так называемый «налог на сознание». Так вот, мы показали ему, что этот «налог» с нас преимущественно взимают паразиты разума.
Флейшман был первым нашим учеником. Мы потратили целый день, стараясь обучить его всему, что было известно нам самим: как ощутить в себе присутствие паразитов; как, заподозрив его, преградить им доступ в мысли. Он сразу же уяснил самое главное: ловко обводя человека вокруг пальца, паразиты не дают ему овладеть тем, что принадлежит ему по праву - территорией страны ума. И стоит лишь человеку, - кто бы он ни был, - с полной ясностью осознать это, как уже ничто не сможет ему воспрепятствовать в удовлетворении законных притязаний. Рассеется мутная завеса, и человек сделается первопроходцем страны своего сознания, точно так же, как был в свое время первопроходцем морского, воздушного и космического пространства. Дальнейшее будет зависеть от него самого. Может быть, он станет просто совершать кратковременные увеселительные прогулки по этой новой для него стране. А может, отправится вглубь составлять ее карту. Мы объяснили Флейшману, отчего в настоящее время не рискуем прибегать к психоделическим наркотикам; рассказали и о том, что нового нам удалось узнать в области феноменологии.
За обедом мы сами себе дивились: проделанная утром работа возбудила в нас зверский аппетит. А после того говорить стал уже Флейшман. Как психологу ему были известны имена достаточно большого числа ученых, задающих себе аналогичные вопросы. Двое из них, так же как и он, были из Берлина: Элвин Кертис из Хершельдского института и Винсент Джаберти, в прошлом один из его студентов, ныне преподаватель университета; Флейшман назвал также имена Эймса и Томсона из Нью-Йорка, Спенсяилда и Алексея Ремизова из Йельского университета; упомянул Щлафа, Херцога, Хлебникова и Дидринга из института Массачусетса. В этой же связи он назвал и имя Жоржа Рибо, человека, впоследствии едва не погубившего всех нас.
Тогда же, в той беседе, мы впервые услышали имя Феликса Хазарда. Мы с Райхом не очень сведущи в современной литературе, но внимание Флейшмана Хазард, видимо, привлек в свое время как писатель, одержимый тематикой секса. Мы узнали, что Хазард высоко котируется среди поклонников авангарда за свой стиль, представляющий любопытную смесь садизма, фантастики и эдакого кромешного, вселенского пессимизма. Хазард открыто получал мзду от одного из берлинских ночных клубов, места сборища извращенцев; получал фактически за то, что регулярно в течение каждого месяца приходил туда и по несколько часов кряду просиживал, давая клиентуре возможность полюбоваться своей персоной. Флейшман вкратце описал нам кое-какие из опусов Хазарда, сообщив при этом интересную деталь: этот человек долгое время злоупотреблял наркотиками, а потом вдруг заявил, что якобы вылечился. Похоже, все, что бы Флейшман ни сообщил нам о Хазарде, указывало, что перед нами еще один из «оборотней» паразитов сознания. Флейшман встречался с ним лишь единожды, и от той встречи у него осталось тягостное впечатление. По его словам, у себя в дневнике он тогда оставил запись: «Ум Хазарда подобен свежевырытой могиле», и после встречи с ним несколько дней не переставал чувствовать в душе неприятный осадок.
Теперь вопрос стоял так: должны ли мы поддерживать между собой тесную связь, или можно доверить Флейшману подбирать союзников по своему усмотрению? Мы все сошлись на том, что последнее было бы чересчур рискованно; лучше, если решения будут приниматься всеми троими. Но опять-таки, у нас в запасе могло оказаться меньше времени, чем мы думаем. Надо было собрать небольшую боеспособную группу людей, вооруженных высоким интеллектом. Каждый из примкнувших к нашим рядам облегчил бы общую задачу. Флейшмана убедить оказалось легче, потому что нас было двое. Когда нас наберется достаточное количество, тогда не составит проблемы убедить и весь мир. Вот тогда начнется настоящая битва...

***

В свете последовавших затем событий уверенность, владевшая нами тогда, кажется сейчас чем-то поистине невероятным. А впрочем, не стоит забывать, что до той поры нам неизменно сопутствовала удача, и мы уверовали, что паразиты беспомощны перед людьми, прознавшими об их существовании.
Помню, в тот вечер, когда мы провожали Флейшмана в аэропорт, он, глядя на изобилующие пешеходами, залитые светом вечерних огней улицы Анкары, произнес: «У меня такое чувство, будто я за эти два дня умер и родился другим человеком». А перед тем как расстаться с нами при выходе на посадку, он вслух заметил: «Странно, но мне кажется, будто все эти люди спят. Не люди, а какие-то сомнамбулы». Тут нам стало окончательно ясно, что в отношении Флейшмана теперь любые беспокойства излишни. Он уже начал вступать во владение своей «страной ума».
Вслед за тем события пошли разворачиваться с такой быстротой, что целые недели пролетели как-то разом, слившись в неразборчивую рябь. Спустя три дня у нас снова был Флейшман, он привез с собой Элвина Кертиса и Винсента Джоберти. Прибыл он в четверг утром, вечером того же дня улетел назад. Людей более подходящего склада, чем Кертис и Джоберти, трудно было и представить. Особенно Кертис - он, похоже, пришел к аналогичной с нами догадке самостоятельно, через изучение философии экзистенциализма и путем собственных наблюдений приблизившись к подозрению о наличии паразитов почти вплотную. Лишь одно вызывало у нас некоторые опасения. Кертис тоже упомянул имя Феликса Хазарда, еще более усугубив тем самым наше подозрение, что Хазард, вероятно, является прямым волеисполнителем паразитов; «зомбом», чей мозг был, видимо, полностью ими порабощен, находясь в состоянии наркотического ступора. Очевидно, на многих притягательное воздействие оказывал исходящий от Хазарда особый магнетизм зла, возбуждающе действующий на невротичных молодых особ. На Кертиса этот человек произвел такое же гнетущее впечатление, что и на Флейшмана. Но особую тревогу внушало то, что Хазард в одном из публикуемых в Берлине авангардистских журналов дважды подверг осмеянию работы Кертиса. Кертису приходилось соблюдать еще большую осторожность, чем любому из нас: он уже был подозреваемым в глазах паразитов.
Будь мы достаточно умны, мы могли бы Хазарда вовремя убрать. Это не составило б труда. Флейшман уже развил в себе определенные навыки телекинеза; еще немного тренировки, и он, сосредоточив усилия, смог бы подвести Хазарда под проезжающий мимо автомобиль, за рулем которого находился бы Кертис или Джоберти. Мы же по недомыслию усовестились. Нам трудно было сообразить, что Хазард фактически уже был мертвец, нам же просто следовало лишить паразитов возможности использовать его тело.
Три следующие недели Флейшман неизменно приезжал к нам по субботам и воскресеньям, с каждым новым разом пополняя ряды наших сподвижников, включающие уже Спенсилда, Эймса, Кассела, Ремизова, Ласкаратиса (Афинский университет), братьев Грау, Джонса, Дидринга и Зигрид Эльгстрем, первую нашу соратницу женского пола из института Стокгольма. Все они в двенадцатидневный срок прошли через наши руки. Во мне это рождало двойственное чувство. С одной стороны, отрадно было сознавать, что тайна начала расходиться по умам и мы с Райхом перестали быть ее единственными хранителями. Вместе с тем я не переставал тревожиться, что кто-нибудь из них допустит вдруг оплошность и тем самым насторожит паразитов. Хотя я и внушал себе, что эти твари не настолько уж опасны, все равно некий инстинкт во мне беспокойно твердил, что нашу тайну по-прежнему разглашать нельзя.
Некоторые из тогдашних событий были поистине грандиозны. Так, нас всех вместе взятых превзошли своими навыками телекинеза братья Грау, Луи и Генрих. Они всегда были очень близки, обладали уже определенными навыками телепатического общения. Нам же они наглядно продемонстрировали, насколько мы все-таки недооцениваем возможностей телекинеза. Находясь в Античном зале Британского музея, я стал свидетелем того, как они, состроив умы в резонанс, передвинули мраморную глыбу весом в тридцать тонн. Единственно, кто при этом присутствовал, были Янис Ласкаратис, Эмелин Джонс, Жорж Рибо, Кеннет Фурье (директор отдела археологии, тоже из числа мною «посвященных») и я сам. Братья объяснили, что эффекта добились, поочередно как бы подкрепляя мозговые усилия друг друга своеобразным пульсирующим ритмом. В тот раз из их объяснения мы не вынесли для себя решительно ничего.
Прежде чем описать тот первый внезапно обрушившийся на нас удар, мне бы хотелось еще несколько слов сказать о явлении телекинеза, поскольку ему в моем повествовании тоже отводится определенное место. Появление его навыков явилось самым прямым и естественным следствием обретения нами новой цели, направленной на борьбу с паразитами. Первое, что я понял, начав практиковать методы Гуссерля, это что людям свойственно упускать из виду необычайно простой секрет, касающийся их существования, хотя секрет этот достаточно ясно различим и невооруженным глазом. Суть его в следующем. Непрочность человеческого бытия (и сознания) объясняется слабостью луча внимания, который мы направляем на мир. Представим, что у нас есть мощный прожектор, но в нем отсутствует отражатель. При включении свет в прожекторе возникает, но рассеивается во все стороны, причем большая его часть поглощается самим осветительным устройством. Теперь вставим в прибор вогнутый отражатель. Луч у нас поляризуется, и его острие выстреливается из прожектора подобно стреле или пуле. Сила луча удесятеряется. Но и здесь коэффициент его полезного действия реализуется лишь наполовину, поскольку теперь, даром что пучок света и фокусируется в одном направлении, световые волны в нем все равно движутся «не в ногу», словно змеящаяся по улице колонна военнопленных. Но стоит лишь пропустить свет через рубиновый лазер, как все волны моментально «берут ногу», а совокупная их мощь усиливается тысячекратно - так от грохота марширующего войска рухнули стены Иерихона.
Человеческий мозг, в сущности, тот же «прожектор», проецирующий «луч» внимания на мир. Но прожектор этот во все времена был лишен отражателя. Наше внимание секунда за секундой рассеивается, и как, каким образом сфокусировать и упорядочить луч, мы, фактически, не знаем. А между тем сделать это можно, и случается такое весьма и весьма часто. Например, тот же сексуальный оргазм, замечал Флейшман, это не что иное, как фокусировка и сосредоточение «луча» сознания (или внимания). «Луч» внезапно обретает большую силу, и результат этого - обостренное чувство наслаждения. С этим в принципе можно сравнить и порыв вдохновения у поэтов. По какой-то счастливой случайности от внезапного упорядочения мыслей «луч» внимания на мгновение поляризуется, и то, на чем он в данную минуту оказывается случайно сфокусирован, вдруг волшебным образом меняет очертания, враз проникаясь «силою и свежестью мечты». Нет надобности дополнительно разъяснять, что сюда же безоговорочно можно отнести и так называемые «мистические озарения», с той лишь разницей, что здесь «луч» пропускается уже через «лазер». Когда Якоб Беме, увидев исходящий от оловянной чаши свет, изрек, что видит в ней все небо, в его словах не было ни капли лжи.
Люди никогда не задумывались как следует над тем, что жизнь у них так тщетна из-за того, что рассредоточен и несфокусирован «луч» внимания - хотя, повторяю, секрет этот вот уж сколько веков лежит на поверхности. А примерно с тысяча восьмисотого года за работу берутся паразиты и делают все от них зависящее, чтобы отвлечь людей от открытия, которое с наступлением века Бетховена и Уордсворта стало абсолютно неизбежным. Утаивания они добивались преимущественно тем, что подспудно формировали в человеке привычку к скучливому безразличию, склонность к пустому времяпрепровождению. Человека внезапно посещает грандиозная идея, ум у него на минуту фокусируется. И в этот момент в действие вступает привычка. Желудок у человека начинает урчать, требуя пищи, глотка сетует на жажду, и вязкий шепот принимается вкрадчиво при этом вещать: «Давай-ка вначале удовлетворим телесные потребности, а там уж можно будет сосредоточиться на деле с удвоенной силой». Человек подчиняется, и посетившая его идея безвозвратно уходит в забвение.
Момент, когда человек внезапно натыкается на мысль, что его внимание представляет собою «луч» (или, по Гуссерлю, когда «сознание намеренно»), и является моментом истины, моментом постижения краеугольного секрета. Единственно, чему человеку остается еще научиться, так это как свой «луч» «поляризовать». Навыки телекинеза и указывают в какой-то мере на то, что «поляризация» уже имеет место.
Так вот, братья Грау совершенно случайно открыли, каким образом, подыскивая «лучам» соответствующую фазу, можно использовать умы друг друга на манер рубиновых лазеров. Понятно, «асами» в этом деле их назвать было никак нельзя: около девяноста девяти процентов энергии они растратили впустую. Но и единственного остающегося процента им оказалось достаточно, чтобы безо всякого видимого усилия сдвинуть глыбу весом в тридцать тонн. Этого процента им хватило бы и на пятисоттонный блок, окажись такой перед ними в ту минуту.

***

Вспоминая сейчас ту ночь на четырнадцатое октября, когда неожиданно грянула катастрофа, я не могу с уверенностью сказать, кто конкретно был виновен в том, что паразиты получили сигнал предупреждения. Мне кажется, что это был Жорж Рибо, - странноватый, маленького роста человек, попавший в наш круг через поручительство Джоберти. Рибо был автором ряда книг о телепатии, магии, спиритизме и пр, с названиями вроде «Затерянный чертог», «От Атлантиды к Хиросиме». Он же был создателем журнала «Les Horizons de L'Avenir» «"Горизонты будущего" (фр.)·. Наверное, несправедливо будет утверждать, что Джоберти выказал непроницательность, остановив выбор на этом человеке. Рибо был личностью с развитым интеллектом, хорошим математиком. Его книги свидетельствовали о том, что он очень близко подошел к догадке о существовании паразитов разума, но нельзя не отметить и того, что они были излишне спекулятивны и порой не всегда научны. Говоря об Атлантиде, он вдруг перескакивал на ядерную физику, с обрядов первобытных племен на кибернетику. Веский аргумент насчет эволюции он смазывал на нет совершенно огульным „фактом“ из спиритической литературы, в одной и той же сноске приладил слова и ученых и душевнобольных. В Диярбакыр Рибо приехал специально, чтобы встретиться со мной - маленький человечек с тонким нервическим лицом и пронзительно-черными глазами. Мне сразу показалось, что из всех, кого мне уже довелось встречать, этот, при всем его уме и знании, наименее надежен. Его суетливые, никчемно поспешные манеры внушали чувство, что по сравнению с остальными этот человек как-то менее устойчив, нестабилен. Вслух эту мою мысль высказал Райх, заметив: „Ему не хватает индифферентности“.
В тот вечер, часов в десять, я работал у себя в комнате за письменным столом. Совершенно неожиданно я вдруг почувствовал то самое « знобящее» ощущение, что возникает при появлении паразитов. Ощущение было точно таким же, как тогда, в квартире на Перси-стрит. Успев сообразить, что это, вероятно, какая-то очередная «профилактическая» с их стороны проверка, я поспешно упрятал свою теперешнюю сущность в прежнюю оболочку и переключился на решение шахматного этюда. Мыслил я нарочито медленно, на каждый ход затрачивая не меньше минуты, хотя на деле мог перескочить к итоговому решению мгновенно. Остановившись где-то на середине, я дал своим мыслям отвлечься и поднялся принести себе фруктового сока (алкоголь я уже не употреблял, соответствующее возбуждение мог запросто вызывать теперь мгновенным умственным сосредоточением). Затем я сделал вид, что утерял нить рассуждения, и с терпеливым усердием начал обдумывать все ходы заново. Примерно через полчаса я зевнул и допустил, чтобы ум у меня утомился. Все это время я чувствовал на себе их пристальное наблюдение причем из более глубокого слоя сознания, чем тогда на Перси-стрит. Год назад при аналогичных обстоятельствах я бы даже не испытал перемены в самочувствии - настолько скрытным было это наблюдение, исходящее вовсе откуда-то из-за порога сознательного или подсознательного восприятия.
Уже минут через десять после того как улегся в постель, я наконец почувствовал, что они меня оставили, и тогда подумал, что бы они могли мне сделать, если б решились «атаковать». Ответить на это было затруднительно, но силу я в себе ощущал достаточную для того, чтобы отразить исключительно мощный натиск.
В полночь раздался звонок телекрана. Звонил Райх; он был явно чем-то встревожен.
- Они к тебе не наведывались?
- Наведывались. Оставили с час назад.
- А меня вот только что, - сказал Райх. - Это у меня был первый случай, когда я ощутил их присутствие по-настоящему. Ощущение мне не понравилось. Они сильнее, чем мы предполагали.
- Не берусь о том судить. Наверно, это было что-то вроде очередной проверки. Ты успел от них оградиться?
- О да. Я, к счастью, сидел над теми надписями к «Абхоту», так что мне оставалось лишь поусерднее на них сосредоточиться и соображать вполсилы.
- Позвони, если нужна будет помощь, - сказал я. - Мне вот думается, может, мы как-нибудь состроим умы в параллель, как братья Грау? Что-нибудь, глядишь, и получится.
Я снова лег и даже принял меры предосторожности: вместо того чтобы выключить сознание разом, как лампу, стал наливаться сном постепенно, как в прежние времена.
Из сна я выдрался в состоянии подавленном, чем-то напоминающем похмелье или симптом нарождающейся болезни. Голова разбухала от свинцовой, ломовой тяжести, словно ночь я провел где-нибудь в сыром и холодном подвале. И тут до меня дошло: игра в прятки закончена. Пока я спал, они скрытно вползли и овладели мной. Я походил на узника, накрепко связанного по рукам и ногам.
Итак, свершилось. Хотя это было не так уж и страшно, как мне думалось; я готовил себя к худшему. Фактически ощущать в себе их присутствие всегда представлялось мне чем-то невыразимо мерзостным; на самом деле это было не так. Просто я чувствовал в себе наличие чего-то чужого - нечто такое, что почему-то хотелось назвать «металлическим». У меня не было мысли оказывать сопротивление. Какую-то секунду я походил на задержанного, который сознает, что единственный шанс выпутаться - это всем своим видом убедить блюстителей порядка, что его арестовывают по ошибке. Поэтому я повел себя так, как повел бы год назад: недоуменно, в тревожном замешательстве насторожился, однако все это без особого страха, в твердой уверенности, что сейчас приму аспирин и недомогание тотчас пройдет. В уме я стал якобы вышаривать ответ, что именно могло послужить причиной моего сегодняшнего дурного самочувствия.
Примерно с полчаса никаких ощутимых изменений не наблюдалось. Я пассивно лежал, полностью расслабясь, и без особого беспокойства потихоньку гадал, когда они меня оставят. Втайне я сознавал, что при необходимости смогу прибегнуть к силе и сбросить паразитов с себя.
Затем постепенно до меня стало доходить, что ждать бесполезно. Они знали то, что знал я: знали, что я притворяюсь. И вот, словно почувствовав, что я об этом догадался, паразиты взялись за дело уже по-иному. Они постепенно, не торопясь, начали нагнетать на мой мозг давление такой силы, от какой прежде я бы мгновенно сошел с ума. Подобно тому как тошнота ощущается физически, мой ум сейчас ощущал все растущий вес этого гнетущего бремени, по своей тошнотворности схожего с приступом морской болезни.
Мне, очевидно, следовало дать им отпор, но я медлил, решив до поры не изъявлять своей силы наружу. Я сопротивлялся пассивно, словно бы не сознавая, откуда исходит давление. У них, вероятно, складывалось опущение, будто перед ними громоздится гигантская тысячетонная глыба, и вот они теперь всем скопом силились ее своротить. Давление нарастало, но я чувствовал в себе незыблемый покой и уверенность. Я знал, что сил у меня вполне хватит и на вес в полсотни раз больший.
Однако уже через полчаса стало ясно, что на мозг мне давит бремя весом едва не с Эверест. Резервный запас прочности был по-прежнему огромен, но если так будет длиться дальше, то я рисковал постепенно ее израсходовать. Не оставалось ничего иного, как применить силу. И вот, рванувшись с краткой мгновенной мощью, я подобно разрывающему путы узнику сбросил с себя их гнет. Луч внимания сфокусировал до интенсивности примерно оргазма, его острием я стеганул эту нечисть. Мощность луча можно было при желании увеличить в десяток раз, но мне все так же не хотелось, чтобы они проведали, какой конкретно силой я обладаю. Как и прежде, я был спокоен и уравновешен. В некотором смысле это единоборство мне даже нравилось. Если я выйду из него победителем, мне не придется более осторожничать, пытаясь скрыть свою силу - она и без того станет им понятна.
Результат пробного удара был разочаровывающим. Гнет за секунду пропал, сами паразиты рассеялись; создавалось впечатление, что я никого из них не задел. Это напоминало бой с тенью. А мне бы так хотелось почувствовать, что я «съездил» по ним как боксер, проводящий нокаут! Но ничего подобного не произошло - совершенно однозначно.
Атака тотчас же возобновилась. На этот раз она была столь жесткой и внезапной, что я едва успел ее отразить из неподготовленной позиции. Меня можно было сравнить с хозяином дома, двери которого пытается высадить орава уличной шпаны. Я понимал, что имею дело с тварями явно «низшего» порядка, и им не должно быть места в моем мозгу. Они, словно какие-нибудь крысы из канализации, возомнили, что своим бесчисленным скопищем могут со мною справиться, и теперь я должен был показать, что их здесь не потерпят. Страха во мне не было: я видел, что на заведомо чужую территорию их толкает безудержная наглость. Ринувшись было вновь, они получили хлесткий ответный удар и вынуждены были откатиться.
Непосвященные иной раз спрашивают, «видел» ли я паразитов, умозрел ли их обличие? Отвечаю - нет. Нагляднее всего мои ощущения можно описать, представив, что у тебя, допустим, сильный жар и изнуренность во всем теле. В таких случаях начинает казаться, что все вокруг идет наперекосяк. Стоит ступить на край проезжей части, как вдруг откуда ни возьмись появляется автобус и на сумасшедшей скорости проносится мимо, едва не сбив тебя с ног. Возникает чувство, что весь мир желает тебе зла, и приходится бежать по нему как по длинному петляющему коридору, где за каждым поворотом таится кто-то, готовый нанести тебе удар. Ощущение безопасности пропадает, и начинает казаться, что все в твоей жизни невероятно хрупко и уязвимо. Вот такое примерно ощущение жизни возникает при их атаке. В прежние времена я бы лишь вскользь заметил, что на меня непонятно отчего накатили вдруг безудержный пессимизм и жалость к себе, а там бы уж я подыскал им какую-нибудь мнимую причину и списал дурное самочувствие на их счет. Каждый из нас участвует в подобных стычках по сотне раз на дню, и верх в них одерживает тот, кто откидывает прочь уныние и страх перед жизнью, думая о себе как о победителе, о человеке с важной целью. Мы все наслышаны об источниках «неведомой жизненной силы», скрытно бытующей внутри нас. Так вот, работа над собой, которую я неуклонно проводил в течение предшествовавших месяцев, просто сделала для меня этот «потаенный источник» гораздо доступнее. Сила во мне произрастала из оптимизма, из «позитивного мышления» (если уместно употребить здесь эту весьма размытую по смыслу фразу).
Поединок с паразитами длился без особого перевеса в ту или иную сторону вот уж примерно час. Я не допускал мысли, что в итоге будет, если паразиты на самом деле неисчислимы и сил у них достаточно, чтобы ломить не переставая недели напролет, пока у меня не истощится ум. Когда эта мысль непроизвольно всплыла сама собой, я ее немедленно подавил. А между тем в этом действительно состояла главная опасность.
К пяти часам я уже чувствовал некоторую усталость, но ни в коем случае не ослабление душевных сил. И именно тогда я почувствовал, что они, судя по всему, стягивают новые силы, готовясь к решительному штурму. На этот раз я решил дать им приблизиться вплотную. Мне хотелось убедиться, могу ли я нанести им урон. И я безропотно ждал, когда они, скопившись, навалятся всей прорвой, словно огромная толпа. Я безмолвно наблюдал, как они все обильней и обильней скапливаются вокруг меня, пока наконец не почувствовал, что мне начинает перехватывать дыхание. Ощущение было ужасным, равносильным тому, как если бы я добровольно сунул руку в медленно сжимающиеся тиски. Вес все тяжелел. Я терпел его, не давая себе шевелиться. И вот когда сносить чудовищное бремя стало совсем уже невмоготу, я, собрав всю мозговую энергию воедино, выпалил ее единым залпом. Эффект был такой, словно в самой гуще толпы разорвался артиллерийский снаряд. На этот раз промаха не было. Паразиты, очевидно, были невесомы, как туча мошкары, но набилось их там столько, что отпрянуть достаточно быстро они не успели. И я испытывал отрадное чувство: урон им был нанесен достаточно весомый.

***

Вслед за тем на полчаса наступило затишье. Присутствие паразитов все так же ощущалось, но было очевидно, что оправятся они не скоро. Позже я выяснил почему. Я научился вызывать в себе внутреннюю силу, равную по мощности фактически водородной бомбе. В этот раз я применил ее впервые, так что мне даже самому было невдомек, насколько она мощна. Паразиты сомкнулись вокруг меня плотным кольцом, словно громадная стая крыс, считая, что перед ними котенок, а напоролись неожиданно на здоровенного тигра. Неудивительно, что они струхнули.
Мной также владела отрадная удовлетворенность. Несмотря на то, что для удара я использовал всю силу, ощущения опустошенности во мне не было. Я, как и всегда, чувствовал себя бодрым и свежим, а возвышенная радость триумфа преисполняла уверенности, что подобным образом я смогу удерживать оборону еще не одну неделю.
Но минуло полчаса, и когда сквозь шторы начал мало-помалу просачиваться блеклый сумрак наступающего рассвета, я почувствовал, что на меня исподволь надвигается нечто, к чему я совершенно не готов. То было небывалое по своей странности опущение, как если бы я, стоя на сухом месте, почувствовал вдруг под ногами хлюпанье холодной воды и обнаружил, что та, невесть откуда взявшись, медленно прибывает, поднимаясь уже к коленям. Прошло какое-то время, прежде чем я осмыслил, что они атакуют из той области моего мозга, о существовании которой мне самому было неведомо. Я был силен оттого, что сражался с ними силой своего знания, но нельзя было не учитывать, что знание собственного ума у меня мизерно. Я был подобен астроному, который, имея представление о Солнечной системе, полагает, что знает обо всей Вселенной.
Паразиты готовились к тому, чтобы атаковать извне, из-за пределов моего знания о себе самом. Ведь действительно, к перспективе такого глубинного изучения я еще не приблизился. Я рассчитывал (что весьма предусмотрительно) отложить его на более отдаленный период времени. Довольно часто я размышлял над тем, что жизнь человека целиком зиждется на определенном наборе близких ему понятий, к которым он относится как к чему-то принятому. Ребенок воспринимает как должное своих родителей и дом, в котором родился; со временем он аналогичным образом начинает воспринимать свою страну и общество. Для начала такие «опоры» нам необходимы. Ребенок, воспитывавшийся без родителей, скитавшийся с детства по приютам, вырастает с чувством неуверенности в себе. Ребенок, чье детство проходило в нормальных условиях, может впоследствии заиметь привычку высмеивать своих родителей или даже вовсе от них отказаться (что, однако, нежелательно), но делает он это лишь в том случае, когда у него уже хватает сил стоять на собственных ногах.
Все оригинальные мыслители растут над собой, одну за другой откидывая эти «опоры». При этом они могут все так же любить своих родителей и страну, но любят их уже с высоты своей силы - силы, начало которой было положено актом отрицания.
Однако в действительности у людей нет привычки иметь «опоры». Смелый, оригинальный ученый-математик может рабски зависеть от своей жены. Мощный, независимый мыслитель является таковым в основном из-за того, что стойкость в нем поддерживает своим поклонением горстка друзей и учеников. Короче говоря, люди не подвергают сомнению все свои «опоры». Они могут, подумав, отказаться лишь от некоторых, остальные оставив себе как нечто само собой разумеющееся.
Сам я, например, был настолько захвачен процессом открытия и постижения новых континентов ума, при этом полностью отрицая свое прежнее "я" вместе со всеми его привычками и устоями, что совершенно упустил из виду тот факт, что во многом я все так же опираюсь на прежние свои привычки и устои. Хотя я и чувствовал, что моя личность претерпела изменения, но само сознание того, что я - личность, стойко во мне жило. И собственно корень этого сознания - корень понятия «личность» - прикован во всех нас цепью к незыблемому якорю, лежащему на дне непостижимо глубокого моря. Я по-прежнему думал о себе как о представителе человеческой цивилизации. Я все так же сознавал себя жителем Солнечной системы и Вселенной, измеряемой категориями пространства и времени. Время и пространство я понимал как нечто, существующее вечно. Я не занимал себя вопросом, где я был до своего рождения или буду после смерти. Я даже не задумался ни разу, что ждет меня за порогом жизни; для меня это было нечто, чем можно будет «заняться потом».
Теперь паразиты приступили к тому, что, подобравшись к скрытому в темной глубине «якорю» моей личности, принялись его раскачивать. Выразить это более внятно я не могу. Точнее сказать, сам якорь они не качали, это было им не по силам; но они стали сотрясать его цепи столь мощно, что я внезапно ощутил пугающую зыбкость на том уровне сознания, где все должно считаться и неприкосновенным и незыблемым. Во мне неожиданно стали возникать вопросы к самому себе: «Кто я?» - вопросы в самом что ни на есть глубоком, базисном смысле. Подобно тому как смелый мыслитель дерзает переступить через такие понятия, как «любовь к отечеству» и «вера в бога», я перешагнул через те привычные критерии, которыми измеряется личность человека: определенность времени и места рождения, факт принадлежности к людям как биологическому виду (а не к собакам или рыбам), факт моего твердого наличия в мире, обусловленный вседовлеющим инстинктом жизни. Лишившись разом всех этих наносных черт, я, мертвея от ужаса, оказался один на один со Вселенной, созерцая ее внезапно обнажившимся разумом. Однако до меня тут же дошло, что мой так называемый «обнаженный», «чистый» разум так же условен, как и мое имя. Он не может созерцать Вселенную, не налепляя на нее своих ярлыков. Какой же он «чистый», если при виде стола или книги он мгновенно наречет их «столом» и «книгой»! Через отдушины глаз на мир взирала все та же крохотная моя человеческая сущность. И попытайся я так или иначе выйти за ее пределы, как мгновенно наступит мертвая пустота.
Эти размышления занимали меня не забавы ради. Протискиваясь мучительным усилием вниз, я искал некую заматерелую донную твердь сознания, оперевшись о которую, мог бы выстоять против натиска паразитов. У них хватило хитрости показать, что я стою перед отверстой бездной. Я всем своим существом внезапно осознал, что и пространство, и время мы воспринимаем как что-то абсолютное, хотя смерть и уносит нас за их пределы. Мне открылось: говоря о «существовании», я однозначно подразумеваю существование в пространстве и времени. Получается, вселенная Пространства и Времени не есть абсолют. Все в моих глазах внезапно утратило осмысленность. Впервые за все время страшная растерянность и смятение сдавили меня спазмом изнутри. Я увидел, что все, считавшееся мной до этой поры незыблемым и вечным, оказывается, можно подвергнуть сомнению, ибо на деле это может оказаться обманом. Как мыслитель я нажил себе романтическую привычку считать, что ум неподвластен сиюминутности тела в силу того, что он, видите ли, свободен и вечен; мол, телу свойственны тщетность и обособленность, а вот ум - это что-то возвышенное и всеобщее. Это ставит его в положение вечного созерцателя, неподвластного страху. А вот теперь я неожиданно понял: если вселенная сама по себе условна, то, следовательно, и ум у меня так же условен и конечен, как и тело. Вот где полуосознанно думаешь, что ум-то у тебя, оказывается, еще тщедушней, чем тело, и только крепость последнего удерживает его от свержения в хаос.
Полая бездна разверзлась внезапно у самых моих ног. Ее вид даже не вызвал страха; страх - слишком человеческая реакция. Момент сопричастности с открывшейся истиной наполнил душу ледяным холодом. Все человеческое мне представилось вдруг маскарадом, сама жизнь представилась маскарадом. Похоже, удар этот угодил в самую сердцевину моей человеческой сущности, в нечто такое, что я считал неприкосновенным. Я напоминал короля, привыкшего извечно повелевать и вдруг угодившего в лапы варваров, которые вгоняют ему в брюшину меч. Осознание всего обрушилось на мое представление о себе самом, показав, что все вокруг бесконечно обманчиво. Даже то, одержат паразиты верх или нет, стало для меня в ту минуту совершенно безразличным. Я походил на корабль с распоротым днищем, медленным креном показывающий свою беспомощность.
Паразиты не спешили атаковать. Они смотрели на меня, как, должно быть, смотрят на агонизирующее животное, отравленное ядом. Я сделал попытку шевельнуться, сплотить силы для отражения удара, но, видимо, силы оставили меня окончательно. Я был будто парализован. Мысль о сопротивлении казалась бессмысленной. Мощь моего сознания обернулась против меня. Раньше бы мой ум просто подслеповато помаргивал, глядя в открывшуюся пустоту; теперь он впивался в нее немигающим взором. Они допустили ошибку, что не атаковали сразу же. Им бы удалось меня добить: из меня ушла практически вся сила, и восстановить ее не было времени. Именно так они окончили с Карелом Вайсманом, теперь я знал это досконально точно. Сознание бессмысленности существования, мысль о неизбежном распаде приводят в итоге к одному и тому же выводу: уж так ли плоха смерть в сравнении с этими муками? Жизнь представляется не более чем мучительной привязанностью к телу, к призрачному его существованию. Тело начинает казаться чем-то таким же отчужденным, как Земля из космоса, с той разницей, что при этом возникает еще и чувство: возвращаться туда бессмысленно.
Да, им следовало атаковать меня именно в тот момент.
Но смерть Карела, видимо, внушала им уверенность, что я умру так же, как он: покончу с собой. Но вот тут они ошибались, такого соблазна я не испытывал. Мой ум не был теперь подвержен нервозной скоропалительности, которая толкнула бы меня сделать непоправимое. Только слабонервная женщина может упасть в обморок, видя, что ей угрожают насилием; особа с более сильным характером понимает, что это не выход из положения.
И мне пришла мысль, позволившая изменить весь ход событий на противоположный. Суть ее была в следующем. Если эти исчадия специально нагнетают чувство полной бессмысленности всего сущего, то сами-то они при этом, наверное, находятся в каком-то смысле вне его, насылая это чувство откуда-то со стороны. И стоило мне об этом подумать, как я почувствовал, что силы начинают понемногу ко мне возвращаться. До меня дошло, что они намеренно пытаются ввергнуть меня в состояние беспомощности - так же, как поступают, скажем, охотники за черепахами, переворачивая последних панцирем вниз. Но если так, то, значит, им известно и то, что все это - и пустота, и все, что с нею связано, - не более, чем фокус, придуманный, чтобы вводить в заблуждение. Мой ум был включен на полную мощность, но при этом допускал в работе ошибку. Взрослый человек может легко заморочить голову ребенку, воспользовавшись его незнанием. Он может, скажем, заставить его трястись от страха, понаплетя ему всякой жути про Дракулу с Франкенштейном, а затем, сославшись на Бухенвальд и Бельзен, сказать, что в действительности все еще ужасней. И это в какой-то степени будет выглядеть правдоподобным. Надо быть взрослым, чтобы раскусить, в чем здесь кроется подвох. А суть его, между тем, заключается в том, что Бухенвальд и Бельзен - это не неизбежное зло, заложенное в саму природу цивилизации; с ним можно успешно бороться силой добропорядочности. Так что не могут ли и эти твари таким же точно образом использовать мое неведение? Может, мне лишь кажется достоверным, что мы только и живем, пока находимся в спасительном плену привычных нам иллюзий? Тот же ребенок - разве он перестает любить своих родителей, когда иллюзии со временем безвозвратно проходят. Получается, что и моя агония (или скорее противоположность агонии: холодящая душу реальность) на самом деле фатальна не более, чем ушиб ребенка при падении?
Эта мысль послужила спасительной соломинкой, за которую я поспешил ухватиться. Затем пришла другая, еще более меня укрепившая. Я осознал, что, созерцая эту «иную» вселенную, кажущуюся безысходно чужой и абсурдной, совершаю старейшую из людских ошибок: думаю, что понятие «вселенная» означает то пространство, которое снаружи. А ведь между тем мне великолепно известно, что ум - это обособленное пространство внутри.
Первая их ошибка была в том, что они не атаковали сразу, когда я лежал без сил, лишенный возможности сопротивляться. Теперь они совершили вторую, еще более крупную: увидев, что я непонятно почему начинаю отходить от шока, ударили сразу всем скопом.
Тогда меня сковывал страх; мне казалось, что я не смогу выстоять против их натиска. Вид той разверзшейся бездны враз лишил меня стойкости. Теперь надо было дождаться, когда во мне вновь скопятся силы.
И тут наконец я полностью осознал смысл рассуждений относительно ребенка. Ребенка можно перепугать, воспользовавшись его неведением, потому что он не сознает собственной силы. Ребенок не догадывается, что в нем живет потенциальный взрослый: ученый, поэт, государственный деятель.
В краткий миг озарения я понял, что веду себя, в сущности, не лучше того ребенка. И тут мне как раз вспомнились слова Карела о его первом сражении, о том, как на них восстали его глубинные, потаенные жизненные силы. Что это было? Может, действительно силы из каких-то невероятно глубоких источников, сокровенной глубины которых я еще не достигал? Почти одновременно на память пришло ощущение, которое на протяжении последних месяцев я не раз у себя подмечал: будто б какая-то непонятная сила удачи (та, которую я называл обычно «богом археологии») неизменно нам сопутствует; некая благотворная сила, предназначение которой - оберегать жизнь.
Вне всякого сомнения, человек набожный ассоциировал бы ее с Богом. Для меня же это было нечто иное. Я лишь внезапно почувствовал, что в этом сражении у меня, возможно, появился неожиданный союзник. И успев торопливо о том подумать, я будто бы расслышал отдаленное пение труб неисчислимого войска, спешащего мне на выручку. Небывалый, поистине исступленный восторг пронизал меня живым, содрогающимся чувством торжествующего победного порыва. Любые эмоции при описании такого безнадежно блекнут; хохот, истерические рыдания, выворачивающий наизнанку крик так же здесь смехотворны, как попытка вычерпать наперстком море. Возникнув, сила эта пошла разрастаться во мне словно шапка ядерного гриба. Пожалуй, я сам оторопел от нее не меньше, чем паразиты. И в то же время я отдавал себе отчет, что сила исходит из меня самого. То была не какая-то «третья сила», наличествующая вне меня и паразитов - нет; я соприкоснулся с неким внутренним источником, непередаваемо грандиозной мощи, благостной и покорной, которая, не будучи наделена способностью возникать сама по себе, ждет, чтобы ее разбудили и вызволили наружу.
Мгновенным усилием я свел на нет страх и, стиснув зубы, обуздал грозно взраставшую во мне волну, придавая ей направленность. К моему изумлению, я мог ею повелевать. Луч внимания я поворотил на врага, и поток силы шарахнул по нему со сверхъестественной мощью. Я ослеп от такого блеска, ошалел от такой мощи, умозрев нечто перехлестывающее всякое воображение и не выразимое никакими словами. Все мои слова, мысли и образы оказались сметены, словно листва шквалом ураганного ветра. Приближение потока паразиты заметили слишком поздно. Очевидно, они в каком-то смысле были столь же неопытны, что и я. Это был поединок слепого со слепым. Словно пущенная из исполинского огнемета, разящая эта сила струей губительного пламени полыхнула по ним, испепеляя как тлю. Прошло несколько секунд, и желание использовать эту силу у меня уже пропало. Мне это казалось чем-то недостойным, все равно что палить из пулемета в детей. Я намеренно отклонил бушующую струю в сторону, чувствуя ее пульсирующее, волна за волной, громовое биение, сопровождающееся мелким сухим потрескиванием, словно вокруг головы у меня рассыпались снопы электрических искр. Я действительно мог различать льдисто-голубое сияние, исходящее у меня из грудной клетки. Подобно раскатам грома, валы этой силы накатывали вновь и вновь, но я уже не использовал ее по назначению - я видел, что в этом нет больше смысла. Закрыв глаза, я умышленно принял огонь на себя, сознавая, что он может меня изничтожить. Сила эта постепенно во мне улеглась, чему я, несмотря на светлый восторг и благодарность, был откровенно рад: она была чрезмерно велика.
И тут я снова почувствовал, что нахожусь в комнате (ведь если разобраться, несколько часов я пробыл невесть где). Из-за окон снизу доносился уличный шум. Электронные часы показывали половину десятого. Постель была насквозь мокрой от пота - такой мокрой, будто я опрокинул на нее целую ванну воды. У меня что-то случилось со зрением: в глазах слегка двоилось, а все вокруг предметы были окаймлены радужным ореолом. Цвета казались необыкновенно яркими и сочными. Тут я впервые осознал, что испытываю именно то визуальное ощущение, которое испытывал под воздействием мескалина Олдос Хаксли.
Я также понял, что мне грозит еще одна опасность: ни в коем случае сейчас нельзя возвращаться мыслями к тому, что со мной только что произошло; с этим я лишь ввергну себя в состояние безысходного смятения и отчаянья. Опасность фактически еще более увеличилась в сравнении с той, что была полчаса назад, когда я созерцал бездну. Поэтому я намеренно обратил ум к обыденным вещам, стараясь чем угодно его отвлечь. Я избегал задавать себе вопрос, отчего приходится бороться с паразитами разума, обладая такой силой; отчего люди бьются с жизнью, когда им по силам любую проблему решать во мгновенье ока. Я избегал размышлять вплотную над тем, не придумал ли кто-то намеренно эту игру. Я поспешил в ванную умыться. Удивительно: лицо мое в зеркале было таким бодрым и свежим, словно со мной вовсе ничего и не было. Случившееся никак не отразилось на моей внешности, за исключением разве того, что я несколько похудел. Напольные весы, когда я на них встал, подкинули очередной сюрприз: я потерял в весе двенадцать килограммов.
Зазвонил телекран. Со мной говорил Рейбке, генеральный директор Компании. Я смотрел на него так, словно он предстал из другого мира. По его лицу было также заметно, что видеть меня ему будто составляет облегчение. Он сообщил, что ко мне, начиная с восьми часов, тщетно пытаются пробиться репортеры, уведомить, что нынешней ночью погибли двадцать моих коллег: Джоберти, Кертис, Ремизов, Шлаф, Херцог, Хлебников, Эймс, Томсон, Дидринг, Ласкаратас, Спенсфилд, Зигрид Эльгстрем - фактически все, кроме братьев Грау, Флейшмана, Райха, меня и - Жоржа Рибо. Причиной смерти первых четырех послужил, очевидно, инфаркт. Зигрид Эльгстрем вскрыла себе вены, а затем перерезала еще и горло. Хлебников и Ласкаратас повыбрасывались из окон. Томсон сломал себе шею в результате какого-то непостижимого эпилептического припадка. Херцог, перестреляв всю свою семью, пустил затем пулю в себя. Прочие приняли кто отраву, кто немыслимую дозу наркотиков. Двое помешались и умерли, не приходя в сознание.
Рейбке сильно нервничал; ему не давала покоя мысль, как все это теперь скажется на репутации Компании. Ведь едва не все из числа погибших, за небольшим исключением, перебывали за истекшие недели в гостях у меня, а стало быть, у Компании - многих из них он лично встречал. Я как мог его утешил (новость самого меня крайне потрясла) и попросил, чтобы из репортеров ко мне никого не допускали. Когда Рейбке сообщил, что до Райха ему дозвониться так и не удалось, я почувствовал, что внутри у меня все холодеет. Реакция после происшедшего давала о себе знать все сильнее и сильнее. Я думал уснуть, однако теперь вместо этого, воспользовавшись кодом прямой связи, набрал номер Райха и когда в конце концов лицо моего друга появилось на экране, испытал несказанное облегчение.
- Слава богу, с тобой все в порядке! - были первые его слова.
- Я-то в порядке, а ты? На тебя просто смотреть страшно!
- Они ночью опять к тебе наведывались?
- Да, до самого утра не давали покоя. Они никого из нас не забыли посетить.
Через пять минут я уже был у Райха, задержавшись вначале лишь затем, чтобы уведомить Рейбке, что с моим другом все в порядке. Но, едва лишь на него взглянув, понял, что переуверился в своем оптимизме. Райх походил на человека, только что начавшего отходить после шести месяцев изнурительной болезни: кожа обрела землисто-серый оттенок, сам он выглядел враз постаревшим.
Ощущения, пережитые Райхом, во многом напоминали мои собственные - правда, с одной существенной разницей. Паразиты не пытались «опрокинуть» его человеческой сущности, как делали это применительно ко мне. Его они просто утюжили - беспрерывно, методично, волна за волной. Под утро им удалось пробить своего рода брешь в его мозговой защите и сделать пробоину в резервуаре энергии - вот отчего у Райха наступило такое истощение. А вслед за тем, когда в уме всплыла уже мысль о неизбежном конце, атаки вдруг прекратились.
Мне не составило труда догадаться, когда именно это произошло: конечно же, в тот момент, когда я обрушил на них огненосный шквал своей энергии. Райх подтвердил мою догадку, сказав, что избавление наступило примерно за полчаса до моего звонка. Он и до этого неоднократно слышал их настойчивые трели, но был настолько истощен, что не находил в себе силы подняться.

***

Новость о гибели наших коллег повергла Райха в состояние депрессии, из которой, впрочем, мне удалось его вывести, рассказав о том, что произошло непосредственно со мной. Райх вновь обрел утраченное было равновесие и душевную смелость. Я со всей тщательностью живописал, как им удалось под меня «подкопаться» и как вслед за тем я возжег в себе богоподобную силу, обратив ее им на погибель. Райх только и ждал этих ободряющих слов. Ему необходимо было утвердиться, что он заблуждался, полагая, будто мы перед паразитами бессильны. Характерной чертой «посвященных» в феноменологию является то, что они могут невероятно быстро оправляться от дурных потрясений, восстанавливаясь как физически, так и умственно (разумеется, в том случае, если умеют установить прямой контакт с потаенным источником силы, движущей все живое в человеке). Через полчаса от недужности Райха не осталось и следа, и он разговаривал с таким же живым волнением, что и я.
Почти все утро ушло у меня на то, чтобы предметно растолковать Райху, каким именно образом паразиты вели под меня «подкоп», и как можно этому противостоять. Основной моей целью при этом было научить Райха, каким образом, добровольно себя «подкапывая», можно изучать самые глубинные устои своей личности.
Я обнаружил, что личностные качества Райха в своей основе значительно рознятся с моими, кое в чем неизмеримо их превосходя, а в чем-то, наоборот, уступая.
В полдень наша беседа была прервана появлением Рейбке. К тому времени уже все газеты мира, оказывается, пестрели сообщениями о «Ночи самоубийств» и изобиловали версиями насчет того, какая роль во всем этом принадлежит нам с Райхом. Мы узнали, что подступы ко всей территории Компании (общая площадь триста двадцать гектаров) заблокированы тысячами поджидающих снаружи вертолетов: на них были репортеры.
Быстрое ментальное зондирование показало мне, что Рейбке - личность недостаточно сильного склада, поэтому открыть ему полностью всю правду нельзя. Некоторое время я испытывал соблазн абсолютно подчинить его волю себе (с нынешнего утра я неожиданно открыл в себе такое качество). От подобного шага меня удержало чувство уважения к «правам личности». Вместо этого мы рассказали Рейбке историю, которая соответствовала истине лишь отчасти, но была более доступна его разумению. Мы поведали, в частности, что дело состоит якобы в том, что нам запоздало открылась правота Антикадатского общества. Наши раскопки на Каратепе пробудили к жизни огромную и страшную силу - самих «Великих Старых». Остальное в этой истории более или менее совпадало с действительностью. Эти существа, дескать, обладают гипнотической силой, способной сводить людей с ума, и их целью является уничтожить человеческую цивилизацию или, по крайней мере, поработить людей Земли с тем, чтобы раса «Старых» вновь воцарилась в Солнечной системе. Однако сил на это у них пока недостаточно, так что если люди сумеют вовремя одержать над ними верх, то можно будет в конечном счете выдворить их за пределы нашей галактики, а может, и вовсе уничтожить. Правду о паразитах мы подали так, что она стала иметь вид детской сказки; нечто такое, что легко усваивается умом и в силу того не слишком пугает. Мы даже дали тем существам название - «цхаттогуаны» - заимствовав его из фантастического рассказа Лавкрафта. Кончилось тем, что мы с многозначительным видом поставили перед Рейбке вопрос: стоит ли, чтобы Земля узнала о грозящей опасности, или это вызовет панику, что является опасностью неизмеримо большей?
Лицо у Рейбке стало цвета оконной замазки. Он принялся мерять шагами пространство комнаты, тяжело и сипло при этом дыша в попытке совладать с внезапно открывшимся приступом астмы (я помог его унять). В конце концов он выдавил, что, по его мнению, нам следует заявить об этом во всеуслышание. Небезынтересно было отметить, что за все время он ни разу не подверг рассказ сомнению: наши умы контролировали его полностью.

***

Однако, как выяснилось через час, «цхаттогуаны» все так же на порядок нас опережали. В «Юнайтед пресс» выступил с заявлением Жорж Рибо, и выставлял нас в нем как виновных в убийстве и манипуляции общественным доверием. Вот лишь часть этого заявления:
«..Месяц тому назад на меня вышел Винсент Джоберти, ассистент профессора Флейшмана из Берлинского университета. Он сообщил, что некая группа ученых решила создать Лигу Безопасности Мира, и предложил мне стать одним из ее членов. По прошествии времени я был представлен остальным участникам этой Лиги (перечисляются имена), а также двум непосредственным ее основателям, Вольфгангу Райху и Гилберту Остину, - ученым, обнаружившим местонахождение Кадата. Их открытие внушило им идею о „спасении“ мира. Они решили, что весь мир надлежит объединить для борьбы с каким-то общим врагом. Этим „общим врагом“ суждено было стать „Великим Старым“ Кадата. Все мы вынуждены были присягнуть, что не отречемся от этой заведомо лживой версии ни при каких обстоятельствах. Райх и Остин считали, что убедить мир в правдивости их бредового вымысла способна только коллегия из авторитетных ученых. Как и все, я получил указание пройти внушение гипнозом, но отказался. В конце концов под страхом смерти я дал согласие на один-единственный сеанс. Сам обладая кое-какими навыками гипноза, я сумел ввести их в заблуждение, сделав вид, что стал их покорным волеисполнителем...»
Короче говоря, Рибо указывал, что события прошлой ночи представляют собой акт массового самоубийства, инспирированного в одностороннем порядке мной и Райхом. Цель этого акта - убедить мир, что ему угрожает смертельная опасность, исходящая от некоего врага. Своих сподвижников мы якобы заверили, что умрем вместе со всеми, а сокровенные наши мысли будут преданы огласке после нашей смерти.
Просто фантастика; но сквозило во всем этом дьявольское хитроумие. В такое невозможно было поверить; но в равной степени невозможно было поверить и в то, чтобы двадцать именитых ученых вдруг одновременно по доброй воле наложили на себя руки. Так что наша собственная трактовка происшедшего звучала бы теперь столь же надуманно и фантастично.
Исключая мою недавнюю победу над паразитами, этот момент можно было охарактеризовать как самый беспросветный. Еще вчера, казалось, все шло безупречно: по нашим расчетам, еще месяц - и можно было уже заявить о нашем плане во всеуслышание; к той поре мы бы уже представляли собой неодолимую силу. И вдруг провал - да еще какой! - а Рибо, став союзником (или жертвой) паразитов, обратил все наши наилучшим образом продуманные планы против нас самих. Что до того, как убедить мировое сообщество, то здесь паразиты были в куда более выигрышном положении, чем мы. У нас не было наглядных свидетельств, подтверждающих их существование, и уж они, бесспорно, позаботятся, чтобы мы не располагали таковыми и впредь. Если высказать сейчас миру свои соображения насчет цхаттогуан, Рибо в категоричной форме потребует конкретных доказательств, что это все не собственные наши домыслы. Получается, единственно, кто нам поверит, это Антикадатское общество!
Конец раздумьям положил Райх, сказав:
- Так сидеть и без толку ломать голову ничего не даст. Мы шевелимся недопустимо медленно, и эти твари неизменно нас опережают. Необходима скорость.
- Ты что-то предлагаешь?
- Нужно встретиться с Флейшманом и братьями Грау и расспросить, как они чувствуют себя после их нападения. Если они так же истощены, как я четыре часа назад, то паразиты, не исключено, к этому времени окончательно их уничтожат.
Мы попытались связаться по телекрану с Берлином - бесполезно. Линия Диярбакыра была так перегружена звонками, и входящими и исходящими, что осуществить в таких условиях междугороднюю связь было вообще невозможно. Мы позвонили Рейбке и сказали, что нам срочно требуется ракетоплан для вылета в Берлин, причем об этом не должна знать ни одна живая душа. Рейбке, очевидно, успел уже ознакомиться с «исповедью» Рибо: в глазах у него читалась тревожная настороженность, и следующие десять минут ушли у нас на то, чтобы перезарядить ему мозг. Это была зряшная работа: ум у Рейбке оказался таким вялым, что перезарядить его было не менее трудно, чем, скажем, заполнить ведро с продырявленным днищем. И все же сделать это нам удалось, сыграв на тщеславии и корыстолюбии этого человека. Мы особо подчеркнули, что его имя непременно будет впоследствии упоминаться как имя основного нашего союзника, да и возглавляемая им фирма едва ли останется при этом внакладе. Вместе с Рейбке мы придумали хитрую уловку, позволившую обвести вокруг пальца караулящих снаружи репортеров. Мы смонтировали видеозапись, где Райх разговаривал по телекрану, а я виднелся у него за спиной. Райх якобы разгневанно кричал оператору, чтобы к нам никого не пропускали. Эту запись, условились мы, надо будет прокрутить примерно через полчаса после нашего отлета, чтобы на нее «случайно» нарвался кто-нибудь из репортеров.
Трюк сработал, на пути в Берлин мы сами лицезрели себя по бортовому телекрану ракеты. Клюнувший на эту обманку репортер мгновенно переписал ее себе на видеокассету, и через двадцать минут новость уже была пущена в эфир телестанцией Диярбакыра. Очевидно, несмотря на успокоительное заявление, сделанное Рейбке для прессы, относительно нашей предполагаемой участи витало множество слухов, так что эта эпизодическая в общем-то новость мгновенно разнеслась повсеместно. Как следствие, те немногие, кто узнал нас в Берлинском аэропорту, подумали, что ошибаются.
Перед домом Флейшмана нам не оставалось ничего иного, как себя раскрыть. Дом был взят репортерами в плотное кольцо, и пробраться внутрь нам ни за что бы не удалось. И вот здесь мы открыли, что телекинез обладает еще одним весьма полезным свойством. Нам удалось в каком-то смысле сделаться «невидимыми». Иначе говоря, мы обнаружили у себя способность перехватывать всякий импульс внимания, направленный в нашу сторону, и отражать его таким образом, что оно с нас попросту «соскальзывало». Так и не будучи фактически опознанными, мы сумели пробраться до самой входной двери и нажать кнопку звонка, прежде чем нас «рассекретили». Поднялся неописуемый гвалт. К счастью, в этот момент в селекторе послышался голос Флейшмана и дверь чуть приоткрылась. Мгновенье спустя мы уже были внутри помещения, а снаружи, тарабаня, что-то натужно вопили в почтовую щель репортеры.
Флейшман выглядел лучше, чем мы ожидали, но все равно было видно, что он явно изможден. Уже через пять минут нам стало известно, что у него ощущения были те же, что и у Райха: долгая ночь беспрерывных изматывающих атак и внезапное облегчение ровно в пять двадцать утра (учитывая двухчасовую разницу между Берлином и Диярбакыром). Рассказ Флейшмана весьма благотворно сказался на моем общем душевном самочувствии: по крайней мере, этой ночью я спас жизнь двум своим коллегам и уберег общее дело от окончательного провала.
Флейшман также смог нам рассказать о братьях Грау, которые в те часы находились у себя дома, в Потсдаме. Он успел созвониться с ними сегодня утром, прежде чем репортеры успели оккупировать линию полностью. Своим спасением братья были обязаны тому, что умели общаться посредством телепатии. Точно так же, как раньше они использовали для усиления телекинетических импульсов, так и теперь ночные атаки паразитов они отражали сообща. По мнению Флейшмана, их ощущения были аналогичны моим: паразиты, как и под меня, пытались «подкопаться» под их сущность. Позднее выяснилось, что братья, в противоположность мне, не «стопорились» на безысходной мысли о непрочности своего существования, а наоборот помогали друг другу отвлечься от созерцания бездны. При «подкопе» крайнюю важность для паразитов представляет то, чтобы их жертва находилась наедине с собой.

***

Следующая проблема представлялась неразрешимой. Как теперь нам можно пробраться в Потсдам и забрать к себе братьев Грау, или по крайней мере сделать так, чтобы они не мешкая вьшетели в Диярбакыр? Дом был обложен репортерами. Сверху, буквально над самой крышей, бдительно кружилось с десяток вертолетов. Когда весть о нашем здесь присутствии разошлась по округе, число их постепенно разрослось едва не до сотни. При одной лишь попытке связаться с Потсдамом репортеры всей прорвой ринутся туда (по местным линиям разговоры прослушиваются легче, чем по междугородним). Имена братьев Грау, судя по всему, не были еще втянуты в историю, так что не исключено, что у них есть пока возможность передвигаться относительно свободно.
Выход из положения нашел Флейшман. Побыв в нашей компании час, он уже определенно испытал улучшение в самочувствии: перезарядка мозга у него проходила несравненно легче, чем у Рейбке. Рассказ о моей победе произвел на Флейшмана тот же эффект, что и на Райха. К нему возвратились весь прежний его оптимизм и жизнестойкость. И вот внезапно он сказал: «Мне кажется, неверно считать, будто они существуют в пространстве как таковом. То их скопище, что атаковало меня здесь, а вас в Диярбакыре, по сути представляло собой единое целое, иначе как бы их нападение оборвалось в один и тот же момент?»
Такая догадка приходила нам с Райхом и раньше, но Флейшман усмотрел в ней иные выводы. «В таком случае, - сказал он, - мы допускаем ошибку, меряя ум параметрами физического пространства. В ментальном смысле все пространство Вселенной сводится, образно говоря, до точки. Паразитам не нужно одолевать расстояние отсюда до Диярбакыра. Они уже находятся и здесь и там одновременно».
- И в Потсдама, тоже, - вставил Райх.
Мы мгновенно уловили напрашивающиеся отсюда выводы. Если паразиты, образно выражаясь, находятся сейчас в Потсдаме, то аналогичным образом находимся там и мы.
Ну конечно, какая самоочевидная истина! Люди оттого лишь существуют исключительно в мире, ограниченном рамками физических ощущений, что не обладают силой, позволяющей им прорваться в мир собственного разума. Человек, способный глубоко уйти в себя в купе мчащегося вдаль поезда, выбывает из времени и пространства, в то время как его скучливо взирающий в окно попутчик так и будет, позевывая, ехать миля за милей, ощущая томительную медлительность времени. Сила, необходимая нам для борьбы с паразитами, состоит именно в способности углубляться в себя и сражаться с ними на их территории. Человек, плывущий на поверхности, представляет собой легкую добычу для акул. Иное дело аквалангист; плавая под водой в маске, с гарпунным ружьем в руке, он уже может сойтись с акулой на равных. Обладая способностью погружаться в глубины сознания, мы могли бы проникать в те же вневременные и внепространственные его области, что и паразиты. Братья Грау могут общаться между собой телепатическими сигналами. Что же мешает и нам связаться с ними аналогичным образом?
Ответ был прост: мы понятия не имеем, как это делается. Нам в принципе известно, что такой контакт требует наличия навыков, чем-то схожих с телекинетическими, но это мало о чем говорит.
Тогда мы погасили свет и сели вокруг стола, намереваясь провести эксперимент в надежде выяснить, что у нас из этого получится. У любого вошедшего в этот момент в комнату вид сомкнувших пальцы безмолвных людей, сидящих потупив головы, вызвал бы мысль о сеансе спиритизма.
Я сделал первую попытку. Вскоре после того как свет был погашен, я мысленно обратился к коллегам с вопросом: «Вы готовы?» Никакого ответа. И тут я радостно ощутил: где-то внутри меня, в области грудной клетки возник отдаленный голос. «Ты меня слышишь?» - послал я навстречу вопрошающий импульс. «Не совсем четко», - донеслось в ответ.
У Флейшмана ушло десять минут, прежде чем он сумел присоединиться к нашей игре. К тому времени мы с Райхом звучали друг для друга вполне уже внятно. Это объяснялось, очевидно, тем, что, как и братья Грау, мы с Райхом были знакомы далеко уже не первый день и успели друг к другу приноровиться. А спустя некоторое время стали понемногу улавливаться и адресованные нам импульсы Флейшмана, звучащие как глас вопиющего в пустыне. Теперь было ясно, что между собой контактировать мы можем. Однако по силам ли нам будет связаться с братьями Грау, тем и другим?
Прошел уже целый час времени, долгий и томительный. Я, должно быть, напоминал путника, затерявшегося средь гор и криком взывающим о помощи. Мысленно я продолжал отправлять сигналы братьям Грау, Луи и Генриху, но подспудно ловил себя на том, что шлю их в обычной, словесной форме, словно выкликая вслух имена. А между тем требовалось не что иное, как направленный на контакт толчок мысли, не оформленный в словесное обличие.
«Кажется, я что-то улавливаю», - произнес внезапно Райх. Все вместе мы предельно сконцентрировались в попытке отправить сигнал о том, что «послание принято». Последовала небольшая пауза. И вдруг (от неожиданности мы просто подскочили) неожиданно прорезавшийся четкий голос с изумляющей громкостью грянул, казалось, в самые уши: «Я вас слышу! В чем дело?» Мимолетно перекинувшись торжествующими и взволнованными взорами, мы снова закрыли глаза, сосредоточившись с удвоенной силой. Громкий отчетливый голос рек: «Не все сразу. По одному. Райх, попробуйте вы. У вас звучание, похоже, наиболее чистое».

Предыдущая страница 3 Следующая страница


Колин Уилсон - Паразиты сознания

Паразиты сознания 4

Ощущение было такое, будто на одном из конечных пунктов селекторной линии Берлин - Диярбакыр идет наладка двусторонней связи. Слышно было, как мозг Райха один за другим выстреливает сигналы послания, словно снопы трескучих электрических искр. «Вы можете приехать в Диярбакыр?» - послание ему пришлось продублировать с десяток раз. Прислушиваясь к его сигналам, мы сами мало-помалу стали делать непроизвольные сонаправленные усилия. Вначале нас окоротил было протестующий возглас братьев: «По одному, по одному!» Но тут мы интуитивно почувствовали, что попали с Райхом в резонанс, и направили умы на то, чтобы просто подталкивать и усиливать его сигналы. Голос Грау не замедлил отреагировать: «Так лучше. Теперь слышу вас четко». Дальше трудностей не возникало. Мы даже смогли обрисовать братьям кое-какие детали сложившейся здесь ситуации, как если бы говорили с ними по телефону. Все это время мы находились вне комнаты, полностью уйдя в себя, как верующие уходят в молитву. До меня внезапно дошло: причина плохого усиления состоит в том, что я погружаюсь на недостаточную глубину, находясь слишком близко от поверхности. Суть проблемы была проста: уходя слишком глубоко, я рисковал впасть в сон. Язык и образность принадлежат к поверхностной сфере сознания. Утянуть их на глубину так же трудно, как внести в сон логическое мышление. Я произношу это в связи с тем, что именно в ту секунду мне открылась вся бездна нашего неведения. Глубинные ареалы ума населены преимущественно воспоминаниями и снами, медленно дрейфующими друг мимо друга словно гигантские рыбы. Сохранять осознанность действий, отличать явь от миражей на такой глубине чрезвычайно трудно. Однако чтобы телепатия была по-настоящему активной, «сигналы» следует отправлять именно с такой глубины.
Хотя в данном случае это к делу не относилось. Мы - Райх, Флейшман и я - взаимно друг друга усиливали. Лишь пройдя через такое ощущение, познаешь истинный смысл изречения: «Мы члены друг друга».
По окончании разговора с братьями Грау все мы чувствовали себя странным образом счастливыми и посвежевшими, как после глубокого и безмятежного сна. Флейшман вновь выглядев таким, каким мы привыкли его видеть. Его жена, принесшая в комнату кофе, очевидно, питала к нам с Райхом некоторую враждебность, которую всем своим видом пыталась скрыть. Но вот с внезапным изумлением она посмотрела на своего супруга и, судя по всему, переменила к нам свое отношение. Кстати, интересно: мы чувствовали, с какой трогательной нежностью относится Флейшман к своей жене (она была моложе его на двадцать лет, замуж за него вышла год назад). Это чувство от Флейшмана передалось нам, и мы тоже взирали теперь на нее с эдакой владетельной нежностью, сочетающей в себе вожделение и потаенное знание ее тела. Получалось, что она как бы пересекла границу нашего телепатического круга и стала в каком-то смысле женой каждого из нас (кстати сказать, наше с Райхом вожделение к ней не являлось естественным желанием мужчины обладать незнакомой женщиной - ведь мы, фактически, уже соединились с ней через Флейшмана).
К трем часам ночи бдящие в вертолетах репортеры уже уморились нас караулить. Кроме того, скопление вертолетов в воздухе превышало норму, допустимую городскими Правилами воздушной безопасности. Но толпа за дверями дома не убывала, а улица сплошь была забита рядами тесно поставленных автомобилей, в которых чутко дремали представители прессы. Мы поднялись на чердак и установили там лестницу напротив слухового окна. В три двадцать над домом послышался шум вертолетного двигателя. Мы поспешно распахнули окно. Вертолет плавно сманеврировал, и в помещение упала веревочная лестница. Мы не мешкая начали взбираться по ней друг за другом, стараясь карабкаться как можно проворней, пока репортеры внизу не успели понять, что к чему. Сверху нас проворно втягивали в кабину братья Грау; они же вобрали и лестницу, и вот уже вертолет, набирая скорость, понесся в сторону аэропорта. Операция прошла безупречно. У репортеров на улице не было ни малейшего сомнения в том, что сами вызвать себе вертолет мы ни в коем случае не могли - в машинах у себя они, конечно же, держали пеленгаторы (что, между прочим, строго запрещено законом). Так что если кто-то и заметил вертолет, то при этом скорее всего подумал, что это либо еще кто-нибудь из репортеров, либо патруль Инспекции воздушной безопасности. Во всяком случае, прибыв в аэропорт, мы не заметили никаких признаков погони. Наш вертолетчик еще в дороге предупредил пилота ракеты, чтобы тот готовился к старту. В два тридцать пять мы находились на пути в Париж. Теперь, по общему решению, надо было прежде всего заняться Жоржем Рибо.

***

Рассвет только еще наступал, когда мы приземлились в аэропорту Бурже. Можно было приземлиться на более удобном плавучем аэродроме над Елисейскими полями, но тогда пришлось бы запрашивать разрешения на посадку, а это могло навострить репортеров. Поэтому мы предпочли взять аэротакси из Бурже в центр Парижа, и в пределах двадцати минут были уже там.
Теперь, когда нас было уже пятеро, в плане опознания мы сделались почти неуязвимы. Действуя друг у друга «на подхвате», мы сумели создать вокруг себя подобие стены, отражающей внимание любого, кто бы на нас ни посмотрел. «Видеть» нас, естественно, могли, но при этом ни в коей мере не могли различать. Способность схватывать и осмысливать идет следом за восприятием. Вспомните, как трудно иной раз бывает понять содержание читаемой книги, если мысли заняты чем-нибудь посторонним. Многие предметы, на которые мы смотрим, не фиксируются в сознании надлежащим образом, поскольку не занимают нашего внимания. Так вот, мы просто окорачивали внимание встречных, чтобы оно ненароком на нас не замкнулось - точно так кидают палку в зубы псу, чтобы тот не цапнул. Шагая парижскими улицами, мы были фактически невидимы.
Наша ставка была на неожиданность. Если паразиты за нами наблюдают, то они уж наверняка позаботятся, чтобы мы никогда не добрались до Жоржа Рибо; он окажется ими предупрежден еще за часы до нашего прихода. С другой стороны, той ночью паразитам был нанесен существенный урон, поэтому кто знает - может, они утратили свою бдительность. На это мы и уповали.
Чтобы узнать о местонахождении Рибо, достаточно было заглянуть в первую же газету: за одну ночь этот человек удостоился такой известности, какая ему раньше и не снилась. Брошенный на тротуаре номер «Пари суар» подсказал, где следует искать Рибо: в клинике «Керел» на бульваре Гаусмана, где тот лежит, пораженный каким-то необъяснимым нервным расстройством (уж мы-то знали, чем такое расстройство истолковать).
На этот раз перед нами встала необходимость применить силу, даром что все в нас было против этого. Но обходным путем проникнуть в клинику мы не могли, она была на то чересчур мала. Единственную надежду составляло то, что в связи с ранним часом (было пять утра) народа вокруг будет немного. Заспанный швейцар, сердито щурясь, выглянул из своей служебной, и в тот же миг был цепко схвачен пятью нашими умами; схвачен куда крепче и надежней, чем теми же пятью парами рук. Выпучив глаза, он оторопело на нас уставился, не в силах сообразить, что произошло. Флейшман мягким голосом его спросил: «Вы не в курсе, в какой палате лежит Рибо?» Швейцар угловато кивнул (для этого нам пришлось ослабить хватку, иначе бы он не смог выполнить даже этого движения). «Проведите нас к нему», - сказал Флейшман. Швейцар нажал кнопку, двери послушно разъехались в стороны и пропустили нас внутрь. Возникшая в ту же минуту дежурная медсестра со злой решимостью двинулась к нам. «Это еще что...?» - успела произнести она. Секунду спустя она уже услужливо показывала нам дорогу, вместе со швейцаром ступая впереди по коридору. Мы поинтересовались, почему вокруг не видно никого из репортеров. «Месье Рибо, - ответила она, - завтра в девять дает пресс-конференцию». В ней было достаточно твердости, чтобы при этом еще добавить: «Уж до этого-то срока, я думаю, вы потерпите?»
По пути нам дважды попадались ночные сиделки, но те, видя перед собой группу людей, целеустремленно шагающих по коридору, думали, очевидно, что так и нужно. Палата Рибо находилась на самом верху - особое, специально оборудованное помещение. Попасть в него можно было, только зная особый шифр. К счастью, швейцар его знал.
«А теперь, мадам, - спокойным голосом обратился к медсестре Флейшман, - мы вынуждены просить вас подождать здесь, в этой комнате перед входом, и никуда не уходить без нашего ведома. Пациенту мы не сделаем ничего дурного». Понятно, слова эти были произнесены вовсе не из-за того, что Флейшман был уверен в благополучном исходе дела; просто ему надо было как-то ее успокоить.
Входя, Райх с громким шелестом отдернул шторы, и Рибо проснулся. Вид у него был крайне болезненный, лицо небрито. Увидев, кто к нему пришел, он некоторое время смотрел в нашу сторону пустым, словно безжизненным взором. «А-а, это вы, господа. Я знал, что вы, возможно, придете».
Я заглянул ему в мозг, и увиденное привело меня в ужас. Этот мозг напоминал город, где все население перебито и заменено на солдат. Паразитов там не было, их присутствие было необязательно. Рибо капитулировал перед ними в момент паники. Они вошли к нему в мозг и завладели всеми центрами, составляющими механизм привычек. Когда последние оказались целиком подавлены, Рибо стал фактически беспомощен, поскольку теперь любой поступок, который бы он вздумал совершить по собственной воле, давался ему ценой неимоверных усилий. Большая часть жизненных процессов осуществляется у нас через механизм привычек. Мы дышим, едим, перевариваем пищу, читаем, общаемся между собой. В некоторых случаях (у актеров, например) этот механизм является результатом всего жизненного пути, полного кропотливой работы. Чем сильнее актер, тем обширнее круг привычек, на которые он опирается, так что лишь в наивысшие моменты творческого вдохновения он выходит за их рамки и творит «свободно». Разрушить сформировавшийся у человека механизм привычек еще более жестоко, чем убить на его глазах жену и детей. Это значит лишить его разом всего, что он из себя представляет; сделать жизнь для него одинаково невозможной, как если содрать с него кожу. Именно это и сделали с Рибо паразиты, проворно заменив вслед за тем прежний механизм его привычек новым. Некоторые центры были ему оставлены: дыхание, речь, манеры (ибо необходимо дать людям убедиться, что перед ними все тот же человек, и ведет себя надлежащим образом). Но некоторые привычки у Рибо были уничтожены полностью - например, привычка мыслить глубоко. А на их место был введен ряд новых комплексов. Мы, к примеру, были теперь для него «врагами» и должны были вызывать безграничную ненависть и отвращение. Эти эмоции ему вменялось считать своими собственными. Но, посмей он так или иначе от них отказаться, это повлекло бы немедленную гибель всех остальных привычек, оставленных ему в пользование. Иными словами, отдавшись во власть паразитов, Рибо остался «свободным» лишь в том смысле, что мог поддерживать в себе жизненные процессы и действовать избирательно в отведенных ему пределах. Но это было существование на их условиях: или жить только так, или не жить вообще. Он был свободен не более, чем человек, к затылку которого приставлен револьвер.
И, стоя вокруг его кровати, мы не имели вид мстителей. Мы чувствовали лишь пронзительную жалость и ужас, словно смотрели на изуродованный труп.
Действовали мы молча; вчетвером зафиксировали Рибо в лежачем положении (разумеется, при помощи телекинеза), а Флейшман в это время спешно зондировал содержимое его мозга. Удастся ли восстановить ему прежнюю структуру сознания, с уверенностью сказать было нельзя. Очень многое здесь зависело от силы и стойкости самого Рибо. Однозначно можно было утверждать одно: для этого от него потребуется невероятная выдержка, неизмеримо большая той, которую он сумел сплотить для противостояния паразитам, прежде чем те его сломили.
Времени на рассуждения не было. Наша сила убедила Рибо, что от нас опасность исходит не менее грозная, чем от паразитов. Мы все углубились в его мозговые центры, контролирующие функции моторных механизмов, и принялись изучать их устройство (тем, кто не знаком с телепатией, такое трудно объяснить. Связь с мозгом другого человека зависит от знания своеобразного «кода», представляющего собой не что иное, как волну определенной ментальной частоты. Узнав длину такой волны, можно установить и дистанционное управление). Флейшман заговорил с Рибо, кротким голосом внушая, что мы как были, так и остаемся ему друзьями и понимаем, что эта «промывка мозгов» произошла не по его, Рибо, вине. Если он нам доверится, то мы освободим его от паразитов.
Это были последние наши слова перед уходом. В сопровождении швейцара и медсестры мы сошли вниз, к выходу. Мы поблагодарили швейцара, признательность подкрепив еще и долларами (тогда они считались основной мировой валютой). Менее чем через час мы уже летели назад в Диярбакыр.
Ментальный контакт с Рибо позволял нам быть в курсе событий, происходящих в клинике с момента нашего отлета. Ни сестра, ни швейцар так толком и не поняли, как так получилось, что они позволили непрошеным гостям пройти к Рибо. Им и в голову не могло прийти, что действовали они не по своей воле. Поэтому не было «ни шума, ни пыли». Сестра, видимо, снова поднялась к Рибо и, увидев, что пациент лежит себе цел и невредим, решила никому ни о чем не докладывать.
Во время посадки в Диярбакыре Райх сказал: «Семь утра. До пресс-конференции остается два часа. Будем надеяться, что они не...» И тут Флейшман, незадолго до того взявший на себя телепатический контакт с Рибо, прервал его криком: «Все, они узнали! Атакуют всей силой...»
- Что будем делать? - вскинулся я.
Имея кое-какое представление об устройстве мозга Рибо, я попытался, сосредоточившись, установить с ним контакт. Бесполезно... С таким же успехом я мог бы пытаться включить радио, не подсоединенное к сети.
- Ты по-прежнему с ним в контакте? - спросил я Флейшмана.
Флейшман покачал головой. Мы все по очереди попытались наладить связь. Тщетно.
Через час выяснилось почему. Как передали в теленовостях, Рибо совершил самоубийство, выбросившись из окна своей палаты.
Было то поражением или нет? Трудно что-либо сказать. Преждевременная смерть помешала Рибо открыть на пресс-конференции правду и публично отречься от своей «исповеди». Она же не дала ему и усугубить вред, который он уже нанес. С другой стороны, если б всплыл наружу факт нашего ночного к нему визита, нас, вне всякого сомнения, обвинили бы в убийстве...
Случилось так, что факт этот так и не был предан огласке. Возможно, медсестра все-таки посчитала нас за компанию навязчивых журналистов. Она видела Рибо после нашего ухода - он был в полном порядке - и ничего не сказала.

***

В то утро в одиннадцать мы с Райхом собрали в конференц-зале Компании (специально предоставленном для этой цели) представителей прессы. Флейшман, Райх и братья Грау дежурили по обе стороны входа, бдительно зондируя каждого входящего. Осторожность была вознаграждена. Одним из последних в зал, бликуя лысиной, вошел рослый здоровяк Килбрайд, корреспондент «Вашингтон экзеаминер». Райх многозначительно кивнул одному из сотрудников охранной службы Компании, и тот, приблизившись к корреспонденту, вежливо предложил ему пройти на обыск. Килбрайд, моментально сорвавшись на крик, принялся бурно протестовать, вопия, что это есть «оскорбление личности», и вдруг, резко рванувшись, быком ринулся в мою сторону, на бегу лихорадочно, запихивая руку во внутренний карман пиджака. Призвав всю свою силу, я вовремя его окоротил, заставив замереть на месте. Наскочившие сзади трое охранников выволокли корреспондента вон. При обыске в кармане у Килбрайд а был обнаружен заряженный шестью патронами автоматический «Вальтер», причем один из патронов был уже дослан в ствол. Все предъявляемые обвинения горе-налетчик огульно отметал, твердя, что оружие носит при себе всегда в целях самообороны - хотя то, что он явно намеревается в меня выстрелить, видел весь зал (позднее мы зондировали ему мозг и обнаружили, что паразиты завладели им накануне вечером, когда Килбрайд был пьян; то, что он скрытый алкоголик, было известно многим).
После такого инцидента зал настороженно притих. В помещении присутствовали около пятисот корреспондентов - столько, сколько мог вместить зал, - остальные следили за происходящим снаружи по телемониторам. Райх, Флейшман и братья Грау расположились рядом со мной на местах президиума (на деле в их задачу входило внимательно прощупывать зал на случай проникновения возможных убийц).
И я вслух зачитал следующее заявление:
"Целью нашей сегодняшней встречи является предупредить жителей Земли о величайшей из опасностей, которые когда-либо могли угрожать человечеству. В настоящее время наша планета находится под пристальным наблюдением несметного числа существ - представителей иного, чуждого нам разума, целью которых является уничтожить земную цивилизацию или поработить ее.
Несколько месяцев назад, начиная археологические исследования на Черной Горе Каратепе, мы с профессором Райхом стали впервые замечать вокруг себя незримое присутствие какой-то неведомой, смутной силы. Говоря более конкретно, стали постепенно обращать внимание, что некая сила властно противится нашим попыткам раскрыть тайну древнего кургана. Мы посчитали тогда, что она исходит от какого-то невыясненного по способу влияния на психику силового поля, созданного для защиты своих захоронений давно ушедшими в небытие обитателями здешних мест. Долгое время мы с коллегой твердо считали, что такие явления возможны и что этим, к примеру, объясняются злоключения экспедиции, открывшей в свое время миру гробницу Тутанхамона. У нас достало решимости пойти на риск и принять на себя проклятие - если оно таковым являлось и продолжить исследования.
Но с недавних пор мы пришли к убеждению, что нам грозит не проклятие, а нечто куда более страшное. Мы досконально уверены, что пробудили к жизни какие-то силы, некогда господствовавшие над Землей и теперь стремящиеся вновь восстановить это господство. Эти силы - наистрашнейшие из всех опасностей, когда-либо угрожавших человечеству, потому что невидимы и способны напрямую атаковать человеческий мозг. Они могут ввергать любого человека в состояние умопомрачения и доводить его до самоубийства.
Кроме того, эти силы способны полностью порабощать и использовать в своих целях сознание отдельных людей.
В то же время мы твердо убеждены, что причин для паники у людей Земли нет. Мы превосходим их числом, и к тому же теперь предупреждены об опасности. Борьба, судя по всему, предстоит нелегкая, но у нас есть все шансы выйти из нее победителями.
Теперь я попытаюсь свести воедино все факты, которые мы успели узнать об этих паразитах сознания..."
Я говорил примерно полчаса, вкратце передал все описанные здесь мною события. Я объяснил историю самоубийства наших коллег, рассказал о невольном предательстве Рибо. Затем я поведал и про то, как, зная о существовании этих паразитов, можно изыскать способ их уничтожить. Уж я пошел на все, чтобы как можно нагляднее живописать, что эти силы пока еще не активны, действуют слепо и неосознанно. Крайне важно было не допустить паники. На деле люди не могли против них предпринять фактически ничего, поэтому разумней всего было просто внушить им безоглядную уверенность в конечной победе, полной и бесповоротной. Так что последние пятнадцать минут своего выступления я только и делал, что расписывал радужными красками перспективы человечества - дескать, теперь, когда человек предостережен, участь паразитов, считай, уже решена и дело лишь за временем.
По окончании встречи мы заявили, что готовы ответить на вопросы, но большинству корреспондентов так не терпелось добраться до ближайшего телекрана, что отвечать нам пришлось недолго. Спустя пару часов новость аршинными заголовками прогремела со страниц всей мировой прессы.

***

Сказать по правде, все это нагоняло на меня тоску. Мы, пятеро первопроходцев, готовились отправиться в неизведанные дали нового, сладостно тревожащего воображение мира, а, к досаде своей, вынуждены были тратить время на журналистов. Но так, мы решили, будет лучше для нашей безопасности. А если так, то следует ожидать, что паразиты теперь, напротив, попытаются нас дискредитировать, своим временным бездействием (с месяц, а может, даже и год) показав, что все якобы идет прежним чередом, пока люди не решат, что позволили нам себя разыграть. Выступив со своим заявлением сейчас, мы выкроили время - так, по крайней мере, казалось нам тогда. Прошел изрядный срок, прежде чем мы уяснили, что у паразитов имеется обходной маневр практически на любой наш ход.
Причину этого нетрудно понять. Мы не хотели тратить на паразитов времени. Представьте себе библиофила, который только что получил бандероль с книгой, иметь которую мечтал всю жизнь. А теперь представьте: не успел он ее раскрыть, как к нему является зануда-сосед, собираясь отвлечь его на долгие часы пустой болтовней... Для нас паразиты, даром что и представляли смертельную опасность для человечества, были тем не менее занудами из зануд.
Людям их умственная ограниченность так же привычна, как три века назад их предшественникам были привычны ужасные неудобства дорожных странствий. Как бы почувствовал себя, скажем, Моцарт, скажи ему кто-нибудь после очередного утомительного переезда, длившегося неделю, что в двадцать первом веке люди будут покрывать такое расстояние за четверть часа? Так вот мы, если хотите, были Моцартом, перенесшимся в двадцать первый век. Наши умственные погружения, когда-то казавшиеся такими утомительными и дававшиеся лишь после мучительных усилий, теперь осуществлялись нами за какие-то минуты. Мы наконец с полной отчетливостью поняли слова Тейяра де Шардена о том, что человек находится на пороге вступления в новую фазу своей эволюции - ведь мы фактически уже в нее вступили. Ум для нас был подобен неизведанной стране, «земле обетованной». Оставалось лишь обжить ее.., ну и, конечно, выселить оттуда прежних ее обитателей. Так что несмотря на тревоги и существующие проблемы, все эти дни нас не покидало пронзительное ощущение исступленного счастья. Перед нами, как представлялось, стояло две основных задачи. Первая: подобрать новых «учеников», которые помогли бы нам в борьбе. Вторая: изыскать возможные способы, которые сделали бы эту борьбу наступательной. В настоящее время мы еще не могли достигать тех глубинных ареалов сознания, где гнездились паразиты. Однако то мое ночное сражение показало, что я способен вызывать силу, исходящую наружу из какого-то немыслимо глубокого источника. Можем ли мы углубиться к нему достаточно близко, тем самым перенеся боевые действия во вражий стан?
Реакции мировой прессы я уделял лишь поверхностное внимание. Не было ничего удивительного в том, что отклики многих периодических изданий звучали враждебно и скептически. Венская «Уорлд фри пресс» открыто заявляла, что нас пятерых следует взять под стражу и не выпускать до тех пор, пока не раскроются все обстоятельства дела о массовом самоубийстве. Лондонская «Дейли экспресс», наоборот, высказала мнение, что нам следует поручить командование войсками ООН и снабдить всеми полномочиями, дающими возможность сражаться с паразитами любыми средствами, которые покажутся нам эффективными.
Одна из публикаций встревожила нас всех. То была статья Феликса Хазарда в «Берлинер Тагблатт». Хазард, вопреки ожиданиям, осмеянию ничего не подверг и «исповедь» Рибо не поддержал. Судя по тону, факт о грозящей миру опасности, исходящей от этого внезапно объявившегося врага, он принимал изначально. Но если этот врат, спрашивал Хазард, способен «захватывать власть» над умами отдельных людей, то как доказать, что он не захватил нас самих? Мы заявили о существовании паразитов во всеуслышание, но этот факт еще ни о чем не говорит. Может, мы вынуждены были это сделать, чтобы уберечь себя: после выступления Рибо нас могли привлечь к ответу за совершенные нами злодеяния... В целом тон статьи нельзя было назвать серьезным; он звучал так, будто Хазард не воспринимал происходящего всерьез и относился ко всему с легким сарказмом. То, что Хазард - пособник врага, не вызывало у нас никакого сомнения.
И еще один вопрос, требовавший немедленного решения. До настоящего времени доступ репортеров к месту раскопок на холме Каратепе был закрыт. Но, очевидно, они свободно контактировали с самой разношерстной публикой из числа рабочих и солдат, дежурящих на раскопках. Надо было по возможности со всем этим покончить. Потому мы с Райхом предложили в один из вечеров сопроводить в район раскопок специально отобранную группу репортеров, согласившись и на присутствие там телекамер. Мы распорядились, чтобы к нашему прибытию были обеспечены строжайшие меры безопасности, и чтобы непосредственно к площадке никто из представителей прессы не подпускался.
В десять вечера назначенного дня команда из репортеров числом в пятьдесят человек дожидалась нас в двух транспортных вертолетах. На борту этих громоздких машин перелет к Каратепе занял час. По мере приближения к кургану внизу стала видна площадка, вся залитая пронзительным режущим светом: телекамеры были пущены за десять минут до нашего прибытия.
План казался надежным на сто процентов. Мы провожаем группу репортеров вниз до самого «блока Абхота», доступ к которому теперь уже открыт, и прибегаем к телекинезу для нагнетания атмосферы безотчетной тревоги и страха. Затем из числа репортерской братии специально отбираем нескольких с наиболее уязвимой психикой и делаем попытку вызвать в них волну беспросветной паники. Понятно, именно из этих соображений мы и умолчали тогда, во время пресс-конференции, о наличии у себя способностей телекинеза. Мы понимали, что, негласно к нему прибегая, сможем представить своих врагов в еще более неприглядном свете.
Разрабатывая план, мы приняли в расчет все, кроме паразитов. Незадолго перед посадкой я расслышал, что репортеры в соседнем вертолете, оказывается, поют. Мне это показалось странным. Мы подумали, что они, должно быть, успели каким-то образом накачаться спиртным. Лишь приземлившись, мы поняли, в чем тут дело. Вокруг явственно ощущалось присутствие паразитов. Свой обычный метод они на этот раз заменили на противоположный: вместо того чтобы высасывать энергию из своих жертв, вкачивали ее. Многие из репортеров страдали пристрастием к выпивке и, как и большинство представителей этой профессии, не отличались особым интеллектом. В силу въевшейся уже привычки полученная «в дар» ментальная энергия воздействовала на них таким же образом, что и алкоголь. И те из репортеров, что летели в одном вертолете с нами, едва смешавшись с собратьями по перу, моментально прониклись духом бесшабашного веселья. Я расслышал краем уха слова телекомментатора: «Ну уж этих-то парней мысли о паразитах никак не беспокоят. Они, судя по всему, принимают происходящее за шутку».
Предупредив устроителя передачи, что начало задержится, я кивком указал своим спутникам на вагончик прораба, стоящий на дальнем конце площадки. Уединившись там за закрытыми дверями, мы сосредоточенно углубились в попытке выяснить, что можно в создавшейся ситуации предпринять. Связь между нами установилась легко, и мы сумели проникнуть в мозг некоторым из репортеров. Поначалу разобрать, что именно там происходит, было непросто: подобное мы проделывали впервые. По счастливой случайности мы наткнулись на репортера, частота мозговых колебаний которого была такой же, как у Рибо. Это позволило более четко пронаблюдать за ходом его церебрального процесса. Мозг имеет примерно дюжину основных центров удовольствия, из которых нам наиболее знакомыми являются эротический, эмоциональный и коммуникативный. Имеются в нем также центр интеллектуального удовольствия и центр высших интеллектуальных проявлений, связанный с человеческими силами самоконтроля и самопреодоления. Есть, наконец, еще пять центров, которые в людях, фактически, неразвиты вообще; они выделяют энергию, именуемую нами поэтической, духовной и мистической. У большинства этих людей паразиты вызвали резкий единовременный приток энергии в коммуникативный и эмоциональный центр. А тот факт, что людей было пятьдесят, довершил остальное: механизм «толпы» усилил ощущение удовольствия.
Мы впятером сконцентрировались на выбранном для изучения репортере. Нам не составило труда подавить этот центр и понизить общий эмоциональный тонус репортера до состояния внезапной депрессии. Но стоило снять давление, как наш испытуемый мгновенно оправился. Мы попытались нанести паразитам удар напрямую - бесполезно. Они находились за порогом нашей досягаемости и не думали к нему приближаться. Ощущение было такое, будто направленная против них энергия расходуется совершенно впустую и они над нами попросту потешаются.
Положение складывалось тревожное. Мы пришли к решению: чтобы как-то его контролировать, надо будет опираться исключительно на телекинез, что потребует тесного сближения с умами репортеров.
Кто-то снаружи крепко постучал по двери и крикнул: «Але! Нам вас долго еще ждать?» Тогда мы вышли наружу и заявили, что можно приступать.

***

Мы с Райхом пошли впереди. Репортеры двинулись следом, развязно смеясь. Голос комментатора не умолкая лопотал сзади; братья Грау, замыкающие шествие, ни на минуту не упускали его из-под бдительного контроля. Мы слышали, как работник телевидения озабоченно вещает: «Что ж, судя по всему, многие здесь настроены крайне беспечно. Но меня никак не оставляет чувство, что все это напускная бравада. Ощущение какого-то странного, тревожного ожидания царит здесь весь вечер...» В этом месте репортеры разразились смехом. И вот мы, состроив умы в единый колебательный контур, стали постепенно увеличивать давление, нагнетая исподволь тревожное беспокойство и смутный страх. Смех мгновенно оборвался. Я громким голосом произнес: «Спокойно! Воздух на такой глубине не так чист, как хотелось бы. Но он не отравлен».
Туннель, составляющий в высоту метра два с половиной, углублялся под углом двадцать градусов. Спустившись вниз на сотню метров, мы все разместились в нескольких сцепленных между собой вагончиках на рельсах. За все время спуска протяженностью шестнадцать километров не было слышно ничего, кроме грохота колес. Душевное самочувствие репортеров за это время упало настолько, что необходимости усугублять и без того гнетущую атмосферу у нас не было. Туннель по форме отдаленно напоминал штопор. Проложить его каким-либо иным образом можно было, разве только сделав ход в нескольких километрах от Черной Горы, обосновав для этого еще одну площадку - но тогда обеспечивать безопасность объектов стало бы вдвое сложней. Всякий раз, когда вагонетки со скрежетом кренились на очередном повороте, чувствовалось, как в умах у людей поднимается волна беспомощного смятения. Кроме того, они боялись, что исходящая от колес вибрация обрушит какой-нибудь из участков подземного коридора. Прошло полчаса, прежде чем расстояние до блока Абхота было преодолено. Зрелище это само по себе выглядело достаточно внушительно. Исполинские темно-серые грани блока уходили, сужаясь, вверх, словно какой-нибудь утес.
Теперь мы намеренно нагнетали атмосферу тяжести. Было б гораздо лучше, если бы мы могли позволить работать собственному воображению репортеров, сами лишь чуть подогревая его импульсами страха. Но паразиты упорно вкачивали энергию, и необходимо было парализовывать те мозговые центры, которые у людей приходили от этого в возбуждение. Вот почему ощущение мертвящего страха и неприязни было таким осязаемо плотным. Комментатору, очевидно, тяжело было говорить в гнетущей тишине; он вещал в микрофон шепотом: «...неприятное, тягостное ощущение духоты здесь, внизу. Возможно, это воздух...»

***

И тут паразиты приступили. На этот раз они атаковали не всей массой, а одиночными разрозненными бросками. Их целью было, видимо, растравить нас, вынудить ослабить хватку. Стоило чуть отвлечься, чтобы их отогнать, как общий тонус у людей повысился, все слегка ободрились. Это внушало растерянность: мы чувствовали, что не владеем ситуацией. Атакуя небольшим числом, паразиты были практически неуязвимы. Это напоминало бой с тенью. Вернее всего было бы вообще их игнорировать, но это было так же непросто, как не реагировать на укусы дворняжки, путающейся под ногами.
Идея пришла ко всем нам одновременно. По крайней мере, мы все были так тесно между собою связаны, что сказать, кому она пришла первому, невозможно. Мы смерили взглядом блок Абхота, затем потолок, куполом нависающий сверху метрах в десяти. Блок весил три тысячи тонн. Вес блока, который поднимали в Британском музее братья Грау, составлял тридцать тонн. Мы решили, что стоит попробовать. И потому, наслав предварительно на репортеров особо сильную волну страха, принялись с усилием настраивать свои мозговые импульсы, пытаясь поднять блок голыми руками. Секрет фокуса подсказали братья Грау. Вместо того чтобы действовать в унисон, они прилагали усилия попеременно: вначале медленно, затем все быстрее. Мы уяснили, как они это делают, и тоже присоединились. Едва мы вникли в секрет фокуса, как все пошло до нелепости легко. Сила, которую вырабатывали мы вчетвером, была огромна; ее хватило бы и на то, чтобы поднять нависающий над нами двухмильный слой земного грунта. Блок на глазах у всех неожиданно завис над полом и стал медленно, невесомо всплывать к потолку. По пути он задел за высоковольтный кабель; огни испуганно мигнули. В ту же секунду поднялась паника. Нашлись идиоты, которые забежали под блок; некоторые очутились там поневоле - в суматохе их туда запихнули. Мы сместили блок в сторону, и мгновенно воцарилась чернильная тьма: блоком оказался рассечен кабель. Конец кабеля упал на землю, и до нас донесся короткий, тут же оборвавшийся вопль: кто-то наступил на оголенный конец. Воздух наполнился запахом паленого мяса, нас всех от него замутило.

***

Ни в коем случае нельзя было поддаваться панике. Кому-нибудь из нас надлежало, отсоединившись, отогнать репортеров всем гуртом вбок, к стене каморы, чтобы, не медля ни секунды, можно было опустить блок на прежнее место. Это было непросто: умы у нас, поддерживая блок, находились в «сцепке». Мы действовали, так сказать, не «последовательно», а «параллельно», посылая поочередно усилия, удерживающие блок на весу.
Как раз в этот момент паразиты и надумали атаковать нас всей силой. Ведь мы, понятно, были перед ними открыты как на ладони. Ситуацию можно было назвать комической, не будь она столь опасной и ознаменовавшейся уже человеческой жертвой.
Вопрос поставил Райх: «Мы можем его распылить?» Какую-то секунду в общей суматохе мы не могли понять, о чем он спрашивает (паразиты скапливались вокруг словно войско теней). Затем, когда до нас дошло, что он имеет в виду, мы поняли: это единственное, на что остается уповать. Генерируемой нами силы хватало, чтобы поднять тысячу подобных блоков; достанет ли ее на то, чтобы раскрошить один такой? Мы попробовали единым усилием обхватить этот блок и сжать его сокрушающей силой давления. Увеличив непроизвольно частоту колебания, в яростном запале работы мы даже не замечали натиска окружающих со всех сторон паразитов. И вот наконец каждый почувствовал: исполинская глыба, разламываясь, крошится, словно кусок мела, зажатый в тиски. Секунду спустя то, что мы удерживали на высоте, уже представляло собой скопление измельченной в пыль каменной крошки, имеющей форму блока. Форму эту уже можно было безопасно пустить вверх в горловину туннеля, куда мы ее и упихнули с такой мгновенной мощью, что размахнувшийся вослед ветер своей отдачей оттолкнул нас к стене, а в воздухе некоторое время продохнуть невозможно было от клубом стоящей пыли.
Едва покончив с блоком, остатками скопившейся энергии мы со злым сладострастием шарахнули по паразитам, как человек лупит наотмашь по присосавшемуся комару. Результат был отрадным. У них опять не хватило времени отступить, и ощущение было такое, будто это струя огнемета пыхнула, прожигая насквозь, по груде мертвой листвы. Затем Райх, отсоединившись от нас, подобрал концы высоковольтного кабеля и прирастил их один к другому. Вспыхнули огни, и при ярком их свете нашим глазам предстала картина не поддающейся описанию паники.

***

«Коммуникативный центр» в каждом из этих людей отключился напрочь; все они метались, одинаково обуреваемые чувством безысходного одиночества и леденящего ужаса. В воздухе обильно стояло облако густой черной пыли; люди, давясь, исступленно хватали воздух грудью и сдавленно кашляли. (Для того чтобы прогнать пыль наверх и впустить на ее место чистого воздуха, пришлось вначале дать ей осесть в нижней части туннеля). Останки прикипевшего к кабелю мертвого человеческого тела все еще испускали чадящий смрад. Лица у всех были черные как у шахтеров. Атмосфера паники была ужасающей. Никто из репортеров уже не чаял увидеть белого света.
Унять панику нам удалось, вновь сконцентрировавшись и состроив умы в колебательный контур. Сделав это, мы повелели репортерам построиться в две колонны и направляться назад к вагонеткам. Райх теперь ни минуты не упускал из поля зрения телеоператоров, следя, чтобы те непременно возобновили съемку (обрыв кабеля, конечно же, прервал их работу). Тем временем мы оставшимся числом очистили туннель от завесы пыли, направив ее вверх и наружу, откуда она, всплыв к небу медленным облаком (ночь, по счастью, выдалась безлунной), равномерно рассеялась и осела по обширной территории.
Вновь глотнув вольного ночного воздуха, мы поняли, что можем поздравить себя с существенной победой над паразитами, одержанной в основном силой случайности. Они, разумеется, и не думали сдаваться, по-прежнему продолжая вкачивать энергию в умы репортеров и тогда, когда мы выбрались наружу. И все равно, происшедшее здесь транслировалось всеми телестанциями мира, и весь мир свидетельствовал исчезновение блока - чего бы там репортеры ни понаписали. За искусственной подпиткой их коммуникативных и эмоциональных мозговых центров неизбежно последует реакция утомления, своего рода похмелье. Удерживать репортеров в полупьяном состоянии вечно никто не будет. Так что и реакция послужит для пользы дела.
Было уже за полночь, когда мы сели за ужин. Стол нам накрыли в специально отведенном Компанией помещении. Мы решили, что с сегодняшнего дня не будем впятером разлучаться ни днем ни ночью. Каждый из нас поодиночке представляет какую-то силу, но она возрастает в тысячи раз, будучи сплоченной воедино. Наглядным тому примером послужил сегодняшний вечер.
Мы не обольщались надеждой, что отныне можем считать себя неуязвимыми. Атака со стороны самих паразитов нам, возможно, теперь и не угрожала. Но они знали, как использовать против нас других людей, и в этом действительно заключалась опасность.
Заглянув наутро в газеты, мы не могли удержаться от взаимных поздравлений со столь ощутимой победой. Впечатление создавалось такое, будто при исчезновении блока Абхота присутствовал весь мир; не было человека, кто не наблюдал бы происходящего по телевидению. Мы не исключали мысли, что некоторые газеты заподозрят нас в шарлатанстве (ведь если разобраться, это все же был трюк, превосходно разрекламированный и мастерски проделанный), но ни одна газета такой мысли не допускала. Если и поднимался против нас шум (а шум был, да еще какой), то основу его составляли, наоборот, обвинения в чудовищной непрозорливости, допустившей пробуждение этих «жутких сил» к жизни. Все в один голос твердили, что «цхаттогуаны» (за использование этого имени надо спросить с одного американского специалиста по Лавкрафту) уничтожили тот блок, чтобы лишить нас возможности проникнуть глубже в их тайны. Что вызывало всеобщий ужас, так это мысль о том, что они с одинаковой легкостью могут так же поступить и с современным городом. Спустя некоторое время страх возрос еще более. Ученые выявили, что растительность вокруг площадки на целые мили покрыта толстым слоем базальтовой пыли, что позволило им сделать правильный вывод: блок каким-то образом оказался распылен. Решение загадки зашло в тупик. Конечно, блок можно было распылить, применив для этой цели атомный бластер, но тогда высвободившаяся энергия уничтожила бы всех, кто находился в подземном коридоре. Ученые не могли взять в толк: как такое могло произойти, если температура в туннеле не поднялась ни на один градус?
Гунар Фанген, Генеральный секретарь ООН, прислал нам письмо, в котором интересовался, какие, по нашему мнению, меры могут быть применены против паразитов. Не будет ли целесообразным, спрашивал он, разрушить Кадат до основания атомными минами? Есть ли у нас соображения насчет того, какой вид оружия окажется против них эффективным? Мы послали ответ с просьбой почтить нас визитом, что он сделал по прошествии сорока восьми часов.
Тем временем у Компании скапливались свои проблемы. Широкая известность, само собой, шла ей во благо. Однако в окружении сотен репортеров, чутко бдящих снаружи, она находилась фактически на осадном положении, что отрицательно сказывалось на делах. Нужно было срочно найти себе новое, более подходящее место постоянного базирования. По этой причине я напрямую обратился к президенту Соединенных Штатов Ллойду К. Мелвиллу с просьбой предоставить нам место, доступ куда строго контролируется и где мы могли бы себя гарантировать от нежелательных контактов. Президент отреагировал незамедлительно; уже через час мы были поставлены в известность, что можем переместиться на территорию ракетной базы № 91 Вооруженных Сил США, расположенной в окрестностях Саратога Спрингс, штат Нью-Йорк. Туда мы перебрались на следующий день, семнадцатого октября.
В сравнении с прежним наше новое место пребывания имело множество преимуществ. Мы по-прежнему располагали списком из двенадцати фамилий проживающих в США ученых, которых мы со временем намеревались посвятить в свою «тайну» (их имена указали в свое время Ремизов и Спенсфилд из Йельского университета). Пятеро из них проживали в штате Нью-Йорк. Мы справились у президента Мелвилла, не может ли он уведомить этих людей, чтобы они встретили нас по прибытии на Базу-91. Этими людьми были Оливер Флеминг и Мерил Филипс, сотрудники Колумбийской психологической лаборатории, Рассел Холкрофт из университета Сиракуз, а также Эдвард Лиф и Виктор Эбнерт из Олбанского исследовательского института.
В последний вечер нашего пребывания на территории Компании Флейшман выступил с телеобращением (запись была сделана в одном из помещений Компании), в котором вновь подчеркнул, что не верит, будто паразиты действительно настолько сильны, что могут причинить человечеству ощутимый вред. Нашим делом было вселить в людей уверенность, что этого им никогда не удастся.
Хотя сказать по правде, работа «на публику» казалась нам чем-то совершенно второстепенным; фактически мы относились к ней как к обременительной обязанности, не относящейся к делу. Мы стремились заняться настоящей работой: приступить к обследованию собственных сил и сил, имеющихся в наличии у паразитов.
Для перелета на Базу-91 Компания позаботилась предоставить нам скоростную ракету, и мы были там уже через час. О нашем прибытии было в тот же день объявлено по телевидению. В телепрограмме с объяснительной речью выступил сам президент, мотивировав в ней свое решение дать нам допуск в расположение Базы-91. (База считалась самым засекреченным объектом на территории США; ходила шутка, что легче верблюду пройти сквозь игольное ушко, чем человеку пробраться на территорию Базы-91). Он заявил, что наша безопасность имеет значение для всего человечества, и что любая попытка работников прессы проникнуть к нам будет расцениваться как нарушение режима безопасности и незамедлительно повлечет соответствующие меры. Это уладило, конечно, одну из самых больных наших проблем. Теперь мы могли передвигаться без сопровождающего сверху эскорта из дюжины вертолетов.
По комфортабельности Базу-91 едва ли можно было сравнить с директорским городком Компании. Нас здесь разместили в сборно-разборном домике, сооруженном за сутки до нашего прибытия. Домик немногим отличался от казарменного помещения - правда, обставлен был сносно.
По прибытии на Базу нас ожидали пятеро человек: Флеминг, Филипс, Холкрофт, Лиф и Эбнер. На вид никому из них не было сорока. Холкрофт мало чем напоминал ученого - рост под два метра, розовые щеки и пронзительно синие глаза. Его вид вызвал у меня некоторое недоверие. Остальные же сразу приглянулись мне решительно всем: интеллигентные, сдержанные в манерах, с чувством юмора. Все вместе мы сели пить чай с командиром базы и начальником охранной службы. Оба эти человека показались мне типичными представителями военной касты: неглупы, но мыслят вместе с тем с излишним буквализмом (начальник охранной службы, например, спросил у меня, какие меры могут быть приняты против цхаттогуанских шпионов). Я решил приложить старания, чтобы они точно уяснили, против кого мы боремся: против врага, который атакует не спереди или сзади, а уже находится внутри всех нас. Лица службистов на какое-то время приняли озадаченное выражение, пока генерал Уинслоу, командир базы, не произнес: «Я так понимаю, этих созданий можно сравнить с бактериями, проникшими в кровь?» Я сказал, что такое сравнение в самом деле допустимо, после чего определенно почувствовал, что офицерам как будто полегчало от высказанной ими догадки (хотя начальник безопасности мыслил теперь как какой-нибудь санитар-эпидемиолог).
После чая мы с пятерыми «новобранцами» направились обратно в домик. В мозгу у начальника охраны я вычитал, что по его распоряжению в бетонный пол нашего жилища вмонтировано несколько чувствительных микрофонов. Поэтому едва мы разместились, как я, определив местонахождение подслушивающих устройств, их уничтожил. Микрофоны, естественно, были вмурованы в бетон на глубине ладони, так что практически вывести их из строя было невозможно, - разве что сверлить для этой цели бетон. После целую неделю я неизменно ловил на себе при встрече недоуменные взгляды начальника охранной службы.
Вечер мы провели, объясняя «новобранцам» создавшуюся ситуацию. Перво-наперво они получили от нас для чтения ксерокопии «Размышлений об истории». Затем я вкратце поведал им собственную историю. Рассказ был записан на магнитофон, чтобы потом, если у них все еще будут ко мне вопросы, можно было прокрутить пленку еще раз.
Я привожу здесь фрагмент этой записи (в частности, последние пять минут ее звучания), так как в нем ясно излагается суть стоявшей перед нами проблемы:
"...Так вот, мы чувствуем, что с этими созданиями способен бороться ум человека, основательно поднаторевшего в феноменологии. Мы также подозреваем, что главная их сила состоит, видимо, в способности дестабилизировать сознание человека (я уже сознался, что разрушение блока Абхота было наших рук делом). Это значит, нам необходимо выяснить, каким образом можно противодействовать им на любом ментальном уровне.
Но это порождает и новую проблему, которую нам надлежит решить в максимально быстрые сроки. Нам ничтожно мало известно о человеческой душе. Мы не знаем, что происходит с человеком до рождения и после смерти. Нам не ясно отношение человека к пространству и времени.
Великим и несбыточным идеалом романтиков девятнадцатого века был «человек, подобный богам». Теперь мы знаем, что есть возможность действительно воплотить эту мечту в реальность. Потенциальные силы человека настолько огромны, что горизонты из границ начинают постепенно уходить из поля зрения. Быть подобным богу - означает управлять обстоятельствами, а не быть их жертвой. Вместе с тем надо отдавать себе отчет, что не может быть полного управления там, где есть масштабные вопросы, остающиеся без ответа. Человек, идущий задрав голову к небу, может легко угодить в вырытую на дороге яму. Пока нам не ясно, что составляет основу нашего бытия, паразиты могут задумать эту основу атаковать и уничтожить нас. Насколько я могу судить, они в этих вопросах несведущи так же, как и мы. Но мы не можем успокаиваться, довольствуясь этим выводом. Нам необходимо проникнуть в тайну смерти, пространства и времени. Это единственная гарантия того, что в этом сражении нам удастся выйти победителями".
К моему удивлению (и удовольствию), Холкрофт на поверку оказался одним из наилучших учеников, каких я когда-либо имел. Этот внешний облик младенческой чистоты некоторым образом действительно соответствовал его натуре. Холкрофт рос в сельской глубинке; воспитывался у теток, двух назамужних женщин, души не чаявших в своем племяннике. Первые шаги в науке он стал делать, еще учась в школе. Холкрофт был по природе щедр, нрав имел безмятежно веселый и ровный, а благополучная обстановка, в которой прошло детство, позволила ему эти качества в себе сохранить. Психолог-экспериментатор из Холкрофта был не блестящий: ему не хватало той агрессивной напористости, что, как правило, формирует первоклассного ученого. Но он обладал куда более важным свойством: в нем от природы была заложена интуитивная способность чувствовать живую среду. Он был наделен тем уникальным душевным радаром, который, очевидно, давал ему возможность безо всякого труда проникать в суть явлений жизни.
Получается, Холкрофт уже некоторым образом предвосхищал то, о чем я собирался ему рассказывать. Все сказанное для него мгновенно обретало смысл. Прочие постигали это умом и переваривали медленно, как питон крысу, в сильном напряжении рассудка. Холкрофт усваивал все инстинктивно.
Между прочим, на деле эта его особенность была гораздо важней, чем кажется. Ведь мы сами - и я, и Райх, и Флейшман, и братья Грау, - тоже привыкли использовать для исследования мира сознания интеллект, а это постоянно оборачивалось лишней потерей времени. Представьте себе армию под командованием генерала, который отказывается наступать до тех пор, пока все документы у него не будут размножены в трех экземплярах, а в штабах проведены совещания по каждой мелочи. Холкрофт был своего рода «медиум» (не в смысле общения с духами, хотя эти понятия довольно близко перекликаются). Говоря о Холкрофте, я имею в виду не способность к «потустороннему» общению, а инстинкт. В тот первый вечер мы уже смогли «подключить» Холкрофта к нашему телепатическому кругу - его внутренний слой сам собой настроился на ментальную частоту наших волн. И в нас пятерых вспыхнула иная, новая надежда. Уж не этому ли человеку суждено погрузиться в те глубины сознания, которых мы еще не достигли? Не сможет ли он подсказать, что замышляют против нас паразиты?
Следующие два-три дня мы находились по большей части в домике, обучая учеников всему тому, что успели постичь сами. В совершенстве владея телепатией, делать это было легко. Однако вместе с тем мы усвоили, что не отнеслись с должным вниманием к одной из наиважнейших проблем феноменологии. Если дать человеку понять, что всю жизнь его представление о себе было ничтожно заниженным, это откровение может вогнать его в такую же оторопелость, как если вдруг взять и ни за что ни про что вручить ему миллион долларов. Или, допустим, человеку, полностью потерявшему надежду удовлетворить любовное вожделение, дать во владение гарем. Человеку вдруг открывается, что возвышенное поэтическое вдохновение можно качать из себя струю за струей, как из помпы; что мощь чувства на деле способна в нем доходить до белого каления. С внезапным изумлением человек сознает, что в руках у него ключ к величию; что все люди, называемые «великими», обладали лишь ничтожным проблеском тех сил, которыми он теперь владеет в изобилии. Но человек этот всю жизнь был о себе весьма скромного мнения. Удельный вес его старой сущности, нажитый за тридцать-сорок лет привычного существования, довольно основателен, за одни сутки от него не избавиться. В то же время и новая сущность в нем постепенно набирает исключительную силу. Ум человека превращается в яблоко раздора двух разных его сущностей, и вся эта неразбериха забирает огромное количество энергии.
Холкрофт, я сказал, учеником был отличным, но в остальных четверых удельный вес нажитой сущности был очень велик. И ни у кого из них не возникло чувства реальной опасности, осознания неотложности нашего дела. В конце концов, если остальные выстояли против натиска паразитов, то что, мы слабее их, что ли?
Я не виню этих четверых. Такая реакция была почти неизбежна. Каждый университет в той или иной мере переживает все ту же проблему: вновь поступившим так нравится их новое студенческое житье-бытье, что им просто жаль тратить время на серьезную работу.
Нам пятерым стоило ощутимых умственных усилий сдерживать Флеминга, Филипса, Лифа и Эбнера, чтобы те не отвлекались и не шарахались мыслями куда попало. За ними постоянно требовался глаз да глаз. Новые идеи действовали на учеников словно крепкий хмельной напиток. Умы у них приходили в такое возбуждение, что им хотелось шуметь и плескаться, как детям в реке. Вместо того чтобы читать Гуссерля или Мерло Порти, они кидались умозреть картины детства или интимные сцены. Эбнер, будучи любителем музыки, знал наизусть все оперы Вагнера, и едва лишь оставался с собой наедине, как тотчас начинал мычать что-нибудь из «Кольца Нибелунгов» и быстро уходил в восторженный транс. Филипс не чужд был донжуанства и имел склонность «подогревать» себя воспоминаниями прошлых побед, пока все вокруг не принималось вибрировать от сексуального возбуждения, отвлекающе действуя на всех остальных. В защиту Филипса следует сказать, что для него любовные аферы всегда были сопряжены с поиском чего-то такого, чего ему никак не удавалось открыть. И вот теперь, обретя внезапно то, чего искал, он не мог сдержать себя от постоянных экскурсов в прошлое.
На третий день пребывания на Базе-91 ко мне с разговором подошел Холкрофт. Он сказал: «У меня такое ощущение, будто мы сами себя водим за нос». Смутно что-то предчувствуя, я спросил, что он хочет этим сказать. «Даже не знаю, - ответил он. - Но когда пытаюсь подстроиться под их волну (Холкрофт имел в виду паразитов), возникает ощущение кипучей активности. Они что-то готовят».
Слышать такие обезоруживающие слова было просто страшно. Мы владели великой тайной, предупредили мир. А вместе с тем, в основе пребывали в том же неведении, что и раньше. Что это за существа? Откуда они взялись? Что является их наиглавнейшей целью? Действительно ли они разумны, или так же бедны разумом, как какие-нибудь черви в куске сыра?
Такие вопросы мы задавали себе довольно часто и выдвинули на этот счет ряд версий. Разум олицетворяет стремление человека к эволюции. Ученый и философ испытывают неутолимый голод по истине, поскольку устоявшиеся людские рамки становятся им тесны. Может быть, эти создания являются разумными в том же смысле, что и мы? В это трудно было поверить. Разве они, в таком случае, могли быть нашими врагами? А впрочем, история учит, что разум - это не всегда благие намерения. Ну да ладно, все равно - если они разумны, то тогда, может быть, нам хотя бы удастся рассчитать их логику? Опять-таки, если они наделены разумом, то, может, им уже ясно, что дело их проиграно?
Только проиграно ли?
Буквально следом за тем, как Холкрофт высказал мне свои подозрения, я собрал всю нашу группу в полном составе. Было это после завтрака. Воздух обильно сочился теплом; в нескольких сотен метров от нас занималась физ-подготовкой группа летчиков в белых тренировочных куртках; слышно было, как покрикивает сержант.
Я изложил суть своих опасений и высказал мнение, что нам, видимо, надо попытаться выведать о паразитах какую-нибудь более подробную информацию. Четверых своих учеников мы попросили действовать в телепатическом контакте с нами. Операция предстояла рискованная, и мы нуждались в максимальной поддержке. Примерно через полчаса прорезался голос Лифа; он сказал, что слышит нас отчетливо. Остальные лишь тщетно расходовали силы в безуспешной попытке установить контакт, так что мы в конце концов сказали им все бросить и отдыхать. Они так и не узнали, для чего мы приказали им это сделать. Не умея еще толком управлять собственными силами, в случае атаки паразитов они оказались бы в опасности.
Мы опустили жалюзи, заперли двери и, сев друг возле друга, предельно сосредоточились. Я так уже привык к этой процедуре, что проделывал ее почти автоматически. Первый шаг в ней похож на процесс отхода ко сну: полное отрешение от окружающего мира, когда словно отключаешься от собственного тела. По прошествии нескольких секунд я уже стремительно ускользал в темные глубины своего ума. Следующий шаг требовал некоторой сноровки: мне предстояло освободиться от своей постоянной физической сущности. Та ее часть, что составляет мне разум, должна была, сохраняя неусыпную бдительность, продолжать движение вниз, в пространство снов и воспоминаний. Эту картину можно в какой-то мере сравнить с теми моментами, когда человек, наблюдающий кошмарный сон, пытается себе внушить: «Это всего лишь сон. Я сплю у себя в постели. Мне нужно проснуться». Человеческое "я", озаренное светом сознания, присутствует при этом, но, окруженное миром фантасмагорий, чувствует себя неуютно и растерянно. Вскоре я обнаружил, что могу проникать еще глубже, чем пласт сновидений, сохраняя при этом всю полноту рассудка (сложный трюк, поскольку люди используют тело как своего рода отражатель сознания). Странный, безмолвный этот мир: напластование снов глубинной части ума. Ощущение человека при этом сродни ощущениям пловца, призрачно скользящего над самым дном моря. Для новичка эта фаза эксперимента может оказаться наиболее опасной. Тело действует на ум подобно якорю. В одном из своих стихотворения Йитс благодарит Бога за то, что имеет «body and his stupidity» ["Тело и его тупость" (англ.)], которые спасают его от кошмаров. Тело удерживает наши мысли словно тяжеленный балласт, не давая им перелетать с места на место. Это отчасти напоминает положение, в котором оказывается человек, попадая на Луну. Там он весит лишь несколько килограммов и, если пытается передвигаться обычным шагом, то подлетает и проплывает по воздуху словно шар. Также и мысли; освобождаясь от якоря тела, они обретают дьявольскую энергию. И если мысли эти принадлежат человеку с дурной натурой, они немедленно обращаются в ужасающих демонов. А если до человека не дойдет, что это его мысли, что в отдельности от него они не существуют, то он может впасть в панику и наделать дел еще в десять раз хуже. Он уподобится летчику, который, видя, что его самолет стремительно уходит в пике, сам машинально толкает рычаг управления вперед.
Мягко снижаясь сквозь зыбкие видения и образы памяти, я старался сохранять пассивность, игнорировать их. Если б я допустил ошибку и сконцентрировался на одном из них, то тот, мгновенно разросшись, обратился бы в самостоятельную, обособленную вселенную. Я, к примеру, раз неожиданно натолкнулся у себя в памяти на запах трубочного табака «Джинджер Том», который курил в свое время мой дед. Об этой детали я так давно уже не вспоминал, что невольно приостановился, проникшись интересом. Тотчас же я разглядел в своем воспоминании и деда, и полоску сада при его доме в Линкольншире. Оказалось, что я сам фактически стою в том саду, а окружающая обстановка была воссоздана в таких мельчайших подробностях, что при других обстоятельствах я бы, безусловно, поверил в реальность происходящего. Решительно высвободившись, я отторг эту притянувшую меня картину и секунду спустя уже вновь снижался в дышащую теплом темноту.
Эта темнота полна жизни и не является простым отражением телесной бытийности. Это та жизнь, что, подобно электричеству, роится в эфире Вселенной. Так, о нижних пластах можно говорить как о «детской» - очень яркое по окраске чувство тепла и уюта безмятежной невинности; мир ребенка, не воплощенного в телесность.
Под «детской» наличествует пустота, под стать пустоте межзвездного пространства - своего рода «всеобщее отсутствие». Этот ареал особо страшен, в нем можно легко потерять ориентир. Во время всех своих ранних экспериментов я неизменно впадал на этом участке в сон и пробуждался лишь по прошествии многих часов. На этом уровне пространства нет ничего, что могло бы ответным бликом отразить чувство осознанного бытия, вообще наличие жизни как таковой. Поэтому здесь единственного отвлечения достаточно, чтобы связующая нить осмысленности была мгновенно утрачена.
Вот до такой лишь глубины я и мог погружаться, и то мне периодически приходилось подниматься до уровня «детской», чтобы как-то восстановить ориентировку.
В течение всего этого времени наши умы по-прежнему находились друг с другом в телепатическом контакте. Нельзя сказать, чтобы мы вместе, всемером, плавали, так сказать, бок о бок. Каждый был сам по себе; связь с другими обеспечивал мозг. Все это значило, что мы, удерживая один другого под своего рода «дистанционным контролем», могли прийти друг другу на помощь. Случись мне заснуть, нечаянно угодив в сад к своей бабушке, товарищи меня бы разбудили. Случись кому-то из нас подвергнуться нападению, как все мы тотчас бы «очнулись», сплотившись для отражения атаки. Но на этой глубине человек находится наедине с собой.
И вот сейчас дистанционный контакт подсказывал, что Холкрофт погружается все глубже и глубже. Меня охватил восторг. На такой глубине я стал абсолютно невесом; сознание уподобилось пузырю, который сила давления выталкивает наружу. Было ясно, что для дальнейшего погружения требуется какая-то дополнительная «хитрость», но, чтобы ее освоить, нужна определенная работа, предварительная практика. А когда для этого не остается ничего, кроме как прибегнуть к осознанному мышлению, тут уж ничего поделать нельзя. Холкрофт, очевидно, эту «хитрость» уже освоил.
Ход времени в этих регионах ума почти не ощущается; оно идет и в то же время не идет, если это имеет какое-то значение. Так как при этом нет тела с присущим ему нетерпением, ход времени здесь становится чем-то условным. Судя по всему, паразитов поблизости не было, поэтому я просто ждал, сохраняя, впрочем, бдительность. Вскоре я почувствовал, что Холкрофт возвращается. Минуя область снов и воспоминаний, я плавно тронулся вверх и возвратился в чувственное сознание примерно через час после начала эксперимента. Холкрофт был все еще в бесчувствии. Прошло около десяти минут, прежде чем он открыл глаза. Румянец с его щек сошел, но дыхание было ровным.
Холкрофт оглядел нас спокойным взором, и мы поняли, что ничего особенного он не сообщит. Холкрофт сказал:
- Что-то странное. Там, внизу, не ощущается почти ничего. Я едва не подумал, что они вообще нас оставили.
- Совсем ничего не заметно?
- Именно. Раз или два, правда, кое-кто мелькнул, но это так, мелочи в сравнении с обычным их количеством.
То же ощущение отмечали у себя и мы. Это выглядело обнадеживающе. Но особого счастья никто из нас не чувствовал.
Среди дня мы впервые за трое суток включили телевизор, посмотреть новости. И тут стало ясно, чем занимались паразиты эти три дня. Мы узнали об убийстве, совершил которое некто Обафеме Гвамбе. Убрав в результате государственного переворота президента Объединенных Штатов Африки Нкумбулу, этот человек завладел городами Кейптауном и Аденом. Далее был передан отрывок из радиообращения Гвамбе, сделанного после переворота. Мы тревожно переглянулись. В беспокойство мы пришли оттого, что Гвамбе, судя по всему, находился под властью паразитов сознания. К тому же теперь мы знали паразитов достаточно хорошо и отдавали себе отчет, что недооценивать их действий - опаснейшая из ошибок.
Суть политики паразитов мы раскусили тотчас же. Фактически они с успехом практиковали ее вот уж двести лет, заставляя человечество то и дело отвлекаться на войны. За два столетия у человечества выработалась привычка: изменяя здравомыслию, забываться на какое-то время угаром. Два столетия паразиты подкидывали людям иные заботы и чаяния.

***

Мы сидели за разговором до поздней ночи. Было очевидно, что этот новый оборот событий требует решительных действий, но вот каких? Нами владело ощущение странного предчувствия. В три часа ночи все легли спать. В пять утра нас разбудил Холкрофт.
- Они что-то задумали, - сообщил он. - Я это чувствую. Думаю, лучше поскорей убраться отсюда.
- Куда?
На этот вопрос ответил Райх:
- В Вашингтон. Думаю, лучше всего будет встретиться и составить разговор с президентом.
- Но что это даст?
- Не знаю, - ответил Райх. - Но у меня ощущение, что, сидя здесь, мы теряем время.
В отлагательствах не было смысла. Хотя до рассвета оставался еще час, мы направились к вертолету, предоставленному в наше распоряжение правительством Соединенных Штатов. Когда рассвело, внизу уже виднелись длинные прямые улицы Вашингтона. Вертолет мы аккуратно посадили на улице неподалеку от Белого Дома. Навстречу, держа атомную винтовку наготове, выбежал стоявший у ворот постовой. Человек это был молодой, и нам не составило труда убедить его сходить за начальством, пока мы садим вертолет на лужайку перед Белым Домом. Сила телекинеза давала нам одну из самых приятных привилегий: немедленно пропадали всякого рода бюрократические препоны.
Прибывшему офицеру мы вручили адресованное президенту послание, а сами покуда пошли прогуляться и выпить где-нибудь кофе. Встречным прохожим наша группа из одиннадцати человек казалась, вероятно, какой-нибудь деловой делегацией. Нам попался большой, с зеркальным фасадом ресторан, где мы заняли два столика возле выходящего на улицу окна. Устроившись за столиком, я заглянул в ум к Эбнеру. Почувствовав, от кого исходит касание, тот улыбнулся мне и сказал:
- Забавно. Мне б сейчас думать о нависшей над человечеством и этим городом опасности, - я, кстати, сам родом из Вашингтона, - а я, наоборот, чувствую какое-то презрение к снующим здесь по улице людям. Они все спят. И что с ними случится, меня как будто не очень даже трогает...
- Не забывай, неделю назад ты сам был одним из них. Я позвонил в Белый Дом и узнал, что все мы к девяти часам приглашены на завтрак к президенту. Возвращаясь назад средь бесконечного потока спешащих на работу людей, мы вдруг почувствовали, что тротуар у нас под ногами мелко дрогнул. Мы перекинулись недоуменными взорами.
- Землетрясение? - озадаченно спросил Эбнер.
- Нет, - ответил Райх. - Взрыв.
Мы ускорили шаг и были в Белом Доме уже в восемь сорок пять. У вышедшего навстречу офицера я спросил, не слышал ли он каких-нибудь известий о взрыве.
- Каком взрыве? - недоуменно переспросил тот. О каком именно, стало известно двадцатью минутами позже, как раз когда мы садились завтракать. Президента вызвали из столовой. Когда он возвратился, в лице у него не было ни кровинки, голос дрожал. «Господа, - выговорил он. - Полчаса назад взрывом уничтожена База-91».
Никто из нас не произнес ни слова, но подумали все об одном и том же: сколько еще времени уйдет у паразитов, прежде чем они настигнут нас?

***

И Райх, и Холкрофт в своих публикациях исчерпывающе подробно осветили содержание той нашей беседы с президентом, поэтому я ограничусь лишь кратким пересказом того, что тогда случилось. Мы видели, что президент находится на грани обморока, и успокоили его способом, к которому прибегали теперь столь часто. Мелвилл был человеком не очень сильного склада. Это был отличный президент для мирного времени, быстро схватывающий все, что касается вопросов администрирования, но не из тех, кому по силам совладать с кризисом мирового масштаба. Он, оказывается, был так потрясен свалившейся новостью, что даже забыл отдать по прямому проводу приказ армейским штабам привести систему обороны США в состояние повышенной боевой готовности. К счастью, вскоре стало возможным убедить его исправить положение, и мы с облегчением вздохнули, узнав, что новый пучковый радар теперь включен и гарантирует перехват любой баллистической ракеты, несущейся со скоростью полутора километров в секунду.
Мелвилл со слепым упорством цеплялся за надежду, что взрыв на Базе-91 произошел в результате какой-нибудь трагической случайности - скажем, из-за аварии ракеты «Марс», создававшейся в тамошних лабораториях (мощи ее энергоблоков было бы достаточно, чтобы поднять на воздух половину штата Нью-Йорк). Мы поставили его перед жестоким фактом, прямо заявив, что это исключено. Взрыв был работой паразитов, а они почти наверняка использовали в качестве своего орудия Гвамбе. Президент заметил, что в таким случае это неизбежно приведет к крупномасштабной ядерной войне между Америкой и Африкой. Мы ответили, что такое необязательно. Взрыв был устроен с целью уничтожить нас. Это была игра наудачу, и нам повезло в ней по чистой случайности и еще оттого, что у Холкрофта возникло предчувствие. Сотворить подобное вторично Гвамбе не удастся, поэтому Мелвиллу пока можно сделать вид, будто он и вправду поверил, что взрыв произошел в результате неожиданной аварии с «Марсом». Но одно здесь, совершенно очевидно, представляет чрезвычайную важность. Нам необходимо сплотить вокруг себя как можно большее число интеллектуалов, способных усвоить идею о паразитах мозга, и создать из них в некотором роде армию. Если мы сумеем собрать достаточно людей, наделенных способностями телекинеза, то нам удастся покончить с бесчинствами Гвамбе прежде, чем дело примет по-настоящему серьезные масштабы. Одновременно с тем нам предстоит найти место, где бы нас ничто не отвлекало от работы.
Почти все утро пришлось работать над президентом, заряжая его силой и стойкостью в противостояние кризису. Мелвилл вынужден был выступить с телеобращением, в котором заявил, что, по его твердому убеждению, взрыв произошел в результате трагического инцидента (после него камня на камне не осталось на площади радиусом в пятьдесят километров - неудивительно, что мы ощутили взрыв в Вашингтоне). Казалось, вся страна вздохнула после этого с невероятным облегчением. Затем система обороны США целиком прошла кропотливую проверку, а Гвамбе было направлено секретное послание, предупреждающее, что в случае повторения чего-либо подобного соответствующие меры последуют незамедлительно. Мы решили: будет лучше, если мир узнает, что мы остались живы. От паразитов этот факт все равно не утаишь, а объявление о нашей смерти, в свою очередь, может вызвать волну панического отчаянья, поскольку миллионы людей сегодня уповают на наше покровительство.
Но в тот день, когда все мы сидели за ранней полуденной трапезой, атмосфера была мрачной и гнетущей. Мысль о возможной победе казалась ирреальной. Единственно, что вселяло какую-то надежду, это принять в наш круг «посвященных» еще до сотни людей, а затем попытаться уничтожить Гвамбе тем же способом, который был использован против Жоржа Рибо. Но мы, вероятнее всего, будем находиться под постоянным контролем у паразитов. Им ничто не препятствует завладеть умами глав других государств точно так же, как они завладели умом Гвамбе. Подумать, ведь они могут подчинить себе и Мелвилла! О том, чтобы приобщить его к числу «посвященных», нечего было и думать. Он, как и девяносто пять процентов населения планеты, никак не сможет уяснить суть проблемы. Опасность грозит нам постоянно. Даже когда мы будем просто идти по улице, паразиты смогут, завладев кем-нибудь из числа случайных прохожих, пустить его в нас торпедой. А один какой-нибудь прохожий, вооруженный атомным пистолетом, вообще поставит в разговоре с нами точку.
Идею подал Райх: «Жаль, мы не можем просто перенестись на другую планету и основать там другую цивилизацию».
Сказано это было просто так, без всякой мысли. Мы все знали, что ни одной обитаемой планеты в Солнечной системе нет, и уж во всяком случае Земля не располагает кораблем, способным перевозить людей на расстояние восьмидесяти миллионов километров к Марсу.
И все-таки... Может, это и есть тот самый способ, каким можно решить проблему безопасности? Ведь Америка действительно располагает несколькими ракетами класса «Земля-Луна», рассчитанными на пятьсот пассажиров. Есть еще и три орбитальные станции, вращающиеся вокруг Земли. Находясь на Земле, мы ежечасно подвергаем себя опасности со стороны паразитов. В космическом пространстве мы окажемся вне ее.
Да, очевидно, это и был ответ. Сразу же после обеда мы с Райхом и Флейшманом пошли к президенту и высказали ему свои соображения. Если паразиты сумеют нас уничтожить, участь Земли в любом случае окажется предрешена. Одержав верх, они будут беспощадно истреблять всякого, кто попытается пойти по нашим следам. Самым надежным для жителей планеты будет предоставить нам возможность группой человек примерно в пятьдесят вылететь на космической ракете к Луне и следующие несколько недель провести на одном из спутников или же курсировать попеременно между Землей и Луной. Возможно, к этому времени мы будем уже достаточно сильны для открытой борьбы с паразитами. Если нет, то тогда мы сможем разделиться еще на две обучающие группы, каждая из которых поднимет в космос еще по пятьдесят человек. В конце концов мы создадим армию, способную взять на себя оборону страны.
Один историк предложил нам «захватить» ум Мелвилла таким же образом, как паразиты «захватили» ум Гвамбе, и добиться от президента всего, чего нам нужно. Такая мера, конечно, вполне могла быть оправдана в условиях тогдашнего кризиса, но идти на нее у нас не было необходимости. Мелвилл был рад удовлетворить любую нашу просьбу - кризисная ситуация вызвала у него ужас.

***

...Я уже говорил, что Спенсфилд и Ремизов снабдили нас списком из двенадцати человек, которых можно было принять в наш круг. Более того, у Холкрофта, Эбнера и остальных имелся еще и ряд собственных претендентов. В результате, еще до наступления вечера мы переговорили с тридцатью из них, и каждый выразил согласие к нам присоединиться. Военно-воздушные силы США оказали содействие, доставив этих людей в Вашингтон, так что назавтра к восьми утра наша группа разрослась до тридцати девяти человек. Должно было быть сорок один, но самолет, летевший с двумя психологами на борту из Лос-Анджелеса в Вашингтон, потерпел крушение над Большим Каньоном. Причину этого происшествия установить так и не удалось, но, думаю, догадаться о ней нетрудно.
Президент организовал все так, что старт с Земли можно было произвести уже в середине следующего дня с ракетной базы в Аннаполисе. Мы же тем временем спешно прогоняли двадцать восемь новых своих учеников через ускоренные курсы феноменологии. Нам открылось, что постоянной тренировкой мы достигли если не совершенства, то, по крайней мере, чего-то очень к нему близкого. Вполне возможно, здесь сказалась и общая атмосфера кризиса. Она, бесспорно, произвела колоссальные изменения в практических навыках Меррила, Филипса, Лифа и Эбнера. Фактически, не прошло и дня, как мы уже добились, что один из числа наших свежих «новобранцев» продемонстрировал на табачном пепле кое-какие зачатки владения телекинезом.
Вместе с тем тревожное предчувствие по-прежнему нас не оставляло. Мы не упускали из-под бдительного контроля ум президента - паразиты могли так легко завладеть его мозговыми центрами.
А тем временем успех Гвамбе в Африке был ошеломляющим.
Получив предупреждение от ООН, он попросту использовал его в пропагандистских целях: дескать, белые пытаются оказывать нажим на людей с черным цветом кожи. И волна шовинистического угара, захлестнувшая вслед за тем африканский континент, наглядно свидетельствовала, что паразиты избрали эту часть света плацдармом для массированного мозгового вторжения. Негритянские генералы, не посоветовавшись с войсками, заявили Гвамбе о своей безоговорочной поддержке. Прошло лишь около трех суток, а Гвамбе прибрал уже к рукам фактически всю Африку.

***

Всю ночь перед отлетом я лежал без сна, размышляя. К этой поре я усвоил, что мне для сна требуется лишь несколько часов. Позволяя себе разоспаться, я после этого чувствовал упадок умственных сил, ослабление контроля над сознанием. Нынче мной владело чувство, что я вплотную подошел к какой-то проблеме, донимавшей меня и мучавшей. Я смутно догадывался, что упускаю из виду что-то важное.
Это чувство подспудно владело мной с той самой ночи, когда паразитам удалось покончить со всеми, за исключением нас пятерых. Мне теперь казалось, что все это время мы будто топчемся на месте. Безусловно, мы сумели одержать над ними верх в ряде отдельных стычек, но ощущение все же было такое, что наши основные успехи уже позади. Это казалось тем более странным ввиду того, что после той ночной схватки они, судя по всему, наконец нас оставили.

Предыдущая страница 4 Следующая страница


Колин Уилсон - Паразиты сознания

5 Колин Уилсон

Животные удивительно схожи с машинами, они живут инстинктом и привычкой. Люди также в значительной степени напоминают собой машины, но они помимо этого обладают сознанием, что означает, в сущности, свободу от привычки, способность творить что-то новое и оригинальное. Последнее время мною владело отчаянное в своей безысходности чувство, будто это «что-то», которое я упускаю из виду, представляет собой одну из тысяч привычек, которые нам традиционно свойственно воспринимать как нечто должное. Я стремлюсь к максимально полному овладению своим сознанием, а между тем упускаю из виду коренящиеся где-то глубоко во мне привычки, одолеть которые и значило бы этот контроль обрести.
Попытаюсь разъяснить эти слова. Мне не давали покоя мысли, связанные с тем грандиозным шквалом жизненной энергии, которым я сокрушил паразитов. Вопреки всем усилиям я никак не мог определить местонахождение ее источника. Вспомним, как в экстремальных ситуациях у многих людей обнаруживается наличие скрытых внутренних сил, о существовании которых они у себя и не подозревали. Скажем, война может превратить ипохондрика в героя. Подобное происходит потому, что жизненные проявления у большинства людей контролируются силами, присутствия которых сами люди в себе не сознают. Я же эти силы сознавал. Я мог опуститься к себе в ум подобно тому, как бортмеханик опускается в машинное отделение корабля. И все равно до источника глубинной внутренней силы я добраться не мог; вызволить ту громадную мощь наружу позволила экстремальная ситуация, возникшая в ходе схватки с паразитами. Было что-то неестественно противоречивое в самой тщетности моих попыток достичь источника тех потаенных жизненных сил.
Всю ночь я безуспешно бился над решением проблемы, пытаясь проникнуть к себе в сознание на возможно большую глубину. Бесполезно. Словно какое-то невидимое препятствие, а может, просто собственная слабость мешали мне сосредоточить усилия. Паразиты, похоже, были здесь не при чем: их присутствия не ощущалось вообще.
Наутро я чувствовал себя усталым, но отправился вместе с Райхом, Холкрофтом и братьями Грау на ракетную базу в Аннаполис проводить последнюю проверку перед стартом. По своей дотошности она ничем не уступала предыдущим. Под видом якобы дежурных вопросов мы расспросили весь персонал, готовивший ракету к пуску. Поинтересовались, как продвигалась работа; нам ответили, что все шло гладко, без срывов. И тут Холкрофт, все время молча за нами наблюдавший, неожиданно спросил:
- У вас в группе числится кто-нибудь из сотрудников, которого в данный момент здесь нет?
Полковник Мэсси, возглавляющий группу, покачал головой:
- Инженеры все здесь, в полном составе.
- А был еще кто-нибудь, - упорствовал Холкрофт, - помимо инженеров?
- Только один человек, да и то он, в принципе, почти не был задействован. Келлерман, помощник лейтенанта Косты. Он сегодня с утра на приеме у психоневролога.
В основные обязанности Косты входило программирование электронного мозга, контролирующего бортовые системы корабля: подачу топлива, температурный режим, работу воздушных фильтров.
Я, не меняя голоса, сказал:
- Я понимаю, что он не был задействован. Но нам бы хотелось его видеть. Так, для порядка.
- Но в устройстве автоматизированных систем лейтенант Коста куда более сведущ, чем Келлерман. Он, если желаете, ответит на любые ваши вопросы.
- Все равно, мы хотели бы видеть того человека. Тогда со стартовой площадки позвонили психоневрологу базы. Тот сказал, что Келлерман вот уже полчаса как от него ушел. Связались с пропускным пунктом; там ответили, что Келлерман двадцать минут назад уехал куда-то на мотоцикле.
Коста произнес, явно смущенный:
- У него в университетском городке девушка, и я иной раз разрешаю ему туда к ней отлучаться, во время обеда. Наверное, он туда сейчас и поехал.
Райх сказал обычным тоном:
- Был бы рад, если б вы кого-нибудь туда за ним послали, чтобы возвратился. А пока проверьте-ка еще раз все схемы электронного мозга.

***

Проверка, длившаяся час, показала, что электронный мозг полностью исправен. А вот отправленный в университетский городок посыльный возвратился без Келлермана. В городке его никто не видел.
- Ну тогда он, значит, подался в город за покупками, - предположил Коста. - Это, конечно, нарушение распорядка, но он, видно, понадеялся, что в такое хлопотное утро никто его отсутствия не заметит.
Полковник Мэсси попытался перевести разговор на другую тему, но Райх категорично заявил:
- Сожалею, полковник, но, пока у нас не состоится разговора с Келлерманом, пуска не будет. Прошу вас объявить по этому человеку розыск.
Они, вероятно, подумали, что мы совсем одурели от собственной наглости, но иного выхода, кроме как согласиться, у них не было. И вот по всем направлениям устремилось полтора десятка полицейских машин, на ноги был поднят контингент военной полиции округа. После звонка на местную вертолетную станцию стало известно, что человек с приметами Келлермана несколько часов назад сел в самолет рейсом на Вашингтон. Погоня немедленно переключилась в Вашингтон, полицейские силы там тоже были подняты по тревоге.
В конце концов Келлермана изловили в половине четвертого вечера, через час после нашего предполагаемого по графику старта. Келлерман, вылетевший из Вашингтона обратным рейсом, был опознан на вертолетном терминале неподалеку от базы. При задержании он бурно оправдывался, твердя, что ездил купить своей подруге кольцо для помолвки и думал, что его отлучки никто не заметит. Едва взглянув на этого человека, мы сразу поняли, что наша осторожность себя оправдала. Келлерман представлял из себя любопытный тип расколотой личности: часть ее была совершенно неразвита. Паразиты этим воспользовались. У них не было нужды захватывать его мозг; достаточно было просто подменить в нем некоторые второстепенные центры - все остальное довершало мальчишеское желание самоутвердиться. Механизм поступка Келлермана отчасти напоминал действия малолетних преступников, тех, что просто так, удальства ради, пускают иной раз поезда под откос из желания приобщиться к миру взрослых, совершив какое-нибудь деяние, имеющее «взрослые» последствия.
После того как Келлерман оказался у нас в руках, выудить из него правду уже не составляло труда. Он специально слегка расстроил терморегулировку корабля с тем, чтобы температура его оболочки в открытом космосе постепенно увеличивалась - так медленно, что мы бы этого не замечали. Однако это автоматически повлекло бы за собой функциональные изменения в электронном мозгу и сказалось на работе тормозного механизма, так что в момент сближения со спутником скорость оказалась бы чрезмерно велика и мы, со всей силой грянувшись о него, погубили бы и себя и корабль. Естественно, обыкновенная проверка схемы открыть ничего не могла; электронный мозг, в конце концов, включает в себя миллиарды микросхем. А «проверка» - это лишь попытка удостовериться, что основные приборы «имеют контакт».
Келлермана мы оставили на милость судьбы (его скорее всего отдали под трибунал и расстреляли), и пуск был в конце концов произведен в четыре тридцать. К шести мы уже неслись со скоростью шести с половиной тысяч километров в сторону Луны. Устройство гравитации корабля было старого типа: магнитный пол и специальная, льнущая к полу, одежда для пассажиров, отчего создавалась видимость нормальной гравитации. Как следствие, первые час-два мы все испытывали небольшое головокружение, типичное при выходе в космос.
Дав поначалу людям немного освоиться, мы затем собрали всю группу в кают-компании, где Райх провел вступительную беседу о том, что представляют из себя паразиты и как можно для борьбы с ними использовать метод Гуссерля. Дальнейшие лекции решено было отложить до завтра, так как все были слегка не в себе, так что было не до «уроков».
Поскольку мы находились со стороны спутника, обращенной к Земле, у нас была возможность ловить телепередачи. Мы включили новости, выходящие в эфир в девять тридцать. И первое, что предстало передо мной на экране, было лицо Феликса Хазарда, самозабвенно ораторствующего перед многотысячной толпой.
Восемь часов назад (в семь тридцать по берлинскому времени) Хазард выступил со своей первой мюнхенской речью о славе арийской расы и призвал к отставке правящей социал-демократической партии и ее главы, канцлера доктора Шредера. На речь приветственно откликнулась вся страна. Спустя два часа Новое Националистическое Движение заявило, что его лидер Людвиг Штер добровольно уступает свой пост Феликсу Хазарду. Приводились слова Штера о том, что Хазард возродит былое могущество арийских народов и приведет нацию к победе. Много было разглагольствований о «наглых угрозах со стороны расово неполноценных народов», густо сыпались цитаты из Гобино, Хаустона Стюарта Чемберлена, из «Мифа XX века» Розенберга.
Смысл случившегося был виден как на ладони. В Африке, возбудив центры агрессии в умах людей, паразиты свою работу уже сделали. Теперь свое внимание они переключили на Европу. До сих пор мир воспринимал бесчинства Гвамбе с нарочитой невозмутимостью. Теперь паразиты думали усилить реакцию, возродив в Европе дух расизма. Говорят, для ссоры непременно нужны двое ссорящихся. Паразиты взялись за дело с твердым убеждением, что в таковых недостатка не будет.
Должен признаться, никогда еще на протяжении предыдущих месяцев я не ощущал в себе такого упадка душевных сил. Наша затея казалась теперь неосуществимой. При таком развитии событий мир, не исключено, ввергнет себя в войну, а мы к этой поре даже не успеем возвратиться на Землю. Похоже, при подобном раскладе предпринять было нечего. Тут впору гадать, уцелеет ли вообще Земля к нашему прибытию. Как сложится дальнейший ход событий, предсказать было нетрудно. Паразиты приложат усилия к тому, чтобы завладеть ключевыми умами, задействованными в министерствах обороны всего мира, и лишить каждую страну возможности защищаться. После того как тайные враги намеренно выведут из строя системы ПВО Америки и Европы, последние также потеряют свою неуязвимость.
Поспав считанные часы, в четыре я поднялся просмотреть утренний девятичасовой блок теленовостей из Лондона (наши часы, естественно, показывали американское время). Новости были неутешительны. Убит немецкий канцлер; Хазард заявил, что социал-демократическое правительство объявлено им вне закона. Как подлинный представитель германского народа, канцлером он назначал себя. Новая их штаб-квартира будет теперь располагаться не во дворце Бонна, а в берлинском Рейхстаге. Всем членам общества дозволялось тотчас по опознании расстреливать членов «правительства ренегатов» (как выяснилось позже, в том не было необходимости: социал-демократы признали себя изложенными и заявили Хазарду о своей поддержке). Хазард теперь во всеуслышание заявлял о видах белой расы на господство. Когда «расово неполноценные народы» будут поставлены на колени, их en masse «в массе (франц.)· отошлют на Венеру (это миллиард-то негров!). Эта бредовая идея, совершенно определенно, встретила шумный одобрительный отклик во многих странах мира, включая Британию и Америку (никто и словом не обмолвился, что будь Венера даже на самом деле обитаема), то и тогда имеющихся в наличии денежных средств не хватило бы, чтоб переправить миллиард человек на расстояние в сорок восемь миллионов километров).
Половинную отметку пути нам предстояло одолеть в тот день к семи часам вечера. Телевизионный контакт с Землей к той поре будет уже прерван, но радиосвязь должна быть по-прежнему устойчивой. Вопрос теперь состоял в следующем: не развернуть ли нос корабля, остановившись на расстоянии однодневного перелета от Земли? В случае если разразится мировая война, лучше будет находиться на Земле, активно противоборствуя паразитам. Так, по крайней мере, мы сможем помочь системе обороны США от их проникновения. Чтобы удержать паразитов от вторжения, достаточно будет разместить по одному нашему человеку в каждом звене американской обороны, а кому-то из нас сесть в Пентагоне для гарантии, что измена не проникает «сверху».
Разумность такого решения казалась настолько очевидной, что все мы были удивлены, когда Холкрофт вдруг воспротивился. Объяснить вразумительно причину своего негативного отношения к этой идее он не смог, просто твердя, что у него «предчувствие». Поскольку «предчувствие» Холкрофта уже единожды спасло нам жизнь, мы все сошлись на том, что его доводу следует внять. Позже я переговорил с Холкрофтом и попросил углубиться в себя - выяснить, в чем конкретно он усматривает основания для своего предчувствия. Холкрофт пошел навстречу просьбе и спустя какое-то время сообщил, что чувство ему подсказывает: чем дальше мы уйдем от Земли, тем лучше. Признаться, такой ответ меня разочаровал. Однако решение было уже принято. Мы продолжали двигаться к Луне.
Что касается нас, то, будучи воробьями уже стреляными, мы могли отрешиться от мыслей о грозящей опасности и сосредоточиться на вопросах феноменологии. Заставить сделать то же самое других было не так-то просто. Многие оставили на Земле семьи и, естественно, о них беспокоились. В немалой степени играя на страхе своих учеников, мы заставляли их работать по десять часов в день, совершенствуясь в дисциплине овладения сознанием. Занятие это было не из легких, но по прошествии двух суток у нас уже стал появляться успех в этой особого рода борьбе. Само напряжение, неизбежно сопутствующее такой работе, оборачивалось нам на пользу: нам удавалось заставить их отвлечься от тревожных мыслей о Земле. Все это вынуждало учеников работать с постоянно высокой собранностью. Здесь не было уже таких фривольностей, какие допускали в свое время Меррил, Филипс, Лиф и Эбнер.
И вместе с тем удовлетворения я так и не чувствовал. Проведя в полете пятьдесят часов, мы находились от Луны на расстоянии шестидесяти четырех тысяч километров. А у меня было ощущение, что паразиты фактически находятся от нас близко как никогда.
Мыслями об этом мы поделились по окончании занятий с Райхом, Флейшманом и братьями Грау. Некоторые главные вопросы относительно паразитов так и оставались невыясненными. Теоретически разницы в том, находимся мы на Земле или в космосе, не было. Паразиты гнездятся у нас в уме, так что деваться от них некуда. Опять-таки, после той ночи, едва не обернувшейся для всех нас гибелью, они не атаковали нас напрямую. Им стало ясно, что покончить с нами можно опосредованно, вызвав мировую войну.
Но все же они каким-то образом находились в пространстве - вспомнить хотя бы, как я обнаружил их присутствие у себя в квартире на Перси-стрит, где они стерегли дневники Карела Вайсмана. Чем можно объяснить такой парадокс? Они находились одновременно и в пространстве, и вне его. Но на то пошло, и умы у нас тоже находятся и внутри, и за его пределами. Ум нельзя локализовать: он не занимает пространства, и вместе с тем движется в нем одновременно с телом.
У меня опять возникло ощущение, что здесь должен быть какой-то ключ, которого нам недостает. Мы сидели, медленно, шаг за шагом все это осмысливая.
- Паразиты в пространстве все-таки присутствуют, - сказал я, - поскольку в каком-то смысле обретаются на Земле. Они явились на Землю намеренно, чтобы сосать соки из человеческой цивилизации. Нам теперь известно, что ум каждого человека существует обособленно, потому как каждый из нас, опускаясь в недра своего сознания, теряет контакт с остальными. Однако мы знаем также, что в каком-то самом глубоком смысле люди составляют единый ум, нечто наподобие родового сознания. Мы все словно краны в городском водопроводе: в отдельности каждый сам по себе, а воду между тем берем из какого-то основного, общего резервуара...
Райх перебил меня (его слова я привожу буквально, по сделанной тогда магнитофонной записи):
- Но ты сказал, что отразил их, прибегнув к какому-то колоссальному источнику энергии, скрытому на глубине. Это что, и был тот самый резервуар?
- Наверное, так, - сказал я.
Но в таком случае получается, что эти создания живут в самом резервуаре, и та энергия доступна им так же, как нам. Что ты на это скажешь?
Именно, вот оно что! Смысл начал проглядывать яснее. Видимо, недра ума - место обитания паразитов - и тот резервуар жизненной энергии, которым я воспользовался, являются понятиями совершенно разнородными. Тот резервуар, возможно, и в самом деле находится в недрах моего сознания, но ни в коем случае с ними не отождествляется.
- Очень хорошо, - подал голос Флейшман. - Что же у нас тогда получается?
И тут Генрих Грау медленно произнес следующие слова:
- Мне кажется, я вижу, что именно. Получается, что мы говорим о каком-то неизмеримо огромном источнике первородной энергии - том самом, который Бернард Шоу именовал Силой Жизни. Та нагая и могучая жизнетворящая сила, что движет всеми нами.
Луи прервал брата взволнованным голосом:
- Но для чего тогда паразитам возиться с отдельными людьми, если они могут исподтишка черпать эту силу прямо из источника? Ведь очевидно...
- Очевидно, не могут, - сказал Генрих. - Они вынуждены ютиться между непосредственным источником и человеком...
Мы никак не могли вникнуть в суть этих рассуждений.
- А это означает..? - попытался вклиниться я.
- А это означает, что тот основной источник энергии им недоступен, может статься, непримиримо враждебен. Иными словами, если б мы каким-то образом смогли до этого источника добраться, у нас, возможно, появилось бы достаточно энергии, чтобы уничтожить паразитов.
Я объяснил, что такая мысль уже приходила мне в голову, хотя я и не анализировал ее так подробно. Беда в том, что я никак не могу углубиться до источника этой энергии. Всякий раз, пытаясь это сделать, я чувствую, что мне не хватает силы воли.
Райх сказал:
- Что ж, паразиты, очевидно, каким-то образом тебе препятствуют, ведь они находятся между человеком и источником.
Тут до нас стало доходить: в этих словах есть реальный смысл. Такой «обструкционистский» метод паразиты использовали против людей всегда, намеренно отвлекая ум человека, едва лишь тот начинал постигать тайну. Мы узнали, каким образом с этим можно бороться. Надо проникать на те глубинные уровни сознания, откуда паразиты обычно ведут свои действия. Они ушли на такую глубину, куда мы за ними не можем проникнуть, и, возможно, используют оттуда против нас все те же проверенные методы.
Прежде я считал, что проникнуть вглубь ниже определенного порога мне мешает какая-то «единственная» причина. Аквалангист может погружаться в морскую глубину лишь до определенного уровня, пока вес вытесняемой им воды компенсируется весом его тела. Чтобы погрузиться глубже, ему уже надо цеплять на себя дополнительный груз. Но мне не было известно какого-либо способа, благодаря которому можно было, утяжелив свой мозг, спуститься в него на большую глубину; и потому считал, что именно этим и объясняется тщетность моих попыток. Но этим ли? Теперь, задумавшись как следует, я понял, что проникнуть на большую глубину мне препятствует размывание целенаправленности. Мой ум словно пустел, ощущение осознанности действий делалось все более расплывчатым. Иными словами, все это выглядело очень похоже на то, что мне намеренно мешают.
Я решил сделать на этот счет повторную проверку; то же решили и остальные. Закрыв глаза, я стал совершать привычный спуск через наслоения памяти. И вдруг обнаружил, что делать это стало чрезвычайно трудно. Казалось, что все здесь пребывает в бурном, неистово вихрящемся движении - эффект такой, будто плывешь под водой после взрыва глубинной бомбы. Я вспомнил, что сны у меня прошлой ночью имели такой же вот сумбурный, мятущийся характер.

***

Что это? Паразитов поблизости, вроде не ощущалось. Чем могло быть вызвано такое волнение?
Я наперекор всему продолжил погружение и ценой неимоверных усилий просочился-таки до уровня «детской». Но здесь было еще хуже. Младенчески кроткая сила обрела какую-то странную нервозную порывистость. Обычно для этого слоя характерно опущение безмятежного покоя, как при глубоком дыхании, и упорядоченность, напоминающая мерное колыхание дремлющего моря. Теперь же море явно штормило.
Я знал, что этот уровень погружения для меня предельный, а потому изо всех сил толкнул себя вверх, к поверхности. Райх успел это сделать еще раньше меня. Его ощущения, как и следовало ожидать, полностью совпадали с моими. Дожидаясь остальных, мы принялись обсуждать происшедшее. Что это было? Уж не потрясение ли какое-нибудь, губительным психическим катаклизмом прокатившееся по умам всего человечества?
Обмирая от предчувствия, я подобрался к иллюминатору и глянул на простертый внизу огромный простор Луны, мреющий ровным светом. До нее оставалось каких-то восемь часов пути. Я бросил взгляд на рычаги управления, удостовериться, что они уравновешивают силу тяготения спутника. И в этот момент в голове у меня искрой промелькнула фантастическая идея. Тяготение... Луна... Я повернулся к Райху и сказал:
- Это, наверно, так, просто дурацкое предположение, но... А не могут они использовать Луну как какую-нибудь базу?
- Базу? - невозмутимо переспросил Райх. - С какой вдруг стати? Там же нет людей. К тому же, насколько нам известно, паразиты не обитают в пустом пространстве.
Я пожал плечами.
- Это так, просто предположение... Чтобы как-то объяснить, отчего у нас в головах такая сумятица.
В эту минуту вошел Холкрофт, и я вкратце рассказал ему о том, что мы сейчас обнаружили. Тот, сев на кушетку, закрыл глаза и быстро удостоверился, что нижние уровни сознания у него непривычно взбудоражены. И хотя моего предположения он слышать не мог, тем не менее, обернувшись на передний иллюминатор, указал в него на Луну:
- Это все оттуда. Она каким-то образом воздействует на нас, примерно как на приливы.
- Откуда тебе известно? - спросил я.
- Я потому так говорю, - сказал, пожав плечами, Холкрофт, - что чувствую ее тяготение. А что, возможно. Лунатики... Люди, ум у которых находится под влиянием лунного тяготения. Но почему? Отчего Луна воздействует вдруг на ум?
- Ты думаешь, паразиты находятся там?
Холкрофт покачал головой.
- Я не вижу, что им там делать. И тем не менее... Это с ними как-то связано.
Мы решили, что будет лучше, если в обсуждении примут участие остальные. При загадках подобного рода любая случайно оброненная версия может пролить свет. Поэтому я обратился ко всем с просьбой собраться. Затем я максимально коротко изложил суть проблемы.
Единственное полезное соображение высказал тогда физик-атомщик по фамилии Бергер.
- Вы знакомы с трудом философа Гурджиева? Он был твердо убежден, что люди испокон служат для Луны источником пропитания. Человечество он сравнивал с дойным стадом, которое специально для того и выгуливается...
- Ты видишь в этом смысл? - обратился я к Холкрофту.
- Думаю, да, - ответил тот без тени иронии. - Во всяком случае не вызывает сомнения, что Луна генерирует странного рода тяготение, влекущее человеческий ум, словно магнит. С гравитацией это не имеет ничего общего. Существует также гипотеза, что Луна никогда не принадлежала ни Земле, ни Солнцу, а явилась откуда-то извне. Может быть, то была комета, насильно притянутая Землей. Ее химическая структура с земной совершенно несхожа. А если предположить теперь, что Луна действительно похищает у человека энергию или каким-то образом на нее влияет...
- Ты, вероятно, хочешь сказать, что она служит для паразитов базой? - спросил Райх.
- Нет, этого я не думаю. Но предполагаю, что они Луну все равно так или иначе используют. У меня складывается ощущение, будто она испускает некую дестабилизирующую энергию - психическую энергию. Словно какой-нибудь гигантский передатчик. А земля - гигантский приемник.
Тут все наперебой пустились излагать по памяти отрывки из всевозможных мифов о Луне - я таких никогда и не слышал. Мне рассказали о культе Хербигера (его, кстати, исповедовал Гитлер), согласно которому Земля примерно раз в десять тысяч лет захватывает в плен новую Луну. Теперешняя Луна, по Хербигеру, является по счету седьмой. Предыдущие шесть заканчивали тем, что свергались на Землю, вызывая страшные катаклизмы, уничтожавшие почти все человечество. Описанный в Библии всемирный потоп был вызван падением шестой такой луны. Прочие приводили также другие «лунные теории» (в их числе гипотезы Великовского, Беллами, Сора), которые, похоже, свидетельствовали, что мысли о Луне, как о некой враждебной силе, занимали многие умы.
Большинство таких теорий звучало настолько абсурдно, что принимать их всерьез было нельзя. Одно, что я уяснил себе при этом достаточно четко, это что Луна производит определенное рассредоточивающее воздействие на подсознательные уровни мозга. Райх, помнится, говорил, что апогей силы у паразитов приходится на ночную пору. Я всегда усматривал причину этого в том, что к концу дня ум устает. Но смутно зреющее чувство уязвимости я угадывал в себе, и хорошо отоспавшись. «Как ты считаешь, - спросил я Холкрофта, - а не могут паразиты эту странную лунную энергию как-то использовать; использовать на то, чтобы вмешиваться в мыслительные процессы людей?»
Но Холкрофт осведомлен был об этом не более чем мы все. И все же одно здесь было совершенно ясно: нам надо выяснить, сможем ли мы выйти за пределы этого искусственно нагнетаемого рассредоточивающего воздействия. Если, как предположил Холкрофт, Луна - гигантский передатчик, а Земля - приемник, то, стало быть, надо выйти за порог диапазона их обоих. Это значит, что наш теперешний курс необходимо сменить, иначе мы будем как на привязи кружить по огромному эллипсу в пределах шестнадцати тысяч километров от Луны.
Я радировал в Аннаполис полковнику Мэсси и передал, что мы бы хотели сменить маршрут и уйти в открытый космос, взяв курс примерно на тот отрезок пространства, крайние точки которого составляют на данный момент Юпитер и Сатурн. Мэсси ответил, что не видит причины препятствовать: топлива у нас хватит еще на две недели. Это значит, что мы можем рискнуть и безостановочно двигаться дольше еще на миллион двести километров, прежде чем повернем обратно. Если бы с ним все согласовали заранее, нас бы снабдили запасом топлива, достаточным на одоление половины расстояния до Марса. Я ответил, что, на мой взгляд, нам хватит и восьмисот тысяч километров: такая удаленность от Земли уже более чем вдвое превышает расстояние между нашей планетой и Луной.

***

Следуя указаниям Мэсси, я произвел необходимые переключения в автоматике корабля, после чего присоединился к общей вечерней трапезе. Учитывая положение, в котором мы пребывали, ужин проходил до странности весело. Мы мчались, оставляя позади Луну и устремляясь в глубины космоса, куда до нас не рисковал еще проникать никто, за исключением злосчастной экспедиции «Проклиса». Тревожные мысли о Земле каким-то образом развеялись, как пропадает беспокойство о служебных делах в первый день отпуска. В ту ночь я заснул так глубоко и безмятежно, как не спал уже несколько недель.

***

Я проснулся и посмотрел на часы - было половина восьмого. Мне было непонятно, отчего это я вдруг чувствую себя таким счастливым. Может, я видел какой-нибудь сон? Нет, никаких снов я не помнил. Поднявшись, я подошел к заднему иллюминатору. Луна смотрелась огромным полукружьем, на котором явственно проступали гористые складки. Сзади, на расстоянии почти в четыреста тысяч километров, виднелся широкий, иззелена-голубой серп Земли, как какое-нибудь громадное солнце. Само Солнце было ослепительно-белым, словно вот-вот собиралось взорваться, а звезды все казались во много раз крупнее, чем на Земле. Ощущение восторга поднялось во мне на такую немыслимую по интенсивности высоту, что я поневоле вынужден был его подавить.
Я закрыл глаза и опустился на глубину сознания. В сравнении со вчерашним там было теперь спокойнее, хотя турбулентность все еще чувствовалась. Стало очевидным: так или иначе она имела связь с Луной. Но сила ее пошла на убыль, результатом чего явилось чувство изумительной внутренней умиротворенности и свободы, какое бывает у человека, оправляющегося от болезни.
Я пошел и разбудил Райха с Холкрофтом. Они, я заметил, выглядели столь свежо и жизнерадостно, какими я не видел их вот уж многие и многие недели. И они испытывали точно такое же ощущение свободы. Никто из нас не произнес ни слова, но в каждом трепетало одно и то же чувство огромной надежды.
Ничего в тот день не произошло. Мы просто сидели кто где и, глядя на медленно удаляющуюся Луну, укромно прислушивались к растущему где-то внутри чувству свободы. В каком-то смысле этот день был самым знаменательным во всей моей жизни, и в то же время мне почти нечего о нем сообщить.

***

И вот начиная с этого места возникает проблема, связанная с языком. Слова отныне начинают подводить, поскольку подобных ощущений нашему стандартному языку никогда еще не доводилось описывать. В моих силах лишь попытаться предложить параллель. Представьте себе страну карликов, у кого для описания размеров существует множество различных слов и выражений: «крупный», «большой», «огромный», «гигантский», «громадный» и так далее. А когда им нужно описать что-нибудь особенно большое, те карлики говорят: «Громадный как человек». Так вот, что бы случилось, если б кого-нибудь из них подхватил вдруг орел и пронес по небу над вершиной Эвереста? Смог бы тот карлик подобрать какое-нибудь слово, объясняющее по смыслу, что гора велика была настолько, что даже человек в сравнении с ней казался ничтожно мал?
В этом и состоит суть моей проблемы. Я не буду прикрываться лицемерными фразами о том, что такое невозможно описать словами. Словами можно описать что угодно, если иметь на то время и желание. Если наши нынешние языковые рамки для этого тесны, можно осмотрительно их расширить.
Но, по крайней мере, на данном этапе такое неосуществимо. Для того чтобы адекватно описать то, что происходило со мной в течение следующих десяти дней, потребовалась бы объемистая книга, состоящая из одних сравнений. Так что придется мне приложить максимум старании и выжать все возможное из имеющихся в наличии несовершенных языковых средств.
В таком случае происходящее с нами в те дни можно было бы назвать постепенным выходом из-под влияния паразитов. Это мы уяснили в первый же день.
Они по-прежнему находились у меня в уме - это я ощутил сразу, когда, едва лишь закрыв глаза, углубился в сознание. Их присутствие я теперь сознавал в самых нижних этажах своего сознания, под «детской». Дотянуться до них мне по-прежнему не удавалось, но я явственно чувствовал их панический страх. Им было неуютно сознавать себя в восьмистах тысячах километров от Земли. По мере того как разрыв увеличивался, паника паразитов все более усугублялась. Теперь мне было ясно, что эти существа наделены разумом лишь в зачатке. Умей они мыслить логически, они б сообразили, что не позднее чем через две недели мы неизбежно возвратимся, а до этого срока можно как-нибудь перебиться и без нас. Но их полонил страх - совершенно бессмысленный, какой бывает у малолетнего ребенка, боящегося покидать дом, к которому привык. Долгое время паразиты существовали на Земле, вольготно купаясь в океане человеческой жизненной энергии, и свободно переплывали от одного человека к другому, неизменно чувствуя вокруг себя избыток пищи. Теперь они чувствовали, что каждым новым километром соединяющая их с Землей ментальная связь теряет прочность, и пугались.
Некоторым из нас переносить подобное было не ахти как приятно. Страх паразитов мы по ошибке принимали за свой собственный, что было естественно - ведь, возникая в подсознательных глубинах мозга, он затем поднимался непосредственно в сознание. Более опытным из нас приходилось постоянно быть начеку, чтобы никто из числа новобранцев случайно не поддался панике. Мы понимали теперь природу синдрома «боязни космоса», сводившего до этой поры на нет все усилия человека проникнуть в космические дали.
Так шли дни, и мы убеждались, что победа у нас уже в руках и все измеряется лишь тем, сколько времени пройдет, прежде чем паразитов окончательно доконает паника. Отделяющее нас от Земли расстояние с каждым днем возрастало еще на сто девяносто тысяч километров. Вопрос теперь состоял лишь в том, сколько нам еще останется пройти, прежде чем они «сломаются».
Я обнаружил, что в сознание моту теперь опускаться с чрезвычайной легкостью. Я мог это проделывать, даже не закрывая глаз. Мне наконец стало ясно, что имел в виду Тейяр де Шарден, говоря, что подлинным домом для человека является ум. Я мог также опускаться через «детскую» и, снижаясь, вплывать в ареал «отсутствия». Но теперь мне было ясно, что «отсутствием» это никак не назовешь. Безусловно, этот слой имел определенные атрибуты пустого пространства: безмолвие, дремотный покой. Но такое безмолвие аналогично безмолвию на дне Тихого океана, где возникновению жизни мешает чудовищная сила давления. Это «отсутствие» есть здесь жизненная энергия в чистом виде (однако, вижу, смысл слов здесь настолько мельчает, что они толком ничего и не значат). В этом мире темного покоя я проводил порою по многу часов кряду - так просто парил, ничего при этом не делая. Все это трудно ухватить и осмыслить, потому что мы так сжились с привычкой к движению, а паразиты испокон вносили в наши мыслительные процессы такой хаос... А между тем безмолвие - безмолвие и абсолютный покой - естественны для человека. Это знакомо каждому поэту, ведь в безмолвии он начинает понимать величие своих собственных внутренних сил - «души», как сказал бы Уордсворт. Бросить камешек в бушующее море - от него не останется и следа. А вот бросить его в спокойный пруд - и можно будет различить каждый из разбегающихся кругов, расслышать, как они с легким шепотом касаются берега. Паразиты всегда намеренно держали ум человека во взбудораженном состоянии, насылая на него для этой цели рассредоточивающую энергию Луны; потому-то человек никогда и не был способен использовать присущую ему силу во всю ее невиданную мощь. Поэты да те, кого именуют гениями, - вот кто, единственно, хотя бы смутно подозревал у себя существование таких сил.
Подошел момент, требующий бесповоротного решения. С той поры как мы оставили Землю, прошло уже десять суток. Топлива у нас хватало как раз на то, чтобы, развернувшись, долететь до ближайшего искусственного спутника. Паразиты мозга, чувствовалось, вот-вот должны были от нас отстать. Можем ли мы пойти на риск и продолжать уноситься дальше в открытый космос? Случись что-нибудь, и помощи там ждать будет неоткуда. Зная, что понадобится энергия, мы перестали пользоваться электрооборудованием. Корабль снабжен был гигантскими фотонными парусами, раскрывшимися сразу после того, как мы вышли за пределы земной атмосферы. Поступательное движение нам в какой-то степени обеспечивало давление солнечного света; от Солнца же исходила и изрядная часть энергии, обеспечивающей работу двигателей. Но для возвращения на Землю фотонные паруса, похоже, не годились: управляться «оснасткой» космического корабля - далеко не то, что управляться с яхтой. Да, по мере продвижения мы действительно свели использование энергии к минимуму. В космос мы углублялись на «холостом» ходу, и единственно противостоящей этому силой была гравитация отдаленных планет и метеоритов, стремглав проносящихся мимо с интервалом две-три штуки в час.
Мы решили пойти на риск. Сомневаться в благополучном возвращении на землю было даже как-то дико. Поэтому мы, откинув все сомнения, продолжали путь, ожидая, когда паразиты ослабят хватку окончательно.
Произошло это на четырнадцатый день, и то, как это будет выглядеть, никто из нас и представить себе не мог. Все утро я не переставая чувствовал, что страх и ненависть ко мне неизбывно растут. Ум у меня сделался неожиданно пасмурным, его заполонило буйное движение - ничего подобного с той поры, как мы оставили позади Луну, я у себя припомнить не мог. Мы с Райхом сидели у заднего иллюминатора, долгим взором провожая Землю. Вдруг лицо у Райха исказил такой страх, что я сам невольно ужаснулся. Я глянул в иллюминатор выяснить, что могло его так напугать. Обернувшись назад, я увидел, что лицо Райха делается серым, как у смертельно больного человека. В следующую секунду он тяжело, всем телом содрогнулся, на мгновенье закрыл глаза... И преобразился. Он вдруг разразился гомерическим хохотом, но это был полный неописуемого восторга хохот здорового человека. И тут в самых недрах своего существа я почувствовал что-то ужасное. Словно какое-то странно живое создание, разрывая плоть, стремилось выскрестись из меня наружу. Физическая и умственная агония слились воедино. Мне не выжить - это я понял со всей определенностью. И тут над самым ухом грянул вопль Райха: «Все в порядке! Мы их разбили!! Они уходят!!» Тут ощущение стало поистине чудовищным. Наружу из меня с силой протискивалось что-то пакостно-осклизлое и бесконечно злое. В голове на какую-то секунду задержалась мысль: я заблуждался, думая о паразитах как о созданиях, существующих независимо друг от друга. Они были чем-то слитным. Это было ОНО - нечто такое, что можно сравнить лишь с невообразимо огромным студенистым спрутом, чьи щупальца отделены от тела и могут двигаться самостоятельно. Это было непередаваемо гадко - равносильно тому, как если бы, почувствовав под одеждой боль, я вдруг обнаружил там какого-нибудь жирного плотоядного слизня, успевшего прожрать меня до самых внутренностей. И вот теперь эта бесконечно мерзкая тварь, грузно шевелясь, хлопотливо выскребалась из своей каверны наружу, и я чувствовал ее ненависть к себе, ненависть такую всепоглощающую и беспредельно тупую, что для выражения ее на человеческом языке потребуется уже какое-то новое слово.
И вдруг - бесконечное, невыразимое облегчение от осознания того, что оно ушло. Я отреагировал на это не так, как Райх. Чувство счастья и благодарности, захлестнувшее меня, было так велико, что сердце зашлось (мне показалось, оно вот-вот не выдержит), а из глаз ручьем хлынули слезы, обратив свет солнца в радужную искристую дымку, я вспомнил, как ребенком плавал под водой с открытыми глазами. После этого, уже слегка успокоившись, я почувствовал себя подобно спасенному больному, на глазах у которого врачи только что удалили какую-то отвратительную злокачественную опухоль.
Остальные члены группы в это время принимали пищу в соседнем отсеке. Мы с шумом к ним туда ворвались и сообщили о случившемся. Все пришли в невообразимое волнение, накинулись с расспросами. Признаков надвигающегося страдания никто из числа присутствующих у себя еще не замечал. Мы с Райхом, думается, испытали это ощущение первыми по той причине, что нам случилось находиться лицом к уходящей вдаль - Земле - это его и вызвало. Так что остальным мы посоветовали перейти в соседний отсек, предупредив, к чему им следует себя готовить; сами же после этого направились в другой конец корабля, где стояла глухая темнота, с тем чтобы там совершить свое первое путешествие в новую, свободную страну ума.

***

И вот, дойдя до этого места, я начинаю сознавать: все, что я, начиная отсюда, ни произнесу, будет ложью. Поэтому сейчас вместо того, чтобы пытаться заставить наш повседневный язык проделывать работу, для которой он никогда не предназначался, я попробую сосредоточить усилия на объяснении.
Свобода - наиважнейшее из всех ощущений, какие только может испытывать человек. Обычно в жизни оно длится лишь какие-то секунды, когда внезапное стечение обстоятельств, побуждающее к немедленному действию, вдруг вызволяет наружу всю нашу энергию. В таких случаях происходит следующее: ум наш, не будучи более привязан к сиюминутной реальности, внезапно обретает орлиный размах.
Главным несчастьем для человечества является то, что мы все привязаны к сегодняшнему дню. Это происходит оттого, что мы действуем как машины и свободная наша воля, можно сказать, выражена минимально. Наше тело представляет из себя хорошо отлаженную машину - в сущности, то же, что и автомобиль. Или, может, более удачным сравнением будут те биоэлектрические протезы, которые приживляют людям, потерявшим руку или ногу. Эти протезы, элементы питания у которых действуют фактически бессрочно, безукоризненно имитируют движения настоящих рук и ног; я слышал, люди, проносив их по несколько лет, вообще забывают, что эти конечности у них не настоящие. Но стоит в них выйти из строя элементу питания, как человек моментально убеждается, что его протез - это всего лишь механизм, а собственной его, человека, воле отведена при движении мизерная роль.
Да, эта истина относится ко всем нам. У нас гораздо меньше силы воли, чем мы думаем. А это значит, мы почти не имеем реальной свободы. По большей части для нас это вряд ли имеет значение, поскольку «машина» - наше тело и мозг - исправно выполняет то, чего мы от нее, собственно, требуем: ест, пьет, выбрасывает шлаки, спит, совокупляется и так далее.
Но у поэтов и мистиков случаются такие моменты свободы, когда они начинают сознавать в себе желание, чтобы их «машина» сотворила что-нибудь гораздо более интересное. Им становится угодно, чтобы их ум во мгновение ока отделился от мира и воспарил над ним. Наше внимание, как правило, бывает прикреплено к окружающим нас сиюминутным мелочам и конкретным предметам - этим оно напоминает лавирующий на скорости автомобиль. И вот, в какой-то момент рычаг скорости переводится в «нейтральное» положение и ум, перестав отвлекаться на сиюминутные детали, становится вдруг свободен. Теперь вместо того чтобы заниматься всецело окружающей его пустой реальностью, он делается волен избирать ту реальность, которую ему предпочтительней созерцать. Будучи включен «на передачу», наш ум может использовать память для того, чтобы воссоздавать события минувшего дня или картину места, расположенного в другой части света. Но изображение при этом получается тусклое, как свеча при дневном свете, или вовсе призрачное. В моменты же «поэтические» - моменты свободы - вчерашнее становится столь же реальным, как и происходящее в данный момент.
Если б люди могли постичь ту хитрость, посредством которой можно «ставить» и «убирать» ум с «передачи», они возобладали бы тайной божества. Но нет хитрости более сложной, чем эта. Наше тело как робот, который упорно продолжает выполнять то, что выполнял на протяжении миллиона лет: есть, пить, выбрасывать шлаки, совокупляться - и состоять в услужении у сиюминутной реальности.
Так вот, впервые открыв для себя существование паразитов, я получил возможность «сломить» привычку, которую они тщательно взращивали и насаждали. Иными словами, я неожиданно уяснил, что в человеке от природы вовсе не заложено сознавать ощущение свободы - этого «намека на бессмертие» - лишь краткий миг, а потом мгновенно его утрачивать. Нет ничего, что мешало бы ему испытывать это чувство хоть по десять часов кряду, если ему это нравится (больше было бы уже вредно, ведь в конце концов какое-то время нужно уделять и сиюминутным мелочам).
С начала августа (время, когда я впервые прочел «Исторические размышления» Карела Вайсмана) я стал неотступно сознавать в себе возможности, которые дает свобода. И это само по себе означало, что я разорвал цепи, сковывающие большинство людей. Для того чтобы удерживать людей в оковах, паразиты делали в основном ставку на их устоявшиеся привычки и незнание. Но одновременно с тем они обосновались в недрах человеческой психики, откуда им сподручно было «подсасывать» энергию, извлекаемую людьми из глубинного резервуара своих жизненных сил.
Попытаюсь сделать этот пункт максимально ясным. Не будь человек «животным эволюционизирующим», паразиты обрели бы в его лице постоянный источник пропитания. У человека так никогда бы и не появилось ни малейшего шанса обнаружить их присутствие. На протяжении всей вечности они так бы и пользовались «краном» его жизненной энергии, открывая и закрывая его когда заблагорассудится, а человек все так и оставался бы обманутым глупцом. Но небольшой процент человечества (если быть точным, примерно двадцатая его часть) составляют «эволюционизирующие животные» с глубокой и сильной тягой к реальной свободе. Таких людей приходилось «отвлекать», в силу чего паразиты были вынуждены подниматься к поверхности сознания, дабы успешно манипулировать своими марионетками. Вот через это они себя и выдали.

***

Я сказал, что человек черпает свою энергию из потаенного источника жизненной силы, расположенного в недрах его существа. Источник этот представляет собой неприкосновенный центр гравитации человека, подлинную сердцевину его сущности. Разрушить его не способно вообще ничто. Следовательно, паразитам доступа туда не было; все, что они могли, это «подворовывать» энергию при переходе ее из того глубинного источника в ареал самосознания человека.
И вот теперь я, пожалуй, возьмусь объяснить кое-что из того, что я выяснил, сделав попытку по новой проникнуть в глубь себя (хотя, естественно, мое предупреждение насчет языкового несоответствия по-прежнему остается в силе).

***

Прежде всего, в сознании у меня установилось необычайное спокойствие. Никаких взвихрений там больше не ощущалось. Произошло это потому, что мой ум наконец-то стал моим, и некому было смущать его покой. Отныне это было мое собственное царство.
Грандиозное изменение произошло также с моими снами и воспоминаниями. Всякому, кто пытался когда-либо заснуть в состоянии переутомления или с температурой, знакомо то ужасное ощущение, когда все мысли кажутся некими рыбами, мечущимися вокруг с суматошной скоростью, и мнятся чужими. Внутреннее пространство головы, которому надлежит быть «fine and private place» «"прекрасное и уединенное место" (англ.)·, напоминает собой рыночную площадь, наводненную незнакомой толпой. Вплоть до настоящего момента я даже и не подозревал, до какой, оказывается, степени наше сознание представляет из себя такую вот рыночную площадь, наводненную паразитами, - ведь теперь там царили полные тишина и покой. Воспоминания были расположены ровными, по-военному строгими рядами, как войска перед королевским парадом. По первому же приказу я мог заставить любое из них выйти вперед. Я наглядно убедился в правдивости утверждения, что все происшедшее с нами заботливо откладывается в памяти. Воспоминания далекого детства были мне так же доступны, как и события вчерашнего дня. Более того, с теперешними моими воспоминаниями строгой в своей последовательности цепочкой смыкалась память о прошлых жизнях. Сознание у меня было идеально спокойным морем, гладь которого, подобно зеркалу, отражает небо, а вода настолько чиста, что дно различимо так же явственно, как и поверхность. Я понимал, что имел в виду Якоб Беме, говоря о „священном дне отдохновения души“. Впервые за всю свою жизнь я находился в соприкосновении с реальностью. Горячечный бред, кошмары, иллюзии - ничего этого больше не было. Что изумляло меня больше всего, так это грандиозная сила людей: жить и добиваться своего от жизни, невзирая на страшную завесу безумия, укрывающую от них реальность! Да, должно быть, человек - одна из самых стойких общностей во Вселенной.
Теперь я нисходил в глубь своего ума подобно тому, как человек, неспешно ступая, удаляется по анфиладе залов старинного замка. Впервые за все время я ведал, кто я такой, я знал, что я есть я. То не был один лишь мой ум, поскольку прилагательное «мой» относится только к незначительному фрагменту моей сущности. Это был Я целиком.
Я проник через область «детской» - той искристой энергии, предназначением которой является обеспечивать моральный баланс человека, действуя наподобие «полиции нравов». Когда человеку приходит мысль, что мир полон зла, и появляется соблазн бороться с ним такими же методами, эта энергия начинает стягиваться к поверхности сознания аналогично тому, как стягивались бы к зараженному участку тела белые кровяные тельца. Все это я открывал для себя впервые.
Дальше шло необъятное море безмолвной жизни. Мрак и отсутствие не были больше основными его чертами. По мере углубления я стал различать, что ему присущи смутное свечение и тепло. На этот раз моему проникновению не мешало ничто; не было той зловещей слепой силы, которая выталкивала меня обратно.
И тут до меня стало доходить нечто такое, что словами выразить почти невозможно. В дальнейшем погружении не было смысла. Эти безмолвные глубины содержали жизнь в чистом ее виде, но они же неким образом таили в себе и смерть, конец тела и сознания. То, что на земле мы именуем словом «жизнь», есть слияние тела с чистой жизненной силой, интимная связь живого с неживым. Я говорю «неживым», потому что сказать «материя» будет ошибочным. Вся материя жива постольку, поскольку она бытует. Ключевое слово здесь - «бытие». Никто из живущих не может осмыслить его значение сполна, потому что сам существует внутри его понятийного круга. Но бытие - качество не пассивное. Оно означает вбрасывание из небытия. Само по себе бытие означает крик утверждения. Быть - значит иметь смелость бросать вызов небытию.
Все это, как видно невооруженным глазом, напрямую связано с проблемой языка. Я принужден довольствоваться одним-двумя словами, когда на деле здесь их требуется около пятидесяти. Это не одно и то же, что втолковывать слепому понятие о цвете. Нет человека, который был бы в этом смысле абсолютно незрячим - поверхностное представление о свободе имеют все. Но термин «свобода» имеет столь же много различных оттенков, как и цветовая гамма.
Все это означает, что, попытавшись добраться до «истока» моей жизни, я бы очутился вне пределов существования, поскольку истоков как таковых не существует, они не выделяются из небытия.

***

Это все была свобода; пьянящее, невыразимое ее ощущение. Я был хозяином своего ума, и первым из числа тех, кого можно в буквальном смысле слова называть сверхчеловеком. Однако мне предстояло расстаться с этими чарующими, ждущими еще своего освоения заповедными просторами, и возвратиться к проблеме, которая привела нас в открытый космос, - в проблеме Земли и паразитов разума. И я с неохотой вновь поднялся к поверхности. Возвратившись, на Райха я взглянул как на постороннего мне человека; и он, я заметил, посмотрел на меня точно таким же образом. Мы оба улыбнулись друг другу, как два актера, только что закончившие репетировать сцену, где играют врагов.
- Ну, что теперь? - спросил я.
- Ты как далеко заплывал? - поинтересовался он.
- Так, умеренно. Слишком далеко не было смысла.
- Какие силы мы можем теперь привлечь?
- Я все еще толком не уверен. Надо бы посоветоваться с остальными.
Мы возвратились в отсек. Пятнадцать наших товарищей уже освободились от паразитов и теперь помогали остальным. Кое-кто из числа новобранцев бился с такой исступленной силой, что мог запросто нанести себе увечье - их можно было сравнить с роженицами, корчащимися в муках на полу. Сдерживать их было делом отнюдь не простым, поскольку сила здесь была бесполезна, она только усилила бы их мучения. Один не переставая кричал: «Поверните корабль, поверните корабль! Оно меня сейчас доконает!» Тварь, внутри него, очевидно, пыталась заставить нас повернуть назад к Земле. Отпустило его через двадцать минут, и был он так истощен, что мгновенно заснул.
К восьми вечера все было кончено. Большинство новобранцев пребывали в таком изумлении, что с трудом могли произносить слова. Они ходили, сраженные эффектом «двойного разоблачения». То, что они не являются сами собой (теми, за кого всегда себя принимали), было им уже известно. Но то, что эти непостижимые глубины, принадлежащие кому-то неведомому, и есть они сами, никак не укладывалось у них в голове. Однако объяснять им все это не было смысла, это замкнуло бы их в границах самосознания. Им надлежало разобраться во всем самим.
При всей неразберихе некоторые из нас имели совершенно ясную голову. Насчет топлива - мы это ясно понимали - можно было теперь не беспокоиться. Наши силы телекинеза, сведенные воедино, могли гнать корабль хоть до самого Плутона со скоростью в тысячу раз большей против теперешней. Но это никак не состыковывалось с нашей задачей. Нам предстояло вновь возвратиться на Землю и решить, каким образом биться с паразитами. Уничтожить Гвамбе и Хазарда не составляло проблемы, но эта мера успеха бы не принесла: паразиты по желанию могли наплодить новых хазардов и гвамбу. Точно также не могли мы поубивать их и их возможных последышей либо устроить им всем «передел» в мозгах. Приходилось принимать игру на условиях паразитов. Все это напоминало партию в шахматы, где люди выступают в роли пешек.
Свой план мы обсуждали до поздней ночи, но так и не прибыли к какому-либо конечному решению. У меня было чувство, что в целом мы находимся не на том пути, который нам нужен. Мы исходим из того, что с паразитами предстоит сражаться так, как это делается на войне, а между тем это было не совсем так...
В три часа ночи меня разбудил Райх. Точнее сказать, разбудил меня его ум - сам-то он находился в соседнем помещении. Мы лежали в темноте и беседовали с помощью телепатии. Райх так и не смыкал глаз; вместо этого он методично, шаг за шагом анализировал весь ход истории с самого начала.
Он сказал:
- Я пытаюсь увязать воедино все, что нам известно об этих созданиях. И знаешь, одна вещь постоянно ставит меня в тупик. Почему они так упорно цепляются за Землю? Если они все равно сидят в уме, то какая им разница, где находиться?
- Ну, наверное, потому что они существуют на уровне сознания, общем для всех людей, - предположил я. - Юнговское «родовое бессознательное»...
- И это не ответ. Для мысли расстояния не существует. С помощью телепатии я могу контактировать с кем-нибудь на Земле так же просто, как сейчас с тобой. Так что и мы по-прежнему представляем из себя часть «родового бессознательного». А раз так, то они и здесь должны себя чувствовать так же уютно, как и на Земле.
- И что же ты думаешь? - спросил я.
- Думаю по-прежнему, что это так или иначе связано с Луной.
- Ты полагаешь, они используют ее как базу?
- Нет. Здесь что-то куда более сложное. Вот ты выслушай меня и скажи, видишь ты в этом какой-нибудь смысл или нет. Давай начнем с того, что там у нас было с Кадатом. Мы знаем, что весь этот шум насчет «Великих Старых» - просто выдумка для отвода глаз. Тогда, получается, нет и реальной связи между паразитами и Кадатом. Они, видимо, использовали его как невероятных размеров подсадную утку, чтобы человек высматривал своих врагов снаружи. Да, возможно, так оно и было. Но и в таком случае, не предлагает ли Кадат определенных намеков на разгадку? Первое, что он, вне всякого сомнения, доказывает, это традиционное исчисление человеческой истории является заблуждение. В соответствии с геологией возраст человека насчитывает около миллиона лет. Но это лишь потому, что нам просто не встречалось более древних по возрасту человеческих останков.
- А самые ранние из них указывают, что миллион лет назад наш предок в своем развитии немногим отличался от обезьяны, - сообразил я.
- Какой именно предок? Пекинский питекантроп? Австралопитек? Откуда мы можем знать, что они были единственными предками человека? Не забывай, что римляне находились на высокой стадии цивилизованности, когда британцы были еще просто дикарями, а хетты имели цивилизацию, когда римляне и греки еще не знали, что это такое. Цивилизации свойственно развиваться очагами. Единственное, что нам известно об эволюционном процессе, это что он стимулирует развитие разума. Так почему же мы должны прибегать к спорному выводу о том, что человек появился лишь миллион лет назад? Мы знаем - динозавры, мамонты, гигантские ленивцы, даже лошади существовали многие миллионы лет. Человек должен был иметь какого-то примитивного, обезьяноподобного предка еще тогда, в юрском периоде. Ведь не мог же он взяться из ниоткуда.
- Ты считаешь, что существование Кадата подтверждает такую гипотезу? Единственно, что ей можно противопоставить, это что жители Кадата явились с другой планеты.

Предыдущая страница 5 Следующая страница


Колин Уилсон - Паразиты сознания

Паразиты сознания 6

- Что ж, давай предположим, что возраст человека составляет не миллион лет, а неизмеримо больше. Но тогда возникает вопрос: почему это никак не сказалось на уровне прогресса цивилизации? И здесь я опять склонен обратиться к различным мифам о разрушении мира - Всемирном потопе и иже с ним. Но если все же допустить, что все эти теоретики-"лунатики" правы и действительно есть какая-то доля истины в гипотезе о том, что вселенский потоп был вызван падением Луны на Землю?

***

Я все еще не мог до конца вникнуть в суть его рассуждений. Мне было неясно, какое отношение все это имеет к паразитам разума.
- Сейчас поймешь. Если сопоставить между собой все версии о Потопе, можно прийти к выводу, что он имел место в сравнительно недавнем историческом прошлом, примерно в пятом тысячелетии до новой эры. И вот представим, что Потоп, как предполагал Хербигер, действительно вызван был тем, что Луна, кружась, постепенно все более приближалась к Земле. Может ли это означать, что наша теперешняя Луна кружит вокруг Земли лишь около семи тысяч лет?
- Не берусь спорить - такое возможно «Любопытная линия морских отложений прослеживается в направлении от озера Умайо в Перуанских Андах (высота 4,5 тыс, метров над уровнем моря) к озеру Койпаса, расположенному в шестистах километрах к югу. Линия эта изогнута; южный конец, близкий к экватору, расположен на двести семьдесят метров ниже ее начальной точки. Ученики Хербигера и Беллами доказывают (и, на мой взгляд, достаточно аргументированно), что эти странные отложения свидетельствуют: уровень моря возле экватора образовывал некогда своеобразную выпуклость. Это могло объясняться только тем, что Луна тогда находилась к Земле гораздо ближе, чем теперь, и вращалась с гораздо большей скоростью, из-за чего у водной „вспученности“ никак не находилось времени на то, чтобы вернуться в свои прежние границы. Руины Тиуакана возле озера Титикака добавляют к этой загадке еще один любопытный факт. Этот город располагается, можно сказать, над Тихим океаном, возвышаясь над ним на четыре тысячи метров. И в то же время многое указывает на то, что десять с лишним тысяч лет назад здесь был порт. Руины здешних строений имеют такие размеры, что возвести их могли разве что великаны - иначе говоря, люди, чей рост превышал рост современного человека в среднем в два-три раза из-за меньшей гравитации Земли (Луна могла ее нейтрализовывать)... И еще один факт, вызывающий интерес. Среди руин древних городов Анд были обнаружены кости токсодонтов - животных, исчезнувших с лица Земли миллион лет назад. Головы токсодонтов высечены на некоторых из руин Тиуакана. (Г. Остин, „Границы археологии“, стр. 87, Лондон, 1983 г.).
- Но, как археолог, что ты скажешь: есть ли действительно какие-то реальные свидетельства в поддержку этой идеи, или это все просто досужий вымысел?
- Свидетельств, я скажу, есть великое множество. Я сам примерно те же факты приводил в книге, вышедшей у меня двадцать лет назад. Но я так и не вижу, какое это отношение имеет к паразитам.
- Я скажу какое. Я постоянно думаю, откуда они могли взяться. Вайсман утверждал, что, по его мнению, паразиты вторглись на Землю примерно двести лет назад. Но нам известно, что они неуютно чувствуют себя в открытом космосе. Так откуда же они тогда пришли?
- С Луны?
- Возможно. Но в таком случае все равно получается, что они могут вполне обходиться и без человечества. Но отчего?
Ответ был так сокрушающе прост, что в него невозможно было поверить. Существовать отдельно от человечества паразиты не могли потому, что они были человечеством. Ключ к разгадке лежал на первой странице «Размышлений об истории» Карела Вайсмана: «Во мне живет стойкое убеждение, что человеческая цивилизация находится под беспрестанным гнетом какого-то странного рака сознания». Рак. А раковая опухоль не может существовать отдельно от тела носителя.
Но как возникает само заболевание раком? Этот вопрос относится к разряду таких, ответить на которые сможет любой, кто пытался анализировать свой разум. У этой болезни те же корни, что и у «раскола личности». Человек - это целый континент, но его самосознание не больше, чем полоска сада при доме. Это вызвано тем, что человек почти целиком состоит из неосуществленных возможностей. Люди, которых называют «великими», - это те, у кого хватило мужества реализовать хотя бы некоторые из этих возможностей. «Средний» человек слишком нерешителен и робок, чтобы сделать попытку. Он предпочитает уют садовой полоски при доме.
Так вот, «раскол личности» происходит тогда, когда некоторые из этих неосуществленных возможностей принимаются раз за разом мстить. Так, например, застенчивый человек, тщательно подавляющий в себе сексуальное вожделение, однажды поутру просыпается и с ужасом осознает, что совершил вчера изнасилование. Он пытается оправдаться, говоря, что его телом владел будто бы «кто-то другой» - вот он, дескать, и совершил преступление. Но этот другой на самом деле был он сам; та его часть, которую он из трусости отказывался в себе сознавать.
То же и рак - он вызывается неосуществленными возможностями, раз за разом человеку мстящими. Самые первые исследователи раковых заболеваний отмечали, что рак - это болезнь фрустрации или старости. Люди, у которых хватает душевных сил заполнить свою жизнь, не умирают от рака. Контингент больных раком составляют по большей части люди, у которых есть возможности, но недостает мужества их осуществить. Души им отравляет недоверие к жизни.
Едва лишь человек овладевает умением погружаться в глубь своей внутренней сущности, как рак и «раскол личности» становятся одинаково невозможны: исключено формирование очагов фрустрации.
В каком-то смысле Карел Вайсман был прав, паразиты действительно появились лишь около двух веков назад. Люди прошлых столетий были так заняты насущной заботой о том, как удержать душу в теле, что на душевную хандру у них не оставалось времени. Они были более «унифицированы», чем современный человек, жили на более инстинктивном уровне. Со временем человек достигает в своей эволюции водораздела - той точки, где ему предназначено стать более тонким, эмоционально чувствительным и самокритичным существом. Разрыв между уровнем самосознания и инстинкта увеличивается. И вот рак и шизофрения, перестав считаться редкими болезнями, перекочевывают в разряд обычных. Но какая именно роль принадлежит во всем этом Луне?
И опять отгадку дает здесь рак. Возникновение рака мотивируют общим падением уровня жизненной активности, фрустрацией старения. Но для развития опухоли этого самого по себе недостаточно. Здесь должен присутствовать какой-то особый раздражитель - кровоподтек, например. Если рассматривать жизнь как некую электрическую силу, бытующую в человеческом теле подобно тому, как магнетизм присутствует в магните, то можно рассудить так: тот участок ткани, на котором появился кровоподтек, не способен более проводить магнитный ток с той же интенсивностью, что и остальное тело. Он соскальзывает на другой, более низкий, уровень и начинает развиваться обособленно (тоже своего рода «раскол личности»).
Будь устрицы более высокоразвитыми организмами, наличия жемчужины-раздражителя было бы достаточно, чтобы вызвать у них рак. Теория Райха о паразитах разума выглядела примерно так. Около десяти тысяч лет назад Луна, притянутая силой земного тяготения, постепенно приблизилась к нашей планете. Возможно, по счету та Луна была третьей или четвертой. Прошло еще около двух тысячелетий, и Луна в конце концов упала на Землю, расколовшись на куски. Океану, который до этого от разлива удерживала сила лунной гравитации, теперь ничто уже не мешало восстановить свои границы в районе экватора, и он пенным бушующим валом пронесся по суше, сметая все, что составляло тогдашнюю цивилизацию (не кадатскую - та была разрушена гораздо более ранней Луной).

***

После этого примерно тысячу лет Земля, жизнь на которой еле теплилась, пребывала без спутника. Но вот она завлекла очередного космического странника, вновь гигантский метеорит - нашу нынешнюю Луну. Причем спутником она обзавелась исключительно опасным, ибо эта новая Луна была «активирована» странными силами - силами, способными оказывать дезориентирующее воздействие на человеческий мозг.
Все теории о происхождении этих сил представляют из себя исключительно предположения. Теория Райха (а ей, похоже, созвучны и многие другие) состояла в следующем. Луна некогда являлась частью какого-то большого по размерам космического тела - возможно. Солнца - и была населена созданиями, «бестелесными» в физическом смысле. Это не так абсурдно, как, может быть, кажется. Ученые в свое время твердили, что на определенных планетах жизнь заведомо невозможна, так как там нет соответствующих на то условий; но позднее они выяснили, что жизнь способна возникать и при самых, казалось бы, безнадежных условиях. Жизнь, способная утвердиться на Солнце, естественно, не может быть «физической» в том смысле, в каком мы ее понимаем.
Пролетающая мимо комета отторгла от того Солнца громадный пылающий осколок, и раскаленные газы, постепенно охлаждаясь, стали конденсироваться, обретая форму ныне известной нам Луны, что грозило ее обитателям медленным вымиранием. Но не будучи «телами» в привычном нашему, земному, разумению обличий, погибнуть в обычном смысле они не могли. И вот, пытаясь приспособиться к остывающей материи своего мира, они стали частью молекулярной структуры твердого тела, так же, как некогда были частью раскаленной газообразной субстанции.
И с той поры Луна остается «активированной», непонятной, чуждой жизнью.
Не окажись Луна притянута Землей, эта странная жизнь давно бы угасла, потому что жизнь способна существовать лишь там, где действует всем известное начало термодинамики, то есть наличествует энергия, поступающая от более высокого уровня к более низкому. И Луна оставалась «в живых» благодаря близости Земли, планеты, бурлящей от избытка жизни и энергии. Ее наличие было все равно что неиссякающий запах горячего обеда для голодающего. И по мере того как человеческий род медленно утверждался на Земле, люди инстинктивно и смутно начали сознавать присутствие на Луне чего-то одушевленного.

***

И вот здесь, я думаю, находит свой ответ вопрос о происхождении паразитов - того самого «раздражителя», что вызывает рак. Низкие формы жизни - рыбы и млекопитающие - воздействия «наблюдателей» не чувствуют. Они живут, не сознавая себя, и чужое присутствие принимают как что-то совершенно естественное. Человек же неуклонно эволюционизирует и начинает постепенно вступать во владение Землей, добиваясь этого путем развития своего интеллекта и самосознания. Так в нем назревает раскол, отделение от первородных, инстинктивных движителей. Нереализованная энергия, накапливаясь, образует в человеке тлеющие очажки фрустрации. И в этот момент начинает оказывать воздействие раздражитель Луны, неизбывный психический гнет чужой мертвенно холодной жизни. Исход очевиден: начинает развиваться раковая опухоль сознания.
Может показаться, что все это теоретизирование основано на довольно-таки шатких доводах. Это неверно. Оно построено целиком на логике, начиная с этого вынуждающего разводить руками вопроса: почему паразиты страшатся космического пространства?
Ответ немедленно напрашивается сам собой. По мере того как у человека утрачивается связь со своей внутренней сущностью, инстинктивными глубинами, он оказывается загнанным в мир своего сознания - так сказать, в мир прочих людей. Эта истина известна любому поэту: когда окружающие становятся ему невыносимы, он обращается к источникам скрытой в нем самом глубинной силы, зная при этом, что все прочие люди, окружающие его, - так, пустой звук. Он знает, что «тайная жизнь», происходящая внутри него, - это и есть реальность, а прочие люди в сравнении с ней просто тени. Но сами по себе эти «тени» льнут друг к другу. «Человек - существо общественное», - сказал Аристотель, произнеся тем самым едва не самую великую ложь в истории человечества. Ибо каждый человек имеет гораздо больше сходства с горой или звездой, чем с другим человеком.
Поэт - создание более-менее слитное, он не утратил связи со своими внутренними силами. Более же всего раку сознания подвержены именно «прочие люди», «тени». Для них человеческое общество - это реальность. Они без остатка привержены сугубо его убогим ценностям, мелочной суете, злопыхательству и самокопанию. А поскольку паразиты сами представляют собой прямое отражение этих особей, то удивительно ли, что они сами льнут к людскому обществу? На нашем корабле им не было места, потому что мы были людьми, познавшими секрет: человек никогда не бывает «один», ибо он напрямую связан с «энергетической базой» Вселенной.
Иными словами, даже если б мы не вылетели в космос, то тогда бы наш мозг стал пристанищем для паразитов. Рак в них медленно умирал от голодного истощения, путешествие в космос только ускорило это процесс. Первым ощущением, по мере того как мы отдалились от остального человечества, были ужасающий страх и одиночество, подобные тем, какие испытывает дитя, впервые отлученное от матери. В такой момент возникает непревзойденный по своей значимости вопрос: действительно ли человек - существо общественное и не способен существовать обособленно, без окружения себе подобных? Если это так, то тогда получается, все наши человеческие ценности - фикция: добродетель, правдивость, любовь к ближнему, любовь ко Всевышнему, все остальное; ведь эти ценности принято считать абсолютными, выше самих людей.
Страх от такой чудовищной мысли послужил поводом для нового погружения вглубь, к источнику «силы, смысла и цели». Все ложные провода, связывающие человека с его собратьями, оказались для нас обрезаны. Это не значит, что прочие люди вообще перестали для нас что-либо представлять; напротив, их значимость неизмеримо возросла, потому что как раз здесь приходит осознание, что всякий человек некоторым образом бессмертен. Но здесь же наступает и прозрение того, что все наши так называемые «человеческие ценности» ложны, основаны на недооценке человеком самого себя.
Вот поэтому паразитам и пришлось нас оставить. Прочие люди не удовлетворяют нашим представлениям о человеческой ценности - эта истина, по мере того как мы все дальше уходили в космос, становилась нам все яснее. Людское окружение не представляет из себя той важности, что ему традиционно приписывают. Человек не бывает один. Можно быть последним из людей, оставшихся во Вселенной, и при этом не быть одиноким.
В разговоре с Райхом прошли все оставшиеся ночные часы. И когда наступил рассвет (или тот час, когда начинает светать на Земле), в нас обоих что-то произошло. За прошедшие несколько часов мы переменились. Куколка превратилась в бабочку.
Мы не принадлежали более Земле. Полая бездна окружающего пространства была для нас таким же в точности домом, как и тот нелепый голубой с прозеленью шарик, зависший сзади на расстоянии трех миллионов километров.
Ощущать такое было слегка страшновато. Мы походили на нищего, вдруг ни с того ни с сего получившего в наследство громадное состояние. И вот он теперь стоит и смотрит на ряды слуг, ожидающих его приказаний; на дорогие вещи, которые может купить при таких деньгах; на обширные земельные угодья, принадлежащие теперь ему.., и ум от этого начинает плыть, голова кружится; он путается этой свалившейся на него свободы.
Впереди открывалось такое поле для исследований, столько всего предстояло узнать...
Но прежде всего предстояло выполнить другую задачу: воротиться назад и приобщить к нашему знанию остальное человечество.
И хотя Земля больше не являлась домом, у нас не возникало сомнений относительно того, что следует предпринять дальше. Мы стали полицией Вселенной.
Я подошел к пульту управления кораблем. Неделю назад мне бы потребовались подробнейшие инструкции полковника Мэсси. Теперь эта штука казалась мне столь же бесхитростной, как детская игрушка. Я проворно выполнил необходимые переключения и надавил на плунжер перепрограммирующего устройства. Фотонные паруса тотчас же втянулись в корабль, автоматически включился двигатель поворота. Все, кто был на корабле, пробудившись, пришли выяснить, в чем дело.
- Мы возвращаемся на Землю, - коротко сообщил я. - Помогите мне разогнать корабль.
Сведя умы в параллель, мы принялись вырабатывать часто чередующиеся импульсы волевой энергии, понемногу их наращивая, вслед за тем, соблюдая максимальную осторожность, дали ей разрядиться через сопло. Словно какая-нибудь невиданных размеров ладонь плотно обхватила исполинское рыбообразное тело корабля. Мы почувствовали, как корпус дернулся вперед, и послали следом повторный импульс. Корабль опять с готовностью рванулся. Попробовали более сильные заряды; последовал очередной рывок, но корпус корабля при этом содрогнулся от вибрации. Это было рискованное, требующее филигранной аккуратности занятие. Энергия, которую мы в состоянии были применить, равнялась по силе дюжине водородных бомб, но применять ее надлежало таким образом, чтобы она преобразовывалась в линейную скорость. При недостаточной осмотрительности эта сила могла разорвать корабль на части, измельчить его в атомную пыль. Мы бы с Райхом при этом, возможно, и уцелели, а вот остальные вряд ли. Находиться в космосе на расстоянии трех с половиной миллионов километров от Земли в эдакой дребезжащей жестянке, сработанной, казалось, слабоумными, - в этом было что-то забавное. Мы с Райхом однозначно решили, что по прибытии на Землю едва не первым делом надо будет показать людям, как строить настоящий космический корабль.
Самым простым и быстрым способом довести мысли до остальных была телепатическая связь. Для этого все мы встали в круг и взялись за руки, как на сеансе спиритизма. На то, чтобы все настроились как следует на контакт, ушло не больше пяти секунд. Ведь связь для них в каком-то смысле была делом уже знакомым. Это мы искали дорогу на ощупь в темноте; они шли по ней при дневном свете.
Наблюдать такое само по себе было интересно. Лицо Райха в течение ночи я не видел, мы с ним находились в разных помещениях; посмотреть в зеркало на себя я тоже как-то не удосужился. Но едва содержание наших мыслей дошло до остальных членов группы, как стало заметно, что с ними происходит колоссальное изменение. В принципе мы, естественно, ожидали чего-то подобного. И вместе с тем видеть, что твое чувство отражается на стольких лицах сразу, было зрелищем до крайности непривычным. Обычными прилагательными этого не описать. Я мог бы сказать, что они стали «благороднее» или «величавее», но от истины эти слова будут безнадежно далеки. Наиболее метким, пожалуй, будет сказать, что их лица приняли детское выражение. Смысл этого нуждается в разъяснении. Если заглянуть в лицо ребенка, совсем еще крохотного - скажем, шести месяцев от роду, - а затем в лицо старика, тогда внезапно проступит та потаенная суть, название которой - жизнь, радость, волшебство. Лицу старика, каким бы мудрым и добрым он ни был, недостает ее незримой печати. Ребенок же, если спокоен и смышлен, просто лучится этим обнаженным чувством, и при взгляде на него буквально режет глаза - кажется, что он принадлежит другой, более яркой Вселенной. Он все еще наполовину ангел. Взрослый человек, будь он хоть самый великий, принижает жизнь. Младенец раскрывается ей навстречу, утверждает ее всем своим существом.
То, что неожиданно снизошло на всех присутствующих в столовом отсеке корабля, было тем самым обнаженным чувством жизни, и не будет преувеличением сказать, что чувство это напоминало светлую зарю рождения. Каждый из нас, созерцая его в своих товарищах, преисполнялся новых сил и уверенности.
Оно же вывело нас и на новый уровень знания. Когда я, обращаясь ко всем, сказал: «Человек не бывает один», смысл этих слов был мне вполне понятен, но я не прозревал всего спектра их значения. Говоря это, я имел в виду источник «силы, смысла и цели». Теперь мысль о том, что мы не одиноки, раскрылась мне в иной ипостаси, куда более наглядно и просто. Мы вступили в ряды полиции Вселенной и, как оказалось, в них состояли не мы одни. Наши умы ощущали теперь внезапный единовременный контакт с теми, другими. Будто мы послали позывные, и те оказались вдруг подхвачены сотней приемников, не замедливших откликнуться встречным сигналом о своем присутствии. Ближайший из этих приемников находился от нас на расстоянии всего каких-нибудь шести с половиной миллиардов километров - корабль, проплывающий мимо планеты в системе Проксимы Центавры.
Больше я об этом говорить не буду, так как к дальнейшему повествованию это отношения не имеет.
Мы шли со скоростью примерно ста шестидесяти тысяч километров в час. Судя по тому, что до Земли предстояло пройти еще три миллиона двести тысяч километров, полетного времени у нас оставалось около двадцати часов. Луна, как известно, вращается вокруг Земли на расстоянии около четырехсот тысяч километров, и на обратном пути мы так или иначе будем мимо нее проходить. Следовательно, с ней мы поравняемся примерно через семнадцать с половиной часов. Мы решили, что Луной займемся прежде всего.
В это время нам еще не приходила мысль о том, чтобы взять Луну и подвинуть. Ее вес составляет приблизительно 5х10**15 тонн (то есть пять тысяч миллиардов тонн). Четкого представления о том, какую массу способны передвигать наши совокупные силы телекинеза, у нас к той поре еще не сложилось, думалось лишь, что для осуществления задачи такого масштаба шансов у нас, пожалуй, маловато. Да и что изменится, если мы действительно сумеем выпроводить Луну в открытый космос? Извечный «ирритант» человеческой психики исчезнет, но дело им уже сделано. Паразиты мозга в любом случае уцелеют.
Вместе с тем было совершенно очевидно, что именно Луна является ключом к поиску решения. В этот вопрос требовалось незамедлительно внести ясность.

***

Тяготение Луны стало ощутимо снова, только когда лететь до нее оставалось всего восемьдесят тысяч километров. Мы с Райхом обменялись многозначительными взорами. Ощущение говорило само за себя. Луна неким подспудным, смутным чутьем нас «угадывала». Начиная с момента старта она следила за нами в продолжение полета, и ее «внимание» продолжало на нас фокусироваться еще долго после того, как мы ее миновали. Теперь мы приближались с внешней стороны, и она нас «не замечала» до тех пор, пока лететь до нее не осталось каких-то восемьдесят тысяч километров. На этот раз помутнение в глубинах мозга - то, что мы чувствовали на пути с Земли, - не ощущалось так явственно. Нам был ведом его источник: заточенные в твердь силы тайной жизни, скрытно за нами наблюдающие. Замутненность обусловливалась, очевидно, какого-то рода нарушением эмоционального равновесия. Зная, чем оно вызывается, противостоять ему уже не составляло труда.
На этот раз мы повели корабль прямо на Луну, начав одновременно торможение. Через полчаса судно аккуратно прилунилось, подняв с поверхности массивное облако серебристой лунной пыли.
Мне уже доводилось бывать на Луне. До сих пор в моем представлении она была просто хаотичным нагромождением пористой мертвой породы. Теперь безжизненной она уже не казалась. Это был истерзанный, исполненный чудовищного трагизма живой пейзаж - будто смотришь на остов сожженного здания, зная, что в его стенах сгорела заживо тысяча людей.
Без излишней волокиты мы приступили к эксперименту, ради которого сюда прибыли. Не покидая корабля (скафандров у нас не было, программа полета не предусматривала посадки), луч волевого усилия мы направили на мощное образование пористой скальной породы, напоминающее видом огромный муравейник. Силы, которую, сомкнув умы в параллель, вырабатывали члены нашей группы, хватило б на то, чтобы, рванув эту глыбу, образовать на ее месте кратер диаметром километров в пятнадцать. «Муравейник» (глыба заматерелой породы полуторакилометровой высоты) истаял, как в свое время блок Абхота, и, обратясь в невесомую пыль, окутал корабль подобием туманного облака. Стало ощутимо жарко, отчего минут десять мы чувствовали некоторый дискомфорт. Одновременно с тем, когда глыба таяла, нам удалось уловить призрачно скользнувший трепет облегченной радости, иглисто-колкий, как слабый заряд электрического тока. Не было сомнения: мы выпустили на волю томящиеся в заточении силы. Но, поскольку «тела» как такового у них не было, они мгновенно испарились, бесследно расточась в пространстве.
С Луной у людей всегда связывалось ощущение чего-то невыразимо тягостного. Это удивительно тонко подметил Шелли, выразив свое чувство строками: «Art thou pale for weariness?» ["Бледна ли ты от утомленья?" (англ.)]. Йитс, можно сказать, проявил ужасающую прозорливость, сравнив Луну с идиотом, бредущим по небу шаткой поступью. Теперь можно точно сказать, что напоминала собой вся эта картина: свидание с больной душой, томящейся в доме скорби.
Спустя полчаса Луна была уже далеко позади, а в пространстве переднего иллюминатора величаво красовался дымчато-голубой шар Земли. Это всегда волнующий момент: видеть впереди Землю, позади Луну, обе кажущиеся одинаковыми с этого расстояния. Кстати, что касается Луны, то полной ясности в отношении ее так еще и не было.
Мы хотели выяснить, с какого расстояния на нее можно воздействовать силой телекинеза. Тут гадать не приходилось: начинать надо было, находясь на примерно равном расстоянии между Землей и Луной, ведь так или иначе нам приходилось «опираться» о Землю. Генерировать энергию с борта корабля мы, естественно, не могли. Луна, обладая неизмеримо большей массой, обратила бы эту силу против нас, что равносильно гибели. Наш корабль составлял просто третью вершину в равнобедренном треугольнике.
Задача предстояла неимоверно сложная. Прежде всего, она впервые требовала, чтобы в ее осуществлении приняли участие все - все пятьдесят членов группы. Это была фактически самая ответственная часть эксперимента. У большинства наших учеников навыки телекинеза едва-едва начали проклевываться, а от них теперь требовалось применить эти незрелые навыки в одной упряжке с остальными. Нам с Флейшманом и Райхом предстояло взять управление этой силой на себя. Затеянное дело было необычайно опасным. Никогда еще корабль не казался более дрянной и ломкой жестянкой, чем теперь. Секундная потеря самообладания, и один человек мог легко повлечь гибель всех остальных. Потому мы трое сосредоточили усилия на том, чтобы оградить нас всех от непредвиденных случайностей, в то время как Холкрофт и Эбнер взяли на себя попытку скоординировать волну вибрирующей ментальной энергии. При этом надо было еще и «прощупать» под собой «опору», Землю. Это ощущение само по себе оказалось поистине шоковым: мы будто вновь очутились вдруг на улицах Вашингтона. Земля испускала энергию жизни столь же обильно, что и Луна; только у нее она была не потерянно скорбящей, а гудяще тревожной, до предела взвинченной. Правдивость теории Райха о паразитах разума мгновенно подтвердилась со всей наглядностью. Жители Земли точно так же исторгали волны панического ужаса, как мы - волны телекинеза. Страх этот все больше и больше разлучал людей с их подлинной сущностью, создавая зловещую недужную тень, - alter-ego(1), - которая незамедлительно облекалась в какую-то странную самостоятельную реальность (так можно, глядя иной раз на свое отражение в зеркале, воображать, что оно живое).
Установив контакт с Землей, мы оказались в том положении, откуда можно было приложить к Луне двойное плечо «рычага»: луч телекинеза, направленный непосредственно с корабля, и луч, отраженный от Земли.
Мы не ставили цели нанести Луне какой-то ущерб. Нам просто хотелось к ней примериться, подобно тому как игрок в крикет определяет вес мяча, подбрасывая его на ладони. Я уже говорил, ощущение телекинеза не очень отличается от того, как если действительно что-то пробуешь на ощупь. Различие лишь в масштабах: у телекинеза они неизмеримо крупнее. В данном случае, уткнув отраженный от Земли луч, мы уже фактически могли проверить сопротивление Луны на прочность; иными словами, можно было просто увеличивать теперь мощность и наблюдать, что при этом происходит. Прямого впечатления об этом я, понятно, составить не мог - мы с Райхом и Флейшманом занимались единственно тем, что «выравнивали» силу, не допуская, чтобы вибрация разрушила корабль. По тому, как возрастала ее интенсивность, можно было судить о неуклонно увеличивающейся мощи. В конце концов я резко скомандовал всем остановиться: процедура становилась слишком опасной.
У Холкрофта я осведомился, что он заметил по ходу эксперимента. «Не знаю точно, - ответил тот, - но, мне кажется, она чуть подалась. Охватить Луну нетрудно; трудно сказать, какой величины потребуется давление, чтоб на нее воздействовать. Надо бы попробовать еще раз с Земли».
Он, разумеется, имел в виду, что луч телекинеза оказался способен прощупать форму лунной поверхности.

***

Однако по-прежнему оставалось неясно, сумеем ли мы сдвинуть Луну посредством телекинеза.
Работа основательно нас измотала. Большая часть группы оставшийся час полета спала.
В девять часов мы запустили тормозные двигатели и снизили скорость до тысячи шестисот километров в час; в девять семнадцать вошли в земную атмосферу и выключили подачу топлива. В это время нас уже запеленговали радары полковника Мэсси, и всю инициативу по завершению полета мы передали ему. Посадка была совершена без пяти минут десять.
Это можно было сравнить с возвращением после тысячелетнего отсутствия. В нас все переменилось таким коренным образом, что сама Земля показалась изменившейся в сравнении с той, что была. И то первое, что бросилось в глаза, было обусловлено, очевидно, нашим долгим отсутствием. Земля показалась бесконечно более прекрасной, чем помнилась до полета. Такое откровенье несказанно нас изумило. На Луне мы не переживали ничего подобного: спутник дезориентировал наше внимание.
Вышедшие навстречу люди, напротив, показались нам чужими и отталкивающе неприятными, немногим лучше обезьян. Казалось просто невероятным, как могут эти недоумки, обитая в таком непередаваемо прекрасном мире, сохранять при этом свою прежнюю слепоту и тупость. Нам следовало помнить, что слепота у человека - часть его эволюционного механизма.
Мы инстинктивно загородились от взглядов обступивших нас людей, всеми силами стараясь подделаться под их обличие. Нами владел стыд, какой испытывает счастливый человек, оказавшийся случайно в компании нищих и обездоленных.
Мэсси выглядел крайне утомленным и разбитым.
- Ну как, сэр, можно с чем-нибудь поздравить?
- Похоже, что да.
Выражение лица у него сменилось, печать изнурительной усталости с него сошла. Я внезапно проникся теплым чувством к этому человеку. Пусть эти существа убоги, слабы умом, но все же они братья. Я положил Мэсси руку на предплечье; часть моего жизненного заряда передалась ему. Было приятно наблюдать, как он на глазах преображается. Заряд бодрости и оптимизма расправил ему плечи, согнал морщины с лица. «Расскажите, что здесь происходит с той поры, как мы улетели», - попросил я.
Ситуация была серьезной. С ошеломляющей быстротой, проявляя зверскую жестокость, Гвамбе овладел Иорданией, Сирией, Турцией и Болгарией. Там, где его войска встречали сопротивление, мирное население уничтожалось тысячами. Разработанный для использования в атомной физике космический лучевой накопитель, плод совместной работы африканских и европейских ученых, после снабжения его геронизированньгм вольфрамовым отражателем превратился в орудие смерти. С этого момента сопротивления агрессору больше не было. За час до нашего возвращения капитулировала Италия, дав согласие на пропуск войск Гвамбе через свою территорию. Немецкие армии скапливались вдоль границы со Штирией и Югославией, но по-настоящему масштабного военного столкновения еще не было. Немцы угрожали применить водородную бомбу в случае, если Гвамбе осмелится пустить в ход лучевой накопитель, так что было вполне возможно, что теперь последует затяжная война с применением обычных вооружений. Система противовоздушной обороны США сбила уже четырнадцать мощных фугасных ракет, одна из которых подняла пожар в Лос-Анджелесе, не утихавший целую неделю. Американцам трудно было наносить ракетные контрудары, поскольку войска Гвамбе были рассредоточены по огромному региону. Но незадолго до нашего прибытия президент заявил, что впредь всякий раз, как только американской системой ПВО будет фиксироваться проникновение в воздушное пространство Соединенных Штатов африканской ракеты, на территории Африки будет уничтожаться один город средней величины. Всему миру было ясно, что это не та война, где кто-то надеется выйти победителем; всякая «ответная» мера является лишь очередным шагом навстречу взаимному уничтожению. Общее мнение о Гвамбе было как об одержимом страстью к убийству маньяке, представляющем одинаковую опасность как для собственного народа, так и для мира в целом. Весьма странно, но того, что Хазард в равной степени безумен и опасен, никто себе почему-то еще не уяснил. В течение двух недель, когда Гвамбе прибирал к рукам страны Средиземноморья, Германия и Австрия спешно проводили мобилизацию. Немецкие ракеты произвели большие разрушения в Кейптауне, Булавайо и Ливингстоне, но согласованных военных действий против Африки еще не было. Когда пошли слухи, что Хазард вводит на территорию Австрии передвижные ракетные установки для водородных боеголовок, к нему обратились одновременно русский премьер и американский президент с просьбой не применять ядерного оружия. Ответ Хазарда был уклончивым. Люди, по всему, полагали, что Хазард будет действовать благоразумно. Но мы-то об этом имели более подробное представление (равно как и президент Мелвилл; последний имел достаточно здравого смысла, чтобы держать свое мнение при себе).
Ракетопланом нас доставили в Вашингтон; в полночный час состоялся совместный ужин с президентом. Мелвилл также выглядел разбитым и больным, но полчаса пребывания с нами восстановили его душевные силы. Обслуживающий персонал Белого Дома проявил изумительную изворотливость, организовав из имеющихся в наличии продуктов импровизированный ужин на пятьдесят персон, накрыв для всей компании стол в большом обеденном зале. «Ума не приложу, как вам только удается сохранять такой безучастный вид», - были едва не первые слова президента, обращенные ко мне.
- Потому что, как мне думается, мы можем остановить эту войну.
Это, я знаю, было единственно то, чего ему хотелось услышать. Я не стал добавлять, что мне теперь стало как-то безразлично, уничтожит себя человечество или нет. Ощущать себя вновь среди этих жалких, сварливых, узколобых человеческих особей причиняло раздражение.
Он спросил, как мы думаем остановить войну.
- Прежде всего, господин президент, нам надо, чтобы вы позвонили на центральную телестудию и уведомили, что через шесть часов выйдете в эфир с сообщением для всего мира.
- Вы можете мне сказать, что это будет за сообщение?
- Точно сказать пока не могу. Но, по всей видимости, речь в нем пойдет о Луне.
В четверть первого ночи мы все стояли на лужайке перед Бельм Домом. Небо было обложено тучами, в воздухе сеялась холодная дождевая морось. Для нас это, естественно, не имело никакого значения: каждый безошибочно угадывал местоположение Луны, тяготенье которой ощущалось сквозь облачный слой.
Усталости никто больше не чувствовал. Возвращение на Землю наполнило нас колоссальным зарядом бодрости. Подспудно мы также догадывались, что войну теперь остановить будет нетрудно; иное дело, удастся ли сладить с паразитами.
Отработка маневра в космосе пошла на пользу. Имея под ногами Землю в качестве опоры, свести умы в параллелъ было легче легкого. На этот раз ни мне, ни Райху, ни Флейшману не приходилось кого-либо ограничивать или сдерживать. Единственно, чего мы могли натворить, это расшатать до основания Белый Дом.
Когда умы у нас сомкнулись воедино, возникло чувство невероятного упоения, ощущение такой мощи, какая мне покуда была еще неведома. Мне как-то сразу раскрылось значение фразы «Мы члены друг друга», только теперь в гораздо более глубоком, подлинном смысле. Мне представилось, что будет, когда жители Земли, научившись аналогичным образом объединять свою психическую мощь, установят постоянный телепатический контакт. Человек как «особь» перестанет существовать, а его силы в перспективе сделаются безграничны.
Слившись воедино, импульсы нашей волевой энергии разящим острием метнулись в сторону Луны, словно луч какого-нибудь гигантского прожектора. Увеличивать мощность путем вибрации на данной стадии мы не спешили. Само столкновение с Луной трудно передать словами. Мы напрямую ощущали оглушительное биение лунной вибрации, упруго несущееся по руслу канала ментальной связи, жгутом натянувшегося между нами. Шума, как такового, не было, но ментальный контакт был на несколько секунд утрачен: дезориентирующее психику излучение обрушилось на нас оглушающим хаосом. Вскоре мы вновь сосредоточились, и следующая волна о нас разбилась. Луч волевой энергии обхватил Луну, ощущая ее форму, как ощущается зажатый в ладони апельсин. Какую-то секунду мы пережидали, аккуратно и вместе с тем крепко ее удерживая. Затем, получая от нас с Райхом направляющие сигналы, группа сообща стала генерировать энергию, направленную исключительно на движение.
Создавалось впечатление, что разделяющее нас расстояние не играет никакой роли. Из этого я заключил, что мы обладаем силой настолько великой, что расстояние в четыреста тысяч километров для нее - это так, что камешек кинуть. Следующие двадцать минут мы проверяли истинность этого предположения. Проделывать такое надо было непременно медленно, чтобы не расходовать силы попусту. Гигант в пять тысяч миллиардов тонн весом тихонько покачивался, удерживаясь на ниточке земной гравитации, не в силах от нее оторваться. Получается, в каком-то смысле спутник был невесом, его удерживала своим весом Земля.
И вот медленно, очень медленно и аккуратно мы принялись нагнетать на поверхность Луны давление с тем, чтобы она начала вращаться. Вначале все шло без изменений. Мы увеличили силу, расчетливо оперевшись о поверхность Земли (большинство из нас предпочло сесть, несмотря на сырость). Все было по-прежнему. Мы все так же бережно, не чувствуя ни малейшей усталости, держали шар, предоставляя силовым волнам выстраиваться вообще произвольно. Прошло почти уже пятнадцать минут, и тут мы почувствовали, что дело тронулось. Луна двигалась - медленно, очень медленно. Мы напоминали детей, стремящихся раскрутить большую карусель. Стоило преодолеть начальную инерцию, как дальше уже можно было, постепенно наращивая усилия, развить скорость до каких угодно пределов. Но наша «карусель» не вращалась по обычному своему маршруту вокруг Земли. Помимо этого мы заставили ее еще и вращаться перпендикулярно, то есть в направлении «север - юг».
Окружность Луны по протяженности с севера на юг составляет примерно девять с половиной тысяч километров. Мы не ослабляли давления до тех пор, пока точка приложения силы не стала двигаться со скоростью пяти тысяч километров в час. На это ушло чуть больше пяти минут, начиная с того момента, как мы преодолели силу инерции спутника. Значит, теперь Луна должна была проворачиваться вокруг своей оси примерно раз в два часа - скорость, которая во всех отношениях нас устраивала.
Возвратись опять в здание, мы сели пить горячий кофе. К этому времени сюда прибыли пятнадцать ведущих сенаторов, и зал был переполнен. Мы попросили собравшихся соблюдать спокойствие, а сами сидели и сосредоточенно наблюдали за Луной. Нам необходимо было удостовериться, все ли идет так, как задумано.
Все шло как надо. В пределах двадцати минут та часть Луны, что извечно повернута к Земле, совершила разворот и была обращена теперь в открытый космос. Другая половина, прежде никогда Земле не являвшаяся, смотрела теперь в нашу сторону. Как мы и предполагали, дезориентирующие силы Луны уменьшились против прежнего вдвое. Тысячелетиями ее заряженные психической энергией лучи были направлены в сторону Земли. Теперь они сеялись в полую бездну космического пространства. Силы застывшей в лунных недрах жизни давно утратили способность к активному мышлению. Они не могли оценить ситуацию и уяснить, что их «дом» вращается. Кроме того, он вращался в сбивающем с ориентира направлении. Веками их внимание было направлено на Землю, планету, которая кружится по часовой стрелке со скоростью вращения перпендикулярно вращению Земли. Результатом неизбежно было смятение.
По истечении часа сторона Луны, бывшая когда-то «обратной», целиком развернулась к Земле. Исходящая от Луны дезориентирующая вибрация почти полностью прекратилась. Мы спросили наугад нескольких сенаторов, ощущают ли они какие-нибудь изменения в самочувствии. Некоторые не заметили ничего. Лица других приняли недоуменное выражение. Они сказали, что чувствуют себя как-то «умиротвореннее», чем с час назад.
Именно тогда можно уже было сказать президенту, о чем ему следует сообщить в своем телезаявлении. План был прост и вполне понятен. Президент должен был всего лишь возвестить, что уничтожена находящаяся на Луне американская научно-исследовательская станция; уничтожена сразу после того, как успела передать сообщение, что на Луне находятся гигантские инопланетные пришельцы, нагрянувшие туда несметными силами.
Президент, судя по реакции, отнесся к предполагаемому эффекту такого сообщения скептически. Мы заверили его, что сообщение обязательно возымеет действие, и рекомендовали немного поспать.
Я не присутствовал при том, как президент выступал со своим историческим заявлением. Я спал, спал так долго и крепко, как ни разу еще за те две недели, что мы улетели с Земли. Заблаговременно я распорядился, чтобы меня никто не будил. Поэтому о том, что первые результаты достигнуты, я узнал наутро в десять часов, когда проснулся. Весь мир с вниманием следил по телеэкранам за выступлением президента. В крупных городах мира известие о том, что Луна вращается вокруг своей оси, уже подняло граничащий с истерикой шум (и мне было за что себя укорить, когда я узнал о смерти своего старого друга, королевского астронома сэра Джорджа Гиббса. Увидев это явление в телескоп Гринвичской обсерватории, он упал с приступом сердца и протянул лишь несколько часов). Заявление президента о нашествии на Луну инопланетян возбудило среди людей наихудшие опасения. Никто не спрашивал, для чего инопланетянам понадобилось раскручивать Луну. Но то, что она крутится, было ясно видно невооруженным глазом на протяжении всех последующих суток. Приближалось полнолуние; видимость над обширными регионами Европы и Азии была безупречной. Судя по разговорам, вращение различалось не сразу (движение было не быстрее, чем у минутной стрелки по циферблату), но, если смотреть не отрываясь, можно было явственно видеть, как ее характерные пятна-отметины медленно перемещаются с севера на юг.
Мы рассчитывали, что известие заставит умы людей отвлечься от войны, но опять недооценили паразитов. В полдень стало известно, что по северньм районам Югославии и Италии выпущено шесть водородных боеголовок, повлекших массовые разрушения на площади более чем в тысячу шестьсот квадратных километров. Хазард не намерен был заканчивать войну, не сделав хоть одного залпа. Было бы лучше, если б он убил того же Гвамбе, но он, очевидно, этого не сделал: последний в тот же день во второй половине суток выступил с телезаявлением, в котором истово божился, что инопланетяне там или нет, но он никогда не простит Хазарду массового убийства своих солдат (пострадало-то фактически мирное население Италии и Югославии - основные войска Гвамбе находились дальше к югу). Отныне, заявил Гвамбе, целью боевых действий его войск становится уничтожение народов с белым цветом кожи.
Новость, поступившая в шесть вечера, была несколько отрадней. Тысячи солдат у Гвамбе дезертировали. Возможность инопланетного вторжения заставляла их вернуться к семьям. Но Гвамбе по-прежнему кликушествовал, что его солдаты будут сражаться до последнего. Спустя несколько часов взрывом водородной боеголовки был разрушен в Штирии город Грац. У Хазарда погибло полмиллиона солдат. Еще три боеголовки упали в незаселенной местности между Грацием и Клагенфуртом, убив всего нескольких человек, но зато опустошив площадь в сотни квадратных километров. В тот день поздней ночью стало известно, что войска Хазарда все же перешли югославскую границу и вступили в бой с крупными силами Гвамбе в окрестностях Марибора. Сам город фактически был полностью разрушен лучевым космическим оружием, и боевые действия двух противоборствующих армий проходили в двух километрах от городской черты.
Так неожиданно перед нами встал вопрос о немедленном вмешательстве. Мы рассчитывали, что «угроза» с Луны на несколько дней приостановит боевые действия и у Совета Безопасности ООН будет время вмешаться и уладить конфликт. На что рассчитывали паразиты, продолжая войну? Если мир будет разрушен (а именно к этому оно и идет), то и они погибнут вместе с ним. С другой стороны, если войну можно будет остановить, их шансы уцелеть будут практически равны нулю. Теперь, раскусив, что им не по себе в открытом космосе, мы сможем уничтожать их ежедневно тысячными количествами (если они, разумеется, не изыщут пути увильнуть и от этой новой для них опасности). Возможно, они питают надежду, что несколько тысяч человек уцелеет в катаклизме, как это в свое время удалось им при схожих обстоятельствах. Какая б ни была причина, они, похоже, решили, что человечеству пора покончить с собой.
Здесь крайне важна была поспешность. Если Гвамбе и Хазард действительно нацелились на всеобщее уничтожение, то достичь этого им будет нетрудно. Даже самый бесталанный инженер сможет переделать «чистую» водородную бомбу в кобальтовую, с кожухом из кобальта, - это можно осуществить в двадцать четыре часа. Правда, и при таком обороте событий человечество можно спасти, для этого лишь надо изыскать какой-нибудь способ очистить атмосферу от кобальта-60. Владея энергией телекинеза, такую задачу можно успешно осуществить, но это займет месяцы или даже годы. Паразиты, возможно, именно на это и делают расчет.
В Дуранго (штат Колорадо) группа ученых вела работу по созданию космической ракеты нового типа, приводимой в действие гигантскими фотонными парусами. Разговоры об этом мы слышали на Базе-91. Ракета создавалась из особо легкого сплава лития и бериллия и должна была иметь невероятные размеры - как раз чтобы нести над собой фотонные паруса.
Я составил разговор с президентом. В какой стадии находится осуществление проекта? Готов ли уже корабль к использованию? Президент связался с базой в Дуранго и возвратился с ответом - нет. Строительство корпуса уже завершено, но разработка двигателей все еще находится на стадии эксперимента.
Я сказал, что двигатели для нас не имеют значения, а также что ракету надо выкрасить в черный цвет. На базе ответили, что такое невозможно: площадь поверхности корабля составляет около трех квадратных километров. Президент, яростно сверкнув глазами, повысил голос до крика, после чего решительным жестом отключил телекран. Мне он сказал, что, когда нас ракетопланом доставят в Дуранго, краска на корабле будет уже сохнуть.
Ракета впечатляла уже одним своим видом. Возводили ее в гигантском кратере, образованном падением метеорита в 1980 году. Строительство велось в строжайшем секрете, над кратером был воздвигнут светонепроницаемый силовой барьер. Ракета под его куполом напоминала невиданных размеров пулю с усеченным оконечником. Самую обширную плоскость у корабля составлял задний конец корпуса, умещающий в себе паруса. Высота у него была шестьсот семьдесят метров.
На базу в Дуранго мы прибыли через пять часов после президентского звонка. От запаха нитрокраски невозможно было продохнуть; всюду виднелись следы работы - большущие черные пятна, оставленные машинами-пульверизаторами. Сами работники тоже были черны с головы до пят. Однако черным был и корабль, каждый сантиметр его поверхности.
Уже близилась полночь. Командиру базы генерал-майору Гейтсу мы сказали, что людей можно распустить по домам, а силовой барьер убрать. Гейтс получил прямое указание повиноваться нам во всем, и работать с ним было одно удовольствие. Но более беспросветного недоумения на человеческом лице я еще не видел. Гейтс продемонстрировал нам работу механизма, управляющего фотонными парусами. Паруса не были выкрашены в черный цвет, они сверкали серебром и чем-то напоминали крылья бабочки.
Должен сказать, мы все ощущали некоторую нелепость своего положения, стоя в непомерно просторном серебристом зале салона. Холод там был как в рефрижераторе, пахло свежей нитрокраской. Рычаги управления в корабле были уже установлены, но помимо них не было, можно сказать, вообще ничего, внутренняя отделка требовала еще год работы. Сиденья были только впереди, перед рычагами, шесть штук. Остальным пришлось разместиться на раскладных табуретках, на скорую руку расставленных для нас в помещении салона.
Но стоило взяться за подготовку к старту, как вся мнимая нелепость бесследно пропала. Трудностей со взлетом не возникло. Обшивка была чрезвычайно легка, сдвинуть ее было под силу одному человеку. Так что обеспечение движения корабля мы возложили на группу из десяти человек, возглавил которую Эбнер. Я взял на себя рулевое управление. Единственным человеком, не имеющим отношения к нашей группе, был Хейдон Рейнолдс, капитан ВВС США. Он, судя по всему, не мог взять в толк, какая от него здесь польза; какая вообще может быть польза от штурмана на корабле без двигателей. От земли мы оторвались в двадцать минут пополуночи и, набрав высоту в три тысячи метров, взяли курс на восток. Рейнолдс поначалу так опешил, что с четверть часа от него трудно было добиться сколь-либо вразумительных инструкций. Затем он освоился, и дальше полет протекал уже нормально.
Министерство обороны США было заранее предупреждено, что в половине первого ночи мы минуем передовые посты системы оповещения, так что с этим все прошло благополучно. Без четверти час с экрана бортового телевизора прозвучало сообщение, что неопознанное судно-нарушитель гигантских размеров вторглось в земную атмосферу со стороны Луны (объявление было сделано по инструкции, оставленной нами президенту).
Над Атлантическим океаном мы разогнались до скорости в тысячу шестьсот километров. Как результат, температура в салоне поднялась, что ощущать было не совсем приятно. Но важно было не упустить время. Когда мы вылетели из Дуранго, в Мариборе было уже восемь тридцать утра. Нам оставалось покрыть восемь тысяч километров, и сделать это было необходимо до того, как начнут сгущаться сумерки.
К моменту пересечения линии европейского побережья мы увеличили высоту до восьми тысяч метров. Мы отдавали себе отчет, что к этому моменту трезвон стоит уже по всем системам оповещения в Англии и Франции, и от нас требуется неусыпная бдительность. Первая ракета ударила по нам где-то в районе Бордо. Десять человек под руководством Райха поддерживали вокруг корабля силовое поле и взорвали ракету, когда той оставалось до цели три километра. К несчастью, Райх позабыл заблокировать ударную волну, из-за чего мы все вдруг разом разлетелись кто куда, как листья под порывом ветра. На несколько секунд управление было потеряно, но я сумел заблокировать волну, и мы опять благополучно двинулись вперед. После этого Райх уж позаботился, чтобы ударная волна всякий раз отводилась в сторону.
Бортовые телекраны свидетельствовали, что наше продвижение замечено повсеместно, а преждевременный взрыв пущенных в нас боеголовок не оставлял ни у кого сомнения, что мы и есть вторгшиеся с Луны инопланетяне и что мы обладаем каким-то разрушительным лучевым оружием. К часу дня по европейскому времени мы уже находились непосредственно над полем сражения у Марибора. Мы сбавили высоту до пары тысяч метров. Наш способ передвижения был абсолютно бесшумен, и мы могли явственно слышать под собой разрывы снарядов.

***

Хорошо, что нам достался корабль именно таких размеров. Поле сражения по площади было огромно, семнадцать километров в поперечнике. Больших скоплений войск не наблюдалось, виднелись лишь разрозненные группки людей, спешно управляющихся с передвижными орудийными установками и ракетометами. Габариты корабля гарантировали, что нас ясно должно быть видно обеим сражающимся сторонам, даром что над землей густой пеленой нависала гарь.
И вот мы приступили к основной части операции, причем к части, успех которой гарантировать было нельзя. Было бы достаточно легко уничтожить всю жизнь, копошащуюся на этом участке площадью в сто семьдесят квадратных километров, тем самым поставив окончательную точку в этой бойне. И в то же время сделать этого не смог бы никто из нас. К людям, пытающимся друг друга уничтожить, мы не питали ничего кроме презрения, но вместе с тем чувствовали, что не вправе лишать их жизни.
Первым делом необходимо было вывести из строя передвижные ракетные установки. За десять минут нашего здесь пребывания примерно дюжина из них пробовала открыть по нам огонь. Боеголовки неизменно уничтожались, сами же установки Райх со своей группой попросту растаптывали, обращая в груду покореженных обломков. Но на поле насчитывалось, возможно, до тысячи тяжелых орудий и ракетометов, и нельзя было упустить из виду ни один из них. Надо было, чтобы ничто не отвлекало нас от выполнения главной задачи. Почти час ушел на то, чтобы, блуждая на ощупь в густой пелене дыма, выявить местонахождение каждого орудия и обезопасить себя от него.
Само наше появление вызвало панику. Но, когда внизу убедились, что от нас не исходит смертоносных лучей, паника улеглась. Выбывание из строя техники смотрелось не сказать чтобы эффектно - поломку установок замечали только те, кто непосредственно их обслуживал. Так что спустя некоторое время за нами наблюдали уже скорее с любопытством, чем со страхом. Наши мозговые «датчики» улавливали это настроение и всячески его поддерживали.
Ощущать такое было необычно. Мы все сидели в полной тишине. Единственным доносящимся звуком был шум ветра; пальба внизу полностью стихла. Чувствовалось, что на нас устремлены взоры миллионного скопления людей, согнанных в две громадные армии. Я чувствовал даже, что во многих из них угнездились паразиты: у «зомби», в отличие от остальных людей, реакция на нас была холодной и лишена любопытства.

***

В этот момент Флейшман коснулся кнопки, управляющей фотонными парусами, и те медленно явились наружу. Судя по всему, это было впечатляющее зрелище: исполинские серебряные крылья, плавно выдвинувшись из задней части корабля, стали медленно разрастаться, пока не достигли размеров в четыре раза больших, чем сам корабль, заняв общую площадь тринадцать квадратных километров. Корабль теперь походил на сверхъестественных размеров насекомое с черным туловищем и блестящими (но при этом почти прозрачными) крыльями.
Думаю, понятно, что мы находились в тесном контакте со своей «аудиторией» - именно таком близком и сокровенном, какой бывает во время спектакля у актера со зрителем. Следовательно, мы могли отмечать реакцию изумления, с некоторой, правда, примесью страха.
Когда мы начали перемещаться по небу - медленно, очень медленно, - я уловил, что в реакции людей по отношению к нам произошел определенный сдвиг. Они все так же завороженно следили снизу за передвижением этого исполинского сияющего объекта, но следили уже машинально. Активное их внимание ослабилось, что неудивительно, ведь они смотрели на нас неотрывно вот уже более часа. Свет, дающий блики на фотонных парусах, слепил им глаза.
Для них мы были чем-то вроде невиданного большого и броского насекомого, разглядеть которое трудно из-за нестерпимо яркого света, а отвести взора опять-таки нельзя: жалко упустить.
Эффект был именно тот, на который мы рассчитывали: внимание, с каким они следили за плавным перемещением постепенно снижающегося корабля, было застывшим, оцепенелым. Это неспешное, плавное скольжение стоило группе Райха изрядных усилий: непомерный размах крыльев означал, что кораблю приходится одолевать сильное сопротивление ветра, и, ослабь они бдительность хоть на секунду, нас тотчас бы опрокинуло и понесло.
Остальные сорок членов экипажа работали теперь в параллели. Умы наблюдающих снизу были полностью подвластны нам, как зачарованные сказкой дети. Я также подметил одну интересную вещь, о которой все время догадывался. Наши «зрители» были также обобщены меж собой телепатией, возникновение которой было обусловлено интересом к нам. Вот чем можно объяснить, почему так опасны бывают людские сборища. Возбужденная толпа, электризуясь, начинает генерировать определенную телепатическую энергию, импульсы которой, будучи разрозненными и смутными, легко толкают ее на насильственные действия, давая этим выход скопившемуся напряжению.
Напряжение этого людского скопища было полностью подвластно нам. Это был словно колоссальных размеров мозг, открытый перед нами настежь. Он был полностью сосредоточен на гигантском насекомообразном предмете, находящемся теперь совсем близко от Земли. Мозг был заворожен и полностью открыт внушению.
Теперь главная часть операции находилась в моих руках. Человеческие умы уподобились множеству телекранов, на которые я, центральный спутник связи, передавал изображение. В результате каждый из людей внезапно увидел, как громадные, в тысячу саженей двери, расположенные по бокам корабля, медленно разъезжаются, а из отверзшегося их зева наружу вышагивают лунные пришельцы, тоже тысячесаженного роста. Собой пришельцы напоминали тех же насекомых: сами зеленые, ноги длинные и изогнуты как у кузнечиков. Лица были похожи на человеческие, с большими крючковатыми носами и черными глазками-бусинами. Пришельцы передвигались неравномерно, рывками, словно были непривычны к земной гравитации. Нижние конечности у них оканчивались когтями, похожими на птичьи.
И тут размашистыми скачками пришельцы припустили через поле к позициям наблюдающих за ними армий. Я послал поток волн кошмарного, панического ужаса, страшной уверенности, что сейчас последует неминуемая гибель. Одновременно я снял напряжение, сковывающее людей на месте в оторопелом беспомощном созерцании. В итоге поднялось повальное бегство. Ощущать эту панику - можно сказать, постыдную в своей беспросветности - было так неприятно, что мы полностью прервали контакт, дав людям бежать. Они уносились без оглядки. Тысячи падали и были затоптаны; позднее цифры показали, что при этом погибло до пятнадцати процентов общего числа сражавшихся. Окажись на поле боя настоящие инопланетяне, жертвы и то едва ли исчислялись бы более крупными цифрами.
Впечатление от всего этого зрелища осталось крайне тягостное. Память о происшедшем не оставляла меня несколько недель, то и дело возвращаясь, словно дурной привкус во рту. Но пойти на такой шаг было необходимо: он положил войне безоговорочный конец. В последующие трое суток войскам ООН, четко координируя действия с президентом США, удалось разоружить тысячи рассеянных по огромному региону воинских подразделений. Удалось также арестовать Гвамбе и Хазарда (последний был застрелен при «попытке к бегству», Гвамбе посажен в дом умалишенных в Женеве, где через год умер).

***

Казалось бы, после такой победы мы могли вознамериться почить на лаврах. Ничего подобного, мы не испытывали и тени подобного желания, по двум причинам. Во-первых, победа эта была детской игрой, и некоторые ее подробности я привел лишь потому, что она может вызвать интерес у историков - в стратегическом отношении она едва ли заслуживает и пары строк. Во-вторых, теперь нам предстояла действительно интересная часть задачи: вернуть миру здравый рассудок хотя бы отчасти и подумать над тем, что можно предпринять для окончательного уничтожения паразитов.
Ничего бьющего на эффект в наших методах не было. Мы просто рассказали людям правду. На следующий день после нашей пресловутой «победы» президент Мелвилл выступил по телевидению с сообщением, что у правительства Соединенных Штатов есть все основания полагать, что «лунные пришельцы» уходят из нашей Солнечной системы, и на данный момент Земле ничто не угрожает. «Однако, - добавил он, - ввиду того, что угроза вторжения из космоса все так же неизбывно существует, Соединенные Штаты призывают к немедленному формированию Объединенного Правительства Мира, наделенного всеми полномочиями по приведению в боевую готовность сил Всемирной Обороны». Его предложение было тотчас принято в ООН. Вот когда началось осуществление грандиозного замысла, о чем так мастерски написано Вольфгангом Райхом в его «Пересотворении мира».
Конечно же, самая серьезная из проблем состояла в том, как извести паразитов. Но мы тогда решили, что не это на данный момент является делом первоначальной важности. Воздействие на Луну, главный источник дезориентации сознания, уже повлияло на то, что сила паразитов значительно поубавилась. Но была и еще одна причина, по которой к паразитам можно было пока отнестись как к проблеме второстепенной. Я уже упоминал, что паразиты в некотором смысле являлись «тенью» людской трусости и пассивности. Их сила способна была возрастать в атмосфере подавленности и страха, поскольку они питались от этих низменных чувств. А если так, то самым верным способом нанести им поражение было переменить атмосферу, привнеся в нее силу и целеустремленность. Именно это, по нашему мнению, должно было стать основной задачей на период грядущего года. Первый вопрос состоял в том, как сделать Силы Всемирной Безопасности по-настоящему действенными, способными подавить любой очаг возобновившейся деятельности паразитов. Это значило, что примерно двадцати членам нашей группы предстоит заняться организационными вопросами. Ничуть не менее важным было заставить людей понять, что существование паразитов - это реальность, для противостояния которой человечеству надлежит хранить неусыпную бдительность. А это в свою очередь означало, что численность группы надо наращивать до тех пор, пока она не будет включать в своих рядах тысячи, если не миллионы человек. По этой причине только двадцать из нас (включая Эбнера и Флейшмана) вошли в состав Сил Всемирной Безопасности. Остальные занялись проблемами обучения.
Я должен сказать об этом несколько подробнее, поскольку фактически от успеха в этой области зависело все. Подбор кандидатур для обучения «управлению сознанием» был делом ни в коей мере не простым. Какие, казалось бы, могли при этом возникнуть проблемы? Ведь если на то пошло, я освоил этот метод самостоятельно, то же можно сказать и о Райхе, и о Флейшмане. Что, казалось бы, еще от нас требовалось, кроме как известить человечество о наличии паразитов сознания - уж дальше-то люди, в конце концов, и сами обучатся?
Это кажется убедительным лишь на первый взгляд. Бесспорно, кое-чему люди действительно научились. Но это само по себе порождало проблему. Борьба с паразитами сознания требует наличия особо отточенного и активного интеллекта. Большинство людей в умственном плане настолько ленивы, что паразиты могут обставить их в два счета. Люди находятся теперь в еще более рискованном положении, потому что тешат себя чувством мнимой безопасности, которое паразиты будут всячески в них лелеять и поддерживать. Это именно тот случай, где недостаток знания особо опасен.
Уже то, что едва ли не каждый третий на Земле человек тут же счел, что «управляет» своим сознанием безупречно, ставило нас в невероятно трудное положение. Как разобраться, кто из этих миллионов действительно стоит внимания? Такая проблема поддавалась решению не сразу, приходилось действовать методом проб и ошибок. В качестве испытуемых мы, как правило, брали высоко просвещенных людей, в особенности тех, кто к своим жизненным высотам пробивался, поскольку непременным условием для нас были мужество и высокая активность. Но неудачи и здесь встречались во множестве. Свои первые победы над паразитами мы с Райхом одержали благодаря тому, что отдавали себе отчет: времени нам отпущено считанные минуты; это нас и подстегивало. Теперешние наши испытуемые не умели, а зачастую и вовсе не могли растормошить себя, осознать всю неотложность поставленной задачи. Я наглядно убедился, в какой огромной мере то, что считается у людей «успехом», обеспечивается элементарной напористостью и усидчивостью, а вовсе не деятельностью разума. Мы не могли позволять себе тратить время на несостоявшихся. Прибегни мы с целью их «растормошить» к телепатии, это только усугубило бы их леность. Так что от таких претендентов мы без промедления освобождались, а на их место поступали другие. Вскоре открылось, что даже в высшей степени интеллигентные и глубокие люди могут страдать умственной леностью, если соответствующая привычка заложена в них с детства. Поэтому мы решили, что впредь отбор кандидатов надо будет осуществлять начиная с максимально юного возраста. С этой целью несколько наших коллег сформировали обособленную группу для испытания ментальных способностей детей и подростков. Так возникла так называемая "группа Бермана «Тест-К», успехи которой превзошли все ожидания: не прошло и двух лет, как мы получили более пятисот тысяч «специалистов» по управлению сознанием в возрасте до двадцати одного года.
В конце года стало ясно, что борьба за установление незыблемого мира на планете нами выиграна. Теперь можно было вплотную заняться Луной, что к настоящему моменту стало уже актуальной проблемой: дезориентирующие силы Луны успели приноровиться к непривычному движению своей планеты и вновь сфокусировались на Землю. Я именно так и рассчитывал, «раскрутка» Луны была лишь временной мерой.
Ни с кем о том не советуясь, наша группа числом в пятьсот человек пришла к решению: Луну необходимо вывести за пределы гравитационного поля Земли. К подготовке этой операции мы приступили в январе 1999 года, в день последнего в уходящем столетии новогоднего праздника. Это была во многом проблема, требующая технического решения. В соответствии с ней к поверхности спутника необходимо было приложить постоянное давление и в течение долгого времени его удерживать, ни на секунду не ослабляя. Осуществляться подобная процедура должна была крайне медленно. Плотность Луны в сравнении с земной очень низкая - образно выражаясь, огромный ком золы. За свою долгую жизнь ей также порядком пришлось натерпеться от бесчисленных метеоритов и комет (некоторые - поистине гигантских размеров), от чего на ней фактически живого места не осталось от трещин, как на куске битого-перебитого стекла. Поэтому резкий нажим был бы рискованным: Луна могла разлететься на куски и Земля оказалась бы окружена кольцом лунных астероидов.

***

В наши намерения входило не просто оградить Землю от эманаций Луны. Нам хотелось также каким-то образом определить и участь жизни, загнанной в лунные недра. Мы решили, что Луну надо будет толкнуть в сторону Солнца, где ее бестелесные обитатели смогут вновь обрести свободу.
Четыре наши группы общей численностью в сто двадцать пять человек вышли в космос над северным полушарием Земли и приступили к работе, аккуратно подталкивая Луну к выходу в открытый космос. Это фактически значило, что мы, придавая ей все больше энергии, постепенно увеличиваем скорость ее вращения вокруг Земли, что в свою очередь должно будет повлечь, отторжение спутника от нашей планеты.
(Когда-то Луна находилась от Земли на расстоянии гораздо большем, чем в двадцатом веке, но по мере того как энергия спутника оскудевала, он все ближе подходил к Земле.) За период 1999 года период обращения Луны мы сократили с двадцати восьми до четырнадцати суток. Это было нетрудно; к тому времени я уже знал о секретах мозга и его связях с материальным миром достаточно, чтобы проделать такую процедуру в одиночку. Наш спутник находился теперь в миллионе семистах километров от Земли, а это означало, что скорость его движения по орбите возросла десятикратно. Мы подсчитали: прежде чем Луна «оторвется», эту скорость надо будет увеличить вдвое (до шестидесяти восьми тысяч километров в час) - тогда Луну автоматически понесет к Солнцу. Это в конце концов произошло двадцать второго февраля 2000 года. Земля лишилась своей Луны под дружный протестующий вой сентиментальной части человечества, который мы полностью проигнорировали. У нас вышел один небольшой просчет: спустя три месяца Луна, проходя мимо орбиты Меркурия, угодила в сети его гравитации. Но так как масса этих двух планет примерно одинакова, нечего было и думать, что Меркурию удастся сделать ее своим спутником. В результате Меркурий оказался притянут к Солнцу еще на двенадцать миллионов километров, а Луна в конце концов попала на орбиту светила со средним расстоянием до него примерно в тридцать миллионов километров. Такого расстояния достаточно, чтобы скалы на лунной поверхности пребывали постоянно в полужидком состоянии. Лунной «жизни» в кои-то веки была предоставлена некоторая степень свободы.
Приближается место, где я должен остановиться - не потому, что мне больше нечего сказать; скорее потому, что оставшиеся мысли будет слишком трудно выразить в данном контексте. Обычному современному человеку может показаться, что мы, «посвященные», возвеличились до статуса богов. В каком-то смысле нам это действительно удалось, если сравнение проводить с людьми двадцатого столетия. В остальном, однако, мы так же далеки от этой цели, что и всегда. Нас больше не ограничивает невежество и отсутствие целевых ориентиров, но незнание наше по-прежнему безмерно велико. Дорога, по которой нам предстоит пройти, все также простирается в непроглядную даль. Я не в силах объяснить проблемы, которые перед нами стоят. Если бы люди способны были их понять, не было бы и нужды в объяснении. Не знаю, считать ли мне себя счастливым или несчастным. Мне посчастливилось оказаться у истоков этого грандиозного движения в человеческой эволюции. Теперь я знаю, на что нам следует направить силы. Я несчастлив в том отношении, что за несколькими важными исключениями потерял связь с остальным человечеством. Человек ленив по природе, и лень безоговорочно надлежит изжить. Это означает, что человек не любит неудобств, и цивилизацию он создал, чтобы избежать неудобства, так что леность была важным фактором в его эволюции. Но это означает также, что он предпочитает эволюционировать своим темпом, медлительным и осторожным. Борьба с паразитами переключила меня на более быстрый темп эволюции, она вызвала во мне нетерпеливое стремление продвигаться все дальше и дальше. Я не могу просто довольствоваться мыслью о том, что отныне беспредельные пространства ума открыты человеку для постижения: мне этого мало. Слишком много вопросов остается еще без ответа. Да, это истина: человека ничто теперь не отделяет от осознания цели своей эволюции, и теперь, похоже, люди будут жить века, не умирая, как прежде, в возрасте восьмидесяти лет от скуки и поражения жизнью. Но нам по-прежнему неизвестно, что происходит с человеком после смерти, или как бытие возникает из небытия. Мы сознаем наличие во Вселенной благотворного принципа Цели, но при этом так и не знаем, является ли он прямым воплощением предначертаний Творца, или проистекает откуда-то из источника еще более глубокого. Тайна Времени остается непознанной, равно как краеугольный вопрос, поставленный Хайдеггером: почему Бытие, а не Небытие? Ответ может лежать в совершенно ином измерении, столь же отличном от мира ума, как ум отличен от мира пространства и времени...

***

На этом изложение событий мы решили завершить, в качестве окончания взяв отрывок из неопубликованных дневниковых записей Остина, так как, по мнению редактора, эти фрагменты предлагают возможную разгадку тайны «Паллады».
Об этой космической «Марии Селесте» было сказано столько слов, что скопившееся нагромождение фактов начинает постепенно терять очертания. Нижеследующий отрывок из «Автобиографии» капитана Джеймса Рамзея четко систематизирует все известные факты.

***

"В январе 2007 года правительство Соединенных Штатов заявило о том, что предоставляет космический корабль «Паллада», самое большое из когда-либо построенных космических судов, в распоряжение экспедиции, возглавляемой профессорами Райхом и Остином. Целью полета, как было объявлено, являлась археологическая экспедиция к планете Плутон, в ходе которой делался расчет выявить следы исчезнувших цивилизаций. За два дня до отлета экспедиции в «Уорлд пресс ньюз» появилась статья Хорэса Киммеля, в которой тот утверждал, что целью экспедиции на самом деле является попытка выяснить, действительно ли Плутон мог служить базой для огромных космических кораблей, случаи захода которых в верхние слои атмосферы неоднократно замечались людьми... Эта версия была категорически опровергнута профессором Остином.

Предыдущая страница 6 Следующая страница


Колин Уилсон - Паразиты сознания

7 Колин Уилсон

«Паллада» с экипажем в две тысячи человек, тщательно отобранных руководителями экспедиции (кстати, в ее состав за исключением семи человек вошли все участники предыдущей экспедиции 1997 года), стартовал из Вашингтона второго февраля 2007 года, и последний сеанс связи с ним состоялся незадолго до полуночи - голос профессора Остина тогда объявил, что корабль прошел около полутора миллионов километров. После этого все попытки установить с «Палладой» связь неизменно оканчивались неудачей...
Ровно через десять лет, десятого февраля 2017 года в космос отбыла экспедиция под моим руководством. Задача у нас была строго определенной: обнаружить следы «Паллады». Эскадра состояла в общей сложности из трех космических судов: «Кентавра», «Клио» и «Лейстера». Плутона мы достигли двенадцатого января 2018 года. После того как планета четырежды обернулась вокруг своей оси (месяц по земному времени), мы собрались возвращаться. И тут неожиданно на «Клио» были четко уловлены радиосигналы «Паллады»... Местонахождение корабля в конце концов удалось установить второго марта 2018 года. Он свободно дрейфовал в пространстве на расстоянии около трех с половиной миллионов километров от Плутона. Огни этого гигантского судна ярко светились, а отсутствие внешних повреждений оставляло надежду, что кое-кто из экипажа, возможно, остался жив. Но после того как наши сигналы остались без ответа, я понял, что такое маловероятно, и приказал лейтенанту Фирмину проделать брешь в люке аварийного узла. После этого возглавленный мной небольшой отряд проник на борт и обнаружил, что в помещении судна никого нет. Следов борьбы нигде замечено не было, а судя по тому, как располагались личные вещи экипажа, покидать корабль никто не собирался. Последняя запись в бортжурнале была сделана девятого июня 2007 года, и из записей следовало, что корабль какое-то время провел на Плутоне и готовился стартовать на Нептун, когда афелий последнего придет в соответствие с перигелием Плутона. Записывающая аппаратура все так же исправно функционировала, указывая единственно на то, что «Паллада» с тех пор свободно дрейфует в пространстве. Из каких-либо посторонних космических тел, приближавшихся к кораблю, был отмечен лишь тридцатикилограммовый метеорит, отбитый прочь силовой защитой корабля. Приборы показывали, что двери «Паллады» не раскрывались с той самой поры, как корабль стартовал с Плутона. Выдвинутая главным астрофизиком «Клио» версия, что экипаж «Паллады» мог во мгновенье быть распылен на атомы каким-то космическим излучением, действующим исключительно на органическую ткань, была опровергнута показаниями ассимилятора Данбара.
Двигатели «Паллады» были отключены в обычном порядке в девять тридцать вечера девятого июня, после чего корабль был остановлен. Проверка показала, что они все так же находятся в безукоризненном рабочем состоянии.
«Паллада», пилотируемая лейтенантом Фирмином, была транспортирована назад на Землю, куда возвратилась десятого декабря 2018 года. Состоявшееся затем расследование ничего нового в разгадку тайны не внесло, а более поздние экспедиции к Плутону и Нептуну возвратились ни с чем".

***

По мнению редактора настоящего издания, исчезновение «Паллады», как уже указывалось выше, было актом заранее продуманным, и когда космическое судно стартовало с Земли в феврале 2007 года, каждый из находящихся на борту уже знал, что обратно не вернется. Никакая другая теория сюда не вписывается. Во всяком случае нет никаких свидетельств, подтверждающих, что на корабль было совершено внезапное нападение, а аппаратура была каким-то образом перестроена с таким расчетом, чтобы уничтожить улики. Точно так же нет свидетельств и в пользу того, что экипаж «Паллады» намеревался основать новую цивилизацию на другой планете - на борту находились только три женщины; их число было бы наверняка больше, если б экипаж планировал что-либо подобное.
По моему собственному мнению, настоящее издание «Паразитов ума» предлагает определенные намеки на разгадку того, что могло случиться с «Палладой». Отрывок из неопубликованных работ Остина (с.271, 272), где речь идет о «полиции Вселенной», кажется мне из всех наиболее примечательным. В нем говорится: «Ближайший из этих приемников находился на расстоянии всего каких-нибудь шести с половиной миллиардов километров - корабль, проплывающий мимо планеты в системе Проксимы Центавры». В ноябре 1997 года (время, к которому относится этот эпизод) Плутон находился от Солнца на расстоянии, почти равном своему афелию (7,764 млн.км). Следовательно, не исключено, что «приемник», о котором говорит Остин, находился где-то возле Плутона, хотя, разумеется, мог находиться и в любой другой равно удаленной точке. Не может ли статься, что у «полиции Вселенной» из Проксимы Центавры была на Плутоне какая-то база? Опять-таки, откуда появилась у Киммеля информация о том, что подлинной целью экспедиции является разведать, не мог ли Плутон быть базой для космических кораблей-"тарелок", которые неоднократно замечались людьми в начале нынешнего века? Киммелъ погиб через два месяца после отлета экспедиции на Плутон, так и не открыв источника своей логически ничем не аргументированной информации. Хотя он был известен как честный и рассудительный журналист, всегда строго придерживавшийся фактов. Не похоже, чтобы он просто высосал материал из пальца.
Наконец, мы имеем и слова самого Остина, написанные всего за месяц до той последней экспедиции, - слова о том, что он «потерял связь с остальным человечеством», и что борьба с паразитами «переключила» его на «более быстрый темп эволюции». В свете сказанного о «полиции Вселенной» могло ли быть для Остина что-то более естественное, чем желание покинуть Землю и примкнуть к ее рядам ?
Но самое важное: что может быть более странным, чем такая внезапная лаконичность Остина при упоминании о «полиции космоса»? Уж где, как не здесь, казалось бы, его рассуждения могли занять несколько страниц? Некоторый намек на причину этого умолчания угадывается в рукописи Дагоберта Ферриса, еще одного из участников той первой экспедиции, автора книги «К психологии Золотого века». Феррис впоследствии также исчез вместе с «Палладой», но оставил после себя запись беседы с профессором Райхом, состоявшейся у них после того, как им открылось существование «полиции космоса». В частичном изложении эта беседа звучит так:
«Мы раздумывали о внешнем облике этих существ. Какие они - такие же как мы, с руками и ногами? Или, может, напоминают каких-нибудь диковинных животных, рыб - осьминога, например? Как поступят они - просто восстановят мир, отстранив правительства Земли, или предпримут строгие карательные меры против таких, как Хазард и Гвамбе?» «Этот отрывок сам по себе весьма странен. С чего вдруг Феррис предполагает, будто „полиция“ отстранит землян? Остин что, действительно обсуждал с ними такую возможность ? А в конце они, следовательно, сообща пришли к выводу, что Остину и его сподвижникам будет по силам, самим совладать с "кризисом Гвамбе?·.

***

Я почувствовал себя счастливым от мысли, что когда-нибудь в нашем доме на Земле будет кто-то «старший». С той самой поры, как в восемнадцатом веке «Бог умер», человек испытывал чувство, что он одинок в пустой Вселенной, и нет смысла сиротливо взирать в небеса, уповая на чью-то помощь. Он оказался в положении ребенка, который, проснувшись поутру, узнает, что отец у него умер и ему теперь самому придется взять на себя обязанности главы семьи. Это чувство сиротства, безусловно, одно из самых тяжких психологических потрясений, какие только доводится пережить. Мы все помним школьные свои годы, когда усердный труд тотчас окупался наградами, призами в конце полугодия, похвалой директора, благорасположенностью старших наставников. Но вот мы уходим из школы, и «над нами» никого не остается. Мы предоставлены сами себе (должен признаться, первое время после школы соблазнялся мыслью пойти в армию, просто из чувства, что там «надо мной» кто-то будет, что я опять буду не один). И возникает странное чувство бессмысленности всего, что бы ты ни делал. Вот что, совершенно очевидно, лежит за "моральным банкротством двадцатого века.
А теперь этому пришел конец. Есть силы более могучие, чем те, что у человека, - силы, на которые мы можем равняться, глядя снизу вверх. Жизнь вновь обретала осмысленность, пустота снова заполнялась... Человечество опять может вернуться в школу. Да почему бы и нет, если оно в основном состоит из школьников?
Райх со мной не согласился. Он спросил:
- А тебе не кажется, что это должна быть наша работа?
- Нет, - ответил я, - Я бы лучше учился, чем поучал.
В этом месте в беседу вмешался Остин, сказав:
- Я согласен с Райхом. Ничто не может быть так опасно для человечества, как упование, что с его делами за него управятся сверхлюди.
Что касается меня, то я полагаю, это и есть та причина, по которой Остин отказался от помощи «полиции космоса». Думаю, это также причина того, почему он решил, что настало время ему самому исчезнуть - исчезнуть так, чтобы человечество никогда не могло быть уверено в его смерти.
И поскольку все наверняка идет к тому, что новые свидетельства вряд ли когда-либо появятся, нам не остается ничего иного, как открыто высказать все, что мы думаем на этот счет.

ПРИМЕЧАНИЯ

Август Уилъям Дерлет (1909-1971) - американский писатель-фантаст, составитель и редактор сборников научно-фантастических произведений.
Бертран Рассел (1872-1970) - английский философ и общественный деятель.
Эдмунд Гуссерль (1859-1938) - немецкий философ-идеалист, основатель метафизического учения феноменологии.
Психоаналитический метод Абрахама Маслоу (род.1908), американского психолога.

Египетская «Книга мертвых» - религиозные тексты, клавшиеся древними египтянами в гробницы умерших.
Олдос Хаксли. (1894-1963) - английский писатель.
Рене Дюмаль (1908-1944) - французский эссеист, интересовавшийся вопросами функционирования подсознания.
Чжуан-Цзы (ок.369-268 до н.э.) - китайский философ, один из основателей даосизма.
Гаррис - один из Гебридских островов (архипелаг в Атлантическом океане, входит в состав Великобритании).
Богазкее - город близ столицы Турции Анкары, где сохранились остатки Хаттусы, столицы Хеттского царства.
Каратепе - Черная Гора, находится в Турции.
Диярбакыр - город на юго-востоке Турции.
Остин Генри Лэйард (1817-1894) - английский археолог, прославившийся раскопками Ниневии, древним ассирийским городом, ставшим в 7 в, до н.э, столицей Ассирии.
Измир - портовый город в Турции.
Освальд Шпенглер (1880-1936) - немецкий философ-идеалист, историк.
Джордж Смит (1840-1876) - английский ассириолог-археолог, участвовавший в раскопках Ниневии; открыл текст поэмы о Гильгамеше.
Генрих Шлиман (1822-1890) - немецкий археолог, обнаруживший в 1870 году при раскопках холма Гиссарлык на берегу Эгейского моря известный по греческому эпосу город Трою.
Жан Франсуа Шампольон (1790-1832) - французский египтолог, разработал основные принципы дешифровки древнеегипетских иероглифов.
Генри Ролинсон (1810-1895) - английский востоковед, один из основоположников ассириологии.
Гельмут Боссерт - немецкий археолог, специалист по древней ближневосточной культуре.
Нессийский язык - один из языков древних хеттов.
Кадеш - город хеттов.
Кадирли - город в Турции недалеко от Диярбакыра.
Бедржих Хрозный (1879-1952) - чешский хеттолог, установил индоевропейский характер хеттского языка.
Шумер - древняя страна (ок. 3000 лет до н.э.); на территории современного Ирака.
Уильям Блэйк (1757-1827) - английский поэт и художник, использовавший в творчестве мистические и визионерские мотивы.
Эндрю Марвел (1621-1678) - английский поэт.
Элиот Т. С. (1888-1965) - английский поэт.
Карл Густав Юнг (1875-1961) - швейцарский психолог и философ-идеалист, основатель «аналитической психологии».
Хоуард Картер (1873-1939) - английский археолог, во время раскопок в Египте открывший гробницу фараона Тутанхамона (ок. 1400-1392 до н, э.); вокруг этого события возникло множество нездоровых людей.
В Иудейской пустыне, в пещерах на западном побережье Мертвого моря, начиная с 1947 г, были найдены рукописи религиозного содержания на древнееврейском, арамейском, греческом и др, языках.
Индейцы масама - имеется в виду одно из многочисленных индейских племен, населяющих район Андийских Кордильер.
Зиккурат в Уре - культовая башня древних ассирийцев в виде своеобразных пирамид; Ур в III тыс, до н.э. - город-государство.
Теотиуакан - город 2 в, до н.э. - 7 в, н.э., где древним индейским племенем тольтеков была построена пирамида Солнцу.
Хеопс - египетский фараон (27 в, до н.э.) Стоунхендж - крупнейшая культовая постройка II тыс, до н.э, в Англии близ г. Солсбери.
Фонд Карнеги - создан американским филантропом Эндрью Карнеги (1835-1919), используемый для финансирования различных научных исследований.
Говард Филипп Лавкрафт (1890-1937) - американский писатель-фантаст.
Джон Уильям. Данн - английский изобретатель, философ.
Елена Петровна Блаватская (1831-1891) - русская писательница, основавшая в 1875 г, в Нью-Йорке «Теософическое общество», занимавшееся проповедью учения мистики буддизма.
Семен Яковлевич Надсон (1862-1887) - русский поэт.
Ян Потоцкий (1762-1815) - польский писатель и археолог, автор романа «Рукопись, найденная в Сарагоссе».
Плейстоцен - нижний отдел четвертичного периода, характеризовавшийся общим похолоданием климата Земли.
Чарлз Хой Форт (1874-1932) - американский писатель, собиратель «необъяснимых» фактов и явлений.
Елизавета I Тюдор (1558-1603) - английская королева, период правления которой называется в истории «елизаветинским».
Сэмюэл Джонсон (1709-1784) - английский писатель и лексикограф.
Донасье Альфонс де Сад (1740-1814) - французский писатель, проповедовавший жестокость, описывавший в своих романах сексуальные извращения; от имени де Сада произошло понятие садизм.
Нирвана - в буддизме наивысшее состояние сознания, состояние свободы и блаженства.
Каббалистическая традиция - магические представления и обряды, связанные с каббалой - средневековым мистическим учением в иудаизме, связавшим идеи неоплатонизма с верой в Библию.
Джеффри Чосер (1340? - 1400) - английский поэт.
Принстонский университет (США, штат Нью-Джерси) - крупный учебный и научно-исследовательский центр в области физико-математических наук, аэронавтики и космических исследований.
Франц Иозеф Гайдн (1732-1809) - австрийский композитор, один из основоположников венской классической школы.
Артур Шопенгауэр (1788-1860) - немецкий философ-иррационалист, представляющий сущность мира как неразумную волю, слепое и бесцельное влечение к жизни.
Фридрих Ницше (1844-1900) - немецкий философ, один из основателей «философии жизни», сочетавший культ сильной личности с идеалом «человека будущего».
Дэвид Лоуренс (1885-1930) - английский писатель, утверждавший естественность и красоту сексуальных отношений.
Эдвард Дайер (1543-1607) - английский поэт-лирик.
Дэвид Ливингстон (1813-1873); Генри Стэнли (1841-1904) (наст, имя Джон Роулендс) - знаменитые путешественники и исследователи Африки, вместе исследовавшие озеро Танганьика и все течение реки Конго.
Генри Райдер Хаггард (1856-1925) - английский писатель, представитель неоромантизма, автор экзотических приключенческих романов.
Симфония «Юпитер» (1788) - последняя симфония Моцарта.
«Критика чистого разума» (1781) - одно из основных произведений родоначальника немецкой классической философии Иммануила Канта (1724-1804).
Многомерная геометрия - геометрия, исходящая из многомерности пространства.
Альфред Уайтхед (1861-1947) - англо-американский математик, логик и философ, представитель неореализма.
«Лорд Лейстер» - намек автора (Колина Уилсона) на самого себя, т.к, он родился в г. Лейстер.
Уильям Вордсворт (1770-1850), Джордж Гордон Байрон (1788-1824), Перси Биши Шелли (1792-1822) - английские поэты, представители романтизма.
Джон Драйден (1631-1700), Александр Поп (1688-1744) - английские поэты, представители классицизма.
Имеется в виду стихотворение Уордсворта «Сонет, написанный на Вестминстерском мосту 3 сентября 1803 года».
Имеется в виду статья Л. Н. Толстого "Несколько слов по поводу книги «Война и мир», опубликованная в 1868 г.
Роберт Шуман (1810-1856) - немецкий композитор, выразитель эстетики немецкого романтизма в музыке; Фридрих Гельдерлин (1770-1843) - немецкий писатель, сочетавший в своем творчестве черты просветительского классицизма и зарождающегося романтизма; Эрнст Гофман (1776-1822) - немецкий писатель-романтик, композитор, художник; Сэмюэл Колридж (1772-1834) - английский поэт и литературный критик, представитель «озерной школы», Томас де Куинси (1785-1859) - английский писатель-романтик, автор автобиографической «Исповеди англичанина-опиомана».
Мартин Хайдеггер (1889-1976) - немецкий философ, один из основоположников немецкого экзистенциализма.
«Назад к Мафусаилу» Бернарда Шоу (1856-1950) - драматическая пенталогия, центральный философский мотив которой заключается в том, что «уродство» жизни является следствием краткости жизни человека, не успевающего приобрести необходимые знания и опыт.
Никола Бурбаки, собирательный псевдоним, под которым группа математиков во Франции выпустила начатый в 1939 году многотомный трактат «Элементы математики».
Эрнст Шродер (1841-1902) - немецкий логик и математик, автор теории, согласно которой на всех планетах когда-то существовала жизнь.
Иерихон - город в Палестине, стены которого рухнули от звуков труб завоевателей.
Якоб Беме (1575-1624) - немецкий философ-пантеист, выражавший свои теории языком поэтических образов и заимствований из Библии.
«Дракула» (1897) - роман ирландского писателя Брэма Стоукера (1847-1912) о вампире графе Дракуле, делающем своими жертвами молодых девушек; «Франкенштейн, или Современный Прометей» (1818) - роман Мэри Шелли (1797-1851), жены поэта Шелли об искусственно созданном ученым-философом Франкенштейном человеке-чудовище, впоследствии убившем своего создателя.
Бухенвальд, Бельзен - немецко-фашистские концлагеря.
«Мы члены друг друга» - послание к Ефсеянам апостола Павла, 4,25.
Тейяр де Шарден (1881-1955) - монах-иезуит, палеонтолог и философ.
Мерло Понти (1908-1961) - французский философ, автор феноменологических исследований.
«Кольцо нибелунгов» (1854-1874) - опера-тетралогия Рихарда Вагнера.
Уильям Йитс (1865-1939) - ирландский поэт и драматург.
Саратого Спрингс - город в Среднеатлантическом районе США.
Линкольншир - графство в восточной части Центральной Англии.
Большой Каньон - один из глубочайших каньонов в мире.
Аннаполис - столица штата Мэриленд, США.
Жозеф-Артур де Гобино (1816-1882) - французский социолог и писатель, один из основателей расизма.
Хаустон Стюарт Чемберлен (1855-1927) - английский философ, проповедовавший превосходство арийской расы.
Альфред Розенберг (1893-1946) - один из главных идеологов немецкого фашизма.
Г. И. Гурджиев - философ, проповедник восточного оккультизма. Ганс Хербигер (1860-1931) - австрийский инженер, автор приведенной в романе гипотезы.
Иммануил Великовский - автор теории, согласно которой комета, оторвавшаяся от Юпитера и пролетевшая близко к Земле, вызвала многие катастрофы, описанные в Библии; Ганс Шиндлер Беллами - ученик Хербигера, автор книги «Луна, мифы и человек» (1936); Денис Сора автор книги «Атлантида и господство гигантов» (1954) и «Религия гигантов н цивилизация насекомых» (1955).
Австралопитек - ископаемый высший человекообразный примат, живший около 2,6 млн, лет назад.
Второе начало термодинамики - один из основных ее законов, закон возрастания энтропии, меры внутренней неупорядоченности системы.
«Человек - существо общественное» - одно из основных положений «Этики» Аристотеля (384-322 до н.э.).
Проксима Центавра - ближайшая к Солнечной системе звезда.
Штирия - земля в Австрии; административный центр - г. Грац.
Булавайо - город на юго-западе Зимбабве.
Ливингстон - местное название Марамба, города в Замбии.
Королевский астроном - звание директора Гринвичской астрономической обсерватории.
Дуранго - город в штате Колорадо, США.
Марибор - город на севере Югославии, возле австрийской границы.
«Мария Селеста» - найденная в 1872 году между Португалией и Азорскими островами бригантина, экипаж которой исчез; одна из неразрешенных загадок XIX века.
Перигелий - ближайшая к Солнцу точка орбиты планеты.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон - Паразиты сознания

Оглавление

  • ПРИМЕЧАНИЯ (Страница 7)


Колин Уилсон - Паразиты сознания

Колин Уилсон

Паразиты сознания

 Читать книгу

Аннотация

«Паразиты сознания» — лучший и наиболее насыщенный философским содержанием роман К.Уилсона. По форме его можно причислить к ШЕДЕВРАМ ФАНТАСТИКИ: именно так и воспринимают эту книгу до сих пор многие ее читатели.Это книга об ученом-археологе, который обнаружил, что разум всех людей на Земле представляет собой нечто единое и что в этот Всепланетный Разум давным-давно вселились некие паразитирующие враждебные сущности, питающиеся энергией людского гнева и ненависти и для этого провоцирующие на Земле войны, революции и прочие социальные катастрофы. Это книга о победе над паразитами сознания и открытии новой страницы человеческой цивилизации — превращение освободившегося разума в Сверхчеловека.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Колин Уилсон - Биография

Колин Уилсон

На основную страницу

Биография

Колин Уилсон — английский писатель и философ. Родился в 1931 г. в г. Лестер (гр. Лестершир, Великобритания). После службы в армии работал лаборантом в школе, налоговым инспектором, разнорабочим и носильщиком в госпитале, продавцом журналов в Париже. В 1954 году он бросает работу и начинает зарабатывать себе на жизнь литературным трудом. В 1956 году он прославился своей первой книгой «Посторонний». В конце 60-х годов Уилсон стал ездить читать лекции в университетах США, где приобрел славу философа и психолога высокого класса. Преподавал литературу в США — в Холлинс-колледже (штат Вирджиния), в Университете штата Вашингтон в Сиэтле, Университете Ратжерса в Нью-Брансвике (штат Нью-Джерси), Институте Средиземноморья на испанском острове Майорка. Самоучка с биографией, которая много в чем напоминает биографию Максима Горького. Он пишет в год по семь-восемь книг. Живет отшельником в Горран-Хэйвене (гр. Корнуолл), в коттедже на скале, лишь иногда выезжая за пределы своей страны. Основные темы его творчества — преступность, неразгаданные тайны, сверхъестественное и дебри сознания. Уверенность, что мозгу человека много чего доступно, что человек может сделать, написать, открыть в десять раз больше того, что он делает на самом деле, настойчиво проходить через всю его творчество. Эта тема в полной мере отражена в его романе «Паразиты сознания» (1967), с посвящением «Августу Дерлету, который подсказал автору тему этой книги». Основная мысль произведения — человечество не достигло невиданных высот в постижении действительности, и главное своего духовного мира с его безграничными возможностями, только вследствие оккупации Земли некими паразитами, питающимися нашим сознанием и блокирующим все великие начинания, грозящие их обнаружить и уничтожить. Упомянутые в этой книге лавкрафтовские Великие Старцы, цивилизация которых была найдена профессором Остином около турецкой горы Карапете, переходят и в следующий роман Уилсона — «Философский камень» (1968). Эта книга посвящена проблеме подлинного бессмертия, достижению которого и мешают эти спящие уже миллионы лет Предтечи. В 1976 году Колин Уилсон написал еще один роман о человеческом сознании — «Космические вампиры», который лишен философской подоплеки происходящих в недалеком будущем событий. На этот раз речь идет о вторжении на нашу планету неких существ, способных умертвить человека за несколько секунд, высосав из него все его жизненные соки. Возвращение Уилсона в научную фантастику произошло спустя десятилетие, в 1987 году, когда вышла его серия приключенческих романов о Мире пауков, которую некоторые критики причислили к тонкой и интеллигентной пародии на коммерческую НФ. Ему принадлежат также и несколько литературно критических трудов по истории жанра («Научная фантастика как экзистенциализм», 1978) и творчеству отдельных писателей, как, например, Дж. Р. Р. Толкину («Древо Толкина», 1973), Г. Ф. Лавкрафту и Г. Уэллсу («Сила сна: литература и воображение», 1962) или Д. Линдсею («Странный гений Дэвида Линдсея», 1970).