Колин Уилсон - Метаморфозы вампиров 2

1 Колин Уилсон

- Какие еще возражения? - спросил Крайски на удивление ровным голосом.
- Я думаю, доктор Карлсен понимает.
- Ты понимаешь? - покосился Крайски.
- Я вижу, - сказал Карлсен, - он в нем разуверился.
- Почему? - голос у Крайски, хотя и ровный, выдавал любопытство.
Монах промолчал, и ответил за него Карлсен.
- Потому что секс основан на некоей незрелости. Мужчины и женщины считают, что желанны друг другу, потому что представляют друг для друга своеобразный вызов, где одолевается конкретная личность.
Крайски перевел взгляд на Мэдаха.
- Правда, - отреагировал тот. - Секс - это желание вторгнуться во внутреннюю сущность другого человека. То же, можно сказать, влечение, по которому взломщика тянет на взлом. Иными словами, по сути это влечение преступно.
Крайски лишь недоуменно покачал головой.
- Что в нем преступного? Ваши что, этим друг другу как-то вредят?
- Нет, не вредят, - согласился монах. - Но зачем они хотят заниматься любовью? Тот же импульс, по которому шаловливые ребятишки играют в сексуальные игры.
- По-твоему что, весь секс преступен?
- По сути, да.
Крайски растерянно развел руками.
- Для меня твои слова такой абсурд, что ни в какие рамки не вписываются. Ты рассуждаешь, как какой-нибудь замшелый кальвинист.
Мэдах лишь возвел брови. Карлсен понимал, почему он предпочитает в ответ молчать. Непонимание такое кромешное, что нет смысла чего-то доказывать.
Прерывая затянувшуюся паузу, Крайски спросил:
- Ну ладно, даже если, по-твоему, секс - это безнравственно, почему ты все-таки желаешь себе человеческого обличья? Объясни.
- Я думал, что как раз этим сейчас и занимался.
- У нас на Земле секс тоже существует, - напомнил Карлсен.
- Но вы не выбрали его решением эволюционной проблемы.
- А эвату, что ли, да?
- Это и есть главный аргумент моей книги. Наши предки уяснили, что секс может повышать интенсивность сознания. Этот проблеск они развили с помощью логики, неотъемлемой частью своего толанского наследия. - Он словно цитировал по памяти. - Результат, как видим, был, безусловно, замечательный. Но в основе своей ошибочный. Ошибка лежала в предположении, что секс сам по себе может выводить ум к новым высотам озарения и духа. Они проигнорировали тот факт, что половое влечение основано на запретности, которая в свою очередь исходит от незрелости. Иными словами, наши предки на перекрестке эволюции свернули не туда.
- И возвращаться теперь поздно? - заключил Карлсен.
- Возможно, и нет. Но вы же видите, что это бесконечно сложно. Для моих сородичей-криспиян секс не просто главное удовольствие - это еще и их религия. Что мне, по-вашему - начать движение за запрет секса и разрушение храма Саграйи? До добра это не доведет. Да и чем им это заменить? Что им ежедневно прикажете делать в час Саграйи?
- Но если вы видите, в чем здесь ошибка… - начал Карлсен. Мэдах с неожиданным норовом тряхнул головой.
- Даже я не вижу возможности низложить культ Саграйи. Что ни сутки, то в полдень меня, как и всех, разбирает вожделение. Каждый день я гляжу на свою красотку-библиотекаршу и жадно ею насыщаюсь. И в Солярий когда иду и смотрю на женщин, то в голове одна мысль: чтобы час Саграйи длился месяц, чтоб я успел овладеть ими всеми - подряд, одну за другой. Пусть это меня погубит, но пыл такой неодолимый, что умереть я бы хотел за любовным актом. В этом городе есть отдельные мужчины, побывавшие действительно со всеми женщинами, и женщины, перебывавшие со всеми мужчинами. Сограждане их очень высоко чтят за такое рвение в служении Саграйе. Здесь это считается буквально святостью.
Он смолк, и Карлсен вдруг осознал глубину его страданья. Вот почему, оказывается, Мэдаху по нраву выдавать себя за монаха и рядиться в коричневую сутану: это единственный способ выразить протест. Он считает себя аддиктом, безнадежно порабощенным наркотиком похоти.
Эти слова открыли и кое-что еще. Теперь ясно, чем занимался монах, сидя в храме у статуи Саграйи: возносил молитву. Эмоциональный ее осадок все еще гнездился в его мозгу, точно как неловкость от скрюченной позы сказывалась в коленях и голенях.
- Теперь-то ясно, почему мне нравится в человеческом теле? - воскликнул Мэдах.
Карлсен кивнул. Обуревающие сейчас чувства и откровения были так сильны, что трудно было говорить.
- Вы по-прежнему не возражаете против того, чтобы иной раз обмениваться телами?
Карлсен кашлянул.
- Конечно же.
Мэдах медленно кивнул. Карлсен понимал, почему он молчит: размениваться на «спасибо» было бы просто ханжеством.
- Ну что, готов? - словно из иного мира раздался вдруг голос Крайски.
- Да.
- Я вас оставляю, - спохватился Мэдах.
- Мы еще встретимся, - сказал Карлсен.
- Хорошо, - монах повернулся уходить.
- Еще один только вопрос! - окликнул вдогонку Карлсен.
- Слушаю?
- У вас в книге говорится что-нибудь о подлинной цели эволюции?
- Да. Я утверждаю: «Сознание должно контролироваться знанием ума, а не реакциями чувств».
Карлсен выжидательно молчал, но Мэдах, видимо, все, что нужно, уже сказал. Повернувшись, молча пошел, Карлсен взглядом проводил его спину, постепенно поглотившуюся теменью коридора.
- Ты понял, о чем он? - после выжидательной паузы поинтересовался Крайски.
- Безусловно. А ты?
Крайски, поколебавшись, пожал плечами.
- Похоже, понял. Только я вижу, вы оба с ним… ошибаетесь. (Наверняка хотел сказать: «Вижу, что вы оба сумасшедшие»).
Карлсен промолчал.
- Ну, пойдем, - встряхнувшись, сказал Крайски. Он направился к ведущему вниз проходу, Карлсен пошел следом.
- А я понимаю, почему он это место недолюбливает, - гулко докатился откуда-то спереди голос Крайски. - Я сам его терпеть не могу.
Порода под ногами была металлически гладкая, хотя стены по бокам покрывала сеть трещин и впадин. В жмущейся по стенам полутемени они прошли примерно сотню ярдов, после этого туннель взял вправо и они очутились в огромной пещере, залитой ровным свечением желтых кристаллов. Где-то на расстоянии смутно рокотало - похоже, бурный поток или водопад. Холодный сквозняк, казалось, веял в лицо откуда-то снизу. Своды такие высокие, что и не разглядишь.
Идущий снизу сквозняк, между тем, все усиливался. Карлсен передвигался медленно, осторожно, чувствуя где-то впереди приближение пропасти. Расстояние от стен было уже такое, что и рук толком не видно, а полупрозрачного Крайски и подавно. Так что, облегчение наступило, когда впереди очертились две заостренных башенки - Карлсен сразу понял, что передатчики. По размеру они были гораздо крупнее тех, что на берегу Ригеля, но с виду похожи.
Он зябко передернул плечами: руки-ноги от холода свело как каменные, трудно даже ступать. Ветер из по-прежнему неразличимой бездны тоже действовал на нервы. Звонкий шелест воды в ее пучине слышался теперь предельно ясно: сила течения, судя по всему, колоссальная.
Что-то шевельнулось (Карлсен невольно вздрогнул). Оказывается, всего лишь дверь башенки, бесшумно распахнувшаяся впереди. Ступив внутрь, он оказался среди усеянных серебристыми точками стен, образующих безупречной формы цилиндр. Огоньки вокруг сновали пронырливыми светляками, опять нагнетая странную отстраенность. Хотя здесь что-то другое, не снование: «светляки», когда потрогал их пальцем, оказались вмурованы в стену. Спустя секунду дверь сзади замкнулась, прервав ровный шум воды.
Почти мгновенно тело пробрало знакомое кружение. Одновременно с тем промозглость сошла, а с нею и скованность. За облегчением, как уже бывало прежде, повлекло вверх. Секундным всплеском донесся шум воды, мгновенно канувший в такт подъему по какому-то темному туннелю или трубе. Запрокинув голову, Карлсен сумел углядеть в вышине кружок бледного света, навстречу которому несся с огромной скоростью. Через несколько секунд он вынырнул на свет, продолжая взмывать, пока внизу не простерлась плоская белая поверхность какой-то планеты. Западный ее горизонт полыхал безжалостным сиянием, оттеняя небо подобием зеленоватых сумерек. Наружу Карлсен вышел через одну из тех дыр, что впервые увидел, когда приземлялся на Криспел.
Он вздрогнул от неожиданности, заслышав короткий смешок Крайски. Прозвучало где-то в груди, так что не понять откуда, но оглядевшись, Карлсен увидел: вот он Крайски, висит ухмыляется - с виду нормальный, непрозрачный, только кожа в зеленоватом свете отливает странной белизной, будто снег.
- Ну что, рай у нас позади, - подытожил Крайски с иронией, угадавшейся даже при телепатии.
Посмотрев вниз на поверхность, Карлсен понял, что она перестала надвигаться и они сейчас виснут в воздухе. Странное ощущение: зависать в гравитационном поле луны, явно не испытывая ее воздействия.
- Что теперь?
- Ждать, пока вибрация у нас не подстроится под волны Ригеля; энергия Саграйи их временно нейтрализовала. В общей сложности займет минут пять.
- А потом?
- Потом наведаемся на Ригель-3, страну моих сородичей.
- Ньотх-коргхаи?
- Нет, нет. Там все давно ушло под воду. Ригель-3 - земля уббо-саттла. На нашем языке зовется Кайраксис.
- Это что означает?
- «Самая возвышенная». Хотя в основном ее называют «Дреда», то есть просто «почва».
- Возвышенней, чем здесь? - спросил Карлсен. С такой высоты белое сияние равнины с куполами гор смотрелось крайне эффектно.
- Если сравнивать, - сухо заметил Крайски, - то здесь перед тобой вообще детский лепет.
Карлсен поглядел вниз на вершину горы, колпаком покрывающей подземный город, и удивленно заметил, что смотрит на кратер с милю шириной. И что более удаленные вершины тоже напоминают собой вулканы.
- Я и не заметил, что это вулкан.
- Он молчит уже с полмиллиона лет.
- А почему поверхность такая плоская?
- Потому что эвату весь свой инженерный опыт направили, чтобы ее максимально разгладить.
- Ты вроде не говорил о ее рукотворной природе.
- Ты меня не так понял. Криспел - осколок более крупной планеты, разорвавшейся в свое время от собственной вулканической активности. Он попал на орбиту Саграйи и стал спутником. Когда эвату впервые сюда пришли, здесь был типичный вулканический пейзаж. Они превратили его в зеркально гладкую поверхность.
- Зачем?
- Зачем вообще зеркало делают? Чтобы отражало свет.
- Но для чего?
- Пойдем, покажу. Делай как я.
Крайски как пловец провернулся на пол оборота в воздухе, так что тело у него пришлось параллельно земле. Карлсен попробовал как он, но лишь перевернулся вверх тормашками. Лишенный веса, он не мог использовать силу гравитации для управления своими движениями. Лишь распластавшись, с крайней осмотрительностью сумел он принять одинаковое с Крайски положение.
- Держи к свету, - велел Крайски. Он уже направлялся в сторону горизонта.
Указание это было для Карлсена пустой звук, однако, стоило поднапрячься, и он сумел пристроиться следом.
- Что нас двигает?
- Ментальная сила. Мысль нагнетает давление, как солнечный свет.
И вправду. Стоило жестче сконцентрироваться, и оказалось возможным управлять скоростью и нагнать Крайски. Как психолог, он частенько цитировал изречение - Мэплсона о том, что мысль - это разновидность кинетической энергии, сам при этом относясь к нему как к некоей метафоре. И тут, впервые убедившись в реальности этой фразы, потрясение представил себе ее потенциал.
Саграйя все еще находилась ниже линии горизонта, хотя на востоке небо за саблезубыми пиками уже налилось пронзительным сиянием. Этот «восход солнца» смотрелся куда внушительнее, чем на Земле - видимо потому, что Саграйя находилась гораздо ближе к своему спутнику, а потому казалась намного крупнее земного светила. По мере того как отраженный свет становился все ярче, Карлсен почувствовал у себя на щеках рдеющее тепло и тот самый, знакомый уже, трепет. Похоже, это как-то связано с сонмищем ярких искорок, вихрящихся над ореолом восхода (эдакое полярное сияние в миниатюре), проявление электрической активности, наверное. Ощущение легко перетекло в паховую область, преобразовавшись в сексуальное желание, близкое к эрекции. Невольно подумалось о хорошенькой библиотекарше Кьере, и зависть пробрала к Мэдаху: надо же, обладает ею каждый день. Но тут, когда за хребтом саблезубых пиков взору открылся торцовый срез спутника, скальным отвесом обрывающийся во мглу, невольный ужас смел всякое возбуждение, показав всю его тривиальность. В этот миг предельно ясно раскрылась основа пристрастия, порабощающего обитателей Криспела: они нагнетают его сами, своей волей.
Взору опять открылась мятущаяся поверхность Саграйи с ее неистовыми электрическими бурями и мглистыми смерчами, напоминающими вихри отдаленной пыли. С этого ракурса различалось, что Криспел не шар, а просто продолговатая глыбина породы, плоская и, словно, поддолбленная снизу резцом неуклюжего каменотеса. Этот самый низ, уныло черный и до странности пористый, напоминал чем-то жженый кокс. Скорее всего, луну эту швырнуло в космос каким-нибудь титаническим взрывом (хотя представить трудно: какой же силы должен быть вулкан, чтобы отколоть такой кусище!). Безусловно, есть во Вселенной силы, о которых земные астрономы не догадываются.
Проплывая под нижней стороной Криспела, Карлсен уяснил, что выдолбленность представляет собой некую гигантскую воронку диаметром как минимум с полсотни миль. Тускло черные закраины сходились посередине к дыре, точащейся, казалось, к самой сердцевине луны; просто смотреть в нее, и то голова шла кругом.
- Вот она, поверхность, вбирающая энергию Саграйи, - указал Крайски. - Когда Саграйя непосредственно вверху, эта воронка канализирует энергию через центр планеты и дальше наружу, на другую сторону. Вот тебе тот самый фонтан Саграйи.
- И это все естественного происхождения?
- Частично да, а частично уже довершено. Боже, какой безмерно грандиозный замысел! Пятисотмильную глыбу породы превратить в невиданных размеров солнечную батарею, верхнюю часть забелив, чтобы не уходила энергия… Если сравнить, то крупнейшие технические достижения человечества покажутся чем-то несущественным.
Но уже проникшись соблазном предложить приземлиться на черную поверхность, он ощутил в себе то особое внутреннее напряжение, предупреждающее: что-то надвигается. Уши заложило как под местным наркозом, и голова закружилась. На секунду пронизала мысль о неистовом ветре, подхватившем его, Карлсена, словно перышко - вот-вот сейчас возьмет и ахнет о глыбу Криспела. И опять свет размазался, а тело будто вытянуло тугим жгутом, хотя и не так сильно, как бывало раньше. Сознание растворилось в некоем полусне, где все происходило с такой скоростью, что моментально забывалось - осенний мглистый ветер с лоскутьями мертвой листвы. Время пошло как бы урывками…
Придя в чувство, он снова зажмурился от нестерпимого, слепящего света Ригеля - жесткие лучи обдавали тело словно водяные струи. Напор не ослабевал и тогда, когда Карлсен отвернул голову и притиснул к лицу ладони (терпеть уже сложно: ощущение на грани болевого). И тут дискомфорт неожиданно схлынул, сменившись умиротворенной тишиной. Все равно, что из- под хлещущего града нырнуть под навес.
Он открыл глаза и понял, что причиной этого внезапного спокойствия была планета, отгородившая его, Карлсена, от солнца. С этого расстояния она смотрелась примерно вчетверо крупнее земной луны. Серого цвета и с вертикальными прожилками темных облаков, она походила на жемчужно- мраморный шар. Поверхность напоминала фотоснимки Сатурна. Секунду Карлсен недоумевал: как, интересно, планета различается, когда солнце находится сзади, но тут сообразил, что в небе еще как минимум три спутника, гигантскими зеркалами отражающих голубое сияние. Интриговало и то, что у темных прожилок вертикальная направленность (планета вращалась с севера на юг, под прямым углом к эклиптике спутников). Уже на его глазах темное пятнышко на северном полюсе неторопливо сместилось за горизонт.
Видимо, Ригель-3 имел сходство с Венерой: его тоже покрывала плотная кора облаков. С приближением (спускались, судя по всему, со скоростью тысяч миль в минуту, хотя скорость ощущалась не больше чем на авиалайнере) Карлсен в районе экватора различил нечто, напоминающее обширную прогалину в облачном слое. Но когда повернул, было, в том направлении, в груди упредительно ожил голос Крайски:
- Не туда. Нам на другую сторону планеты. Чуткое подрагивание - признак гравитационного поля планеты - указывало, что тяготение здесь гораздо сильнее земного. Может, именно поэтому по мере приближения нагнеталось какое-то неизъяснимое ощущение: зловещесть и поистине магнетическое влечение одновременно, словно затягивающие в водоворот.
- А почему не через ту брешь в облаках? - поинтересовался Карлсен.
- Это известило бы о нашем появлении.
- Оно может кому-то не понравиться?
- Местами, - тон Крайски не располагал к дальнейшим расспросам.
По мере приближения, все больше впечатлял сам размер планеты. Вот уже четверть часа летели к ней, не снижая хода, а она, во всю ширь заполонив собой горизонт, так и не приближалась. Что-то в силе ее магнетизма наполняло душу странной беспомощностью, от чего вспоминалось детство.
Наконец приблизились настолько, что в стратосфере стали различаться змеисто трепещущие языки молний, стомильной длины каждый. Временами облачный слой, казалось, разрывался вспышками напряженного огня - с шипением, как какое-нибудь опасное пресмыкающееся. Карлсена начали было разбирать опасения, но один взгляд на лицо спутника вселил уверенность, что бояться нечего.
Неожиданно, они на лету упруго вошли в ватную серость (мелькнула мысль, что вода). Прошло несколько секунд, прежде чем дошло, насколько плотна здесь облачная взвесь: облака буквально, полужидкие. Поглядев мимолетом наверх, Карлсен заметил, как за ними обоими тянется сероватый истаивающий след: что-то вроде шлейфа пузырьков, стелящегося следом за ныряльщиком.
Чем глубже проникали в атмосферу, тем темнее становилось вокруг. Крайски в какой-то момент сменил направление, и двигаться начали параллельно поверхности. Вскоре окунулись в черноту темнее ночи, и присутствие Крайски угадывалось лишь благодаря телепатической связи. Мрак, казалось, длился вечность. Наконец, к облегчению, забрезжили первые проблески света. Еще несколько минут, и вокруг занялось мутное белесое свечение, будто в толще океана. Тут Крайски снова сменил направление, и они начали терять высоту по наклонной. Удивительно то, что, несмотря на многомильный спуск через осязаемо плотный пар, свет не убывал.
- У атмосферы высокая проводимость, - прочел его мысли Крайски, - и от этой статики возникает свечение, во многом, как неоновый свет.
Совершенно неожиданно они вынырнули под облаком, милях в десяти над поверхностью, и от открывшегося вида Карлсен в благоговейном ужасе затаил дыхание. Во всех направлениях, куда ни глянь, тянулись заснеженные горы, разделенные широкими обледенелыми низинами. Только горы такие, каких он прежде не видел. В призрачном свете они смотрелись чернильно черными, и по высоте перекрывали высочайшие земные пики - у иных вершины терялись в облаках. Однако, в отличие от земных, эти были шероховаты, изогнуты, выщерблены и выскоблены так, будто созданы безумным скульптором в порыве самовыражения. Геолог впал бы в прострацию от такого вопиющего противоречия законам геологических формирований. Сама гротескность иных очертаний (звериные морды, уродливые людские силуэты) намекала, что порода здесь может быть только осадочная, вроде песчаника или мела, однако, встречались места, где она волокнисто вытягивалась подобием дьявольских языков, напоминая плавленную пластмассу или стекло. На других участках исполинские, забитые снегом зубья вершин напоминали гранит, источенный шквальными ветрами и градом.
Один из принципов формирования гор мгновенно прояснился, когда облако вверху озарилось вдруг изнутри, словно магниевая вспышка, заставив невольно зажмуриться. Секунда, и вслед за жестоким взрывом внутри облака полыхнула молния, прямая как лазерный луч. Удар, взметнувший сноп синеватого дыма, пришелся на один из горных зубцов. Когда рассеялось, порода расщепилась на преострые пики, расплавленная порода стекла по отвесным склонам, взняв курящиеся султаны пара - странно змеистые, словно живое существо.
- А что, если… - завершить мысль Карлсен не успел: белый жгут молнии, пронзив его тело, с сухим треском шарахнул внизу по вершине, от чего их обоих обдало клубами пара. Не было ни боли, ни шока, наоборот, молния наводнила шалой радостью, какая накатывает, когда на пляже с ног до головы окатит волна. Карлсен, переведя дыхание, безудержно захохотал.
Состояние усугублялось еще и тем, что впервые после отлета с Земли тело ощущалось абсолютно нормальным. Хотя интуиция подсказывала, что все это из-за мощного притяжения планеты, при которой земное тело было бы несносным гнетом. Получается, ошибкой было считать, что «астральное тело» не подвержено гравитации.
- И так у них по всей планете? - спросил Карлсен.
- Нет. Массив этот зовется Горами Аннигиляции из-за…
Еще одна вспышка молнии на полуслове обволокла его огнистым коконом. Крайски оказался вовсе не таким плотным, от молнии тело у него сделалось фактически прозрачным.
- Надо двигаться, - поморщившись, сказал он и указал на горизонт, где небо начинало светлеть. - Днем здесь вообще неописуемо.
Не дожидаясь, он начал удаляться в сторону светлеющего северного горизонта: корпус почти параллельно земле, руки притиснуты к бокам. Карлсену проще было лететь, вытянув руки впереди. Крайски скользил удивительно ходко, и не угонишься. Оказывается, притяжение на этой планете также влияет на способность передвигаться «ментальным давлением». Легкости и непринужденности в движении больше не было, требовалось одолевать встречное сопротивление, примерно, как в море. Видя, что Крайски отдаляется все сильнее, Карлсен раздраженно окликнул:
- Куда спешка-то такая?
Крайски слегка замедлил ход.
- Опасно здесь.
- Что опасно, как? Молния же на нас не действует.
- Меня не молния волнует.
- А что?
- Пошевеливайся, - только и сказал Крайски.
Через несколько минут рассвет заполонил северный небосвод действом, напоминающим фейерверк. Встающее солнце даже сквозь облака сияло голубизной, ярче раскаленного металла. Вокруг рассветным накалом пылали полукруглые кольца, пульсируя словно сердца. Крайние из них метали кривые искры-ракеты. Само небо бесконечно преломлялось, словно вот-вот взорвется.
Эта гонка с неизменным отставанием начинала утомлять.
- А что, помедленней нельзя?
- Нельзя.
На этом слове Карлсена резко накренило, словно они угодили в воздушную яму. Крайски ругнулся. Завертело будто рыбу от взрыва толовой шашки.
- Давай за мной! - как бы издалека донесся голос Крайски, и тут Карлсена, схватив словно клещами за запястье, поволокло вниз.
Опомнившись, он обнаружил, что навстречу с неистовой скоростью мчится земля. Далеко внизу по дну долины змеилась белая река. Карлсен не успел еще всполошиться, как отвесная стена утеса слева перестала нестись и он понял, что спуск замедляется, словно кто-то аккуратно подтормаживает. Еще в тысяче футов над землей они остановились и зависли в полутьме.
- Что случилось?
- Горный червь уловил наши вибрации.
- Червь??
Крайски долго молчал, будто прислушиваясь. Когда заговорил снова, в голосе чувствовалось облегчение.
- На языке коргхаи оно звучит как «нодрукир», земляная змея. Это простая форма вампира; живет тем, что поглощает жизнь.
- Мы же бесплотны, как он нас улавливает?
- Он улавливает любую форму жизни.
Крайски, не договорив, снова начал снижаться, Карлсен следом. Вскоре они уже стояли на подобии жесткой травы - темно-синей, близкой по оттенку к индиго, и прихваченной изморозью. Вокруг - тонкая взвесь тумана.
Зубастые пики были уже ярко озарены, отраженное сияние все заметнее сказывалось и на долине. Они стояли в сотне ярдов от широкой реки, несущейся с такой силой, что над водой клубилась завеса тумана. Оглушительный рев то и дело перемежался стуком и скрежетом, словно где-то работали жернова. Цепко вглядевшись в туман, Карлсен различил, что это огромные глыбы льда (иные с дом величиной), кружась по течению словно лодчонки в бурю, бьются друг о друга, выстреливая искристые осколки - некоторые из них снежинками таяли у него на коже. Такая слепая сила вселяла ужас. Карлсен минут пять стоял, не отводя глаз, будто загипнотизированный этим буйством.
Свет все прибывал, различалась уже каждая травинка под ногами, жесткая как провод. Холод стоял промозглый - хотя теперь, когда тело будто бы обрело нормальный вес, пробирало не так как на Криспеле.
- Что теперь? - спросил Карлсен (если б не телепатия, голос бы утонул в немолчном грохоте).
- Надо двигаться, пока не стало совсем светло.
Позвав рукой, Крайски стад медленно подниматься в воздух. Освеженный короткой передышкой, Карлсен последовал за ним. Шум реки пошел на спад. Да-а, теперь и представить сложно, как можно будет свыкнуться со своей оболочкой на Земле, вновь под гнетом притяжения.
Ближе к верхотуре, где-то в пяти тысячах футов над долиной, опять вырвались под солнце. Приятной неожиданностью было окунуться в жар синеватого света, чуть покалывающего занемевшую кожу. По обе стороны горизонт властно урезали зубастые пики, хотя, снижаясь, крутые стены полого сходили в долину. С такой высоты река внизу смотрелась серебристой ниточкой - видно, циклопический этот каньон вытачивался в породе сотни тысячелетий, и река изначально находилась на уровне их теперешнего полета.
Почти уже поднявшись к вершине откоса, усаженной черными остробокими валунами, Крайски снизил скорость. Не добрав полусотни футов (гребень снизу смотрелся зазубренным ножом), остановился и вовсе, а затем тронулся вдоль, держась футах в десяти от стены. Карлсена начало разбирать неуемное любопытство, что же там наверху, однако чутье подсказывало: лучше на это не поддаваться.
Пройдя примерно милю, они добрались до места, где в породе открывалась трещина, рассекающая стену с верхотуры до самой низины, словно от удара невиданного молота. Почти незаметная на расстоянии, сверху она разверзалась десятифутовой брешью, уходящей, казалось, в самую сердцевину горы. По ней Крайски проделал путь наверх, вместо ступеней используя клинья породы, засевшие в трещине. Облюбовав один из них под лежак, он осторожно выглянул сверху, после чего поманил Карлсена.
- Вон, что зовется у нас нодрукиром.
Карлсен взгромоздился на плиту у закраины бреши и выглянул в долину. Покачал головой: никакого червя и в помине нет. Лишь сизая от синего света порода, круто уходящая в голую низину, а посередине не то белая река, не то наледь, издали и не разберешь.
- Где?
- Голову пригни, - сердито зашипел Крайски. Карлсен, силясь побольше рассмотреть высунул и голову и плечи.
- Не видно все равно, - сказал, нагнувшись, Карлсен.
- Ты смотри внимательно, только не высовывайся. Ничего такого не замечаешь?
Поизучав долину с минуту, Карлсен сообщил:
- Ледник там какой-то странный. С низины до половины склона, по обе стороны.
- Оно и есть, - кивнул Крайски. - Нодрукир, можно перевести как «зоолит». Иными словами, форма жизни - нечто среднее между живым существом и минералом.
- Но как…
- Смотри.
Он указал на север. Щурясь на солнце, Карлсен заметил в небе стаю крупных птиц. С приближением стали слышны их резкие крики, напоминающие лягушачье кваканье. Они летели на юго-запад, направляясь в сторону от долины. Но еще в двух милях стая сменила направление и взяла прямо на расселину. На более близком расстоянии Карлсен разглядел, что это не птицы, а скорее огромные летучие мыши с размахом крыла футов двадцать с лишним, нескладно хлопающие крылья выдавали вместе с тем недюжинную сноровистость.
И тут дошло, что заставило их сменить направление. Он и сам почувствовал некую тягу, словно тело превратилось в металл и норовило прильнуть к плите. Ощущение не лишенное приятности: легкий трепет, от которого по коже волнами расходится тепло.
Птицы опасности явно не чуяли: странные крики, вблизи напоминающие скорее отрывистое рявканье, служили тому, чтобы стае держаться скопом. Вытянутые за туловищем лапы поражали своей длиной, а когти такие, что уцепят барана.
И вот, когда стая затмила небо, подул сильный ветер. Одновременно увеличилась магнитная сила, притиснув к камню так, что мышцы занемели. Ветер постепенно перерос в бурю, разметавшую птиц, словно осеннюю листву. Горы огласил заполошный клекот - сигнал тревоги.
В этот момент произошло нечто неожиданное. Гогот становился все пронзительнее и назойливей, а разметанная было стая снова сбивалась в кучу. Совершенно неожиданно сумятица утихла и стая, сменив направление, взмыла единым согласованным порывом. Даже те из птиц, что потеряли ориентир, перестали пикировать в низину и быстро набирали высоту. С минуту Карлсен четко сознавал, что между совокупной волей стаи и силой, влекущей вниз, идет некая борьба: кто кого. Несколько секунд, и стая, заложив вираж на запад, скрылась за зазубренной кромкой откоса по ту сторону долины.
Посмотрев вниз, Карлсен увидел, что несколько птиц вырваться не смогли - они отчаянно бились, продолжая между тем снижаться. Все дальше и слабее слышалось испуганное квохтанье. Через несколько минут все было кончено: они недвижно лежали, черными мотыльками распластавшись на наледи.
- Они мертвы? - спросил Карлсен.
- Нет, что ты. Жизнь из них убудет через несколько часов.
Крайски начал выбираться, страхуя спуск руками. Карлсен попытался направиться следом, и тут с беспокойством заметил, что соскальзывает вбок. Плита, к которой он прижимался, имела покатость, вначале как бы и не существенную: удавалось упираться носками в трещину. Теперь этого не хватало: ветер гнал верхнюю половину тела к краю плиты. А уж там зоолит через брешь вытянет в смежную долину.
- Крайски!
Крайски, подняв голову, раздраженно фыркнул. Упираясь коленями в скалу, двинулся обратно.
- Быстрее, держаться нет сил, - поторопил Крайски, стараясь голосом не выдать страха.
Крайски будто не слышал - осмотрительно полз. Резкий порыв ожившего вдруг ветра безошибочно предназначался для Карлсена. Левой рукой он судорожно искал за что-нибудь ухватиться, но закраина плиты была округлой, и пальцы соскальзывали. Он что было силы притиснулся к гладкой поверхности, пытаясь обхватить ее руками, носки вогнав поглубже в трещину. Между тем корпус дюйм за дюймом смещался вправо, выворачивая обе лодыжки. Мышцы левой руки жгло от напряжения: удержаться!
Почувствовав у себя на щиколотке хватку Крайски, он забеспокоился, что сейчас его потащит вперед ногами. А от этого держаться за камень еще трудней, и потянет дальше в сторону.
- Да нет, не так…
- Заткнись давай, и ноги вынь.
Карлсен послушался, и его тут же буквально опрокинуло. Плита внизу мгновенно сдвинулась. Отпустись сейчас Крайски, и он вылетит как пробка из бутылки. Но Крайски прочно держал обеими руками с такой силой, что не ровен час кости хрустнут. В считанные секунды его стянуло с шаткой плиты и прижало к стене утеса, где появилась возможность зацепиться пальцами за шероховатую поверхность. Ветер усилился, но тем самым лишь сильнее прижимал Карлсена к утесу. От облегчения он закрыл глаза и припал щекой к скале будто к подушке. На секунду, показалось даже, задремал.
Тычок снизу дал понять, что ветер прекратился, и пора двигаться. Он оттолкнулся от стены и начал спускаться.
- Спасибо, - сказал он вниз.
Крайски не ответил.
Десятью футами ниже сила, прижимавшая к скале, также исчезла, отчего тело сделалось легким как воздушный шар. Тепло солнца показалось вдруг волшебным даром.

1 Следующая страница


Метаморфозы вампиров 2 2

- Может, отдохнем чуть-чуть? - спросил он у Крайски.
- Нет. Отдыхать в этом краю опасно.
С этими словами Крайски, повернувшись, легко толкнулся в воздух. Карлсен устало взлетел следом. Что угодно б сейчас отдал, лишь бы поспать на солнышке.
Вскоре стало ясно, что Крайски держит курс на самый высокий из пиков, уходящий вершиной в серую кору облаков. Но еще задолго до того он отклонился к вершине поменьше, петушиной шпорой выпирающей из склона, и приземлился на ее заснеженную поверхность.
- Вот здесь безопасно. Никаких тебе зоолитов, - сказал он, дождавшись, когда Карлсен опустится рядом.
Карлсен посмотрел вниз, в долину, чьи похожие на седло склоны покрывала трава, манящая, словно теплая постель.
- Куда нам?
Крайски указал на равнину, едва различимую с такой высоты. Под голубым солнцем она отливала серебром.
- Вон она, земля Хешмар. Видишь вон тот вырост, напоминает дерево? - (Карлсен покачал головой: свет слепил глаза). - Там внизу Хешмар-Фудо, город женщин.
- Сколько до него?
- Недолго. Только подходить надо осторожно, долина за долиной.
- А напрямую пролететь нельзя?
- Лети, если хочешь. Зоолиты тебя быстро проводят куда надо.
Миль сто до серебристой равнины, никак не меньше. Карлсен вздохнул.
- В таком случае мне надо отдохнуть. Сил уже не осталось.
- Ладно, - Крайски покорно пожал плечами. - Полчаса.
Облегчение от этих слов охватило неимоверное. Встреча с женщинами- груодами в теперешнем состоянии - перспектива мало заманчивая.
Долина хотя и была залита светом, в самой низине воздух пока еще не прогрелся. Журчащий понизу ручеек наполовину был покрыт льдом, вытекал он из скважины в холме. На прихваченной инеем жесткой траве лежать было невозможно, но, пройдя немного вдоль ручья, Карлсен у истока набрел на толстый мох, похожий на синий бархат. Нагнувшись, пощупал: и вправду мягкий, вот удача-то. Распластавшись на спине, он закрыл глаза.
- Я тут рядом поброжу, - сказал Крайски.
Карлсен кивнул, уже разморенно.
Но через несколько минут резко очнулся. Оказывается, безопасность чувствовалась лишь в присутствии Крайски, стоило остаться одному, и ее как не бывало. Карлсен открыл глаза навстречу серому небу, и нахлынула вдруг безмерная тоска по дому: ужасно тянуло обратно на Землю. Бескрайность Вселенной пугала, выбивая точку опоры из-под такой пустячной, погрязшей в себе безделицы, как человеческий род. Как-то разом, вдруг он почувствовал себя невыразимо одиноким, заброшенным.
Понятно, причиной здесь было утомление - следствие только что пережитой опасности. Вместе с тем, напряжения и угнетенности это не снимало. Как ни внушай себе, что это глупо, страх все равно остается.
Он повернулся на бок и попытался расслабиться, прогнав все мысли и слушая единственный в долине звук - звонкое журчание воды. Оно чем-то напоминало Землю, а потому успокаивало. Хотя и здесь крылось какое-то различие. Чего-то словно не хватало: какой-то земной размеренности, гладости шума.
Или это просто чудится? Карлсен из любопытства пошевелился на спине и наклонил голову, чтобы лучше слышать. В чем различие? Может, лед на поверхности дает странно металлический отзвук, сродни колокольцам? Или вода течет через какой-нибудь полый камень? Карлсен, сев, вгляделся в ручей. Глубиной буквально с дюйм, на дне розовые камешки в медно-зеленую крапинку, задумчиво вьются в струях нити синих водорослей. Лед под солнцем начинал уже подтаивать, обламываясь слоинками слюды.
Снова закрыв глаза, Карлсен внезапно уловил сходство звука со стрекотанием печатающей машинки - не сам по себе звук, а его распределение. У машинки стрекот механический, но если вслушаться, непременно станет заметна постоянная перемена в звучании - из-за того, что слова чередуются по длине. Примерно как в музыке: ритм кажется ровным, а мелодический рисунок - нет. Именно эта неровность, подобно речевому потоку, дает ощущение связности.
Воздух постепенно прогревался, размаривало. Смежив веки, шум воды Карлсен воспринимал с каким-то отрадным чувством, словно слушал фугу Баха в великолепном, точном исполнении. Сознание незаметно изникало, сменяясь умиротворенностью, что иной раз навевается наступающим сном. Вместе с тем звук воды по-прежнему проникал в его дремоту, постепенно донося, что он и есть некий язык, причем, поддающийся пониманию. А доносил он своим шумом не то историю, не то сказку, и впечатление было, что началась она задолго до того, как в нее вслушаться.
Ощущение связной речи было настолько сильным, что Карлсен вклинился с вопросом:
«Где ты?»
Не прерывая потока, голос откликнулся:
«Разве в этом дело?»
Слова не отделялись от общего потока, а как бы проступали сквозь него. Смешение рационального и иллюзорного было точно как во сне.
Повременив несколько секунд, Карлсен снова вставил вопрос:
«Чего ты хочешь?»
«Сказать, что ты прав. Ты глуп.»
«Почему?»
«На этой планете глупо страшиться. Страх привлекает опасность. Безопасность твоя единственно в том, чтобы не страшиться.»
Логика какая-то странная…
«А если опасность все же наступит?»
«Безопасность единственно в том, чтобы не страшиться», - повторил голос.
«Но…»
«Лучше не задавать вопросов. Вопросы лишь порождают смятенье».
«Tы, по крайней мере, можешь сказать, где ты?»
«В этом нет смысла».
«Или как тебя называть?»
«Йекс», - произнес голос после некоторой паузы. Прозвучало гулко, будто эхо в пещере.
«Йекс?»
Ответа не последовало. «Йекс?», - повторил еще раз Карлсен и тут же поймал себя на том, что проснулся. Не смолкая, журчала вода, только смысла уже не было.
- Пора вставать, - послышался голос Крайски. Солнце стояло уже высоко: судя по всему, прошел как минимум час. Карлсен сел, зевая и протирая глаза.
- Ну как, спалось нормально? - поинтересовался Крайски.
- Да, спасибо. Даже очень. У этой долины есть название?
- Я что-то не знаю. Эта вот гора зовется Джираг, «сторожевая башня». Главная вершина - Мадериг, высочайшая во всем хребте. А что?
- Сон был приятный.
Сдерживая очередной зевок, он заметил, что Крайски покосился как-то странно. Карлсен лег на живот возле ручья и плеснул в лицо пригоршню воды. Холод такой, что заломило лоб. У воды был характерный грунтовый привкус.
Он еще раз вгляделся в каменную скважину. Родник как родник, хрустально чистый, течет себе откуда-то из черноты.
- Э-эй! - сложив ладони рупором, крикнул Карлсен. Голос раздвоился эхом, будто в пещере.
- Ты чего? - удивленно спросил Крайски. - а Карлсен пожал плечами.
- Эхо пробую.
Крайски поднял брови, но ничего не сказал. Небо выцвело почти добела, лишь вблизи светила облака полыхали синим цветом, отдаленно напоминая облачный закат на Земле. Ригель смотрелся внушительно, во много раз крупнее земного солнца и, видимо, гораздо жарче. Зной становился все более гнетущим.
- Уходить пора, - знающе сказал Крайски.
Прижав руки к бокам, движением ныряльщика он взмыл в воздух - без рисовки, но с некоей животной грацией. Карлсен толкнулся следом, вытянув руки над головой - в сравнении с Крайски, понятно, угловато и неумело. Однако, само ощущение полета наполняло светлым восторгом. С необыкновенной силой и ясностью представилось, что именно для полета рожден человек, а прикованность к земле для него, наоборот, противоестественна.
Так одолели более десятка миль, проплыв в одном месте над полным зеленой воды вулканическим кратером и каменистой долиной, такой глубокой, что не видно и дна. Судя по прямоте маршрута и уверенности Крайски, маршрут уже разведанный.
Крайски, похоже, направлялся к холму с округлыми боками и плоской вершиной: ни дать ни взять полувкопанное яйцо с обрезанной макушкой. Склоны покрывали синие космы травы.
Зависнув над плоской седловиной, он опустился на нее обеими ногами.
- Ну вот, пока хватит.
Площадка в пятьсот ярдов была утыкана валунами.
- И что нам теперь?
Крайски подошел к северной закраине.
- Видишь вон то?
- Что?
- Да вон же оно, на свившуюся змею походит!
- Не вижу.
- Вон там видишь камень, на черепаху похож? А теперь от него чуть левее. Ну, теперь различаешь?
- Да вроде… (Ага, различишь здесь: наворочено черт знает что).
Крайски склонился над округлым камнем.
- Помоги-ка мне сдвинуть.
Камень, хотя и размером с пушечное ядро, оказался на удивление тяжелым: подкатить его к краю плато стоило труда. От дружного толчка он набирая скорость покатился по склону - гораздо быстрее, чем на Земле. Мчался он прямиком на ту самую «черепаху» и шарахнул по ней так, что долину огласило эхо, камень раскололся надвое. И тут, ярдах в сорока, неожиданно взметнувшись, чутко закачался золотисто-коричневый силуэт. На них была повернута длинная, узкая голова.
- Боже, что это?!
- По-нашему каплана, «зверь о тысяче лап».
- Она же к нам сейчас полезет!
- И хорошо. Ты помогай, помогай.
Тревога придала силы: несколько секунд, и по склону скатился еще один камень. Этот налетел на какое-то невидимое препятствие и сшибся на сторону, слегка разминувшись со змеевидной тварью. Та гневно зашипела и с неожиданной прытью устремилась в их сторону. Карлсен попытался отпрыгнуть, но ноги отяжелели, будто свинцовые.
Повернувшись к Крайски, он с удивлением увидел, что тот распластался на земле.
- Что делать-то?!
- Ничего не делай. Просто стой как приманка, и все.
Он на корточках торопливо засеменил к дальнему краю плато и где-то на закраине скрылся из виду.
Карлсен с тревогой следил, как тварь хлопотливо ползет навстречу, извилисто колыхая спиной. Крайски хотя и приободрил, скорость-то вон какая… С этого расстояния уже различалось, почему создание «о тысяче лап». Потому что не змея, а какая-то тысяченожка или проволочник с сотнями кривых лапок по бокам плоского, сегментного брюха. Глаза были вплотную уставлены в него, и к месту пригвождала некая волевая сила. Взбираясь на крутизну, каплана чуть замедлилась, растянувшись во всю свою длину (под сотню футов!) с когтистым, как у скорпиона, хвостом.
При таком темпе долезет не сразу. Глядя сверху в алчно поблескивающие оловяшки глаз и усердно семенящие лапы, он вдруг вспомнил о немом диалоге с ручьем. Одновременно всплыли те самые слова: «Безопасность единственно в том, чтобы не страшиться…» Неимоверным мышечным усилием удалось поднять одну ногу, лицо, между тем, сосредоточенно насупив так, что со стороны можно и усомниться: в своем ли уме. Едва это произошло, как тварь, похоже, поколебалась, словно почуяв перед собой неожиданно серьезного противника. И Карлсен понял, что обрел решающее преимущество.
Тут стал виден Крайски, парящий в воздухе в полусотне футов позади капланы. Карлсен не ослабил концентрации и тогда, когда тварь уже одолевала кручу, гнал всякое от себя сомнение. Хотя Крайски был с голыми руками: что у него на уме, непонятно.
Краем глаза тварь заметила Крайски и повернула голову. Гвоздящая к месту сила тотчас ослабла, и Карлсен волоча ноги (все еще как каменные) отодвинулся от края. Спустя секунду-другую над ним выросла голова - длинная, заостренная, с глазами-оловяшками и какой-то пикой вместо носа. Пасть без зубов, лишь черный язык торчком.
Вместо того чтобы перелезать, каплана продолжала вздыматься, пока не выросла над Карлсеном на двадцать футов. Голова качнулась назад, готовясь прянуть, напряженно подрагивал черный язык. Дыхание попросту разило невыносимым смрадом.
Тут Крайски, вынырнув сзади, дерзко ринулся каплане прямо на голову. Глаза у твари гнездились по бокам, и она уловила маневр - резко крутнувшись, прянула, чуть не поймав Крайски в щелкнувшие челюсти. Крайски улизнул и тут же кинулся снова, на этот раз с затылка. Дыбясь над закраиной плато, каплана не могла развернуться, не потеряв при этом равновесия (короткие лапы смотрелись нелепо) - вместо этого она лишь сильнее вытянулась при броске.
Какую-то секунду туловище с кривыми шпильками лап во всю длину прогибалось в воздухе, и тут что-то сухо треснуло. В тот же миг Карлсен почувствовал раскрепощающую легкость. Толкнувшись словно пловец, он взвился на полсотни футов в воздух. Тварь внизу, покачнувшись, наконец лишилась равновесия и грянулась с хлестким звуком, напоминающим удар бича. Скатившись по склону, она завалилась на спину, дрыгая ногами как при беге.
Крайски приземлился возле, наблюдая за агонией с мрачным удовлетворением. Карлсен приближался более осторожно, чувствуя при этом муку и смятение существа, будоражащие словно эфирные волны. Судя по голове, откинувшейся под неестественным углом, у капланы была сломана шея. Снизу в землю впитывалась желтая жидкость. Подойдя с другого бока, он увидел, что из плоти выпирает кость. Глаза уже подергивались пленкой, а из угла пасти сочилась все та же желтая жидкость. Голова в длину была шесть с лишним футов.
- У нас говорят: «Поганый как каплана». Понимаешь, почему?
Карлсен кивнул, передернувшись от отвращения. Кровь смердела не так как дыхание, но все равно приятного мало.
- Шея у нее слабое место, - со смаком сказал Крайски. - Стоит вынудить ее резко дернуть головой, как верхние позвонки лопаются.
- Ты такое прежде проделывал?
- Многократно, - ухмыльнулся Крайски. Карлсен отвел взгляд, чтобы скрыть неприязнь. Что-то в глазах Крайски (эдакая грубая удаль) смутно тревожило.
Минут десять стояли ждали, пока каплана затихнет - она была еще жива: золотистая кровь по-прежнему выходила толчками. Был момент, когда скорпионий хвост, взвившись, прыснул липкой зеленью, трава от которой почернела как от кислоты. Карлсен пошел под ветер, подальше от вони.
- Куда побежал, - окликнул Крайски, - еще не закончили.
- Разве нет?
- Я ее что, по-твоему, смеха ради убил? (Карлсен почему-то думал, что именно поэтому).
Крайски подошел к шее капланы и, протянув руку, взял на палец вытекшей крови и размазал по груди.
- Ты что делаешь?? - вскинулся Карлсен.
- Гарантия, что нас не засосет зоолит. - Зачерпнув целую пригоршню, он отер все тело. - Давай-ка присоединяйся.
- Меня-то, надеюсь, ты эту мразь втирать не заставишь?
- А чтоб заживо сожрали, не хочешь? - Крайски стоял в позе, в какой намыливаются под душем. С особым удовольствием он, похоже, втирал жидкость себе в гениталии.
Карлсен приблизился, сдерживая брезгливость.
- Что, в самом деле необходимо?
- Ты живым отсюда желаешь выбраться или нет?
- Ну ты и спросил.
- Тогда необходимо. - К гадливому удивлению Карлсена, он натер еще и волосы. - Делай как я.
Карлсен осторожно протянул ладонь под капающую кровь. Думал, что будет липко, а она оказалась маслянистой. Задержав дыхание, он втер ее в бедра и живот. Секунды не прошло, как легонько защипало. Вспомнилось, как однажды случайно перепутал противоартритную мазь с кремом для рук. Беспокойство мелькнуло, когда пощипывание переросло в жжение, но оно тут же сгладилось в приятно возбуждающее тепло. Как будто тело обрело чувствительность наравне с языком и пробовало теперь на вкус некую искристую жидкость. Понятно, почему Крайски втер ее в гениталии: ощущение определенно сексуальное.
Крайски с легкой усмешкой смотрел, как он, собрав кровь в пригоршню, стал растирать ее по груди и плечам. От приятности даже запах не казался уже таким нестерпимым: какая-нибудь растительная гниль, вполне переносимая - пил же сам когда-то на Аляске экстракт рыбьего жира, чтобы не простудиться.
Крайски между тем натирался по второму кругу.
- Интересно, откуда это… ощущение? - полюбопытствовал Карлсен.
- Жизненная сила. У капланы жизненная энергия хранится в кровеносной системе.
- А у нас нет, что ли?
- И у нас, только в меньшей степени. А то чревато.
Почему, выяснять не было необходимости. Жизненная сила капланы, по- своему хмеля, впитывалась напрямую в кровь. Потому, видимо, и запах такой отталкивающий, чтобы отпугивать всяких кровососов. Кстати, при втирании в гениталии чувственного эффекта не возникло - просто поток тепла и жизни, от которого буквально перехватывало дыхание.
- А оно что, правда защитит нас от зоалита?
- Так мне рассказывали. Самому удостовериться не было случая.
Кровь из раны перестала течь. Когда Карлсен, набрав последнюю пригоршню, растер ее по ягодицам, пощипывания не ощутилось. Существо было явно мертво.
- Идем, - позвал Крайски.
Взлетая следом, на лежащую внизу каплану он посмотрел с некоей приязненностью. Невозможно было чувствовать враждебность, ощущая у себя в жилах ее жизненную силу.
Курс опять был на север. Посвежев после отдыха, Карлсен мог теперь оценить диковинную разнообразность горного пейзажа. Он знаком был с Гималаями и хребтом Кимберли в западной Австралии, но эта их превосходила - и по причудливости отрешенных гор, и по глубине обширных каньонов, и по величавости ледников. Один гигантский водопад, шлейфом стелясь с десятимильной (никак не меньше) высоты, еще задолго до дна распушался султаном серебрящейся пыли. На другом участке некий циклопический взрыв, в куски разметав гору, оставил на ее месте кажущуюся бездонной воронку, расшвыряв вокруг осколки породы (иные величиной с пригорок) на десятки миль. Прямой удар пришелся на один каменный шпиль, верхняя половина которого, обломившись, рухнула словно срезанная молнией верхушка дерева и воткнулась концом в землю.
Поглощенный разглядыванием этого чуда природы, он оторопел от совершенно внезапного головокружения: откуда-то снизу их учуял зоолит. Опять зарябило и сужающейся воронкой потянуло вниз, все равно, что воду в сливное отверстие. Вон он, зоолит - с тысячефутовой высоты смотрится, словно извилистый снежный нанос там, в самой низине. Отчасти предусматривая уже такую встречу, ощущение Карлсен раскладывал более подробно. Сама тяга не такая уж и мощная, вместе с тем растерянность и дезориентация нагнетали свойственную сну иллюзорность, дрожащую дымку нереальности, от которой воля к сопротивлению ослабевала. Очевидно, зоолит насылал некую гипнотическую силу, от которой в ушах шумело как от кровяного давления.
- А ну-ка, - отрывисто бросил Крайски.
Раскрылиа руки, он пикировал вниз (ну не верх ли безрассудства!). И тут снова ожило: «Безопасность лишь в том, чтобы не страшиться», и как тогда он пересилил себя, видя приближение капланы. Направив волю на одоление растерянности, Карлсен даже удивился: не только страх, но даже беспокойство не донимает. От перелившейся из капланы жизненности в теле искрились радость и уверенность в своих силах.
Падение до зубовного скрежета резко прервалось, когда они уже поравнялись с вершиной каньона. Что-то крупно дернуло, будто сверху раскрылся парашют, и стало тормозить как при лыжном спуске. Брошенной бутылкой лопнула дезориентирующая сила. И тут все равно, что угодили в воздушную струю, настолько резко подкинуло вверх. Рядом, кувыркаясь купидоном, раскатисто хохотал Крайски. Ощущение забавное, озорное, будто на водяных горках в игровом аттракционе. Стена каньона находилась в полумиле - не столкнешься - так что можно было свободно кувыркаться, как волан на ветру. Умора, с каким ворчливым негодованием оттолкнул их зоолит.
Когда сила его брезгливости перестала гнать вверх, они выровнялись, как пловцы в волнах прилива. Крайски все никак не мог отойти от смеха.
- Откуда у него такая ненависть к каплане? - спросил Карлсен.
- Так и не ясно. Коргхайские ученые полагают, он в качестве защиты выработал некую антиэнергию. Вон, видишь? - он указал на ту бездонную воронку, что уже позади. - Его работа. Зоолита оглушили излучением, а там сбросили на него дюжину каплан. Рванул как бомба, вон какой кратер образовался. И ученых всех накрыло, что делали эксперимент. Не ожидали, что такая будет реакция.
- Бог ты мой! (От одного размера дух захватывает).
Утро было уже в разгаре, солнце стояло высоко. Свет цедился сквозь облачность, поэтому виделось лишь сияние, вроде синего неона. По какой-то причуде атмосферы горизонт переливчато мерцал фиолетовым - от этого все казалось несколько сюрреальным, как в застывшем сполохе молнии.
Следующие полчаса они дважды попадали в «водоворот» зоолита, но оба раза их выбрасывало, стоило снизиться на сотню футов - как будто тот, первый разослал предостережение.
Горы резко обрывались живописным отвесом из темно-зеленого, похожего на мрамор камня: стена, - куда ни посмотри, одинаково бескрайняя, - под крутым углом сходила в раскинувшуюся внизу равнину. Свет здесь был ярче, из-за облаков яснее различались и контуры светила. Плавно круглящаяся холмами равнина была покрыта синей травой, среди которой оранжевыми вкраплениями выделялись отдельные кусты и деревца. Прогалинами смотрелись овальные островки пурпурного цвета, чуть темнеющие под дуновением ветра. На расстоянии, милях в тридцати, отчетливо виднелось то, что Крайски назвал деревом. В высоту, должно быть, миля с лишним, а с земным деревом сходство чисто условное. Ствол вздымается немного наискось - с одного бока выступов нет вообще, зато с другого «сучья» похожи больше на железные балки, идущие параллельно земле. Вообще напоминает какую-нибудь огромную абстрактную скульптуру.
Внизу - голубой простор, скорее всего, озеро (свет отражается), самый яркий объект на равнине. А в самой дали, на северном горизонте, снова горы, только уже красного цвета, причем не песчаник, а что-то ближе к алому.
Крайски, окончательно замедлив ход, ткнулся оземь у подножия скалы.
- Теперь осторожно.
- А мы что, не в город разве идем? - Мысль о городе исключительно с женским населением вызывала любопытство.
- Нас туда доставят. А пойдем без спроса, тут нам и конец.
- Они что, так ненавидят мужчин?
- Есть тому причина, - знающе кивнул Крайски.
Вблизи на скалах различались глубокие язвины и впадины, а также множество пещер. У входа в одну из них громоздилась та самая птица- нетопырь. Со сложенными крыльями она странно напоминала высокого, с орлиным профилем, лысача, сцепившего руки за спиной. Завидев идущих, она тревожно рявкнула, отчего из пещер стали вытесняться десятки ее сородичей: дескать, что там происходит. Но, несмотря на грозный вид, враждебности в них не было, и удостоверясь, что летучие чужаки ничего дурного не думают, птицы ретировались в свои пещеры.
Пурпурные овалы-островки оказались чем-то вроде колосящихся злаков - точнее початков, плотных и глянцевитых.
Земля у подножия, черная и странно влажная, была усажена темно- зелеными осколками породы (некоторые острые как рубило). Запах специфический - едкий, можно сказать, лекарственный. Стоять босиком было отрадно мягко и прохладно.
Там, где начиналась трава, торчал высокий, с дерево, куст с плодами - похоже на яблоки, только синие.
- Съедобные? - кивком указал Карлсен.
- Да. Попробовать хочешь?
Вдвоем они подошли к кусту. Синие плоды, напоминающие скорее фиги, были мягки на ощупь. Но сорвать хоть один никак не получалось, даже двумя руками.
Крайски покачал головой.
- Не так надо. Смотри.
Поднявшись на высоту в полсотни футов, он резко нырнул и, проносясь мимо куста, сорвал один плод - на удивление тяжелый, будто из свинца.
- Надо быстро, чтобы он не успел напрячься.
Карлсен попробовал надкусить: кожура жесткая как резина. Крайски хохотнул. Высмотрев камень поострее, он сноровисто прижал плод к земле и надсек. Кожура вскрылась как рана, обнажив мясистую желтоватую мякоть. Запах густой, аппетитный.
- Точно съедобный? - переспросил Карлсен.
- Точно. Только знай наперед: как съешь - летать больше не сможешь.
- Это почему?
- Летаешь ты потому, что у тебя полярность противоположна полярности этой планеты. Но стоит лишь усвоить здешнюю пищу, как перенимается и здешняя полярность.
(Вот тебе и поел… А хочется). Карлсен разочарованно положил плод на землю.
- А я, тем не менее, вкушу, - улыбнулся Крайски.
Опустившись на корточки, он камнем ковырнул мякоть. Взыскательно осмотрев, словно дегустатор блюдо, одобрительно кивнул.
- Ты же летать не сможешь! - спохватился Карлсен.
- В Хешмаре это даже к лучшему. Не ровен час, можно поплатиться жизнью.
Он, выпрямившись, протянул плод Карлсену. Тот приняв было его на ладонь, поспешно обронил: плод сделался теплым как кровь.
- Ты попробуй, - как ни в чем не бывало сказал Крайски.
Карлсен, подняв, осмотрительно поднес плод ко рту. Мякоть оказалась плотной, сытной, хотя с каким-то непонятным фруктовым привкусом: не то перезрелая черника, не то земляника с малиной. Вкуснее, казалось, нет ничего на свете. Проходя по пищеводу, пища вызывала знакомый трепет, свойственный жизненной энергии. Карлсен куснул еще раз.
- Не увлекайся, - предостерег Крайски. - Он слегка хмелит, а навеселе нам быть ни к чему.
- Прелесть какая. Я и не чуял, что так голоден.
- Тогда тебе лучше вон того попробовать.
Крайски подвел его туда, где в сотне-другой ярдов покачивались на высоченных - в рост человека - стеблях пурпурные початки, и молниеносным усилием оторвал один из них. Карлсен взялся было подражать, но проворства не хватило: получилось все равно, что сгибать стальной прут. Крайски, рассмеявшись, повторил прием, все тем же молниеносным движением сорвав еще один початок.
- Это тебе не комара газетой хлопнуть! Тут на планете и плоды и растения борются, чтоб не достаться на съедение.
Опять же, пурпурный початок показался на удивление тяжелым, по земным меркам, кусок гранита.
- И как его едят?
- Просто надкуси как следует. Смотри-ка.
Крайски, взяв початок обеими руками, впился в него зубами. Затем, сплюнув себе на ладонь горсть семян, резко растер их друг о друга. Вытянув сложенные ладони, продемонстрировал: шелуха отделилась. Шелуху Крайски сдул, а семена стал жевать.
Стиснув початок в ладонях, Карлсен сжал челюсти - не семена, а гравий какой-то, даже за зубы боязно. Но стоило отделиться нескольким, как остальные посыпались уже сами собой, став теплыми и податливыми. Подражая Крайски, он растер их в ладонях; шелуха отделилась на удивление легко. Сдул ее, и вот они семена - мясистые, с сытным, прямо-таки мясным вкусом, да еще и теплые.
Всякий раз, когда он подносил початок ко рту, семена сопротивлялись, все равно, что напрягая мускул. Но стоило надкусить как следует, и напряжение пропадало.
Карлсен попробовал выскрести все семена наружу острым камнем - оказалось, так быстрее и проще. После некоторого упорства все семена высыпались совершенно свободно. Удалив шелуху, он стал жадно насыщаться. И опять показалось, что приятней пищи нет.

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

- А почему теплые-то?
- Они всю свою жизненность сплотили на сопротивление. Стоит его сломить, как она переходит в тепло.
Зерна оказались на редкость сытными, только вызывали странноватую тяжесть. Действительно возникало ощущение, что прибываешь в весе. Доев, Карлсен вернулся к оранжевому кусту и смахнул еще один плод. С обретенной сноровкой это давалось легче: ребенком он горазд был ловить мух на лету - занятие сродни этому. Хотя здесь открылось, что плоды еще и телепаты: напрягаются до того, как поднял руку, так что надо лишь смахивать их сразу, пока не отреагируют.
Нажевавшись сочной мякоти, Карлсен удовлетворенно вздохнул. Прав Крайски: слегка пьянит. Тепло прямиком передалось в пах, вызвав неуемную эрекцию. Перспектива встречи с женщинами наполняла томным вожделением (причина, видимо, в только что поглощенной, энергии), как у чующего еду голодного животного.
Вольготно растянувшись на спине, Карлсен заложил руки за голову. Да, веса несомненно прибавилось, но ничего неприятного в этом нет, даже наоборот. Он зевнул.
- А теперь что?
- Ждем, - коротко ответил Крайски, сидящий спиной к деревцу.
- Ты уверен, что им про нас известно?
- Абсолютно.
- А откуда?
- Для начала, им все должен сообщить джерид, - он кивком указал на «дерево», виднеющееся на горизонте.
- Что-то вроде системы раннего оповещения?
- И гораздо больше.
- Ты сказал, у женщин есть причина ненавидеть мужчин. Из-за чего?
Карлсен посмотрел на него, подняв брови.
- Ты все еще не понял?
- Не забывай, я с этим местом едва знаком.
- Какая разница. Есть же логика. Вдумайся: когда на Земле примечаешь какую-нибудь красотку, чего тебе хочется? Поцеловать, приобнять, затащить в постель. Ты ее, попросту говоря, почитаешь за пищу. Половой акт приносит удовлетворение не хуже еды. Теперь доходит? На Дреде мужчина, добиваясь женщины, хочет поглотить ее, съесть, осушить словно бокал вина.
- И что, при этом обязательно с ней что-нибудь такое, сотворить?
- Нет, конечно. Чаще обходится без этого. Но для них в этом какая-то неполнота… как если бы мужчине на Земле позволялось лишь гладить женщину по волосам, но никак не целовать или тем более любиться. Разумеется…
Он осекся так внезапно, что Карлсен распахнул глаза и поспешно сел. В нескольких футах находилась женщина.
Она пристально смотрела на них из какого-то приземистого транспортного средства, белого, похожего на машину с откидным верхом, только без колес. - Чего вам надо? - резко спросила она.
Язык совершенно незнакомый, но мысль так отчетлива, будто произнесена на английском.
- А-а, Логайя, - сказал Крайски с несвойственной ему робостью. - Рад снова тебя видеть.
Рыжие волосы женщины были подстрижены очень коротко, можно сказать, бриты. Лицо красивое и очень сильное, с неподвижным взглядом, под которым глаза у Крайски начинали бегать.
- Ты знаешь, что вас сюда никто не звал.
- Извиняюсь. Я не знал, что… - Крайски звучал провинившимся школьником.
- Кто этот человек? - она перевела взгляд на Карлсена.
- Я назначен его учителем.
- Вот как, - это ее, похоже, удовлетворило. - И зачем ты его сюда привел?
- Показать вашу планету.
Она продолжала молча их разглядывать, очевидно полностью владея ситуацией - судья, в силах которого казнить или миловать.
- Я возьму вас, - произнесла она наконец. - Но не могу гарантировать, что вас примут.
- Спасибо тебе, - смиренно кивнул Крайски.
- Полезайте.
Сойдя со своего сиденья, она жестом указала на заднюю, открытую часть машины. Удивительно: роста в ней было всего около пяти футов - властный вид словно придавал ей размеров. На ней было практичное одеяние в коричневую и черную полосу - без рукавов, длиной чуть ниже колена. Фигура ладная, только шире и сильнее, чем у земной женщины. Силы явно хватает, чтобы каждого из них поднять одной рукой.
Задние сиденья были низкими (уселись практически на полу) и покрыты пурпурным материалом, по виду, кожей того плода. Женщина забралась на переднее сиденье. Как только устроилась, машина взнялась в воздух и рванула с такой скоростью, что их придавило к стенке. Двигалась она абсолютно бесшумно. Ясно теперь, как ей удалось незаметно приблизиться чуть ли не вплотную.
Непонятно, как она управлялась с вождением: ни руля не было заметно, ни каких-либо кнопок. Странно то, что, несмотря на скорость, ветер не бил в лицо. Вытянув руку, Карлсен наткнулся на невидимый барьер: понятно, что какое-то силовое поле.
- Ригмар вам не обрадуется, - не оборачиваясь, сказала она. - Она велела мне дать вам от ворот поворот.
- Извини, - промямлил Крайски.
- Твой товарищ гребир?
- Нет, землянин.
- А-а, понятно, - произнесла она вроде чуть приветливей. Впечатление подтвердилось, когда спустя секунду она бросила совсем другим тоном:
- Вы оба смердите.
- Пришлось натереться кровью капланы…
- Да уж вижу, - оборвала она. Крайски поспешно смолк.
Неслись так быстро (где-то сотню миль в час), что пейзаж по обе стороны сливался в рябь - в основном просторы синей степи с островками пурпурных початков. Через какое-то время мимо замелькали возделанные угодья с ярко-желтыми листьями, только слишком быстро, плодов не различить. Потянулись поля - красные побеги, питонами путающиеся по земле. Свыкнувшись уже с тем, что зеленой растительности здесь нет, Карлсен неожиданно увидел ярко-зеленые участки с зародами какой-то травы - длинные скатки, напоминающие колонны античного храма. В сравнении с земной растительностью зелень была гуще, сочнее. Небо к этой поре выцвело до слепяще-белого, от чего все цвета обрели варварскую роскошь тропиков. Пастельных тонов в этом мире не было.
На подъезде к дереву открылась его истинная высота: миля с лишним. Причем именно дерево, а не какая-нибудь абстрактная скульптура. Необычное расположение сучьев стало ясно, когда из облаков верхушку ствола полоснул зигзаг молнии. В небо взвился сноп черного дыма, а верхушку на несколько секунд опоясал огненный венец.
- Как ему удается уцелеть? - спросил он у Крайски.
- Посередине ствола у него проходит своего рода естественный громоотвод. Большинство деревьев на этой планете имеют защиту от электричества.
Скорость начала замедляться над одним из полей, и тогда на деревьях стали различаться черные округлые плоды размером с яблоко. Через несколько минут они выехали на плоскую равнину с милю шириной. По ту сторону открывалось широкое голубое озеро (на Земле такими бывают искусственные водохранилища). В центре озера раскинулся город.
Первое впечатление разочаровывало. Он ожидал чего-нибудь экзотичного, невиданного, с величавыми зданиями вроде солярия на Криспеле. А впереди за длинным плавучим мостом теснился городок с невысокими строениями, чьи серебристые крыши отражали свет. Если б не последние, то вообще можно было подумать, что приехали в летний поселок где-нибудь в лесной зоне Калифорнии. Обильно пушились деревца с золотистыми соцветиями. Единственное, что впечатляло, это странно абстрактный силуэт вздымающегося дерева - смотрелось нелепо, как какой-нибудь небоскреб на фоне хижин.
Карлсен так увлекся панорамой, что буквально вздрогнул, когда машина неожиданно встала. Они находились в полусотне ярдов от моста, где к озеру полого сходил белый песчаный берег: вода лазоревая, ласковая. Силовое поле исчезло - это стало ясно по внезапно ожившему теплому ветерку, приятно пахнущему чем-то вроде лимона и сирени.
- Вот здесь омоетесь, - указала Логайя.
По удивительно прохладному песку они прошли к воде. Карлсен с интересом убедился, что голубизна у нее естественная, словно с примесью соли меди или кобальта. Солнце и белое песчаное дно придавали озеру поистине чарующую привлекательность. Он ступил в мелкую воду: ого! - оказывается, густая, как желе. Причем такая, что и войдешь не сразу.
Крайски, забавляясь, наблюдал, очевидно предугадывая его реакцию.
- Вот это и есть тяжелая вода.
- Ты серьезно?
- Да нет, шучу. Только в самом деле - тяжелая, почти, как ртуть на Земле.
Медленно добредя туда, где вода по колено, он запрокинулся на спину: она подперла его снизу как надувной матрац. Карлсен брел с трудом - еще голени не скрылись, а уже норовило опрокинуть. Нагнувшись, он попробовал плеснуть себе на бедра: с тем же успехом можно было пытаться выкупаться в густом масле. Последовав примеру Крайски, он улегся на поверхность; тело погрузилось на несколько дюймов. Оказалось достаточным, чтобы окатить себя всего и очиститься от крови капланы. Вода, попав на волосы, склеила их как гель. Попало еще в рот: как ни странно, на вкус вода как вода - ни соли, ни горечи, разве что чуть пенистей обычного.
Когда отмылся дочиста, телу стало на редкость прохладно и свежо. Трепет возбуждения в паху, и тот исчез. Логайя, сидя вполоборота на сиденье, терпеливо за ними наблюдала. Возвращаясь по песку к машине, Карлсен, чувствуя влагу на своей коже, спохватился, что совершенно гол. Юбка у нее хотя и поднялась изрядно выше колена, он не испытывал и намека на соблазн: так же неуместно, как подростку чувствовать вожделение к школьной директрисе.
Когда пересекали мост, Карлсен вскинув, голову проводил взглядом дерево-исполин. Не дерево - башня, просто ум заходится. Вздымающийся с западной стороны озера покатый ствол (несколько сот метров в диаметре!) был покрыт какой-то синей плесенью. Непосредственно вверху простирались четыре черных сука, один длиннее другого, концы как будто опалены и расщеплены молнией.
Зачарованный рассматриванием, Карлсен не заметил, как остался позади мост. Неожиданно до него дошло, что машина-то уже едет по улице, мощенной каким-то бледно-синим материалом, а прохожие вокруг - исключительно женщины. На машину смотрели с нескрываемым любопытством, улыбались Логайе, та в ответ тоже улыбалась, махала рукой. Оказывается, женщины здесь различались между собой не меньше, чем в любом городе на Земле (он почему-то думал, что все будут походить на Логайю, чисто по логике: высокая гравитация Дреды как бы предполагает некий усредненный тип - мускулистые, охватистые). А между тем оказалось, что при среднем росте встречаются здесь и стройняшки, и вообще, хрупкие.
Остановились на небольшой площади (одноэтажные здания здесь покрупнее, чем на центральном проспекте). Силовое поле снова исчезло, и повеяло странно приятным запахом, вызывающим ассоциацию с весенним утром. Удивляла и отрадная прохлада.
- Ждите здесь, - велела водительница и выйдя из машины, скрылась в ближайшем здании.
- Ну, как тебе Хешмар-Фудо? - повернулся Крайски.
- По-моему, очень приятно.
Чем-то напоминало Скандинавию: такая же опрятность, продуманность. У дерева, под которым припарковались, листва была золотистого цвета, среди нее благоухали белые цветки-звездочки - запах вроде лимона с сиренью, хотя и ни то и ни это. Одноэтажные дома, построенные, похоже, по типовому проекту, радовали разнообразием оттенков (преобладали голубой и желтоватый) и по архитектуре тоже слегка различались: вон тот, впереди, как бы объят пятнистым розовым спрутом. В обтекаемых крышах зеркально отражалось небо.
На улицах немноголюдно, даже на самой площади прохожих всего десятка три. Одеты просто (в фаворе, судя по всему, туника без рукавов), хотя по цвету и фасону разнообразие впечатляющее. Часто встречался и однотонный наряд вроде купальника, во множестве цветовых вариантов. Карлсен сразу сообразил, что стиль одежды здесь - своего рода искусство.
Женщины в основном красотой не блистали - у многих лица достаточно простые. Хотя всех отличал характерно прямой взгляд и до странности твердая походка.
- Ну, какое у тебя о них мнение? - поинтересовался Крайски.
- Знаешь… почему-то смотрю, и ассоциация возникает со здоровыми животными.
Действительно, впечатление такое, будто попал на лыжный курорт, где женщины сплошь спортсменки-рекордсменки.
При более пристальном взгляде (сами женщины, проходя, чужаков нарочито игнорировали) он сделал вывод, что из внешности у них больше всего выделяются волосы. Фасоны варьировались от короткой стрижки, как у их водительницы, до тех, что по плечи, а то и по пояс. У одной стройной блондинки шлейф волос был ярчайше желтым, контрастируя со строгой черной туникой. У многих прически отливали серебром, отражая свет.
- Какая жалость…
- Ты о чем? - спросил Крайски.
- Что никто из мужчин этого не видит, чтобы оценить.
Карлсен хмыкнул.
- Они так не считают. Мужчины у них называются «гребирами» - непереводимое словечко, можно сказать, оскорбительное.
- А вон там разве не мужчина? - спохватившись, указал рукой Карлсен.
- Где?
- Мне показалось, мужчина. Вон в ту галерею зашел.
- Мужчин в Хешмаре нет. Он не в серой тунике был?
- Именно.
- А, тогда это каджек. Странноватые такие создания с планеты Каджан. Как бы бесполые, в математике просто гении.
- А что они…
Договорить не удалось. Вернулась водительница, а вместе с ней какая-то женщина в белой тунике и с броскими рыже-золотистыми волосами (стрижка похожа на плотно пригнанный шлем).
Крайски поспешно вылез из машины.
- Ригмар! Рад тебя видеть.
Рыжеволосая без слов вперилась в него, затем перевела взгляд на Карлсена.
- Ты кто?
Как и тогда с водительницей, голос раздался с удивительной силой и четкостью.
- Я Карлсен, психолог.
В сравнении с ней прозвучало слабо, ущербно, все равно, что с заиканием. Буквально чувствовалось ее нетерпение.
- Ты груод?
Четкость такая, что кажется, губы движутся.
- Нет, я землянин.
- Зачем ты привел его сюда? - спросила она у Крайски.
- Он недавно обнаружил, что стал боуркабом. Я назначен его каапо. Мы уже побывали на Ригеле-XVII и Криспеле.
- Но чего вам надо здесь?
- Я хотел, чтобы он увидел Хешмар-Фудо.
- Очень хорошо, это ему уже удалось. Что теперь?
Сейчас, наверное, скомандуют: «Кругом, шагом марш». Неловко как-то. А город просто очаровывает.
- Ему можно как-нибудь повидать вашу лабораторию?
- Мне только и дела, что строить из себя экскурсовода.
Сидеть сжавшись было уже невмоготу. Карлсен, побарахтавшись, поднялся. И тут, взглянув себе под ноги, невольно ахнул. В глаза ему пялилась крупная рыбина, беззвучно пожевывая челюстями. Оказывается, голубой «тротуар» представлял собой некое стекло, сквозь которое проглядывало озеро (синий цвет давала сама вода). Среди змеящихся там древесных корней мелькала стая пестрых рыбок. Эта секундная оторопь позабавила обеих женщин, и они улыбнулись (Ригмар даже хохотнула).
- Что, лабораторию хочется посмотреть? - взглянула она более дружелюбно.
- Э-э… да.
Неуверенность Карлсена была ей понятна.
- Ты, я вижу, впервые о ней слышишь? Ничего, покажу. - Она повернулась к Логайе. - Вот этого, - она кивком указала на Крайски, - приткни куда- нибудь, пусть подождет за зофией и кайо. Только сначала что-нибудь надеть.
- По щелчку ее пальцев из здания вышла женщина, с виду сестра Логайи (видимо, дожидалась сигнала) и подала им белые одеяния вроде античной туники. Как и все на этой планете, одежда была непривычно тяжелой: не туника, а кольчуга какая-то.
- А я что, получается… - вскинулся было Крайски. Ригмар ожгла его таким взглядом, что он мгновенно смолк.
- Не знаю, куда ты копаешь, но доверия у меня к тебе нет. Идем, - кивнула она Карлсену, к Крайски повернувшись спиной.
Карлсен украдкой мелькнул взглядом на Крайски (тот лишь беспомощно поднял брови) и следом за Ригмар пошел в здание.
Матово-серебристые стены и потолок казались металлическими. Нелегко было свыкнуться с прозрачностью пола, открывающего под ногами бездну. Чистая голубая вода просвечивала вниз на много саженей. Встречалось несколько разновидностей рыб, в основном, большая, с глазами-плошками, вроде ската в буро-желтую полосу. Было еще полупрозрачное, вроде морской змеи или угря - длиной футов двадцать - с легкостью свиваясь в грациозные петли, оно затем единым движением расправлялось. Вода была насыщена светом, поэтому освещения как такового не требовалось. Стены и потолок подсвечивались блесткими каплями, отражающими нижний свет.
Вот и причина общей прохлады в городе: солнечный свет, не нагревая тротуаров, проходил насквозь.
Карлсен, собравшись с духом, задал вопрос:
- У вас город по какой-то причине построен на озере?
- Безусловно, - обернулась женщина удивленно. - Оборона.
- Вы уж простите мою наивность, но я, видите ли, совершенно незнаком с вашей планетой.
- Понятно, - (тон вежливый, дружелюбный, хотя чувствуется, что собеседник интересен ей постольку поскольку). - Но ты, должно быть, в курсе, что мужчины и женщины здесь живут в разных полушариях?
- Даже этого не знаю.
Они шли по широкому - вроде больничного - коридору, когда из неожиданно распахнувшейся двери чуть ли не выскочил человек в серой тунике (Карлсен едва успел увернуться).
- Ой, извините, - вздрогнув, спохватился тот, округлившимися глазами уставясь на Карлсена. - Вы кто?
- Я с Земли.
- Ой, а вы мне вообще показались прозрачным.
Да, действительно, сходство с мужчиной чисто условное. Лицо человеческое, только голова грушевидной формы, как бы с обрезанной верхушкой, и едва заметным подбородком. Серый нарост вверху напоминал скорее гриб, чем волосы. Странной деталью внешности смотрелись зеленоватые глаза - можно сказать, вообще без углов, овальные как прорези в капюшоне. Пол определить затруднительно: голос мягкий, женственный, а черты (в особенности узкая щелка рта) будто специально лишены половых признаков. Но самое необычное - это огромный лоб, плоский и совершенно гладкий, словно вытесанный из куска мрамора, с лицом до странности вытянутым, как подтаявший воск.
- С Земли? Откуда именно? - спросил человек, улыбнувшись с грустной добротой, с какой старушка улыбается малому дитю.
- Из Нью-Йорка.
- Вы знаете Иммануэля Грауна?
- Слышал о нем (Граун считался одним из самых выдающихся математиков в мире). - Карлсен сделал вывод, что перед ним сейчас один из тех самых «каджеков», о которых упоминал Крайски.
Ригмар молча ждала, хотя чувствовалось ее нетерпение. Каджек этого, похоже, не замечал.
- Вы понимаете его «теорему Геделя»?
Глаза у него при разговоре периодически подергивались полупрозрачной пленкой - судя по всему, что-то сродни морганию.
- В принципе, понимаю…
- Вам никогда не казалось, что его трактовка метаматематики относится также и к метафизике?
- Граун недавно то же самое сказал на математической конференции.
- В самом деле? - лицо расплылось в поистине обаятельной улыбке. - Я бы с удовольствием с вами побеседовал. Вы что сейчас делаете?
- Вообще-то я пыталась показать ему лабораторию, - вмешалась Ригмар.
- Чудесно. Превосходная идея. Может, я этим займусь?
Секунду казалось, что она уступит, но нет - покачала головой.
- Лучше я.
- Ладно, ладно, - досадливо согласился каджек. И тут же, преобразившись от яркой улыбки: - Рад познакомиться. Увидимся. - Повернувшись, он шагнул обратно в дверь, через которую вышел, вслед за чем появился снова, забыв, очевидно, куда направлялся.
Карлсена случайная встреча порадовала: каджек чем-то напомнил ему университетского преподавателя философии в Оберлине, известного своей редкостной рассеянностью. Да и Ригмар как-то подобрела.
- Меня что, насквозь видно? - поинтересовался он.
- Насквозь.
Он оглядел собственное тело: совершенно не просвечивает.
- Хочешь узнать, коково здесь жить?
- Д-да, - кивнул Карлсен без особой уверенности.
- Идем.
Она завела его в помещение - по виду лаборатория (внешне оборудование мало о чем говорит) с кушеткой, изголовье которой снабжено циферблатами. Вдоль стен по верху светились синим стеклянные трубки, от которых книзу ответвлялись гибкие отростки, смыкаясь с приборами на серебристых металлических скамьях. Прибор разом и привлекал и настораживал: ажурное переплетение изящных стеклянных трубок придавало ему сходство с произведением абстракциониста.
- Это энергия? - указал Карлсен на одну из потолочных трубок.
- Энергия. Только на Земле вы используете электричество, а мы здесь - биоэлектричество.
Ригмар подвела его к прозрачному розоватому конусу футов семь высотой. Прикосновение к пульту на соседней скамье, и конус сам собой поднялся в воздух. - Становись вон туда.
Когда он занял место, конус снова опустился. Ригмар, повернувшись к скамье, склонилась над пультом. Внезапно Карлсена объял синеватый, до странности холодный, свет, пронизавший кожу холодными искрами - даже в волосах зачесалось. Чем дальше, тем сильнее пробирало: глянув себе на грудь, он оторопело увидел на ней слой инея. Он тщетно попытался поднять руку, чтобы постучать по стеклу - губы, и те онемели.
Тело на миг перестало ощущаться вовсе, будто под наркозом. Теперь от холода окаменели и глаза, а губы вообще сковало металлом. Карлсен подумал было, что сейчас остановится сердце, но тут свинцовость пошла вдруг на спад. Одновременно с тем облегченно почувствовалось, что сердце по- прежнему бьется.
Когда конус поднялся снова, столбняк сошел. Но все равно что-то не так: нервы, все равно что колкие спицы, а туловище - колода железного дерева. В попытке удержаться он оперся о стену.
- Что это со мной? Как будто кто свинцом залил.
- Это твоя нервная система фокусничает. Попробуй-ка, пройдись.
Неприятное покалывание прекратилось, сменившись несусветной тяжестью. Отяжелело все: ступни, ладони, вплоть до век. Шагнуть удалось, но ощущение при этом было как в средневековых доспехах. Карлсен уже привычным усилием сдержал вспышку паники.
- Вот так вы себя и ощущаете?
- Ощущать не ощущаем, а просто весим втрое больше вашего.
- О Господи! - несколько шагов он сделал уже без малого со смехом, забавляясь самим весом своих конечностей.
- Я присяду, ничего?
- Пожалуйста, - она указала на стул.
- Впрочем, обойдусь. А то потом, не ровен час, не встану.
От этих слов она почему-то рассмеялась (впервые за все время).
- Ковыляй-ка лучше обратно.
На это он и надеялся. Конус снова опустился. Сразу же начало прерывисто колоть, только теперь так глубоко и резко, что Карлсен чуть не вскрикнул. Хорошо, что тело опять сковала немота, - постепенно, от скул и ниже, ниже. На миг сделалось дурно, и обдало волной болезненного жара. Странно: сознание, как бы вот-вот готовое раствориться, вдруг с ошеломляющей внезапностью выправилось. Карлсен с невыразимым облегчением опять стал собой.
- Теперь ты уяснил, что именно на Земле обстоит не так, - сказала Ригмар, когда он выходил из-под конуса.
- В каком смысле? - не понял он.
- Ваша гравитация слишком слаба. Уровень эволюции на планете всегда примерно равен силе ее гравитационного поля. Представляешь, каково бы жилось на нашей планете вам? Встать поутру - и то бы не хотелось. Волоклись бы кое-как, напрочь вымотанные. От любой нежелательной мелочи впадали бы в отчаянье. Согласен?
Карлсен с угрюмым пониманием кивнул.
- Похоже на то.
- Так вот, все на этой планете училось тому, как справляться с высокой гравитацией. Потому все здесь наделено повышенной жизненностью. Растительный мир у нас по уровню ближе к животному, минералы приближены к уровню растений. Почва, и та насыщена более сильной жизненной энергетикой в сравнении с Землей.
- Получается, по-вашему, эволюция на Земле достигла мертвой точки?
- С окончательным выводом я бы не спешила, но, похоже, близко к тому. Особи в основном завершают свое развитие на уровне одолеваемых препятствий.
- А как же эволюция разума?
- Разум не может развиваться в вакууме. Ему нужны свои препятствия. Каджеки у нас изучали историю мысли на Земле и уверяют, что всякий поступательный шаг разума у вас делался в рамках своей эпохи.
- Но существуют же, наверное, и другие пути, по которым можно эволюционировать.

Предыдущая страница 3 Следующая страница


Метаморфозы вампиров 2 4

- Мне на ум приходит только один - увеличить гравитацию вашей планеты, как сделали у себя криспиане.
А и вправду: откуда у такого недоростка, как Криспел, явно ненормальная гравитация? Как-то даже и не задумывался.
- И как они это сделали?
- В центр их спутника, по-видимому, впрессован кусок метеорита из какой-нибудь плотной материи.
- Они сами все сделали?
- Или для них кто-нибудь. При нынешней галактической технологии это не проблема.
- И на Земле такое тоже возможно?
- Думаю, да.
- А кто бы нам в этом помог?
- Здесь я ответить не могу, - покачала Ригмар головой. - Может, у того недавнего каджека есть кое-какие соображения.
- Как его звать?
- Его называют К-97. Имен у каджеков не бывает, они считают это чересчур интимным, - она почему-то улыбнулась. - Ну ладно, идем дальше?
Карлсену очень не хотелось бросать начатую тему.
- Позвольте еще один вопрос. - Ригмар ждала. - Вы говорите, уровень эволюции пропорционален уровню гравитации?
- Иного мне не видится.
- Ну, а ваша планета? Вы достигли своего эволюционного потолка?
- В основном да. Как особь мы не меняемся вот уж несколько тысячелетий.
- Не меняетесь? Или застыли?
Ригмар пожала плечами (одна из немногих проявленных эмоций).
- Не вижу в стабильности ничего дурного.
- Неужто вас это удовлетворяет? И нет желания эволюционировать?
Судя по всему, ее терпение было на исходе.
- Надо считаться с фактами. Отвергать их не сулит ничего хорошего.
Карлсен подавил в себе растущую тоскливую безнадегу.
- Да нет, я так. Согласен.
Ригмар почувствовала, что это не так, и всмотрелась в него с особенной проницательностью. Видно, что решается: смолчать или все же сказать.
- Есть и еще одна причина, почему мы прекратили развитие, - сказала наконец она. - Наша особь к тому же достигла сексуального предела.
- Это как?
- Ты считаешь, почему мы живем по разные стороны планеты?
- Я ничего не знаю о вашем народе, - скованно признался Карлсен.
- Мы держимся от гребиров подальше, потому что, живи мы вместе, они бы нас извели.
Незыблемая уверенность, с какой она это произнесла, слегка пугала.
- Но ведь это же в ущерб продолжению рода?
- Да уж, безусловно, в ущерб, - губы ей покривила улыбка. - Особенно учитывая, что мы предпочитаем оставаться в живых.
- Не понимаю. К чему мужчинам вас уничтожать?
Ригмар вновь раздумчиво посмотрела на него.
- Идем со мной.
Вместе они прошли через лабораторию, Ригмар остановилась перед выпуклым экраном.
- Грубиг! - позвала она.
Голубой экран потускнел. Когда прояснилось, стал виден лежащий на кровати мужчина в короткой черной тунике. На секунду показалось, что Крайски: такой же формы голова, то же мощное сложение.
Отличался единственно нос, приплюснутый и курносый.
- Грубиг, - обратилась она, - мне нужно, чтобы ты сюда подошел.
- Зачем еще? - нарочито помедлив, недовольно спросил тот.
Норов, пожалуй, покруче чем у Крайски: вон какие глазища пронизывающие.
- Нужно, чтобы вы обменялись телами с нашим гостем.
Карлсен уставился на Ригмар не веря глазам; то же самое и мужчина.
- Ты что, рехнулась?
- Ты отказываешься?
- Ясное дело! - не сказал, отрезал тот.
- Ты же знаешь, я и заставить могу (мужчина в ответ лишь вызывающе вызверил глаза). - Ну давай же, - сказала Ригмар уже более мирным тоном. - Это ненадолго.
- На сколько?
- На десять минут.
Поднявшись, тот нехотя подошел, пока курносое лицо не заполнило экран. Таких разбойничьих глазищ (темные с прозеленью) Карлсен еще не видел.
- Обещаешь?
- Я слова никогда не нарушаю.
Экран опустел.
- Я б не хотел… вызывать проблем, - неуверенно произнес Карлсен.
- Понять ты сможешь единственно так, - пояснила она.
- Что представляет собой этот Грубиг? - заполнил Карлсен короткую паузу.
- Груод с той стороны Гор Аннигиляции. Их мы называем «бараш» - «агрессивный, враждебный» на их языке.
- Он пленник?
- Да.
Дверь на том конце комнаты отворилась, и вошел Грубиг. На поверку он оказался кряжистей и приземистей, примерно на фут ниже Крайски. Походка выдавала вкрадчивую, тигриную мощь, от которой Карлсену стало слегка не по себе.
Он исподлобья посмотрел на Ригмар - на Карлсена даже не взглянул.
- Так десять минут.
- Да.
Лицо и жестокое, и вместе с тем странно привлекательное; эдакий обветренный первопроходец, привыкший к опасностям и невзгодам.
- А потом отпустите меня?
- Ты же знаешь, это не от меня зависит.
- Но ты могла бы…
- Нет! - спокойно, но властно отрезала она. - Пустой разговор.
Грубиг взметнул бровищи.
- Ну ублаженьице, хоть какое-нибудь!
- Посмотрим.
Грубиг вперился ей прямо в глаза: между ними явно происходил какой-то обмен. Тут, к удивлению, лицо у Ригмар зарделось.
- Еще раз так сделаешь - я тебе знаешь что устрою!
- Эх, да посмачнее бы, - распутно осклабился Грубиг (видно, все нипочем). Он впервые перевел взгляд на Карлсена. - Откуда будешь?
- С Земли.
- Гм! - лишь презрительно хмыкнул тот.
- Мы попусту теряем время, - одернула их Ригмар и указала жестом на дверь.
Небольшая комнатка с обшивкой из матово-серебристого металла напоминала чем-то ту, что на квартире Крайски в Бауэри. Широкие стеклянистые столпы из пола в потолок - и те знакомые, только эти цилиндрические и более прихотливого вида, со стеклянными подиумами и рядом соединительных трубок.
Грубиг открыл дверь и шагнул в столп с таким видом, будто уже знаком с процедурой. Линия, составляющая кромки двери, моментально исчезла из виду, словно стекло заплавилось и слилось воедино. Едва войдя в соседний столп, Карлсен увидел, как Ригмар переключает что-то на пульте управления. Вокруг ног и головы у него сгустился красный туман, перетекший постепенно в оранжевый, желтый, синий. В этот миг приятная сладость расслабила в ощущение доверия и приятия. Время как бы замедлилось, затем потекло вспять - любопытный эффект, все равно, что перематывать жизнь наоборот. С возвращением сознания Карлсен он моментально ощутил силу и удовлетворенность вроде тех, когда у них с Аристидом был обмен в солярии. Веса значительно прибавилось (по земным меркам, никак не меньше трех центнеров), но мышцы играли силой куда большей, чем требуется для поддержания веса.
Слева, когда оглянулся, ничего не оказалось. Столп стоял теперь справа, и в нем находилось его, Карлсена, собственное тело - странно застывшее, с закрытыми глазами.
Ригмар открыла дверь и выпустила его. Карлсен изумленно увидел, что и женщина изменилась - он даже подумал было, что на ее место пришла какая- нибудь помощница.
Она наблюдала за его изумлением.
- Ну, что?
- Ты… выглядишь иначе.
Он понимал, что ухватывает ее реальность совершенно по-иному, а следовательно и видит ее другим человеком. Никогда еще с такой ясностью не ему приходилось убеждаться, что восприятие каждого имеет сугубо свой ракурс.
- Как именно?
Если б не самоконтроль, Карлсен бы сейчас вспыхнул до корней волос.
- Ты можешь быть откровенен, - подсказала она. - Более того, в этом вся и суть.
Вздохнув всей грудью, Карлсен попытался вызвать в себе отстраненность ученого.
- Когда я находился в своем теле, - заговорил он медленно, - ты мне виделась довольно чопорной, вроде школьной директрисы. Теперь, - он прокашлялся, - мне хочется тебя изнасиловать.
Выражение он намеренно смягчил. На самом деле возобладать ею жаждалось так, как изголодавшемуся тигру вонзить клыки в кус мяса. Хорошо хоть, короткая туника скрывает то, что там творится ниже пояса.
- Я знаю, - сказала Ригмар. - Мы и с ним менялись телами.
От изумления даже неистовое желание чуть приослабло.
- Вы с ним?? Как?
- Мне надо было узнать, что значит быть особью мужского пола.
- И как оно было?
- Неприятное было ощущение, - взвешенно сказала она, - видеть женщин добычей, которую тянет сожрать, поглотить. У меня потом кошмары были.
- Но что, разве нельзя что-то с ним сделать?… - Карлсену подумалось о чем-нибудь вроде кастрации, допустим, вживлении женских гормонов.
Ригмар покачала головой.
- Это невозможно, по двум причинам. Прежде всего, телами можно меняться только по согласию - иначе есть риск серьезного повреждения. Я пообещала, что не изменю его нервной системы. Во-вторых, изменение зависит от ума. Если я не могу изменить ему ум, то это напрасная трата времени.
Понятно, почему. Штат Теннеси как-то принял закон о кастрации сексуальных преступников. Оказалось, бесполезно: они так и продолжали заниматься тем же самым. Они не видели себя иначе, а то, как человек себя видит, составляет его наисущественную часть.
- У нас не так много времени. Мы с ним условились, только на десять минут. Так, вначале давай проверим твои соматические реакции. Ты чувствуешь какую-нибудь явную разницу между восприятием своим и Грубига?
Карлсен оглядел лабораторию.
- Да нет… в целом никакой. Белые предметы, разве что, по краям окружены как бы спектром.
- Ладно. Подойди теперь к окну.
Он послушно подошел. Окно выходило в сад за лабораторией. Само обилие красок от цветущих кустов и клумб вызвало волну восхищения. Краски словно живые.
- Чудесно! Техниколор какой-то.
- Это потому, что ощущения у него острее твоих.
Карлсен оглядел до едкости броские, пестрящие цвета - даже сосредоточиться трудно.
- Как тебе вон тот куст? - указала Ригмар. Посмотрев по ее пальцу, Карлсен ошеломленно покачал головой.
- Это что за цвет??
- Мы зовем его «криль», - с улыбкой сказала она. - На Земле он известен, как инфракрасный.
- Тепло?
- Почти. Цветовой спектр у нас шире вашего. Одно из следствий повышенной гравитации. Теперь туда взгляни.
И опять странная роскошь темных соцветий в окружении голубоватых листьев: сплошное изумление. Приняв их поначалу за темно-синие, сейчас он различил, что такого цвета на Земле не существует: глубже индиго или фиолетового, и в то же время явно не тот и не другой.
- Называется «дельфан». У вас зовется ультрафиолетом.
- А вон там что? - он указал на цвет не то оранжевый, не то желтый, хотя так же отстоящий от них по цветовой гамме, как зеленый отстоит от синего.
- Мы зовем его «галлекс». Что-то из средних волн. Некоторые мужчины на этой планете различают, помимо этих, еще пять. То же самое в отношении вкуса и запаха. По вкусу у нас гораздо больший диапазон, чем у вас на Земле. Сводить бы тебя на плодовый рынок, показать… Ладно, переходим к тестам.
Идя за ней в следующую комнату, он поражался такому зверскому напору желания: пах чуть ли не судорогой сводило при виде ее стройной шеи и эффектных бедер. Вожделение такое, что казалось, можно взорваться от одного лишь прикосновения губ к ее плечу. Однако чувствовалось и то, что бросаться на Ригмар гибельно: у женщины есть сила, способная его уничтожить. Причем, что интересно - смесь похоти и боязливой осторожности совершенно не касалась лично Карлсена, будучи лишь инстинктом тела, в которое он сейчас был ввергнут.
Ригмар указала на кушетку в углу.
- Давай-ка, приляг.
Он рад был вытянуться и расслабиться - это хоть как-то сглаживало неистовое вожделение. Хотя и сейчас близость жизненного поля Ригмар, как бы сочащегося из нее потаенным теплом, оставалась сущей пыткой. Чувствовал он и то, что вполне способен это жизненное поле поглощать - так же естественно, как вдыхать воздух, пить воду. Ее равнодушие к этой нужде казалось поистине садизмом, ответом которому может быть только садизм. Впервые за все время Карлсен с полной ясностью понял, какой мукой исходят сексуальные преступники в Ливенуорте.
Удивительно было лежать в чужом теле, лелея мысль о насилии и уничтожении, и одновременно приходить от этой мысли в ужас. Никогда еще он не чувствовал такой раздвоенности.
Ригмар приладила к его темени и голеням влажные электроды (прикосновение прохладных пальцев сказывалось просто невыносимо). Пенис так разбух от вожделения, что казалось, жил обособленной жизнью.
- Сейчас, когда будет записываться психограмма, надо, чтобы ты все внимание переводил на различные части своего тела, начиная с головы. Начни с того, что закрой глаза, открой, и смотри на экран.
Экран, о котором шла речь, находился на стене, в одном футе над кушеткой. В данную минуту он был пуст.
- Для начала сфокусируйся на голове. Я сперва хочу снять психограмму твоего ума. Закрой глаза. Представь, что остального тела у тебя как бы не существует. Когда почувствуешь, что внимание зафиксировано, глаза открой. Хорошо, отлично. - Экран постепенно затопила лазоревая синева. - В алхимии синий - традиционный цвет интеллекта. Могу сказать, что интеллект у тебя значительно сильнее, чем у Грубига.
В душе неудержимо шевельнулась гордость.
- А у Грубига какой цвет?
- Я покажу. - Она коснулась пульта. Экран сделался грязно-серым, с невнятным оттенком голубизны. - Примерно того же цвета, что у идиота.
- Странно. Мне он идиотом не показался.
- Это потому, что ты интеллект путаешь с хитростью. Теперь надо, чтобы ты внимание перевел на сердце. Нет, вначале глаза закрой. Так, теперь открой. - Экран закраснел (по краям чуть блеклый, до розового). - Красный, можно сказать, цвет самосохранения, необходимость оставаться сильным и здоровым. Для человека у тебя примерно средний.
- А у Грубига?
Она показала. Экран стал пронзительно-алым.
- Так что сам видишь, - улыбнулась она, - у барашей самосохранение развито очень даже сильно.
Интриговала сама интенсивность цвета: красный просто наичистейший, никакой блеклости по краям.
- Теперь твое солнечное сплетение. - На этот раз экран заволокла дымчатая желтизна с коричневатым оттенком. - Это источник интуиции.
- Ну как, хорошая или не очень?
- Серединка наполовинку. А вот у Грубига. Экран вспыхнул яркой желтизной.
- Бог ты мой!
- Да, у барашей интуитивность очень мощная. Хотя сильно не расстраивайся. Просто они котируются первыми на этой планете. - Экран снова погас. - Теперь надо, чтобы ты сконцентрировался у себя на половых органах. Закрой глаза.
До этой минуты интерес к происходящему отодвигал вожделение на задний план, теперь оно возвратилось с мрачной неутоленностью, от которой гормоны лавиной хлынули в кровяное русло.
- Открой глаза.
Экран представлял собой прихотливую, похожую на абстрактную живопись сумятицу кроваво-красных и черных пятен; под неподвижным взглядом они беспрестанно двигались, как рябь на воде. - Красные, - указала Ригмар, - это мужская сексуальная энергия, животный гон продолжать род.
- А черные?
- Чистого вида деструктивность, тяга насиловать и убивать.
Карлсен что было сил старался смотреть отчужденно, но никак не удавалось. Слишком сознавалась связь между вожделением к Ригмар и пляшущим двуцветием на экране. Он намеренно избегал на нее смотреть.
- Смущаться ни к чему. Я сама ощущала черную энергию, когда находилась в теле Грубига.
Он протяжно вздохнул, чтобы хоть как-то испустить напряжение.
- И подумать-то страшно. Получается, он что-то вроде закоренелого сексуального маньяка.
- Не «что-то вроде», а именно закоренелый сексуальный маньяк, - она выключила экран. - И таких на этой планете миллион с лишним. Потому нам, как видишь, и нужна сильная оборонительная система.
Карлсена от этих слов заполонило горькое, на грани отчаянья, сожаление (непонятно, Грубига реакция или его самого).
- Благодарю, - сказала Ригмар. - На этом хватит.
Карлсен, поднявшись, отправился было в соседнюю комнату.
- Хотя за мной еще одно обещание Грубигуг.
- Грубигу? - недопонял он.
Ригмар указала на розовый конус.
- Встань-ка туда еще раз.
Недоумевая, в чем дело, Карлсен взошел под конус. Из-под него он видел, как Ригмар проделала что-то за пультом, после чего цветность в конусе сменилась на синий, затем на фиолетовый. Одновременно тело прониклось теплом, переросшим вскоре в неимоверный, тоскующий восторг. До него сразу же дошло, что это. Конус наполнила некая чистая форма женской сексуальной энергии, которую плоть поглощала с хищностью голодающего. Возникло иллюзорное ощущение, будто о тебя томно трутся телами нагие красавицы, лаская влажными губами чувствительные места. Наслаждение такое, что приходилось сдерживать себя от бессмысленного, восторженного хохота. По мере того как сладкое безумство все нарастало, он стал полностью пассивен, словно растворясь сущностью во Вселенной (ощущение примерно как тогда у снаму).
И тут внезапно все кончилось. Он полностью насытился - настолько, что малейшее продолжение, и сделалось бы дурно. Когда свет потускнел, а конус пошел вверх, он почувствовал сбегающую по бедру скользкую влагу и понял, что незаметно закончил оргазмом.
Тело так отяжелело, что хотелось лечь на кушетку и закрыть глаза. Ригмар, очевидно, это понимала.
- Некогда, - потянула она в соседнюю комнату. - Ну-ка быстро туда. Грубиu уже очнулся: под конус Карлсен взошел под взглядом собственного тела. Через несколько секунд чувства схлынули, а восстановившаяся вскоре тщедушная легковесность дара понять: возврат в свою всегдашнюю оболочку произошел. Тепло и отяжеленность держались еще около минуты. В сравнении с остротой и ясностью ощущений Грубига собственное восприятие казалось каким-то размытым и невнятным: все равно, что из-за руля нового красавца- автомобиля пересесть в разбитый драндулет. Выходя из комнаты, Карлсен поймал себя на том, что в теле пока держатся и следы пребывания Грубига: грубая сила и постепенно утихающее вожделение к Ригмар.
К удивлению, Грубиг вид имел сердитый и раздосадованный.
- Ты почему ему дала, а не мне, а?!
- Ты знаешь, почему, - ответила Ригмар. - И на том спасибо.
- Нет не знаю!
- Ступай давай, - велела она.
Грубиг, свирепо зыркнув, тряхнул башкой и вышел.
- А сбежать он не может?
- Исключено. Каждый шаг его прослеживается. Интересно: не имея ни капли женской энергии у себя в теле, Карлсен тем не менее ощущал в себе сладостное насыщение. И Ригмар также утратила свою холодность и угрюмость - приобщения к восприятию Грубига хватило, чтобы она оказалась желанной.
- Что ты такое со мной сделала? - поинтересовался он.
- Влила немного женской жизненной энергии.
- Но как вы ее храните?
- Это наш секрет, - уклончиво ответила она.
Перемена в женщине спровоцировала на вопрос:
- Почему ты не дала это ощутить ему?
Ригмар посмотрела с удивлением.

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

- Разве не ясно? Он бы в таком случае делал все, чтобы его повторить. И стал бы крайне опасен.
- Жаль все-таки, что нельзя ему дать того, чего он хочет. При достаточном вливании он бы ведь наверняка перестал быть опасным?
В ее взгляде читалось изумление.
- Как, ты так и не понял? Побывал в его теле и не уяснил?
- Извини, такой уж дурень, - виновато улыбнулся Карлсен.
- Ложись снова, - кивнула она на кушетку. Карлсен без вопросов подчинился. Ложе теперь ощущалась гораздо жестче: немудрено, при таком уменьшении плотности тела.
Ко лбу ему она присосками прикрепила электроды, затем к голеням с помощью ремней. Затем, - неожиданно, - еще и к гениталиям, ремешок пропустив под мошонкой.
- Сейчас ты увидишь, почему это необходимо, - спокойно сказала она. Выпрямившись, Ригмар вернулась к пульту.
- Так, смотри на экран. - Синева монитора сменилась на сиреневый, затем на нежно-розовый, цвета весенней зорьки, и, наконец разом на яркий, чистый желтый, цвета подсолнуха. Одновременно от электродов заструились успокаивающие вибрации, от которых задышалось глубже, а веки смежились сами собой.
- Сейчас ты ощущаешь сексуальную энергию непосредственно, в чистом виде - ту, что оживляет мужскую сперму и оплодотворяет женскую яйцеклетку. Это одна из простейших форм жизненной энергии. От нее чувствуешь себя младенцем.
Точность ее описания удивляла. Его преполняло лучистое, кроткое счастье младенца, лежащего на руках у матери. Словно действительно заново переживаешь первые часы своей жизни.
- А теперь что будет, если я усилю поток. Вибрации усилились, вызвав прилив эротической энергии, от которой он с присвистом втянул воздух, словно от боли.
- Видишь?
Вначале до него не дошло, о чем она. И тут он увидел, что желтизна психограммы сменилась на красный, который снизу между тем разбавился серым, будто туда просочилась грязная вода. Ненадолго: поколебавшись, серость отхлынула. С усилием овладев голосом, Карлсен спросил:
- Что там серое такое?
- Вожделение, - ответила Ригмар с улыбкой.
Когда она снова сработала на пульте, паводок эротической энергии поднялся настолько, что им зажглось все тело.
- Попытайся освободить ум, - сказала она.
Невозможно: пронизывающий живой поток экстаза наводнял ум наисексуальными сценами. Самая желанная - притиснуть к себе Ригмар и пить, упиваться ее жизненной энергией. Серость между тем наводняла экран странно хлябающим движением, все равно, что капля чернил, пущенная в стакан с водой. Удивительно: в определенный момент вместо того, чтобы смешаться с красным и создать некий красно-коричневый колорит, серость пошла обособляться, создавая быстро чернеющие пятнышки-островки неправильной формы. Два цвета как бы отказывались сочетаться, все равно, что нефть и вода. Минуты не прошло, как экран напоминал уже абстрактную живопись вроде той, что на психограмме у Грубига. Хотя не ярко алое и черное, а как бы выцветшее. Разница еще и в том, что у Грубига алое и черное приходились примерно наполовину, а здесь красное преобладало на три четверти как минимум.
Карлсен в очередной раз начал испытывать смущение, уловив связь между абстракцией на экране и неистовым желанием возобладать женщиной, стоящей сейчас за пультом и направляющей поток. Ригмар не могла не понимать, что является объектом этого хлещущего фонтана вожделения. Через несколько секунд проблема разрешилась сама собой: нестерпимое наслаждение увенчалось оргазмом.
Когда Ригмар отсоединяла электроды, Карлсен пассивно, закрыв глаза лежал на кушетке. Чувствовалось, как она влажной тряпицей промокает ему на животе сперму.
- Ну, теперь понимаешь? - спросила она, глядя на него сверху вниз.
- Похоже, да.
- Что именно?
Карлсен с усилием сосредоточился.
- Сексуальное желание не может существовать без запретности.
- Нет, - она покачала головой. - Ты же помнишь ощущение сексуальной энергии, когда я только еще включила аппарат. Я тогда сказала тебе: вот она, сексуальная энергия в чистом виде, та, что оплодотворяет яйцеклетку. Но стоит этой энергии направиться на объект, как она разбавляется тем, что ты назвал «запретностью». И тогда красная энергия становится черной.
- У нас это еще называется «первородным грехом», - кстати вспомнил Карлсен.
- Да. Я знаю вашу легенду о садах Эдема. Но она не вполне соответствует. По Библии, Адам решает ослушаться Бога и вкусить яблока. На самом же деле это вина Бога. Природа решила сделать секс привлекательным, придав ему дух запретности.
Карлсен, слегка нахмурясь, покачал головой. Он сам над этим многократно размышлял.
- Но ведь это же, безусловно, не относится к более простым формам жизни - животным, птицам?
Ригмар покачала поднятым пальцем.
- Наши ученые всех их опробовали. Это относится к любой форме жизни, размножающейся совокуплением.
- Даже к снаму?
- Секс в общепринятом смысле к снаму не относится. Они ближе к простым биоорганизмам, которые множатся делением.
- Да, но…
Та вдруг остерегающе взметнула руку. На лице - обостренное внимание.
- В чем дело? - спросил Карлсен.
Не успел договорить, как свет в комнате стал тускнеть. Посмотрел через прозрачный пол и стало ясно, почему: вода под ногами заметно потемнела.
- Грубиг, - негромко произнесла Ригмар. - Пытается сбежать. Грубиг! - резко окликнула она, подойдя к экрану связи. Высветилась лишь пустая камера.
- Так и знала, что рискнет именно сегодня, - она натянуто улыбнулась. - Идем.
Следом за ней он вышел в коридор. Дойдя быстрым шагом до пересечения, они вышли навстречу одной из идущих женщин. Карлсен подумал вначале, что Логайя, хотя нет, повыше.
Ригмар преградила ей дорогу.
- Как тебя зовут?
- Живана, - ответила женщина. - Я из социолаборатории…
- Грубиг, бесполезно! - еще ближе подошла к ней Ригмар.
- Ой, извините… - замешкалась чего-то женщина.
Карлсен во все глаза смотрел на Ригмар - особа не из тех, кто может обознаться. При этом он краем глаза уловил мимолетное движение. Секунды не прошло, как женщина, схватив Ригмар, притиснула ее к своей груди. Сделав было шаг, чтобы вмешаться, Карлсен вдруг единым толчком почуял сильную опасность. Чужую хватку Ригмар внешне сносила совершенно пассивно. Послышалось потрескивание, и в воздухе основательно повеяло паленым. Неожиданно женщина ослабила хватку, и отшатнувшись вполоборота, грузно осела на пол. Он посмотрел сверху вниз: Грубиг.
Паленым так и несло. Настолько, что даже подташнивало.
- Что ты с ним сделала?
- Взяла из него энергию, которую он хотел выпить из меня.
Лицо у Грубига как-то разом пожухло и пожелтело, как у тяжелобольного, одна щека искажена, как при параличе.
Выглянув из-за своей двери, к ним подошел Каджек.
- Бедняга, - мягко сказал он. - Я предполагал, что до побега ему еще как минимум неделя.
- А я поняла, что сегодня, - сказала Ригмар. - Он нынче утром похитил у меня немного энергии.
- Почему ты его не остановила?
- Хотела, чтобы гость наглядно представил себе одну из наших насущных проблем.
- Позову сейчас помощников, пускай уберут, - каджек удалился по коридору.
- Идем, - сказала Ригмар. - Надо еще много чего посмотреть.
Вновь выйдя на свежий воздух, он испытал облегчение. Ощущать в помещении такую толщу воды под ногами было настолько непривычно, что нервировало. Под открытым небом игнорировать это было проще: помогало отражение от тротуаров и мостовых.
По-прежнему точила мысль о Грубиге, все никак не шла из памяти искаженная щека. Ригмар, напротив, лучилась мягкой, уверенной жизненностью (сказывалась, видимо, поглощенная энергия).
Становилось ощутимо жарко, хотя прохладный ветерок делал температуру сносной.
- Ты голоден? - спросила Ригмар.
- Нет, спасибо.
- Все никак о Грубиге забыть не можешь?
Карлсен улыбнулся, признавая ее проницательность. Но желание быть откровенным и одновременно тактичным никак не могли ужиться между собой.
- Я постоянно к нему испытываю некоторую симпатию. Видимо, это естественно после того, как побываешь в одной шкуре.
- С эдакой-то зверюгой? - она пожала плечами.
- Так уж необходимо было его убивать?
- С чего ты взял, что он мертв?
- Разве нет? - удивленно посмотрел он.
- Я просто вытянула из него энергию.
- Так он восстановится?
- Физически да. А вот клетки хранения энергетики навсегда теперь с изъяном. Прежним он уже не будет никогда.
Ее откровенность располагала.
- А без изъяна никак нельзя было с ним сладить?
- Никак, - со спокойной твердостью сказала она. - Видишь ли, мне пришлось столкнуться с исходящим от него напором: вытянуть из меня жизненную силу. Причем все это мгновенно, не раздумывая. Хорошо, что я уже ожидала нападения. Если б нет, он бы пересилил.
- Он бы тебя убил?
- Нет. Я уже объясняла: желая этого, он сам бы и погиб. У меня была цель лишь противостоять его намерению.
Через площадь они прошли на окольную улицу. Торговые ряды, изобилующие всевозможной рыбой, съедобными моллюсками и ракообразными, придавали картине сходство с каким-нибудь норвежским портовым городком. Горками навалены были желтые в черную полоску раковины, а из ракообразных выделялся размерами один, напоминающий гигантского омара. Встречались водяные улитки с пятнистыми синими ракушками, лакричного вида черный гриб, и еще какой-то странного вида кочан в сером меху, ровно, как сердце, пульсирующий. Расспрашивать было бессмысленно, иначе пришлось бы теребить вопросами, не умолкая.
Карлсен шел, оглядывая безупречно чистые улицы Хешмара, со вкусом оформленные витрины, нарядные дома под серебристыми крышами. Абсурд все- таки вопиющий: женщинам не иметь возле себя мужчин. Ну что такого? Жили б себе да жили.
- А что, ну неужели никак договориться нельзя с мужчинами?…
- Договоренность у нас есть, - перебила она. - Раз в году в Хешмар из Гавунды прибывают мужчины, давать нам свое семя. Без них род бы вымер.
- Но в таком случае?…
- Ты не понимаешь, - нетерпеливо перебила она. - Видел результаты теста, и все еще не понимаешь.
«Извини», - сказал было Карлсен, но вовремя себя одернул: может вызвать раздражение. На Земле это лишь разменное словцо, здесь же, в телепатическом сигнале, прозвучал бы весь сокровенный его смысл. Вместо этого он произнес:
- Я хотел бы понять.
- У тебя будет возможность, - смягчилась она… - Как раз сегодня они нагрянут.
Дальше шли молча. Карлсен замечал, что женщины, проходя, улыбаются его спутнице, на него при этом и не глядя. Причем не то чтобы из неприязни, а просто игнорируют, будто его нет вовсе. Исключение составила одна, чуть не столкнувшаяся с ними на выходе из дверей магазинчика. Прежде чем вступить с Ригмар в разговор, она с любопытством мелькнула на Карлсена взглядом. Как-то странно: Ригмар при этом его не представила, не заикнулась даже, кто он такой. Более того, был еще момент, когда женщина (по виду лет на десять старше Ригмар) вдруг взяла и легонько сжала ей запястье. Разговор (смесь слов и телепатии) шел, похоже, о какой-то «Массаре». Что или кто это, он так и не уловил.
Когда двинулись дальше, он спросил:
- А зачем она тронула тебе руку?
- Убедиться, что ей не мерещится. Потому что рядом был ты.
- Она что, заподозрила, что перед ней галлюцинация, как Грубиг?
Ригмар кивнула.
- Гребиры частенько пытаются просочиться в наш город. Джерид дает сигнал тревоги, но все равно приходится их выявлять.
(Джерид? - Ах да, то самое дерево, высоченное).
- А что означает «джерид»?
- Шептатель.
Смерив взглядом скрюченные, изломанные ветви, он подумал, что это дерево свое давно уже отшептало.
Женщины, проходя мимо, Карлсена по-прежнему игнорировали.
- Но почему они смотрят так, будто меня вообще нет?
- Тебе не понять, насколько гребиры ненавистны в Хешмаре.
- Но смотрели же, когда мы только въезжали в город?
- Потому что вы были в машине. Они-то думали, вы пленники. А так, если со мной, они принимают тебя за какого-нибудь гребира. Для нас, - перебила она, видя, что Карлсен пытается сказать что-то в оправдание, - все мужчины так или иначе гребиры. Нам постоянно надо быть начеку.
Улица в конце неожиданно расширялась. Вначале подумалось, что еще на одну площадь. Но оказалось, из затенения домов они вышли на подобие огромной арены, сходящей вниз рядами амфитеатра - пятьсот ярдов в поперечнике и ярдов триста глубиной. Ступени четырех секторов вели на дно, где посредине белым куполом возвышалось какое-то здание. Белизна ослепительно контрастировала с кобальтовой синевой амфитеатра - красота архитектуры обворожительная.
- Это наш Архивный Зал, - указала Ригмар. Мысль о спуске по меньшей мере на тысячу ступеней нагоняла тоску. И тут, к облегчению, Ригмар села на синее сиденье в верхнем ряду, Карлсену указав занять другое, рядом пониже. Такие же роскошные сидения-кресла шли до самого низа. Едва сели, как кресла мягко и бесшумно двинулись вниз, словно фуникулер или эскалатор. Под стеклом порскнули в стороны всполошившиеся рыбы. Устройства эскалатора уяснить не удавалось: не было видно ни троса, ни приводного ремня, на котором крепились бы кресла.
Во всю величину здание (по сути, усеченная сфера с плоским основанием) предстало вблизи дна - габариты несравненно больше любого из городских строений: футов сто в высоту. Причина такого исключения выяснилась, когда ступили на стеклянный пол. Оказывается, здание покоилось на основании из материковой породы - судя по неровностям, дну озера.
- Грандиозно. Кто же это возвел?
- Каджек К-17.
- Кстати, вопрос: А откуда каджеки родом?
- С планеты в системе Эпсилон. Они называют ее Каджан.
- Они в самом деле бесполы?
- Этот вопрос, - Ригмар улыбнулась, - ты сумеешь задать уже вот-вот.
Озадачивало то, что у сферического здания не было видимого входа - всюду лишь гладкая белая поверхность. Лишь на подходе взору открылась идущая под плоское основание лестница - вырублена непосредственно в породе и, в отличие от всего остального, не взята под стекло. При спуске взгляд подмечал вмурованные окаменелости раковин, отпечаток какого-то примитивного земноводного. В конце лестницы плавно отъехала дверь, открыв подъем в десяток ступеней. Поднявшись, они оказались в смутно освещенном интерьере, напоминающем чем-то концертный зал Алькатраз: вдвое меньшие размеры придавали ему странное сходство с утробой. Темно-зеленое покрытие пола напоминало отложения водорослей, теплые и бархатисто мягкие.
Вышедший навстречу каджек, на первый взгляд, точь в точь походил на своего сородича: то же бесхитростное одеяние, грушевидная голова с наростом вместо волос, плоский лоб с округленными, как от постоянного удивления, глазами. Лишь вблизи стало понятно, что он гораздо старше К- 97.
- Доброе утро, К-17. Вот он, человек, о котором я тебе сообщала. Его имя Доктор Карлсен.
К-17, как и К-97, улыбнулся с той же редкостной, видимо типичной для каджека, обаятельностью. Тепло рукопожатия контрастировало с ледяной холодностью пальцев (ассоциация почему-то с пригоршней сырой осенней листвы).
- Вы доктор философии? - спросил каджек словами (вот это да!), английские фразы произнося с забавной точностью иностранца, прилежно окончившего языковые курсы.
- Скорее медицины: я психолог.
- А-а, - протянул тот с чуть заметным разочарованием.
- Это вы спроектировали этот комплекс?
- О нет. Это мой прадед. Я К-17 пятый. Просто нам удобнее значиться под прежним именем.
- Я вас покину, - вмешалась Ригмар. - У меня встреча Массары. К-17 с удовольствием тебе поотвечает.
- Благодарю.
Перспектива насытить наконец свое любопытство вызывала волнение. Так голодный радуется подносу с обильной трапезой. Остаться наедине с К-17 тоже неплохо: к Ригмар за это время он успел уже проникнуться, но все равно подспудно чувствовалось, что ей с ним скучновато.
- Хорошо, - сказал К-17, когда женщина удалилась. - Побеседовать с человеком для меня неожиданное удовольствие.
- Вы бывали на Земле?
- Нет. К сожалению, лицом не вышел: неизбежно бы привлек у вас внимание, - сказал каджек без намека на шутливость.
- Но существует же обмен телами.
Глаза у К-17 подернулись пленкой (похоже, выражение иронии или усмешки).
- Мы, каджеки, крайне консервативны. - Он вернулся к телепатии, человеческий язык считая, видимо, затяжным и нудным.
Ментальный контакт был исключительно ярким, отчетливым. - Для нас пользовать чужие тела надо сказать, на редкость зазорно. - Лицо его вновь преобразилось восхитительной улыбкой.
- Ну, а теперь любые ваши вопросы.
Несмотря на неуемное любопытство, приступить к расспросам оказалось не так-то легко.
- Вы не могли бы рассказать что-нибудь о каджеках?
- Мы происходим с десятой планеты в системе Эпсилон, единственной наделенной жизнью. Эпсилон, как вам известно, двойная звезда, потому у нас страсть к абстракциям.
- Почему? - сморгнул, не понимая, Карлсен.
- А-а, вы же не знаете, что двойные звезды в своих планетарных системах подвергают все живое колоссальному напряжению: постоянные перемены в гравитационном поле сказываются на жизни дезориентирующе. Мы реагируем тем, что ищем чего-то неизменного, вроде мира математики и науки. Религии у вас на Земле основаны на том же принципе.
- Религия и наука в вашем понимании одно и то же?
К-17 посмотрел несколько удивленно.
- А как же. Безусловно, одно и то же.
Карлсен решил не углубляться: и без того вопросов уйма.
- И где вы храните свои архивы?
- В секретном подземном хранилище. Лишиться их было бы колоссальной утратой. Карлсен растерянно оглядел огромный пустой зал.
- Я-то считал, это и есть архивный зал?
- Именно так. Откуда вам желательно начать?
- Признаться, понятия не имею. Мне ничего не известно о ньотх-коргхаи.
- Разумеется. Тогда позвольте показать, чем мы располагаем. Прошу сюда.
Следом за ним Карлсен прошел к центру пола, где среди мшистого ковра находился большой круг из того же фосфорно-белого материала, что и купол. Стоило в него ступить, как тело пронизал трепет - некая мощная вибрация, исходящая от пола и электризующая волосы.
Совершенно внезапно свет усилился и все вокруг преобразилось. Непонятно, что именно сделал для этого каджек, смотрящий при этом в другую сторону, но помещение приняло вид библиотеки с необозримыми анфиладами книг - чем-то похоже на Лестерскую библиотеку во дворце Топкапи. Спицами колеса тянулись от стен к центру подвесные тендеры с книгами.
- Это раздел по этой планете, - повел рукой каджек, - в помещении, как видите, самый обширный. Прочие разделы содержат историю всех обитаемых планет в галактике, и даже нескольких за ее пределами.
- Кто же, интересно, собирал весь этот материал?
- В основном мои прапрадед, прадед и дед. Кое-что для разделов поменьше добавили мы с отцом. - Каджек повел Карлсена по залу.
Лишь покрытие под ногами давало понять, что помещение прежнее, обстановка сменилась неузнаваемо. Начать с того, что купола над головой не было, а тянулся высокий плоский потолок.
К-17 указал на тендер и идущие за ним полки. Если б не единообразный темно-коричневый цвет томов с номерами на корешке вместо названий, зал вполне сошел бы за земную библиотеку. Сами полки как будто из красного дерева, эффект, нарушаемый белыми кружками на торцах полок, вроде наклеек-указателей.
- Вот история вашей Земли, а вот здесь - Марса, с его десятью древними цивилизациями…
- Так Марс все же был обитаем? - переспросил невольно Карлсен.
На Земле в среде археологов развернулась недавно огромная дискуссия: в Море Времени среди пустыни были обнаружены массивные камни, предположительно высеченные разумными существами.
- Безусловно. Только последняя цивилизация погибла еще в вашу эпоху динозавров.
- Но откуда вы это все знаете?
К-17 глубоко вздохнул и, чуть повременив, сказал:
- В двух словах: все события происходят одновременно на трех разных уровнях вибрации, причем у второго уровня, выражаясь доступным языком, нет времени. Так что, вибрации, можно сказать, замораживаются, как в каком-нибудь хранилище. Для воссоздания любого исторического события его достаточно разморозить. Объяснение на редкость неуклюжее и бестолковое, но на более четкое уйдет весь день.
Карлсен смотрел на тендер, относящийся к истории Земли. Потянул было одну книгу с полки - вделана будто намертво.
- Не так, - вежливо заметил К-17. - Для доступа к содержанию требуется нажать вот на это. - Он потянулся к белому кружку под полкой, но задержался с выставленным пальцем. - Кстати, хочу предупредить: сразу же возникает голограмма, так что не удивляйтесь. Лучше развернуться.
Хорошо, что предупредил. Стоило повернуться, и зала как не бывало. Вокруг гудел невнятный рокот голосов. Карлсен позади толпы стоял на какой-то площади, вокруг которой теснились старинные деревянные дома с освинцованными окнами - нижние наглухо закрыты ставнями, зато из верхних гроздьями свешиваются зеваки, в основном добротно одетые мужчины и женщины. В центре площади - виселица с уныло покачивающейся полуголой фигурой на веревке.
- Бог ты мой, что это?
К-17 вгляделся в экранчик на углу полки.
- Судя по всему, казнь эпохи королевы Елизаветы - человек по фамилии Лопез. Не вижу толком, что… ах да, казнен за измену, с двумя другими сообщниками.
- Понятно. - Топчущийся впереди детина в окровавленном фартуке, смердящем мясной лавкой, сделав неосторожный шаг назад, наступил Карлсену на ногу, совершенно его при этом проигнорировав. Карлсен попробовал тронуть его за голое плечо - как живой, только ноль внимания.
- Это просто голограмма, - напомнил К-17.
- А ощущение, будто настоящий.
- Потому что голограмма высокоэнергетическая, прикосновение отражает как твердая материя. Они…
Голос потонул в радостном реве толпы. Палач, невысокий, по пояс голый человечек, срезал покачивающееся тело. Висящий грохнулся на доски под враз воцарившееся выжидательное молчание. Палач, осклабясь на толпу, сорвал с упавшего набедренную повязку и вынул большой мясницкий нож. Карлсен с ужасом понял, что тот собирается кастрировать бездыханное тело. Собираясь уже отвернуться, он неожиданно услышал отрывистый вопль. «Труп» стоял на ногах, а палач валялся на спине. Толпа взревела от восторга, когда палач, попытавшись подняться, стал один за другим получать увесистые тумаки от набросившейся жертвы. Даже Карлсен с одобрением наблюдал за неистовой местью казнимого. Палач, понимая, что выставляет себя на посмешище, отбивался и несколько минут удерживал перевес, хотя висельник очевидно дрался с отчаянием обреченного. Но тут, получив связанными руками удар по физиономии, запнулся о какое-то орудие пытки (похоже, клещи) и снова упал. Толпа впала в буйство: прорвав жидкую цепь обграждавших эшафот стражников, начала криками подбадривать голого висельника. Карлсен сам так заинтриговался, что поднялся на каменное крыльцо ближнего дома, чтобы лучше видеть (ростом он выделялся над всей толпой). Отсюда на эшафоте различались еще два неподвижных изувеченных тела.
Палач теперь снова был на ногах, но повторно распластался, поскользнувшись на крови, еще несколько секунд, и он свалился с эшафота. Тут двое стражников решили положить шутовству конец: ринулись на эшафот, и один из них толкнул приговоренного назад, а другой хватил его по голове шипастой палицей. Человек рухнул лицом вниз. Стражники перевернули его на спину, один сел ему на ноги, другой крепко взял за руки. Палач при этом (явно униженный и рвущийся отомстить) всей пятерней обжал висельнику мошонку и взмахнул ножом. Когда бесформенный кусок мяса шлепнулся на землю, толпа с глумливым азартом вовсю уже приветствовала палача, который, похотливо раздувая ноздри, вогнал нож жертве в живот и, вспоров, начал, визжа ругательства, выдирать оттуда внутренности. Над площадью пахнуло смрадом; Карлсену сделалось дурно.
Внезапно обрушилась тишина, и вокруг опять возникла библиотека. Смрад, хвала святым, тоже сгинул.
- Думаю, с нас вполне достаточно, - учтиво сказал К- 17.
Карлсен крупно сглотнул, глаза слезились.
- Это, - он закашлялся и сплюнул, сдерживая рвотный позыв, - омерзительно…
К-17 кивнул.
- Однако самый эффективный способ изучения истории. Кстати, после обнаружилось, что все трое ни в чем не виновны.

Предыдущая страница 5 Следующая страница


Метаморфозы вампиров 2 6

Карлсен поймал себя на том, что машинально нащупывает носовой платок, хотя никаких карманов на тунике не было. К-17 подал ему кусок ткани из своего менее аскетичного одеяния. Вытерев глаза и высморкавшись, Карлсен немного успокоился. Сцена потрошения потрясала сильнее стычки с капланой.
- Вы лучше присядьте, - предложил К-17.
В белом кругу по центру Карлсен с удивлением увидел стул и стол.
- А вы?
- Каджеки никогда не присаживаются, разве что за едой. Это одна из наших особенностей.
Карлсен с облегченным вздохом опустился на стул. Стол на поверку оказался покатой плоскостью пульта.
- Что бы вы хотели увидеть прежде всего? - спросил каджек.
- Боюсь, я совершенно незнаком с историей вашей планеты.
- Очень хорошо. Но вы уже посещали Ригель - и, видимо, знаете кое-что из истории снаму и толанов?
Он коснулся пульта, и Карлсен увидел вдруг себя самого, озирающего на знакомом берегу ровно мреющее светом море.
- Да.
- И Криспел тоже видели?
Берег истаял, уступив место галерее над, городом и величавому шпилю солярия.
- Да.
Он опять очутился в библиотеке. Было что-то до странности бодрящее и жизнестойкое в этой способности возвращаться в иные места, видя их во всей достоверности. Сердце при этом наполнялось надеждой и радостью, источник которых толком не угадывался.
- Тогда вам известно, что многие из толанов-гибридов - «эвату» - перебрались на Криспел. Они остановили выбор на человеческих телах. А другие, именовавшиеся «ньотх-коргхаи», переселились на эту планету, Ригель-3, и на соседний Ригель-4, находящийся на этой же орбите. Ригель-4 почти дублирует условия Ригеля, с той лишь разницей, что на нем жарче и он почти полностью находится под водой.
- Они плавали, как снаму?
- Нет. В вашем понимании они были бесплотны. То есть, просто научились вселяться в тела с более высоким уровнем энергетики.
- Астральные тела?
- Если угодно. Они предпочитали тела с более высокой энергетикой, поскольку это позволяло им исследовать другие галактики: «ньотх-коргхаи» означает «исследователи Вселенной».
- Когда все это было?
- По земному времени около ста десяти тысяч лет назад. Ньотх-коргхаи были так же бесполы. Узнав максимально возможное о сексе от толанов, они решили придерживаться однополости, вроде снаму, на секс глядя как на приятную забаву, не более. Будучи бесплотными, они утратили интерес и к науке, по крайней мере, в смысле технического прогресса. Интересовались ньотх-коргхаи только религией и философией. Целью их было способствовать эволюции менее развитых цивилизаций. Дело здесь не в чистом альтруизме - они сами при этом достигали более высокого уровня.
Так группа их явилась к вам на Землю сотню с лишним тысяч лет назад. Самым разумным существом тогда был человекообразный гуманоид, которого вы прозвали неандертальцем… Ой, прошу прощения.
Библиотека снова исчезла, и на ее месте возникла зеленая равнина, кишащая напряженно работающими темнокожими людьми в набедренных повязках. Карлсен изумился, моментально узнав в возводящемся сооружении величавую пирамиду - начать с того, на заднем плане безошибочно угадывался сфинкс. Картина тотчас растаяла.
- Не то, - пояснил К-17.
- Извините, - встрепенулся Карлсен, - позвольте-ка… Что там было?
- Строительство пирамиды Хеопса.
- Я так и понял. Но пески-то где?
- То, что вы видели, происходило в 2654 году до новой эры, когда Сахара была еще зеленой и плодородной. Эрозия ее началась где-то через пару веков.
- Невероятно! Можно подробнее рассмотреть?
- Если так уж хочется. Только скоро вернется Ригмар, а увидеть еще надо бы многое.
- Да, конечно, извините. Прошу вас, дальше. - Мысль о всей панораме человеческой истории, готовой развернуться сейчас с единым нажатием кнопки, тело словно пробирало ватное тепло.
Комната разом наполнилась неуютным холодом. Одновременно с тем картина сменилась наиболее впечатляющей покуда панорамой. За пещерным лазом, широким и низким, вплоть до дальних заснеженных гор расстилался зимний пейзаж: свинцово-серое небо покрывало вершины одеялом из туч. Впереди, буквально в нескольких футах, сидели несколько существ - судя по всему, неандертальцы. Маленькие серые глаза, покатые лбы, широкие носы и почти отсутствующие губы придавали им сходство с обезьянами. Очевидно, это была семья: сидящая у огня мать кормила грудью младенца. Двое детей постарше играли с костями животных. Сгорбившись, сидел мужчина (рост - максимум четыре фута): руки длинные, массивные плечи и предплечья. Необычайно густой волосяной покров до самых стоп был уже именно человеческим, а не животным. Утлая одежда из шкур, кажущаяся издевкой на промозглом холоде, кое-как прикрывала наготу. Пованивало, как бывает в зверинце.
Сам пейзаж был унылым, гнетущим, с полузамерзшей рекой и снегом во впадинах. В четверти мили, наполовину скрытое хвойным перелеском, паслось по серо-зеленой тундре оленье стадо. Каменистую землю вокруг пещеры покрывал зеленый лишайник.
- Вот таких существ, - указал К-17, - ньотх-коргхаи попытались превратить в людей. Представляете, что за задача перед ними стояла? (Как не понять: существа эти, напоминающие больше орангутангов, чем людей, с виду обучению вообще не подлежали). Но у них было одно преимущество - неандертальцы, не различая ньотх-коргхаи, тем не менее сознавали их присутствие. Естественно, они относились к ним как к сверхъестественным существам, и развили у себя чувство священного ужаса и преклонения - свой первый основной шаг к человеческому облику. Кроме того, ньотх-коргхаи несколько усовершенствовали им голосовые связки, так что они смогли развить у себя зачатки речи - что, как известно, является основой всякого проявления разума.
- Прошу прощения, - виновато пробормотал Карлсен, - холод можно слегка убавить? - у него стучали зубы.
- Ой, извините. - К-17 потянулся к пульту, и картина исчезла: стоило появиться библиотеке, как температура мгновенно нормализовалась. Сам каджек на холод либо не реагировал вообще, либо так был занят рассказом, что ничего не замечал. Он спешно продолжал с тем особым, свойственным именно каджекам энтузиазмом:
- После этого ньотх-коргхаи переключили свое внимание на другие миры, - среди них и наша планета Каджан, - и тысяча с лишним лет минула, прежде чем они снова наведались на Землю. Им не терпелось взглянуть на результат своего эксперимента, но увиденное разочаровывало. Неандертальцы так и жили себе по пещерам, общаясь примитивным гуканьем. Причина была безусловно в их полной прикованности к сиюминутному физическому существованию. Они не видели причины, ради которой стоит меняться.
И вот тогда великого биоинженера Кубена Дротха посетила мысль. Беда неандертальцев состояла в том, что у них не было воображения. Как можно было простимулировать у них развитие воображения?
- … Секс?
- Точно! Как и прочих животных, самцов-неандертальцев секс занимал только тогда, когда у самок начинался гон. Иными словами, он был исключительно орудием размножения. И вот, Кубен Дротх рассудил: если усилить у них половое влечение, у самцов станут пробуждаться сексуальные фантазии. Поэтому он в порядке эксперимента решил усилить половые гормоны. Вначале все шло вроде бы успешно. У самцов резко увеличилась половая активность, так что к женским особям они начали приставать и тогда, когда у тех не было гона. Большинство из них, безусловно, притязания отвергало. Но те, что не давались, приносили и меньше потомства. Мало-помалу самки неандертальцев перестали испытывать гон только в определенную пору.
Но и это их не изменило. По сути, они оставались такими же тупыми. Вот тогда-то ньотх-коргхаи и пошли на самый свой дерзкий эксперимент. Они стали вживляться самцам в мозг и учить их, как фантазировать. Тем, кто находился на охоте, они внушали сексуальные сны. Результаты просто изумляли. Секс у неандертальцев беспрецедентно возрос. А с ним, разумеется, и рождаемость. Равно как и соперничество из-за самок у самцов. С приближением Ледникового периода охотникам в поисках пищи приходилось все больше времени проводить вдали от жилья. Молодые мужчины начали соперничать, стремясь завладеть наиболее желанными женщинами: самые искусные охотники могли выбирать свой собственный гарем. Через десяток поколений неандертальцы изменились до неузнаваемости. Как видите.
Библиотека в очередной раз исчезла, и повеяло холодом. Окружающая картина в целом узнавалась, с той разницей, что горы теперь были наполовину скрыты свинцово-серыми тучами, а равнина в основном была белой, а не зеленой. При входе в пещеру дюжий неандерталец разделывал рубилом тушу животного (что-то вроде буйволенка). Помогал ему в этом дикарь помоложе - похоже, сын. С пучком хвороста на спине подходила старуха, Еще одна женщина, сунув в горящий снаружи огонь заостренную палку, жарила на ней мясо. Внутри пещеры виднелась еще одна женщина и двое детей. Хотя непонятно, что имел в виду К-17 под «неузнаваемой переменой».
Каджек прочел его мысль.
- Вглядитесь внимательно в их лица, особенно в мужчину. Ничего не замечаете?
Карлсен, подойдя ближе, пытливо всмотрелся в лицо мужчины, сноровисто освежевывающего тушу. Физиономия такая же невзрачная - мелкие глазки, широкие ноздри и покатый подбородок. А впрочем, чем-то она знакома. Разгадку подсказал широкий, чувственный рот.
- Ну конечно! Я видел его на Криспеле, в музее…
К-17 кивнул.
- Первый человек. Адам.
- А это, значит, Ева…
Карлсен подошел к женщине, зажаривающей мясо. Выглядела она старше (волосы с проседью), но явно та самая, которую он видел в музее. Рот тоже широкий и чувственный, хотя и не настолько, как у мужчины. Но несло от нее так, - смесь застоявшегося пота и какого-то прогорклого жира, - что Карлсен брезгливо отвернулся. Он покачал головой.
- Что-то мне кажется, женщины не особо изменились.
- Он пристально посмотрел на сидящую в пещере женщину помоложе - возможно, дочь. - Разве не так?
- На лицо, может, и нет.
- А-а, - неожиданно понял Карлсен. Женщина, которую он видел раньше, была одета в одинаковую с мужчинами набедренную повязку. На «Еве» же было своего рода примитивное платье из шкуры, покрывающее ей правое плечо и грудь - левая оставалась неприкрытой. То же самое и у женщины, что в пещере.
- Они уяснили, что сокрытие усиливает привлекательность, - указал каджек. - А вот вам и еще одно различие.
- Он указал на старуху, сбросившую со спины вязанку хвороста. - Они научились плести что-то вроде веревки, и даже вязать узлы. Через пару тысяч лет они изобретут лук и стрелу, и начнут высекать солнечные диски. Еще несколько поколений, и они научатся добывать из земли охру, раскрашивать ею тела. Все это - результат сексуального воображения.
Картина снова истаяла, вызвав на этот раз смутное огорчение. Несмотря на холод, мысль о том, что перед тобой первые предки человека, очаровывала.
- А Кубен Дротх, интересно, как выглядел?
К-17 тронул панель. В следующую секунду Карлсен отскочил так, что чуть не опрокинул стул. Над ними вылетевшим из бутылки джинном вздымался толан, головой едва не касаясь потолка. У них на глазах он согнулся и как бы вперился отсутствующим взором.
Подобно толанам, чьи портреты Карлсен видел на Ригеле, Кубен Дротх был обнажен. Как и у них, у него была зеленая кожа и приплющенная сверху голова. Руки с узловатыми веревками мышц опушал белый волос. Опоясывающие голову красные глаза и нос-пятак вызывали невольную оторопь. Вместе с тем более пристальное изучение его лица, - а Кубен Дротх, безусловно, был личностью наивыдающейся, - открывало в нем максимум серьезности и сосредоточенности. Спустя секунду Кубен Дротх исчез.
- Довольны? - с улыбкой спросил К-17.
- Да-а, - только и протянул Карлсен, - ощущение не для слабонервных. Но вы же говорили, ньотх-коргхаи бесплотны?
- Такими они казались на Земле, из-за того, что были на более высокой вибрационной волне. Хотя себя они считали толанами.
- Но потомки-то их, эти женщины, с виду вроде бы люди как люди.
Овальные глаза К-17 округлились еще сильнее - ни дать ни взять испуганный медвежонок коала.
- Вам что, никто и не объяснил? - Карлсен мотнул головой. - Но вы же были в музее на Криспеле! Куратор что, не рассказывал вам о раздоре с толанами?
- Так, упомянул слегка.
К-17 покачал головой:
- Засмущался, должно быть.
- С чего?
- Из-за чего? Толаны изгнали эвату из-за того, что считали их безнравственными и растленными.
- Об этом он мне сказал, но не объяснил почему.
- Разве не понятно? Ньотх-коргхаи преобразовали неандертальцев тем, что входили к ним в тела и вызывали сексуальные грезы…
- Это я понял.
- А включившись в это, и сами пристрастились к сексуальному наслаждению.
- Но ведь и толаны не были его лишены?
К-17 покачал головой.
- Только не на том уровне. Их удовольствия находились на более высокой шкале телесных ощущений. Им не хватало той сугубо физической интенсивности человеческого экстаза. Удовольствие толана, если так говорить - это квартет Бетховена, а человеческая страсть - это бетховенская симфония. - Он улыбнулся удачному, как ему самому показалось, сравнению.
- Так и не вижу, что в этом возмутительного для толанов.
- Да то, что человеческое наслаждение основано на чувстве запретности.
- Я это понимаю.
- Тогда надо понять и то, почему толаны относились к сексу пуритански. Они считали, что природа допустила ошибку, основав секс на запретности. Секс, по их убеждению - удел лишь брачных пар, и по идее ему отводиться лишь роль размножения, никак не удовольствия.
- Но толанам же нравилось предаваться…
- Действительно. Но они считали это своего рода детской слабостью и тяготились тем, что ее не переросли. Точно так же считали и ньотх- коргхаи, когда прибыли на Землю. И тут, начав обучать неандертальцев фантазиям, они открыли для себя в сексе неожиданное наслаждение. Оказалось, что человеческое тело куда лучше приспособлено для сексуального удовольствия, чем тело толана, и стали по большей части пребывать в телах людей. Для человеческой эволюции это обернулось благом, а для ньотх-коргхаи крахом.
- Но отчего? Не пойму.
- До того как пристраститься к сексу, ньотх-коргхаи были близки к четвертому вибрационному уровню эволюции. После этого они скатились на второй.
Карлсен растерянно развел ладони. Все его либеральные принципы восставали против такого довода.
- Да не поверю, чтобы секс действительно был чем-то греховным!
Каджек перетерпел его несдержанность.
- Поверьте мне, вы заблуждаетесь, в самом что ни на есть научном смысле. Вам Ригмар демонстрировала психограф?
- Да.
- Тогда вы видели: когда на предмет направляется сексуальная энергия в чистом виде, она насыщается черной энергетикой - желанием к запретному. Ученый-толан однажды провел ряд экспериментов над подростками-толанами. Им внушили запрет на ряд предметов, даже таких невинных как «эсковер», - что-то вроде сладкого картофеля, - и зонты. Через несколько недель у подопытных возникало сексуальное возбуждение при виде эсковеров и зонтов. Ученый неоспоримо доказал, что половое влечение основано на обусловленности, и предмет здесь безотносителен.
- А вампиры об этом знают?
- Вы имеете в виду, гребиры? Конечно.
- И им безразлично сознавать, что наисильнейшее их побуждение основано на иллюзии?
- Ну и что? На Земле кто-то придал бы значение, начни вы убеждать людей, что секс основан на иллюзии?
- А-а, так на Земле-то секс имеет практическую цель - продолжение рода. Здесь же, на Дреде, такой цели нет. Гребиры даже не живут со своими женщинами. Вампиризм у них напрочь деструктивен.
- Но так было не всегда. Начать с того, это был вопрос жизни и смерти. Вы забываете, какая катастрофа постигла их на пути домой.
- Черная дыра? Так это был не вымысел?
- Ни в коем случае. Вы еще и сомневались?
- Я думал, в черной дыре не может уцелеть ничто.
- Четыре корабля из экспедиции не уцелели. Пятый выжил лишь от того, что угодил вокруг нее на орбиту. Они думали, что гибель в конце концов уготована и им. Но оказалось, не так. Через тысячу лет черная дыра исчезла, - выпала из нашей Вселенной, - и они оказались вдруг на свободе. Но они уже израсходовали всю энергию на оставшиеся четыреста световых лет пути. Зависли в космосе, в полном изнеможении. Им было ясно, что единственная надежда выжить - это найти миры с развитыми формами жизни и поглотить их жизненную энергию. Так эти уцелевшие сделались «уббо- саттла», губителями жизни.
- Но они возвратились-таки на эту планету?
- В конце концов, через две с лишним тысячи лет, им удалось накопить достаточно энергии для возвращения. Они ожидали, что сородичи им обрадуются. Так оно вначале и было, однако, вскоре ньотх-коргхаи почуяли: что-то здесь не так. От уббо-саттла, по их мнению, как будто несло мертвечиной. Уббо-саттла показались им такими несносными, что они предпочли перебраться на планету-близнец, Ригель-10, оставив Дреду во власти этих «губителей жизни». Уббо-саттла какое-то время умоляли их вернуться, помочь им восстановить четвертый вибрационный уровень. Но, в конце концов решили, что уж лучше оставаться как есть.
Карлсен лишь изумленно покачал головой.
- Они предпочли остаться на более низком эволюционном уровне?
- Они теперь так не считают. Твердят, что цель эволюции - достичь наивысшей степени порыва и жизненной силы. Одно из их основных изречений гласит: «Непостижимо, что за выгода в слабости».
- Я, в общем-то, не могу с этим не согласиться.
- А-а, только порыва-то и жизненности они достигали исключительно через агрессию. На этой планете водятся очень даже опасные особи, - ульфиды, гриски, варбойги, - так уббо-саттла покорили их всех. А затем возвели себе в честь триумфа громадный монумент - город Гавунду.
- Можно на него взглянуть?
- Конечно, - К-17 коснулся пульта.
И вправду, Гавунда зачаровывала. Взору открывался широкая, кроваво- красная панорама, обитаемая невиданными зданиями. Черными перстами вздымались здания-трубы, многие из них вместе, словно пучками. Ясно, что уббо-саттла не терпели плоских поверхностей: все их небоскребы были изогнуты или выпуклы. Хотя по высоте ни одно из зданий не превышало небоскребов Нью-Йорка, внешнее сходство лишь прибавляло эффекта, а контраст между алостью тротуаров и чернотой зданий действовал неотразимо. Все в этой архитектуре дышало каменной грозностью, от которой почесывалось у корней волос.
- До вас должна доходить символика, - подал голос К-17. - Улицы цвета чистой сексуальной энергии, а здания черны. Уббо-Саттла усвоили, что вся сексуальная энергия в основе своей разрушительна.
- Вся?
- Почему вы упорно этого не воспринимаете? - посмотрел К-17 с легкой укоризной. - Надо же учиться видеть факты.
Карлсен растерянно пожал плечами:
- Нелегко это. - Он поглядел по сторонам. - А люди-то где?
- Это всего-навсего увеличенная модель. А вот типичный гребир той поры.
Готовый увидеть очередного великана, Карлсен неожиданно разочаровался, когда, неожиданно возникнув, навстречу им пружинистой походкой двинулся некто, напоминающий рослого мужчину в черном. Сходство полное, за исключением необычно больших и сильных рук. И еще голова, продолговатостью и плосковатой лысой макушкой напоминающая скорее толана, к тому же зеленоватая. Уши крупнее человеческих и без мочек. Плотно сжаты тонкие губы.
- Что-то не пойму… - произнес Карлсен. К-17 повел на него своими кроткими глазами. - Он совсем не похож на Грубига.
- Разумеется, нет. Грубиг не уббо-саттла. Он «бараш» - из породы рабов, завезенных с Икс-59, что в системе Эпсилон. Его соплеменники бежали из Гавунды во время Великого восстания. Хотя они все так же держатся там в рабстве.
Карлсен не сводил глаз с одетого в черное гребира, который переходил сейчас дорогу. Было в нем что-то, разом и чарующее и отталкивающее.
- Как у них обстояло с сексом?
- А, это интересно. Сейчас покажу.
Улица по обеим сторонам пришла в движение. Ощущение странное, поскольку представить невозможно, чтобы эти громады двигались - а между тем, они словно скользили по тротуару, не переставляя ног. Глазницы окон, круглые и овальные, были не застеклены, то же самое и отверстые зевы дверных проемов.
Пересекли обширную площадь, где взметал изумрудно-зеленые струи сиротливый фонтан, и оттуда открылось одно из самых впечатляющих зданий - фактически целый их ряд, напоминающий трубы громадного органа. Самой широкой была центральная башня - видимо, главное здание в городе.
- Это место называется у них Кубенхаж, - пояснил каджек. - Главная башня - обиталище их правителя, Гребиса.
Однако вошли не в центральную башню, а в ту, что ниже всех, слева. Пересекая порог, Карлсен как бы почувствовал легкий удар током - понятно теперь, почему не надо здесь ни окон, ни дверей: силовые барьеры. Помещение чем-то напоминало мечеть, с той разницей, что арки здесь округлые, а не сводчатые. Внутри цветовая гамма смягчалась до того, что чернота стен начинала контрастировать с прочими цветами спектра, где преобладали зеленый и желтей. Все цвета чистые: полутонов гребиры, очевидно, не использовали.
Каджек провел его по переходу на дальний конец передней.
- Вот их Зал Женщин.
- А-а, ну да. Грондэл рассказывал, они для сексуальных игрищ создавали себе роботов.
Помещение, видимо, представляло собой лабораторию или мастерскую, хотя утварь, состоящая в основном из различных трубок и капсул, была по большей части из стекла. В ближайшей из них, закрыв глаза, словно во сне, лежала нагая женщина. Грудь ее тихо приподнималась и опадала. Карлсен, приблизившись, склонился над стеклом. Да, действительно, красавица просто редкостная. Янтарно-золотистые волосы до плеч, как раз такие, что наиболее популярны у женщин Хешмара. Кожа совсем как человеческая; синеватые прожилки еще сильнее подчеркивают сходство. Изъян единственно в излишнем совершенстве: слишком уж утонченные для женщины черты, а приоткрытые чувственные губы, безупречный бюст и выпуклый лобок явно созданы творцом, более заинтересованном в сексуальной привлекательности, чем в скульптурном реализме. И наконец, соблазнительно приоткрытые бедра, словно манящие к более тесному знакомству. Карлсена мгновенно проняло поистине мучительное желание.
К-17, видимо, это уловил.
- Лично у меня в голове не укладывается, что они такого находят в этих поделках. Мне так она кажется на редкость примитивной.
- Я понимаю, о чем вы, - деланно согласился Карлсен (хорошо хоть, под туникой ничего не проступает).
К-17 коснулся выключателя сбоку стола, и крышка капсулы бесшумно сдвинулась. Это, видимо, привело в действие некий механизм: женщина, открыв глаза, улыбнулась им обоим. Естественность ее мимики поражала: взгляд больших пушистых глаз был именно взглядом настоящей женщины. Когда Карлсен машинально улыбнулся в ответ, она протянула ему руку. Одновременно с тем, разведя бедра, она чуть приподняла ягодицы, словно умоляя, чтобы в нее вошли. Желание током ожгло пах и солнечное сплетение, в горле внезапно пересохло. Возбуждение охватило такое, что и о каджеке как-то забылось. Карлсен не противился, когда она, потянувшись, взяла его руку и сунула ее себе меж бедер. Удивительно, губы у нее были теплые и влажноватые - поверить невозможно, что это действительно не женщина, которая, пробудившись только что от эротического сна, желает теперь удовлетвориться в реальном смысле. Лишь когда она, выпустив руку Карлсена, сама потянулась к нему под тунику, открылась вся нелепость положения. Любовная услада была так близка, - вот она, заберись лишь в капсулу! - что в воображении он уже отчасти ей предавался - оставалось лишь решиться. И тут иллюзия лопнула словно пузырь, заставив опомниться. Карлсен отдернул руку и тут же устыдился своей грубости. Женщина в ответ кротко улыбнулась, как бы снимая с него всякую вину, и Карлсена заполонила буря чувств. Не стой здесь рядом К-17, он бы проник к ней из одного лишь оправдания. К-17 с любопытством поглядывал.
- По-моему, мастерство просто невероятное, - откашлявшись, сипло выдавил Карлсен. - Прямо-таки живой персонаж!
Каджек словно не замечал его смятения.
- Да, личность подлинная, в своем роде копия с реального прототипа. Они изготовили модель под именем Елены Троянской - такую, чтобы превосходила красотой любую из когда-либо существовавших женщин. Прототипом была реальная Елена Троянская, - он задвинул крышку, и глаза у женщины моментально закрылись.
- Но я по-прежнему представить не могу, как вампиры могли заниматься любовью с роботами! - откровенно признался Карлсен.
- Хотя сами сочли ее привлекательной.
- Да, но у людей секс основан на зрительном восприятии. Уббо-саттла же были вампирами, привыкшими поглощать жизнь. Уж они-то наверняка различили бы, что перед ними просто заводная игрушка. - Непонимание каджека озадачивало. - Сами-то каджеки испытывают в том или ином виде сексуальное возбуждение?
- По сути, никакого. Пол у нас только один, причем ни мужской ни женский.
- А как же вы размножаетесь?
- Партогенезом, как снаму.
- Тогда ясно, - кивнул с улыбкой Карлсен, - почему секс вам непонятен.
- Что здесь понимать? - пожал плечами К-17. - Секс - иллюзия.
Еще несколько часов назад Карлсен не стал бы вступать в полемику. Но время, проведенное в лаборатории Ригмар, дало понять, что в целом вопрос здесь не такой простой.
- Это правда лишь отчасти. Согласен, секс по большей части основан на условном рефлексе: мужчина машинально реагирует при виде раздевающейся женщины. Такой секс действительно без малого иллюзия, за которой ничего нет. Когда же мужчина, полюбив, оказывается в постели с женщиной, которую обожает - это более высокий уровень реальности. Частично иллюзорность, разумеется, присутствует и здесь, но, чувство, по крайней мере, не испаряется с окончанием соития. Различие достаточно существенное.
- Вы в таких вещах лучше разбираетесь, - К-17 печально и добродушно развел ладошками (хотя, судя по всему, ничегошеньки не понял).
Они теперь шли по проходу в дальний конец помещения. По обе стороны тянулись стеклянные скамьи, на которых лежали женщины-роботы в различной стадии сборки. Разнообразие изумляло. Преобладали брюнетки, хотя встречались и блондинки, и русоволосые, и рыжие. Все расы налицо: негритянки, белые, азиатки, толстушки и стройняшки, высокие и невелички, причем иные вовсе не красавицы. По возрасту они варьировались буквально от нимфеток до тех, кому за сорок. И у всех начинка - розовое желе, такое же, как у той служки в капсуле у Грондэла.
Собирались они, очевидно, по сегментам: верхняя часть туловища с нижней, кисти рук, предплечья, ключицы, ступни, голени, бедра. Бюст, оказывается, прилаживался отдельно. Вон одна - без рук и без ног, и только одна грудь - вторая рядом на скамейке. Карлсен, воровато оглянувшись, поднял ее и приладил к соответствующему месту. Секунда- другая, и она приросла, как будто с помощью всасывания, да так, что даже места сращивания незаметно. Одновременно с тем удивленно раскрылись глаза, а губы тронула вкрадчивая, робкая улыбка. Глаза такие одушевленные, что Карлсен опять почувствовал что-то вроде укора совести, и поспешно повернул к двери.
- Нет-нет, постойте, - окликнул К-17, - еще не все.
Он провел Карлсена в помещение меньших размеров. Вот это да! Оказывается, здесь у роботов была и анатомия. Уже не розовое желе, а близкие к натуральным органы, ткани и кости наполняли отделенные руки, ноги и туловища. Вон один с пустой брюшиной, а рядом емкость с внутренностями, как на анатомических занятиях в медучилище. У самой женщины лицо красивейшее, с тонкими чертами, а кожа такая нежная, какой у земных женщин и не бывает. Карлсену трудно было оторвать взгляд от ее лица - сейчас вот нагнулся бы и поцеловал.
- Невероятно… В первый раз такую кожу вижу.
- Это потому, что она тоньше обычной, и кровь скорее розовая, чем красная. - Он указал туда, где в ногах скамьи стояло подобие реторты с розоватым содержимым. - Эти роботицы изготавливались специально для членов правящего совета. Поточным способом изготавливать было их невозможно. На создание каждой уходило больше года… Почему вы хмуритесь?
- Что-то не могу понять… Какая, в конце концов, разница, с внутренностями они или без? - Тут до Карлсена дошло нечто ужасное: - Уж не потрошили ли они их?
- Сомневаюсь: слишком уж дорого они обходились. Хотя ваше знание психологии может дать ответ. Создатели роботиц, - «пикрины», по местному, - считали себя людьми искусства: реализм у них был предметом гордости. Каждая роботица здесь считалась неким шедевром. Одна из самых знаменитых, - по имени Заава, - помимо красоты обладала таким рассудком, что стала главной помощницей Гребиса - таков титул повелителя гребиров. С другой стороны, очень популярны были роботицы и небольшого ума. Здесь прославился один пикрин по имени Вольке: он создал строптивых роботиц, перечащих своим хозяевам и ведущих себя предосудительно, за что хозяева были вынуждены их то и дело шлепать. Сложились даже хитросплетения любовных интриг, ставшие характерной частью жизни в Гавуиде. Например, некоторые из хозяев как бы разыгрывали к своим наложницам ревность, так чтобы другие испытывали приятную, неподдельную дрожь запретного, соблазняя чужую роботицу.
Карлсену почему-то стало ужасно смешно, и он во весь голос расхохотался. К-17 лишь бесстрастно моргнул, очевидно, не видя в этом ничего смешного. Когда Карлсен успокоился, он продолжил:
- Из самых удачных экземпляров некоторые сдавались в городской публичный дом. Точно так, как у вас есть публичные дома для мужчин, особо вожделеющих женщин в одежде школьниц или сестер милосердия, или таких, кому нравится стегать или стегаться хлыстом, так и пикрины стремились ублажить всякую фантазию. За тысячу с лишним лет сексуальная фантазия стала своего рода искусством, вроде японского театра масок.
- Удивительно, что они не завозили настоящих женщин.
- Вот именно это они и сделали. Примерно в пятитысячном году до новой эры Дукториум, - «совет вождей», - снарядил экспедицию на Землю, которая возвратилась, привезя тысячу с лишним женщин. Из них пятьдесят были отобраны для поддержания племени, - теперешние жительницы Хешмара - их потомки, - а остальные отданы в рабство. К сожалению, из рабынь лет через двадцать в живых не осталось никого.
- А что произошло? - несказанно удивился Карлсен.
- Неужели не догадываетесь? - Карлсен покачал головой (так проще). - Несмотря на то, что, настоящих женщин, убивать было запрещено под страхом смерти, вампиры не могли устоять перед соблазном. Они так привыкли к роботицам, утоляющим любую их прихоть, что сексуальные фантазии стали у них на редкость тонкими и извращенными. Теперь, обладая настоящими, женщинами, они никак не могли совладать с соблазном поглощать их в момент оргазма. Скажем, гребис по имени Мардрук, известный своим врагам как «Грекс-разрушитель», убил более сотни женщин, прежде чем его удалось свергнуть и умертвить.
- А потому женщины спаслись бегством и обосновали свой собственный город?
- Это случилось позже: тысячелетия прошли. История гребиров - просто беспросветное насилие и кровь. Женщинам обрести независимость удалось лишь семь веков назад, с помощью женщины-вождя по имени Орйа Друвеш…
- От которой свой род веду я, - вклинился неожиданно голос Ригмар. Бесшумно войдя, она с неприязнью разглядывала пустотелую роботицу.
- Вы уже вернулись? - учтиво спросил К-17. - Чуть быстрее, чем мы ожидали. - Мастерская тел при этом исчезла, их снова окружала библиотека.
Карлсен тряхнул головой (ощущение такое, будто очнулся от сна).
- Ну теперь, наверное, понял, - обратилась к нему Ригмар, - почему мы не горим желанием вернуть себе участь рабынь в доме терпимости?
- Выходит, жаль…
- Что жаль? - переспросила она сузив глаза.
- Жаль, что жители Гавунды не смогли просто обратить процесс вспять. Если сексуальная фантазия вывела их из нормы, почему б ее не восстановить опять-таки через нее?
Ригмар саркастически улыбнулась.
- Интересная идея, хотя нереальная. Я-то надеялась, повернулась она к К-17, - у тебя получится все ему разъяснить. - Каджек в ответ лишь тускло улыбнулся. - Ты знаешь, почему мы зовем их гребирами? - снова спросила она Карлсена.
Тот молча покачал головой.
- В вашем языке этому слову эквивалента нет. Оно означает «эгоисты», или «центрованные на самих себя». Хотя в целом значение шире.
- Солипсисты? - переспросил Карлсен.
- Уже ближе. То есть партнер, когда речь идет о сексе, является просто орудием наслаждения. Гребиры не заинтересованы в том, чтобы давать удовольствие. Более того, для них это фактически невозможно. Стоит гребиру почувствовать, что партнер испытывает удовольствие, как у него самого оно исчезает.

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

Карлсен состроил недоуменную мину.
- У нас бы их сочли за душевнобольных.
- Вот и мы их считаем, - холодно, без всякого юмора улыбнулась Ригмар.
- Но чем они мотивируют такое поведение?
- Говорят, что оно продиктовано логикой. Любые моральные идеи они считают иллюзией. Утверждают, что сама природа безнравственна.
- Так они что, не хотят жить с вами?
- Разумеется, нет. К нам они относятся с полным презрением.
Карлсен покачал головой. С мгновенной ясностью высветилось ему нечто самоочевидное.
- Они напрашиваются на гибель…
Удивительна была их реакция: в неожиданном изумлении распахнувшиеся глаза.
- Почему ты так сказал? - резко спросила Ригмар. Напор ее взгляда вызывал некоторую растерянность - трудно было говорить откровенно. Помявшись, Карлсен скованно произнес:
- Потому что такое отношение губительно для них самих.
- Но вы сказали «напрашиваются», - уточнил К-17.
Ах, вот оно что…
- На Земле мы говорим «напрашивается», когда кто-то ведет себя настолько плохо, что как бы, сам накликает на себя беду.
Оба молчали, в упор глядя на него. Наконец Ригмар сказала:
- Ты говоришь так, будто тебя посетило озарение. Только чересчур быстро, и я не успела уловить (Карлсен не нашелся, что сказать). Видишь ли, мы с К-17 слишком уж хорошо гребиров знаем, из-за такого плотного соседства. Они нам кажутся совершенно неразрешимой Проблемой. Твердят, что нуждаются в нас, но стоило б нам так или иначе дать, чего они хотят, тут нам и конец. А теперь ты говоришь, что это ОНИ напрашиваются на гибель. Вот почему я желаю знать, что ты имел в виду.
И опять - пронзительная ясность!
- Что они подсознательно желают собственной гибели.
Ригмар с каджеком переглянулись:
- Интересно, если б ты был прав, - произнесла она задумчиво. - Чувствовалось, что она взволнована, хотя пытается это скрыть.
Внимание отвлек шум сверху: дробное постукивание, напоминающее дождь. Через несколько секунд оно переросло в ровный шелест ливня, заполонивший весь зал. Гулко грянул гром.
- Что это?
- Гребиры прибыли, - ответила Ригмар.
Сквозь затихающий раскат прорезалось гудение - высокое, вроде зуммера.
- А это что?
- Джерид вызванивает тревогу, - улыбнулась Ригмар. - Они любят демонстрировать, что оповещение у нас оставляет желать лучшего. Ну что, мы пошли, - повернулась она к каджеку.
К-17 протянул Карлсену руку.
- Надеюсь когда-нибудь снова с вами встретиться.
- Рано прощаешься, - сказала Ригмар, - Тебе б тоже не мешало с нами сходить.
- Разумеется, - с готовностью откликнулся К-17 (если и удивился, то виду не подал).
И правда, на подходе к двери стало видно: ливень, можно сказать, невиданный. На тротуаре воды было уже с дюйм. Между тем, хлестало так, что капли рикошетили будто градины, у верхнего пролета уже по колено.
Каджек тронул что-то там на стене, и послышался всасывающий звук. Через несколько секунд воды у лестницы как небывало: унеслась по стоку.
Карлсен, видя, что явно Ригмар собирается наружу замешкался.
- А переждать нельзя, пока остановится?
- Не остановится. Это у них шутки такие. - Твердой походкой поднявшись по ступеням, она вышла под ливень, в считанные секунды промочивший ее до нитки. Когда наружу вышел и каджек, Карлсену ничего не оставалось, как зашлепать следом.
У него перехватило дыхание. Это тебе не Земля, где удельный вес воды вдвое меньше. Струи лупили внавес будто из брандспойтов.
Удивительно то, что К-17 и Ригмар шли так, словно для них это легкий душ. Да, массы в них больше, но чтобы с такой, поистине вызывающей непринужденностью…
Поминутно поскальзываясь, он доковылял до транспортера и рухнул в ближайшее кресло (Тьфу! Не сиденье, а ковш с водой). Кресла моментально двинулись вверх по амфитеатру, где каждая ступень представляла собой миниатюрный водопад. В сидячей позе хлестало еще сильнее. Карлсен прикрыл голову руками.
В этом положении он обнаружил под стеклом необычайно бурное движение. Оказывается, это неистово метались рыбы, а какие-то существа вроде пестрых осьминогов, прилепившись к стеклу присосками, пучили на Карлсена овальные, как у каджека, буркалы. От такого вида даже дискомфорт и гвоздящие струи ливня на миг забылись. Секундное это отвлечение обернулось проблеском свободы. С небывалой четкостью Карлсен убедился, что тело лишь придаток ума. Дождем теперешний дискомфорт объяснялся лишь отчасти. Подлинная же проблема состояла в том, что ум усиливал этот дискомфорт, предполагая, что он имеет отношение к нему. Стоило переключиться мыслями на что-то другое, как неудобство перестало донимать, словно происходило с кем-то другим.
Одновременно с тем его повторно охватил взмыв светлого восторга. Ливень вдруг перестал восприниматься как нечто тягостное, показавшись, наоборот, чем-то удивительно расслабляющим, все равно, что циркулярный душ. Убрав с головы руки, Карлсен поднял лицо навстречу курящемуся небу.
Кресло остановилось, и он открыл глаза. В нескольких футах стояла Логайя, неожиданно чувственная в облепившем рельефные формы платье. Позади стоял угрюмо нахохлившийся Крайски.
- Ну как, понравилось?! - прокричал он, перекрывая зуммер джерида и оглушительный шелест ливня.
Карлсен в ответ лишь кивнул. Все впятером они без разговоров двинулись через площадь.
От чуть маслянистой воды тротуар сделался скользким, так что даже босиком ступать приходилось осторожно. Но стойкая и вместе с тем легкая радость без всякого напряжения пропускала сквозь себя и хлесткие удары струй и порывы ветра, которые, набирая разбег по прямым коридорам улиц, били иной раз, казалось, разом с нескольких сторон. Без воздействия ума тело двигалось непринужденно и легко, ведомое особой, животной сноровкой.
Вышли на набережную, где швартовались лодки - в одной из них, укрывшись от ветра у стены причала, двое женщин сортировали пеструю груду рыбы. На плотной воде озера ветер не сказывался фактически никак: так, легкая рябь. В конце причала Карлсен с интересом заметил прозрачное, напоминающее снаряд судно, футов двадцати длиной, цепями пришвартованное к двум штангам. Форма изящная, обтекаемая.
- Что это там? - спросил он у каджека.
- Корабль гребиров.
Жаль, что путь лежал в противоположную сторону: хотелось как следует рассмотреть вблизи. Начать с того, у судна не было заметно двигателя или иного двигательного приспособления. И сидений не было, лишь несколько прозрачных цилиндров в рост человека, приделанных, видимо, к полу.
Оказывается, шли на окраину города, к зданию с видом на озеро. Своим видом оно разительно отличалось от других: чуть ли не вдвое выше, с островерхим конусом, словно раковина моллюска. Было что-то странно фривольное в его розоватом, с белыми прожилками цвете: эдакий детский пляжный балаганчик. Прихотливых очертаний вход, кажущийся естественной частью раковины, выходил на озеро, посреди которого эксцентричной скульптурой вздымался джерид.
- Зал Ритуала, - лаконично сказала Ригмар. Ливень с ветром расходился так, что лишь на самом подходе под портиком различились четыре фигуры. Вначале показалось, что это молодые девушки - стройные, с короткими светлыми волосами, в белых туниках. Лишь когда один, шагнув вперед, поднял в приветствии руку, стало ясно: мужчины.
В эту секунду ливень прекратился - резко, будто кто выключил поливочную машину. Одновременно перестал гудеть и сигнал. Воцарившаяся тишина казалась неестественной.
- Я Макрон, - представился мужчина в белом. - А со мной Проспид, Мискрат и Бальтаир. - При этом каждый, кого он называл, слегка кланялся. Каждый был по-своему очень эффектен. Макрон - тонкими чертами и чуть вытянутым подбородком, Проспид - продолговатым лицом с квадратной челюстью. Мискрат выделялся худощавым лицом, перебитым носом и пронзительными синими глазами, Бальтаир, последний из четверки, был плотнее и выше остальных, орлиным профилем и странно холодным взором напоминая какого-нибудь развращенного и на редкость опасного римского тирана.
- Это Ригмар, - представила в свою очередь Логайя, - главный исполнитель мессары и управитель Ритуала. А я Логайя, главный распорядитель.
- Добро пожаловать в Хешмар-Фудо, - сказала Ригмар.
Карлсен был несколько растерян. Он-то ожидал увидеть, облаченных в черное уббо-саттла, вроде тех, что на макете Гавунды. А тут, оказывается, что-то вроде студенческой спортивной команды.
- Это двое гуманоидов с Земли, - повела рукой Ригмар, - и К-17, наш ведущий технический советник.
Крайски, он заметил, ограничился просто кивком, хотя когда их взгляды с Макроном встретились, между ними мелькнуло понимание. Сам Карлсен эдак церемонно склонил голову. И наконец, К-17 состроил какую-то невнятную гримасу.
- Мы рады быть вашими гостями, - сказалг вслух Макрон.
При этих словах температура стала ощутимо повышаться. Еще секунда, и сверху снопом ударил солнечный свет. В облаках (надо же!) образовалась прореха, в которой обнажилась пронзительная зелень неба. Причем облака не плыли, а как бы всасывались в некую воронку. Сама Вега хотя и не была видна, свет неприятно слепил глаза. Хлынула жара, словно кто открыл печную заслонку. Через несколько секунд от тротуаров густо повалил пар.
- Великодушный жест с твоей стороны, кивнула Ригмар. - Но мы предпочитаем избегать прямого солнечного света.
- Как пожелаешь, - склонил голову Макрон. Секунда, и облака затянулись, а вместе с тем потускнел, и свет. - Только прошу, позволь мне высушить вашу мокрую одежду.
- Пожалуйста, не беспокойся.
- Однако я настаиваю, - улыбнулся Макрон участливо. При этом откуда-то задул теплый ветер, словно из гигантского фена, в струе которого захлопали, полощась, туники. Причем дуло как будто отовсюду разом, даже снизу. Ригмар с Логайей терпеливо стояли, прижав руками юбки, в то время, как Макрон смотрел на них с бесстрастной улыбкой. Карлсен, наслаждаясь приятным теплом, тем не менее, чувствовал во всем этом явный подвох: Макрон, несмотря на свою показную учтивость и церемонность, вел себя явно вызывающе. Все было направлено на то, чтобы навязать свою волю. Причем женщины не могли выразить протест, не выйдя при этом за рамки вежливости, что создало бы Макрону лишь дополнительное преимущество.
Продержавшись с минуту, струи жара унялись. И тунюка Карлсена, и волосы были теперь совершенно сухими.
- Может, проведешь нас внутрь? - с улыбкой обратился к Ригмар Макрон.
Юноши выстроились в ряд, и Ригмар с Логайей пошли впереди, Крайски сзади. Карлсен задержался - хотелось кое о чем спросить у каджека.
- Они в самом деле могут управлять погодой, или это какой-то трюк?
- Нет, не трюк.
- А почему они все так молоды?
- Никогда не суди гребира по внешности, - только и сказал тот в ответ.
В портике они остались одни. Раковина просто зачаровывала; такое затейливое переплетение завитков и спиралей. Теперь различалось, что это, в сущности, панцирь какого-то морского животного, причем толщиной не больше полудюйма. А когда вглядываешься, ощущение такое, будто тебя втягивает в какое-то невероятное хитросплетение.
- Что это за создание? - спросил он у каджека.
- Мы называем его экандрианский керт.
Узор настолько магнитил взгляд, что с трудом можно оторвать.
- Хищник?
- Пожалуй, самое смертоносное из всех морских чудищ на этой планете. Естественной смертью они не умирают. Это, например, пришлось убить, прежде чем заложили город.
Когда подошли к двери, вход им преградила спина того самого юноши с лицом римского тирана.
- Прошу прощения, - подал голос Карлсен.
Тот, обернувшись, окинул его бесстрастным взглядом.
- Думаю, вам придется подождать снаружи.
- Как, ведь нас пригласили?
- Не мы же, - ответил Бальтаир.
Вроде и грубостью не назовешь, но налицо скрытая враждебность. Карлсен почувствовал вспышку раздражения. Ясно, что Бальтаир и не думал сторониться, так что подвинуть его можно было лишь силой. Хотя попробуй- ка сдвинь глыбу весом в четверть тонны.
И тут из помещения ясно послышался голос Ригмар:
- Пропусти их, пожалуйста.
Бальтаир странно пустым взором уставился Карлсену в лицо и так простоял секунд десять, будто не слыша. Затем, снисходительно отстранившись, дал пройти. Карлсена буквально трясло. Как психиатру, работающему в тюрьмах, такой взгляд ему доводилось видеть часто. Взгляд опасного психопата.
Внутри было людно. Два с лишним десятка женщин (иные совсем еще девочки) стояли вдоль зеркально-серебристых стен. Мужчины сидели на длинной скамье у задней стены. Напряженность поз придавала им смутное сходство с гладиаторами, ждущими вызова на арену. Свет от озера, отражаясь на стенах и потолке, давал видимость не хуже дневной. Примечательно, что у всех женщин, кроме Ригмар и Логайи, волосы до плеч.
В центре помещения, где стояли Ригмар с Логайей, возвышался аппарат: два сообщающихся цилиндра вроде тех, что в здешней лаборатории. Разница лишь в том, что от каждого цилиндра ответвлялась трубка поуже диаметром дюймов шесть, где пульсировало что-то вроде белого пара, который то и дело пронизывался мерцающими спиралями. Перед аппаратом стоял пульт в форме трибуны, а возле - высокий металлический цилиндр.
Ригмар повернулась к дружно поднявшимся мужчинам.
- Кто будет первым?
Они вежливо переглянулись. Наконец вперед выступил Бальтаир.
- Я.
Он прошел на центр и остановился у одного из цилиндров.
- Кого ты выбираешь? - осведомилась Ригмар.
Бальтаир не колеблясь поднял руку и указал:
- Ее.
Девушка, на которую пал выбор, из всех присутствующих казалась моложе всех: стройные бедра, едва оформившаяся грудь.
- Гэйлис, - позвала Ригмар.
Девушка если и нервничала, то вида не подала: лицо бесстрастное как у куклы. Она шагнула вперед, на Бальтаира и не глядя. Тот разглядывал ее с таким явным вожделением, что оно передалось в этом помещении всем - некое вибрирующее, сродни электрическому току тепло в области сердца.
Оба, словно соблюдая некий обусловленный ритуал, повернулись к цилиндрам, и, открыв дверцы, вошли. Буквально следом пульсирование в газовых трубках усилилось, а вместе с ним стал меняться и цвет - у Бальтаира через несколько секунд, сменился на ярко алый, а у девушки на столь же чистый индиго.
Карлсен цепко смотрел - впервые процесс перехода наблюдался снаружи. Хотя все выглядело до странности непримечательно. Логайя подошла к пульту, и верх-низ обоих цилиндров напряженно дрогнул синеватым свечением. Бальтаир и Гэйлис закрыли глаза. А когда, через секунду, открыли, у девушки трубка стала алой, а у гребира сменилась на индиго. Причем у Гэйлис она теперь полыхала ярче, а у Бальтаира чуть потускнела.
Тишина воцарилась полная, все словно затаили дыхание. Гэйлис из цилиндра вышла первой, и смотрелась теперь совершенно по иному - улыбалась и лучилась вожделением, которое прежде исходило от Бальтаира. Последнее, более того, усилилось, буквально звеня под сводами. Изменился и показавшийся из цилиндра Бальтаир. Агрессивность схлынула, вид кроткий, присмиревший.
Гэйлис шагнула навстречу Бальтаиру и медленно завела руку ему за шею - будучи на полголовы ниже, она невольно приподнялась на цыпочки. Сунув руку ему под тунику и высвободив наружу вялый пенис, девушка у всех на глазах влажно скользнула языком Бальтаиру меж губ. Через несколько секунд пенис набряк и она ввела его себе меж бедер, чуть подправив сзади рукой, после чего притиснулась к гребиру, обняв его за шею.
Электризующий трепет в области сердца, усилившись, перерос вдруг в томительную, по-весеннему свежую сладость. Одновременно с тем что-то сменилось в атмосфере, враз забурлившей вдруг жизненной энергией, пронизавшей всех присутствующих. Слияние концентрации было сродни слиянию голосов в хоре, создавая поистине молитвенное единение.
Тут в неожиданном проблеске Карлсен понял. Серебристые стены служили неким телепатическим изолятором, от которого все ментальные импульсы средоточились в пределах зала. А, поскольку внимание каждого было приковано к находящейся в центре паре, ее внутреннее состояние сказывалось на каждом из присутствующих. Все равно, что пьеса, которую смотришь с таким поглощающим вниманием, что невольно сливаешься душой с персонажем.
Девушка явно растерялась и занервничала, очутившись в мужском теле, но тем не менее отзывалась на возбуждение партнера. Зрелище захватывающее, и к тому же трогательное: извечная драма женской невинности, одолевающей предвзятость и покоряющейся в итоге мужскому вожделению. Бальтаир так полыхал желанием, что оно оглашало своды подобно реву. Просто каннибал какой-то, рвущийся растерзать, сожрать. Но это было невозможно, поскольку он находился в ее теле. Теперь понятно, почему в ритуал входил обмен телами: предосторожность, чтобы гребир не уничтожил партнершу.
Напряжение вдруг схлынуло: Гэйлис, отстранившись, юркнула ладонью в карман туники. Выпростав оттуда прозрачный мешочек, она обеими руками водрузила его Бальтаиру на жезл. Чуть-чуть не успела: первый неистовый плевок спермы пролетел на тунику одной из женщин. По залу пробежал негромкий ропот (ни дать ни взять болельщики осуждают неудачный удар на теннисном корте). Бальтаир исходил эякуляцией с полминуты, пока мешочек не отяжелел от белесой жидкости - вот-вот хлынет через край. Изумляло само обилие семени - на Земле такое увидишь разве что у быка. Гэйлис передала мешочек Логайе. Та, проворно запечатав, сунула его в металлический цилиндр (безусловно, холодильный агрегат). Бальтаир, между тем, впал как бы в изнеможение: глаза закрыты, руки обвисли плетьми, словно вот-вот свалится в обморок. Внезапно зал будто наводнила сонная удовлетворенность - весеннее утро переросло в спелый летний день (Карлсен сдержался, чтобы не зевнуть. Сейчас, видимо, разойдутся по цилиндрам и снова разменяются).
Но ритуал, оказывается, предусматривал нечто иное. Гэйлис вместо этого вернулась в круг женщин, все так же улыбаясь и лучась чувственностью. Бальтаир поплелся назад к скамье и ахнулся на нее так, что пол задрожал. Закрыв глаза, голову он откинул к стене. Вскоре стало ясно: спит.
Кто следующий, спрашивать не пришлось: вперед уже выступил Макрон. На этот раз ритуальную фразу произнесла Логайя:
- Кого ты выбираешь?
- Тебя, - ответил гребир с улыбкой. На миг все потрясение застыли. Наконец нашлась Ригмар:
- Ты знаешь, что это запрещено.
Макрон не сводил глаз с Логайи: было ясно, что он пытается подавить ее своей волей. Карлсен проникся невольным восхищением. Ясно, почему его избрали лидером. Неуверенности или сомнения в нем не было ни на йоту (дескать, «отказ отказом, но свое я все равно возьму»).
- А как считает Логайя? - дерзко спросил он.
- У тебя нет права… - начала было та.
- Я знаю. Но все равно хочу тебя.
Логайя с Ригмар переглянулись.
В эту секунду всем стало ясно: верх одержал гребир.
- Решение за тобой, - никчемно подытожила Ригмар. Логайя, пожав плечами, направилась к ближнему цилиндру. Когда вошла, индикатор высветился цветом индиго.
Макрон открыл дверцу соседнего цилиндра. Секунда, и индикатор вспыхнул кроваво-алым.
Секунд через десять цвета поменялись. Макрон при переходе даже не закрывал глаз.
Первой из цилиндра вышла Логайя. Лицо, хотя и спокойное на вид, так или иначе выказывало глубокое довольство Макрона: свое все же взято. Удовлетворение прямо-таки максимальное. Приспустив наплечные лямки, платье он сбросил на пол. Обнаженной Логайя смотрелась безупречно. Ноги словно литые, замечательной формы, грудь крупная и упругая, без малейшего намека на дряблость.
Макрон появился следом - осанисто, достойно, без робости и нерешительности, которые все же выказала Гэйлис. Судя по виду, в мужском теле Логайя чувствовала себя совершенно свободно. Было совершенно ясно, почему он выбрал именно ее. Отчасти в шутливое назидание Бальтаиру, из всех присутствующих выбравшему самую молоденькую и уязвимую: Макрон, в противовес ему, выбрал фигуру авторитетную. И то потому, что ритуальную фразу произнесла Логайя. Произнесли ее Ригмар, он бы избрал ее.
Первым вперед выступил мужчина - с подобием улыбки, словно забавляясь от мысли, что сейчас предстоит любовь с собственным телом. Бесцеремонно притянув Логайю, он ее поцеловал. Ясно, что Макрон сейчас находился в невыгодном положении. Такой решительности он не ожидал. Правой рукой обвив партнера за шею, левой он полез под мужскую тунику. Все почувствовали мелькнувшую меж ними искру, отозвавшись на нее вспышкой возбуждения. Логайя, в отличие от Гэйлис, намеревалась продемонстрировать, что гребиру не уступает ни в чем. Тем не менее, первоначальное столкновение воль вскоре растворилось в чувственном наслаждении. Оба перестали сознавать чужую индивидуальность, уйдя в пылкий обмен ощущениями.
Удивляло, что все присутствующие сопереживают это соитие с прежней остротой. Казалось бы, внимание могло уже и поистощиться. Впрочем, теперь понятно: людские мерки он пытается применить к существам, уровень концентрации которых неизмеримо превосходит любого человека. Более того, у него и собственные силы выросли в сравнении с тем, что было на Земле. На занятиях йогой и медитацией Карлсен иной раз достигал повышенной степени контроля, тем не менее оно ни в какое сравнение не шло со стойким свечением интенсивности, что впервые заставило его осознать силы собственного ума.
На этот раз Карлсен специально дистанцировался от пика оргазма, но мимоходом удовлетворенно подметил, что спермы сейчас не пропало ни капли. В тот момент когда Логайя передавала Ригмар мешочек (та его сноровисто запечатала и бросила в холодильник), Макрон, казалось, тоже вот-вот потеряет сознание, как Бальтаир. Не ничего - встрепенувшись, выпрямился и расправил плечи. Размена телами, как и в предыдущий раз, не было: Логайя прошла к остальным женщинам, а Макрон твердой поступью направился к скамье. А когда проходил мимо и их взгляды встретились, Карлсен ошеломленно поймал себя на том, что смотрит на Логайю: улыбка, выражение глаз, мимика губ - ошибка исключена.
Мискрат, - юноша с перебитым носом, - шагнул уже вперед. Но не прошел он и двух шагов, как раздался голос Ригмар:
- Поскольку Макрон изменил порядок церемонии, я воспользуюсь своим положением главной исполнительницы Совета, и внесу дальнейшее изменение. - Она сделала паузу, для полноты эффекта. - Следующий выбор сделаю я.
Макрон в образе Логайи, прислонясь среди женщин к стене, наблюдал с улыбкой: дескать, детство все это. Секунду спустя улыбка сменилась ошарашенным выражением, когда Ригмар объявила:
- Я выбираю его, - и указала на Карлсена.
- Я протестую! - шагнула вперед Логайя. - Это нарушает все договорные рамки.
- Согласна, - парировала Ригмар, глядя на него со спокойствием, скрывающим вызов. Прием тот же, какой он сам использовал десять минут назад: полная уверенность, что «будет так, как я сказал».
- Но это же несерьезно, - Логайя явно была потрясена. - Это будет абсолютно бессмысленно.
- Почему же?
- Потому что он человек, - Макрон-Логайя метнул на Карлсена презрительный взгляд.
- Способный, тем не менее, давать нам мужское семя.
Макрон полностью вышел из равновесия.
- Ты… Так вы говорите нам, что намерены изменить правила?
- Какие именно? - надменно улыбнулась Ригмар. Макрон молчал. Ригмар оглядела остальных гребиров. - Кто-нибудь еще возражает? Нет? Идем, - позвала она Карлсена.
Впервые за все время он почувствовал себя неуютно. Мысль о прилюдном соитии вызывала беспокойство. А вдруг не получится? Впрочем, что за вздор: он же будет в теле Ригмар. Карлсен твердой поступью прошел в середину круга.
Ригмар вошла в свой цилиндр, вспыхнувший синим - цвет несколько светлее и холоднее, чем у Логайи. Войдя в соседний, Карлсен смущенно увидел, что индикатор лишь чуть порозовел, вроде разбавленного вина. Краем глаза успел заметить: гребиры на скамье глумливо скалятся.
Ощутив знакомое головокружение, Карлсен закрыл глаза. Вскоре повышенная энергичность с ровно тлеющим огоньком сексуальности дали понять, что он перекочевал в тело Ригмар. Но лишь с выходом из цилиндра различилась вся степень перемены в сознании. Ни один из прежних обменов не был хотя бы опосредованно связан с переселением в женское тело. Все ощущения сейчас казались более четкими, от тепла щек до прохлады стеклянистого пола под босыми ступнями. Как он и ожидал, тело ощущалось гораздо тяжелее, хотя это совершенно не сказывалось на дышащих ровной силой мышцах: ни дать ни взять атлет на пике спортивной формы. Хотя самыми поразительными были умственное и эмоциональное различие - такое ошеломляющее богатство, что полностью и не охватишь.
Ригмар, приблизившись, прижала его к себе, вызвав в теле встречную вспышку удовольствия. Со странно вязким ощущением того, что нарушается некий запрет. Карлсен обнял ее за шею и припал губами к ее рту, одной рукой, между тем, потянувшись под тунику, нащупать мужской орган. Тот, к счастью, пребывал уже в эрекции: получается, для Ригмар его тело было таким же возбуждающим. Он приподнял тунику, чтобы сподручнее вправить жезл между бедер, и когда их гениталии пришли в контакт, сразу же ощутил знакомый поток жизненной силы. В точности, как то первое ощущение дифиллизма с Хайди Грондэл, только роли сейчас поменялись.
С началом соития все остаточное напряжение сошло на нет. Странность женского обличия перестала восприниматься, враз очаровав способностью вызывать такой отклик желания в партнере. Мужское тело лишь производило сексуальную энергию - своим откликом он формировал ее и трансформировал, как дирижер формирует звуки оркестра. (Просто откровение, надо будет обязательно над этим поразмыслить). Что удивительно, текущая встречно энергия партнера была явно женская - от нее веяло личностью Ригмар, а стоило сомкнуть веки, как перед глазными яблоками замерцал поток цвета индиго.
Из всех прежних ощущений этот обмен был, пожалуй, самым интенсивным. Пыл, вызванный тогда Фаррой Крайски, казался в сравнении с ним никчемным фарсом, каким-то злым детским озорством. С Ригмар чувство запретности быстро подчинилось взаимному стремлению, неожиданно невинному по своей сути. В нем мгновенно угадывалась та чистая сексуальная энергия, что ощущалась в лаборатории у Ригмар - та, подсолнечно-желтая. Взаимодействие продолжалось, и стало ясно, что энергии сливаются подобно двум ручьям, сохраняя вместе с тем свою индивидуальность. Наблюдение настолько интересное, что сексуальное возбуждение как бы сместилось на второй план: тело полыхало, а ум взирал сторонним наблюдателем.
Крупная дрожь чувственности возвестила приближение оргазма. Карлсен- Ригмар полез в карман туники и вынул оттуда паутинно тонкий мешочек. Он зачарованно пронаблюдал, как головка пениса исторгла в него тугую струйку спермы. И горькое сожаление пронзило от того, что все закончилось так быстро.
Он замешкался, не зная, будет ли Ригмар размениваться сейчас телами. Но это явно противоречило порядку ритуала. Она сделала знак смуглой женщине, представленной как Ашлар; та заняла место распорядительницы, а сама Ригмар в образе Карлсена прошла к стене за спины гребиров. Карлсен же, с облегчением убедившись, что маскарад окончен и он теперь опять неброский зритель, прошел и встал среди женщин.
С соитием схлынуло и все остаточное напряжение. Первой реакцией на выход сексуального напряжения была дремливая умиротворенность, сродни блаженству в теплой ванне. Вскоре оно сменилось сексуальным подъемом - частично отклик на общую атмосферу в зале, но, прежде всего, непосредственно восприятие тела, в котором он сейчас обитал. По глубине оно намного превосходило обычную мужскую возбужденность от прикосновения к обнаженной женской плоти, поскольку контакт теперь был прямой. Вот она, наивысшая форма интимной близости: тело женщины принадлежало ему сейчас в самом, что ни на есть, буквальном смысле.
Возвратившись вниманием к церемонии, он увидел, что новая распорядительница вызвала Мискрата, который в свою очередь избрал черноглазую шатенку, стоящую рядом с ним, Карлсеном - ее звали Герлинна. Провожая взглядом ее невесомую поступь танцовщицы, Карлсен ошеломленно поймал себя на том, что знает эту девушку близко словно сестру. Все в ней казалось странно знакомым.
Сквозная эта ясность озадачивала, похоже, ее можно было «вызывать», будто по памяти. При прежних обменах, - с Аристидом ли, с Грубигом, - чужая память оставалась недоступной, все равно, что автоматически блокировалась. С Ригмар подобного не происходило. Невозможно, чтобы это была случайность. По какой-то причине Ригмар решила открыть ему доступ в свою память.
Чувствуя полную поглощенность остальных, он сумел, расслабившись, отвести внимание. Понятно, было бы верхом неприличия, если б кто-нибудь это заметил (так школьник-хорист, отлынивая, лишь открывает-закрывает рот во время общего пения), но тело Ригмар очаровывало настолько, что этим можно было пренебречь. Как будто происходила некая химическая реакция, где скопляющаяся в диафрагме и солнечном сплетении теплота медленными кругами расходилась по телу.
Внезапно стало ясно, почему Ригмар избрала в партнеры именно его. С гребиром эта алхимия была бы невозможна: слишком уж поглощены они собой, замкнуты в своей мужской одержимости властвовать. А если б возможность и была, то допускать их к этой внутренней перемене было бы опасно: они бы усмотрели в ней дерзость, вызов своему мужскому началу.
Ясно и то, почему Ригмар решила позволить ему остаться в Хешмар-Фудо: с первого взгляда она углядела в нем потенциальное решение своих проблем…
Происходило, очевидно, некое слияние, которое, возникнув от его мужской сексуальной энергии, продолжалось потому, что он фокусировал теперь на нем свое внимание. Причем обе энергии не просто смешивались, а сочетались химически: при закрытых глазах смесь индиго и желтого сменилось холодно изумрудной зеленью. Напоминало медленно разрастающийся оргазм, только в отличие от него, здесь не было конкретного пика и спада. Напротив, возникало стабильное и незыблемое ощущение силы и уверенности.
И вот сейчас, в метнувшейся искре догадки, Карлсен понял свое недавнее ощущение - то, что он как бы дирижирует оркестром. «Дирижирование» это было по сути процессом усвоения и трансформации. Теперь ясно, что именно с человеческой сексуальностью обстоит не так. Все равно, что глотать пищу не распробовав, хлебать вино, не чувствуя его аромат. Все это исходит из человеческой пассивности.
Жизненной энергии надлежит трансформироваться через волю: она и есть реторта алхимика. С груодам и итого хуже: не видя нужды в трансформации, они качество заменяют количеством, попусту транжиря похищенную энергию. Глупо, все равно, что сливать вино в дырявый сосуд.
Страх вызывало в основном то, что кто-нибудь из гребиров заметит сейчас, что происходит. Карлсен нутром чувствовал: процесс тогда моментально пойдет насмарку. Медленное это слияние лишало Ригмар зависимости от мужской сексуальности - то, что гребиры безусловно сочтут за оскорбление. К счастью, они так поглощены были брачным ритуалом Мискрата и Герлинны, что ничто остальное их не занимало.
Из груди и плеч мреющая теплота и уверенность передались в голову. При этом на миг закружилась голова, а затылок пронзила острая боль, лопнувшая медно-золотистыми искрами. Это длилось лишь мгновение: следом стало ясно, что внутреннее преображение завершено. Зал словно вдруг отступил, ужался, как будто смотришь на него сверху. И все, на что ни глянь, подернуто медно-золотистым свечением.
И тут ему с внезапной ясностью открылось все происходящее в зале, а также мысли и чувства каждого из присутствующих. Самым поразительным было воспринимать сексуальность гребиров глазами женщин. Каджекам секс виделся иллюзей, для женщин же Хешмара он был полон трагизма. Они изнывали по мужской энергии, столь необходимой для этой алхимии внутреннего слияния. Мужчины жаждали женской энергии по той же причине. Но у мужчин вожделение достигало такого накала, что утолить его не было возможности. Не сознавая нужды в трансформации, они маялись в замкнутом круге буйства и неутоленности. Объясняло это и то, почему гребиры способны заниматься любовью с роботицами. В сексе они настолько сориентированы на самих себя, что достоверность партнера их толком и не занимает. Мискрат даже сейчас, при обмене жизненной энергией, на деле предавался некоей фантазии мастурбирования. То же самое и в отношении всех других мужчин-гребиров. Их тянуло овладевать женщинами вплоть до уничтожения. Достичь же желаемого не получалось ни у мужчин, ни у женщин: и те и другие обречены были на безмолвный голод отчаяния.
Как ни странно, сквозная эта ясность не вызывала ни беспомощности, ни уныния. Ригмар постигла теперь суть проблемы (пожалуй, первая за все времена женщина на планете); в конце концов к этому придут и остальные, положив таким образом конец трагедии (или комедии) противостояния. Гораздо важнее осознание того, что нет ума «мужского» или «женского», а суть дела, очевидно, в самом уме. Карлсен же ощущал сейчас главную цель полового влечения: именно это слияние, где мужское и женское переплавляются в нечто, объединяющее и охватывающее обоих.
Напряжение в зале усилилось: Мискрат приближался к оргазму. Тот оказался таким бурным, что гребир, зажмурясь откинул голову, стиснув зубы как в нестерпимой муке. Все изумленно уставились, когда белесая жидкость, переполнив кулек, заструилась на пол. Ноги у юноши на миг подкосились: вот-вот свалится в обморок. Ашлар что-то прошептала ему на ухо, и он кое- как выпрямился. Последовавший глухой ропот можно было приравнять к аплодисментам. Мискрат, двигаясь явно через силу, возвратился на скамью. Герлинна на свое место прошла по-мужскому твердой походкой (вовсе не той восхитительно грациозной поступью), с победной улыбочкой на устах.
Она-то и олицетворяла собой неприглядную суть гребиров. Все-то для них сила, все агрессия. И реальность-то у них единственно в упражнении воли. Как можно быть так по-ребячьи глупыми? Неужто не видно, что истинная сила к помыканию посторонними отношения не имеет?
Встретившись на миг глазами с Герлинной, он понял, что выдал свое раздражение. Ну и ладно: с высоты теперешнего прозрения гребиры казались ему попросту детьми.
Встал со скамьи Проспид. Но не успел он сделать и шага, как чей-то голос велел: «Остановись!» Это была Логайя, выступившая со стороны женщин. Ашлар взглянула на нее со смешливым недоумением:
- Очередное изменение процедуры, Макрон?
- Нет. Но мне надо кое-что сказать.
Исподволь Карлсен мгновенно уловил, что слова эти относятся к нему. Собрав волю, он внутренне приготовился к неприятному.
- Ну что ж, Макрон, давай, - кивнула Ашлар.
- Кое-кому необходимо покинуть этот зал.
- Изволь объясниться.
- В этом нет необходимости, - раздался неожиданно в ответ его собственный, Карлсена, голос, хотя безусловно с темпераментом Ригмар. Она поднялась со скамьи. Тон такой же властный как у Макрона (кстати, интересно: тело у него смотрелось как-то более внушительно и грозно, чем у гребиров). - Я главная исполнительница Совета и распорядительница ритуала. Если есть какие-то претензии, пускай подождут до окончания. Все, продолжаем.
- Сначала пусть уйдет твой соглядатай! - В голосе Макрона сквозило какое-то мальчишеское упрямство, выдающее незрелость. При этом он повернулся к Карлсену. Последовал жесткий, как удар дубинкой, толчок воли, от которого отнялось дыхание и замерло сердце. Но, будучи исподволь к нему уже готовым, Карлсен сумел приглушить удар. При этом чувствовался гнев Макрона, такую дерзость воспринявшего как добавочное оскорбление.
- Проспид, - обратилась Ригмар, - прошу, выбирай свою партнершу.
Проспид покачал головой.
- Макрон прав. Землянин должен уйти. - Чувстовалось, что старшего он поддерживает скрепя сердце, вынужденно отвлекаясь от вожделения.
Слушая этот диалог, Карлсен невольно ослабил бдителыюсть. Оказалось, напрасно: лязгнув, сжало так, будто тело обратилось в соляной столп, а следом будто и вовсе растворилось. Осталось лишь отобщенное сознание, мысли, но никак не тело.
- Я приказываю, остановитесь! - резко сказала Ригмар. Прозвучало до странности глухо, будто уши заложило.
Ум, несмотря на дискомфорт, оставался отстранен, на происходящее взирая как бы сверху. Оказывается, гребиры все вчетвером сплотили свою волю против него - давление куда как сильнее, чем от капланы. Однако он по-прежнему хранил покой и хладнокровие. Памятуя о том, что страх - предвестник поражения, ум взирал на происходящее со скучливым презрением.
Умы у них сейчас контактировали напрямую, а потому среди гребиров чувствовалось замешательство. Опыт противостояния у них основывался на существах вроде капланы или противниках вроде Грубига, для которых поражение, - сломленная воля, - означает унизительную, мучительную смерть. В сознании у них закрепилось, что как бы ни был силен противник, точку надлома у него можно нащупать всегда. А тут какой-то слабый, жалкий гуманоид, не заслуживающий ничего кроме презрения, нагло нарушает законы природы, оставаясь безразличным к угрозе уничтожения. Такой парадокс не укладывался для них ни в какие рамки.

Предыдущая страница 7 Следующая страница


Метаморфозы вампиров 2 8

В голове мелькнуло: а как же у Ригмар с сердцем? Если полностью остановилось, то не опасно ли для жизни? Он вовремя спохватился, что размышлять над этим чревато: появится уязвимость, а теперешнее отчуждение как раз от него и зависит.
Едва отогнав ощущение уязвимости, Карлсен почувствовал, что будто бы плавно взмывает вверх. Словно ум, отрешившись от тела, обрел легкость надутого гелием шара и от малейшего толчка может тронуться в том или ином направлении. Считанные секунды, и он снова плыл в атмосфере чистой свободы. Мир и безопасность были такие полные, что Карлсен напрочь позабыл о своем местонахождении. Ощущение времени схлынуло - все равно что спать и вместе с тем полностью бодрствовать. И тут, когда ощущение покоя начало переплавляться в физическую сладость (сродни несказанно уютному теплу), до него дошло, что окружающий мир вот он, возвратился. Ощущение непостижимо переросло в трели искристого света, словно кровь преобразилась в молодое шампанское, средоточащее в себе все запахи весны, лета и осени. Но вот оно прошло, и Карлсен почувствовал, что все так же стоит прислонясь к стене, а все в зале на него смотрят. Макрон стоял непосредственно напротив, с напряженным недоумением вглядываясь ему в лицо. Голос Ригмар:
- Мы условились, что тебе следует выйти.
Карлсен натянуто улыбнулся ей, затем Макрону. Нечего и гадать, решение принято единственно с целью умилостивить гребира. Ашлар с тревожно- растерянным видом кивнула: иди, мол. Макрон, прежде чем посторониться, секунду-другую нарочито помедлил. Карлсен, чтобы как-то ему досадить даже не кивнул (детский сад какой-то: кто кого переупрямит). Подойдя к ближнему цилиндру, он открыл дверцу и ступил внутрь. Странно: индикатор при этом вспыхнул белым, причем не дымчато-белесым, как клубящийся в трубке газ, а чистым, слепяще-ярким, словно свежевыпавший снег. Карлсен все еще недоумевал, когда знакомое уже головокружение, взвихрясь, ненадолго затуманило сознание. О возвращении в свое тело дало знать иглистое покалывание. По сравнению с телом Ригмар ощущение какое-то тусклое, безынтересное, как блеклый зимний день. Из цилиндров они с Ригмар вышли одновременно. На мгновение их взгляды встретились (так, доля секунды) - но и этого мига хватило, чтобы понять: эту женщину в своей жизни он теперь знает ближе всех. Направляясь уже к двери, Карлсен успел заметить, как Ригмар вызвала очередную волну замешательства, пройдя в круг женщин, вместо того чтобы отправить туда Ашлар, а самой снова взяться за роль распорядительницы. Встретившись глазами с Крайски, он понял: все считают, что Ригмар так и продолжает этот затянувшийся поединок с Макроном. Истинная причина была видна лишь Карлсену: женщине хотелось скрыть от гребиров, что в ней произошло.
Непривычно было находиться снаружи, под открытым небом. Зал Ритуала создавал интимность и замкнутость, свойственные сауне. Мысли и впечатления теперь как бы простирались в бескрайнюю пустоту - так гаснет вдали безвозвратное эхо. На мгновение Карлсена охватил странный, бесприютный холод, все равно, что ступить под промозглый ветер. Хотя воздух вокруг дышал отрадным теплом. Осваиваясь с обычным своим восприятием, Карлсен уловил, что некое изменение произошло и в собственном теле. Начать с того, ощущалось оно теперь как-то тяжелее (Ригмар как бы тщательнее его подстроила под гравитацию планеты). Одновременно продолжали ощущаться покой и равновесие, сопровождавшие ее внутреннюю трансформацию. При взгляде на джерид, а следом на неестественно синие воды озера, осознание как бы щелчком пришло в резкий фокус, на миг повергнув Карлсена в восторженное изумление.
- Да-да, - послышался вдруг голос К-17, - это всегда происходит одновременно.
Он стоял сзади, под портиком. Изумляла тщательность, с какой каджек прочел его мысли.
- Как ты догадался?!
- Потому что без меня этого бы не произошло, - чуть ли не виновато произнес тот.
- Ты все это вызвал?
- Нет, что вы. Я был просто катализатором. Как вон и оно, - он кивком указал на джерид.
- Не понимаю.
Изнутри донесся негромкий ропот, словно приглушенные аплодисменты.
- К сожалению, времени на разъяснения нет. Вам необходимо немедленно уйти.
- Уйти?? (чушь какая-то). С какой стати?
- Вы видели гребиров, и так и не поняли?
- Нет.
- Они только что выдворили вас с ритуала плодородия, - не повышая голоса сказал каджек. - Но у них осталось смутное чувство, что победа за вами. Вы отказались признать их превосходство. В отношении гребиров такое всегда опасно.
- Почему? Выставили так выставили, чего такого?
- Вы не гребир. Кроме того, - уж извините, - вы допустили большую оплошность, выказав свое к ним отношение. Для них это наихудшее из оскорблений. Поэтому вы должны немедленно ретироваться.
- А товарищ мой?
- Пока вы с ним, вы в опасности.
- Но как же я вернусь на Землю?
- Это все обустроено. Уходите как можно скорее.
Настойчивость в голосе дала понять: положение опаснее, чем кажется.
- Но куда?
- К подножию джерида.
- И как?
- Вплавь, - каджек указал на воду.
- Л-ладно, - проговорил Карлсен, все еще колеблясь.
Дорога, подходя к озеру, образовывала футовый уступ. Осмотрительно сев, он обе ноги сунул в воду. Не вода, а батут какой-то: упругая.
- Спешите.
Карлсен, толкнувшись, с головой ушел под воду. Подозрение оправдалось: тело действительно потяжелело. Тут теплая желеобразная вода снова вытолкнутла его наружу. Выровнявшись, он резкими отмашками поплыл - получалось как раз вдоль дороги. Дистанция давалась неожиданно легко. Вода сама вытесняла тело, так что с каждым взмахом он продвигался как минимум на два корпуса. Когда через какое-то время обернулся, каджек уже исчез.
Пловцом Карлсен был великолепным, и вскоре покрыл уже значительное расстояние. Оглянувшись через плечо, увидел на берегу нескольких женщин - стоят, смотрят вслед. Хотя вряд ли кому было дело до одинокого пловца: вон они, постояли и разошлись.
Расстояние оказалось больше, чем он предполагал: вот уж полчаса как в воде, а до джерида все еще по меньшей мере миля. Карлсен решил устроить себе короткую передышку, звездой раскинувшись на поверхности. Город в такой дали, что уже не различат. Тем не менее, какой-то инстинкт подгонял, и Карлсен поплыл длинными, размеренными гребками, от которых вода вытесняла корпус чуть ли не целиком. Странное внутреннее напряжение держалось, покуда он, выбравшись шаткой поступью на берег, не рухнул в спутанные, проволочно-жесткие космы синей травы. Сердце колотилось так, что казалось, оно одно переполняет грудь, тесня дыхание. От подножия джерида его отделяла лишь сотня-другая ярдов.
Вблизи габариты просто подавляли. Корни-анаконды, изогнутые как изувеченные артритом пальцы, обвивали ствол (в основании не меньше сотни ярдов). Само дерево вздымалось подобно небоскребу с нарушенной землетрясением вертикалью. С несолнечной стороны серую кору покрывало что-то вроде плесени, синеватой. Причем кора эдакими ромбами, как кожура ананаса. А за деревом густилась лиственная поросль.
Он в изнеможении лежал с закрытыми глазами, когда небо раскололось обвальным громовым раскатом, вслед за чем засквозил набирающий силу ветер. Моментально очнувшись, Карлсен вскочил и стремглав помчался к дереву. Поздно: уже на полпути буря разыгралась такая, что того гляди, сдует обратно в воду; ливень наотмашь хлестал бичами струй. Карлсен распластался на земле и видя, что буря по-прежнему набирает силу, обеими руками схватился за пряди травы, ногами вжавшись в сыпучую почву. Мелькнул страх, что траву сейчас вырвет с корнем, но тут вдруг почувствовал, что она будто сама норовит втянуться поглубже в грунт. Гребиры беснуются, никак не иначе.
Так он пролежал минут пять в надежде, что буря уймется, но видя, что та лишь крепчает, решил ползком пробираться под прикрытие корней. Каждое движение требовало тщательной подготовки: сначала, согнув ногу в колене, врыться для подстраховки носком в грунт. Закрепившись, как следует, ногу подтянуть, и одной рукой цепко держась, другой хапнуть очередной клок травы. Затем то же самое с другой ногой. В одном месте подвела поспешность, за что Карлсен поплатился: отшвырнуло на десяток футов как листик, прежде чем изловчился уцепиться. После этого двигаться стал медленней и осмотрительней, иной раз довольствуясь считанными дюймами. Пыль кусала лицо, битым стеклом жалила костяшки пальцев.
Он надеялся, что за прикрытием ствола пробираться станет легче. Однако ярдах в двадцати от дерева ветер задул вдруг сбоку и держаться стало еще труднее. Такая перемена встревожила и озадачила - получается, гребиры конкретно знают, где он находится и что делает. Карлсен зарылся лицом в траву, уберегаясь от колкой пыли, и продолжал двигаться с медлительностью черепахи.
Голова глухо стукнулась: все, приехали. Хорошо, что вовремя успел обхватить корень и сцепить руки в замок: сбоку наддало так, что туловище на секунду приподнялось над землей. Ну уж дудки, теперь-то. Карлсен, смачно ругнувшись, забился под прикрытие толстого как дерево корневища. Прислонясь к стволу, закрыл глаза и тяжело перевел дух. В этот миг где-то внутри медно сверкнуло, и Карлсен отрадно уяснил: да будь ветрище хоть стократ сильнее - и тогда не подточить ему того сокровенного ощущения неуязвимости, созданного алхимией ритуала.
Искристую бодрость молодого вина удалось воссоздать, буквально прикрыв глаза.
Поверхность озера крупно перекатывалась зыбучими валами, в кипящий прибой не перерастающими лишь из-за плотности воды. Город на заднем плане плавно колыхался - единственное сколь-либо заметное воздействие волн. Но и они, сгладившись, постепенно угасли: ветер стих.
Воцарилась полная, нарушаемая разве что отдаленным криком птицы тишина. Благодаря ей Карлсен уловил в где-то в древесной толще слабую вибрацию; вроде водопроводной трубы, по которой идет напор. Прижался ухом к стволу, но ничего не расслышал. Вибрация почему-то вызвала вспышку ностальгии, воскресив какое-то полузабытое событие детства.
Карлсен, покрутив головой, посмотрел вверх. От самой высоты джерида заходился ум. Один лишь ствол, пожалуй, больше мили, а тянущийся над озером сук и того длиннее. На расстоянии сложно было представить, что за корни способны выдерживать такого исполина. Вблизи - же открывалось, что силы этих огромных деревянных волокон хватит и на два таких гиганта; судя по толщине корней, вглубь они уходили так же далеко, как ствол ввысь.
Карлсен, протянув руку, коснулся синей плесени - влажная, упругая, а при нажатии начинает зудеть слабым током: явно самостоятельная форма жизни. Причем дерево, по-видимому, использует ее как резервный источник жизненной энергии.
Трехфутовые ромбы коры были покрыты влажными синеватыми пятнами мха, посередине каждого - шип, иной с каплей липкого сока. В целом впечатление такое, будто дерево облицовано рыцарскими латами.
Сорвавшаяся с ветки дождевая капля увесисто долбанула по голове, разом приведя в чувство. А ведь в самом деле, пора двигаться. Вымокшая одежина льнула к коже, но он решил ее не снимать: тепло такое, что вскоре высохнет сама. Выбравшись из-под корня, Карлсен шелестя травой, побрел к противоположной стороне дерева.
И там, озирая наклонную громаду ствола, запоздало прикинул, что надо было расспросить каджека подробнее. Что теперь? Будь здесь какая-нибудь дорога или тропа, можно было по ней пойти. Но дерево с трех сторон окружала непроходимая поросль, в основном высокие пурпурные колосья. Безусловно, не тот маршрут, которым следовать. Еще один вариант - по песчаному берегу озера: поля к северу и югу кажутся плоскими и, судя по всему, возделанными.
А иначе остается одно: лезть на дерево. Кстати, занятие вполне посильное. Ствол джерида в несколько раз толще баобаба, а судя по уклону, карабкаться по нему не сложнее чем по крутому холму. Только не прознали бы об этом гребиры. На середине ствола, где кончаются сучья, укрыться будет уже негде. Нашлют бурю - сдует как букашку. Надо ж было налопаться здешней пищи: теперь уж не взлетишь.
Обойдя дерево еще пару раз, он, решив, что это будет единственно логично, начал проворно и легко взбираться. Прощелины в дюйм с лишним глубиной, разделяющие пластины-ромбы, позволяли упереться ступнями, а шипы по центру удобно ложились в руку. Однако минут через пять от крутизны уклона и ширины пластин засаднило в коленях. К тому же шипы: концы такие острые, что кровь выступает даже от легкого прикосновения - одно лишь неосторожное движение изукрасило ногу царапиной от лодыжки до колена. А крона вверху как была, так и оставалась недосягаемой.
Еще через пять минут Карлсен остановился передохнуть, ногами уперевшись в борозду, а руками сжимая шипы. Прикрыв глаза, мечтательно подумал: «Вздремнуть бы». Хотя понятно, что об этом и речи нет: уклон сам по себе не опасный, но пока докатишься, всю кожу оставишь на шипах.
Прильнув щекой к твердой, гладкой коре, он снова уловил вибрацию дерева. Было в джериде что-то от радиомачты, хотя вибрация явно не электрическая. И уж безусловно не сок: различить его циркуляцию невозможно, даже в таком исполине. Тем не менее, само восприятие вибрации странно умиротворяло. Открыв глаза, Карлсен почувствовал себя приятно отдохнувшим и полез дальше.
По мере подъема ствол все сужался. Даром что сто с лишним футов в ширину - само расстояние вызывало неуютный холодок. Внезапный порыв ветра (на такой высоте в общем-то задувало) или, - того хуже, - молния, и неминуемо загремишь вниз на полмили. Хотя внизу теперь и озеро, но с такой высоты и об такую воду - в лепешку.
По крайней мере, пластины становились меньше, и потому легче было перемещать ноги от одной к другой. Но и шипы стали мельче и теснее, так что не всякий раз и избежишь. Щели между пластинами тоже измельчали (меньше полдюйма), и ступни то и дело соскальзывали: в одном месте пришлось схватиться за шипы, пока ногами лихорадочно нащупывал опору.
Почти час прошел, прежде чем удалось долезть до точки, где от вершины отделяла уже сотня ярдов, последний отрезок сопровождался частыми передышками. Отсюда взбираться было уже более опасно, поскольку кора отщеплена была ударами молний. Хвататься оставалось единственно за остовы шипов, из ствола торчащих не дольше чем на полдюйма. Перед последним отрезком Карлсен минут пятнадцать отдыхал, после чего, набравшись сил и решимости, в считанные минуты одолел оставшееся расстояние.
Верхушка ствола футов на шесть выдавалась над идущим параллельно озеру суком. На нее, очевидно, пришелся немыслимый по силе удар молнии, подпаливший ее и обугливший, даром что непогода с той поры нагар в основном сточила. Молния шарахнула с юга, от чего ствол, накренясь, в верхушке треснул, ощетинясь пиками щепы. За две такие Карлсен (уже порядком выдохшийся) и ухватился, ногами оттолкнувшись от гладкого, свободного от коры дерева. За все время момент, пожалуй, наиболее рискованный: если хватка подведет, неминуемо отбросит назад, и тогда катиться по стволу до самого озера. Но ничего: перемахнув через закраину, Карлсен очутился на некой площадке, отдаленно напоминающей лодку- долбленку.
Вот черт: оказывается, и здесь ни прилечь, ни отдохнуть: даже там, где дерево обуглено, врезается в ступни острая щепа. Стянув просохшую уже тунику, Карлсен сделал из нее скатку, на которую, по крайней мере, можно сесть.
Отдых получился недолгим. Через несколько минут облака проредились и показался гигантский диск Веги, крупнее Солнца в десяток раз. В считанные секунды воцарился гнетущий зной. Так как светило находилось на западе, затенение можно было найти лишь на востоке. Осторожной поступью, иной раз с присвистом втягивая воздух от боли, Карлсен подошел к той стороне дерева, что выходила на Хешмар-Фудо. Десятью футами ниже от ствола ответвтлялся сук, голую поверхность которого (вот радость-то) покрывали выщербины и трещины, дающие прочную опору. В месте стыковки со стволом ширина составляла с полсотни футов. Не спеша надев тунику, Карлсен перемахнул через закраину и, повисев на вытянутых руках, съехал по гладкому стволу вниз, притормаживая ладонями и пятками. Поглядел наверх: все, путь назад заказан, обратно уже не взобраться. В случае чего остается единственно спрыгнуть в озеро.
Он сел, прислонясь спиной к стволу и вытянув ноги. Так, по крайней мере удобно. Город с высоты впечатлял своей красотой: серебристые крыши, разноцветные дома. Картина разнообразилась пятнами света и тени от проплывающих вверху облаков. До Карлсена внезапно дошло, почему буря оборвалась так внезапно. Видимо, слишком уж большой переполох вызывали волны, так что женщины в конце концов взроптали. От такой мысли Карлсен не без злорадства ухмыльнулся.
Мысль о Ригмар всколыхнула чувство участливой опеки. Перед женщинами Хешмара встала наисерьезнейшая проблема. Гребиры соблюдали нейтралитет лишь потому, что считали их эдакими безобидными хранительницами генофонда. Стоит им заподозрить, что женщины пошли своим эволюционным путем - возникнет рознь, а там вражда, и ничто их не спасет. Если вдуматься, то его, Карлсена, изгнание с ритуала можно назвать судьбоносным: для раздора повод просто идеальный. Это привело к очередной пронзительной догадке. Ригмар, безусловно, ошибалась, полагая, что их род достиг эволюционного потолка. Событие в Зале Ритуала возвестило новое начало. Перемена, вне всякого сомнения, постоянная: из подсознания на клеточный уровень, к дальнейшему генетическому отложению. Как человек он мог бы позавидовать, но как дифиллид - чувствовать лишь признательность и облегчение. Во время пребывания в ее теле их сущности полностью совместились, равно как и значимость их эволюции. Да, у него самого трансформация далека от завершения - во всяком случае, до клеточного уровня. Важно то, что случившееся он осознал: шаг уже сам по себе архиважный.
В этот миг, словно вторя взлету его оптимизма, сквозь расступившиеся облака на водной глади бравурно вспыхнул солнечный свет, от которого на душе сделалось безмятежно и радостно.
Лишь возвратясь мыслями к своему теперешнему положению, Карлсен справедливо рассудил, что к лучшему оно не изменилось. Зачем К-17 послал его к джериду? Может, он имел в виду, чтобы Карлсен прятался здесь до темноты, - единственное место, где гребирам не придет в голову его искать, - а там он сам явится и разыщет? Хотя интуиция сразу же подсказала: слишком уж ординарное решение для такой планеты неожиданностей.
Беспокоиться не было смысла, и Карлсен позволил себе блаженство отдыха, закрыв глаза. Несмотря на тропический зной, в тени было сравнительно прохладно, а в веющем с северных гор ровном ветре даже чувствовалось дыхание снега. Насколько, оказывается, за время пребывания на Дреде обострилась чувствительность.
Весь утопающий в солнечном свете простор полыхал до едкости насыщенными красками. Панорама с джерида открывалась на редкость величавая. К югу на полсотни миль, вплоть до темно-зеленых скал у подножия Гор Аннигиляции, стелились голубые поля с оранжевыми и фиолетовыми островками, вдоль окоема насколько хватает глаз тянулись горы. Даже на таком расстоянии Горы Аннигиляции смотрелись иллюстрацией к какой-нибудь сказке: игольчато острые пики, изогнутые башни. Цвет в основном желтый. Горная цепь к северу состояла из таких исполинов, что вершины уходили в белесый облачный слой. По цвету они варьировались от тускло красного, вроде угасающего костра, до осеннего багрянца. Склоны в нижней части пестрели оранжево-лиловыми мазками (по-видимому, листва), верхние же уровни, где по идее должен быть снег, блистали желтизной - неуместный чуб серы в воздухе словно подтверждал подозрение, что все это - действующие вулканы. Покрывающие вершины облака то и дело просвечивались мгновениями огненных разрывов, спустя минуты докатывался отдаленный гром. К востоку тянулся характерный, - голубой и медный с золотом, - пейзаж Хешмара, а дальше что-то серебристо-яркое - должно быть, море. Хешмар, судя по всему, представлял собой длинную полосу земли меж двумя горными хребтами.
Что-то восторженное было в самой необъятности пейзажа и великолепии его красок. Даже зной, волнами начавший слоиться над долиной, казался частью этой жизненности и изобилия. Хотя и теперь, созерцая все это, Карлсен чувствовал немое отчаяние, неоднократно пробиравшее его при виде величественных пейзажей. Все равно что, нюхая розу, обнаруживать вдруг, что у нее нет запаха. Пейзаж словно отделялся от него невидимой стеной.
Скопляющийся зной начинал досаждать даже в тени. Карлсен, сняв тунику, свернул ее и подложил под голову вместо подушки. Затем сменил позу, плечами плотнее прильнув к стволу, а ноги приподняв как в гамаке, закрыл глаза. Голой кожей вибрации дерева воспринимались гораздо четче, и опять смутно мелькнуло какое-то приглушенное воспоминание. Ах, вот о чем. У его тети Нуэми, - матери Билли Джейн, - был матрас-массажер, вибрирующий под током. Кто-то внушил Билли Джейн, что вибрации якобы стимулируют сексуальное возбуждение, и вдвоем они как-то решили это испробовать на неуютно холодной поверхности матраца. От возбуждения он тогда забыл о слабом электрическом жужжании. Когда же наконец, утолив желание, они изнеможенно раскинулись, вибрация начала пробирать их теплым, умиротворяющим ощущением, все равно что блаженствовать в теплой постели, когда за окном шумит дождь. Через полчаса сластолюбцев вывел из дремоты шум въехавшего во двор автомобиля, и они заспешили вниз, к неоконченной партии шахмат на кухонном столе, чувствуя разом и вину и приятную утоленность.
Воспоминание о «массажере» послужило своего рода катализатором. Карлсен закрыл глаза и дал вибрациям унять напряжение, забыв о внешнем мире и погрузившись в себя. Физическая усталость лишь способствовала этому. Через несколько минут он впал в невесомую эйфорию, при которой тело как бы обратилось в некую прозрачную субстанцию. Пульс замедлился, а там и вовсе сошел на нет.
И тут до него начало доходить, что вибрация - не просто успокоительное средство. Начать с того, она сложнее, чем кажется. То, что по ошибке принималось за приглушенный шум вроде гудения пчелы или урчания кошки, фактически состояло из ряда вибраций различной частоты, с насыщенностью звука, напоминающей звучание отдаленного оркестра.
Наконец попытка различить компоненты равеяла приятную, на грани сна, дремоту. Чем тщательнее он вслушивался, тем явственнее различались слагающие уровни гармонии, различимые меж собой так же безошибочно, как звуки скрипки, флейты или рояля. Как раз это узнавание дало понять, что вибрации по сути представляют собой некую форму сообщения - скорее музыкальную, чем речевую. Вспомнилось звучание ручья в долине Джираг.
Новая степень внимания привнесла и более глубокую степень релаксации. Словно некая дверь открылась внутри, пропуская вниз по лестничному пролету. Одновременно вибрации зазвучали гораздо четче, как будто оркестр играл теперь на соседней улице. Это усиление вызвало восторженный трепет, углубивший в свою очередь релаксацию: еще одна дверь открылась, пропустив еще дальше внутрь. Каждая ступень все дальше уводила из мира физической реальности в мир реальности внутренней.
Сообщение, несмотря на свою музыкальную форму, характер имело ясный и фактический. В считанные секунды Карлсен уже видел и ухватывал вещи, которые в прошлом открывались лишь в редкий солнечный миг озарения. Первым и самым основным в этих проблесках было то, что человек обитает разом в двух мирах: мире внешних обстоятельств и мире внутренней реальности. Внешний мир довлеет настолько, что внутренний в сравнении с ним кажется зыбким и тусклым. На самом же деле мир внутренней реальности бесконечно подлиннее, чем мир сугубо физического существования.
Тут до него дошло, что до слуха доносится не монолог, а некий разноплановый диалог. «Голос» джерида был на самом деле многоголосьем, какое слышишь иногда, включившись в телефонную сеть, где стоит гулкий гомон десятка абонентов. Но что это за голоса? Едва сформулировав вопрос, он уже знал ответ. Это другие джериды, разбросанные по поверхности планеты. Но что они передают? Вот с этим уже сложнее. Каждый, судя по всему, сообщал свое теперешнее состояние и то, что происходит вокруг.
Сфокусировавшись на этом инсайте, он как бы углубился еще сильнее, начав неожиданно различать по голосам. Многие исходили из этой же области по ту сторону планеты. Решив же намеренно выделить эти голоса из остальных, он инстинктивно догадался, что они исходят из леса джеридов, насчитывающего сотни деревьев. Чувствовалась даже их грандиозная высота, и запах прелой почвы в подлеске.
В эту секунду он спохватился, что с телом происходит что-то неладное. Лицо застыло, будто нашпигованное анестезином, а мышцы покалывало словно искрами тока, да больно так. Попытался открыть глаза - не получилось. Карлсен забился как спящий, силящийся пробудиться от кошмара.
И тут все равно что распахнули окно: он почувствовал, что пулей летит по воздуху. Это длилось буквально секунды, вслед за чем воцарилась внезапная тишина. Снова потянуло сыроватым воздухом, и донеслись звуки внешнего мира. Ничуть не удивившись, Карлсен почувствовал, что стоит в кромешной темноте, вдыхая запах перегноя и еще какой-то - пряный, что-то вроде эвкалипта.
Насчет местоположения и гадать нечего: вибрация и отдаленный шорох листвы давали ясно понять, что он на противоположной стороне планеты, среди джеридового - леса. Воздух у земли был абсолютно недвижен, ни ветерка. Дрожащая вспышка молнии на секунду выхватила из тьмы исполинские стволы, колоннадой уходящие вверх. Аромат эвкалипта - очевидно, древесная смола.
Вытянув вперед руки, Карлсен сделал несколько осторожных шагов по толстому, - чуть не до колена, - лиственному ковру и, споткнувшись, шлепнулся плашмя. Потрогал на ощупь: корень дерева. Шаря по нему, он добрался до ствола и сел на влажную землю. Не было даже надобности прижиматься к дереву лицом: вибрация слышалась четко, как гудение высоковольтных проводов.
Всего несколько секунд потребовалось, чтобы снова уйти в полудрему. Едва это произошло, как характер вибрации будто бы изменился: ощущение в точности такое, будто слышишь за закрытой дверью приглушенный рокот голосов, и тут дверь открывется и становится слышен сам разговор. С той нелепой разницей, что перекликание здесь было бессмысленным как болтовня на вечеринке: просто несмолкающая, волна за волной, разноголосица. От нормального разговора ее отличало то, что никто из говорящих не умолкал - звуки длились и длились словно хорал.
За минуту-другую он усвоил, что по направлению вибраций можно установить расположение деревьев. Каждый звук подобен был вспышке маяка, четко указывающего свое местонахождение. Более того, плотность встречного звукового напора говорила, что лес уходит как раз в этом направлении, а за спиной деревьев не больше дюжины. Карлсен поднялся, отдалился от дерева (чтоб подальше от корней) и медленно, осторожно двинулся туда, где край леса.
Упустил он то, что из-за одного лишь размера расстояние между деревьями составляет сотни ярдов. Полчаса, а то и больше брел, пока отсутствие листвы под ногами дало знать, что лес, наконец, позади. Через несколько минут призрачный сполох молнии высветил, что движется он в сторону какого-то крупного водоема, - не то озера, не то моря, - зеркалом отражающего молнию. На секунду встревожило то, что вода как бы вот она, чуть ли не под ногами. Нет, лучше сесть, дождаться, пока снова сверкнет. Когда облака высветила очередная магниевая вспышка, до Карлсена дошло, насколько близко была беда. В десяти футах берег резко обрывался, а вода виднелась где-то далеко внизу. Что странно, близость падения воспринялась со спокойным сердцем. По-прежнему согревало сокровенное чувство неуязвимости. И все же лучше подождать до рассвета. Развернувшись, Карлсен ощупью добрался до ближайшего дерева и начал охапками собирать листья в согнездие между корней, чтобы там улечься.
Он как раз сгребал себе подушку, когда в отдалении наметился блуждающий огонек, - примерно в четверти мили, - свет постоянный, похожий на фонарик. Карлсен спиной прижался к дереву, вникая в вибрацию: если есть опасность, то наверняка почувствуется.
Минут через десять свет приблизился достаточно и стало видно, что огонь сдвоенный, вроде фар, отстоящих друг от друга примерно на фут. Следом различился силуэт человека, несущего на плечах по фонарю. Узнав приземистую, мощную фигуру бараша, Карлсен тут же пожалел, что не перебрался на ту сторону дерева. Теперь-то уж поздно: под лучом света на дерево пролегла тень.
Бараш остановился в нескольких футах, словно точно знал, где сидит Карлсен, и молча нашел его взглядом. В белесом свете, выхватывающем неухоженную бороду, он походил на Грубига, только более старого и неприглядного: вздернутый нос на гостеприимство не намекал. Угрюмец что- то сказал на непонятном, гортанном языке, правда, телепатический сигнал был достаточно ясен.
- Надо, чтобы ты шел со мной. - В телепатии, видно, он искушен был не очень, и потому без речи обходиться не мог.
- Куда?
- Туда, - повернувшись вполоборота, бараш неопределенно указал куда-то во тьму.
Затем, как будто что-то решив, он поднес руку к плечу, при этом Карлсен разглядел, что два огня представляли собой крупных насекомых вроде стрекоз, светящихся ровным, матовым светом. Одно из них словно ручная птица перебралось на вздетую руку. Насекомое он пересадил на плечо Карлсену. То, развернувшись и как следует приспособясь на лямке туники (кстати, неожиданно увесистое), нюхнуло Карлсену ухо и моментально засияло, выхватив из тьмы ближние деревья.
Бараш повернулся и пошел, не оглядываясь, причем настолько ходко для таких коротких ног - того гляди отстанешь. По крайней мере ясно, что за пленника он Карлсена не считает.
На мягком, толстом мху их шаги были бесшумны. В воздухе - прохлада и странная эйфория (видимо, бодряще сказывается смолистый запах). Ясно слышалась и вибрация деревьев, вызывающая на сердце необычную легкость.
Карлсен, как мог, удерживался от расспросов: бараш как пить дать или ухом не поведет, или фыркнет что-нибудь односложное. И без того чувствовалось, что провожатый относится к нему с тем же снисходительным презрением, что и гребиры. Ригмар, помнится, сказала, что «бараш» означает «агрессивный», «враждебный» - теперь вполне ясно, почему. Предстоящая встреча с подобным сборищем особой радости не вызывала, хотя после последних событий не сказать, чтобы и заботила. В себе он чувствовал колоссальный источник силы и жизненности, с которым все по плечу.
Шли уже примерно с четверть часа, когда начался спуск по каменистому склону. Здесь уж глаз да глаз, иначе все ноги исполосуешь. Насекомое на плече засияло еще ярче: открылся даже противоположный склон, с виду еще более крутой. Карлсен перевел было дух, когда, добравшись до низа, повернули налево и дальше, к воде. Но беспокойство стало разбирать, когда бараш прямиком пошел к клинообразному выступу на самой кромке обрыва. Там он остановился, как бы собираясь с мыслями, и начал сходить по идущей наискось тропке-карнизу. Карлсен тронулся следом, мысленно ругая не в меру распалившуюся дурищу: свет отражался на воде, пугающей своим черным безмолвием на глубине тысячи футов. Освещала бы тропу, да и ладно.
Вдруг над головой (даже в груди екнуло) раздалось сухое хлопанье. Мимо с оголтелым клекотом пронеслась какая-то здоровенная, на летучую мышь похожая тварь и спикировав к поверхности воды, взбила ее крылом словно морская птица. Подняв голову, Карлсен в сотне футов увидел еще двух, переминаются на карнизе, блекая пурпурными зенками. А вон и внизу повысунулись, - и еще, и еще, - пялятся вверх с недобрым любопытством. Те же самые, что встречались у подножия Гор Аннигиляции. Отвесный берег изобиловал их гнездами как дырками в сыре.
Карлсен от смятения замедлил ход и обнаружил, что потерял своего провожатого. Так как карниз все сужался (поневоле приходилось жаться к стене), решил двигаться медленнее. Минут через десять, - и на двести- триста футов ближе к воде, - бараша он застал в ожидании, с деревянно бесстрастным выражением лица. Стоял он во входе в пещеру и, как только Карлсен появился, исчез внутри.
Вход узкий, - пара футов, не больше, - а в высоту не будет и шести. Чтобы влезть, пришлось сгорбиться, а насекомое, когда его чуть не смахнули, обиженно зажужжало. «Пардон», - вырвалось у Карлсена (и ведь поняла тварешка!). Коридор клонился вниз, причем так много было выступов, что идти приходилось очень медленно, иначе стукнешься головой. Бараш тоже шел медленней, хотя и ниже на голову, чем Карлсен, из-за широких плеч и груди в узких местах он то и дело протискивался боком.
Так добрались до места, где коридор, неимоверно сужаясь, упирался в стену из точащихся влагой сталактитов. Бараш, остановившись, повернулся направо и исчез. Карлсен решил, что туда же ведет и коридор, но дойдя до конца, понял: тупик. Пока стоял в растерянности, насекомое, снявшись вдруг с плеча, прянуло прямо на стену, за которой исчез бараш. В камень вошло как в воду, оставив Карлсена в кромешной тьме. Он вытянул руки, ожидая наткнуться на сырой песчаник, но ощутил лишь пустоту. Сделав медленный, осторожный шаг, лицом и плечами прожался сквозь шероховатую бархатистость, словно сквозь паутину или водяную взвесь, и очутился вдруг на слепящем свету - таком, что зажмурясь, притиснул к глазам ладони, и лишь помедлив, отвел.
Он находился в покатой галерее, напоминающей чем-то пещеры под Криспелом. С той разницей, что в воздухе веяло теплом, а покрывающие стены кристаллы не уступали по яркости электрической рекламе. Разнообразие цветов было таким же как в пещерах Криспела - красный, синий, зеленый, желтый, оранжевый, фиолетовый; в целом напоминало детский игровой павильон, залитый светом фонариков. Вглядевшись в прозрачный, как вода, бирюзовый кристалл, он вновь ощутил поистине гипнотический восторг, словно душу втягивало в бесконечную глубину.
Обернулся на стену, из которой только что вышел. Стена как стена, каменная, и тоже в переливчатом многоцветий кристаллов. Попробовал дотронуться: рука, обдавшись электрическим трепетом, ушла в камень - бархатисто, как сквозь тенета.
Бараш исчез (не бесцереммонность уже, а откровенное хамство). А стрекозоид вон он, семенит впереди по коридору. Когда Карлсен нагнал, насекомое с жужжанием взлетело ему на плечо и потерлось об ухо дружески, как ручная птица. Светиться оно почти уже не светилось, туловище стало тускло-синим.
В нескольких сотнях ярдов коридор выравнивался и расширялся. Оказывается, он переходил в своего рода зал, неуютно темный в сравнении с коридором. Через несколько минут Карлсен оказался в огромной пещере со сводом, неразличимым из-за высоты. В сотне футов над головой ее освещали неровные ряды огней. Лишь когда насекомое, снявшись с плеча, вспыхнуло вдруг ярче и устремилось к тем самым огням, он сообразил, что это все насекомые, унизывающие карнизы вдоль стен.
Стоя среди пещеры, огромной как солярий на Криспеле, он ощутил секундное замешательство. Зачем бараш привел его сюда, когда вокруг ни души?
Пещера тянулась вдаль, как какой-нибудь более обширный и пустынный вариант вокзала Гранд Сентрэл. Стены, кстати, тоже покрыты кристаллами, только не светящимися, в отличие от галереи.
Крикнуть Карлсен не решился: мгновенно замельтешат вокруг сотни стрекоз. Вместо этого он побрел к центру пола, надеясь встретить в отдалении (а расстояние, похоже, нешуточное, несколько миль) хоть одну живую душу. И тут, оглянувшись, заприметил свет, укромно цедящийся из углубления в основании стены, всего в нескольких сотнях ярдов от того места, откуда он сам только что появился. Повернув обратно и приблизившись к этому месту, он разглядел, что свет сочится из-под низкой притолоки, прорубленной, судя по примитивной форме, прямо в породе. Он заглянул внутрь и с растерянным изумлением увидел совершенно голого человека, стоящего спиной к двери за подобием столика. На карнизе у стены светили несколько насекомых. Карлсен вежливо кашлянул, но человек (что- то, похоже, пишущий) не отреагировал. Лишь на второй раз он, не спеша, отложил перо и обернулся.
- Ка-17?! Вы-то здесь какими судьбами?!
- Нет, я не К-17, - улыбнулся каджек. - Вы, я понимаю, доктор Карлсен. Я вас ждал.
- Вы, ждали?? - не веря своим ушам, переспросил Карлсен.
Каджек повернулся и стало видно, что кое-что из одежды на нем все же есть: что-то вроде подсумка на ремешке. Гениталий, кстати, не видно, ни мужских ни женских.
- Да. К-17 сообщил нам о вашем ожидаемом прибытии. Только не мог указать точно, когда. - Он изъяснялся на человеческом языке, только не так бегло как К-17 и с акцентом, напоминающим скандинавский.
- Так К-17 здесь?
- О нет. Он все так же в Хешмаре, - ответил каджек почему-то с сочувствием.
Помещение, в котором они находились, представляло собой обыкновенную келью, вырубленную, судя по следам на стенах и потолке, примитивными орудиями прямо в породе. Единственной мебелью были две деревянные балясины с проложенной поверх доской, образующие скамью, да стол - широкая плаха на двух чурбанах с кувшином, деревянными кружкой, миской и стопкой буроватых, похожих на папирус листов. Более аскетичного убранства не сыщешь ни в одной монашеской келье.
Каджек, вначале как бы подумав, протянул Карлсену руку для пожатия. Как и у К-17, кисть на ощупь - что палая листва.
- Надеюсь, вы не очень огорчены, что встретить вас я послал Рудага? Я тут занят был одним интересным исчислением. Прошу вас, садитесь, - указал он на скамью. Карлсен сел, а сам каджек остался стоять.
С К-17 у него было определенное сходство, - как два брата, - только этот почти лысый. И вид какой-то рассеянный, будто мысли витают совсем в ином месте - впечатление такое, что Карлсена он в любой момент позабудет и возвратится к своим исчислениям.
Решившись предвосхитить это одним из вопросов, которые так и роились, Карлсен спросил:
- Как же, интересно, К-17 с вами связался?
- В личном порядке, - недоуменно поглядел каджек. - Явился сюда.
- Но как, каким способом?
- Тем же, что и вы.
- Да, но я толком и не знаю, как сюда попал.
- Вы не знаете? - овальные глаза каджека, казалось, округлились еще больше.
- Не знаю. Я сам с Земли. Здесь все для меня внове.
- А-а, понятно, - протянул тот, соображая. - Получается, вы перенеслись посредством биолокации.
- Биолокации? А что это такое?
Каджек снова замешкался, подыскивая слова.
- Кое-кому из землян это удается. Мне, помнится, попадалась литература из вашего Общества Психических Исследований. Они это называют проекцией астрального тела.
- А-а. - До Карлсена начало доходить. Оккультизм не занимал его особо никогда, однако доводилось слышать о людях, якобы способных являться другим на расстоянии. - Но такие, безусловно, могут только казаться. Не могут же они перемещать свое тело в буквальном смысле.
- Разумеется, - кивнул каджек с улыбкой. - Но ведь и вы не перемещали своего тела в буквальном смысле, разве не так?
Тут Карлсен потрясение вспомнил, что тело-то у него осталось на Земле, в квартире Крайски на Бауэри.
- Но как это происходит? Это что, джерид так сработал?
- Нет, именно вы. Благодаря джериду вы лишь расслабились до того состояния, в каком это становится возможным.
- Так получается, я могу это проделывать всякий раз, когда достаточно расслаблен?
- Безусловно. Только настрой и усилие, разумеется, должны соответствовать.
- И что это за усилие? - спросил Карлсен, чувствуя себя при этом любопытным слоном из «Клуба Почемучек».
- Вы же сами его сделали, а потому должны знать, - мягко улыбнулся каджек. - Вы, видимо, обратили внимание, что как раз перед проецированием вас как будто парализовало?
- Да.
- Так вот, это потому, что в дело вступила ваша высшая воля. При этом ваша обычная воля от тела отсоединяется.
- Но как К-17 мог знать, что я прибуду именно сюда?
- Простая логика. Вам с джерида деваться было некуда. Рано или поздно вы бы неминуемо расслабились и услышали голос дерева. А тем самым установили бы и местонахождение леса Сории, крупнейшего на этой планете. И уж тогда ваше прибытие было бы решенным делом.
- А как вы прознали о моем прибытии?
- Деревья известили. Они извещают обо всем, что происходит в радиусе пятидесяти миль. Это одна из прчин, почему мы выбрали пещеры Сории.
- Чтобы укрыться от гребиров?
- Совершенно верно. Гребиры похожи на людей - в том смысле, что понятия не имея, куда девать свою энергию, то и дело попадают в какие- нибудь истории. Знай они о Сории, их непременно потянуло бы сюда. А нам бы тогда пришлось им помешать…
- От чего их любопытство разгорелось бы еще сильней, - понимающе улыбнулся Карлсен.
- Именно. Вы, очевидно, их знаете. Лес служит нам защитой.
- И что деревья здесь меж собой говорят?
- По нашему разумению, что ни попадя. Можно сказать, представляют собой ранний эволюционный эксперимент. Великая проблема эволюции, как известно, в том, чтобы не дать уму опустеть. Ведь так просто впасть в элементарное прозябание, почем зря коптя небо. Потому цель здесь - не допустить, чтобы опыт промелькнул и забылся. Мы научились этому редкостно неуклюжим способом: использовать для фиксирования своих проблесков слова. По сути - так же нерационально, как хранить вино в незакупоренных сосудах, хотя это еще куда ни шло. У деревьев метод гораздо проще. Они пребывают в постоянном контакте, подхватывая вибрации друг друга, и находятся таким образом в некоем совокупном сознании. Таким образом, они могут обмениваться опытом и учиться друг от друга. Но, разумеется, стоит связи прерваться, как они перестанут эволюционировать и впадут в бесхитростное прозябание.
- Почему же на Земле деревья не выучились тому же самому?
- Почему, выучились, только с гораздо меньшим эффектом. Многие поэты у вас воспевали умиротворяющее воздействие деревьев. Только в сравнении с джеридами они как дети-недоумки в сравнении с умными взрослыми.
Карлсен поразмыслил над этими словами. Столько еще вопросов, что трудно решить, какой задать прежде.
- А почему джериды действуют так утешительно?
- Потому что они на более низкой ступени эволюции. Они доводят релаксацию до своего уровня, от чего снимаются все стрессы. На Земле точно так же сказывается общение с животными. Однако кристаллы еще эффективнее.
- Кристаллы? - вспомнилась пещера под Криспелом. - Те, что у вас в коридоре?
- Через них, можно сказать, мы и поселились в этих пещерах. Первый из каджеков, посетивший Сорию, - мы зовем его К-1, - работал у гребиров, проектировал мост через ущелье Кундар, шириной две с лишним мили. Здесь, в лесу Сории, многие деревья высотой больше двух миль, и К-1 приехал сюда разработать метод их рубки и транспортировки в Гавунду. Но едва услышав голоса деревьев, решил, что убивать их будет злодейством и глупостью. Деревья, распознав в К-1 друга, ниспослали ему сон, в котором открыли пещеры и коридоры, облицованные кристаллами. Тут он вслушался в вибрации кристаллов и впал в глубокую медитацию, во время которой нашел необходимое решение. Гребиры сооружают свои здания из металла под названием фиалит, прочного как сталь и вместе с тем легкого как алюминий. Во время медитации К-1 представилась молекулярная структура фиалита и он увидел, как ее можно изменить с тем, чтобы вытянуть в сверхпрочные волокна, тонкие как паутина, и их уже использовать как главный элемент моста через ущелье. Гребиров идея так впечатляла, что о деревьях и забыли.
Как раз руководя строительством моста Кундар, он все возвращался в пещеры Сории, и проводил дни в медитации. На второй раз ему открылся секрет проецирования. Гребиры и не подозревали о его долгих отлучках, поскольку он то и дело проецировал в Гавунду свой образ.
- К-1 еще жив?
- Да. Только у гребиров больше не работает.
Что-то в его интонации заставило Карлсена спросить:
- Он с ними рассорился?
- Что вы. Каджеки никогда не ссорятся. Просто наступил момент, когда он понял, что продолжать невозможно. Если вы встречались с гребирами, то должны себе предоставлять…
- Извините, я перебил, - спохватился Карлсен. - Прошу вас, продолжайте.
- Множество каджеков работало по приглашению гребиров в Гавунде. Работали и у женщин в Хешмаре. Всем им рассказывалось о пещерах Сории, причем взималась клятва хранить это в тайне. Но, как и К-1, они при каждом удобном случае наведывались сюда и постепенно создали свое собственное поселение. Когда срок их работы подходил к концу, они делали вид, что собираются возвратиться на свою планету. А на самом деле оседали здесь.
Полвека назад один каджек в Хешмаре обнаружил такую же пещеру среди Гор Аннигиляции, и там образовалось наше второе поселение.
Карлсен неожиданно встрепенулся.
- У него есть название?
- Нет. Когда о нем идет речь, мы назывем его «Икс».
- Йекс?
- «Икс», неизвестное.
- А где этот Икс расположен?
- В долине Джираг. Вы о ней слышали? - уловил он волнение Карлсена.
- Я там был. А когда задремал, услышал голос. Он сказал, что единственная моя безопасность в том, чтобы не страшиться. Это, похоже, спасло мне жизнь, потому что вскоре мы встретились с капланой, и, если б я испугался, тут мне и конец.
Каджек смотрел на него странно остекленелым взором (уж не задумался ли снова над чем?). Молчание длилось несколько минут, прервавшись отдаленным звуком, напоминающим гонг, только непривычно низкий.
- Ой, извините, - каджек словно очнулся. - Мы здесь в Сории теряем во времени всякий ориентир.
- Да что вы, - вежливо успокоил его Карлсен. - А что это был за звук?

- Окончание сегодняшней лекции. - Каджек прошел к двери, при этом на плечи ему спорхнули два светящихся насекомых. - Пойдемте познакомимся с нашим сенгидом.
- Сенгидом?
- С основателем нашего поселения. Где-нибудь в монастыре он назывался бы аббатом.
В дверях остановился.
- Да, и еще кое-что. Большинство из нас не излагает мысли вслух. Я да, поскольку работал в Зале Архивов и изучал земную историю. Остальные же общаются меж собой «кримальником» - прямой передачей мысли. Только у них она развита настолько, что вы, не исключено, будете испытывать сложность в понимании. Так что если будет казаться, что вас игнорируют, то прошу вас, поймите: это не из грубости. Ну что, пойдемте?
Каджек двинулся впереди через пещеру. Привыкнув уже глазами к полутьме, Карлсен различал на расстоянии, - с четверть мили, - десятки блуждающих огней. Теперь понятно, что каджеки со светляками на плечах.
- Кстати, как мне вас называть? - поинтересовался Карлсен.
- Прошу прощения?

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

- Как вас звать?
- В Хешмаре я был известен как К-10. Здесь же мы вообще обходимся без имен. У нас в них нет надобности.
- Даже когда говорите о ком-нибудь заочно?
- Тогда просто передается его ментальный образ.
По пути через пещеру Карлсен то и дело замечал в стенах темные прямоугольники дверей в кельи, из которых освещены были лишь единицы (убранство точь в течь как у той, откуда сейчас вышли).
- А спальные помещения здесь где?
- Спальные помещения?? - вскинулся К-10 (опять, похоже, успел погрузиться в размышления).
- Где вы спите?
- Мы не спим.
- Как, вообще?…
- Вообще. У нас в этом нет необходимости.
- Как же вы не устаете?
- Вот так, не устаем. Настолько мы заинтересованы в бодрствовании. Слишком жаль терять время на сон. Видите ли, вам, людям, постепенно удается осваивать мир ума, но вам в нем все еще неуютно. Мы же, каджеки, основную часть времени научились проводить именно там.
- А о чем вы думаете?
К-10 улыбнулся, и Карлсен как-то устыдился своего вопроса. Словно почувствовав это, каджек поспешил с ответом:
- О многом: в основном о математике и философии. Те, кто живет здесь с самого начала, специализировались в какой-нибудь области математики: теории функций, комбинаторном анализе, символической логике, теоретической геометрии, теории чисел и так далее. Теперь мы научились комбинировать их все в одну из форм - можно назвать ее суперматематикой. Но и в ней есть множество элементов, и каждый из каджеков специализируется на одном из них. Каждый день у нас проводится лекция, где кто-то доводит до общего сведения свои последние мысли по тому или иному вопросу. Сегодня, например, речь шла об отношении между математикой и теорией ценностей.
- Вы решили не ходить?
- Я предпочел дождаться вас.
- Мне, право, неловко.
- Ничего, ничего. Я послал за вами Рудага, а сам тем временем поразмыслил.
- А что здесь делает Рудаг?
- Он был пленником в Хешмар-Фудо, пока я не уговорил их его отпустить.
- Ему здесь, наверное, скучновато?
- Почему? Он много времени проводит наверху, за своим любимым занятием - охотой, рыбной ловлей. Озеро Сория изобилует рыбой.
- А вы рыбу едите?
- Иногда. Только мы едим очень мало. Пищеварение угнетающе сказывается на мыслительном процессе. Так что мы живем больше на воде. Вода здесь богата минералами и витаминами.
Они приближались к остальным каджекам (числом около двухсот), выходящим сейчас с лекции. Если б не полная тишина, внешне напоминало академическую конференцию. Каджеки (из одежды на всех - бесхитростные набедренники, что и на К-10) стояли группками или парами. На лицах - живой, с искоркой интерес, сопровождаемый энергичными кивками или жестами несогласия, и все это молча. Странноватая, слегка забавная сцена. Сосредоточив, насколько мог, телепатию, Карлсен сумел различить подобие рокота разговора, с той разницей, что реплики звучали непривычно высоко и отрывисто, как пронзительный стрекот сверчков. Информация между собеседниками выстреливалась эдакими сухими залпами.
Видно было, что возраст каджеков варьируется от престарелых до довольно-таки молодых, хотя большинство было среднего возраста. Из стариков иные походили на живые скелеты с пергаментно-желтой кожей и ввалившимися глазами, в то время как молодежь была довольно-таки упитанной (один вон даже бокастый). Ни на Карлсена, ни на К-10 никто не обращал ни малейшего внимания.
У «аудитории» не было даже двери - просто большое углубление в стене пещеры, сотню футов вглубь и сорок в высоту. Судя по всему, естественное: стены покрыты кристаллами, мреющими тускловатым светом, что делало их похожими на витражи. В самом помещении не было ни намека на комфорт. Исключение составляла лишь скамья у стены, очевидно, для тех, кого уже не держат ноги. Странным несоответствием смотрелась висящая на дальней стене доска, испещренная математическими символами.
- Доктор Карлсен, - вслух произнес К-10, - позвольте представить вас нашему сенгиду. - Карлсен остановился перед рослым каджеком с совершенно лысой головой и почти несуществующим подбородком - лицо попросту переходило в шею, образуя некую грушу. Тело было таким сухим, что казалось, вот-вот рассыплется в прах. Вместе с тем зеленые овальные глаза искрились жизнью, а улыбка на синеватых губах просто очаровывала. - Это К-2.
Кисть была такой призрачно-хрупкой, что и пожать боязно.
- Рад приветствовать вас в нашей академии, - медленно, с запинкой произнес К-2. Последнее, судя по улыбке, сказано было в шутку.
- Вы очень добры, - откликнулся Карлсен. - Я просто восхищен.
К-2 улыбчиво кивнул. Было в нем что-то от дедушки его пожилого учителя японского языка Акинара Тайамы: тому было уже под девяносто, и по- английски у него получалось выговорить лишь «милости просим» (в его произношении «мирасти просим»). Та же отрешенная доброта.
Каджек взял его за руку.
- Мы собираемся к трапезе. Идемте, сядете с нами.
Ощутив прикосновение холодных пальцев, Карлсен проникся легкостью и умиротворением.
Прочие каджеки, в том числе и К-10, расходились группами - некоторые почти уже скрылись из вида. Поражала сама огромность пещеры. От входа его отделяла уже примерно четверть мили, а впереди по-прежнему необозримо. В одном месте пересекли подземный источник, судя по проточенным в породе бороздкам, характерным для текущей воды. При всем том, что основным источником освещения были светляки, видимость стояла на удивление сносная. То же самое и температура: прохладно, но комфортно, несмотря на отсутствие обогрева.
Минуя участок, где стена мрела многоцветием кристаллов, Карлсен спросил:
- А что, интересно, вызывает их свечение?
- Биологическая энергия. Мы называем ее «ксилл». Она есть и на Земле, только гравитация у вас слишком низка, чтобы ее концентрировать.
- Эту ксилл-энергию можно использовать?
- Безусловно. Эти кристаллы не светятся сами по себе. Мы используем их так, как вы - электричество. А поскольку джериды производят ее в изобилии, у нас есть источник естественной энергии.
Речь сенгида, звучащая все так же сбивчиво и неестественно четко, усиливалась телепатией такой мощной, что смысл доходил уже наперед.
Прошли где-то с милю, когда купол пещеры начал снижаться, пока не достиг наконец футов тридцати над головами. Оказывается, из потолка свисали древесные корни, чуть светящиеся зеленоватым - принадлежащие, судя по размеру, джеридам. Каджек указал на один, напоминающий застывшего на потолке светящегося питона.
- Это корень одного из самых крупных деревьев в лесу. Размеры дерева можно определить по тому, как светятся корни.
Каджеки впереди скрывались куда-то в левую стену. Как вскоре выяснилось, сворачивали в узкий проем. Следом начинался длинный пологий скат из серой, судя по всему, вулканической породы со следами стесов, как и на стенах. Дальше открывалась длинная, с низким сводом пещера, явно естественного происхождения. Щербатые стены с медной прозеленью и свисающие с потолка древесные корни (многие полупетлей уходили обратно) давали стойкий свет, не уступающий, во всяком случае, по яркости свечам. Здесь стояло примерно с дюжину длинных столов, сработанных безо всякой заботы об изяществе или даже симметрии, и одинаково бесхитростные скамьи. К-2 впереди подошел к тесному углу пещеры, где за почти пустым столом сидели К-10 и еще шестеро каджеков. Все они улыбчиво кивнули Карлсену, прежде чем возвратиться к своей телепатической беседе: ясно было, что к гостям здесь отношение самое обыденное. Карлсен сел между сенгидом и К- 10.
На столах стояли каменные кувшины вроде тех, что в келье у К-10, и деревянные плошки с чем-то вроде сухой апельсиновой кожуры. Каджеки брали ее и нажевывали. Взял кусочек на пробу и Карлсен. Жесткая как кожа и с характерным запахом - вроде бы цитрус, хотя что-то явно иное.
- Вам надо запить, - обратил внимание К-10 и налил Карлсену воды в деревянную плошку. Вкус оказался на удивление тяжелым, маслянистым, а когда сглотнул, по телу разлилась блаженная легкость, как от нитиновой воды, что довелось попробовать у Грондэла. Заодно сглотнулась и «кожура», тянучая как жвачка.
Кто-то, подавшись через плечо, поставил перед Карлсеном глиняную миску. Рука белая, аристократичной формы. Обернувшись, он увидел девушку- шатенку, несущую поднос. Посмотрел в миску: в ней лежало несколько плодов, похожих на заплесневелые фиги. Есть особо не хотелось.
- А что это за девушка? - спросил он у К-10.
- Девушка? - не понял вначале тот. - А-а, это одна из роботиц, прислуживает здесь у нас. Нам отдали ее женщины Хешмара.
- А у них она откуда взялась?
- Из Гавунды, от гребиров. Они ее им подарили, только у женщин в ней не было надобности.
Между столами сейчас курсировали еще несколько женщин, разнося такие же миски. По виду действительно роботицы: груди, бедра, ноги - все как-то чересчур вычурно, как и бессмысленно-броские лица. И все чем-то напоминают ту прислужницу из грондэловской подземной капсулы.
Через несколько минут девушка возвратилась с пустым подносом, улыбнувшись Карлсену, произнесла что-то на незнакомом языке.
- Извините. Я с Земли, - улыбкой на улыбку ответил Карлсен.
- Земля… - растерянно повторила она и опять произнесла что-то непонятное. Как ни странно, общую суть ее фраз удалось ухватить. Отчасти потому, что второй вопрос наверняка был о том, что он делает в Сории. Однако улавливалась еще и телепатическая вибрация. Она указала на заплесневелые фиги:
- Почему вы не едите? (смысл абсолютно понятен). Карлсен с сомнением посмотрел в миску. Девушка, выбрав один, протянула ему. Надкусил: плод жесткий как кожура, и запах как у старой кожи. Хотя разжевывается сносно, а вкус напоминает мясо - в общем-то, даже вкусно. Девушка улыбнулась и отошла.
Карлсен повернулся к К-10 (сидит пожевывает, мыслями невесть где).
- Это точно робот?
- Да разумеется, - удивленно поглядел каджек. - Что за сомнения?
- Она связывалась со мной телепатией. У роботов же нет телепатии?
- Телепатии нет. Однако К-83, - вон он сидит, - их реконструировал.
- Каким образом?
- Можно спросить. - К-10 посмотрел куда-то вбок: сухо цвиркнул пучок телепатических импульсов. Спустя секунду откуда-то донесся ответ (даже не ясно толком, откуда) и К-10 снова повернулся к Карлсену.
- Оказывается, это не он придумал, - каджек задумчиво повел головой. - Уж не сами ли гребиры, часом, научились создавать мыслительные формы? Интересное получается развитие.
- Мыслительные формы?
- Мысли, которым дается материальная оболочка, - он снова занялся едой с таким видом, словно все объяснено. Карлсен решил больше его не донимать.
Через минуту-другую он повернулся к сенгиду - тот сидел, вперясь опустевшим взором в пространство, очевидно погруженный в мысли. И миска и кружка перед ним пустовали.
- Вы что, не едите? - удивленно спросил Карлсен.
Тот не отозвался, вместо него ответил К-10.
- Сенгид никогда не питается одновременно со всеми. Понимаете, мыслительное тело у него в сравнении с нами развито до такой степени, что он не может позволить себе отвлекаться на пищеварительные процессы.
- А-а, понятно…
Сенгид словно очнулся: глаза озарились, как будто кто-то изнутри зажег в них свет. Карлсену он улыбнулся с поистине женским обаянием.
- Прошу прощения, отвлекся. Я сейчас только прозрел решение интереснейшей задачи.
- А позвольте спросить, какой?
Секунду-другую К-2 сосредоточенно раздумывал.
- Боюсь, на изложение уйдет не меньше часа. Задача из области бесконечно малых величин. - Он виновато улыбнулся. - Может, лучше другой какой-нибудь вопрос?
Карлсен на секунду растерялся.
- Н-не знаю… То есть не знаю, с чего начать, - он неуверенно мелькнул взглядом на К-10 в поисках поддержки.
- Да-да, в самом деле, - ободряюще улыбнулся тот. - Любой вопрос.
Карлсен прикинул, о чем бы он подумал расспросить К-10, останься они снова наедине.
- Что такое четвертый вибрационный уровень эволюции?
К-10 с сенгидом переглянулись.
- Непростой вопрос, - произнес сенгид. - Прежде необходимо понять, что означает третий вибрационный уровень.
- Хорошо.
- Он известен также как третий уровень внутренней направленности. Посмотрим, получится ли у меня вам показать…
Повернувшись, он сделал знак стоящему у двери барашу. Тот, видимо, понял, что от него требуется и, повернувшись, вышел.
- Существуют уровни соответственно внутренней и внешней направленности, объективность и субъективность. «Homo sapiens», прежде чем стать человеком, обитал в сугубо животном мире проблем и опасностей, и жизнь у него состояла единственно в их одолении. Это называется «нулевым уровнем». Дальше, с развитием письменности, человек научился накапливать знание и исследовать мир внутренний. Он изобрел музыку, живопись, поэзию, научился погружаться вглубь себя. Это было первым уровнем внутренней направленности. Кульминация этой фазы наступила в девятнадцатом веке, когда излишняя углубленность стала нарушать способность человека уживаться с реальностью…
- Романтики… - определил вполголоса Карлсен, сенгид мимоходом кивнул.
- В двадцатом веке, как вам известно, маятник качнулся в другую сторону, и в двадцать первом человек начал выходить на новый уровень объективности. Можно сказать, человек теперь достиг второго вибрационного уровня эволюции - второго уровня внешней направленности. Теперь ему надо научиться выходить на третий уровень направленности внутренней… Ага, спасибо.
Бараш возвратился со средних размеров черным ящиком, судя по всему, тяжелым: даже такие мышцы-глыбы вздувались от натуги. Карлсен посторонился, чтобы ящик можно было водрузить на стол, заскрипевший под таким весом. Сенгид поднял крышку, и взгляду предстал величавый кристалл, лучащийся шафранным светом.
- Этот кристалл происходит из самой глубокой пещеры на Ригеле-10. Вы знакомы с кристаллами?
- Конечно. (Невольно вспомнилась знакомая бабулька, тетя Лизбет: чуть не пришибла однажды какого-то растяпу, который «залапал» ее «магический кристалл»).
Сенгид, видимо, догадался, что знание у гостя на этот счет не совсем исчерпывающее.
- Хорошо. В таком случае вы знаете, что они могут действовать как усилитель и фиксатор мыслительных волн. Можно сказать, что всякая мысль и чувство падает в кристалл как капля дождя в пруд, распространяя круги. Конкретно этот орторомбический кристалл сформировался под колоссальным давлением, поэтому его фиксирующий механизм чутче как минимум вдвое. Вглядитесь в него, чтобы он подстроился под ваше ментальное давление, и сфокусируйте затем внимание.
Инструкции эти оказались необязательны. Едва вглядевшись, он словно ввинтился в водоворот оранжевого пламени, даже лицо чуть защипало, как от легкого солнечного ожога. Сила властно всасывала, расслабляя и подчиняя в такт своему брожению. Усилие внутренней фокусировки привнесло ощущение контролируемой энергии, сродни тому, что бывает иной раз на корте, когда вот-вот собираешься нанести до звонкости точный удар по мячу.
- Теперь входите в себя, - донесся голос сенгида, - как ныряльщик в воду. Только старайтесь при этом не терять связи с внешним миром.
Через несколько секунд он мимолетно уловил, что уходит на непостижимую глубину. Оранжевый цвет, сгустившись до вишнево-красного, все темнел, пока, наконец, все не поглотила чернильная тьма. Все равно, что некий барьер одолелся, за которым пошел свободный спуск в девственное безмолвие. Однако помнился наказ сенгида не терять связи с внешним миром, и Карлсен удерживал себя от чрезмерного погружения.
Ощущение было небывалым, почти пугающим, но, тем не менее, подспудно он угадывал, что именно происходит. Кристалл каким-то образом концентрировал всю его энергию, давая возможность фокусироваться на чувствах и прозрениях, обычно не умещающихся в узкие рамки самоанализа. Все равно, что обрести вдруг невероятные слуховые способности. Более того, фокусировка вызывала взволнованное изумление, которое, мгновенно всасываясь в орбиту внимания, как бы сгущалось, создавая еще более глубокое ощущение скрытой энергии. Пульс тем временем замедлился так, что непонятно, есть он или нет.
Напоминало чем-то спуск в дремотно глубокое горное озеро. Однако, несмотря на тишину, темень вокруг населена была воспоминаниями. Память отрочества, детства - каждый час, каждая минута и секунда хранились в сокровенной глубине ума, словно в бесконечной галерее библиотечных полок. И все они доступны: можно было приостановиться, открыть каталог и воскресить любой день детства во всех его деталях. Только желания задерживаться в прошлом не было - оно казалось третьестепенным в сравнении с тем, что происходило сейчас.
Вместо этого он позволил себе медленное дальнейшее погружение. За периодом пустоты и мертвого затишья снова последовали воспоминания. Эти шли откуда-то из предыдущей жизни (всплыла смутная догадка, что он был когда-то женщиной). И, тем не менее, это интересовало не так сильно - можно будет исследовать как-нибудь в следующий раз.
Память потускнела, тьма вокруг казалась вневременной и отрешенной. Словно распалась человеческая оболочка, и он теперь стал просто кусочком живой материи, неприметной и толком не сознающей себя. Не то рыбешка, не то головастик, зависший в океане пустоты.
Похоже, здесь и конец поиску. Но оказалось не так. После невесть какого зазора во времени (не то секунды, не то часы) издали стал надвигаться стойкий шум, вроде ветра над безлюдной пустошью. Он медленно нарастал, пока далеко внизу не проплавилась какая-то смутно светящаяся энергия. Через несколько секунд Карлсена облек белесый свет, прорываемый ветвящимися султанами тьмы: все равно, что спускаться через гущу светящихся водорослей. Одновременно очнулась чуткость, от которой все внутри затрепетало. И тут свет опять истаял.
Что же это за царство светозарной энергии? Ответа на это у него не было.
Опять пошло бесцельное снижение в темноту. И когда появилось уже подозрение, что искать больше нечего, он снова почувствовал, что опускается в область пульсирующей энергии. Свечения здесь не было - нечто темное и бесформенное обжимало, вроде невидимых туч. На этот раз сама вибрация, возбуждающая и одновременно разрушительная, не оставляла сомнения: сексуальная энергия.
Этот участок спуска оборвался резко, будто разом вдруг пролетел через этаж. И опять вокруг слепое безмолвие, такое длительное, что возникла мысль о некоем безжизненном придонном слое, ниже которого затонувший корабль погрузиться уже не может. И все равно, ожидание жило и оправдалось, когда снова послышался шум ветра над пустошью. Вскоре ощутилась энергия иного рода, более тонкая и вкрадчивая. Она усиливалась по мере спуска, вновь вызывая чуткость и ясность. Возрос и шум - он теперь накатывал волнами, подобными сотрясающим порывам ветра. Наконец, он обрел силу бури, против которой невозможно было двигаться.
В эту сумятицу совершенно неожиданно ворвался голос сенгида, отчетливо прозвучавший в голове:
- Где ты сейчас, по-твоему?
- Не знаю! (получилось приглушенно, как будто кричать приходилось сквозь бурю).
- Твой предел уже близко, - послышался голос сенгида.
Тут же охватило огорчение. Сама неистовость силы зачаровывала настолько, что не было желания от нее отобщаться. Оказывается, и звука как такового не было, просто такая стояла круговерть, словно смотришь сверху в какой-нибудь неимоверный котел энергии - громокипящий водоворот внизу Ниагары. И страх, и шалый восторг.
- Спускайся теперь внутрь, - изрек сенгид.
Наказ просто нелепый, приглашение к самоубийству. Но, не успев еще перебороть смятение, он почувствовал, как его втягивает в котел. Боль была страшная. Настигнув, она опрокинула, обожгла, словно струя жидкого льда. Уверенный в своей неустрашимости и вместе с тем страдая как никогда, он сносил муку, не зная, насколько его еще хватит. Наконец боль сковала его словно глыба льда. Тело, глаза, губы, даже мозг - все застыло. Даже болью это уже нельзя было назвать - он перестал существовать как индивидуальное сознание. Все равно, что в тисках муки забыться глубоким сном.
- Теперь возвращайся, - велел голос сенгида. Команда нелепая, но вместе с тем напомнившая, что он еще жив. Стоило шевельнуться, как боль возвратилась, но внезапно схлынула. Он опять очутился над котлом, среди ревущей тьмы.
Так чувствует себя лоцман, который, преодолев на плоту опасные пороги, изыскивает тихую заводь. Едва мелькнула эта мысль, как до тошноты резко повлекло вверх. И тут, словно проснувшись, он снова очутился в уставленной столами пещере. Странно, но чувство такое, будто путешествие было долгим. Ящик на столе был закрыт, и бараш уже приподнимал его за боковые ручки. В столовой, помимо Карлсена, находились лишь сенгид и К- 10. Где-то внутри все еще осколком льда чувствовался холод.
- Это был третий уровень углубленности, - сообщил сенгид.
Карлсен ничего не сказал - холод так и сидел внутри, как скрытое безумие.
- Вы понимаете, что произошло? - спросил К-10.
Карлсен покачал головой.
- Кристалл дал вам возможность бодрствовать на уровне углубленности, где вы обычно засыпаете.
- Это я вижу. Но что, в сущности, произошло?
Каджеки переглянулись, словно решая, кому отвечать.
- Может быть, вы объясните, ведь вы участвовали? - предложил К-10. Сеигид кивнул.
- Жаль, что К-79 сейчас на Эпсилоне-Десять. Лучше него никто бы не объяснил. Ригмар рассказывала вам о его изобретении, эргометре?
Карлсен покачал головой.
- К-79 занимало, почему красная энергия переходит в черную. Ему также хотелось знать об источнике черной энергии: почему он такой мощный. Он решил сосредоточиться на измерении энергии мозжечка, так или иначе связанного, по-видимому, с бессознательным умом. С этой целью он создал самый что ни на есть тонкий энцефалограф, раньше таких и не было. Как раз здесь он нам с К-10 про него и объяснял. Вкратце это выглядит так: если бессознательное представлять как глубокое озеро, то верхние его слои, можно сказать, связаны с каждодневным выживанием - как справляться с проблемами существования. На гораздо более глубоком уровне, - где обычно гуща дрейфующих водорослей, - эргометр открывает мощную энергию, приводимую в действие неотложной задачей или опасностью, - очевидно, призывом к самосохранению.
Карлсен нетерпеливо щелкнул пальцами.
- Ну конечно! (Стыдно даже за свое тугодумство).
- На более глубоком уровне он все же обнаружил еще один энергетический слой, вроде облака.
Карлсен кивнул.
- Сексуальной энергии?
- Да. За этим участком, - вы уже знаете, - как бы ничего уже и не ожидалось. Тем не менее, на этой глубине ум, оказалось, был высоко заряжен некой формой энергии, что тоньше всех остальных. И, наконец на глубине, едва уже поддающейся измерению приборами, стала встречаться самая мощная энергия из всех, которые фиксировались до сих пор. С ней ни в какое сравнение не шли ни сексуальная, ни энергия самосохранения. Он решил назвать ее тета-пси энергией: «пси» означает энергию психики, а «тета» - неизвестное.
Мы обсуждали эту проблему сообща. Я предположил, что он, вероятно, выявил некую первородную жизнетворную энергию - непосредственно жизненную силу. К-79 возразил, сказав, что эта энергия якобы имеет положительный заряд, что свидетельствует о ее приверженности некой цели - жизненная сила, по его убеждению, должна быть нейтральна. А потратив на усовершенствование своего прибора больше года, он, в конце концов, доказал свою правоту. А именно: что когда жизни возникает угроза, нормальная энергия самосохранения вдруг подкрепляется колоссальным приливом энергии с уровней «тета-пси». И заключил таким образом, что тета-пси энергия - это энергия эволюционной цели. У животных она упрятана так глубоко, что и не обнаружить. У разумных же существ, таких как толаны или земляне, она залегает гораздо ближе к поверхности.
- И все же это не жизненная сила? - переспросил Карлсен.
- Нет. Его можно описать как тяга к перемене, к поступательному развитию. Многие существа его почти лишены - например, акула, или снаму, или наш экандрианский керт, представляющий собой гигантское ракообразное.
Карлсен неожиданно понял, о чем он. Колоссальный прилив энергии, испытанный им в теле снаму, не имел, похоже, цели, помимо собственного бесконечного существования. Вроде монарха, достигшего такого могущества, что уже и азарта нет. Жизненная сила сама по себе вне цели.
- Но я не для того настоял, чтобы вы ее просто испытали, - сказал сенгид. - У большинства людей тета-пси энергия скрыта так глубоко, что они даже не догадываются о ее существовании. Мы, каджеки, обнаружили, что если позволять себе в нее опускаться, то можно перезаряжать клетки тела и жить гораздо дольше обычного жизненного срока. Сама по себе эта энергия ужасна, непереносима, но она придает силу, помогающую выдержать что угодно. Когда-нибудь вы признательны будете за то, что дерзнули в нее окунуться.
Карлсен промолчал (Да уж, посмотреть бы, как другой корчился б на твоем месте… Да когда ж эта льдина растает, в конце концов?!). И тут, словно от этой мысли, стылость начала истаивать будто местный наркоз, сменяясь обычным теплом. Странно сознавать, что даже она может быть причиной для нытья.
- То, что вы сейчас видели, - добавил К-10 с улыбкой, - это еще и секрет сексуального побуждения. Как вам известно, сексуальная энергия, направляясь на определенный объект, превращается в черную энергию. Так вот К-79 обнаружил, что в такие моменты она усугубляется приливом тета- пси энергии, энергии из самого эволюционного источника. Иными словами, в состоянии сексуального подъема мужчиной овладевает вдруг иллюзия, что овладей он предметом своего вожделения - и это будет наиважнейшим, необратимым шагом в его эволюции - как бы превратит его в некое божество. Однако иллюзия исчезает сразу же после оргазма, сменяясь разочарованием и переходя в свою противоположность.
- Разумеется, - Карлсен кивнул. По крайней мере, в этом был смысл, и ощущение было как в тот момент у Грондэла, когда тот поведал о благотворном вампиризме - словно бездна открылась вдруг перед взором. Теперь до него начинало доходить, что именно в ней крылось.
- А я так еще и не ответил на ваш вопрос насчет четвертого вибрационного уровня, - сказал сенгид.
Карлсен поспешно замотал головой.
- Для первого раза предостаточно.
- Торопиться некуда. Время здесь не имеет значения. Смысл его слов был понятен: у людей чувство времени основывается на желании достичь конца, дающего мнимую безопасность, уют. Здесь же он и без того чувствовал себя как дома. Впервые с того времени, как оставил Землю, Карлсен полностью избавился от чувства, что находится среди чужих. Еще полчаса назад эта пещера казалась местом достаточно гнетущим, а уклад каджеков, с их странной одержимостью математикой, совершенно неудобоваримым. Теперь же, приобщившись к их видению реальности, каджеков он воспринимал как единственно благоразумных существ, какие только существуют. Они понимали назначение эволюции и целеустремленно ей следовали.
Прихлебывая воду, Карлсен постепенно вошел в состояние, где время теряло смысл. С таким же успехом можно быть деревом или камнем, стоящим на одном и том же месте десятилетия, а то и века. Это ощущение вневременности, понял он, исходит от каджеков, особенно от сенгида. Совершенно непохоже на расслабление, какое иной раз испытываешь после пары мартини - там эйфория чисто физическая. Под теперешней релаксацией крылось небывалое, радостное волнение - от сознавания, что спуск в себя можно продолжить, подобно тому, как спускаешься в шахту. Там, внутри, зиждилось все знание, надо было лишь спуститься на соответствующую глубину. Получается, внешний мир абсолютно безотносителен. Понятно и то, почему каджеки не желают спать: совершенно пустое занятие. И то, почему их устраивает скудный рацион из сухой кожуры и воды, тоже ясно: это все, в чем они нуждаются. Остальное - бесконечно волнующие изыскания. Человек наслаждается пищей потому, что у него не развито чувство цели, и еда как- то скрашивает скуку. Карлсену же теперь было ясно, что скука - в высшей степени абсурд. Жить в бесконечно интересной Вселенной, и, тем не менее, не видеть причины для заинтересованности!
Глядя теперь, как каджеки посредством импульсов-стрел обмениваются идеями, он понял, что ими преодолен первый наиважнейший порог на пути к вселенскому пониманию. Они знают, что Вселенная бесконечно интересна и что она реальна, а не иллюзорна. До человека это часто доходит как некое в радостную оторопь ввергающее озарение, но через час-другой оно истаивает, оставляя всегдашний осадок, что «реальный» мир - это мир материальный, а озарение - иллюзия. Уже знать, что это не так, значит преодолеть порог, отделяющий животное от божества.
Усвоив это, он решил, что лучшее место - среди каджеков, в этой вневременной среде, где нет ни дня ни ночи, а единственное удовольствие - в волнующем поиске новых взаимосвязей, в попытке ввести бесконечность в границы изреченного.
Возвратясь в сиюминутную реальность, он увидел, как бараш, нагнувшись, говорит что-то на ухо К-10. Каджек, выслушав, сосредоточенно, без улыбки кивнул. Когда бараш удалился, сказал:
- Они ищут тебя.
- Кто, гребиры?
К-10 кивнул.
- Зондируют этот район энергетическими лучами.
- Они могут меня вычислить?
- Нет. Деревья не дадут их сканнеру проникнуть в пещеры.
- Ну и хорошо, - улыбнулся Карлсен. - Значит, им меня не найти.
Он взял еще кусочек кожуры, запил, и возвратился к внутреннему созерцанию.
Через несколько минут до него дошло, что к нему обращается сенгид.
- Ой, извините.
- Я спрашивал, что вы намереваетесь делать?
- Делать?
- Куда вы думаете направиться?
- Никуда. Я хочу остаться здесь.
Каджеки мельком переглянулись. Затем К-10 сказал:
- Это будет затруднительно. Видите ли, сенгид считаете вас боркенанааром.
- Кем-кем?
- Это означает «катализатор перемен», - пояснил сенгид. Карлсен растерянно пожал плечами. - В отдельные периоды истории определенные индивидуумы становятся катализаторами перемен, носителями определенной цели.
Карлсен возвел брови.
- Судьбоносными личностями?
- Не совсем. Иногда их цель состоит в одном единственном открытии, или воздействии на одно единственное историческое событие.
- А почему вы считаете, что я из их числа?
На вопрос ответил К-10.
- Ваш рассказ о долине Джираг. Вы говорите, что во сне получили послание, и что оно, возможно, спасло вам жизнь. Это похоже на то, что вы отмечены как боркенаар. А если вы боркенаар, то здесь вам оставаться нельзя. Вам надо идти и идти, пока не свершится ваше предназначение.
- Кто же его определяет?
- Мы не знаем. Возможно, Галактический Управитель.
- Одно из имен Бога?
- Нет. Это разум, не подлежащий нашему пространству и времени.
- Я все-таки не понимаю.
- Мы, и то не вполне понимаем, - улыбнулся К-10.

Предыдущая страница 9 Следующая страница


Метаморфозы вампиров 2 10

- Как же вы контактируете с Галактическим Управителем?
- Мы нет. Секрет знает лишь К-1, а его с нами больше нет.
- Тогда скажите, что я должен делать. Теперь подал голос сенгид.
- Зачем вы прибыли на эту планету?
Карлсен открыл было рот, но замешкался. Мысль о разъяснении вампиризма, - насчет Грондэла, Крайски, груодов, - примитивно как-то, не то… Но каджеки ждут, надо что-то говорить.
- Я прибыл сюда с человеком по имени Георг Крайски, он один из груодов. Вы знаете о груодах?
- Нам не надо говорить словами, - вмешался К-10. - Подумайте про то, о чем желаете сказать, и тогда откройте нам свой ум. - Видя нерешительность Карлсена, пояснил:
- Ваши намерения формируются прежде, чем вы начинаете говорить. На Земле вам требуются слова, поскольку телепатия у вас развита довольно слабо. Мы легко считываем намерения. Попытайтесь.
Карлсен стал смотреть ему в глаза, испытывая неудобную пассивность вроде той, когда зубной врач велит открыть рот. Буквально через секунду К-10 сказал:
- Хорошо. Мы понимаем.
- Трудно представить, - растерянно проговорил Карлсен.
- Вы забываете, что мы улавливаем ваши намерения, а не ментальные образы.
Теперь в глаза Карлсену неотрывно смотрели оба каджека. Это длилось с полминуты. Наконец сенгид качнул головой.
- Я так и думал. Вы и есть боркенаар. Получается, оставаться здесь вам нельзя. Вам надо идти до конца.
- До какого именно?
- Не знаю. Одно ясно: на эту планету вы попали не просто постигать. Вам здесь уготована какая-то иная роль.
- Может, я ее уже отыграл (вспомнилось о Ригмар, о женщинах Хешмара).
- Нет. Предстоит еще что-то.
При этих словах как-то странно перехватило дыхание - не то от радости, не то от тревоги. К-10, видимо, это почувствовал.
- Будьте по-прежнему бдительны. Опасность гибели еще не миновала.
- Крайски думал, ночь еще не кончится, как меня не будет в живых, а я вот он, живой-здоровый, - возразил Карлсен, дивясь собственной самонадеянности.
- На Земле ночь еще не кончилась, - заметил К-10. - Время там движется медленнее, так что до рассвета еще далеко.
- И куда же мне теперь идти?
- Туда, где вас ожидают.
- Это где?
- В Гавунде.
Прозвучало зловеще, эхом отразившись под сводами.
- Как же я туда доберусь?
- Тем же способом, что и сюда.
- Но ведь я не знаю, как это у меня получилось. - Еще не закончив, Карлсен понял, что лишь пытается оттянуть неизбежное.
- Значит, надо научиться, - сказал сенгид.
- Рад бы. Но как?
- Я покажу. Но прежде один совет. Гребиры опасны и коварны. Не следует слишком им доверять. К счастью, они настолько заняты собой, что не умеют толком проникать в чужие умы.
- А что, если они захотят узнать про Серию? - вскинул голову Карлсен.
Ответил К-10:
- Чтобы скрыть от них мысли, постарайтесь секунду-другую не думать ни о чем. Упорствовать у них нет терпения. Люди в их понимании немногим отличаются от скота.
- Ну ладно, пора, - прервал сенгид. - Попытайтесь в точности вспомнить, как вы попали в Сорию.
- Прислонился к джериду, расслабился…
- Вы расслабились - кивнул К-2. - Расслабляясь, вы всякий раз погружаетесь в собственный ум. В том и секрет. Первое, что открывается при глубоком погружении, это что время нереально. Время - лишь очередное название процесса в физическом мире. Чувства внушают вам, что настоящее у вас реальнее, чем прошлое. Тем не менее в определенные моменты озарения вы знаете, что детство у вас так же реально, как и настоящий момент. На еще более глубоком уровне вы начинаете сознавать, что пространство столь же нереально. Ваш дом на Земле так же реален, как и Сория, просто чувства внушают вам, что Сория реальнее, чем Земля. Чем глубже вы погружаетесь в ум, тем четче сознаете, что это не так. Чувства вам лгут - не потому, что обманчивы сами по себе - просто энергия у вас чересчур слаба, а чувство реальности слишком сужено.
Вы должны опуститься до уровня ума, где становится известно, что пространство и время нереальны. Когда вы до этого уровня дойдете, чувство реальности перенесет вас, куда вам заблагорассудится.
Карлсен покачал головой.
- Но препроводили меня сюда джериды леса Сории. Без их помощи я бы понятия не имел, куда податься.
- Не совсем так. Есть еще более глубокий уровень ума, сознающий остальную Вселенную. Он и направляет куда нужно.
- А как мне приступить?
- Закройте глаза и опускайтесь вглубь себя.
- И что потом?
- Попытайтесь. Мы поможем.
Закрыв глаза, Карлсен после глубокого вздоха легко восстановил внутренние покой и уверенность, держащиеся под поверхностью сознания. Все равно, что превратиться в воздушный шар, с медлительной плавностью скользящий среди безмолвной выси. На Земле за таким состоянием тотчас последовал бы сон, однако эксперимент с кристаллом придал новую сноровку.
- Думайте о Гавунде, - прозвучал внутри голос сенгида.
Карлсен вызвал картину кроваво-алого проезда черных трубчатых небоскребов. При этом почувствовалось, как каджеки усиливают образ, придавая ему неожиданную четкость. Стоило этим ментальным картинам совместиться, как город стал вдруг до странности знаком - каждая улица, каждая площадь. И то, что расположен он как-то по спирали, среди черной как уголь лысой равнины.
В этот миг и обозначилась сила, преобразующая мысленный образ в реальность. Так, глядя в окно поезда на перрон, понимаешь вдруг, что на него можно ступить, всего-навсего открыв дверь. И решившись ее открыть, он вновь ощутил во всем теле покалывание, словно кровь приливала в затекшую конечность. Почти тут же тело сковала немота, какая охватывает при пробуждении от кошмара. Только на этот раз он не сопротивлялся (нет надобности: пусть довершают каджеки) и с холодным любопытством мог наблюдать за всем со стороны. «Запомни то, что усвоил в долине Джираг, - донесся голос К-10, уже откуда-то издали. - Пока не страшишься, тебе нечего бояться».
Немота исчезла абсолютно внезапно, словно он из наглухо запертой комнаты шагнул на продуваемую ветром улицу.
Секунда, и воздух превратился в тягучий, словно дыхание вулкана, поток зноя, а свет слепил так, что пришлось, зажмурившись, прикрыть ладонями глаза - от одной лишь его неистовости замирало дыхание. Проглянув меж пальцев, он увидел, что находится на черной равнине за городом, а сернистый запах исходит из трещин в обугленной земле. В медно-зеленом небе безжалостно полыхало синеватое светило. Собрав волю в кулак, Карлсен освоился глазами с жестким светом, невольно супя из-за этого лицо.
Сероватая крапчатая дорога, на которой он стоял, была гладка как мрамор: горячо, но в принципе терпимо. А вот черная земля по обе ее стороны так и пышет жаром, как духовка. Сойти хоть на секунду, и ступни моментально будут в волдырях.
Черная равнина тянулась примерно на пятьдесят миль к югу и оторочена была горами, знакомыми уже по виду. Высота такая, что верхняя часть укрыта в облаках: цвет варьируется от тускло красного до бурого и черного, с желтыми прожилками серы. По ту сторону этого хребта располагается, видимо, Хешмар. Сама равнина не сказать чтобы голая: кое- где встречаются темные, кривые деревья с пурпурной листвой - до ближайшего вон, буквально сотня ярдов. Хотя представить невозможно, как могут жить корни в этой исходящей жаром земле.
В противоположном направлении, милях в пяти, в переливчатом мареве миражом подрагивали черные стены Гавунды, отражающие свет так, словно сделаны из асбеста. За ними высились трубчатые громады небоскребов, стоящие порознь и слитно. Однако город смотрелся не так, как прежде. Гребиры, видимо, решили, что цветовая гамма слишком уж монотонна, и оживили ее прямоугольниками и узкими треугольниками едко желтого цвета, отчего создавался некий эффект зловещести, все равно, что окраска ядовитого паука. И тем не менее, при взгляде на него возникал почему-то невольный восторг.
Надо же, в такой дали очутиться от города. Сотня миль, не меньше, и жара такая изнурительная. Но делать нечего, надо добираться. Хорошо еще, что свободен от физической своей оболочки.
Поравнявшись с деревом, стоящим футах в двадцати от дороги, Карлсен остановился его рассмотреть. Интересно, что за листва: действительно пурпурные листья, или плоды, или и то и другое? Хотя разобрать было невозможно. Текучий воздух искажал изображение: видимость как сквозь водяные струи. Лужица черной тени под ветвями смотрелась чарующе соблазнительно, даром, что корни схожи были с изогнутыми когтями хищной птицы. От дерева сочился специфический въедливый запах (припомнилось из детства: примерно так пахнут жуки, если раздавить). Хотя и такая тень во благо, пока не схлынет полуденный зной. Укрыться от злого косматого солнца, и то радость.
Наклонившись, он на пробу приложил ладонь к черной почве и тут же отдернул. Не земля, а утюг: даже пальцы побелели. Тем не менее, растет же в ней дерево, так что в тени все равно должно быть прохладнее. Были б сандалии, то и рискнул бы подойти, но чтобы босиком - речи нет.
Сузив глаза, Карлсен вгляделся пристальнее - на секунду он готов был поклясться, что дерево сместилось чуть ближе. Но текучий воздух мешал, видимо, из-за него и показалось. Что до листьев, то в таком мареве они безусловно будут трепетать. Тем не менее, на его зачарованных глазах пурпурная листва снова всколыхнулась, и ствол как будто бы двинулся. Нет, не может быть: корни змеисто вживились в грунт уже на новом месте - эдакие узловатые пальцы деревянного великана.
Отвлекло заунывное гудение (что-то вроде большого комара), Карлсен завел руку, чтобы прихлопнуть. Поздно: сзади в шею уже впилось, да остро так. Хлопнув, он накрыл мохнатое насекомое размером со шмеля. С сердитым жужжанием оно вырвалось из пальцев и было таково. Через пару секунд зажгло так, будто под кожу впрыснули жидкого огня, Карлсен с присвистом втянул сквозь зубы воздух. Из места укуса засочилась кровь. Спустя мгновение он взглянул на дерево, и волосы встали дыбом. На этот раз ошибки не было: от него оно находилось уже в десятке футов.
Запоздало сообразив о возможной опасности, - хотя какая, казалось бы, опасность может исходить от дерева с пурпурной листвой, - Карлсен отвел от него взгляд (удивительно, но это удалось не сразу) и быстрым шагом двинулся в сторону города. Боль от укуса при этом разлилась до копчика, словно позвонки при ходьбе сухо терлись друг о друга. Ноги вдруг отяжелели, словно шел он во сне, и глаза начало ломить. Оглянувшись, он увидел, что дерево на месте тоже не стоит: различалось змеистое движение вонзающихся в землю корней.
Он как мог подгонял себя, усилием воли одолевая ватную слабость, и неотрывно глядел при этом на город: сколько еще осталось? На миг показалось, что там, где серая лента дороги подходит к городской стене и втягивается под высокую арку, происходит какое-то движение. Не веря обманчивому мареву, Карлсен приостановился и обе руки поставил козырьком. Навстречу проворно скользило что-то блестящее. Непонятно, что испытывать, тревогу или облегчение.
Оглянулся на дерево: движется, - Корни, поочередно выбираясь из земли, удлинялись и, словно костлявые пальцы, опять вживлялись когтями, протаскивая дерево вперед. Темп был не быстрее улитки, угнаться не угонится никогда, и все равно что-то отталкивающее было в этих змеистых движениях корней. Пристально, с зачарованным отвращением следя за деревом, он вдруг поймал себя на мысли: уж не гипнотическое ли это воздействие? Или просто боль расплавленным свинцом продолжает разливаться по спине, действуя на восприятие?
Он вздрогнул от неожиданности, когда правое запястье вдруг сжало словно тисками. На него ястребиным взором смотрел высоченный гребир, еще один сидел в прозрачной сигарообразной капсуле, стоящей в нескольких футах - уменьшенный вариант того обтекаемого цилиндра, что он видел тогда на причале в Хешмаре. Секунда, и Карлсена, подняв под мышки словно ребенка, усадили на сиденье рядом с водителем. Из сиденья пружинисто выскочили прозрачные ленты и, проворно обвив пояс и грудь, надежно приторочили к спинке.
Поднявший его гребир сам забирался на заднее сиденье. Карлсен, насколько позволяла спинка кресла, оглянулся назад и увидел, что пурпурное дерево, выкарабкавшись уже на дорогу, с удивительной прытью приближается и находится уже совсем близко. Настолько, что можно разглядеть пурпурную «листву» - тонкие хлыстики-щупальца в несколько футов длиной, которые, стягиваясь, образовывали что-то вроде груш. Боковая дверца, замыкаясь, отсекла один кончик, и тот, упав на пол, некоторое время извивался. Стоило дверце закрыться, и сонную одурь как рукой сняло. Теперь совершенно понятно: дерево нагнетало какую-то гипнотическую силу. Невероятно, что его тянуло отдохнуть в этой тени и не было заметно вкрадчивого коварства этих движений. В отличие от капланы, подавлявшей галимой силой воли, дерево пыталось заманить в ловушку, навязав мысль о своей безобидности.
- Спасибо, - произнес Карлсен, поняв, что гребиры спасли ему жизнь. А они и ухом не повели.
Капсула рванулась с такой внезапностью, что его вжало в спинку сиденья. Ни шелеста шин, ни шума двигателя: видимо, или воздушная подушка, или глайдер. Местность через считанные секунды слилась в рябь - скорость совершенно никчемная на открытой равнине. Спинка кресла, прижимаясь, лишь усиливала боль в спине, и Карлсен с трудом сдерживался, чтобы не застонать. По крайней мере, в кабине было прохладно. Он искоса посмотрел на водителя: лицо с хищным профилем было бесстрастно. Одет во все черное, вплоть до перчаток. Продолговатый череп явно выдавал в нем толана, равно как зеленоватая кожа и уши без мочек. Тонкие губы и мелкие, глубоко посаженные глаза придавали ему сходство с черепахой. Как-то странно было мириться с отсутствием в капсуле руля и тем, что в прозрачном корпусе совершенно отсутствовал двигатель. Видимо, скорость нагнеталась неким прямым мысленным воздействием, вроде слогового процессора, с которого, собственно, и началась эта причудливая цепь событий.
Удивительно, но несмотря на боль и только что пережитую опасность, он ощущал странное спокойствие. Даже эти два молчаливых попутчика, источающие, казалось, силу и властность, не внушали боязни. Он сознавал тому причину: сексуальный ритуал, происшедший в Хешмар-Фудо. Словно масса разрозненных частиц слилась воедино от внутреннего огня - даже сейчас он медно-красным свечением возникал перед закрытыми глазами.
Еще несколько минут, и надвинулись черные стены Гавунды. С той стороны равнины не была даже понятна их высота - вблизи они вздымались как утесы у отрогов Гор Аннигиляции. Когда затормозили перед въездом, Карлсена бросило вперед - теперь понятно, что ленты - это обыкновенные пристяжные ремни, а не путы. Непонятно зачем остановились перед гигантской аркой, хотя проход был совершенно свободен. Лишь ощутив при въезде мгновенный электрический трепет, Карлсен понял, что осталось позади силовое поле, которое специально снизили, чтобы дать им проехать.
Сразу же за аркой цвет дороги с крапчато-серого менялся на темно-алый, словно запекающаяся кровь. Благоговейный ужас внушала простота и мощь архитектуры, а также контраст между алыми улицами и слепыми черными зданиями.
Вместе с тем, Гавунда, в которую Карлсен сейчас въезжал, в некотором смысле очень отличалась от той, чья голограмма предстала в Архивном Зале. Там улицы были невзрачны и пусты, здесь же было очень оживленно. Преобладали гребиры типично толанского происхождения с твердой, решительной поступью. Однако, много было и мужчин помоложе, в белых туниках - эти походили на тех гребиров, что он видел в Хешмаре. В сравнении с первыми они смотрелись чуть ли не неженками. Много встречалось курносых барашей с коренастыми, мощными фигурами, мелькнул даже и каджек. Помимо прочего, удивляло количество женщин (особенно рослых блондинок). Из одежды мода явно была на ту, что в узкую полоску, - красную с белым, зеленую с белым, синюю с белым, даже черную с белым, - так что и без того стройные ноги под короткими юбками казались еще длиннее. Бросалась в глаза грациозность их движений - куда там земным соратницам по полу. Однако все как на подбор исключительные фигуры, безупречные профили не оставляли сомнения: роботицы.
Было и еще по крайней мере три типа созданий, каких раньше Карлсен не встречал. Первый, - что-то вроде высокого гриба-поганки, - стоял на углу улицы и напоминал какое-нибудь декоративное растение, что выставляется у ресторана. Однако, когда они проезжали мимо, шапка-гриб накренилась в их сторону и посередине обнажился крупный зеленый глаз, пялящийся вслед с немигающим любопытством. После этого существо проворно заскользило по тротуару: колокольчатое основание стебля расширялось и сокращалось как у улитки.
Гораздо чаще встречались создания цвета трутовика, сплошь состоящие из ног, - шесть или семь, - сходящихся к плоской цилиндрической голове с дюжиной глаз. Примерно, как у долгоножки, ноги находились непосредственно под туловищем и семенили в танцующемм, прихотливом ритме. При этом часто получалось так, что туловище у них забавно кренилось под углом в сорок пять градусов. Обныривая пешеходов, они проявляли недюжинную ловкость. Чем-то напоминали головоногих моллюсков, хотя ноги гораздо крепче щупалец.
Однако больше всех поразило существо, напоминающее человека с черной лоснящейся кожей. Первое из них Карлсен увидел со спины и подивился его неуклюжей, валкой походке, длинным горилльим рукам и тупенькой макушке, выступающей сразу из широченных плеч. Мало того - рожа, как оказалось, свисала до самой груди, буквально туда врастая, а вместо носа была лишь пара дыхательных отверстий. Белые глазища выдавали в нем ночное животное, из губастого рта торчали острые зубы-коренья. Различимое сквозь пелену боли (от нее начинала уже бить ноющая дрожь), существо казалось порождением кошмара, свирепым кинг-конгом.
Теперь узнавалась улица, вдоль которой ехали: та самая, по которой проводил его К-17. Машина свернула на площадь с изумрудно-зеленым фонтаном. На дальней ее стороне, еще сильнее впечатляя своей достоверностью, высилась громада здания в виде органных труб: самая крупная по центру, остальные, - с каждой стороны по дюжине, - в порядке убывания. Полная длина с четверть мили.
Капсула подрулила ко входу в главную башню - единственной, похоже, на весь город громадной вытянутой арке. Очевидно, здание представляло собой зал собраний или храм, с той разницей, что не было ведущей к главному входу лестницы. Он находился вровень с улицей, и ясно почему: чувствовалась поистине пуританская неприязнь к декоративности.
Остановились, ремни задвинулись, отодвинулась дверца. Карлсен, превозмогая боль, вылез и, едва коснувшись ногами земли, едва не распластался. Гребир в черном даже руки не протянул. Непросто оказалось разогнуться, так и пришлось ковылять к зданию с скрюченной спиной, рядом - гребир, что сидел сзади.
Интерьер существенно отличался от избыточной цветовой гаммы Зала Женщин: суровые серый и черный цвета. Черный, и тот тусклый, не отражающий света. Боль и тошнота застили теперь так, что Карлсен и лифта толком не заметил, а когда тот понес кверху, подкосились ноги. Страж и теперь не помог, глядя перед собой с полным равнодушием - пришлось выпрямляться самому, спиной о стенку лифта. Плетясь за гребиром по длинному коридору, он уже зарился по сторонам сквозь пелену легкого бреда.
Его завели в большую и яркую комнату. Свет струился через купол, в тонированные окна умещалась вся панорама города и отдаленных гор. К виду он был равнодушен. Единственно, чего хотелось, это упасть вниз лицом на черный ковер и закрыть глаза.
Судя по затянувшейся тишине, его оставили одного. И хорошо: только встреч еще не хватало. Карлсен грузно опустился в ближайшее кресло. Сделанное из простого черного дерева, оно явно не было рассчитано на удобство. Тем не менее, несказанным удовольствием было откинуться головой о твердую спинку. Но стоило закрыть глаза, как в голове закружилась карусель и такая стала наливаться тяжесть, что череп вот-вот лопнет.
- Вам нехорошо?
Пристально смотрящий на него человек так напоминал землянина, что на секунду мелькнула мысль: все, дурной сон кончился, ничего не было. Человек был высок, но лицо, хотя и моложавое, было в морщинах. Одет в черное, но держится как-то по-земному, естественно. Таких проницательных серых глаз Карлсен еще не встречал.
- Ты кто? - сипло выдохнул он и тут же понял свою бестактность. Впрочем, чего не брякнешь сквозь полубред.
- Меня зовут Клубин.
- Вы… землянин?
- Нет. - Он цепко вгляделся Карлсену в лицо. - Вам плохо?
- Жук какой-то укусил. - Язык так разбух, что казалось, не умещается во рту. И дикция размазанная, как у пьяного.
- Жук? Вы помните, как он выглядел?
- Длинный такой, мохнатый.
Человек ушел. Карлсен, закрыв было глаза, испуганно их распахнул: комната вертелась каруселью.
- Выпейте вот. - Человек, успев вернуться, протягивал мензурку, где было с полдюйма темной мутной жидкости. Карлсен, запрокинув голову, послушно сглотнул. Ф-фу! Заплесневелый суп, да и только. Но не прошло и несколько секунд, как самочувствие буквально преобразилось. В глотке, а следом и в желудке зажгло как от бренди. А там пошло разливаться жидким пламенем, спешно прогоняя тошноту. Действовало вроде трагаса, который довелось попробовать в подземном логове у Грондэла, только это снадобье давало еще и восхитительную ясность. В считанные секунды ощущение передалось в грудь и голову, и лихорадка исчезла как по мановению волшебной палочки.
- Это невероятно! - воскликнул Карлсен восторженно.
- Хорошо. - Клубин, прихватив мензурку, вышел. Надо же, все равно, что заново родиться на свет. Тело трепетало энергией, а ум был так ясен, что казалось, одно лишь усилие воли, и откроется доступ к просторам интенсивного сознания, разом распахнувшимся перед ним в пещерах Сории.
Он подошел к окну, что выходит на север, с облегчением чувствуя, что руки-ноги снова в порядке. Тонированное стекло, как видно, смягчало яростный синий свет. С этой высоты, - по крайней мере, полсотни этажей над всеми прочими зданиями, - ясно различалось, что Гавунда расположена по спирали, с ввинчивающейся со стороны стен алой лентой дороги: похоже чем-то на спиральную туманность. Общий эффект подкреплялся черной равниной, окружающей город подобно космической мгле. Сам город был гораздо больше, чем думалось: размером как минимум с Манхаттан. К северу долина постепенно сменялась бурыми отрогами, переходящими в плавные, покатые холмы, исчезающие в тумане. На полпути меж городом и отрогами с востока на запад зияла расселина шириной без малого с Великий Каньон и закраинами острыми, словно процарапанными неимоверным тесаком. Это, понятно, и было ущелье Кундар, о котором упоминал К-10. Впечатляла в первую очередь гигантская арка, смыкающая ущелье непосредственно к северу от Гавунды: в длину миль десять, а вершина изгиба с милю высотой. Карлсен когда-то хотя и имел отношение к инженерии, но сейчас представить не мог, как сооружался этот мост. Впечатление такое, будто сооружался он повдоль, а затем какой-то великан поднял и развернул его поперек, с упором в милю по обе стороны. Внешний вид отличался величавой простотой и идеально вписывался в монохромную блеклость пейзажа. Вид его вызывал все тот же возвышенный трепет, что и первый взгляд на Гавунду.
Эту простоту отражала и комната. Вполне обыкновенный черный ковер, черная мебель без обивки (похожа на квакерскую мебель Огайо двадцать первого века). Самым вычурным предметом в комнате было подобие кушетки с двумя подушками, хотя без всякого покрытия. Однако этот гарнитур совершенно не походил на каджековские столешницы и скамьи-самоделки в Сории. Здесь на всем лежала печать властного и простого предназначения.
Не вписывалась в интерьер единственно стоящая возле дверей тележка с выпуклыми прозрачными конусами - не то медицинский прибор, не то сервировочный столик (примерно такой он как-то видел в кухонном отделе су-пермаркета).
В комнату возвратился Клубин.
- Ну как, лучше?
Было что-то странно настораживающее в самой обыденности тона, столь несвойственного для такой спартански строгой комнаты, да еще на чужой планете. Тем не менее, уют и благодарность сами просились наружу.
- Да, спасибо, - кивнул Карлсен, все еще не в силах поверить, что этот человек принадлежит к уббо-саттла. По виду какой-нибудь директор корпорации иди крупный чин из разведслужбы. Лицо можно было назвать по- мужски красивым, если б не некоторая изможденность: морщинистый лоб, мешочки под глазами, чуть искривленный кончик орлиного носа и усталые складки у рта выдавали в нем человека, обремененного грузом проблем и, возможно, пьющего. Странно как-то: непонятно откуда, но его лицо казалось вполне знакомым.
В дверь коротко постучали. Клубин не успел откликнуться, как в комнату вошла светловолосая девушка с папкой-скоросшивателем. Для женщин Гавунды тип попросту редкий: эдакая стройняшка-невеличка с маленькой, крепенькой грудью. Увидев Карлсена, она с удивлением воскликнула:
- Ба-а, вот славно-то! И где вы его нашли?
- Нигде. Он сам нас нашел, - отозвался Клубин.
Молоденькая, никак не старше двадцати, она напоминала чем-то Хайди Грондэл - одета была в короткое платье из какого-то белого шелковистого материала. Положив папку на стол, она с лукавинкой посмотрела на Карлсена.
- В Сории, небось, были?
Карлсен слегка замешкался.
- Дори, у нас дела, - несколько раздраженно заметил Клубин.
- Слушаю, гребис, - девушка с тонкой иронией склонила голову. - Я в соседней комнате, если понадоблюсь.
Она вышла. Карлсена опять охватило ощущение нереальности происходящего.
- Она назвала вас «гребис»? (Клубин кивнул). Вы правитель этого города?
- Он самый. - Клубин сел на кушетку, жестом приглашая Карлсена пересесть в кресло напротив. - А вы что ожидали?
Карлсен растерянно пожал плечами.
- Что-то… совсем другое.
- А про меня что подумали?
- Секретарь какой-нибудь, - с улыбкой ответил Карлсен, решив быть откровенным.
- А что, довольно точно, - сухо ответил Клубин. Он открыл папку, в которой Карлсен удивленно разглядел свое фото, даром что перевернутое. Удивляясь тому, насколько непринужденно себя чувствует с правителем Гавунды, он спросил;
- Дори - робот?
- Почему ты об этом спрашиваешь? - Клубин продолжал просматривать содержимое папки.
- Потому что когда она меня спросила, между нами как бы возник телепатический контакт. А роботы, мне кажется, как-то неспособны на телепатию.
- Нет, она не робот. Она из Хешмара.
- Я-то думал, женщины Хешмара лишь отдают вам мужские гомункулы?
- Так оно и есть, - губы Клубина тронула улыбка. - Но это в конце концов можно исправить с некоторой помощью биоинженерии.
- Мне казалось, женщинам в Гавунде… чревато опасностью, - вывернул он, стараясь быть тактичным.
- Ну уж, в Кубенхаже-то нет. - Сухой тон дал Карлсену понять, что вопрос задан глупый. Гребис закрыл папку.
- Ну так к делу, - он с улыбкой посмотрел на Карлсена. - Как я понимаю, мне надлежит вас просить от имени одного из ваших собратьев- груодов.
- Просить?? - удивленно посмотрел Карлсен.
- Как я понимаю, вы считаете, что груоды должны вести себя в соответствии с человеческими нормами нравственности.
- Но ведь я и есть человек (Клубин возвел брови). Хотя мне говорили, что я «дифиллид», то есть как бы имеющий две натуры (Клубин с насупленной оздаченностью молчал). Вы их, кажется, зовете риадхирами.
- А вы знаете, в чем различие между человеком и дифиллидом?
- Нет.
- В способности контролировать жизненную энергию. Вы можете контролировать свою жизненную энергию?
- Не знаю.
- Скоро выясним. - Клубин прошел через комнату к столику, что возле двери, и подкатил его к креслу. Карлсен с любопытством стал его рассматривать. На вид все якобы просто: продолговатый черный ящик на скрытых колесиках, из которого возвышается большое прозрачное полушарие, а вокруг - с полдюжины мелких. Вернее, не полушария, а шары, у которых нижняя половина утоплена в черную панель. Каждый шар, что поменьше, сообщается с крупным тоненькой трубкой.
- Это у нас называется «мьоргхаи», - кивком указал Клубин, - слово, с нашего языка почти непереводимое. Означает примерно «формирователь бессознательного ума».
Из отдельчика в передней части ящика он достал что-то вроде сложенного пакета из прозрачной резины, соединенного с прибором все теми же пластмассовыми трубками.
Пакет этот Клубин выправил и водрузил Карлсену на голову. Оказалось великовато, но в считанные секунды облекло голову плотно как купальная шапочка. Одновременно с тем центральный шар налился изнутри уже знакомым белесоватым свечением биоэнергии…
- Эффективнее действует на голом черепе, - оговорился Клубин, - но вы, видимо, не желаете расставаться с волосами? - Карлсен пожал плечами. - Попробуем-ка вот как. - Он стянул с Карлсена шапочку и окропил ему волосы бесцветной жидкостью, холодной как эфир. Когда шапочка снова прилегла к волосам, свечение заметно усилилось до иссиня белого. - Вот так лучше. Клубин присел на край стола.
- Все очень просто. Если вращать эту ручку влево, - он указал на один из регуляторов, размещенных рядком сбоку панели, - то почувствуется депрессия. Ей можно противиться, концентрируясь. Понятна схема? - Карлсен кивнул. - Ну что, посмотрим, на что вы годны.
Подавшись вперед, он медленно-премедленно повернул регулятор. Вначале не ощутилось ничего, но по мере вращения ручки сердце овеял холод и появилось некое дурное предчувствие. Вместе с тем свечение в центральном шаре стало блекнуть.
- Концентрируйтесь, - велел Клубин. - Если потребуется, то и гримасничайте. - Он убрал с регулятора руку.
Совет показался странноватым, но как выяснилось, полезным. Чтобы не отвлекаться, Карлсен уставился в пол и, следуя наставлению, свел брови, поджал губы и, согнав кожу на лбу в хмурые складки, сузил глаза. А почувствовав внутренний подъем, зажмурился окончательно и полностью сосредоточился на концентрации.
- Хм, неплохо, - одобрительно заметил над ухом Клубин. Шар в центре, когда Карлсен открыл глаза, снова сиял чистой белизной. Причем сменился цвет и у окружающих шаров. Тот, что ближе, засветился красноватым, рядом с ним - сочно желтым. Остальные - зеленым, синим, индиго и дельфановым. Интересно то, что последний он теперь различал собственными глазами: получается, чувственный диапазон за время пребывания на Дреде расширился.
- Поупражняйтесь сами, пока я переговорю с Дори, - сказал вдруг Клубин и, не успел Карлсен отреагировать, встал и вышел из комнаты.
Карлсен подкатил прибор поближе. Хорошо побыть наедине с собой. То, что приоткрылось в секунды противоборства с депрессией, бередило волнением - чувством, что находишься накануне важного открытия - вернее, углубления догадки, то и дело сполохами озарявшей ему жизнь.
Сфокусировав внимание, он плавно повернул регулятор влево. Медленно- премедленно, а когда начала просачиваться депрессия, немедленно выставил ей навстречу сконцентрированную силу воли, вытесняющую враждебное проникновение. При этом он решил попробовать повернуть регулятор чуть вправо. Эффект очаровывал. Поскольку депрессия была уже сломлена, смещение регулятора увенчалось всплеском отрадной силы. Причем что интересно: не от движения ручки, а именно от собственной концентрации. Депрессия была уже одолена ее усилием, так что «всплеск», по сути, был приятной наградой собственной силы воли.
Недолгое экспериментирование слегка утомило, Карлсен, прикрыв глаза, откинулся в кресле. Однако через минуту-другую любопытство взяло верх - до возвращения Клубина хотелось освоить прибор как можно больше.
Теперь он сосредоточил внимание на самом ярком из шаров поменьше, - синем, - и осторожно повернул находящийся под ним регулятор. Эффект, как он смутно и ожидал, внезапно обострил интеллектуальные силы (нечто подобное уже доводилось ощущать среди каджеков Сории). Обозначилась тяга к идеям, абстрактному мышлению. Одновременно усилился синий свет. Стоило лишь сориентриваться, и свет этому как бы вторил. Так он и поступил, вызвав тем самым прилив яркости.
Теперь внимание он перевел на зеленый шар, светящийся так слабо, что на свету едва и различишь. Регулятор внизу поддавался почему-то жестко (редко, видно, использовался), тем не менее, Карлсен осторожно повернул его вправо. Сказалось немедленно: глубокое, раскрепощающее умиротворение. Вспомнилось вдруг из школьной программы по английскому, что слова «green», «grass» и «grow» («зеленый», «трава» и «расти») - однокоренные.
И очевидно стало, почему на Земле природа изобилует зелеными красками, а на этой планете - синими. На Земле природа испокон является колоссальным источником умиротворения, материнской силой, дающей опеку всем живым существам. А вот на Дреде с ее повышенной гравитацией такое умиротворение проблематично, а то и опасно. Вот почему природа здесь смещена к синей части спектра - цвет сознания и рассудочности. Неважно, как оно сложилось; ясно лишь, что обстоит именно так.
После зеленого естественным было заняться регулятором, что под шаром цвета индиго. При этом Карлсен уже догадывался, чего ожидать, и интуиция его не подвела. Уже в самом начале мужская сущность в нем стала как бы размываться чем-то более мягким, нежным. Видимо, индиго был цветом женского аспекта его натуры, с прямым и интуитивным восприятием действительности, максимально отдаленным от абстрактного восприятия, нагнетаемого синим цветом. Этот цвет был восприимчив, гибок и податлив как вода в целлофановом мешке. Карлсен всегда улавливал в себе некую женскую составляющую, и именно эта восприимчивость помогала ему быть хорошим психологом. Тем не менее, она всегда контролировалась чувством цели и обязательности. Лишь теперь изумленно сознавалось, насколько он подавляя в себе этот женский аспект и как мало его понимал. Вот он, классический пример кантовского прозрения о том, что мысли у нас разделяют наши восприятия.
Карлсен подвинул прибор, чтобы можно было дотянуться до ручки под желтым шаром. Стоило ее повернуть, как вспыхнуло желание расхохотаться, повернул еще, и хлынула восторженная жизненность, высвечивающая тело подобно тому, как ток высвечивает лампу. В такт тому и сам шар воссиял яркостью, озарившей, казалось, всю комнату. Ожила память о желтых кристаллах в недрах Криспела: чувство победной радости, под стать чистому звуку трубы. Радость некоторое время держалась и тогда, когда Карлсен вернул регулятор на нулевую отметку.
Чего ожидать от красного шара, догадаться было несложно: так оно и вышло. В паху затеплилось вожделение, и до Карлсена вдруг дошло, что тело-то почти голое. В укромном месте было настолько приятно, что он невольно запустил туда руку, отчего мгновенно возникла эрекция. При этом возник ясный образ Дори: вот наклоняется, вот заглядывает ему в глаза. Все так отчетливо, что можно, дотянувшись, коснуться. Войди она сейчас в комнату, он бы без колебаний стиснул ее, убежденный, что она откликнется уже на саму силу его желания. Распалясь жаждой овладеть ею, он вместе с тем обнаружил, что в алости шара начинают постепенно проплавляться сгустки черноты. Это послужило напоминанием, и Карлсен резко крутнул ручку влево. Желание тут же сгинуло, и рассудок как бы пришел в норму.
Пока ясно было то, что каждый из шаров неким образом фиксирует ту или иную деталь или свойство его, Карлсена, собственной натуры. Синий связан был с мужским началом и интеллектом, красный - с сексуальностью, зеленый - с восприятем природы, индиго - с интуицией и рецептивностью, желтый - с силой воли и целеустремленностью. Белизна же центрального шара так или иначе сводила их все в обобщенное чувство утвердительности и единоначалия.
Озарение от этих экспериментов вызывало некоторую эйфорию. Каждый из цветов давал сугубо свою утвердительность, причем одна из них могла не совмещаться, а то и противоречить другой - так, сексуальное озарение абсолютно не сочеталось с интеллектуальным. И тем не менее, белый шар некоторым образом примирял их всех.
Ну, а шар дельфанного цвета? Регулятор под ним был в форме продолговатого ромба и по назначению, видимо, несколько отличался от остальных. И в самом деле, эффект при вращении оказался какой-то двусмысленный. Вроде бы чуть прихватило сердце и солнечное сплетение, хотя непонятно почему. Даже когда повернул ручку до максимума, и то ничего не прояснилось. Попробовал до минимума - опять ничего особенного, разве что появилась легкая угнетенность.
Мьоргхаи почти наверняка служил своего рода тренажером для юношей Гавунды. На Земле ближайшим аналогом был бы целый пласт искусства и литературы - что ни цвет, то, допустим, различие между воздействием музыки или живописи от художественного слова. В детстве такие эмоции как восторг, волнение, печаль или нежность усиливались обычно через книги. Что касается мьоргхаи, то он, по-видимому, напрямую воздействовал на соответствующий участок мозга, контролирующий те или иные эмоции.
Вместе с тем главным его назначением, безусловно, было то, как научиться обуздывать депрессию, эту коварнейшую из реакций. В этом Карлсен усматривал теперь основную проблему человечества. Вся каверза в том, что она представляется абсолютно естественной реакцией на проблемы каждодневного существования. Любой здоровый человек с появлением трудностей стремится их преодолеть. Однако здесь зачастую сопутствует опасение, что они могут оказаться неодолимы, и тогда логика диктует отступить в поисках выхода, а то и просто махнуть на все рукой. Возможность поражения всегда казалась настолько логичной, что люди легко поддавались соблазну сдаться. Мьоргхаи впрямую демонстрировал ложность этого убеждения.
Он снова сфокусировал внимание и повернул центральный регулятор влево. Убыванию энергии он снова противопоставил чувство цели. Общий принцип был теперь очевиден. Отток энергии рождал смятение, и этому надо было противостоять удвоенным чувством цели.
Главным преимуществом мьоргхаи было то, что полностью сознавалась своя, без всякой сторонней причины, причастность к прободению. То есть, что ему можно противостоять без подтачивающего волнения: «А вдруг не выстою?». Волнение перебарывалось полновесным доводом, что все происходит не на самом деле. Все равно, что в лжеце изначально подозревать лжеца.
Удовлетворенность от этого прозрения была так велика, что Карлсен, откинувшись в кресле, возвратил ручку в нейтральное положение. С логической ясностью открывался однозначный ответ на эволюционную проблему человечества. Все великие философы были пессимистами, жизнь трактующими как непостижимую тайну или трагическое поражение. Теперь было очевидно, что поражение крылось в них самих. Они взрастили его посредством умозаключений, будучи во власти собственных эмоций. Внутреннюю силу можно нагнетать буквально усилием концентрации. По сути, обыкновенная уверенность, что пессимизм основан на иллюзии, сводит возможность поражения к нулю.
На этот раз, поворачивая главный регулятор влево, сосредоточиться он не пытался. Дожидался, пока чувство поражения не наводнит подобно холодному потоку, и воспринимал его с иронической усмешкой. Вращал он регулятор и тогда, когда дело дошло до физической слабости, уводящей из мышц энергию и кровь наводняющую адреналином. В эти секунды становилось ясно, как в людях, доведенных до такой крайности и убежденных, что и весь мир таков, начинает атрофироваться воля к жизни.
И вот по мере того как энергия упругим жгутом изникала из тела, Карлсена начало точить сомнение. Одно дело знать, что отчаяние умозрительно, совсем иное - возместить теперь энергию, беспрепятственно вытекающую наружу. От этого где-то в глубине шевельнулся страх, и он поспешно крутнул ручку в обратную сторону. Опасение подтвердилось: ничего не произошло. Потеря жизненной энергии была так велика, что контролировать было невозможно. Страх, взметнувшись, ожег болью где-то вверху живота.
Бог ты мой, ну что за олух! Так наплевать на инстинкты, укоренившиеся в живых существах за миллионы лет эволюции. Уверенность интеллекта, что пессимизм - илюзия, ни в какое сравнение не идет с физическим и эмоциональным чувством страха. Карлсена цепко охватила кромешная безысходность. Куда стремиться, если все и так предрешено. Ну, перекроет он этот отток, восстановит энергию - дальше что? Вся энергия мира ничто в сравнении с главным фактом, что жизнь бессмысленна, и от осознания голой этой правды человек рано или поздно оставит все свои иллюзии и перестанет бороться. Велика ль заслуга - штурмовать горную вершину, когда рано или поздно неизбежен спуск?
И вот отсюда-то надежды на спасение нет. Восстанови он сейчас хоть всю утраченную энергию, самой этой догадки хватит, чтобы подточить любое оптимистическое воззрение.
Он повернул ручку в другую сторону. От этого на мгновение вспыхнули уверенность и сила, но, как он и боялся, все это тотчас перекрылось чувством безысходности. Белизна в центральном шаре потускнела до белесой облачной взвеси, пригасив и цвета остальных шаров. Карлсен для пробы крутнул один за другим все регуляторы; эффект в сравнении с прежним чисто призрачный. Лишь от сексуального вожделенно замрело в гениталиях, но и то, вполсилы, и лишь в начале.
Напоследок он попробовал повернуть ручку дельфанного шара. И тут же понял его предназначение. Шар контролировал свойство отрешенности или безразличия. По-прежнему исходя тоскливым отчаянием, Карлсен тем не менее наблюдал за ним словно бы издали, как астронавт смотрит на Землю со спутника: ощущение спокойной отобщенности, когда никакое злоключение напрямую не действует. И тут до Карлсена вдруг дошло, что он поддался тому самому поражению, в мнимости которого так недавно был убежден. Сама абсурдность этого вызвала улыбку, от которой центральный шар замрел чуть ярче. На этот раз, чувствуя полное безразличие к собственным чувствам, он не томился уже страхом или сомнением. Закрыв глаза, он все свое внимание сосредоточил на нагнетании жизненной силы. И только почувствовал, что попытка удается, как подспудное сомнение истаяло, будто тень облака с появлением солнца. В мгновенном сполохе прозрения он уяснил, что сомнение - абсолютно негативное свойство, сила которого в способности парализовывать волю.
Открыв глаза, он увидел, что цвета всех шаров углубились. Дельфановый регулятор вернув в нейтральное положение, он повернул желтый. В результате мгновенно взметнулись радость и уверенность. Вместе с тем белесовость в центральном шаре преобразилась в снежную, искристую белизну.
Понятно теперь, почему дельфановый регулятор не произвел в первый раз никакого эффекта. Так велика была утверждающая сила, что он просто не чувствовался. Какая разница, отрешенно быть счастливым или нет. А вот в состоянии депрессии, всегда склонной к разрастанию, он препятствовал отрицанию и восстанавливал самоконтроль.
От внезапного этого открытия даже голова слегка закружилась. Теперь отчетливо виделось, что склонность человека к пораженчеству, по сути, иллюзорна. Истина объективная, самоочевидная. И, тем не менее, когда тонус из-за «прободения» снижается, таким же очевидным кажется и то, что все тщетно. Карлсен сам сейчас фактически столкнулся с основной человеческой дилеммой в гипертрофированной форме. Когда человек счастлив, жизнь видится ему как нечто самоочевидно хорошее: если и борьба, то с победным концом. Когда же на душе гнет усталости и неудач, все кажется обманом, шулерской рулеткой, подстроенной на проигрыш. Причем, и то и другое состояние, казалось бы, объективно и абсолютно убедительно.
Однако ответ теперь был очевиден. Безысходность возникает от убывания жизненной энергии. Но если можно остановить ее отток усилием концентрации, то и внутреннее давление сознания тоже повышается аналогичным усилием. Единственно, чего требуется, это искоренить саму привычку пасовать перед убыванием.
- Все еще экспериментируем? - гребис успел бесшумно войти в комнату.
Карлсен, взглянув на него, с улыбкой кивнул. Было в этом человеке что- то, вызывающее странную легкость и уверенность, какие бывают при полном взаимопонимании.
Клубин угодил в столп света, отчего на прибор легла тень. Посмотрев на шары, он одобрительно кивнул и, протянув руку, стянул с головы Карлсена шапочку. Шары тут же потускнели.
Клубин пристально вгляделся Карлсену в глаза (при этом снова мелькнуло: «Где-то я его видел»).
- Ну что, известен теперь секрет? - спросил тот непринужденно, чуть ли не в шутку.
- Похоже, да.
- Так поделитесь.
- Смысл таков: все зависит от натиска воли.
Клубин с прищуром улыбнулся.

Предыдущая страница 10 Следующая страница


11 Колин Уилсон

- Верно, дорогой мой доктор! Поздравляю. В точку, да как просто. - Сев лицом к Карлсену, он чуть подался вперед. - Философы ваши, ученые и проповедники вариантов предлагали массу, вплоть до отрицания воли и уничтожения собственного «я». Теперь вы видите, что все они ошибались. Нет оправдания слабости. Суть эволюции в контроле, контроле над механизмами плоти. Цель эволюции - уподобиться богам. Вы в чем-то, смотрю, не согласны: качаете головой?
- Нет, правоту вашу я вижу. Беспокоит лишь то, что груоды под стать богам себя не ведут. Боги не убивают потехи ради. Так ведут себя декаданты.
Клубин, неторопливо кивнув, взглянул с разоружающей откровенностью. - Да, действительно. Но только имейте в виду, что они еще и пытаются эволюционировать. Большинство из них уже превзошли людей (Карлсен покачал головой). Осуждая их, вы забываете о подлинной проблеме: сексуальном побуждении. Наденьте-ка еще раз, - он указал на лежащую на столе шапочку.
Карлсен надел. Внутри она все еще была влажновата, так что центральный шар сразу замрел мягкой белизной. - Так, сейчас я усилю сексуальную энергию, - сказал Клубин и потянулся к регулятору под красным шаром.
О том, что произойдет, Карлсен знал уже наперед. Едва ручка повернулась по часовой стрелке, как низ живота стало понемногу разбирать.
- А ну еще чуток, - прибавил Клубин. Вожделение перерастало в похоть. - Позовите-ка теперь Дори. Вы знаете, как это делается, - заметил он на озадаченный взгляд Карлсена.
И вправду: он знал, как это делать. Само желание создавало некую психическую связь. Мысленно представив ее с недавней ясностью, он позволил вожделению направить свою волю. Через несколько секунд девушка вошла в комнату. Взглянула вопросительно на гребиса, затем на Карлсена и, увидев на нем шапочку, все поняла. Таким же способом Карлсен направил ее к себе и усадил рядом.
- Мне лучше выйти? - учтиво спросил Клубин. Карлсен, не отрывая взгляд от глаз девицы, мотнул головой. Когда дошло, что та откликается встречным желанием, возбуждение усилилось, увенчавшись вспышкой восторга, когда она наклонилась и приникла к его рту податливыми губами (удовольствие - просто не высказать - так сидел бы и сидел).
Судя по тому, что начинало твориться в паху, Клубин повернул ручку еще на деление. Краем глаза было заметно: в алом шаре успели местами проплавиться бусинно-черные пятнышки. Поцелуев было уже мало: вторя напору мужского желания, Дори на секунду отпрянула и потянулась себе за спину. Проворно передернув плечами, она освободилась от белого платья, опавшего ей вокруг талии. Предоставив рукам Карлсена свой маленький крепкий бюст, она крепко потянула подол книзу и, сдернув платье на пол, предстала в пленительной наготе. Сноровисто усевшись Карлсену на колени, руку она запустила ему под тунику.
Он мутно набрел взглядом на Клубина: стоит, склабится. Внимание тут же поглотила Дори, хищненько скользнув Карлсену по небу острым язычком. Клубин же между тем в очередной раз тронул регулятор. Вместе с нестерпимым жаром внутри мучительно разрасталось что-то темное, липкое. Шар полыхал гневно-закатным солнцем, и живучей силой наливались в нем инородные сгустки, как бы источая некий черный свет.
Еще секунда, и желание стало прорастать чем-то необузданно диким. Обладать женщиной было уже мало: хотелось стиснуть ее так, чтобы затрещали ребра, и губы ей искусать до крови. Как ни странно, она разделяла это желание, соблазняясь мужской жестокостью. В памяти мелькнул тот дикарский пыл с Фаррой Крайски. Со всплеском сексуальной энергии росла и жажда истязать, вплоть до того, чтобы схватить Дори за горло и душить, душить, кусая губы, лицо, сдавливая до хруста ее тело… Жажда истязать казалась теперь такой же естественной, как минуты назад желание ласкать. С содроганием, как-то даже усиливающим пыл, он поймал себя на том, что уймется лишь умертвив ее. Через плечо Дори он шало различил: шар уже не алый, а черный.
Желание лопнуло как раздувшийся пузырь так, словно скопившаяся статика грянула вдруг взрывом. Шар, оказывается, из черного снова стал красным. Видно, Клубин резко вернул регулятор в нейтральное положение. От мгновенного оттока энергии буквально отнялось дыхание.
Дори, кротко поцеловав Карлсена, подобрала с пола платье и вышла из комнаты. О том, что произойдет, она, безусловно, знала наперед. Карлсен, ошарашенный случившимся, ее ухода толком и не заметил.
- Прощу прощения, что так резко все прервал, - галантно извинился гребис, - просто других аргументов у меня не было. Нет сексуального желания, не преступного по своей сути. Вначале вам хотелось ее поцеловать, затем раздеть, а там уже и возобладать ею. Но и этого вам показалось мало - всегда тянет на что-то большее. Иными словами, дело могло дойти и до убийства.
Карлсен молча кивнул, вяло бросив шапочку на стол, он вдруг почувствовал усталость. «Убийство» - это так, мягко сказано в сравнении с тем, что он, пожалуй, мог бы учинить. Содрогаясь при одной лишь мысли об этом, он, тем не менее, сознавал, что минуту-другую назад удушить Дори казалось таким же естественным, как в нее войти.
- Теперь, надеюсь, вы начинаете понимать проблему груодов? Просто восприятие у них такое же, что буквально сейчас было у вас.
- Да, - Карлсен шумно выдохнул. - Понимаю. Кивнул, и возникло вдруг приглушенное чувство вины. Мелькнула мысль выложить все о том, что испытал в Зале Ритуала с Ригмар, однако сдержался и вместо этого сказал:
- Но мне понятны и проблемы большинства убийц в Ливенуорте. Не значит же это, что я должен сносить убийства.
- Безусловно, - с редкой невозмутимостью кивнул Клубин. - А вы думаете, я их сношу? Или Бенедикт Грондэл? Вовсе нет. Только пока приходится признать, что с груодами нам ничего не поделать. Хорошо ли, худо ли - они свои, и предавать их нельзя. - Карлсен покачал головой. - Скажите-ка мне вот что. Соверши вдруг убийство ваш родной брат: вы бы выдали его - зная, что обрекаете его на смерть?
- Нет. Но и не сидел бы сложа руки, пока он еще чего-нибудь сотворит.
- Вот и прекрасно, - улыбнулся Клубин. - Значит, мы друг с другом солидарны. - Сказал с такой спокойной уверенностью, что Карлсен на миг поверил, что так оно и есть, но тут же спохватился:
- Солидарны, говорите?
- А как же. Вы только что признали, что груоды действительно наши собратья, а потому заслуживают лояльности. Если вам их склад не по душе, вы должен пытаться его изменить.
- И как? - поднял Карлсен глаза с потаенной надеждой.
- Ставя, прежде всего, себя в их положение. Вы ведь понимаете теперь, что и сами способны на убийство.
- Да, но это не значит, что я с ним мирюсь.
- Так что, выдали бы? Скажем, тех же супругов Крайски?
Карлсен заметался в зыбкой, мятежной раздвоенности. Крайски он кое в чем хотя и недолюбливал, но успел проникнуться к нему и доверием, и даже осторожной симпатией.
- Н-не знаю, - выдавил наконец он. - Наверное, нет. (Сказал, а себя будто предал).
- А Фарру Крайски? - Клубин чуть накренил голову с лукаво- проницательной улыбкой.
- Тоже нет.
- Превосходно! А они-то обрадуются, как услышат! Что-то в его голосе заставило Карлсена спросить:
- А Крайски разве здесь?
- Здесь, причем оба.
- Оба??
- Да. Вы б ее хотели увидеть?
(Вот так, заманили в угол).
- Не знаю, - выговорил Карлсен спустя некоторое время.
- Ну да ладно, ладно, - улыбчиво закивал Клубин. - Нет так нет.
Карлсена сдавил вдруг душный стыд.
- Да что вы! Конечно б хотел.
Клубин без разговоров встал и направился к двери.
- Вы за ней посылали? - спросил вслед Карлсен.
- Зачем. Сама определилась.
Стоило остаться одному, как в паху начало набрякать тепло, неизменно разбирающее при мысли о Фарре Крайски. А вместе с тем и раздражение, чувство, что тебя используют как марионетку. Столько всего нагромоздилось после той единственной встречи, что себя он мог уже считать другим человеком. Пережитое с Ригмар (он это понял, заглянув в себя) вызвало глубокое и постоянное изменение. Карлсен теперь знал, что цель секса - не победа или поглощение, а алхимическая трансформация. Как и кузина Билли Джейн, Фарра Крайски принадлежала прошлому. Лучше б уж там и оставалась.
Через пять, а затем и десять минут возмущение пошло на спад. Что интересно, тепло в паху при этом ничуть не убавилось. Подняв шапочку, Карлсен натянул ее на голову. Внутри она почти уже высохла, но волосы были чуть увлажнены, и этого хватило. Как он и подозревал, из всех выделялся шар, фиксирующий сексуальную энергию. Только светился он чисто красным, без всякой черноты.
- Какое странное место встречи, - послышался голос Фарры Крайски.
С ее приближением он понял: ничего не изменилось. Она была и осталась самой сильной из всех женщин, каких ему когда-либо доводилось встречать, и принадлежали они друг другу так, словно были женаты всю жизнь. Едва завидев, он уже жаждал ее как изголодавшееся животное. Неважно, от кого исходила эта тяга, от него или от нее.
Обвив Карлсену руками шею, она улыбнулась с такой непосредственностью, будто встреча происходила буквально у нее в квартире. При этом, наклонясь, нижнюю его губу она ненадолго задержала меж зубов, словно соблазняясь куснуть. Затем она впилась губами - сухими, что возбуждало еще сильнее. Через несколько секунд она, отстранясь, близко оглядела его играющими глазами.
- Посмотри, какое на мне белье. Тут до него дошло, почему эта женщина так его возбуждает. Она в точности олицетворяла живущую в его голове фантазию. Не было даже ощущения, что они существуют раздельно. Карлсен, вздев на Фарре платье, нетерпеливо стянул на пол ее эластичные трусики и привлек к себе, легонько сжав ладонями ягодицы. Хотелось овладеть ею немедленно. Однако беглый обзор комнаты показал, что для любви толком и пристроиться негде.
- Ну и что, давай на полу? - прочла она его мысль.
- Холодновато, жестко.
- Ладно, тогда стоя. - Фарра снова припала к нему губами. Интенсивность ее возбуждения встречно отзывалась в нем, и он завозился с пуговицами платья, пока не одолел все. Когда она притиснулась, Карлсен убедился в ее правоте. Действительно, разницы нет. Их взаимное желание было так велико, что неудобство компенсировалось воображением. Хватало одного уже созерцания ее наготы.
Энергия из ее рта перетекала в его, затем через мужской жезл передавалась ей в руку. Женщина так возбудилась, что входить к ней не имело смысла. В считанные секунды он, - что однажды уже было, - увидел себя через ее глаза, дивясь самой глубине ее пыла. Фарра уяснила, что в сравнении с прошлым разом силы Карлсена неизмеримо возросли, и это усугубляло ее возбуждение. Одновременно улавливалось, что она перестала воспринимать его как личность: для нее он стал просто мужским символом, как какой-нибудь раб-атлет, купленный на рынке всецело для ублажения госпожи. Причем ей невыносимо было сознавать, что это обречено так или иначе закончиться - Фарре хотелось длить жгучую усладу до бесконечности. А достичь этого можно было, лишь поглотив Карлсена, превратив его в свою неотъемлемую часть. Он уже испытал этот синдром при обмене телами с Ригмар.
Именно в эти секунды до него дошло, почему такое невозможно. Фарре неважно было, что поглотить значит его уничтожить. Поглощать у вампира - инстинкт. Однако в Карлсене с прошлой их встречи произошла перемена. Недавнее преображение означало, что поглотить его больше не дано, даже при его желании. «Остановить, пока не поздно», - глухо подумал он, силясь довести до нее, что поток необходимо прервать. Но Фарра никак не хотела обрывать мучительно-сладостную связь. Ей жаждалось растворить мужчину в оргазме, всосав при этом в свой бушующий энергетический водоворот, яростная сила которого не давала оторваться. А самому Карлсену на это не хватало ни сноровки, ни навыка.
Тут его заполонил экстаз: прижав Фарру к себе, он позволил ей упиваться своей жизненной энергией. Последовало же то, чего он так страшился. Теперешняя зрелость составляла в нем непоглотимую часть. Попытка сдержать фурию не удалась. Произошел обмен оболочками, и Фарра оказалась замкнута вне своего тела. Даром что руки ее сдавливали ему шею так, что трудно дышать, циркуляция энергии уже прервалась. Карлсена поглотить ей не удавалось, и ему не оставалось ничего иного, как поглотить ее.
При этом он словно возвратился в свое тело, искрясь восторженной, ни с чем не сопоставимой силищей. Через несколько секунд лицо у Фарры обмякло, голова бессильно свесилась ему через руку. Ноги у Карлсена разъехались в полушпагате, удерживая равновесие, когда он опускал женщину на пол. По распахнутым, застывшим глазам видно, что мертва. Встав возле на колени, Карлсен вытянул ей руки и ноги, застегнул платье (как-никак приличнее). Что ж, ничего не поделаешь. В фатальном самозабвении поглотиться хищнице жаждалось так же, как поглотить.
Растерянно, но не без удовольствия он ощутил к себе стороннее присутствие. Впервые невольно понимались психологические мотивы каннибализма. Вот она в тебе, чужая часть со всеми своими достоинствами. Чем-то сродни браку: некое взаимообладание.
Дверь отворилась, и вошел Клубин в сопровождении Дори. Остановившись, какое-то время он задумчиво созерцал бездыханное тело.
- Ну что, собрат, стало быть? - произнес он наконец.
Карлсен, тяжело пожав плечами, промолчал. Клубин повернулся к Дори:
- Вели стражникам, пускай унесут.
Отстранившись к окну, Карлсен пронаблюдал, как двое вошедших гребиров молча подхватили тело Фарры Крайски под колени и подмышки (А у самого внутри сытость, как у налопавшегося питона). Дори, выйдя следом, бесшумно закрыла дверь.
- Куда ее теперь?
- Тело поместят в морозильную камеру.
- Зачем?
- Человечьи тела на Дреде - редкость. Нашим биоинженеры может пригодиться.
- Если мозг, то не особо: разлагаться начинает через какие-то минуты после смерти.
- У людей. У груодов - нет.
От внезапного ощущения внутри что-то даже екнуло: Фарра Крайски как бы осваивалась в новом для себя теле.
- Простите, если можно. Я не знал, что так получится.
- Тогда зачем было допускать?
- Я не мог ничего поделать.
- Ой ли? Могли бы просто не подпускать ее, сработать на отталкивание.
(А ведь действительно. Не хватило ума вовремя додуматься).
- Одно хорошо: теперь уж без разницы, - цинично улыбнулся Клубин.
- Сами повод дали - выкрутился Карлсен за счет шутливой укоризны.
- Не обязательно. А может, действительно так вышло.
Объясняться было ни к чему. Вобрав в себя Фарру Крайски, Карлсен полностью теперь понимал натуру груодов. Стремление уничтожать не было у них садистским, как у некоторых из его пациентов-уголовников. Желание груода поглощать совпадает с желанием жертвы поглощаться. Получается не убийство, а как бы кража со взломом: легкий и быстрый способ разжиться чужой энергией.
Фарра дала понять и кое-что еще: гребис не является человеком. Карлсен упустил из внимания эту очевидную вещь, поскольку Клубин человеком представился. У человечества же врожденная склонность реакцию своих чувств считать за непреложную истину. Умом-то Карлсен полностью сознавал, что гребис - совершенно чужое существо. И вообще, что гребиры могут при желании менять свой олблик. Тем не менее, свести воедино два этих вывода почему-то никак не удавалось.
Понимал он теперь и то, почему Клубин казался смутно знакомым. Свое неясное сходство он внушал. Неким образом он проведал о жизни Карлсена достаточно, чтобы вызвать определенные отзвуки из прошлого. Получалось как бы лицо, перещупанное множеством ролей. В гребисе угадывался и Иво Йенсен, злодей из космического телесериала «Вне Галактики» - такой же пронзительный взгляд. Чуть искривленный нос был от Дина Слэттери, футбольного кумира его подростковой поры. Улыбка такая же открытая, как у Джесса Балински - с ним первым в колледже они жили в одной комнате, пожатие плеч тоже в точности его. Удивительно четкая и внятная речь - от актера- англичанина Алестейра Кардью. Со временем можно насобирать и вообще с дюжину, кстати, вот этот полувзлет бровей при вопросах наверняка от его, Карлсена, родного отца.
- Главное, что вы теперь один из нас, так ведь? (Опять этот полувзлет бровей, вслед за которым чуть поджимаются губы).
Все это мелькнуло в долю секунды, Клубин и досказать не успел. Причем, не серией вспышек, а новым ровным видением - частью одного и того же озарения.
Карлсен кивнул, сознавая, что лицо выдает нерешительность.
- Есть перемены в ощущениях? - осведомился Клубин.
- Чувствую себя как-то странно. Будто проглотил что-то… живое.
- А так оно и есть. (В глазах заиграли смешливые бесики Джесса Балински).
Удивительно, насколько четко ухватывались эти мимические уловки - словно он, Карлсен, превратился в блестящего театрального критика, настолько сведущего, что может анализировать каждый жест.
Пронизывающие глаза (Иво Йенсена) впились, выведывая подноготную. Карлсен, чутко отрегировав, специально затуманил свои ментальные импульсы. До событий в Хешмаре это было бы невозможно: мысли неизбежно обнажились бы до самой глубины. При теперешнем же уровне самоконтроля прежнее «я» управлялось, как марионетка. Прав был К-10. Несколько секунд, и Клубин потерял интерес к зондированию недоумка-землянина. Впрочем, и такое пренебрежение не нарушило народившейся приязни к гребису.
Карлсен поднял деланно-растерянный взгляд.
- Как же теперь… муж? - (реакция Крайски его, откровено говоря, не заботила, просто надо было как-то сместить фокус разговора).
- Да ничего, поймет, - улыбка приподняла уголки сжатых губ.
- Увидеться бы как-то, объяснить…
- Вовсе не обязательно, - быстро, не сказать поспешно, отрезал тот. - Вам скоро отбывать, а столько еще надо успеть. Хотите осмотреть всю Гавунду?
- Разумеется.
Серые глаза Клубина пронизывающе впились.
- Прежде всего, есть ли какие ко мне пожелания?
Вот она, ловушка.
Нет лучше способа выведать у человека то, что он пытается скрыть. Карлсен и сам иной раз прибегал к такой уловке, допрашивая заключенных. Что ж, если и «попадаться», то с выгодой в свою сторону.
- Да, есть кое-что. Вы всегда так выглядите?
Самообладание Клубина было безупречным.
- Нет. Вам я предстаю в человеческом облике, именно потому, что так проще общаться.
- А так, вообще, можете его менять?
- Безусловно. - Сталисто серые глаза стали вдруг пронзительно-синими, и тут же зелеными, и тут же красными - все так быстро, что не было даже времени удивиться. Миг, и снова уже серые. Клубин вытянул правую руку: слева на ладони вырос еще один большой палец.
- Вам бы его, для игры на шестиструнной гитаре, - игривым голосом сказал Клубин. - Постепенно палец исчез, как сдувшийся шарик. - А это вот для семейной вечеринки, детишек попугать.
Карлсен невольно отступил назад: из-под ворота у Клубина зелеными червяками стали прорастать вдруг щупальца - просто сон какой-то. Щупальца потянулись к Карлсену, и он осмотрительно сместился еще на шаг. Клубин расхохотался его растерянности, и щупальца втянулись, не оставив ни следа.
- Это… как? - ошарашенно выдохнул Карлсен.
- Путем доолгой подготовки, - ответствовал Клубин. - Надо поступательно пройти двенадцать степеней умственного контроля.
- А у вас сколько?
- Именно двенадцать. Во всей Гавунде больше десяти нет ни у кого. Ну да ладно. Уж вы извините, время ждет, - свернул он показ с видом пресыщенного зрительским восторгом фокусника. - Ну что, готовы?
В коридоре им встретилась Дори, несущая толстенную папку. Она заговорила с Клубином на непривычно резком, гортанном наречии (бараш, должно быть). Постояв, гребис решительно мотнул головой.
- Нет. Скажи ей, пускай выйдет на меня завтра. Карлсен исподтишка оценивающе разглядывал красотку-секретаршу, когда в душе шевельнулось что-то ревниво-укоризненное (все равно, что Фарра Крайски с удивленным презрением вскинула брови: «И эта-то безмозглая кукла?»). Что ни говори, странно и слегка забавно держать в себе кого-то постороннего.
Отходя, Дори мимолетно улыбнулась Карлсену:
- Удачи.
- Спасибо.
Мимо прошли двое стражников. Высоченные, - под семь футов, - с несокрушимыми подбородкам и, на которых рот смотрелся узкой царапиной, а глаза блестели равнодушно и твердо. Поравнявшись, оба дружно отсалютовали, вскинув руку и сжав ее в кулак возле уха - эдак до скрипа, словно раздавливая жука.
- А у этих какая степень? - осторожно поинтересовался Карлсен.
- Шестая.
Когда шли, не стражники интересовали Карлсена, а фраза гребиса о том, чтоб на него кто-то «вышла завтра». Речь здесь, судя по всему, о женщине, и явно в Хешмаре. Наверное, Ригмар? Иначе, зачем Дори изъяснялась бы на бараше, если до этого говорила по-английски?
В лифте, когда вошли, уже стоял какой-то престранного вида гуманоид. Примерно на фут выше Карлсена, дородный, бокастый. Некоторую нелепость вызывал вид двух крупных клыков по бокам рта. Глаза, мелкие и острые как гвозди, были широко посажены на обветренном рябоватом лице. Вздернутый нос обнажал волосатые ноздри. Незнакомец угловато кивнул гребису, на Карлсена посмотрев лишь со спокойным, холодным любопытством, как кавалерийский офицер, осматривающий лошадь.
- Это доктор Карлсен, груод с Терры, - представил Клубин. - А это Люко, моя правая рука. - Люко представился мелким кивком. Взгляд еще более льдистый, чем у стражников.
- Терра? - переспросил тот. - Так ее что, еще не грохнули?
- Да нет, ты путаешь с Терридом, что в Арктуре. Терра-то у нас в Беллаксе.
- Точно, Беллакс. - Он стыло посмотрел перед собой, - И что он здесь делает??
- Ездит, осматривает.
- Осматривает, значит? Тогда встретимся, - сказал он как раз перед тем, как лифт остановился и Карлсен вслед за Клубином вышел.
- Надеюсь, - коротко откликнулся Карлсен уже иэ коридора. (Какое там; наоборот, подальше б от этой образины, дышающей грубой, опасной мощью).
- Десятая, наверное, степень? - кивком указал Карлсен в сторону уехавшего лифта.
- Да.
- Поэтому он и обличие может выбирать?
- Может.
- Что ж он выбрал-то такое? (Подумал сказать: «Как у хряка», но сдержался).
- У него спросить надо, - улыбнулся Клубин.
Полыхнувший наружный свет ослепил, пришлось козырьком вскинуть руку. Хотя через площадь теперь сквозило прохладой, приятно щекочущей кожу взвесью зеленого фонтана. Сейчас ба снял тунику и встал под его упругие струи.
Карлсен блуждающим взором оглядел оставленное здание: на окна снаружи ни намека - тонированное стекло и есть. Видно, в Гавунде принято, чтобы здания имели сплошной черный фасад.
Памятуя о столкновении с пешеходом на Криспеле, прохожих гавундцев он осмотрительно огибал загодя. Попробуй, сшибись с одним таким: не люди - автофургоны какие-то. Хотя, пройдя несколько сот ярдов, он понял, что опасаться ни к чему. Когда мимо протопали двое стражников, отсалютовав гребису с молниеносной лихостью, стало ясно, что от прохожих исходит силовое поле, отражающее на манер магнита. Причем, интересно, что от всех, даже от роботиц - поравнявшись с одной, он ощутил щекочущее прикосновение, вроде слабого тока.
Пешая прогулка по Гавунде странно захватывала. От обилия силовых полей воздух вокруг словно трепетал напряженным, грозным электричеством. Карлсен в сравнении с гавундцами ощущал себя растерянно уязвимым. Однако, минуя прохожего за прохожим, он постепенно начал привыкать, как тело осваивается в холодной воде, наполняя грудь теснящим восторгом.
Что странно, та же Фарра Крайски внутри оставалась бдительным скептиком. Похоже, именно ей хотелось знать, с чего это вдруг Дори перешла с английского на бараш. Так что вопросы Карлсена шли теперь внутри как бы по второму кругу. К Клубину она относилась с недоверием, а отношение к нему самого Карлсена считала наивным и легковерным. Это еще проверить надо: беспрепятственно попасть в Гавунду сразу после ядовитого укуса да еще с мгновенным исцелением, вызывающим естественную реакцию благодарности и доверия целителю («надо же, волшебник выискался!»). И с машиной мьоргхаи его оставили не случайно: дело же могло дойти до нервного срыва!
Нет, все же неспрведливо. Как можно было специально наслать насекомое в десяти милях от города, да еще, чтобы ужалило? И с прибором тоже сам сглупил. А поскольку Фарра Крайски сама из породы груодов, то подозрительность в общем-то неуместная.
Это внутреннее чередование напоминало скорее монолог. Мысли просто вступали Карлсену в голову, и он парировал их собственными доводами. В приглушенном человеческом сознании и не поймешь, что мысли эти исходят не от тебя. Тем не менее, он по-прежнему чувствовал присутствие Фарры Крайски, всегда сопровождающееся тлеющим огоньком сексуальности. Причем непонятно, кто из них ее источает - один из парадоксов стороннего присутствия внутри.
Дойдя, остановились у широкой, кроваво-алой ленты магистрали - той самой, что спиралью сходится к городскому центру. Возле них очутилось одно из встречавшихся уже грибовидных созданий с сельдерейным каким-то запахом, исходящим от упругой жемчужной плоти.
Существо грациозно нагнуло голову-раструб, обозресвая дорогу единственным зеленым глазом, и с балетным изяществом бойко заскользило через нее, по-улиточьи сокращая основу своего стебля. Карлсен машинально двинулся было следом, но тут рука Клубина железно схватила его за предплечье. С мгновенным шумом мимо пулей просвистела одна из прозрачных сигар-капсул, шарахнув гриб так, что только брызги в стороны. Миг, и капсула уже скрылась, оставив на дороге сиротливо обмякший раструб. Карлсен оцепенело пронаблюдал, как из его сердцевины глянцевитым шаром выкатился глаз и поблескивая, скатился за обочину.
- Сдурел, что ли! - только и выдохнул Карлсен. Клубин лишь улыбнулся и жестом показал, что можно идти. Не успели дорогу пересечь, как в противоположную сторону на бешеной скорости проскочила еще одна сигара, обдав спину волной воздуха.
Карлсен оглянулся: на место происшествия уже прибыли трое. Двое собирали останки гриба в сферические емкости, а один, - стражник, - наблюдал за магистралью. Карлсен успел уловить вдали приближение очередной капсулы, несущейся с такой же скоростью. Стражник упреждаюше вскинул навстречу руку, веля остановиться. Лихач и не подумал, за что поплатился: в сотне ярдов перед стражником пыхнуло что-то синее и капсула торпедой вылетела на обочину, замерев там с оплавленной, курящейся дымком лобовой частью.
- Да что такое. Бог ты мой?! - потрясение выговорил Карлсен.
- Ну как, не хуже, чем в Нью-Йорке? - с улыбочкой повернулся Клубин.
- Хуже… - Голос у Карлсена дрогнул, вызвав у гребиса усмешку. - Ужас какой-то.
- Так-то. В Гавунде ухо держи востро.
Но не прошли и сотни ярдов, как потрясенность прошла, снова сменившись искристой бодростью, будто в теле мерцали электрические флюиды. Это не было чисто физической реакцией на стресс, просто получалось теперь сосредоточенным усилием фокусировать волю. Урок, преподанный машиной мьоргхаи.
Вскоре повернули налево под свод черной арки, одной из нескольких, напоминающих вход в мавританскую виллу. Внутри находился просторный двор, выложенный красными и зелеными камнями (уж не полудрагоценными ли?). Все здесь казалось до странности мирным, наглухо отделенным от магистрали с ее убийственным транспортом. Справа через арку виднелся сад с фонтаном и привычными уже яркими цветами, слева стоял уютного вида домик в эдаком восточном стиле.
Впереди из-под арки вышло и заковыляло навстречу одно из тех похожих на гориллу существ, которое он раз уже встречал на улице. Оказывается, свисающее на полгруди лицо и не обезьяну напоминало, а вообще черт те что. Глазища выдавали в нем ночное или непривычное к свету существо, а отсутствие носа и подбородка (физиономия переходила непосредственно в грудь) придавали сходство с рыбой. Зубья в полуоткрытой (и не закрывающейся) пасти походили больше на торчащие коренья. Несло от него как в зверинце. Добротой нрава чудище явно не отличалось - когда проходило мимо, угрюмо покосилось на них. Протопав под одной из арок, оно вразвалку вышло на магистраль (Карлсен посмотел вслед) и пошло, не оглянувшись даже по сторонам. Секунда-другая, и проносящаяся капсула, затормозив так, что вздыбилась винтом, едва успела остановиться у самой стены. В кабине сидели двое гребиров. Казалось, сейчас выскочат, и такое начнется… Ничего подобного: капсула, набрав скорость, умчалась, а образина, лишь люто зыркнув вслед, затопало дальше.
- Это ульфид, - указал гребис. - При среднем размере, тем не менее, самое сильное на Дреде создание.
- Все равно же рискует, так вот проходя где попало.
- Нет. Ударь сейчас машина ульфида, она бы разлетелась на части. Ульфиды так взаимодейстуют с гравитационным полем, что могут утяжелять себя в сотни раз. А рассвирепеют, так вес доходит до тонн, причем нешуточных. Все равно, что въехать в скалу.
- Ульфиды… - заинтригованно повторил Карлсен. - А что это за существа?
- Первоначальные обитатели этой планеты. Дикие, злобные, не раздавить фактически никак.
- Даже вам?
- Даже мне не так просто. Видите ли, у них невероятно развит контроль над молекулярной структурой тела - каждеки, и те над этим теряются. - Он хитровато улыбнулся. - Или зубы нам заговаривают.
- Но теперь-то они с вами на дружеской ноге?
- Более-менее, если слово «дружба» вообще применимо к ульфидам. Их покорил мой предок Леркид, и то, когда обе враждующие стороны были на издыхании. Но и после замирения самые оголтелые из них, сколотившись в стаю, улучили-таки момент добраться до Леркида и убить его.
- Да-а, опасные создания.
- Самые, пожалуй, опасные на этой планете. Кроме, разве что, керта. Мы тут часто меж собой загадываем, а что бы случилось, схватись ульфид с кертом? Что безусловно исключено: керты обитают только под водой.
- А в Гавунде ульфиды что делают?
- Обучают.
- Обучают?!
- Да, наших детей, - Клубин по-странному улыбнулся. - Вот она, как раз перед нами, главная школа. Думаю, вам небезынтересно будет посмотреть.
В вестибюле, стены которого полыхали абстрактным узором, они чудом разминулись с бегущей на проворных лапах башней подносов с чем-то вкусным. Нес ее, как оказалось, тот самый крапчатый головоног. Сонмище глаз, окаймляющее плоскую цилиндрическую голову, перемежалось цветами словно дюжина светофоров. Карлсен принял это за приветствие и кивнул. Глаза в ответ мигнули с каким-то женским кокетством, и существо с изумительной сноровкой сигануло вниз по лестнице.
- Это ведашки. На них все питание в городе. Абстрактным мышлением в нашем понятии они не обладают, весь их разум сосредоточен на пище. Еда у них - произведение искусства.
- Странно. На вид вроде не жирные.
- Нет, сами они пищи употребляют крайне мало. Но почему-то все эволюционное развитие у них ушло на интерес к съедобному.
- А эти, грибовидные?
- Струбециты. Довольно интересные создания. У них, как вы видели, напрочь отсутствует самосохранение. Это потому, что этот вид такой древний и так выродился, что они лишились элементарной воли к выживанию. Будете кромсать их, отъедать куски, они и тогда не спохватятся. Плоть же у них действует удивительно успокаивающе. А в Гавунде это полезно. Кое- кто из молодых впадает у нас иногда в состояние эго-лок - в такую ярость, что становится угрозой себе и окружающим. При этом ему надо лишь съесть кусок струбецита, и самоконтроль восстанавливается моментально.
Они шли длинным и до унылости пустым коридором, похожим чем-то на монастырь-дзонг в Гималаях, где Карлсену довелось пробыть когда-то несколько дней. Сходство усилилось, когда он через окно заглянул во внутренний дворик. Там, молитвенно склонив головы, стояли на коленях дети, - числом с дюжину, все как один в белом. По возрасту им было не старше пяти. Перед ними стояли трое ребятишек в белых туниках, из которых один, не размыкая губ, заунывно гудел. Когда гудение начинало подрагивать, норовя оборваться, эстафету подхватывал другой.
- Медитируют?
Клубин покачал головой:
- Концентрируют волю, готовятся к следующему уроку. Как бы готовят из себя самураев.
- А что за следующий урок?
- Что-то вроде этого, - он приостановился перед открытым дверным проемом. Через него видны были спины бритоголовых учеников, неотрывно смотрящих на большой белый круг, который занимал большую часть противоположной стены. Круг походил на циферблат с единственной стрелкой, часовой. Интриговало то, что у каждого из учеников на левом плече сидело крупное насекомое, что-то вроде мохнатого серого скорпиона с крылышками и угрожающе заведенной для удара закорючкой хвоста.
- Еще один урок концентрации, - шепотом пояснил Клубин. - Указатель на круге движется со скоростью часовой стрелки. Надо жестко сосредоточиться, чтобы видеть ее движение. Если ученик теряет концентрацию, его кусает декс. Вас один уже кусал, так что знаете, насколько это больно.
Вглядевшись в кончик стрелки, приобщился к занятию и Карлсен. Потребовалось жесткое усиление внимания. Он простоял минут пять, цепко следя, как стрелка медленно, но уловимо ползет по циферблату, и в душе при этом разлилось ощущение радостной силы.

Предыдущая страница 11 Следующая страница


Метаморфозы вампиров 2 12

- А как декс узнает, что ученик отвлекся?
- А-а, так он же чувствителен к мозговым ритмам.
Внутри чутко смекнула Фарра Крайски: «Вот видишь, укус он все же мог наслать». Карлсен ее проигнорировал.
Пошли дальше. Впечатляла сама тишина. Школа явно полна была учеников, а между тем ощущение такое, что в здании пусто.
Еще удивительней было, когда зашли в помещение, напоминающее спортивный зал с гимнастическими снарядами. Здесь полузастыв стояли лицом друг к другу с десяток юношей. У каждого в руках была длинная палка, которой он орудовал как бы в замедленном темпе. Перед группой стоял дюжий уббо-саттла, следя за происходящим с безраздельным вниманием. Ученики с напряженной сосредоточенностью скрещивали палки, разводили их и выполняли замысловатые, медлительно-грациозные движения. Время от времени наставник вмешивался: ступая вперед, разводил какую-нибудь пару, одному из единоборцев при этом легонько поддавая коротким прутом. Выбывающий пристыженно склонял голову и дожидался, пока его не вернут в замедленный поединок вслед за очередным проштрафившимся.
Ясно было, что юноши налегают с недюжинной силой, причем цель - направить ее так, чтобы соперник потерял контроль. Чем-то походило на борьбу сумо, с той разницей, что невозможно было различить, где конкретно один из бойцов добивается перевеса, а другой теряет.
Впечатляло то, что хотя они с гребисом стояли на виду, ни учитель, ни ученики на них даже не повернулись, будто их и нет.
Спустя минуту Клубин тронул Карлсена за локоть, и они пошли дальше.
- Теперь вы, думаю, понимаете, когда я говорю, что суть эволюции - в контроле?
- Да, понимаю, - кивнул Карлсен.
- А ведь это всего-навсего второклассники, достигшие лишь первой степени сфокусированного внимания.
- Просто невероятно. Стыдновато даже быть землянином.
Гребис, впрочем, не спешил воспользоваться превосходством, не допустив и улыбки.
В конце коридора была лестница. Спускаясь, Карлсен лишний раз обратил внимание, что подобно зданиям в Гавунде, ступени, и те были в ребре округлены. А их несколько больший в сравнении с земным размер, заставлял ступать с некоторой осторожностью.
- Почему у вас в Гавунде нет четко прямых углов?
- Мы их находим эстетически неприглядными. От них веет какой-то леностью. Кривые требуют от строителя большего тщания.
- Да ведь нос на такой лестнице расквасить можно!
- В том-то и дело, - кивнул Клубин со смешком.
На Земле эволюция ползет кое-как, потому что вы недопустимо обленились. Человек тогда лишь и проявляет себя, когда приходится одолевать трудности. А как только они позади, так подсознание снова впадает в спячку. Еще с тысячу лет, и из-за дутого своего преуспеяния вы деградируте как струбециты. А у нас даже вон лестницы такие, чтобы внимание не ослабевало.
Карлсен подождал, как отреагирует да это Фарра Крайски: молчок. Неудивительно. Логика неоспоримая: он даже сам что-то похожее написал у себя в «Рефлективности», ближе к концу.
Они оказались в коридоре, налитом зеленоватой мутью рассеянного света и оттого похожим на подводное царство.
- Свет здесь пригашен, - вполголоса сказал Клубин, - напомнить лишний раз об осторожности. Почему, скоро увидите.
Он завел Карлсена в комнатку с наглухо задраенной перегородкой из стекла и мощной звукоизоляцией: толстая обивка на стенах, на полу. За стеклом находилась еще одна комната, большая и без мебели, такая же полутемная как коридор. Спиной к стеклу стояли шестеро учеников в белом, на вид лет четырнадцати. У противоположной стены, лицом к ним, еще шестеро. А между ними, прямо по центру - ульфид: стоит, свесив лапищи до пола, лоснисто-черная кожа и белые глазищи отражают свет.
Даже в гробовой тишине их кабинки чувствовалось громадное напряжение, распирающее стеклянные стены комнаты. Все взгляды неподвижно упирались в ульфида, который не мигая таращился встречно. Горилье тело словно монолит. Карлсен тихо присел на скамейку лицом к толстому, с дюйм, стеклу.
- Что это там?
- Они пытаются совместной силой сдвинуть ульфида. Однако чем сильнее концентрируются, тем он становится тяжелей. Сейчас он уже весит десять с лишним тони. А это еще лишь половина его порога.
Понятно, почему это состязание происходило в подвальном этаже. Молча наблюдая, Карлсен зачарованно сознавал, что хотя никто из состязающихся не дрогнет и мускулом, борение воль здесь так же до осязаемости натужно, как перетягивание каната. Интуитивно угадывалось и то, как ульфид сопротивляется совокупному усилию. Он неким образом использовал гравитацию планеты, как моллюск-блюдечко - давление воздуха, присасываясь к камню. Будто трос, натягиваемый силой воли, якорем крепил его к центру планеты.
Ученики пытались пошатнуть ульфида, смыкая волевую силу так, как сцепляют руки, или как смыкали щиты воины македонской фаланги. Понятно и то, почему подвал предусмотрительно заизолирован. Отвлекись, ослабь на секунду внимание хотя бы один ученик, и энергия прорвется, калеча, кромсая, как лопнувший трос.
Полностью уйдя в происходящее, Карлсен забыл обо всем. В конфликт воль он вник так, что время будто застыло. Но, несмотря на поглощенность, он подмечал и то, что время и воля связаны напрямую. Когда воля слаба, ум впадает в подчиненность времени, если же наоборот, ум начинает перед временем упорствовать.
Медленно, едва уловимо, ульфид начал чугунной тумбой тяжело подаваться вбок. И тут с ошеломляющей внезапностью он, утратив неподвижность, свирепым носорогом грузно ринулся на стоящих у стены учеников. Карлсен невольно отпрянул, но скамья вделана была в пол, и он спиной упруго уперся в обивку. У ульфида за стеклом получилось дотянуться до крайнего из учеников и задеть его руку. Подхваченный спустя мгновение водоворотом совокупной силы, ульфид, запрокинувшись, покатился по полу. Карлсен краем глаза заметил руку ученика: сплошная кровоточащая рана. А тот между тем и не шелохнулся, сообща с товарищами концентрируя волю, чтобы отогнать ульфида, хотя кровь - черная под мутно-зеленым светом, - запятнав белизну туники, обильно капала на пол. То, что ранен, он, скорее всего не замечал.
Сила натиска смещала ульфида к ученикам у противоположной стены. Когда расстояние между ними сократилось до нескольких футов, ульфид развернулся (каким-то образом, видимо, используя гравитацию) и потянулся хватнуть крайнего. Почти уже дотянувшись, он был сшиблен совокупной силой воли. Ульфида волчком кинуло вбок, отчего он грохнулся о стену так, что та задрожала. Отрикошетив от нее, он устремился уже к другому ряду. И опять его, запрокинув, понесло в противоположную сторону. Ульфид задыхался от тяжелой злобы: ясно было, что он прибьет любого, кого сумеет заграбастать. Хорошо, что комната отделена стеклом толщиной в дюйм. Хотя как знать, выдержит ли оно удар эдакой лапищи.
Происходящее напоминало детскую игру в пихалки. Ульфид находился меж двумя батареями волевой силы, каждая из которых оттесняла его в противоположном направлении. Дотянись он до любого из рядов, ученикам пришлось бы несладко. Но ни тот, ни другой ряд подпускать его к себе не намеревался. Их задачей было раскачивать ульфида, пока тот не рухнет в изнеможении.
Ульфид, очевидно, играл в эту игру не первый раз. Он чуял, что команда у стеклянной стены более уязвима, - у ног крайнего из учеников образовалась уже черная лужа, - и векторы нагнетаемой силы пытался использовать как катапульту. Однако обе команды прекрасно сознавали, что, пишась хотя бы одного товарища, в опасности окажутся все: объединенного волевого усилия им не хватит, чтобы его отогнать. Был момент, когда ульфид подобрался так близко, что в глазищах мелькнуло злое торжество: еще чуть-чуть, и тогда уж он разделается хотя бы с одним из мучителей. Но крючковатым пальцам не хватило буквально дюйма, когда встречный натиск лишил его равновесия и он, юлой закрутившись вбок, шарахнулся о бронированную дверь. Толкнувшись от нее как от батута, к противположному ряду защитников ульфид метнулся с такой прытью, что те едва успели его отразить.
Мало-помалу обе команды начинали уставать, хотя и ульфид тоже. После очередного сотрясающего удара о стену движения у него стали более вялыми, а дыхание тяжелей. Предвкушая скорую победу, обе команды сосредоточились теперь на том, чтобы закружить ульфида волчком. Гулко въехав в стену еще раз, ульфид грянулся так, что пол задрожал. Вслед за тем безмолвно упал истекающий кровью ученик.
- Неплохо, - неторопливо заключил Клубин. - Хотя и не сказать чтоб хорошо.
Толкнув перед собой дверь, он вышел в коридор. Карлсен чувствовал такую разбитость, словно поучаствовал в одной из команд.
- Наверное, бывает такое, что некоторые калечатся?
- В порядке вещей. За один только прошлый год погибли трое. Но это в классе постарше, где игра идет с двумя ульфидами сразу.
- С двумя?! Вот уж да-а… - Карлсена невольно передернуло. - Какое, кстати, наказание несут ульфиды за убийство?
- Никакого. Наоборот, награждаются специальными наложницами, которых ценят больше всего на свете.
Парадокс на парадоксе.
Подняться на этаж, под свет, было все равно, что выйти из подземелья. Карлсен поймал себя на том, что позевывает (сказывался, видно, стресс). Прохладный ветерок во внутреннем дворике отрадно бодрил.
- А там что за здание, сразу за двориком?
- Школа для девочек.
- Девочек?? - Карлсен не поверил ушам.
- Совершенно верно.
- Вы шутите?
- Нет, - без тени улыбки ответил Клубин.
- Настоящих девочек?
- Ученики так считают.
- А-а, так все же роботиц.
- Тс-с! - Клубин поднес палец к губам. - В Гавунде это секрет из секретов - вам я это так, по дружбе. Поэтому не очень-то об этом.
- Как можно! - Карлсену стыдно стало за оплошность.
Они приостановились у прохода, ведущего в сад, за которым виднелось окно классной комнаты. Там сидели за столами девочки лет двенадцати и слушали учителя.
- Но я никак не пойму…
- Что тут непонятного? Городу вроде нашего женщины необходимы для создания романтических идеалов. Как только эта школа по соседству открылась, наши недоросли стали вдвое быстрее достигать пятой ступени концентрации!
- Как раз это мне понятно. Не пойму я того, как вам удается им внушать, что это именно женщины, а не роботицы.
- Каджеков заслуга. Они создали робота, практически неотличимого от настоящей женщины. Вот вы распознали для себя, - спросил он с пытливой улыбкой, - что Дори - роботица?
- Вы меня разыгрываете?
- Нисколько.
- Н-но… вы же сказали, что она - женщина? - Было необходимо для эксперимента. Когда она вас целовала, надо было, чтобы вы принимали ее за подлинник.
- Дори - робот? (Просто невероятно. Тут и Фарра Крайски не нашлась что сказать).
- Что вас так удивляет?
- Я… я просто предположил…
- Вот-вот, предположили. А, предположив, робота в ней уже не распознали.
Припомнив, Карлсен понял, что он прав: от возбуждения тогда все в глазах мутилось - просто вылитый гребир.
Сидящая у окна девочка почувствовала на себе чужой взгляд и посмотрев через сад, украдкой пихнула локтем соседку по парте - обе коротко меж собой перешепнулись. Так похоже на обыкновенных заскучавших школьниц - просто в голову не идет, что это роботы. Он покачал головой.
- И все-таки, занявшись с Дори любовью, я бы все понял.
- Вы уверены? - лукаво улыбнулся Клубин.
- Уверен. Речь идет об обмене жизненной силой, а это совсем другое дело. - Клубин улыбался с вежливым скептицизмом. - Или, по вашему, не так?
Серьезность во взгляде гребиса мешалась с шутливостью.
- Представьте себе как землянин, что происходит, когда мужчина совокупляется с женщиной. В том, что она жива, сомнения у него нет: убеждает уже тепло ее плоти. А сам контакт вызывает такое возбуждение, что мужчину переполняет сексуальная энергия. Эта энергия концентрируется на двух основных точках: губах и гениталиях. То же самое происходит и с женщиной. При этом возникает убеждение, что энергия начинает циркулировать через обоих. Но это, уверяю вас, иллюзия.
От нахлынувшего отчаяния у Карлсена словню опора ушла из-под ног.
- Тогда почему груодов тянет поглощать людей?
- А почему вас тянет совокупляться с женщинами? Это инстинкт. Вы же занимались сексуальными преступниками, кому, как не вам об этом знать.
- То есть, если один из ваших старшеклассников сойдется с одной из этих школьниц, роботицу в ней ему не распознать?
- В точку. Позвольте изложить конкретнее. Ученикам ухаживать за девушками запрещено. Если такое происходит и девушка жалуется, он автоматически исключается из школы на год - для юноши, учитывая общую амбициозность нашей молодежи, худшее из наказаний. Но есть альтернатива. Высокоразвитая воля подразумевает высокоразвитые силы гипноза. Загипнотизировать жертву без ее на то ведома - задача далеко не из легких. Но, тем не менее, посильная. Хорошему гипнотизеру удается напрочь стирать память о происшедшем. И наши молодые люди пытаются воздействовать на девушек из самой глубины подсознания. Цель здесь - вызвать состояние транса, в котором девушка сама пришла бы к тебе в комнату. Но и здесь приходится беспокоиться, чтобы о происшедшем не осталось ни намека. И когда девушка уходит, он должен ей внушить, что время, проведенное с ним, она провела где-то в другом месте. Легко догадаться, насколько юношей интригует такая игра и как быстро исчезла бы мотивация, знай они, что девушки на самом деле - просто роботы, реагирующие на мозговые ритмы.
- И говорите, - Карлсен, спохватившись, нервно оглянулся (не подслушал бы кто) и понизил голос, - до них не доходит, что она робот, даже когда дело доходит до полового акта?
- Никогда. Начать с того, до соития обычно не доходит, девушка сохраняет девственность. Уже сама недозволенность, - раздевать ее, трогать, - юношу удовлетворяет задолго до того, как дойти до полового акта. А так как они считают, что жертва находится в глубоком трансе, то и поведение от нее ожидается иное, чем у бодрствующей.
Школьницы в окне все еще перешептывались, поглядывая временами в окно. А ведь действительно, прав Клубин. Двенадцатилетняя нимфетка может состроить глазки своему сверстнику, но уж едва ли двум мужчинам среднего возраста.
Откуда-то сверху плавно донесся звук гонга. Вскоре из классов стали густо выходить ученики.
- Поесть не желаете? - спросил Клубин.
- Можно и обойтись. Голод меня как-то не очень донимает на вашей планете.
- Да, безусловно. Физическое ваше тело осталось на Земле. Но все равно, столовую у нас стоит посмотреть.
По коридорам и лестницам мерно циркулировал поток учащихся. Впечатляло отсутствие гулкой многоголосицы и суеты, типичных для школ во время перемены. Учащиеся шли чинно, без спешки, негромко между собой переговариваясь.
Они с Клубин зашли в небольшой лифт. Когда, спустя несколько секунд, двери раскрылись, они очутились в большом солнечном зале, находящемся, очевидно, наверху здания. Из кухни исходили вкуснейшие запахи. В помещении пока было пусто, лишь струбецит у дверей, галантно изогнувшийся в их сторону.
К ним проворно подскочил ведашки и провел к столику возле окна. За ним открывалась панорама восточной части города, за которой до самого горизонта расстилалась черная равнина, отороченная цепью гор. Наиболее броско отсюда смотрелась изумрудно-зеленая река - шириной по крайней мере с Гудзон, величавой анакондой петляющая через равнину и город. Было что- то поистине гипнотическое в самой зелени воды, скрывающей неведомые глубины и странных рыб.
Ведашки почтительно стоял у столика, играя затейливым разноцветием глаз. До Карлсена неожиданно дошло, что это перемигивание - разновидность речи. Интересно отреагировал Клубин, с удивительной резвостью начав менять цвет глаз. Через несколько секунд ведашки удалился, даже не повернувшись при этом, поскольку перед у него ничем не отличался от зада. Так бы вот иметь самому глаза на зытылке и сигать в любую сторону - вот это маневренность!
- Словами они что, не изъясняются?
- Нет. Абсолютно глухи, а общаются, как видите, цветовыми сигналами. Причем язык ничуть не менее многообразен, чем у нас. Просто планета у них лишена воздуха, а потому звук для них - понятие чужеродное.
- А дышат как?
- Никак. В организме у них происходит что-то вроде внутреннего сгорания, потому- то они такое значение придают пище. Если будет время, я покажу вам часть города, где они обитают - вот где чувствуешь себя инопланетянином!
Возвратился ведашки с подносом, на котором Карлсен с удивлением заметил зеленую керамическую бутылочку вроде той, что видел тогда в подземной капсуле у Грондэла, а также каплевидные бокалы и керамические тарелки, похоже, с тем самым трагасом. Клубин буквально капнул в оба бокала прозрачной искристой жидкости.
- Это здешний наш напиток, нитинил. Первые капли мы традиционно предлагаем за Бруига, духа космического разума. - Он приподнял бокал, - за Бруига.
- За Бруига, - повторил Карлсен и глотнул. Нитинил, как и тогда у Грондэла, разлился по телу, вызвав неизъяснимое блаженство. Клубин подлил в бокалы.
- Это вода из реки, что вон там внизу. А в ней пузырьки нитина - газа из недр нашей планеты.
- Я уже знаю, пробовал. У Грондэла.
- А-а, тогда и трагас, наверное, пробовали?
- И его. Правда, мне он не понравился.
- Почему же?
- Руки так и зачесались сунуться под ближайшую юбку.
- Это потому, что поле Земли насыщено сексуальной энергией. Здесь все по-другому. Вы попробуйте.
Карлсен, отломив кусочек, осторожно жевнул. Вкус как у лежалого хлеба, да еще и запах гнилостный, но уже через пару секунд по телу растеклось нежное тепло. Клубин был прав. Вместо вожделения скоро вызрело ощущение недюжинной силы, причем такой, что по плечу справиться и с ульфидом. Хотя, было в ней что-то, не вполне приятное: некая глумливая удаль злодея, которого так и тянет поиздеваться над тем, кто уступает по силе и уму.
- Еще? - Клубин пододвинул тарелку.
- Спасибо, не надо.
- Не понравилось?
- Не особо. - Вызванная трагасом сила провоцировала на откровенность. - Я как бы эдакий… веселый изверг.
- Ну, да это легко устранимо, - Клубин, хохотнув, встал и прошел к стоящему у двери бециту. Отломив кусок от его шляпы-гриба, он возвратился к столику. - Нука, вот этого отведайте.
Карлсен, коснувшись жемчужной мякоти, брезгливо поморщился: она была тепла на ощупь. Не гриб, а просто живая плоть.
- На вкус, между прочим, приятно, - заметил Клубин и, отломив полкуска, сунул в рот и стал со смаком жевать. Карлсен осторожно нюхнул свои полкуска, надкусил. По консистенции плоть напоминала филейный кусок сыроватой курятины, но с неописуемо приятным вкусом и ароматом.
- И они спокойно позволяют отрезать от себя куски? - не смог скрыть удивление Карлсен.
- Спокойнейшим образом. Через сутки у них все отрастает по-новой.
Карлсен с опаской сглотнул кусочек. Эффект сказался до внезапности быстро. Нахлынувшее чувство словно приоткрывало некую отдушину в прошлое, откуда веет, чем-то восхитительно безмятежным. Все равно что, стоя на холме, озирать какой-нибудь уютный, мирный пейзаж, наполняющий душу укромным счастьем.
- Хорошо?
- Да.
Кусок теплой плоти привлекал мало, но он откусил еще, на этот раз побольше. И чувство, разом веколыхнувшись, заполнило беспечной радостью вроде той, что охватывает иногда при катании с горы или на серфинге. Одновременно радужным калейдоскопом развернулись многочисленные воспоминания о детстве. Безмятежность углубилась еще сильнее, от чего тело налилось блаженным покоем. Лишь приглушенная печаль, невесть как сквозящая через ватное оберегающее тепло, подтачивала эффект.
Зал стал постепенно наполняться учащимися. Многие из них, проходя, отламывали кус бецитовой плоти и сжевывали ее по пути к столу. Бецит стоял у двери, пассивный, как вешалка, с кротким безразличием расставаясь с закраинами шляпы. В несколько минут зал был уже полон, хотя в нем полностью отсутствовал многоголосый гул, свойственный школьным столовым на Земле. Обращала на себя внимание одна особенность: находясь вместе, учащиеся будто источали силу и лучистую жизненность, наполняющие зал под стать электричеству. Угадывалось своего рода телепатическое поле, открывшееся Карлсену вместе со вкусом бецита. Было в нем что-то от эйфории, возникающей иной раз после бокала-другого вина, - эдак в предвечерье, после успешного дня, где-нибудь в нешумном месте, - хотя по интенсивности безусловно нет сравнения. Даже в самые, что ни на есть, развеселые дни в студенческих клубах, спортивных командах, такой сплоченности с товарищами он не ощущал никогда. Можно сказать, даже зависть кольнула к молодежи Гавунды: какая спайка, чувство локтя.
Клубин подлил нитинила.
- Как ощущение?
- Что и говорить, чудесное.
- Тогда я еще с одним вопросом. Будь вы каким-нибудь марсианином, делающим для сородичей доклад о человеческой расе - что бы вы сказали?
- Земляне - раса депрессивов, - не задумываясь, ответил Карлсен: ответ при теперешней эйфории казался очевидным.
- В точку, - гребис одобрительно кивнул. - А не кажется ли вам, что это вот, - размеренным, снизу вверх, кивком указал он, - и есть нормальное сознание?
Карлсен кивнул: не к чему и спрашивать, и так ясно.
- Почему ж тогда человеческое сознание такое аномальное, не догадываетесь?
- Мне кажется, да.
- И почему?
- Давление слабоватое. Протекает.
- Именно. А течь вызывает чувство поражения, а то, в свою очередь, еще сильнее размывает стойкость. И так по кругу, бесконечному, все более унылому. Вот почему люди так серы и пессимистичны: из-за неполной действенности восприятия. Для того чтоб вам, людям, преодолеть в себе серость, нужно единственно освоить эффективность восприятия. Радостное волнение, счастье от полноты жизни - знаете, от чего все это? От того, что достигается оптимальный уровень эффективности восприятия. Или когда, допустим, человек вначале переживает кризис, а затем облегчение от того, что тот миновал - тоже потому, что уровень эффективности восприятия поднимается до оптимального. Вот он, уровень, на котором можно жить с максимальной отдачей. Надо лишь научиться поддерживать его в себе постоянно, и жизнь тогда буквально преобразится.
- Да, но как это осуществить?
- Одним лишь стремлением. Это не так уж трудно. Любого малыша, который пока лишь агукает, можно «разговорить», упорно развивая его речевые навыки. Аналогичным усилием достигается и оптимальный уровень эффективности восприятия, спуск ниже которого надо закрыть себе раз и навсегда. Именно это удалось нам, - он округло обвел рукой зал, наводненный негромким пестрым разговором учащихся, сидящих за едой. Внимания на них никто вроде бы не обращал, хотя чувствовалось, что присутствие гребиса с гостем здесь не секрет.
Озарение, забрезжив, сковало тело немотой. Клубин-то, оказывается, вещал самоочевидные истины - это с поистине хрустальной прозрачностью видно было из теперешней эйфории. Усомниться невозможно, что гребиры решили проблему, над которой тысячелетиями тщетно бились земные философы. Тем не менее, его беспокоило по-прежнему, одно.
- Все это я понимаю. Непонятно мне то, почему груодам нужно убивать людей. Я не вижу, как с этим можно мириться.
- Согласен, - поспешно вставил Клубин. - Теоретически это непростительно. У нас, на этой планете, теория и практика в полной гармонии, поскольку мы научились контролировать свою жизненную силу. У вас же на Земле это еще не так. Как вы и сказали, люди - это раса депрессивов, живущих гораздо ниже своего потенциала. На Дреде для таких у нас есть особое слово. Мы зовем их «кедриды»: можно перевести как… - он чуть нахмурился, - «дойные», что-то вроде вашей «скотины».
- С той разницей, - оговорился Карлсен, - что порядочные люди не относятся к другим как к «скотине».
- Хотя, - и возразить вам нечем, - даже самые наипорядочные не относятся, скажем, одинаково к разным породам животных. Лошади для них благороднее коров, коровы выше, скажем, тех же кроликов, а кролики выше крыс. У вас есть некая шкала ценностей. Тем не менее, не поносите же вы тех, кто питается говядиной - они у вас не считаются извергами. И даже те, кто ест конину.
- Некоторые ругают - крайние вегетарианцы.
- Вот видите. А под «крайними» вы подразумеваете «не совсем в себе». Среди людей нет четкого согласия, кого считать «кедридами». Безусловно, нет насчет этого согласия и у дифиллидов. Риадиры считают людей за ровню, а груоды - за «кедридов». Риадиры - что-то вроде вегетарианцев, груоды - хищники. Впрочем, теперь вы и сами дифиллид, так что должны принимать разницу в подходе.
Карлсен невольно улыбнулся. В теперешней эйфории спор буквально смаковался - вот так говорил и говорил бы часами.
- Но я еще и человек. Вы представляете себе корову, одобряющую тех, кто ест говядину?
- Вынужден не согласиться. Подчеркиваю: вы не человек, а дифиллад. Понятно, вы с этим еще не свыклись, но, тем не менее, это так. Вам хотелось бы снова стать просто человеком?
- Нет, - ответил, подумав, Карлсен.
- Я и не сомневался. Потому что вы - один из нас, хотя скорее риадир, чем груод. Несмотря на то, что сглотнули недавно живую душу, - добавил он с улыбкой, придающей сказанному успокоительную незначительность.
Взгляд магнитила чудесная зеленая река, вьющаяся по равнине с дальних гор. Ум точило глубокое беспокойство. Неужели действительно у него нет больше права считаться человеком? И сочувствовать жертвам груодов?
Клубин, похоже, прочел его мысли.
- Я не говорю, что у вас нет права осуждать груодов, нет лишь права их выдавать. Грондэл тоже осуждает, но знает, что выдавать их нельзя. - Карлсен продолжал остановившимся взором смотреть в окно, понимая, что встретившись глазами с гребисом, вынужден будет согласиться.
- Позвольте еще один вопрос, - сказал Клубин. - Вам бы хотелось гибели всех дифиллидов, включая Бенедикта Грондэла и его дочь?
- Да нет, конечно, - оторопело сознался Карлсен.
- А почему нет?
- Потому что я считаю, что в дифиллизме ничего дурного нет. Более того, я бы хотел, чтобы все люди стали дифиллидами. А вот относиться дружески к груодам не могу. Вы спрашиваете, чего бы мне хотелось? Скажу. Мне б хотелось, чтобы груодов с Земли вынудили уйти, чтоб там жилось спокойно.
Клубин решительно качнул головой.
- Как дифиллид, решать за них вы не имеете права. Это все равно, что вегетарианцы потребуют вдруг, чтобы все, кто ест мясо, покинули Землю. Кроме того, надеяться на это наивно. Каким образом их разоблачить, как все обставить? Ну, напишете вы, допустим, книгу, или выступите с телеобращением. Никто же не поверит. Фактов о существовании груодов нет. Люди подумают, что вы спятили. А вот риадиры обернутся против вас. Скажут, что не имеете права вмешиваться.
Карлсен кивнул. Понятно, что все это так, но все равно мириться сложно.
- И, наконец, - Клубин наконец перехватил взгляд Карлсена, - ну, оставят груоды Землю - дальше что?
- Честно сказать, и не знаю. Звучит амбициозно, но хочется помочь человечеству эволюционировать. Если убивать людей, эволюционировать им не удастся.
- Что такое, по-вашему, эволюция? - спросил Клубин серьезным тоном.
- Главная цель, состоящая в максимальном постижении всего, что может быть изведано.
- Клубин медленно повел головой из стороны в сторону, приглушенно сверкнув глазами. Слова Карлсена, похоже, чудесным образом его повеселили. Несколько секунд он их как бы молча смаковал. Наконец серьезность восстановилась.
- Мысль о познании как о конце и начале всего - заблуждение. Что такое знание? Просто совокупность фактов, - говорил он медленно, с выражением. - Суть не в фактах, которые тебе известны, а то, в какой степени ты жив. - Он встал. - Пойдемте. Хочу показать вам интересный эксперимент насчет эволюции.
Карлсен с любопытством, хотя и слегка настороженно («эксперименты» гребиса нередко выбивали из колеи) двинулся следом за Клубином к двери. Ведашки тут же кинулся убирать со стола, и за их столик сели двое учащихся, дожидающихся у стены. Все казалось таким нормальным, - ни дать, ни взять общественная столовая на Земле, - что сложно было поверить собственным глазам.
Клубин прошел по коридору и поднялся этажом выше, где пол, судя по всему, служил потолком здания. Стена с потолком образовывали единое прозрачное окно, выходящее на красные горы к северу. На полпути по коридору Клубин остановился и постучал в дверь - судя по прекрасной отделке и вдвое большим размерам, вероятно, кабинет какого-нибудь высокого начальства.
Высота дверного проема стала понятна, когда дверь открыла женщина поразительной внешности: длинноволосая шестифутовая блондинка атлетического сложения (вот с кого портреты богинь писать). Покрой горчичного платья выгодно выдавал лепные плечи и мраморный бюст.
- Гелла, - обратился с порога Клубин, - попроси, пожалуйста, Скибора зайти в лабораторию.
Та в ответ улыбнулась, обнажив великолепные зубы (на Земле, такая, пожалуй, по карману только мультимиллионеру).
Клубин, не дожидаясь, пошел дальше по коридору. Следующая дверь, - на этот раз нормальная, - вела в помещение, во многом схожее с лабораторией Ригмар в Хешмаре - разве что потолок черный, а стены оранжевые. По потолку застывшими молниями тянулись слепяще-синие трубки с биоэнергией, тыеячевольтной в сравнении с лабораторией Ригмар.
Из угла к ним вопросительно повернулся сидящий над микроскопом каджек.
- Извини, что отвлекаю, К-70, - громко сказал Клубин.
- А, гребис! Извините, сразу не узнал, - вежливо поклонился тот. - Какие будут распоряжения?
- Я хочу показать доктору Карлсену эксперимент. Будь любезен.
- Та-ак, - в глазах каджека мелькнула некая осведомленность. - Тогда я сейчас выйду.
Этот короткий диалог имел некий приглушенный смысл. Каджек, несмотря на эдакую рассеянность ученого, в присутствии Клубина чувствовал себя неуютно. А поскольку он был первым на сегодня, выказавшим такую неловкость (в отличие от собратьев-гребиров, держащихся с гребисом на равных, не сказать по-свойски), Карлсен мельком усомнился, действительно ли Клубин так дружелюбен и демократичен, как кажется. А усомнившись, понял: Фарра Крайски очнулась, никак не иначе.
Выходя, каджек в дверях чуть не столкнулся с Геллой. Следом за ней в лабораторию буквально протиснулся здоровенный ульфид (прямо Кинг-Конг какой-то). Войдя, он угрюмо воззрился вначале на Клубина, затем на Карлсена.
Они с гребисом обменялись парой телепатических импульсов, причем недоверие ульфида смягчить, видимо, не удалось.
- Гелла, - повернулся Клубин, - проводи-ка его в соседнюю комнату и усади (было видно, что и у него отношение к ульфиду далеко не сахар).
Красавица, подняв обеими руками гориллью лапищу ульфида, сунула ее себе под мышку, так что его пальцы очутились у нее возле бюста.
- Пойдем, Гумочка, - проворковала она.
Ульфид, поглядев на нее с немой верностью Кваземоды, покорно дал себя провести в соседнюю комнату, оставив за собой вонь зверинца.
- Это он-то «гумочка»? - спросил вполголоса Карлсен.
- Это она его так кличет любовно, что-то вроде «малыша».
- Он что, обитает в этом здании?

Предыдущая страница 12 Следующая страница


13 Колин Уилсон

- Да, у него здесь свои апартаменты, он там живет с Геллой. Ее соорудили специально для него. - Клубин скупо улыбнулся. - В сексуальном плане парочка что надо: гигант и гигантша.
Ульфид уже сидел в необъятном, как раз под него, кресле, обитом кожей, но с основанием из литого металла. За его спинкой на стене находилась матово светящаяся, как телеэкран, прямоугольная панель, где сверху вниз располагались значки - судя по всему, цифры. На одну из нижних указывала красная стрелка. Войдя, парочку они застали за ласками: Гелла, наклонившись, нацеловывала ульфида, пощипывая ему на пузе шерсть. Гориллья лапища елозила ей по спине, и в комнате слышалось по-звериному тяжелое сопение - ну вылитый Кинг-Конг.
- Надень ему на голову скорб, - сказал Клубин, имея в виду свисающее на гибком проводе подобие округлого колпака. Гелла не сразу (ульфид все не отпускал) отстранилась и, потянув колпак, водрузила его кинг-конгу на голову: получилось что-то вроде сушуара в парикмахерской. Ульфид продолжал коситься с угрюмой подозрительностью.
- А показать я собираюсь эксперимент по ускоренной эволюции, - объявил Клубин, становясь за пульт сбоку кресла. - Прежде всего, обучим его английскому, чтобы вы друг друга понимали.
- А-английскому?? - даже не сообразил вначале Карлсен, неуютно снося на себе мрачный взгляд ульфида.
- Это прибор быстрого обучения, усовершенствованный К-90. Изобретен был для роботов, но теперь может работать и с живыми существами. Гелла, сделай, чтоб он сидел спокойно. - Ульфид порывался стянуть скорб с го- ловы. Когда Гелла, забравшись Гумочке на колени, обвила его руками, он, наконец, успокоился, запустив лапу под юбку возлюбленной.
Из ячейки на столе Клубин вынул небольшой, диаметром пару дюймов, металлический диск и, вставив его в прорезь на пульте, легонько крутнул регулятор. Послышалось негромкое жужжание.
- Гума, сиди, сиди, - забеспокоилась Гелла, видя, что ульфид норовит подняться. Карлсен со своего места видел, как его огромное лицо приняло озадаченное выражение. Глазищи на секунду словно присмирели и утратили диковатый блеск.
Через несколько секунд Клубин вынул диск из прорези. Подавшись вперед, он нарочито отчетливо произнес:
- Ты меня понимаешь?
Ульфид, накренив башку, оторопело на него уставился.
- Понимаешь ты меня? - переспросил Клубин. И тут, на изумление, образина хрипло пробасила:
- Да…
- Хорошо. Теперь, прежде чем продолжим, надо, чтобы ты увеличил свой вес. Утяжелись насколько сможешь.
Тронув Карлсена за локоть, Клубин указал на экран. Ульфид, безусловно, проделывал уже такую процедуру: красная стрелка на глазах поползла вверх по столбцу цифр и вскоре придвинулась к максимальной отметке. Кресло- монолит начало натужно поскрипывать.
Клубин одобрительно кивнул.
По земным меркам это тридцать с лишним тонн. Пол здесь специально усилен.
Карлсен впечатленно посмотрел на кресло: снизу, похоже, начинает уже прогибаться.
- Ну что, - Клубин разулыбался. - Не желаете ли порасспрашивать?
Просто фантастика. Карлсен во все глаза смотрел на ульфида, лицо которого было частично скрыто волосами Геллы, и, откашлявшись, спросил громко, но неуверенно:
- Как тебя звать?
Ульфид открыл пасть и так какое-то время сидел. Наконец выдавил:
- Гу-ума.
- Да нет, дурашка, - рассмеялась Гелла, - «гума» значит «малыш». Скибор тебя зовут.
- Ски-ибор, - не сказал, прорычал тот.
- Надо подчистить ему речь, - спохватился Клубин и, поискав, вставил в прорезь еще один диск. Жужжание длилось секунд пять. И опять глаза у ульфида словно остекленели. Карлсен заметил, что красная стрелка со- скользнула на пару делений.
- Спроси еще что-нибудь, - предложил Клубин.
- Откуда происходит ваш род?
- С той стороны гор смерти, - на этот раз голос, все такой же глубокий, звучал отчетливо.
- Тебе нравится жить в Гавунде? - спросил Карлсен.
Физиономию исказило непподдельное отвращение.
- Нет, - произнес он с какой-то странной, механической заунывностью. - Я хочу жить дома. Только я хочу взять с собой ее. Где она, там и я буду. - Лапа заступнически объяла Гелле талию.
- Если ты хочешь вернуться в Граскул, у тебя на то есть мое позволение.
Ульфид в растерянном изумлении поворотил голову.
- У меня есть твое п-позволение… - он чуть заикался.
- Есть. - Клубин, не то беседуя, не то отвлекая разговором, вынул предыдущий диск и вставил новый. На этот раз ульфид во время жужжания нахмурился. Стрелка снова скользнула вниз. Тут он подал голос:
- И я могу взять ее с собой? - голос теперь звучал свободно, по- живому.
- Конечно.
- Сейчас? Сегодня?
- Как только мы закончим. Как ты себя чувствуешь?
- Хорошо.
- Ну и славно. - Клубин вполоборота повернулся к Карлсену. - Вот она перед вами, механическая эволюция. Так, чему мы теперь его научим? - Пальцы его перебирали коробку с дисками. - Есть у нас здесь астрономия, земная история, история Дреды, молекулярная физика, музыка, математика, философия, всякие языки…
- И философия есть? - подивился Карлсен.
- Так точно. Ею и займемся. - Он в очередной раз сменил диск. Ульфид на этот раз зажмурился и издал спертый вопль. Лапы невольно потянулись к скорбу, стащить с головы, но тут вмешалась Гелла: обхватив ему запястья, с недюжинной силой стала пригибать их книзу. Бедняга, очевидно, мучился так, что ему было не до сопротивления. На лице обильной росой бисерился пот. Индикатор над креслом сошел ниже половины. Примерно через минуту ульфид испустил вздох облегчения - процесс, видимо, завершился. А когда открыл глаза, Карлсен не смог справиться с виноватой жалостью: в немом взгляде существа было что-то взволнованное, страдальчески-уязвимое.
- Не беспокойтесь, - прочел его мысли Клубин. - Небольшая адаптация мозговых клеток. Теперь с ним все в порядке. Так ведь?
- Д-да, - проговорил ульфид. Уже в одном этом слоге чувствовалось: существо словно подменили. О том же свидетельствовали глаза. Агрессивность сменилась углубленностью, чуть ли не самокопанием.
- Теперь у него в мозгу целая философская энциклопедия. Спрашивайте его о чем угодно.
Карлсен опять несколько растерялся. Философию в колледже им читали, но времени-то сколько прошло.
- А скажи-ка мне… м-м… насчет платоновской теории идей?
- Платон твердил, что существуют две области: бытия и становления. Мир становления - это мир беспрестанного движения, потока. А вот под потоком находится царство истинного бытия, содержащего вечные идеи - основные за- коны, что лежат за переменой. Более поздние философы назвали их «универсалиями». Гераклит существование универсалий отрицал. Он считал, что нет ничего истинного, кроме постоянной перемены.
Вещал ульфид размеренно, со спокойной назидательностью - учитель, разговаривающий с учеником.
- А существуют они, универсалии?
- Разумеется. Универсалии - это лишь очередное наименование значения. Не будь их, мы бы сейчас с вами и не беседовали.
Карлсен зачарованно внимал спокойной, твердой речи ульфида. Захотелось вдруг расспрашивать, расспрашивать.
- А что вы думаете о Канте?
Ульфид хмыкнул, выдавая чуть ли не пренебрежение к кенигсбергскому умнику.
- Старик ратовал против оголтелого скептицизма Юма, что было лишь осовремененной версией учения Гераклита. По сути, в философии есть лишь два полюса: скептицизм и вера в значение. Все философы тяготеют к одному или другому. Только вместо того, чтобы пытаться восстановить веру в значение, - что на тот момент и требовалось философии, - Кант подался по касательной и заявил, что восприятие у нас накладывает значение на Вселенную - помните его знаменитое сравнение с «синими очками»? Это, по сути, было откровенным капитулянтством перед Юмом и Беркли. С одной стороны, он закладывал основу феноменологии, попытку изжить все предрас- судки и предубеждения, - иными словами, всю надуманность, - из философии. Но у него не получилось до конца уяснить собственное рациональное зерно, и старик стал одним из ядовитейших влияний в европейской философии. С его руки она оказалась попросту в загоне. Я подозреваю, математической подготовки, вот чего вашему Канту не хватало.
- А меня ты бы куда приткнул? - с ехидным любопытством спросил Клубин.
- Вы приверженец Гераклита, - не, задумываясь, определил ульфид.
- Точно! - гребис аж крякнул от удовольствия.
- Вы сами-то в значение верите? - повернулся к нему Карлсен.
- Безусловно, верю. Один плюс один - два. Это и есть значение. Только оно никогда не было и не будет чем-то большим, чем совокупность своих составляющих.
Клубин уже снова перебирал диски:
- Ну что, ответил Скибор на ваш вопрос?
- Спасибо. Еще как.
- Наслушались?
- Пока да. А сейчас вы что думаете делать? - встрепенулся он, видя, что Клубин собирается зарядить новый диск.
- Подучу его математике.
- Вы считаете, это нормально?
- А что? - с улыбкой повернулся гребис, диск держа возле прорези.
Карлсен глянул на настенный индикатор.
- У меня ощущение, что Скибор почти уже на пределе. И ему, между прочим, больно.
Клубин задумчиво поджал губы.
- Видите ли, если теперь остановиться, главная-то суть демонстрации до вас так и не дойдет.
Пререкаться с хозяином было нелегко, но деваться некуда.
- И в чем же она?
Клубин, со скользящим выражением глаз поглядев на ульфида, повернулся и вышел в соседнюю комнату. Карлсен истолковал это как знак пройти следом.
Клубин притворил дверь.
- Что вас волнует?
- Что волнует? То, что от информации, если ее непрерывно закачивать, он лопнет как шар!
- Да не лопнет, - раздраженно перебил Клубин. - Когда наступит предел, он просто отключится.
- Отключится?
- Именно. Произойдет своего рода замыкание.
- А если навсегда?
- Не исключено, - сказал Клубин так, будто пытался приободрить.
- Тогда ради Бога, давайте прекратим.
- Ну что ж, если вам так неймется. Хотя делается-то все именно для вас. Я пытаюсь показать, в чем именно изъян в вашем представлении об эволюции.
За напускной вежливостью чувствовалось раздражение, но гребис себя сдерживал.
- Я понял. А теперь прошу вас, давайте остановимся.
- Что ж, ладно, - пожал плечами Клубин.
Они возвратились в соседнюю комнату. Ульфид смотрел на них с боязливым волнением. Гелла поглаживала его по голове.
- Боюсь, наш гость за то, чтобы свернуть эксперимент.
Страдальческие глаза засветились благодарностью.
- Мне можно идти? - умоляюще спросил он.
- Разумеется. Услужить гостям для нас всегда радость.
Издевка чувствовалась лишь в словах, в остальном сдержанность была безупречна. Склонившись над пультом, он утопил кнопку и ловко ухватил вынырнувший диск, другой рукой увернув на минимум регулятор. Лицо ульфида исказилось судорогой тревожного изумления, вслед за чем разум в глазах стал угасать. Не прошло и десяти секунд, как на них уже снова пялилась кромешно дикая образина. Гелла сняла ему с башки скорб, который плавно взъехал и закачался на шнуре.
- Я не говорил, чтоб вы лишали его разума, - запоздало спохватился Карлсен.
- Ишь ты! - Клубин саркастически ухмыльнулся. - И английский ему, и философию! Думаете, он от этого счастливей будет? Мне так не кажется. Гелла, - кивком указал он девице, - отведи этого обратно.
- Пойдем, Гумочка. Как раз чаю попьем. - Ульфид, пошатываясь, встал и был выведен подругой, ласково приобнимающей ему округлый бок.
Клубин, проводив их линяющей улыбкой, повернулся к Карлсену.
- Может, вам что-нибудь заложить, пока вы здесь? Допустим, японский выучить за секунду? Или санскрит?
- Спасибо, не надо.
- Или узнать что-нибудь?
- Вот узнать бы. Вы отпустите его домой?
- Не вижу смысла. В памяти у него сохранилось единственно то, как он садился в кресло.
- Получается, вы нарушаете слово.
Клубин улыбнулся так открыто и дружески, что трудно было усомниться в его искренности.
- О слове моем нет и речи. Скажи я ему уходить восвояси, он бы удивился, за что ему такое наказание.
- Но он же сказал, что хочет уйти.
- А-а, так это после того, как я наделил его даром речи. От этого углубился рассудок, который, собственно, и заставил его затосковать по дому. У разума есть такое свойство. Он привносит элемент невроза и самокопания. Кому как не вам об этом знать (действительно, крыть нечем). Я пытаюсь наглядно показать всю ошибочность доводов насчет того, что эволюция происходит через знание.
- Разум, - поправил Карлсен.
- Хорошо, разум. - Клубин, сев на край кресла, размеренно покачивал ногами. - Позвольте-ка вопрос. Почему Скибор с повышением знания стал легче? - Видя, что Карлсен замешкался, ответ он подсказал сам: - Потому что утерял контакт с землей. Или еще. С чего бы ему вышибло пробки, если б мы все так же накачивали его дремучие мозги знанием?
На этот раз он ждал ответа. Карлсен, подумав, осторожно сказал:
- Мозг бы, наверное, переполнился?
- Это не так, сами знаете. Мозг может проглотить хоть тысячу энциклопедий, и все равно место останется. Не в емкости дело. В силе воли. У него нет воли на то, чтобы поглотить больше. Суть эволюции - в воле и жизненной стойкости, а не в знании или разуме. - Последнее он про- изнес с такой каменной твердостью, что Карлсен секунду чувствовал себя на лопатках. - Разум обычно подтачивает волю и размывает в человеке способность к выживанию.
Карлсен тряхнул головой: надо же, вопиющий вызов всем устоям!
- Хотя для разговора со мной вы используете все тот же разум.
- Безусловно. Я ни в коем случае не отрицаю важности разума, говорю лишь, что он уступает по значимости силе и жизненному заряду. При эволюции воля всегда должна преобладать над разумом. Разум без воли тонет под собственными сомнениями. Вы в этом сами, наверное, убеждались неоднократно.
Уж не читает ли гребис его, Карлсена, мысли? Как только он повел речь о воле и разуме, Карлсену вспомнился Сауль Райхель, бросившийся (дело было еще в студенчестве) в Большой Каньон. Райхель был умница, тончайшей души человек. Только там, где нормальные люди видят две стороны аргумента, он видел десять. Сама широта интеллекта была причиной его чудовищной нерешительности - такой, что в конце концов толкнула его на роковой шаг.
- Так что вот она, основная проблема человечества, - утвердительно сказал Клубин. - Вы всегда переоцениваете разум в ущерб воле. Попробуйте- ка наоборот - увидите, как все мгновенно встанет на места. Вы поймете, что истинная цель эволюции - не разум, а могущество воли. Для чего разум? Чтобы подсказывать, чего желать. Вот здесь, вы видите, знание увеличивается посредством крохотной дискетки. - Он подхватил со стола один из дисков и помахал им Карлсену. - Спросите, как давно я знаю английский? С сегодняшнего утра. С мировой литературой и историей впридачу. Сразу же после вашего ухода я их у себя сотру - потому что они мне, доктор, знаете ли, без надобности. Не вижу смысла засорять мозг бесполезной информацией.
Слушая, Карлсен тайком уяснил, что признание это вырвалось непроизвольно и гребис уже сожалеет о своей откровенности. Потому Карлсен, поднаторевший в умении скрывать свои мысли, спросил:
- Неужели у вас не вызывает удовольствия знание мировой истории?
- С чего? Под словом «мир» вы имеете в виду Землю. В системе Ориона обитаемых миров более тысячи. В Млечном Пути - миллионы. И что, есть какой-то смысл знать историю каждого из них? Никчемный, обременительный багаж. Ответьте мне вот на что. Куда было бы деваться Скибору со всем этим знанием английского и философии? Да он бы места себе не находил от тоски и разочарования. Дом, и то был бы ему не мил - та же тоска, та же разочарованность. Как там у одного из ваших поэтов: «Знание усугубляет ирреальность».
- Ну, а математика? - спросил Карлсен с подвохом. Клубин, пожав плечами, улыбнулся с добродушной жалостью.
- Очередное заблуждение. Каджеки считают, она содержит тайны Вселенной. Но представьте себя эдаким гением, способным охватить область математики целиком, как орел с высоты. И вам откроется, что она самоочевидна. Один плюс один - два. Не так разве? - Карлсен молча кивнул, тревожно прикидывая, что возразить-то нечем. - Есть только один способ усугубить реальность: укрепить мощь воли. Даже на Земле вы это смутно сознаете. Вы пытаетесь укрепить ее точно так, как укрепляете мышцы: через нагрузки, через возможность себя испытать. Зачем лезут в горы альпинисты? Не за знанием же - просто из желания острее ощутить жизненную силу. Или, допустим, из мужчин некоторые только и живут погоней за женским полом - чем больше, тем лучше. Опять же не для того, чтобы повысить знание о женщинах, а для вящего смакования жизни. Дон жуанов и казанов можно осуждать, но они вызывают и определенное восхищение. Однако скажите мне вот что: где, в принципе, разница между матерым соблазнителем и груодом?
- Соблазнители, как правило, не убивают, - не задумываясь, отреагировал Карлсен.
- Но и груоды тоже. Они поглощают. А это, может быть, и честнее, чем оставлять женщину, которая чувствует себя после этого никчемной, попользованной вещью.
Карлсен медленно покачал головой.
- И все же, мне думается, женщина заслуживает сама делать выбор.
- Согласен. Лично я о груодах невысокого мнения. Но мне их действия понятны, точно так же как вам - выходки Казановы. Они пытаются эволюционировать: укреплять, наращивать в себе жизненную силу.
- И как же вы это делаете? - не удержался Карлсен.
- У нас много методов. Как обучается наша молодежь, вы видели. На ранней стадии это что-то вроде боевых дисциплин. Позднее это уже больше напоминает дисциплину духовную. Между ними есть период, когда молодые мужчины учатся сносить боль, для того чтобы подняться на седьмой уровень, представляющий собой границу между боевым и духовным. - Он встал. - Пойдемте. Время истекает, а вам еще многое предстоит увидеть.
Карлсен следом за гребисом пошел в лабораторию. Вместо того, чтобы направиться к двери, Клубин приблизился к каджеку, согнувшемуся в углу комнаты над микроскопом.
- Извини, что отрываю, К-90, - обратился он, - но нам надо пройти в гадрул.
К-90, кивнув, продолжал смотреть в микроскоп - удивительно, насколько непринужденно в сравнении с тем, что было полчаса назад. Наконец он выпрямился и подошел к задней стене, где торчали два выпуклых круга, состоящие из цветных сегментов. Каджек занялся ими одновременно. Клубин стоял спиной, занятый своими мыслями.
Поразительно: стена растворилась вдруг в воздухе - остались лишь два круга, зависшие без какой-либо опоры в трех футах над полом.
Клубин первым пошел по открывшемуся за стеной короткому коридору. Едва они очутились в нем оба, как стена сзади, сгустившись, вновь обрела монолитность.
- Я специально смотрел в сторону, чтобы не видеть комбинацию. Не ровен час, кто-нибудь проникнет в мой ум - беды не оберешься.
Хотелось спросить почему, ну да ладно.
Отъехала в сторону прозрачная дверь, и возле ног бездонным зевом зачернела шахта лифта. Карлсен встревожено вскрикнул, когда гребис беспечно шагнул вперед, но ничего, обошлось: спокойнехонько завис в пространстве.
- Давай сюда. Не бойся.
Ступить в зияющую пустоту было ох как не просто. Потому Карлсен облегчение испытал, ощутив под ногами твердый, хотя и невидимый, пол. Дверь за ними закрылась и забрезжил тускловатый свет. Спуск пошел быстро и гладко как с парашютом, в полной тишине.
- Еще одна мера предосторожности, - пояснил Клубин. - Без особой, архиважной причины доступ в гадрул не разрешается никому. Любой нарушитель расплющится вон там, в пяти милях.
Карлсен из любопытства ткнул носком вниз. Как ни странно, нога не встретила сопротивления. Получается, пола как такового все же нет.
- Как это, интересно, достигается?
- Обыкновенное силовое поле. Карлсен глянул вниз, но тут же опасливо вскинул голову: откуда-то снизу, как кулак, ударило сердце, норовя оборваться в пустоту.
Стены шахты, хотя и безукоризненно гладкие, не были покрыты каким-либо защитным материалом - просто прорезаны в темной толще породы, похожей на гранит. Мимо слоями пирога проносились каменные отложения - красная и желтая глина, что-то зеленое, напоминающее слежавшийся песок.
- «Гадрул» - это что? - спросил Карлсен никчемно громко, словно пытаясь перекричать.
- Что-то вроде узилища, или кельи - имеется в виду монастырской, а не тюремной.
Нежный спуск закончился внизу шахты: ноги будто погрузились в полунадутый борцовский ковер. Силовое поле истаяло - совсем как у аэротакси в момент парковки. С внезапной четкостью в памяти воскрес Нью- Йорк, придавая происходящему зыбкий оттенок сновидения.
Открывающийся отсюда коридор был, похоже, проделан в толще гранита: ни створов, ни стыков в стенах. Низехонький (буквально дюйм над головой), залит он был мутным свечением, непонятно откуда исходящим. Холодно, и тянет сыростью.
- Как в египетской гробнице, - поделился Карлсен, и голос катнулся глуховатым эхом.
- Примерно на это и рассчитывалось. Чтобы те, кто спускается сюда с пятой степенью, знали: пока не будет седьмой степени, пути отсюда нет.
- И как долго она достигается?
- Рекорд у нас - два депсида, что-то вроде шести ваших месяцев.
Если бы не гладкость стен, впечатление такое, что находишься в угольной шахте. Унылая серость необозримого коридора напоминала тюрьму - мысль еще более тягостная от того, что вверху - полторы мили породы и грунта.
Минут через десять Клубин остановился. Зачем, непонятно (коридору по- прежнему не было конца), хотя, гребису, безусловно, виднее. Протянув руку, он коснулся неприметного ржавого пятнышка на гранитной стене. Хорошо, что к встряскам у Карлсена выработался иммунитет, а то бы ненароком отпрыгнул. Участок гранитной стены будто превратился в стеклянный щит, за которым открывалась небольшая, - шесть на шесть, - келья, залитая холодным пронзительным светом. В нескольких футах (можно буквально дотянуться) под потолком висел голый человек - на крюке, вогнанном под кожу посередь груди. Голова запрокинута, струи черной запекшейся крови коростой склеили ему голени и ступни. Но главное впечат- ление производили распахнутые застывшие глаза, выпукло уставленные в потолок.
- Вы с ним, часом, не знакомы? - деликатно поинтересовался Клубин. Карлсен пригляделся.
- Господи, да это же Макрон! - Мелькнуло нелегкое подозрение. - А… за что его?
- Сказать, что он наказан, не совсем точно. Вернее будет сказать, он сам вызвался спуститься сюда пораньше, искупить допущенную в Хешмаре оплошность. А заодно проходит здесь шестую степень.
Карлсен, напряженно сузив веки, наблюдал (интересно, а сам потянул бы, так вот висеть?). Понятно: любое опрометчивое движение порвет Макрону кожу, и без того уже натянутую как резина; вон свежая кровь сочится из раны, мешаясь с сукровицей.
- Теперь вы понимаете, почему сюда никого не пускают без разрешения? Малейшее отвлечение - роковая грань между победой и неудачей. Здесь стены защищены даже от телепатии.
- И сколько ему здесь висеть?
- Минимум два дня. А сколько дальше, он уже сам решит. Причем если забудется больше чем на десять секунд, включится сигнал, и ему начинать все заново. - Карлсену показалось, что гребис смотрит на Макрона с мрачным удовлетворением. - После шестой степени он уже не будет выходить из себя, как случилось в Хешмаре. - У них на глазах Макрон невольно пошевелился, и из раны соскользнул липкий сгусток. Глаза у Макрона расширились, и лицо застыло в судорожной гримасе концентрации.
Клубин тронулся дальше, Карлсен рядом. Едва они поравнялись с краем макроновой кельи, как стена, утратив прозрачность, обрела прежний вид.
- Сколько, по-вашему, надо на это смотреть, прежде чем начнет нравиться? - спросил на ходу Клубин.
- Да как такое вообще может нравиться? - покосился Карлсен недоуменно.
Гребис промолчал, но, судя по скептически поджатым губам, остался при своем мнении (видимо, не без оснований).
Через пару минут ходьбы стена справа тоже обрела стеклянистую прозрачность. В небольшой, ярко освещенной комнате лежал человек (тоже голый), прикованный в позе распятого к каменному полу. С потолка на массивной цепи свисал гранитный снаряд, тупым концом упираясь в грудь лежащего. Плоское дно снаряда, где крепилась цепь, в диаметре была примерно три фута; вес, получается, тонна с лишним. Картина та же самая: окаменевшие от напряжения распахнутые глаза, струйки застывшей крови с боков сходят на пол.
- Устройство это не такое примитивное, как кажется, - сказал Клубин. - Его изобрел К-90. В потолке вмонтирован сенсор, чувствительный к ментальным волнам. Пока концентрация держится на уровне, камень остается висеть на прежнем месте. Как только она ослабляется, снаряд опускается на одну десятую миллиметра.
Карлсен с мрачным очарованием смотрел на распяленное тело.
- А если концентрацию усилить, снаряд можно приподнять?
- Да, но за один раз только на одну двадцатую. То есть, отыгрывать вдвое труднее, чем проигрывать.
- Ему, по-моему, больно.
- Да, что-то он поздновато хватился. Наверное, уже не вытянет.
- Он что, погибнет?
- Почему, нет. Когда начнут лопаться ребра, камень автоматически остановится и его вытащат. Но когда поправится, ему предстоит пройти все заново. Не справится за три раза - вернут обратно четвертую степень. А это такой позор, что аттестант, случается, кончает с собой.
Стена с их отдалением снова приняла прежний вид.
- И что, неужели без всей этой давильни никак не обойтись? - спросил Карлсен. - Неужто хороший мозговой сканер не измерит их выносливость?
Клубин хмыкнул.

Предыдущая страница 13 Следующая страница


Метаморфозы вампиров 2 14

- Вот здесь вы рассуждаете как матералист. Машина такая есть, ее изобрел К-89, предшественник К-90. Только толку от нее оказалось мало. Она действительно могла указывать вероятность выносливости того или иного кандидата. А прогнозы потом зачастую не сбывались. Сильнейшие совершенно неожиданно сдавали, а из слабых некоторые демонстрировали чудеса выносливости. К-89, когда обратились к нему за разъяснениями, пожал пле- чами: мол, вольному воля. Один кандидат рассказывал, что всякий раз, чувствуя себя уже на пределе, вспоминал, как мальчишкой мечтал спасти город, сразив в поединке громадную каплану. Другой вообще отказывался сообщить выручавшую его мысль, боясь, что лишится силы, если ее разгласит. Причем сильнейшие все как один имели какую-то уловку, помогающую преодолевать положенные пределы выносливости.
Стена, рассеявшись в очередной раз, открыла взору что-то вроде аквариума: воды под самый потолок, и вверх струятся пузырьки. По центру громоздилось престранное создание - на первый взгляд, черный паучище с глазами-бусинками вокруг головы. Хотя нет, волосатые лапы на поверку оказались щупальцами, из которых одно уткнуто в стекло; присоски-коготки напоминали сороконожку. В оранжевом кончике присоски виднелось отверстие - видимо, впрыскивать яд. Немигающие глаза словно сознавали постороннее присутствие. По аквариуму безучастно плавали цветастые рыбы, на которых паук ноль внимания.
Присмотревшись, Карлсен углядел в его лапах угол продолговатого ящика.
- Там, внутри, один из наиболее обещающих претендентов на пятую степень. Этот тест один из самых ответственных, потому что ему приходится еще и перебарывать клаустрофобию. Он научился контролировать дыхание, но ему надо еще растянуть запас воздуха в саркофаге на двое суток. Если запаникует, то может нажать аварийную кнопку и мы его вытащим. Только он знает, что перед этим надо слить воду и выманить оттуда дефалу, а это как минимум четверть часа. Два кандидата так и погибли на прошлом испытании.
- А разве нельзя давать аварийный запас воздуха - допустим, если ситуация безвыходная и он теряет сознание?
- Нельзя. Скрыть от аттестанта этого не удастся, а потому весь тест насмарку.
Карлсен неприязненно покосился на дефалу, словно излучающую ненасытность и злобу. Чувствовалось, что она смутно чует под собой добычу и с аппетитом ее предвкушает.
- Ну что, идемте, - окликнул Клубин. - Вам меньше часа здесь осталось.
И хорошо: впечатление от гадрула было самое гнетущее.
Они прошли с четверть мили. Карлсен догадывался, что каждая дюжина шагов проносит их мимо очередной сцены мучительного, до хряска в костях, напряжения - к счастью, гребис обнажал их только выборочно. На этот раз остановились лишь в десятке футов от неброской, тронутой ржавчиной металлической двери. Стена при этом, как и прежде, тотчас просветлилась.
- Из всех тестов, - не без гордости сказал Клубин, - этот самый опасный.
Картина за стеной открывалась попросту гротескная. «Комната» полна была типичной для Дреды растительности, если б не синеватый оттенок, сошло бы за уголок тропического леса. В центре, припав спиной к деревцу, стоял голый человек - атлетического сложения, мускулистый. Вокруг него веревками обвивались толстые побеги вроде плюща. Лишь всмотревшись, Карлсен разглядел, что они успели прорасти ему сквозь тело: один отросток-щупальце, выходя изо рта, спускался к горлу, другие змеились из груди и живота; ноги, и те были пронизаны. Из угла рта на грудь сбегала струйка свежей крови. Глаза у человека были открыты, лоб неподвижно насуплен.
- Они что, все еще его не умертвили? - немея от ужаса, спросил Карлсен.
- Нет, потому что это вардеек, растение, которое специально не приканчивает жертву. «Вардеек» - это название вида, само растение зовется «спандоркис». Интересно, как этот вид растет. Он способен в разжиженном виде проникать в организм и начинает там, бурно прорастая, отвердевать. Так что, заснув в наших тропических лесах, можно через час-другой проснуться пришпиленным к земле проросшим через тебя растением. Они паразиты, поэтому беспокоятся, чтобы жизненно важные органы жертвы оставались в целости, и поддерживают в ней жизнь тем, что подкармливают ее питательными веществами из почвы или за счет другой добычи. Известны случаи, когда животные, попав в эти путы, не околевают годами.
Карлсен не в силах был оторваться от этой тошнотворной картины.
- А если он попытается вырваться, что тогда?
- Вот тогда-то его и убьет. Спандоркис моментально впрыскивает яд, и через несколько секунд наступает смерть. Но вардеек можно контролировать умом: получается своего рода гипноз. То, что мы видим, это битва воль Дейрака и спандоркиса. Он должен пересилить спандоркиса, сделать его частью самого себя, полностью им помыкать. Но на это могут уйти недели, а то и месяцы.
Уже от самого наблюдения в теле возникала противная слабость - буквально чувствовалось: вот отростки пронзают тело, вот прорастают - через рот, через глазницы…
- А сами вы проходили такую аттестацию?
- Нет, тогда этого еще не было, не создали. Я проходил тест на вулканическую лаву. Рассказать? - Невозмутимая полуулыбка давала понять: ощущение Карлсена для него отнюдь не загадка.
- Спасибо, не надо!
Картина канула за каменной стеной, и Карлсен ощутил поистине физическое облегчение. Причем не собственное, а скорее Фарры Крайски, буквально шокированной сценами гадрула. Все это самоистязание казалось ей проявлением чисто мужского безумства.
- Ну что, - словно собираясь с духом, приостановился Клубин, - идем в седьмую степень?
Он, повернув, потянул на себя ручку ржавой двери, протяжно заскрипевшей (а как же иначе) петлями.
«Галлюцинация» - вот первое, что мелькнуло в голове от открывшегося вида, навеянного, казалось, извращенной фантазией насмешника-гребиса.
Они стояли наверху большой мраморной лестницы, за которой расстилался сад, словно взятый из «Тысячи и одной ночи». Теплый воздух пах свежестриженной травой (заныла приглушенная ностальгия по Земле): густо, бархатисто жужжали насекомые, и слышался шум воды. Первое, что бросалось в глаза, это буйство красок. Со ступеней взору открывалось множество тропинок, петляющих меж клумб, и синих лужаек, окаймленных цветущим кус- тарником. Лужайки рябили цветами всех оттенков радуги. Дальше начинались матово-кудрявые деревья вроде вязов, но пониже и самых что ни на есть причудливых очертаний. И, наконец, посередине, отражаясь в лучезарно- туманной синеве неба, стыло широкое, зеркально-неподвижное озеро. Местами над равниной поднимались тихо и прямо, как из труб, розоватые струи пара (отсюда, видимо, и серебристый туман над долиной).
- Это место называется Дантигерне, - объяснил Клубин, - что-то вроде «сада удовольствий», хотя точного эквивалента в земном языке нет. Его создатели взяли за основу ваши сады Эдема.
- Просто очаровательно, - сказал Карлсен, глядя на пролегающий через ручей легкий, как на японских гравюрах, мостик. - Здесь, видимо, отдыхают после испытаний?
- Смотря в каком смысле: и да и нет. Как ни странно, это тоже своего рода испытание. Аттестантов здесь тянет расслабиться и забыть все, чего они достигли. Всякий, кто поддается соблазну, возвращается на пятую степень.
После мрачной сырости гадрула тепло казалось роскошью. Хотелось пить и пить благоухающий травами воздух. Мраморные ступени под ногами, и те дышали отрадным теплом.
Следом за Клубином Карлсен спустился в сад. Трава здесь была мягче и не такой упругой, как в долине Джираг, хотя гораздо гуще, чем на Земле, напоминая ворсистый ковер. Глянцевитые цветки, - меленькие, не больше лютиков, - походили на волшебные елочные фонарики. Мальчишкой Карлсен увлекался ботаникой, однако сейчас не встречал ни единого, который был бы хоть как-то знаком.
Клубин разглядывал вьющийся по деревянной решетке побег, и Карлсен, улучив возможность, встал на колени, чтобы внимательнее изучить цветки. Один из них, в форме львиного зева, был словно соткан из белейшего шелка. Однако стоило коснуться его венчика, как того словно не бывало - остался лишь стебелек. Убрал палец, и венчик возник опять.
- Так они что, не настоящие?
- Почему, самые настоящие. В частности, этот вот называется ромит. Венчик у него - своего рода вибрирующая энергия. Как только вы его касаетесь, энергия переходит к вам в палец. Вы понюхайте.
Карлсен удивленно понюхал себе пальцы: и вправду пахнет, да нежно так. Он коснулся головки алого цветка, похожего на перевернутый тюльпан. Палец, задев что-то бесплотно-зыбкое, прошел насквозь, как через язычок призрачной свечи. Хотя запах остался, причем слаще и более густой, чем у белого цветка.
- На этой планете, - сказал Клубин, - у нас много промежуточных форм материи. Вот, например.
Он сорвал зеленый цветок с ракушечной головкой и положил его Карлсену на ладонь. За какие-то секунды головка, размякнув, образовала по центру ладони крохотную зеленую лужицу и истаяла, оставив после себя сладкий лимонный запах и льдистый холодок. Стебелек пожух и побурел.
- Видите, высокая гравитация этой планеты привела к существованию форм жизни, каких на Земле не существует. Здесь, у нас, воочию видно, что жизнь поддерживается волей, а как только воля уходит, то исчезает и сама жизненная форма, - словно в подтверждение, свернутый колечком стебелек при этих словах тоже испарился.
Они шли дорожкой, вымощенной шероховатым розовым камнем вроде пемзы, теплым, как нагретая солнцем уличная брусчатка. Дорожка вилась среди лужаек и кустистой поросли, причем так, будто все было специально рас- считано на удивление: то вдруг клумба откроется за поворотом - роскошное разноцветие в форме застывшей волны, или декоративный пруд, вырезанный из черного стекла, где ракетками сновали многочисленные желтые конусоиды с выпуклым красным глазом. На многих лужайках посередине стояло создание вроде морского анемона, вокруг желтой макушки которого гипнотически, как в толще нежного течения, вились лепестки. Еще одно дерево, в изобилии встречавшееся в саду, было тоже синим, но смотрелось, словно некое украшение из резины или пластика: ствол цилиндрический и гладкий, то же можно сказать и о хоботообразных «сучьях». Время от времени они слегка шевелились, и становилось понятно, что они живы и гибки как щупальца.
- Это мансорды с болот Ригеля-10, - пояснил Клубин, проследив взгляд Карлсена.
Их прервал звук, пронзительный как охотничий рог. Через несколько секунд он повторился. Вскоре со стороны озера донеслись радостно- возбужденные крики, среди деревьев замелькали молодые люди в голубых одеждах - они, задорно улыбаясь, спешили к ним.
- Что происходит?
- Кто-то из кандидатов успешно прошел аттестацию.
Юноши пробежали мимо, даже не взглянув в их сторону. Лишь один, невысокого роста, остановившись ненадолго, пытливо вгляделся в Клубина:
- Ты кто… о, гребис, прошу прощения! - глаза у него растерянно заметались.
Клубин лишь благосклонно кивнул, и юноша помчался догонять товарищей.
- А как вы обычно выглядите? - полюбопытствовал Карлсен.
- Как захочу.
Внимание Карлсена отвлеклось тем, что из густой тени деревьев на лужайке показалась голая девица. Не сознавая постороннего присутствия, она подошла к стоящему посередине мансорду и прижалась к стволу. Несколько «ветвей» проворно опустились и эдакими змеями-искусителями обвились вокруг нее. Карлсен в замешательстве наблюдал, не вполне уверенный в ее безопасности. Но девица, судя по всему, получала от этих объятий удовольствие: вон как льнет, всем животом. Один из хоботов, поласкав ягодицы, скользнул ей меж бедер.
- Дерево безобидно, - вполголоса сказал Клубин. - У себя на планете мансорды смертельны, но здесь гравитация притупляет их чувствительность.
- Она робот? - спросил озадаченно Карлсен.
- Нет.
- Неужели настоящая?
- Тоже нет.
Клубин подошел к дереву (девица ноль внимания - вблизи выяснилось, что у нее, оказывается, закрыты глаза) и, крепко ухватив ближайший хобот, оттянул его от нагого тела. Остальные сучья отодвинулись медленно, как бы с неохотой. Девица разочарованно обернулась. И тут, увидев двоих мужчин, с вялым очарованием улыбнулась.
Сложена божественно: высокие полные груди, продолговатые полушария бедер - красавица редкостная. А вот лицо словно недовершенное: покатый подбородок, едва заметный нос и унылые розовые губы. Большие карие глаза восхищенно оглядывали Карлсена с бесхитростностью ребенка. И действительно, шагнув вперед, она с детской непосредственностью обвила ему шею и всем телом прижалась. Причем жест этот был до странности несексуальным - так ластится ребенок или на худой конец кошка, но никак не женщина, тем более такой наружности. Карлсен в ответ поцеловал ее, - без намека на желание, - не без интереса обнаружив, что ее губы вроде бы передают тепло жизненной энергии.
Фарра Крайски внутри передернулась от презрения, с каким женщины воспринимают распущенных хамок.
- Так она живая!
- А что, можно так сказать, - пожал плечами Клубин, словно сам удивляясь такому выводу. Девица, похоже, была для него пустым местом.
Приближающийся шум голосов дал понять, что юноши возвращаются. Девица с неохотой, как под принуждением, отлипла от Карлсена и ушла назад под сень деревьев.
Юноши, - примерно с дюжину, - шли, обступив голого и донельзя изможденного сверстника. Двое аккуратно его поддерживали. Карлсен прошелся по нему оторопелым взглядом. Вид у парня такой, будто его свежевали заживо: лицо и руки в кровавых пятнах, с ребер и ладоней лохмотьями свисает кожа. Светлые волосы до плеч свалялись от запекшейся крови в колтун. Невероятно, но черные, распухшие губы блаженно улыбались.
- А-а, да это Оврок, - узнал Клубин. - Я рад, что у него получилось с первого раза. Способный малый.
- Что с ним такое было? - спросил Карлсен.
- Он прошел испытание огненными муравьями.
Интересно: несмотря на догадку о присутствии гребиса, никто в их сторону даже не глядел.
Направлялись юноши, судя по всему, к озеру. Дойдя, остановились и выстроились в ряд с интервалом примерно в четыре фута. Затем все дружно положили друг другу на плечи руки. Тот, голый, стоял посередине. На миг все застыли, затем аттестант тронулся в воду. Стоящие сзади сомкнулись, а фланговые отодвинулись, и теперь уже в воду потянулся клин - все это с медленным изяществом, выдающим длительную практику. Явно какой-то ритуал.
К тому времени как Карлсен с гребисом подошли к озеру, юноши забрели уже по горло. Удивительно, но стояли все совершенно безмолвно - ни вскриков, ни плеска. Парень с окровавленным лицом погрузился полностью, через секунду над поверхностью показалась светловолосая голова. Карлсен сперва подумал, что это вынырнул кто-то другой: и лицо и волосы абсолютно чисты, без малейших следов истязания. Хотя в прозрачной воде различалось, что из всех одежды нет только на нем.
И тут строй распался, а над озером разразились смех и озорной плеск. Когда, спустя несколько минут, на берег вышел аттестант, стало видно, что раны исчезли, не осталось ни единой царапины. Впервые за все время парень посмотрел на Клубина взглядом триумфатора.
- Это, наверное, какое-нибудь целительное озеро? - спросил Карлсен.
- Не совсем. Мы называем его «фискрид», что-то вроде батареи.
Смысла от этих слов не прибавилось ни на йоту. Карлсен опустил в воду стопу: приятно, прохладно. Странно, но вода не густая и маслянистая, как озеро в Хешмаре, а обычная, как на Земле. Карлсен медленно забредал в во- ду, отчего у дна вскуривался белый песок. Вода легонько пощипывала, как слабый ток.
Юноши, словно не желая мешать, выбрались на берег. Карлсен заметил это лишь мельком: зайдя по пояс, он почувствовал странное головокружение, словно вокруг светлой мелюзгой роились мириады крохотных созданьиц. А вода между тем была идеально чистой: исключение составляли лишь поднимающиеся к поверхности пузырьки. Чем глубже, тем ошеломляющее головокружение усиливалось. Тем не менее, Карлсен, пересилив себя, дошел до места, где глубины было уже по горло.
- Окунись с головой, - посоветовал с берега Клубин. Карлсен, зажав нос, нырнул. Тут голову закружило так, что впору потерять сознание. Резко кольнуло на шее место укуса. И вдруг все как рукой сняло: впечатление такое, будто лопнул нарыв. Вынырнув, он ощутил непривычную чуткость и ясность. Вытерев от воды глаза (а то пощипывало, как от газировки) Карлсен заметил, что зрение как бы улушилось: все выглядело гораздо резче и яснее обычного, все равно, что близорукому в спасительных очках.
Идя к берегу, он пытался уяснить, что же все-таки произошло. Оказывается, не так просто. Тело, несмотря на прежний вес, казалось подозрительно легким, будто вот-вот плавно поднимется в воздух. И Фарра Крайски внутри чувствовалась отчетливей, странным образом разбавляя в нем мужскую сущность, как будто он перешел в некий промежуточный пол. Причем ощущение было бы еще сильнее, не пройди он ранее закалку в Хешмаре - она была сейчас своего рода консолидирующей поддержкой.
- Что это со мной? - спросил он у Клубина.
- На Земле вы полагаете, что мир неизменен, поскольку все кажется таким незыблемым. А вот сейчас вы изрядно поглотили ксилл-энергии, - той, что меняет вещи, - и до вас доходит, что это не так.
Хотя и по-прежнему растерянный, Карлсен не мог с этим не согласиться. Внутри играла мощная и неутомимая энергия, ищущая действия.
Словно очнувшись, он заметил, что юноши уже скрываются среди деревьев, примерно там, где появлялась девица. Как раз туда и повернул сейчас Клу- бин. За деревьями открывался отвесный горный склон. Он стал заметен только сейчас, поскольку раньше его синева сливалась с синью листвы и не- ба. Впрочем, синие оттенки заметно различались. Теперь были видны и зыбкие струйки дыма, курящиеся над деревьями.
Пронзительная ясность очаровывала, гораздо явственнее донося свежесть леса, вкрадчивую синь травы и листьев, мягкую лужайку под ногами. Никогда прежде Карлсен не ощущал в себе такой бодрости. Гамма обычных земных ощущений казалась сейчас скудной и пресной, фактически бессмысленной.
Лесная сень дышала прохладой. Странно, но даже льнущая к телу мокрая одежда была приятной, словно напоминая о наготе тела. И у каждого дерева был свой, особый аромат, и даже своя душа.
Роща оканчивалась широкой поляной, с трех сторон окруженной деревьями, а с четвертой - отвесным склоном с множеством пещер у подножия. Посередине из скважины в земле нежно курился столп пара (или дыма).
Неподалеку, окружив исцеленного аскета, стояли юноши. Один из них подал ему голубую тунику, которую тот надел через голову. Остальные двинулись вокруг в медленном, молчаливом хороводе. Клубин остановился, вместе с Карлсеном они наблюдали за церемонией, длившейся примерно четверть часа. В конце концов, разразившись радостным смехом, юноши гурьбой бросились обнимать счастливого неофита.
Клубин, немного подождав, приблизился к юношам и представил им Карлсена как (ни много ни мало) «великого ученого с Терры, то есть с Земли». Похоже, их это впечатлило (потому, безусловно, что представил гостя сам гребис). Каждый пожал ему руку - как принято на Дреде, чуть стискивая выше локтя. Лица вблизи казались скорее моложавыми, чем молодыми: морщинки вокруг рта и на лбу, безусловно, свидетельствовали о пройденных испытаниях. Пожимая руку, каждый смыкал пятки и представлялся по имени: Гурнид, Карбин, Оврок, Мастур, Дрееж (тот самый коротыш, распознавший гребиса). Говорили они исключительно на своем языке, но Карлсен так уже освоился с мыслительной моделью гребиров, что воспринимал ее как родной английский. Чувствовалось и то, что всех их сплачивает та же аура взаимного тепла и жизненности, что и учащихся в школьной столовой.
Подумалось завязать какой ни на есть разговор, но тут из пещер стали выглядывать девицы - вначале робко, затем с любопытством, и вот уже на- чали сходиться к их кругу: все, как одна, голые, с аппетитными телесами, и удивительно на одно лицо - кукольно смазливые, но абсолютно без выраже- ния.
- Как тебе наши женщины? - спросил Дрееж. Карлсен взглянул на крайнюю из них, роскошную шатенку.
- Прекрасные.
Та, польщенно улыбнувшись, не замедлила обвить Карлсену шею и томно поцеловать, прижавшись низом живота. Удивительно: тело ее действительно сочилось теплом жизненной силы: губы, бедра, груди.
- Хватит, Марли, - одернул ее один из парней. Девица нехотя отодвинулась, губы у нее плаксиво дрожали, как у обиженного ребенка. Остальные девицы злорадно хихикали - эдакие каверзные одноклассницы.
- Почему это Марли можно, а нам нельзя? - заносчиво возразила одна из них, рослая блондинка.
- Рашен! - строго прикрикнул Дрииж.
- Ага, всегда ей все первенькой. Ой! - Марли успела крепко дернуть ее за волосы. Секунда, и обе уже царапались и вопили под задорное гиканье подружек. Карлсен застыл от любопытства: увидеть такое в Гавунде, где самодисциплина - культ, он ожидал меньше всего.
Правда, драчка длилась недолго: парень-атлет по имени Саргас, разъяв склочниц, одним движением расшвырял их так, что обе покатились по траве. Марли, вся в слезах, убежала, блондинка же, горя мстительной радостью, высунула язык и козой заблеяла сопернице вслед. Правда, и она, получив по заду увесистый шлепок от того же Саргаса, ойкнула и унеслась прочь.
- Хватит, балаболки! - Саргас громко хлопнул в ладоши. - А ну марш по домам!
Прелестницы, разочарованно потускнев, послушно потянулись к пещерам. Клубин насмешливо улыбался.
- Так они все же роботы? - не выдержал Карлсен.
- Как ты думаешь, Саргас? Роботы они? - спросил гребис у Саргаса.
- Ну да! - с некоторой даже запальчивостью воскликнул тот.
- Видишь ли, доктор Карлсен ничего не знает о мысленных формах.
- Мысленных формах? - изумился Карлсен.
- Так давай же ему покажем, - предложил парень. - Овроку как раз нужна наложница. С твоего позволения, - почтительно повернулся он к гребису.
- Конечно, - кивнул тот.
Заручившись согласием гребиса, Саргас повернулся к Карлсену.
- Не желаешь ли посмотреть на врубад? (Спросил чисто из вежливости).
Саргас прошел на середину поляны к столпу пара, султаном ветвящегося в безмолвном воздухе.
- Что такое врубад? - вполголоса поинтересовался Карлсен у Клубина.
- Важнейший из всех наших ритуалов. Означает «единение части с целым».
Любопытно было взглянуть на пар поближе. Карлсен думал, что столп, наподобие гейзера, исходит из округлой скважины в земле. Оказалось, что из неширокой трещины футов шести в длину. Да и не пар: закраины трещины не были увлажнены. Сам запах испарения не лишен был приятности - можно сказать, «земляной», что-то вроде теплого сыроватого компоста, когда ворошишь его лопатой.
Молодые люди полуовалом встали по обе стороны трещины, Оврок по центру с одной стороны, Саргас с другой, Клубин и Карлсен - в десятке футов.
Все стояли, склонив голову на грудь и закрыв глаза как на молитве. Так прошло примерно десять минут. Из пещер с пристальным любопытством высовывались девицы.
Первым пошевелился Саргас, открыв глаза и оглядев остальных.
- Готовы? - все разом подняли головы. - Дрееж начинает.
Дрееж, сосредоточенно насупясь, не мигая, впился в курящийся столп. Несколько секунд все было без изменений. И тут стало заметно: пар как бы сгущается. Через несколько минут он уже тягуче стелился над землей, заметно убыв в высоте. Дрееж, расслабясь, огляделся, как бы говоря: «Я свое дело сделал».
Саргас кивнул Овроку. Чувствовалось, что тот слегка нервничает. На миг он закрыл глаза, словно собираясь с силами, и цепко, с искаженным от напряжения лицом, вперился в густой дым. Шлейф сбило на сторону, на секунду накрыв Саргаса и весь его ряд, кто-то закашлялся. И тут, внезапно поредев, дым волнистыми клубами пошел вверх. Карлсен распахнул глаза, когда клубы начали срастаться, образуя нечто, несомненно, напоминающее женские формы. На миг проявились талия и бедра, тут же, впрочем, разойдясь. Подобное продолжалось несколько минут (похоже на лица, пузырящиеся на морозном стекле), покуда формы не обрели обновленную четкость. И тут, совершенно неожиданно, две дымные воронки сами собой сложились в груди и, несмотря на тягу вверх, сохранили очертания. Внизу проплавились живот и бедра и, подтянувшись к верхней половине, после нескольких минут хаоса образовали безголовое туловище женщины. Фигура растянулась футов на пятнадцать, волоча снизу длиннющие лягушечьи ноги.
Тут Карлсен заметил, что общие усилия сосредоточены на фигуре. Контуры стали четче и яснее: походило уже на настоящую женщину, окутанную дымом в футе над зияющей трещиной. И тут дым опять резко снесло вбок, накрыв всех, в том числе и гребиса с Карлсеном. В глазах защипало, и вместе с тем охватило неожиданное волнение, словно дохнуло неким приятным, полузабытым запахом из прошлого, что-то вроде яблоневого сада или лимонной рощицы.
Когда развеялось, у Оврока в ногах лежала женщина. Вернее, смутное подобие тех, что, затаив дыхание, смотрели сейчас из пещер. Одно различие: эта лишена была черт лица. Была лишь продолговатая гладкость, обрамленная длинными темными волосами, ни дать, ни взять, недоделанный манекен. Стало боязно, когда она, зашевелившись, села.
Оврок, опустившись возле нее на колени, обеими руками легонько стиснул ей голову и прижал к своему солнечному сплетению. Вся группа снова сосредоточенно застыла. Что произошло, Карлсен толком не разглядел, но когда через несколько минут Оврок встал сам и помог подняться женщине, безликости уже не было. Улыбнувшись, женщина обвила Овроку шею и надолго припала поцелуем.
- Невероятно, - только и нашелся Карлсен.
- Вы увидели сейчас таинство творения, - подытожил Клубин. - Ну что, можно ее, по-вашему, назвать живой?
- Даже и не знаю. Надо присмотреться поближе.
Клубин кивнул.
- Это следующая часть ритуала. У нас это называется стимата, то есть «проба» или «освидетельствование».
Девица льнула к Овроку, обняв его за пояс и лелея голову у него на плече, когда вперед вышел Саргас и, взяв ее за руку, с нежной настойчивостью повлек к себе. Девушка секунду упиралась, но, повинуясь одобрительному взгляду своего творца, послушно отошла.
Саргас, обхватив ее лицо ладонями, секунд с десять близко смотрел ей в глаза. Затем, отстранив на расстояние вытянутой руки, взыскательно осмотрел девицу с головы до пят, заставив при этом пару раз крутнуться. Наконец прижал ее к себе, придерживая рукой за ягодицы, и поцеловал - равнодушно, без страсти - так дегустатор пробует вино. И, наконец, углубленно помолчав под взволнованным взглядом Оврока, одобрительно кивнул и отпустил девицу.
Вперед тут же шагнул, кажется, Гурнид, и повторил процедуру. Этот юноша с широким добродушным лицом (видимо, более утонченный, чем Саргас) прошелся по ней руками так, как знаток обычно ощупывает породистое животное. Но и здесь впечатления плотоядности не было - не больше, чем у закройщика на примерке. В завершение он тоже с медленной тщательностью поцеловал девушку и одобрительно кивнул Овроку.
Этот «поцелуйный обряд» длился с четверть часа. При этом было видно, что девице он доставляет все большее удовольствие. Мужское одобрение при- давало ей уверенности, и она начала блаженно отзываться на скользящее ласкание бюста и бедер, а также на поцелуи. К одному из парней, красавцу с орлиным лицом, она прилепилась так, что намерение отдаться ему тут же, при всех, стало яснее ясного.
- Интересно, Оврок ревнует? - шепнул Карлсен на ухо Клубину.
Гребис взглянул на него с неподдельным удивлением.
- С чего? Хотя зачал ее он, и у него на нее первые права, принадлежит она всем. Каждый внес в ее создание свою лепту.
«Пробовать» чужое творение было как-то неловко, но когда подошла очередь, все получилось вполне естественно. Хотелось узнать, что это за персона. Но когда он, взяв в ладони лицо девицы, заглянул ей в глаза, стала ясна вся неуместность вопроса. Личность в ней еще и не брезжила: просто нехитрый набор рефлексов, немногим лучше животного. В сущности, от Карлсена и требовалось-то лишь оценить ее, как кошку на выставке. Хорошенькая, с румяным овалом лица, большими пушистыми глазами и кроткой улыбкой, обнажающей меленькие, по безупречные жемчужины зубов. Кожа бархатистая как у новорожденной, и чуть припахивает тем самым дымком. Темные, благородными кольцами, волосы спадают на плечи. И хотя лицо достаточно характерно, - с остальными не спутаешь, - но похоже скорее на двухмерный набросок или нарочито бесхитростную рекламку какого-нибудь женского продукта. То же самое и тело: бюст изумительный (хотя несколько крупноватый), мощные бедра, но в целом почти то же, что на улицах Гавунды.
Наконец, целуя, он снова уловил исходящую из ее губ жизненную энергию. Но желания к ней не возникало почему-то ни малейшего. Как и ее предшественница, она казалась не более чем напрашивающимся на ласку ребенком.
- Чудесно, - с улыбкой кивнул Карлсен. А сам, глядя на девицу, успевшую вернуться к Овроку (вон обожание какое во взгляде), недоумевал над собственной реакцией. Безусловно, красотка - на Земле мужики озирались бы на улице. Но почему сейчас-то полная к ней апатия? Потому, видимо, что ее назначение - ублажать, а потому нет той изюминки, которая всегда сопутствует флирту. Иными словами: у нее нет воли, способности вы- бора.
Тут все дружно рассмеялись и наперебой начали поздравлять Оврока, конечно же, переживавшего за успех своего творения.
- И как ты ее назовешь? - спросил среди прочих Саргас.
- Овруна, - подумав, ответил тот, - женщина Оврока.
(«Гм!», - покоробило внутри Фарру Крайски).
Красотка, явно истомясь дожидаться, начала нетерпеливо подергивать юношу за руку. Тот пошептал ей что-то на ухо и, с шутливой обреченностью посмотрев на товарищей, дал увести себя в сторону пещер. Насупленное усердие девицы вызвало добродушный смех, не удержался от улыбки и Карлсен. И все-таки, насколько интересна догадка. Заниматься с этой душкой любовью можно, просто притворяясь, что она нормальная, способная выбирать женщина, то есть, используя свое воображение.
Иначе говоря, мужское желание, если поразмыслить, зависит от силы женщины отказывать.
В таком случае, получается, Клубин не совсем прав. Ведь тогда, безусловно, настоящее сексуальное желание, - в отличие от фантазии, - зависит от наличия у партнера свободной воли?
Размышление прервал Клубин.
- Вот так они выходят на седьмую степень: учатся объединять умы на создание жизни.
- Это, что ли, жизнь?
Клубин, улыбнувшись, качнул головой.
- На этот вопрос я ответить не могу. Единственно могу сказать: сам я так не считаю. Цветок, по-вашему, живет?
- Видимо.
- Тем не менее у него абсолютно механический жизненный цикл, напрочь лишенный волеизъявления. У этих созданий, похоже, свободной воли тоже нет: любое их слово или шаг полностью предсказуемы. Отсюда и мой аргумент в пользу того, что они не роботы.
- Но ведь живые же?
- Потому, что созданы живыми умами. Совокупная волевая мощь четырнадцати шестикурсников - вещь ужасающая.
Карлсен покачал головой.
- Это как истолковать? - переспросил Клубин.
- Я понимаю, создать живое существо - вещь невероятная, - сказал Карлсен, стараясь быть тактичным. - Но почему в этих женщинах так мало индивидуальности?
- Вы сами хотели бы попробовать? - предложил Клубин.
(«?!», - отреагировала Фарра Крайски).
То же самое, видимо, пришло в голову и Саргасу.
- А может, наш гость?… - спросил он с намеком.
- Нам еще не пора? - попытался выкрутиться Карлсен.
- Ничего, подождем, пока попробуете, - успокоил гребис.
Карлсен подавил беспокойство (свое и Фарры Крайски).
- Ладно. Если покажете как.
Саргас, хлопнув в ладоши, созвал своих товарищей, начавших уже разбредаться.
- Идемте, надо помочь нашему гостю.
Все снова обступили трещину - Карлсен на этот раз по центру, лицом к Дреежу.
Карлсен беспокоился, чувствуя, что его силы явно переоцениваются. Мелькнула даже мысль: уж не из желания ли это понасмехаться? Но встретился глазами с Клубином, и как-то отлегло: гребис ободряюще улыбнулся (мол, все будет как надо).
Вместе с юношами Карлсен, склонив голову, уставил взгляд на трещину, откуда курилось испарение. Почти сразу возникла сквозная телепатическая связь с остальными. Мелькнула память о том, как студентом играл в футбол - так вот, положив друг другу руки на плечи, перед игрой стояли всей командой над мячом. И тут возникло ощущение, к которому он совершенно не был готов. Теряясь, Карлсен понял, что перестал быть самим собой.
Ощущение вроде того, что тебя разделали на четырнадцать частей под каким-нибудь калейдоскопом, тут же составив решетку из вертикальных полос. Причем лишь одна из них - ты сам, а остальные такие же составляющие, наравне с тобой. «Полосы» эти смыкались так тесно, что невозможно было удалить ни одну из них без ущерба для слитности всей структуры. Вот что имел в виду Клубин под «единением части с целым».
Примечательно то, что хотя он и был сейчас средоточием четырнадцати умов, собственная индивидуальность сохранялась в нем по-прежнему. Ум у него стал алмазом о четырнадцати гранях. Наряду с тем «его» грань могла притягивать энергию остальных тринадцати. И так с каждым: будучи одной четырнадцатой целого, они одновременно являли собой и всю совокупность. При таком раскладе можно было начинать.
Церемонию опять открыл Дрееж. Подняв лицо, он впился взглядом в белую испарину, вслед за чем метнул острие внимания, как метают копье. Испарение тотчас сгустилось, скрыв за собой Дреежа. Через несколько се- кунд оно имело уже осязаемую плотность сернистого дыма, густо льющегося из вулканического жерла перед самым извержением.
Тут Карлсен понял: черед настал. Не зная еще толком, как подступиться, он сфокусировал внимание, будто вдевая нить в иглу, и вперился в погрузневший шлейф. И тут драконьим хвостом ударила ксилл-энергия - восхитительно, как пронзительный звон тарелок или гулкий, вдребезги удар волны о камни. Белые клубы подернулись как от ветерка - безусловно, насылаемого его умом. Он сфокусировался снова, скопляя еще больше энергии, отчего шлейф упруго свился в вихреобразную воронку. Взгляд Карлсена действовал на пар так же безошибочно, как действует на свечу дуновение.
С неожиданной яркостью вспыхнуло воспоминание детства, когда он впервые понял, что может читать (какой-то комикс, где начали вдруг складываться значения слов, а там и фраз). Как тогда, открывшаяся способность влиять вызвала безраздельный, победный восторг.
И тут вдруг открылось, что имел в виду Клубин, говоря о знании и воле. Знание - лишь набор сведений. Он же ощущал сейчас не просто силу, помыкающую дымным столпом. Это была сила, способная в принципе изменять Вселенную. И вот, подобно гонщику, упивающемуся подвластностью акселератора, руля, тормозов, ему не терпелось опробовать эту изумительную способность преображать реальность.
Пар пока был чересчур густой - рой мошкары. Надо было его обуздать. Вскинув лицо, чтобы сфокусировать луч внимания, он сумел унять энергию, которая от собственной изобильности грозила выйти из-под контроля. Странно, но пар от этого потек медленнее, и по какой-то причине существенно поредел.
«Луч внимания» - это, понимал он теперь, и было неотступной догадкой, в которую до сих пор не верилось. Концентрируясь, он сужал его, как луч регулируемого маяка. Теперь видно было, что нормальное внимание подобно широкому лучу - с хорошим охватом, но рассеянному. Если сузить, то он превращается в прожектор, спицей пронзающий мрак. А если сузить еще, то у тебя уже лазер, которым можно разрезать стальной лист. Сфокусированная мощь четырнадцати умов как раз придавала лучу твердость лазера, держащего в подчинении хаотичные молекулы пара. Само чувство власти над материальным миром захлестывало шалым восторгом.
Понятно и то, как Оврок исцелился, погрузившись в озеро. Не из-за каких-то особых свойств воды. Просто ксилл-энергия неким образом усилила потенциал ума, преображающий реальность - иными словами, зарядила ум до такой степени, что он осознал свою трансформирующую силу. Использовав ее, Оврок запросто себя исцелил.
Одинаково изумляло также, что «луч» можно использовать не только для придания дыму формы (как будто мелом рисуешь на доске), но и заставляя его ее удерживать. Дым будто хотел знать его желания, вздуваясь, опадая, свиваясь кольцами и редея с бесхитростной податливостью. Однако эксперимент давал также понять, как легко ограждается высота шлейфа в попытке придания формы. В результате шлейф, сбившись ненадолго на сторону, ослепил и засвербил в глазах и носу.
Тут Карлсен уяснил, что остальные, хотя и настроены помогать, вместе с тем старательно избегают навязывать свою волю. Однако, сообщая силу, они все равно невольно подсказывали предполагаемый облик женщины. Уже по- нятно, какой: непременно грудастая, фигуристая, с чувственным ртом, округлыми животом и бедрами, выпуклым лобком. В сравнении с этим собственные вкусы Карлсена были существенно умеренней: он всегда предпочитал стройняшек с небольшим бюстом и бедрами. У остальных это, видимо, не укладывалось в уме, и миниатюрность воображаемых пропорций истолковывалась ими как нехватка опыта. А втолковывать, что к чему, у Карлсена возможности не было: вся сила уходила на поддержание ключом бьющей энергии.
Была и еще одна причина неудобства. Несмотря на саму ментальную силу, которую груоды могли нагнетать и проецировать, они как бы не решались, в какой последовательности и что созидать. Ясно, что им необходим был уже готовый ментальный шаблон, который можно спроецировать на толщу дыма. Карлсен же поступал по-своему: его ум ваял форму на манер скульптора - неким инстинктом, идущим из глубины натуры. При этом он чувствовал, что для гребиров это странно и непривычно; они абсолютно не догадывались, что такая способность вполне заложена в них самих.
Главное было ухватить суть врубада, остальное давалось уже легче. Юноши давали ему энергию и намеки. Он же мог отбирать необходимое и, преображая в свое, направлять затем в клубящийся дым. Надо было лишь усвоить, что шлейф идет вверх, причем слегка вихреобразно. Учитывая это, управляться становилось гораздо сподручнее.
Женщина в дыму уже начинала обретать призрачные очертания. Нелепо вытянутая, она смотрелась эдакой снегурочкой, тающей в небе над костром. Пора было приступать непосредственно к сотворению.
От резкого усиления концентрации образ стал отчетливей и резче, обретая собственную реальность. Форма делалась все более осязаемой, и внимание постепенно сфокусировалось на медленно проявляющейся среди пара женщине. Мешал идущий вверх поток, зыбко колышущий густеющий образ. Но тут четырнадцать умов (понимающих, что основная работа позади) подхватили девушку, словно помогая ей выйти из ванны, и перенесли на твердую почву у ног Карлсена.
Не терпелось взглянуть на собственное творение, однако первое впечатление разочаровывало. Кожа, начать с того, была какая-то серая и мягкая как пеноплен.
Более того, уплотняясь, она стала обретать типичные для гребирских наложниц черты: вымя, зад. На плоском, гладком лице угадывались лишь намеки на скулы и брови, подбородок почти отсутствовал. Ни дать, ни взять - кукла из секс-шопа.

Предыдущая страница 14 Следующая страница


15 Колин Уилсон

Глядя на нее с досадливым недоумением, Карлсен почувствовал, что остальные стоят и с любопытством смотрят, как у него пойдет дальше. Он так углубился в созидание, что и не заметил, как остальные вышли из сцепки. Они теперь снова были сами по себе, вне «решетки» из полос, то же самое и он. Опускаясь возле недоделки на колени (манекен и манекен), он понимал, что, по крайней мере, придаст ей задуманную форму. Иной вопрос, удастся ли справиться без посторонней помощи. Хотя основные навыки уже получены: знание и уверенность.
Склоняясь над ней, Карлсен максимально сфокусировался, проецируя энергию на гладкую личину. Если не получится, придется отвлечься и просить помощи. Но нет, с необходимой степенью концентрации ощутился бодрый прилив силы. Чувствовалось, как противится серая губчатая плоть. Поддаваться она начала так, как подается под пальцами глина.
Сгущать из дыма силуэт было легче: здесь усилие требовалось жесткое и стойкое. Хорошо, что внутри проснулся некий инстинкт, внушающий точно то, чего нужно - так постепенно стали прорезаться черты. Через несколько минут сквозь сюрреалистическую гладкость серой плазмы начало проступать вполне узнаваемое лицо: двоюродная сестра, в точности как в то незабываемое, волнующее лето подростковых шалостей. Наступил завершающий этап, когда все шло уже легко и непринужденно, как резцом по воску.
Хотя поздравлять себя было рановато. Девчоночье лицо на женском теле смотрелось до смешного нелепо, и Карлсен начал менять форму носа и подбородка, привлекая как образец память о своей первой пассии, Марте Петерсон. Успокоился он только тогда, когда лицо с подросткового сменилось на взрослое.
Ровно дыша животворящей силой, он перевел внимание на тело. Круглый живот с эротичным лобком оставим гребирам. Карлсен сваял плоский животик и стройные бедра Марты, добавив даже ее шрам после операции. Следующим шагом он вдвое ужал груди. Довершив уже, узнал в них бюст молоденькой турчанки, изучавшей социологию в Бердсли (он то и дело провоцировал ее взглядом, но заговорить с ней так и не решился).
Зрители, чувствовалось, наблюдали с некоторым замешательством, разве что Дрееж немного сопереживал. Остальные не понимали - не только смысл работы в одиночку, но и то, зачем воображению предпочитать реализм. Карлсен, абсолютно поглощенный творчеством, на их чувства не реагировал. Удовлетворился он лишь тогда, когда вместо закормленной наложницы перед ним предстала если не танцовщица, то что-то вроде того.
Хотя и это еще не все. Несмотря на чуть вздернутый нос и небольшой, но четко очерченный рот, лицу по-прежнему недоставало характерности. Больше всего досаждали глаза: взгляд какой-то приглушенный, пассивный. Вспомнилась Сэм, барменша из пивного ресторана, где он прирабатывал официантом. Деваха не красавица, и шкода такая, что палец в рот не клади, но глаза… живейшие, карие, с огоньком. Попробовал было их воспроиз- вести, но вначале не получилось: яркие, но все равно чересчур мягкие. Ценой огромного усилия удалось зажечь в них столь памятный дерзкий огонек. Когда добился этого, пришлось доводить и все лицо: скулы сделать повидней, губы поупрямее.
И, наконец, зубы. У здешних роботиц они один к одному, жемчужные, ровные, но как-то по шаблону. Карлсен припомнил Мэрилин, подругу своего соседа по комнате. Лицо у нее было длинноватое, а передние зубы чуть крупнее обычного. Но, улыбаясь, она сияла таким дружелюбным обаянием, что все в нее невольно влюблялись. Карлсен, пальцем приоткрыв девушке губы, соответственно подправил резцы.
Отстранившись, он взыскательно оглядел ее в поиске недочетов. Они по- прежнему были: нос, вон, вздернут, и глаза посажены как-то широковато, и уши нуждаются в доделке, но неважно. Уже человек, а не кукла какая- нибудь.
Наконец приблизился момент, который не миновать было с самого начала. В безжизненного манекена из эктоплазмы предстояло теперь вдохнуть жизнь. Покажется странным, но Карлсен знал, как этого добиться. Надо было ввести в нее некую часть живительной силы - той самой, что ровно горела сейчас у него в мозгу, в сердце, нервных окончаниях. Здесь уже должен сказать свое опыт (никто же не учит повара подбрасывать блин на сковородке). Насчет его наличия у себя Карлсен сомневался, но сопутствующий пока успех придавал уверенность.
Фокусируя и направляя животворную энергию, он мимоходом чувствовал, что остальные тоже помогают, и проникся вдруг благодарностью за то, что не один. Серая плазма приняла оттенок живой плоти, начала тихонько подниматься и опадать грудь. Секунду-другую спустя девушка медленно открыла глаза и близко посмотрела на него.
Чувствовать ее взгляд, видеть ее живой - все это вызывало некоторую растерянность. Но стоило девушке улыбнуться, и она прошла, сменившись безмерным удовлетворением. Конечный результат восхищал: где-нибудь на вечеринке он бы точно на нее «запал». Невероятно, что это чудо он создал сам - ведь силищу какую надо иметь…
Лишь когда она села и огляделась, он потрясенно осознал в ней определенное сходство с Фаррой Крайски. Он и не догадывался о ее влиянии на выбор, но теперь, когда лицо девушки озарилось жизнью, это стало очевидным. Огорчений на этот счет не было. В сравнении с наложницей Оврока эта была просто шедевром. Карлсен, поднявшись, помог ей встать на ноги. Догадываясь, что именно от нее ожидается, девушка подалась вперед и их губы слились в поцелуе. Хотя вместо того, чтобы обнять его за шею, она сцепила ладони у себя за спиной. Все смотрели за этим странным поведением с нелегкой растерянностью.
- Как ее звать? - спросил Саргас. Карлсен подумал.
- Имогена. (Пришла на ум героиня из «Алонсо Храброго»).
- Как? Имогена? - озадаченно переспросил он. Имя, что и говорить, звучало экзотично.
- «Дочь», на языке эллинов. Создал ее я, потому пусть считается моей дочерью.
Юноши, одобрительно улыбаясь, пустились наперебой поздравлять. Но на Имогену, чувствовалось, поглядывали настороженно. К женщинам такого склада они явно не были привычны: не ровен час, выкинет чего.
Стимату, как обычно, начал Саргас. Отрадно было видеть его реакцию, когда он, обжав ладонями лицо Имогены, вгляделся ей в глаза. Ни от кого не укрылось, что он разом заинтригован и озадачен. Девушка твердо выдер- живала его взгляд. Стоя в нескольких футах, Карлсен любовался: не глазки, а солнышки - яркие, с бесиками. Прошла без малого минута (Овруна давно бы уже пошла по рукам), прежде чем Саргас с мужицкой грубоватостью ее выпустил. Тело, наоборот, он толком не ощупывал (что ж: «на вкус, на цвет…», хотя сложена девушка безупречно). А вот когда приложился к ней губами, тут уж стало ясно: не отлезет, пока не проберет насквозь. Имогена безропотно сносила его настойчивость. Наконец Саргас, повернувшись и коротко кивнув Карлсену (мол, «интересно»), отошел. По глазам видно, как беспокойно на душе: девчонка так и осталась непокоренной.
Вторым подступился Дрееж, и вот он-то на Имогену явно «запал». Она откликнулась на его симпатию, что было видно по поцелую: не принимает, а скорее возвращает. И хорошо: ему-то скоро отбывать, а ей оставаться, так что покровитель не помешает. Но как вскоре выяснилось, переживать на этот счет не было смысла. Одобрение Дреежа стало поворотной точкой. Гурнид, - следующий по счету, - посмотрел ей в глаза уже с улыбкой, а уж руками по ней прошелся вовсе не абы как. Сердечность поцелуя и то, как он ее к себе прижал, окончательно развеяли сомнения. Отпуская Имогену, он с широкой улыбкой показал Карлсену два воздетых пальца - знак похвалы.
Дальше следовал уже повтор. Первоначальное опасение насчет того, что девушка может выказать нетерпение, вскоре улеглось: ясно было, что к происходящему она относится с юморком. Лишь он один угадывал насмешли- вость в ее улыбке.
Наблюдая за обрядом, Карлсен испытал очередное озарение. При всей своей волевой мощи гребирам не хватает элементарного воображения. Они похожи на превосходно обученных солдат, самодисциплина у которых такова, что на Земле и не снилась: в сравнении с человеком - полубоги. Тем не менее, для божества им не хватает одного атрибута: способности населять иные реальности.
Карлсен вздрогнул от неожиданности, когда размышления прервал голос Клубина.
- Ну что, доказывает это мои аргументы?
- Какие именно?
- Что секс начинается и заканчивается в уме.
Наблюдая, как Имогену жадно целует явно возбудившийся юноша, Карлсен не понял толком, о чем он.
- Я понимаю, что она выглядит реалистично, - сказал Клубин терпеливо. - Но вы-то знаете, что она - ваша фантазия. Она вышла из вашего ума.
- Остальным, я вижу, она кажется вполне реальной, - с каким-то упрямством возразил Карлсен.
- Потому что вы сделали свою фантазию доступной, все равно, что написали роман. Но вы же, безусловно, не отрицаете, что сами создали ее?
- Не отрицаю… - Вспомнился рассказ Крайски о толанах. - Хотя и груоды верят в обмен жизненной силой.
Клубин с некоторым нетерпением покачал головой.
- Они обманываются, я вам говорю. Признайтесь честно. Вы считаете, этим возбужденным юношам есть какое-то дело, настоящая перед ними женщина или просто утонченный механизм? Их заботит единственно выход сексуального напряжения.
- Тогда почему груодов тянет поглощать людей?
- Причина вам известна. Они жаждут обладания. А оно тоже начинается и заканчивается в уме.
Карлсен сокрушенно покачал головой. Как ни грустно, но возразить нечем.
- Мысленные формы бытуют даже на Земле, - продолжал Клубин. - Мужчина может формировать мысленный образ сексуально привлекательной женщины и дойти от своей фантазии до оргазма. Ни одно из животных не наделено таким воображением. Более того, над мужчинами Гавунды у вас на Земле есть важное преимущество. У нас нет литературы. У вас развивать воображение помогают стихи, романы, пьесы. Какой-нибудь сериал заставляет полностью отречься от себя и уйти в жизнь вымышленных героев. Вы же не будете доказывать, что герои эти реальны. Откуда тогда упрямство, что эти умо- зрительные формы - живые существа?
- Живое я в ней ощутил лишь во время поцелуя.
- Чистой воды воображение. Знаете, в чем ваша общая беда? Вы боитесь очутиться один на один с силой собственного ума. Ум - творец и губитель реальности. Люди изо всех сил уклоняются от этой истины, потому что она бросает вызов их лени. Проще верить всему, что ублажает эмоции. Я предлагаю вам возможность лицезреть правду. Тяга к сексу, по большому счету, иллюзия. То же самое стремление к знанию. Взгляните на этих семикурсников. Им все равно, что за женщина удовлетворит их желание - роботица, просто образ, или живая. Они знают: главное - добиваться того, чтобы быть максимально живым.
Пропущенный контрдовод неожиданно подсказала Фарра Крайски.
- Во мне сейчас находится живая женщина. Это ли не свидетельство, что жизненной силой можно обмениваться?
- Вы действительно так думаете? - смутно ухмыльнулся гребис.
- А что, разве не так?
- Вы слышали когда-нибудь о некоей «одержимости демоном»? Вот именно это с вами и произошло. Вы позволили ей собой овладеть. Это не обмен жизненной силой.
Карлсен прислушался, как отреагирует Фарра Крайски. Странно: молчок.
В эту минуту вокруг гурьбой собрались юноши, от души, с хлопками по спине, поздравляя - обряд, видимо, завершился. Карлсен снова окунулся в дружеское тепло. Но теперь, даже упиваясь товарищескими узами, какой-то своей частью он настороженно думал: не самообман ли это.
Имогена стояла сейчас перед ним, сияя глазами от гордости: еще бы, столько похвал. Увидел припухшие от поцелуев губы, и кольнула неожиданная ревность. Ясно хотя бы, что успех ей обеспечен.
Карлсен сделал то, что от него ожидалось: обняв, прижал ее к себе и поцеловал. Губы у нее приоткрылись, а ладонь нежно скользнула ему в волосы на затылке. Надавив ей на ягодицы, чтобы плотнее ощутить живот, Карлсен пытался уловить, есть ли между ними циркуляция энергии - точно не ясно. Для этого им надо остаться наедине, чтобы получился соответствующий цикл. А здесь, на людях, это невозможно.
Получив свободу, Имогена взяла его за руку. Инстинкт явно подсказывал ей, что им пора уединиться. Ничего приятнее нельзя было и представить: соблазнительная близость ее тела привела Карлсена в состояние, конфузливо заметное через непросохшую тунику. Но гребис в ответ на его взгляд покачал головой.
- К сожалению, времени нет. Вы ее здесь еще застанете по возвращении.
Имогена лишь сильнее стиснула ему руку - похоже, вот-вот заплачет. Карлсен почувствовал себя виноватым папашей, в первый же день бросающим ребенка в интернате. Скорей бы уж распрощаться, и дело с концом.
Сочувствием, похоже, проникся Грееж, спросив у Клубина:
- Гребис, почему б нам в честь гостя не дать ей участвовать в церемонии купания? - Судя по всему, ему, как и Карлсену, хотелось ее как- то отвлечь.
Некоторые из юношей посмотрели с сомнением, а Клубин так и покачал головой.
- Это бы значило дать ей привилегию, остальным женщинам недоступную, а значит поставить ее в особый ряд.
Что удивительно, вмешался Саргас:
- Ну и что, гребис? Она и без того уже отличается.
Карлсен благодарно понимал, что все это делается в основном для того, чтобы его не точило беспокойство.
- Что ж, ладно, - повернулся к нему Клубин. - Пусть участвует с нами. Идем, - он протянул Имогене руку. Девушка замешкалась, но перед гребисом разве устоишь. Так, рука об руку с Клубином, в окружении почтительных мужчин она двинулась через лужайку. Женщины, чуя, что происходит нечто из ряда вон выходящее, дружно повыбирались из пещер.
На берегу озера Клубин выпустил ладонь Имогены, вложив ее в руку Карлсену. Гребиры вытянулись в ряд, Карлсен с Имогеной - посередине. Как и в предыдущий раз, каждый из стоящих поместил руку на плечо соседа. Что делать, Карлсен снова знал без запинки, влившись в совокупный ум. Свободную руку он положил на правое плечо стоящего рядом Саргаса. Имогена поместила руку на плечо Дреежу. Вдвоем с девушкой они медленно тронулись в озеро, от прохлады которого занималось дыхание. Назад он не оглядывался, зная лишь, что остальные клином следуют сзади.
По плотному белому песку они дошли до места, где глубины девушке было по горло, а ему, соответственно, до половины груди. Здесь Карлсен остановился (туника в воде взделась до подмышек). Ксилл-энергия снова защипала, заклубив мозг эйфорией и легкой тошнотой. На этот раз удалось прочувствовать, что энергия через его ладони передается всем, возвращаясь обогащенной за счет остальных. От этого возникало эротическое ощущение вроде того, что при обмене телами со снаму, и постепенно пробирала эрекция. Когда энергия достигла некоего баланса (до этого она подрагивала как стрелка компаса), Карлсен согнул в коленях ноги и ушел головой под воду. Опять вокруг зароился сонм из пузырьков чистой жизненности, накаляя тело желанием. В этот момент Имогена, повернувшись, припала к нему губами. Отзываясь на ее наготу, Карлсен прижал девушку к себе. Теперь, когда их рты и гениталии тесно соприкасались, он безошибочно чувствовал, как сексуальная энергия из ее рта перетекает в его, возвращаясь затем к ней через сомкнутые гениталии. «Так она жива», - сверкнуло в голове. «А ты, олух, сомневался?», - примерно в таком духе отреагировала Фарра Крайски.
Он упустил из вида то, что вода может послужить проводником, до боли обострив интенсивность контакта голой плоти. Смысл происходящего дошел через секунду: от тока сексуальной энергии в тело хлынул ксилл, и кровь от этого сочетания будто взбурлила. Мгновенная мощь этого притока отбросила их тела словно до звона надутые шары. Вокруг, высвобождаясь, зелеными бурунами шипуче пенилась энергия. Кувыркнувшись в нелепом кульбите, Карлсен расслышал взрыв хохота - лишнее подтверждение, что действительно вышел дурацкий ляпсус. Тут головокружение упруго свернуло все тело в пузыристый жгут. Свет вдруг стал нестерпимо ярок. Карлсен глядел на него со спокойным сердцем, чувствуя лишь: энергии в теле скопляется столько, что не удержать.
Само озеро, казалось, превращается в водоворот, и озером становится он сам. Неистово кружащаяся воронка взметала обрывки водорослей, которые щекотали лицо, попадали в рот. Вслед за тем горловина воронки расширилась, обнажив мутную белизну песка. Величавые подводные террасы напоминали амфитеатр Хешмар-Фудо, а белый песок дна словно курился под солнечным зноем.
Когда перед глазами рассеялось, Карлсен понял, что зной - не наваждение, а сам он лежит среди ярко-белых камней какой-то пустынной местности. Лишь увидев за собой исполинскую, в несколько миль стену, всходящую в зеленое небо, и такую же стену, различимую по ту сторону долины, он понял, что находится на дне ущелья Кундар. Да, так оно и есть: справа вдали, в мерцании зноя, серебристой нитью тянулся мост. Карлсен выплюнул влажноватый кусочек водоросли, отерев губы ладонью: хотя бы это не привиделось.
Сел, огляделся. Вокруг голая, каменистая пустыня-духовка. Туника уже начинала исходить паром. По крайней мере, земля не такая раскаленная как около Гавунды: меловая белизна отражает жару.
Ситуация безусловно из ряда вон: уж такого точно никто не ожидал. Одинаково озадачена была и Фарра Крайски. Положение, похоже, критическое, не сказать отчаянное. Солнце слепо сияло в самом зените, а потому, укрыться было негде. Долину усеивали различной величины камни, но не было достаточно крупного, чтобы дал затенение. То же самое и стены утесов, монотонно идущие по обе стороны по меньшей мере на полсотни миль: ни пе- щер, ни карнизов. А высоко в небе беззвучно и зловеще реяли громадные птицы, что-то вроде здешних грифов.
Тем не менее, прошедший час оставил его с чувством силы и уверенности. Да еще и сенгид назвал «боркенааром», - посланником судьбы, - а потому ситуация, может статься, не так уж и случайна.
Эта мысль, похоже, заинтересовала Фарру Крайски. Словами этот обмен можно было бы передать примерно так:
«Считают тебя боркенааром? Это еще кто?»
«Каджеки из Сории».
Та озадаченно смолкла.
Пусть все даже выглядит несколько опасно, паниковать смысла нет. Кстати, интересная возможность убедиться, что уверенность сама по себе дает решение.
Едва над этим задумавшись, он ощутил, что по-прежнему полон энергии фискридового озера. Это придавало сил.
Карлсен посмотрел через долину на мост: вероятно, где-нибудь там внизу могут быть пещеры, которые как-то использовали рабочие, а то и какой- нибудь маршрут снизу к мосту. Фарра Крайски странно заупрямилась. Пересилить ее ничего не стоило, но с чего вдруг она предпочитает торчать здесь на пекле? Есть какой-то другой вариант, или просто сидеть сиднем, пока не высушишься? Как ни странно, у нее вроде как имелось свое мнение.
Жара угнетала, и Карлсен невольно нахмурился. При этом он снова ощутил внутреннюю силу, возникающую от ксилл-энергии. Нахмурился снова, сконцентрировался жестче. Энергия отозвалась упругой дрожью. При этом те- ло задышало вдруг прохладой, словно оказавшись под затенением водопада. Внимание у Карлсена зачарованно встрепенулось. Стоило ослабить внимание, как вновь обдал зной. Усилие концентрации опять его отогнало. И в эту секунду произошло очередное озарение. Человеческий аппарат работает на энергии, которую воля направляет по каналам и преобразует в силу. Боль - тоже своего рода энергия, способная преобразовываться в побуждение: основной принцип садомазохизма. Получается, сейчас при концентрации воля канализировала жару и пускала ее на охлаждение тела. Что-то вроде холодильника, где тепловая энергия используется на генерирование холода.
Восхитительное открытие. Причем всегда ведь догадывался, но умом так и не ухватывал, что нижние энергетические уровни то и дело «протекают», вызывая утомление, в то время как верхние для большего нагнетания энергии каким-то образом используют силу интереса. Внимание к деталям освежает, поскольку создает увлеченность, а уж она умеет прибавить энергии, не дав ей уйти в песок.
Сила концентрации шла теперь на преобразование жары в холод. При этом Карлсен сознавал, что с точки зрения эволюции способность эта продвинула его дальше любого человека, когда-либо существовавшего. Этого секрета не открывал еще никто: не было достаточно высокого уровня энергии для уяснения того, что это - основной принцип всякой ментальной активности. А между тем, это достаточно очевидно. Всякий ребенок, увлеченный книгой, знает, что сфокусированное внимание увеличивает, а не уменьшает энергию.
Тем же объясняется и заманчивость секса. Сексуальное возбуждение создает в точности такое же желание фокусировать энергию и направлять ее по каналам. И партнер при этом становится очаровательной книгой, чтение которой пробуждает чаще созидательную, а не разрушительную энергию…
Он рассеянно смотрел поверх долины, когда Фарра Крайски привлекла внимание к солнечному блику, отстреливающему от какого-то быстро движущегося предмета. Внешне походило на капсулу, спасшую его на равнине у Гавунды, где он чуть не стал жертвой пурпурного дерева, тем не менее, сложно представить, чтобы что-то с такой скоростью неслось прямо по россыпи щербатых камней. Через полминуты он понял, что ошибается. Капсула, оказывается, двигалась на воздушной подушке, несущей ее сигару будто серфера по волнам.
Скорость такая, что мелькнула мысль: не заметит, промчит дальше. Но нет: буквально в полусотне ярдов капсула внезапно затормозила и с резкостью, отрицающей всякие законы механики, замерла в шести футах. Отъехала дверца, и наружу, отстегнувшись, выбрался Георг Крайски.
- Ну ты и прятаться! - с угрюмой укоризной воскликнул он.
Карлсен в ответ улыбнулся, искренне ему радуясь.
- Поверь, не моя вина. Думаешь, я знал, где очутился?
- Полезай давай, - ткнул Крайски большим пальцем в сторону дверцы.
Карлсен шагнул вперед, и тут Фарра Крайски возьми и скажи его, Карлсена, голосом:
- Привет, краюшка!
- Что?? - изумленно обернулся Крайски.
- Привет, говорю, краюшка! - с лукавой жеманностью повторила та прозвище супруга - интонация, и та угадывалась.
- Извини, - пришлось пояснить Карлсену. - Видишь ли, у меня внутри твоя жена (ну просто французский каламбур!)
Карлсен некоторое время ошарашенно стоял, глаза у него прыгали как стрелки компаса.
- Это все твоя вина, - нашелся он наконец. - Дорвалась-таки? - как ни странно, глядя Карлсену в глаза, он явно угадывал там свою жену.
- Я не думал, что так получится.
- Какая теперь разница, - обреченно пожал плечами Крайски.
И движение и слова напоминали вдовца, прожившего долгую и не очень счастливую совместную жизнь. Вот что происходит, когда у женщины жизненности больше, чем у мужчины.
- Прошу тебя, усаживайся, - поторопил Крайски. Карлсен скользнул на переднее сиденье, где грудь ему сразу же обвили упругие ленты. Крайски влез на водительское сиденье, и дверца замкнулась. Через несколько секунд они уже неслись над каменистой россыпью, будто глиссер над волнами, да так, что скалы по бокам сливались в рябь. Ускорение чувствовалось как в космической кабине.
- Как я сюда попал? - поинтересовался Карлсен, пытаясь подавить беспокойство. - Я находился в озере, в том подземном саду. Наверное, энергии слишком много поглотил.
- С астральным телом много не проглотишь, - ухмыльнулся Крайски. - Тебя, видно, пульнуло в воздух как ракету. А там оно распалось и опять восстановилось, когда лишняя энергия вышла. Повезло еще, что ты вос- становился на открытом месте. Мог ведь и где-нибудь в толще горы.
Он умолк. Молчал и Карлсен. Взглянув украдкой на его бледное лицо с саркастической полуулыбкой, он поймал себя на том, что симпатией друг к другу они так и не прониклись. В сравнении с гребисом в нем чувствовалась что-то холодное, можно сказать, нечеловеческое.
Они домчались уже до середины ущелья, так что скалы по обе стороны отстояли примерно на милю. Научившись с помощью концентрации нагнетать ментальную энергию, Карлсен по пути этим и занимался. Через четверть часа дно долины начало полого всходить, и стала меняться геология скал. Первым делом прорезались ярко-красные и желтые прожилки, будто какой-нибудь километровый шалопай, расшалившись, прошелся по утесам струей из баллончика с краской. Спустя милю-другую утесы состояли уже из красных и желтых слоев в едко-лиловых кляксах - все это вызывало немое восхищение. В тон скалам были и камни не земле, только чуть темнее.
Избавленный от необходимости бороться со зноем, раскрепощенный ум Карлсена отрадно сиял возбуждением ребенка, выезжающего в путешествие. Неуемная бодрость очаровывала сама по себе. В эти минуты ясно сознава- лось: за всю земную историю ни один человек не прилагал достаточных усилий. От рождения наделенный высокоорганизованным телом, способным жить и созревать без какой-либо помощи ума, он извечно видел себя пассивным продуктом природы. Единственные усилия, сколь либо существенные, и те делались под гнетом невзгод или неудобства. В итоге никогда не направлялось должного усилия даже на то, чтобы исследовать потенциал собственного тела. Теперь же, буквально распираемый энергией и силой, Карлсен ясно видел, что ключ к ней - в усилии. Йоги и аскеты догадывались об этом инстинктивно, и потому в стремлении к более высокой концентрации отдавали приоритет усилию. Достигнув ее теперь (правда, во многом благодаря случайности), Карлсен понимал, что она - естественный потенциал человека. Никакая иная цель не стоит такого радения.
И ум, и тело схожи в том смысле, что оба наделены мускулами. Телесные мускулы укрепляются силовой нагрузкой. Умственные же «мускулы» человек упражняет так мало, что они у него ослабли и захирели. И он, такое их со- стояние принимая за естественное, еще удивляется, почему жизнь так утомительна!
Долина вот уж минут пять, как сужалась, так что стены отстояли друг от друга меньше чем на полмили, придавая склонам еще большую несокрушимость. Восхождение, хотя и постепенное, было постоянным, и теперь ущелье Кундар просматривалось, если обернуться, на добрую сотню миль. Черные здания Гавунды лишь брезжили переливчатым блеском среди темной равнины, отороченной алыми горами на горизонте.
- Вон там Горш, - нарушив молчание, указал Крайски.
Примерно в десяти милях высился грозный, - червонный с черным, - пик с желтоватым сернистым венцом, рассмотреть который мешали стены ущелья.
Все еще оглядываясь назад, Карлсен обратил внимание, что цвет внизу неожиданно сменился на густо-синий и движение стало глаже. Долина перешла в озеро, синее как тушь. Красные и желтые тона скал сменились синими и фиолетовыми оттенками. Такой цветовой гаммы, как в этой части Дреды, он прежде и не встречал - представить сложно, чем обусловлена такая причудливая геология.
И еще что странно: капсула разрезала гладь озера со скоростью никак не меньше сотни миль в час, и тем не менее, сзади не было ни намека на буруны. Темная, дремливая гладь воды оставалась незыблемой.
Когда, выплыв издалека, навстречу угрожающе устремился горный склон, Карлсен ощутил неприятный холодок. И вот, когда столкновение казалось уже неизбежным, капсула застыла так внезапно, что если бы не ремни, его бы точно выкинуло из кресла. Новая беда: а если пойдет сейчас ко дну? Как ни странно, сигара вполне уверенно покоилась на поверхности.
Дверцы отъехали, и дохнуло жарким ветром, стальные ремни убрались вниз под сиденье. Капсула медленно плыла по синющей (будто кобальта кто насыпал) воде.
- Осторожнее, когда вылезаешь - предупредил Крайски.
Карлсен не подавая вида, пронаблюдал, как тот сам выбирается из капсулы, придерживаясь за дверцу. В воду он, вопреки ожиданию, не ушел, а остался стоять на поверхности, чуть разве качнувшись. Ноги погрузились в воду как в синий кисель, дюймов на шесть каждая.
Ступил наружу и Карлсен, тоже ощутив, как вода упруго подпирает снизу - не кисель, а скорее прозрачный резиновый батут, причем такой зыбкий, что глаз да глаз.
- Это действительно вода, - прочел его мысль Крайски. - Только поверхностное натяжение раз в сто выше, чем на Земле. Прыгнешь с той вон скалы - пробьешь насквозь и уйдешь ко дну.
Находящийся футах в двадцати утес уступом уходил в воду, в породе прорублены были ступени, нескончаемой лестницей уходящие вверх.
Озеро окаймляла высокая поросль, яркая до едкости, как и все в этой части Дреды. Оказывается, что-то вроде тростника, только высотища под полсотни футов.
Когда двинулись к ступеням, выяснилось, что идти не так-то легко, проще пробираться на корточках, если не на четвереньках. А поглядев в воду, Карлсен вздрогнул: снизу окаменело таращилась какая-то тварь вроде спрута, синяя, с дюжиной щупалец-кнутов. Щупальца норовили обвить вмятины, что образовывались вокруг ног при ходьбе, только все время соскальзывали, призрачно щекоча кожу.
- Это еще что?
- Понятия не имею. В этом месте планеты полным полно неизвестных жизненных форм. Оно и зовется Джиреш Шугхид, что-то вроде «гляди в оба». Кстати, Горш на языке барашей значит то же самое.
Карлсен с облегчением ступил на нижнюю ступеньку лестницы. Тварь проводила их голодными глазами и перевернулась идти на глубину, обнажив вместо присосок дюймовые клыки, как пить дать ядовитые.
Едва встав влажными ногами на ступень, он чуть не подпрыгнул, ощутив покалывание как от тока.
- Не беспокойся, ничего опасного, - упредил Крайски. - Все эти скалы - зоолиты: по-своему борются за жизнь. Будь ты с комара, этого тока на тебя бы хватило. А сейчас до него дойдет, что ты великоват, и он перестанет транжирить на тебя энергию.
И вправду, через десяток ступеней покалывание прекратилось.
Ступени в пару футов шириной проделывались в породе чем-то вроде электроточила - все еще заметны были характерные борозды. Делались они явно наспех, исключительно под времянку. Крутизна склона сказывалась на интервале: ступени были рассчитаны на ноги подлиннее, так что через какое-то время в коленях уже саднило, а глаза щипало от пота. Воздух, удушающий своим ватным теплом, словно бы потрескивал от скопляющейся тяжелой статики. Чувствуя, что Крайски сзади приостановился передохнуть, Карлсен оглянулся и в ужас пришел от высоты, отделяющей его от темной глади. Ухватиться было не за что, а потому сыграть вниз ничего не стоило. Памятуя о словах Крайски, что, упав, можно пробить поверхностное натяжение, он резко отвернулся и дальше взбирался, помогая уже и руками.
Взявшись откуда-то, рядом вертолетами висело несколько крупных (иные фут с лишним) насекомых, похожих на золотисто-зеленых стрекоз; нападать они, правда, не собирались. А хоть бы и да: Карлсен настолько озабочен был подъемом, что крылатые эти чудовища его не занимали.
Всего подъем составлял около полумили, но сейчас казался длиннее. Облегчение наступило, когда впереди наконец замаячила верхотура. Напрягаясь в заключительном порыве, он услышал сзади голос Крайски:
- Когда выберешься наверх, не рассиживай. Расслабляться нельзя.
Глазам открылся карниз, примерно пятьдесят на сто, весь в странной прозрачной растительности, напоминающей вареные ростки бобовых. Далее шел более пологий склон, курчавящийся деревцами, больше похожими на молодые саженцы, если б не лиловые стволы.
Если б не предупреждение Крайски, Карлсен рухнул бы сейчас на прозрачный ковер, а так остановился и дождался, пока поднимется товарищ. При этом он обратил внимание, что на краю карниза сложен штабелек увесистых, гладко оструганных палок, как бы специально путникам в помощь. Он поднял одну из них и невольно вздрогнул, когда по штабельку скатилось что-то красненькое: не то скорпион, не то рачок.
- Берегись этих вот, - кивком указал Крайски, сам вооружаясь парой палок. - они опасны. И шевелись давай. Хотелось отдохнуть, но, судя по голосу Крайски, медлить было действительно опасно. Едва ступили на прозрачную поросль, как стало ясно, почему. Она льдисто-холодными червями зашевелилась под ногами, источая гнилостный запах. В считанные секунды руки-ноги застыли так, будто кто впрыснул парализующего яда. А тем временем, густо кишащие красные рачки хлопотливо близились, воздев клешни. Крайски, издав спертый вопль, начал свирепо их шлепать. Карлсен последовал его примеру. Рачки оказались неожиданно увесистыми - одного из них он, поддев, метнул за обрыв как крикетный шар. Вскрики, оказывается, помогали концентрировать волю, побивая созданий на манер той же палки.
Вначале было боязно: создания клешнями цапали концы палок, иной раз так и отщепляя. Но вскоре стало видно, что ума у них не густо: палки они считали за конечности и вместо того, чтобы набрасываться на неуютно уязвимые ступни и голени, атаковали палки.
Пока достигли склона с лиловыми саженцами, палки оказались наполовину сгрызены, а руки-ноги окончательно онемели. Карлсен, лавируя меж дере- вьев, ринулся вверх по склону (благо, мышцы пока что слушаются). Уже с высоты двадцати футов он с облегчением убедился, что рачки всем своим сонмищем остановились у линии саженцев, посверкивая глазками-бусинками.
- Ну вот, можно и отдохнуть. - Крайски с истомным вздохом сел, ноги оперев о ствол деревца. Карлсен сделал то же самое. Приятно, что, несмотря на утомление, ощущение ровной силы не покидало.
- Это что еще за черти?
- Не знаю, - Крайски слегка запыхался. - Но то, что хищники, сомнений нет.
Карлсен, растирая заледеневшие ноги, с удивлением обнаружил: температура-то, оказывается, нормальная. Расслабиться оказалось не так-то просто: прислонив было спину к деревцу, он резко ее отдернул, заслышав протестующее шипение. Длинные темные листья вверху шевелись словно пальчики.
- Эта злючка что, тоже живая?
- Ловит только насекомых, для животных абсолютно безвредна. Их потому и насадили на этом склоне.
За десять минут передышки деревца успели проявить себя несколько раз. Басовитое гудение тех самых золотисто-зеленых стрекоз обрывалось пронзительным вжиканьем. Один раз рядом в листву угодила муха и забилась, отчаянно жужжа: листья-пальчики сдавили ей туловище, пока на землю не закапала желтая жижка.
- Ну что, пора трогаться, - сказал, поднимаясь, Крайски. - Идти еще порядком.
- Куда именно?
- Смотреть, как тешатся восьмикурсники.
И снова вверх. Почва под ногами была сухая и мягкая, так что нога вживлялась прочно. Случалось, что деревца на близком расстоянии притрагивались к телу листьями, как бы пробуя на съедобность - мягкие и влажноватые как язычки. При этом от них исходил легкий электризующий трепет, от которого кожа приятно почесывалась. Добыча, видимо, шла на некую эротическую вибрацию, вроде радиосигнала.
Прошло с полчаса, а они по-прежнему карабкались. Через просветы в деревьях дымчато синело ущелье Кундар. На этой высоте было прохладнее, а воздух прозрачен настолько, что на испещренной солнечными бликами равнине все еще просматривалась Гавунда. Где-то слева вверху начал доноситься шум воды, и Крайски, судя по всему, двинулся в этом направлении. Хорошо, если бы ручей: окунуть разгоряченные, набухшие ноги.
Деревья кончились и взгляду открылся водопад, серебристой гривой величаво опадающий с горной стены, уходящей на милю вверх. А непосредственно впереди о каменную платформу туго бил сверху узкий каскад, так что в воздухе стояла радужная взвесь. Карлсен с удивлением заметил в ее клубах нескольких гуманоидов (сперва подумалось, что каджеки: голова такая же округлая), которые, блаженно замерев, наслаждались влажной прохладой. Но, приглядевшись внимательней, понял: не каджеки и не гребиры. Бочковатые телеса лоснились мокрым блеском. Временами они обменивались пронзительными взвизгами - в целом походило на осмысленный диалог.
Карлсен и Крайски оставались незамеченными, пока расстояние не сократилось до двадцати ярдов - тут одно из созданий тревожно вякнуло. Все резко обернулись, уставясь на чужаков глазами-плошками. Карлсен дружески помахал и осекся, изумленно глядя, как создания одно за другим начали взмывать в воздух будто воздушные шары. Полминуты, и они уже скрылись из вида. Все кроме одного, который, выпятив круглое брюхо, млел с закрытыми глазами по ту сторону шумной струи. Открыв глаза и увидев, что собратья улетучились, а навстречу приближаются чужаки, оно в ужасе расшеперило рот и стрелой метнулось в воздух. Но по недосмотру ударилось о нависающий камень и отрикошетило о склон. Отскочив будто резиновый мяч, создание ткнулось в дерево, и только тут, похоже, очнувшись, стало по- нормальному набирать высоту. Но не успело подняться на полсотни футов, как с неба камнем метнулась огромная птица и схватила его в свои когти. Слух резанул заполошный визг. Времени хватило заметить у этой птицы сходство с теми крылатыми тварями, что они видели при высадке на Дреде, только эта больше напоминала рептилию: массивные квадратные челюсти, демонический взгляд. Оно плавно спланировало вниз, к озеру, унося в когтях все еще повизгивающую жертву.
- Слигги, - указал, посмотрев вслед, Крайски. - Во всем Джиреше нет олухов тупее. - Наряду с речью он использовал телепатию, так что слышимость, несмотря на шум воды, была превосходная.
- Они действительно такие легкие?
- Нет, что ты. Просто владеют тайной антигравитации.
- А почему так всполошились?
- Приняли нас за гребиров.
Приблизившись за разговором, они вступили в клубы водяной взвеси - Карлсен невольно закашлялся. Однако от взвеси веяло такой бодростью, что он зашел за струи водопада. Зашел, и тут же, ойкнув, отскочил: шарахнуло как током. Да еще и, запнувшись, сел нараскоряку - Крайски согнулся со смеху.
- Что еще за…? - возмутился Карлсен.
- Извини, извини, забыл предупредить. Вода несет разновидность ксилл- энергии. Привыкать надо постепенно.
- Да ну ее! - сердито отмахнулся Карлсен, все еще не в силах очухаться.
- Нет, надо. Мы затем сюда и шли.
Несмотря на начальный шок, энергия внутри уже так и бурлила. Теперь понятно было и то, что произошло. Водопад содержал ту же энергию, что и фискрид в Дантигерне, однако от падения с высоты стегал не хуже тока.
- Надо медленнее, - пояснил Крайски, осторожно входя в клубы взвеси.
- А зачем?
- Увидишь. Ух-х! - выдохнул он сквозь сжатые зубы.
Осторожно тронувшись следом, Карлсен понял, почему. Взвесь, и та подобна была снопу прожигающих тело искр (так вот оно, наверное, на электрическом стуле). Но Крайски, похоже, думал эту пытку выдержать, потому Карлсен подавил в себе желание отступить. Несколько минут, и ощущение такое, будто тебя свежуют заживо, стекольной пылью присыпая сыреющее мясо. Похоже чем-то на стояние в ледяной воде, только там промозглость в костях, а здесь в тканях.
Еще через пять минут боль невообразимо переплавилась в чудесное упоение, и он с готовностью шагнул за Крайски под хлещущие сверху струи. Снова зажгло, да так, что с трудом выстоял. Но уже через несколько минут тело буквально лучилось жизненностью. И восторг такой, что Карлсен, вскинув лицо, расставил руки, подставляя воде плечи и грудь. Было бы брюхо, как у слигга, так и сунул бы его под шумные струи, чтоб звенело как о барабан!
Крайски похлопал его по плечу: дескать, пора. Выйдя из искристой взвеси, Карлсен ощутил странную легкость - из-за того, наверное, что перестал бить напор воды. Так ведь нет: где-то в солнечном сплетении, взбухая, тело повлек вверх поток энергии. То же самое, что при прыжке, только задействованы не мускулы ног, а порыв воли.
- Смотри-ка, парю! - воскликнул Карлсен, хохоча от удивления. Опустился на землю. В последний раз он летал настолько давно, что ощущение почти уже забылось. Понятно теперь, почему слигги стояли под струями. Карлсен снова сплотил волю и, взмыв на десяток футов вверх, об- ратно возвратился плавно, как воздушный пузырь.
- К вершине мы полетим? - спросил он у Крайски.
- Нет. Начать с того, это небезопасно, - он указал наверх, где в пронзительной выси парили те самые химеры. - Во-вторых, потеря энергии. Лучше пешком.
- Что ж, ладно, - Карлсен разочарованно пожал плечами. Лучше бы, конечно, опробовать силы в полете.
Снова двинулись вверх по склону, при этом энергия полонила настолько, что в гору хоть бегом беги. Однако Крайски взбирался с твердой методичностью робота. Через четверть часа рощица осталась позади, а взгляду открылась пустыня черного вулканического камня, словно застывшего при сбегании по склону. И все настолько покореженное и ребристое, что идти приходилось с большой осторожностью, иначе изрежешь ноги. Бьющая через край энергия придавала вниманию Карлсена такую филигранность, что ноги, будто сами собой, ступали там, где безопасно.
Черная лава продолжалась милю с лишним. Временами удавалось отдыхать - в наносах крупного как галька песка, сухо скрипящего под ногами. Поглядев вверх в очередной раз, Карлсен увидел, что склоны там горят пронзи- тельными оттенками, в основном желтыми, хотя есть и алый, и зеленый, и лиловый. С приближением становилось ясно, что это растительность: не деревья, а огромные ползучие, вроде спутанных удавов, стебли. Видимо, какая-то дальняя ботаническая родня прозрачным побегам, что встречались над озером.
Чуя неладное, Карлсен остановился на границе лавы. Уже сам вид зарослей вызывал смятение: побеги-лианы перепутались так, что и не видно, где можно пробраться. А волнистое движение желтого усика, вытянутого в их сторону, давало понять, что побеги, как и те прозрачные их собратья, подкарауливают добычу.
- Наблюдай за мной, - сказал Крайски и шагнул сначала к желтому усику, затем дальше. Не успел он продвинуться и на нескольких футов, как усик, отпрянув как готовая к броску змея, молниеносно обвился Крайски вокруг голени.
- Смотри-ка теперь, - произнес тот на удивление хладнокровно. Что-то сухо щелкнуло и запахло дохлыми гусеницами, заморенными где-нибудь в бан- ке. Через секунду-другую струной натянутый побег обмяк, а там соскользнул и, опав на землю, постепенно приобрел буроватый оттенок и завял.
- Что ты такое сделал? - удивился Карлсен.
- Использовал ксилл, чтобы его лупануть. Вот зачем мы останавливались - зарядиться. Мы теперь как электрические скаты. Попробуй сам. Только не забудь сначала сделать глубокий вдох.
Карлсен шагнул в заросли. Вначале ничего не произошло, но буквально следом секунды грудь уже обхватила тугая удавка побега - пестро-красная и толще, чем желтый усик. Стиснуло неожиданно сильно, Карлсен невольно по- морщился. Теперь ясно, почему Крайски посоветовал глубоко вдохнуть: чтоб от обхвата не лишиться дыхания.
Выход нашелся инстинктивно. Первым делом надо было сдержать панику: Карлсен оставался пассивным, словно ожидал, что его вот-вот освободят. И тут дал своей энергии коротко полыхнуть гневом. Аж кожу зажгло - ощущение такое же, как под водопадом, только откуда-то изнутри. Хотя произошло как раз то, на что он рассчитывал. Сила сжатия не позволяла побегу разжаться и ускользнуть - от пыхнувшего тока запахло паленым. Через секунду стало ясно: перестарался. Растение погибло, но обугленное кольцо держало с прежней силой. Крайски, саркастично хохотнув, помог его размотать. При этом еще один побег, - зеленый, - воровато коснулся ему шеи и тут же отдернулся, извивая почерневшим концом. С помощью Крайски Карлсен полностью освободился от объятий кольца, пахнущего сейчас пригоревшей капустой.
- Все, идем. - Крайски решительно пустился в гущу растительности. Побеги тревожно отстранились, обнажив, как оказалось, вполне достаточно места для прохода. Карлсен поторопился следом. Растения, очевидно, обла- дали телепатией, спешно рассылая предостережение: не нападать. Правда, самые толстенные с недобрым интересом норовили иной раз прикоснуться, но тут же отдергивались, получая за чрезмерное любопытство. Карлсен ре- агировал со спортивным азартом: все равно, что шлепать мух остриями молний. Если заряд удавалось выпустить вовремя, то чувствовалось, как удар, обжигая, разрушает растительные клетки, если запаздывал, растение со змеиным проворством ускользало.
Пробираясь через эти извивающиеся заросли, Карлсен глухо подумал, что ведь их двоих, в сущности, легко одолеть, стоит этим растениям накинуться скопом. Ведь могут обвить таким бревном, что никакой энергии не хватит отбиться. Однако главным их оружием был страх: он волной катил вперед, облекая их спасительным коконом. И видя, как растения по ходу опасливо утягиваются, освобождая проход, Карлсен проникся по-хищному азартной радостью, убеждаясь: пассивность восприятия - иллюзия.
После мили с лишним подъема впереди забрезжило что-то ярко-желтое - сначала подумалось, что сера. Теперь различалось, что для вулканического конуса поверхность чересчур уж плоская и однотонная - наверное, какая- нибудь растительность. На подходе к краю зарослей впереди открылась та алая кайма, что заметна была с озера. Через несколько минут они вышли из зарослей, которые тотчас сомкнулись непролазной чащобой, и взору предстала глинистая почва с гладкими синими камнями вроде речных голышей.
Воздух наводнился вдруг странным звуком, напоминающим отдаленный перезвон сотен колокольцев. Звук, почему-то, навеивал мысль о холодной воде, плещущей в серебристом ручье - от невнятного восторга пронизывала дрожь.
От влажноватой глины под ногами веяло чем-то с детства знакомым. Вспомнилось: так пахло возле незапамятно старого амбара, чудом уцелевшего с прежних времен за домом, где жила Билли Джейн.
Карлсен, подняв, поднес к уху один из камней: он как раз и позванивал - тоненько, по-волшебному.

Предыдущая страница 15 Следующая страница


Метаморфозы вампиров 2 16

- Я вижу, ты урок так и не усвоил, - с укоризной заметил Крайски.
- Ты о чем?
- Об осторожности.
Карлсен недоуменно оглядел камень, округло-нежный, как птичье яйцо.
- Ты об этом? - он замахнулся было бросить, но рука как-то не поднялась. - И что в нем такого?
- Это все тот же зоолит. Звук привлекательный, и ты, конечно же, сунешь его за пазуху. А проснешься утром, и он уже наполовину под кожей, как пиявка, и отсасывает энергию.
Карлсен поспешно отбросил камень. Звон мгновенно оборвался.
- Смотри, - произнес Крайски в наступившей тишине. Он поднял один из камней, и перезвон тотчас возобновился. Крайски швырнул камень в заросли. Секунда-другая, и тот вылетел обратно. Перезвон смолк. Так кошка, мурлыча в надежде на съестное, умолкает, смекнув, что подачки не жди.
- Видишь, они его к себе на дух не подпускают. Карлсен тоскливо посмотрел в сторону вершины.
- Странное место. И сколько ж еще нас ждет напастей?
- С головой на плечах избежим любую, - успокоил со смехом Крайски.
Пояс красной глины был примерно в четверть мили шириной. Карлсен с восторженной жадностью, полной грудью вдыхал ее запах. На такой высоте воздух словно продувал легкие. Желтая растительность, когда приблизились, оказалась чем-то вроде сухой желтой травы: жесткая и глянцевитая, она словно прилизана была к красной почве.
- А на глине почему трава не растет? - поинтересовался Карлсен.
Крайски лишь улыбнулся, ничего не сказав. С глины ступили на траву. Гладкая, приятная на ощупь, как и ожидалось, и почему-то прохладная. Но не пройдя и десятка ярдов, Карлсен уловил: что-то происходит. Влажные подошвы стало покалывать от ксилл-энергии, проникающей теперь снизу через все тело. А когда дошло до лица (щеки так и горели от избытка вентиляции), кожу на нем будто зажгло, и закружилась голова.
- Ничего, если я присяду? - неуверенно спросил Карлсен.
- Я бы не стал. Только хуже будет.
- А что происходит?
- Шагай себе, и все будет нормально, - только и ответил Крайски.
Становилось все неприятнее: сердце ухало по-пьяному тяжело. Энергия накачивала будто шар, нагнетая нервное напряжение. Внутренности свело как от волнения перед выходом на сцену. Будь в желудке еда, непременно бы вы- рвало. Карлсен глазами поискал, где можно сесть - ни камня, ни пенька, лишь желтая трава вокруг, как песок в пустыне.
Видя, что на помощь Крайски рассчитывать не приходится, Карлсен прибег к концентрации, стремясь максимально контролировать растущее напряжение. При этом он зашелся кашлем: казалось, секунда, и набрякшая голова лопнет. Попробовал фокусировать внимание без концентрации - полегчало, но ненадолго - тошнота постепенно возвратилась вместе с притекающей из травы энергией.
Следующие полчаса прошли в вязкой пелене дурноты. Карлсен плелся, сбивчиво переставляя ноги, и волны тошноты сдерживал тем, что напрягал и перенапрягал внимание.
- Почти уже дошли, - послышался голос Крайски.
Карлсен, открыв глаза, мутно посмотрел вперед. На облегчение, впереди в сотне ярдов расплывчато маячила вершина горы. Он убыстрил шаг, но быстро убедился, что зря: кашель нашел такой, что пришлось остановиться.
- Что, проблемы?
Сквозь дымку навернувшихся слез он разглядел улыбающегося молодого человека - судя по виду, гребира. Выговорить ничего не удавалось, и Карлсен ограничился кивком.
- Не беспокойся, сейчас все будет о'кей.
«О'кей» - американизм дал понять, что к нему обращаются на английском («Дожидаются, видно», - вяло отложилось в мозгу).
Правой рукой юноша приобнял Карлсена и остаток пути они проделали сообща. Почувствовав у себя на поясе его руку, Карлсен почувствовал, что тошнота вроде бы схлынула, хотя голову по-прежнему кружило и било гро- мовым пульсом изнутри.
Вершина Горша представляла собой обширную площадку, поросшую желтой травой, среди которой белело несколько странноватого вида палаток. Посреди находилось круглое озерцо, такое же синее, как озеро, где, невзи- рая на прохладный ветер, плескались несколько нагих юношей - бронзовых от загара, мускулистых.
Спустя несколько минут купальщиков прибавилось. Лица их, под стать телам, были обветрены, с крепким загаром - если б не толанская удлиненность черт, они могли бы сойти за молодых работяг-фермеров во время страды. Однако, твердые губы и льдистые глаза выдавали аскетично жесткий уровень самодисциплины.
- Доктор Карлсен не привык к изол-силе, - обратился к своим сверстникам молодой провожатый. - Давайте попробуем его приспособить.
С дюжину юношей, положив друг другу руки на спины, образовали круг. Присоединились и некоторые из нагих купальщиков - сосед справа от Карлсена был мокрый и холодный.
Внешне походило на врубад: так же склонены головы, глубоко сосредоточены лица. Карлсеном все больше овладевало расслабляющее умиротворение. Минуты не прошло, как всех уже спаяла телепатическая связь, по-знакомому расчленив на полосы вроде зеркала в паноптикуме. Теперь тошнота донимала лишь одну из полос, причем ясно было, как надо действовать. Очень напоминало непривычного к алкоголю подростка, нахлебавшегося виски. Тошнота размывала силу воли: чтобы достичь над ней контроль, необходимо было поглотить всю избыточную энергию в своей системе.
В одиночку это было бы трудно, поскольку казалось, что усилия воли имеют обратный эффект. Однако с помощью остальных умов задача дробилась на части. Изол-силу надлежало сжимать, покуда она не станет подвластной, а это легко было достижимо совокупным волевым усилием.
Сам момент обретения контроля был полон спокойного, но интенсивного триумфа. Все равно, что сжимать при взрыве бомбу в ее изначальную оболочку. Хотя и это, в сущности, лишь одно из многих проявлений того, чего можно достичь совокупным усилием воли. Вместе умы этих юношей были тысячекратно сильнее, чем порознь.
Было, правда, одно преимущество в пользу врубада: каждый нес ответственность за всех остальных. Как акробаты, в чутком напряжении возводящие «башню». Стоит хоть одному оступиться или выйти, рассыплется все строение.
Ощутив себя в полном владении, он мысленно поблагодарил всех. Остальные медленно расслабились - процесс выхода совокупной энергии происходит аккуратно, постепенно, как ныряльщик поднимается из глубины. И вот он уже снова был собой. Только это было «Я», о существовании которого он догадывался лишь проблесками.
В физическом смысле все вокруг смотрелось без изменений. Ничего общего с тем изумительным расширением внешних границ, что он как-то испытал, студентом попробовав психоделического наркотика. Изменился мир внут- ренний. И то в небольшом, но крайне важном аспекте: восприятие перестало быть пассивным. Глядя на окружающий мир, свой взгляд он сознавал теперь как некоего рода прожектор, на выбор высвечивающий увиденное. Он чув- ствовал свое проникновение подобно тому, как мышцы руки чувствуют напряжение от поднимаемого веса. За всю жизнь он впервые переживал полную активность чувственного воздействия.
Теперь, в наступившей расслабленности, можно было и оглядеться. Развернувшаяся вокруг панорама зачаровывала своей красотой. К востоку виднелись расплывчато очерченное ущелье Кундар, кобальтово-синее озеро и порожняя, будто снящаяся равнина Гавунды с всходящими кольцами сернистого пара и алыми горами на горизонте. Горный же пейзаж на западе был просто непередаваем. Горы смотрелись не просто грандиозно (Гималаи в сравнении с ними показались бы недоростками), но были окутаны туманной, томительной светозарностью, делающей их просто мучительно красивыми. Они, и только они могли бы служить воплощенной мечтой поэтов о запредельных горизонтах. От одного лишь взгляда на них представлялась какая-нибудь волшебная страна, где жизнь непостижима и совершенна. «Земля эльфов» звучала как-то пустячно перед лицом такой величавости. На Земле такие горы были бы опасны: многие становились бы рабами их созерцания, отвергая пошлую реальность повседневного мира. Что-то в них наполняло сердце высокой, тоскующей радостью, словно бессмертная музыка. Эти горы властно притягивали - на них можно было заворожено глядеть часами, все остальное при этом отсылая на задний план.
Для Карлсена такой опасности не существовало: чувственное воздействие давало ему возможность взирать на них с отстраненностью портретиста, любующегося красотой натурщицы. Но и сейчас при взгляде на панораму охватывала трепетная завороженность.
Усилием воли он вернул внимание к происходящему. Рядом стоял один лишь Крайски. Остальные деликатно удалились, давая неофиту возможность исследовать свои новые чувственные горизонты.
- Как оно зовется? - даже не сразу спросил Карлсен.
- Гребиры называют его Буруджи-Рота, «Лестница в облака». Местные же зовут его Моррен.
- Что еще за «местные»?
- Ульфиды и грибудины.
- Грибудины??
- Помесь животного с рептилией. Сокращенно, гриски - что-то вроде «поганцев».
- Кто-то из них живет в Гавунде?
- Нет. Гребиров они ненавидят.
К ним подошел юноша - тот самый, что помог Карлсену добраться до вершины - он приветственно сжал ему предплечие.
- Ну что, пора представиться. Звать меня Креб. В этом выезде я старший помощник начальника.
- А начальник кто?
- Люко, заместитель гребиса.
- Меня с ним знакомили. Он здесь?
- Скоро прибудет. А как прибудет, нам пора сниматься. Желаешь отдохнуть?
- Нет, спасибо. Чувствую себя теперь превосходно.
- Если передумаешь, моя палатка в твоем распоряжении, - юноша с легким поклоном отошел.
- Я бы на твоем месте выкупался, - посоветовал Крайски. - Чем больше наберешься изол-силы, тем лучше.
Хороший совет. Освоившись уже впитывать струящуюся из земли силу, Карлсен ощущал себя атлетом, тело которого изнывает по мощной нагрузке, или пловцом, наслаждающимся ощущением холодной воды.
Озерцо, тоже кобальтово-синее, было диаметром в сотню ярдов. Трамплином для ныряния служила незамысловатая платформа из серого крапчатого камня. Карлсен направился было к ней, но Крайски остерег:
- Нет-нет, сперва войди так.
Знает, что говорит: улыбочка вон какая. Вода, как и там, в озере, не давалась, упруго прогибаясь под ногами. А между тем один из купальщиков, нырнув с платформы, гладко ушел вглубь - что характерно, без фонтана брызг.
Ответ нашелся инстинктивно. В состоянии чувственного воздействия, где взгляд сквозил волевой силой, он сфокусировал внимание на вдавленную в поверхность ступню. Эффект такой, будто на воду направили лупу, а то и микроскоп. Моментально осозналась причина поверхностного натяжения: из глубины поверхность со всех сторон лупили шарики-молекулы. Многие, разумеется, прорывались в воздух и шлепались обратно. Поскольку вода кипела ксилл-энергией, напор молекул изнутри намного превосходил тот, что в обычной воде, потому-то нога входила с таким трудом. Можно было разбить поверхность чисто физически до глубины, где напор изнутри и снаружи выравниваются. Однако проще было сузить луч внимания до лазерной спицы и легко проникнуть под поверхность, а там снова его расширить. Создавался своего рода туннель, по которому нога проникала через поверхность. Вот так: сначала одна, затем другая. Погрузив же обе, затруднений он больше не испытывал.
Вода обжигала холодом, но и это было приятно: повышалась воля к сопротивлению, привнося дрожь восторга. Особенно сладостным было погрузить пенис: видимо, из-за Фарры Крайски, улучившей возможность получать мужскую энергию напрямую из ее источника (С женской точки зрения, находиться внутри мужчины - это ли не идеал секса!). Стимул был такой интенсивный, что при желании можно было довести до оргазма. Но это казалось постыдным разбазариванием энергии. Вот если б сжимать в объятиях Фарру Крайски или Ригмар…
Карлсен с завистливым восхищением проследил, как ныряет с платформы очередной купальщик. Надо же, какая сноровка: создать «трубу», когда тело уже в воздухе. А что, если сейчас взять и… ч-черт: не успел отвлечься, как уже растянулся по поверхности.
Тело при купании, без малого, горело. Но огонь был подвластен, и ощущение попросту пьянило.
Ступив на берег, Карлсен понял почему. Все в Джираше источало жизненную энергию, вовлечено было в борьбу за большую жизненность. Но борьба эта зачастую была тупа и неосознанна - вроде тех рачков, что искромсали ему полпалки вместо того, чтобы наброситься на ноги. Человеческий разум давал Карлсену возможность видеть суть происходящего, и осознание этого бередило неуемной радостью. Исполненный энергии, он мог чувствовать свой разум так, как ощущается тело. Состояние такое, что он бы с радостью согласился пробыть на вершине Горша несколько дней, - а то и недель, - кряду.
Он оглянулся на резкий окрик: Креб цепко всматривался в восточный небосклон. Вначале ничего заметно не было, но постепенно на горящем сквозной зеленоватостью небе проплавилось белое пятнышко, размером не больше почтовой марки (надо же, взгляд у парня просто орлиный!) Купальщики повылезали из воды и тоже с энтузиазмом смотрели на растущее пятно. Карлсен, ожидавший увидеть что-нибудь вроде летающей капсулы (вспомнить тот же корабль в Хешмар Фудо), растерянно смотрел, как по небу вьется что-то вроде воздушного змея.
Заметили его и птицы, скопившись вокруг с басистым рявканьем: наглец вторгся на их территорию. И тут вдруг одна, вспырив перья, колом пошла к земле, остальные испуганно рассеялись. Юноши отреагировали дружным хохотом.
Отсюда уже различалось: белая овальная досточка, на которой, расставив ноги, крепко стоит человек. Карлсен впечатленно прикинул высоту над долиной (да-а, вот уж храбрец так храбрец).
- Что это, - тихонько спросил он у Крайски, - ковер-самолет?
- Вроде того.
Теперь можно уже было разглядеть и Люко, скользящего по воздуху с удалью опытного серфера. Досточка посередине была чуть вогнута: видимо, гибкая.
Последнюю сотню ярдов Люко снижался постепенно, как на парашюте. Он стоял, уперев ноги, а руки раскрылив на уровне плеч. В момент касания все шумно его приветствовали, включая Карлсена, неподдельно восхищенного ге- роем, выстоявшим весь полет на эдакой летающей наволочке. Люко с полуулыбкой признательности шагнул на землю твердо, будто с трапа корабля. Молодые люди застыли навытяжку, опустив при этом головы.
Люко, оглядевшись, увидел Карлсена, единственно из всех не застывшего в стойке. Он шагнул вперед, вытянув руку.
- Славно. Рад видеть. - Пожатие было ледяным - (Карлсен заметил, что короткая седая стрижка серебрится изморозью, равно как и усы меж кабаньими клыками).
Отрывисто кивнув Крайски, Люко повернулся к Кребу:
- Пора в путь. Дел уйма.
Вблизи удалось разглядеть, что летающая эта подстилка представляет собой подобие мата, дюймов восьми в толщину и серебристого, как бы с алюминиевым напылением. Причем крупнее, чем казалось снизу: примерно во- семь на шесть футов.
- Что это?
- Антигравитационный коврик - очередное изобретение каджеков.
- Вроде того, что в капсуле у Грондэла?
- Вроде. Только там все построено на электричестве. А здесь на изолсиле.
- На ксилл-энергии, что ли?
- Да, плюс ментальная сила.
Карлсен, воровато зыркнув по сторонам (все чем-то заняты), ступил на подстилку. Эффект странный. Секунду он словно готов был взняться в воздух. Но тут в уме мелькнуло, что это лишь наваждение - просто прервался поток энергии, нагнетаемой из желтой травы. Парадокс какой-то: снова затошнило. Поспешно сойдя, Карлсен блаженно ощутил хлынувшую в тело силу.
А вокруг кипела работа: разбирались палатки, увесисто шлепаясь в деревянные ящики. Карлсен тем временем прогулялся к противоположному концу плато, взглянуть на запад: путь проляжет скорее всего туда, так что не мешает взглянуть, как оно там. Вид, откровенно говоря, обескураживал. Следом за желтой травой и поясом красной глины начиналась заведомо непролазная чащоба. Не побеги уже, которые удавалось отогнать молниями изол-силы, а такие заросли деревьев и шипастых кустов, что нечего и соваться.
Сзади подошел Крайски.
- И как, интересно, нам через это вот пробираться?
- «Через» не будем: над.
У Карлсена внутри похолодело: на месте палаток расстелены были те самые коврики.
- Нам что, лететь на них??
- Увы, да. Я их сам недолюбливаю: с высотой не в ладах.
- И я…
Люко, стоящий сейчас около озерца, встретился с ними взглядом и поманил: сюда, мол.
- Вечно всех подгоняет, - раздраженно пробормотал Крайски.
Когда подошли, все юноши уже сидели на ковриках. Слава Богу: посередине, оказывается, предусмотрены лямки для рук.
Люко жестом указал на два коврика поблизости.
- Не подгоняй вас, так вообще в размазню превратитесь, - сказал он, царапнув Крайски взглядом.
Тот насупленно потупился как школьник, но ничего не сказал. (Вот те раз: за полтысячи ярдов услышал, небось, и про высоту тоже).
Едва сел на коврик, как тело охватила небывалая легкость. Через несколько секунд мимо пролетел Люко, тараня воздух под углом в сорок пять градусов. Один за другим начали взниматься остальные. Карлсен озабоченно повернулся к Крайски:
- Как эта хреновина работает?
Но не успел договорить, как Крайски на коврике взмыл вверх. Секунд через десять Карлсен остался один-одинешенек. Никто даже не обернулся.
Вспомнилось, что происходило у водопада, и Карлсен сконцентрировал внимание на солнечном сплетении. Почувствовав отклик изол-силы, он толчком направил ее вниз. Вышло наоборот: коврик остался внизу, а сам он подлетел (хорошо, что никто не видит такого посмешища). Карлсен заставил себя опуститься, заметив при этом, что между телом и ковриком вроде бы возникает взаимодействие, как при смешении силовых полей. Он сфокусировал внимание, на этот раз пытаясь наудачу вживиться в силовое поле коврика. Едва это произошло, как коврик словно стал частью его тела - так хороший наездник образует единое целое со скакуном. И тут, снова даванув из солнечного сплетения, он ошеломленно почувствовал, как коврик буквально рванулся в воздух. Ослабив напор (от чего коврик неуютно закачался), Карлсен сменил направление - при этом запрокинуло так, что он невольно схватился за лямки.
Остальные отдалилась уже как минимум на милю. Карлсен вполголоса ругнулся: надо же, гады, бросили на произвол, без всякой инструкции. Благо, принцип действия у коврика сравнительно нехитрый: реагирует на толчок воли - точнее, на комбинацию воли и накопленной телом энергии.
Проблема была со встречным ветром, норовящим сдуть с коврика. Единственным выходом из положения, пожалуй, было лечь плашмя. Карлсен ослабил напор изол-силы и распластался на животе, прочно ухватившись за лямки. Но теперь сзади на фут торчали ноги и тянули к земле, отчего коврик резко кренился (был момент, когда Карлсен опасно завис под углом в сорок пять градусов - еще чуть назад, и коврик перевернется). Инстинкт подсказал подогнуть ноги, пятками к копчику. Как только их перестало тянуть к земле, коврик выправился. Внизу лазоревой ямой проплыла пропасть с щетиной островерхих деревьев (стоит упасть - неминуемо нанижешься как на вертел). Гулкое сердце он успокоил тем, что, замерев на мгновение, представил, будто лежит в постели. Внутренняя сила, отозвавшись, восстановила контроль. Кавалькада почти уже скрылась из глаз, потому Карлсен в попытке нагнать пустил струю изол-силы параллельно корпусу, крепко схватившись за лямки: коврик прянул вперед как самолет на взлете.
Задохнувшись от встречного ветра, лицо он притиснул к упругой белой поверхности, но и при этом било так, что волосы вразлет. Зато, приподняв через несколько минут голову, он с облегчением увидел, что кавалькада летела всего лишь в нескольких стах ярдов впереди, и скоро уже можно будет с ней поравняться. Невероятно: все летели стоя, раскрылив для равновесия руки, один лишь Крайски сидел, натянув лямки так, что коврик внизу прогибался.
Карлсен сам чувствовал себя крайне неуютно: согнутые ноги затекли и онемели от холода. Медленным движением он подался вперед, пока лямки не оказались на уровне торса, после чего начал трудно, - вжимаясь коленями, по пять-шесть дюймов, - подниматься, пока не оказался в полусидячем положении. Все удобнее, чем со вскинутыми голенями, хотя отнюдь не безопасно. Понятно, что остальным, очевидно, мастерство далось месяцами упорной практики, Карлсена же никакая угроза не заставила бы встать на этой невесомой подстилке, колеблющейся как флаг на ветру.
Люко, в призрачных струях налетающего ветра смотрящийся неким языческим богом, повернулся вполоборота и величаво указал своим спутникам вперед и вниз. Карлсен облегченно увидел, что их теперь лишь около мили отделяет от одной из самых могучих вершин в хребте. Верхняя ее половина взбухала исполинским покатым конусом. Ближний же скос обрывался почти на пятимильную глубину. Северная сторона покато снижалась в сторону реки, белесым потоком огибающей восточный склон. А на той стороне вверх круто устремлялась еще более грозная круча, вершину которой окутывало мглистое облако. На глазах у Карлсена оно озарилось изнутри огнистым сполохом, и о гранитный скос чиркнуло раздвоенное острие молнии, взвив клуб белого дыма. Вниз градом посыпались камни. Шум бурной реки утонул в обвальном грохоте раската, коврики закачались как досточки на волнах. (Ага! Кое-кто из молодцов присел, да еще и схватился за лямки). Люко же стоял не- зыблемо, с раскрыленными руками, словно бросая молнии вызов.
Конечной целью была плоская каменная терраса где-то посреди склона. Хорошо, что до тверди осталось каких-нибудь полсотни футов: теперь даже если и упасть, отделаешься максимум сломанной ногой. От реки их отделяло уже несколько сот ярдов. Впечатляли сами ее размеры и мощь: неукротимое русло примерно с четверть мили шириной. От вздымаемых брызг в воздухе стояла легкая дымка.
Первым приземлился Люко, за ним остальные. Карлсен приткнулся последним, из-за нехватки места посадка вышла до обидного неуклюже. Ноги сводило от холода. Водяная пыль (сама скорость реки нагнетала мощное течение воздуха) покалывала кожу словно искорками.
Крайски указал на затянутую туманом вершину примерно в миле над головой:
- Это вот Боорг, самая мощная гора в хребте.
- Мощная? - эпитет показался Карлсену странноватым.
- Ты поймешь, о чем я.
- А через реку как переправимся?
- Перемахнем.
В виду он имел явно не коврики - их сейчас уже собирали и складывали в подобие ниши под скальным карнизом. Ясно и то, почему не стали садиться на пологом левом берегу: изрытая оврагами возвышенность в щетине кривых деревьев и кустов делала это фактически невозможным.
Призрачно мелькнул импульс некоего телепатического приказа - молодые люди почти сразу собрались в круг и опустили головы. Крайски тронул Карлсена за руку, давая понять, что и им надлежит присоединиться. Люко стоял чуть поодаль, глядя на всю группу льдисто-голубыми глазами.
Спустя несколько секунд, ощутился знакомый телепатический контакт, затем сущность Карлсена уже привычно расстыковалась, как в калейдоскопе. Ощущение на этот раз было сильнее, чем прежде, равно как и сила группово- го сцепления. Все сомкнулось наподобие римской арки, где каждый камень крепится так, что невозможно вынуть, не разрушив при этом всего сооружения.
Первым переправился Креб. Он встал на край, после чего был нежно поднят и перенесен на противоположный берег, где скрылся за клубами водяной пыли. Следующим был Крайски, затем Карлсен. Удивительно: ощущения подъема не было, лишь аккуратное перемещение по воздуху. Краем глаза он успел заметить, как пенится под ногами река, с жуткой скоростью мчась по каменному руслу. Тут за руку его взял Креб (под ногами чувствовался плос- кий камень) и безмолвно велел освободить место для следующего. Карлсен начал взбираться по крутому скользкому склону, недвусмысленно чувствуя за спиной бурную стремнину, готовую поглотить при малейшей оплошности.
Крайски он нашел на обрыве, обросшем мокрыми зелеными водорослями. Здесь Карлсена выпустили из общей сцепки и дали отдохнуть (отдавая, видимо, отчет, что он все же гость). Разговаривать поверх рева бурунов было решительно невозможно, и потому он сфокусировал внимание на поглощении ксилл-энергии, по-комариному покалывающей кожу. Удивительно, насколько быстро за счет внимания удавалось подзаряжать жизненные запасы: горящая ровным светом сила изъявлялась наружу по первому же зову. А ведь жил до этого, пассивно снося сенсорную бомбежку, как пьяный - проливной дождь, не в силах додуматься, что ноги могут довести до пристанища.
В пределах десяти минут переправились все. Люко - последним, предпочтя скользить буквально в паре футов над рекой, так что волны, бьясь о камни, то и дело задевали за ноги. Устремленные в поток глаза светились жадным восторгом, вселяя ощущение подспудной жестокости: как будто не на воду смотрит, а на свежую кровь.
Кое-кто из группы успел опередить Карлсена и карабкался по каменистому склону, используя всякую выемку и ложбинку: видно, что с местом они знакомы хорошо. Обошел же всех, понятно, Люко, отличающийся прямо-таки звериной ловкостью. И Карлсен, в глубине души пускай и недолюбливая, невольно им любовался.
С Крайски они оказались последними. Перед этим Карлсен тщательно наблюдал за остальными, так что подъем дался легко. Через четверть часа он уже вместе со всеми приостановился отдышаться на крутом травянистом склоне - таком, что приходилось держаться за деревья, иначе сползешь. Постепенно ощутилась перемена в настроении: угрюмая сосредоточенность, воцарившаяся с прибытием Люко, сменилась вдруг озорной легкостью, словно была получена команда «вольно». Снова, как в Дантигерне, заполонило ощущение дружеской сплоченности, гордости за своих товарищей.
- Чего мы ждем? - спросил он у Крайски, и тут заметил, что стоящий полусотней футов выше Люко пристально смотрит в сторону вершины.
- Разведчики ушли вперед. Тут однажды грибуды устроили нашим засаду, и чуть не смели.
- Разведчикам что, грозит опасность?
- Безусловно. Это их работа. Лучше пусть пара погибнет, чем дюжина.
С полчаса прошло, прежде чем Люко подал знак двигаться дальше. По крайней мере, деревья сейчас помогали при подъеме, хотя многие из них представляли собой не более чем шипастые кусты, обдирающие на ладонях кожу.
Еще полмили, и деревья кончились, сменившись подобием гранита - настолько гладкого, что с трудом ухватишься. Тем не менее, многие скакали вверх ловко, как горные козлы. Случалось, что у кого-нибудь из-под ног срывался камень, но предусмотрительный Люко загодя велел парням рассеяться, так что риска не возникало. Был один тревожный момент, когда с утеса стала угрожающе снижаться исполинская птица с двадцатифутовым размахом крыльев. Но Люко, кинувшись к ней, кровожадно рявкнул так, что та испуганно метнулась вбок и улетела куда-то к реке.
Склон сверху сглаживался в неглубокую долину со стенами из синевато- крапчатой породы. Сзади она постепенно опадала в пропасть, а впереди покато поднималась; в незапамятные времена здесь, видимо, залегал ледник.
- Вот это место называется Буружи-меш, - указал Крайски, - дорога к небу.
Дно долины покрывали скальные выступы и валуны вроде тех, что в ущелье Кундар, и продвигаться было нелегко: выступы иной раз встречались такие, что приходилось переваливать через них как через пригорок. Слева обзор отгораживал отвесный утес, теряющийся в облаках - тут и там с него призрачными прядями спадали водопады, отстреливая искристые брызги. На той стороне высился пятидесятифутовый склон - гладкий, будто шлифованный.
Крайски указал вперед:
- Это зовется у нас Ибарра-Бруиг, «Кресло бога».
Впереди в нескольких стах ярдов, где долина делала поворот, покатая стена справа обрывалась неожиданной брешью. Словно когда-то в далеком прошлом солидная часть горы, - возможно, под тяжестью льда, - рухнула с высоты и из скалы сделала впадину. Поравнявшись с ней, Карлсен понял, при чем здесь «кресло». Стена была вогнута как спинка кресла, оканчиваясь внизу карнизом-сиденьем, по габаритам впору исполину в четверть мили высотой. Но и такой торчал бы на нем шалтай-болтаем: до низа по-прежнему оставалось пять миль.
Карлсен в который раз изумился самому величию панорамы: длящийся мили отвесный склон, горный хребет, уходящий куда-то в гаснущую даль, вершина напротив, как бы высеченная воюющими титанами, и утес-обелиск, особняком стоящий над пропастью глубже любого каньона Земли или Венеры. На такой высоте пейзаж был подернут дымкой иллюзорности, словно он, Карлсен, онемев, стоял над пустотой такой грандиозной, что манило забыть о своей убогой человечьей натуре и, нырнув, кануть в ней как перышко. Впервые в жизни ощутилось то, что скалолазы именуют «зовом пучины».
Опомниться заставил жуткий вопль - мелькнула мысль, что кто-то сорвался в пропасть. И тут взгляд упал на одного из разведчиков, бьющегося в тесных объятиях не то зеленых змей, не то длинных щупалец. Пара секунд, и несчастный исчез за гигантским гранитным бугром, пере- гораживающим долину. Внезапно через бугор с хлопотливым проворством пауков одно за другим пошли выкатываться зеленые, в лохмах щупалец чудища. Самое быстрое успело уже обвить своими щупальцами-кнутами одного из парней. Послышался хруст, и наружу выступили обломки ребер, вслед за тем бездыханное тело было вышвырнуто так, что череп разлетелся о камень словно глиняный горшок.
- Грибуды, - выдохнул над ухом Крайски.
Все вокруг словно пошло в замедленном темпе. С ясностью, свойственной сновидениям, Карлсен наблюдал, как навстречу им катятся твари, густо заполоняя собой долину. Что-то подобное попадалось ему когда-то под микроскопом: бочковатый верх, и низ раздутый, как у насосавшейся блохи. Зеленые, глянцевитые как навозные мухи - среди торчащих отовсюду щупалец особо выделялись нижние, крепче и толще остальных. Головы, тесно уме- щенные меж плеч, тоже какие-то мушиные. Самое опасное из щупалец росло из середины груди - тонкое, длиннющее и, видимо, сильное как трос: одному из парней голову сдернуло в два счета. Из звуков твари издавали лишь ут- робное хрюканье.
«Жаль, Земли больше не видать», - тускло мелькнуло в голове.
И тут вмешался Люко. С ревом ярости, огласившим долину, он быком ринулся тварям навстречу. Нападающие на миг застыли, но под напором задних нахлынули и накрыли Люко, как жука муравьи. Тут, видно, и конец предводителю: иначе и быть не может. И тут стало видно, что бойкости в кишащей прорве убавляется: движения, словно увязая, становятся угловатыми и судорожными, в муке извиваются щупальца. Ненадолго из-под вздетой плечами оравы проглянул Люко, весь в чем-то желтом - и лицо и туловище. С победным воплем он снова кинулся в гущу нападающих, все еще прущих из-за бугра. Вокруг шеи у него удавкой стянулось щупальце: миг - и оно обрати- лось в пепел, а сам грибуд опрокинулся как от удара копьем. От одного прикосновения к Люко существа отскакивали, валясь замертво или без чувств, иные кое-как уволакивались, видимо тяжело обожженные.
Кто-то хлопнул Карлсена по плечу: Креб.
- Помогай!
Секунду он ничего не соображал, но тут, угодив в сцепку врубада, мгновенно уловил, что к чему. Вместе их умы создавали непробиваемый щит. Постепенно он сцементировался в энергетический барьер, перегородивший долину - прущие твари, натыкаясь, замирали перед ним как перед стеклянной стеной. Растерянность нападающих перерастала в панику: воздух огласило заполошное хрюканье - стадо свиней, да и только. Тут, не давая грибудам уйти вспять, сзади возник еще один энергетический барьер, заведомо отсекая отход. Получилась невидимая клетка.
Люко, выскочив за барьер, присоединился к остальным. Он рычал от мутного упоения, вращая налитыми кровью глазами, несло от него как от капланы. Властно расставив ноги, он стоял, упиваясь победой и весь лучась темной мощью. Все сражение заняло не больше пары минут.
Мелькнул какой-то сигнал (Карлсен толком не разобрал), и энергетический барьер пошел странствовать по долине, сметая грибудов словно невиданным бульдозером. Отступая к гранитному бугру, они дружно стали откатываться за него, как будто там их ждало спасение.
Как раз там их и ждал барьер. А навстречу ему сдвигался еще один, сгоняя тех, кто пытался ускользнуть. Мело тщательно, словно гигантской метлой - заодно с камнями и кругляками валунов в клубах пыли. Некоторые из грибудов, попадав наземь, кубарем катились вниз по склону. Тех, кто попадал под камни, размалывало, будто жерновами.
Карлсен так зачарован был происходящим, что забыл про сцепку и на миг ослабил волю. Тело тут же пронзила жуткая боль, проникшая сквозь каждый нерв. Но напряг волю, и она схлынула. Понятно: угодил нечаянно в тиски совокупной волевой силы.
Грибуды, - с полсотни, - постепенно были согнаны на дальний конец гранитного бугра. Прямой контакт давал возможность прощупывать их чувства напрямую. Паника унялась, сменившись мрачной решимостью. Гриски чуяли скорую расправу, которую, казалось, вполне заслуживали: распростертые тела молодых людей, - один без головы, двое раздавлены, - смотрелись немым укором. Их вид воспламенял мстительным гневом, словно погибшие были родными, убитыми коварно и без всякой вины. Удовлетворение шевельнулось в душе, когда несколько грисков, взбежав было по покатому склону, замерли, напуганные открывшейся бездной. Однако вместо того, чтобы отойти, они один за другим кинулись в пропасть.
По мере того как барьер все сужался, гриски вынужденно скапливались на бугре, пока не набились там так, что уже и не двинуться. Двое, взбежав на кромку козырька, без колебаний бросились в пропасть.
- Кончаем грисков! - как ругательство выхаркнул Люко.
Понимая, что сейчас произойдет, Карлсен впервые ощутил укол сожаления. Хотя ясно: устраниться никак нельзя. Со сближением невидимых барьеров верхотуру бугра рассекла длинная извилистая трещина, и тут паутиной трещин начала покрываться сама порода. Впервые Карлсену предстала воочию ужасающая сила, способная нагнетаться сцепкой умов. В этот миг сопротивление лопнуло и порода искрошилась в прах: барьеры сомкнулись подобно тискам. Хорошо еще, из-за пыли не было видно того, что стало с грисками.
Внезапно Карлсен снова ощутил себя на воле. Его товарищи, хохоча, тискали друг друга в объятиях, двое взялись плясать - да лихо так, с кульбитами. У Люко лицо приняло обычное свое мрачное выражение. Однако, смывая с себя под ближним водопадом желтую гадость, он осязаемо источал победное ликование.
Смрад стоял несносный, но Карлсен все же подошел к ближайшему грибуду, зорко огибая при этом медленно стекающую кровь: хотелось вблизи рассмотреть, что собой представляют ненавистные гриски. У этого, наповал сраженного Люко, в разинутой пасти проглядывали гладкие черно-зеленые десны. Существо было объемистое, - восемь с лишним футов, - с выпуклыми матовыми глазами-фарами по обе стороны шишковатой головы. Шесть щупалец на уровне плеч (и спереди и сзади) были с присосками как у спрута, не имело их лишь одно, что посередине груди (очевидно, предназначенное для нападения). Удивительно то, что все туловище, издали, казалось, покрытое чешуей, фактически было усеяно мелкими (иные меньше дюйма) усеченными щупальцами с присосками-зевами на конце. У каждого такого «зева» по центру находился тоненький шип, явно для пронзания плоти. Да-а, не приведи Господь очутиться в таких объятиях, когда тварь высасывает из те- бя кровь и жизненную силу…
Гриск валялся на одном из разведчиков, и Карлсен, схватив дохлятину за боевое щупальце (действительно жесткое как трос), стянул ее с бездыханного тела. Это был парень, которому срезало голову. Вблизи было видно, что место среза на удивление гладкое, будто от гильотины. Какой же чудовищной силой должны обладать мышцы, проделавшие такое!
Тут Карлсен обратил внимание на нечто странное. Кровь, все еще сочащаяся из шеи, была не алая, как у людей, а скорее розовая. Может, потому, что человеческая кровь плотнее, чем у гребиров? Да вроде бы нет. Вспомнить тот же гадрул, или даже Дантигерн, когда там появился истекающий кровью Оврок после испытания. У них кровь была в точности как у людей. Где же на глаза попадался именно этот оттенок? Все, вспомнил: в Зале Женщин, где саркофаги с роботицами.
Рядом, подойдя, остановился Крайски.
- Это что… робот?
- Робот.
- Но почему??
- Разведчики всегда роботы. Теперь-то видишь, почему?
- Получается, никто не погиб?
- Получается, - Крайски скупо улыбнулся.
- В дорогу! - гаркнул где-то сзади Люко.
- А остальным это известно?
- Разумеется.
- Почему же мне ничего не сказали? - медленно спросил Карлсен, обращаясь в основном к самому себе.
- Нельзя ж все тебе выкладывать, - пожал плечами Крайски - какая, мол, разница?
Но когда огибали дурно пахнущую груду распыленной породы, жирную от раздавленных в пульпу плоти и крови, Карлсен задумался. Если все остались целы, то напрасен был и гнев за гибель товарищей. А без столь веской причины получается, и вся эта бойня была не более чем дикарским игрищем? Ведь грисков можно было и обездвижить, как Ригмар обездвижила Грубига…
Крайски шагал впереди, переговариваясь с Кребом и еще с кем-то. Хорошо, что оставили одного. Возникшие сами собой заурядные вопросы перерастали в смятение и недоверие. Уж не намеренно ли ввел Крайски в заблуждение насчет разведчиков? Вопрос задан был конкретно: грозит ли разведчикам опасность. Тот мог ответить: не беспокойся, мол, это роботы. Но ответ был иным: «Лучше пусть пара погибнет, чем дюжина». Погибнет… Намеренный обман.
Почему? Причина наклевывалась только одна. Гребиры знали, что ему, Карлсену, не по нраву жестокость. Не вмешайся он вовремя, Клубин вполне мог пожечь мозги тому ульфиду: остановило то, что гость забеспокоился. Гребиры считали его сентименталистом, и, в общем-то, не ошибались. Бездумное убийство сотни грисков, безусловно, вызвало бы у него неприятие, знай он, что разведчики - роботы.
При этом вспомнилось и упоминание Крайски насчет засады, которую устроили отряду гребиров на Брооге. Уж не ожидалась ли та засада? И зачем было карабкаться на Броог пешими, оставлять гравитационные коврики? Мо- жет, Люко хотелось этой засады? Иными словами, не могли ли грибудов специально заманить в ловушку, а там перебить?
Тут стали вырисовываться и новые сомнения (хотя и, вероятно, инспирированные Фаррой Крайски). Почему Люко крикнул: «Кончай грисков!» на английском? Причина может быть одна: хотел, видно, чтобы Крайски был причастен тем самым к кругу сообщников.
От этой мысли смутные покуда сомнения начали обретать твердость. В памяти ожили вспышки подозрительности Фарры Крайски к Клубину: насчет неслучайности того укуса, и случая с машиной мйоргхаи. Тогда он от этого просто отмахнулся. Теперь, однако, становилось очевидным: все с самого прибытия в Гавунду сориентировано было на то, чтобы он, Карлсен, проникся к груодам.
Сенгид ведь тоже предупреждал о коварстве гребиров, а уж он-то знал их как никто другой. Однако за все время в Гавунде у Карлсена и мысли не возникало об их коварстве, наоборот, к гребису он успел проникнуться полным доверием.
Вспомнить, опять же, К-9, каджека из лаборатории Клубина. Как он ерзал вначале, и как вел себя при их уходе - эдак дружески, непринужденно. Уж не шепнул ли ему кто держаться с гребисом на равных?
А случайное признание Клубина насчет того, что английский он выучил буквально накануне утром, а вечером уже сотрет? Видимо, точно так же и многие из гребиров выучили его с помощью машины и помнят лишь пока?
В целом верилось все же не очень, слишком уж не вязались масштабы. Получается, вся Гавунда готовилась к его прибытию как к визиту коронованной особы? Ну уж. На Дреде он был, потому что груодам хотелось обратить его в свою веру. Неужто это настолько важно? Сомнительно. Сказал же Клубин, что сделать что-либо он, Карлсен, все равно бессилен, пусть вопит хоть на весь мир. Сочтут за сумасшедшего, и все тут.

Предыдущая страница 16 Следующая страница


17 Колин Уилсон

Хмурые эти мысли донимали Карлсена больше часа, когда вслед за всеми он поднимался по Буруджи-меш в сторону Броога. Видимость постепенно падала, затем стало накрапывать: вверху - рукой подать, - клубились черные тучи. Долина сужалась, переходя в мелкую теснину, усеянную валунами (иные размером с дом). Отсюда узкая тропа взбегала по травянистому склону прямо к вершине. Видимость упала до какого-нибудь десятка ярдов, а накрапывание переросло в промозглый дождь, размахнув- шийся ветер норовил сдуть прочь. Снизу из ущелья полыхали молнии, оглашая горы громовыми раскатами - отряд был уже фактически выше туч. Был момент, когда на повороте тропы Карлсен, невольно вздрогнув от жуткого удара грома, был сбит с ног особо сильным порывом ветра и скатился на несколько ярдов. Шел он сзади, поэтому никто не заметил, что гость может вот-вот сыграть в Буруджи-меш. Хорошо, что подвернулся камень: удалось, схватившись, постепенно восстановить равновесие. Зато нежданная встряска обострила внимание: сомнение и дискомфорт, по-видимому, успели притупить реакцию, ослабить хватку. Едва сосредоточив ум и сплотив энергию, он с радостным изумлением ощутил прилив мощи и самоконтроля. А ведь всего-то пару часов назад казалось, что решена проблема человеческого существования - ну не абсурд ли!
Взбираясь крутой тропой (то и дело приходилось ногам помогать руками), он начал намеренно применять урок, усвоенный в ущелье Кундар, когда энергия неудобства преобразуется в энергию цели. Там реакция была на жару, здесь - на напряжение мускулов и дыхания, связанное с высотой. Поскольку боль в мышцах обуславливалась потерей энергии, первоначальное усилие потребовалось гораздо большее, чем в случае с жарой. Тем не менее, через несколько минут, концентрация оказалась достаточной, чтобы боль преобразовалась в орудие контроля. Так машина исправно перерабатывает топливо в энергию.
В эту секунду он с интересом заметил, что наиболее глубокие усилия концентрации вызывают какую-то смутную тревожность, вроде боязни задеть обнаженный нерв. С упорством ребенка, пробующего расшатать себе молочный зуб, Карлсен сфокусировался на источнике тревожности, пытаясь уяснить ее источник. Ответ дало воспоминание о Сории: немота, оставленная контактом с водоворотом тета-пси энергии. Она осколком льда по-прежнему сидела где- то в глубине.
Они теперь находились на травянистом склоне, и тропа исчезла. На остальных, похоже, ветер не действовал никак - видимо, из-за разницы в весе. Что странно, Крайски тоже выстаивал против ветра без особого труда.
Спустя полчаса Люко, по-прежнему идущий впереди, что-то крикнул и указал вперед, остальные сдержанно зарадовались. Из тумана стали проступать башни-валуны, как мегалиты с округленными боками и макушками, торчащие на вершине горы как неровные зубы. Еще несколько шагов, и Карлсен попал в прибежище от ветра - пятидесятифутовый мегалит, гладкий, будто отшлифованный тонкой наждачкой. Вершина представляла собой синева- тую гранитную площадку с углублением вроде ванны, где посередине находилось несколько высоких камней с высеченными на них толанскими лицами. Место неудобное: пристроиться негде, в «ванне» дождевая вода, дающая на продувном сквозняке рябь.
Понятно и то, что имел в виду Крайски под словом «мощная». Окружающая сила была так велика, что тяжко вибрировало в голове. С тем, что было на Горше, понятно, и сравнения нет (а тошнило-то как тогда, и сердце но- ровило выскочить через горло!). Без подготовки б, может, и убило: так и упал бы, как мошкара под током.
Люко обратил ко всем неожиданно благосклонное лицо и в излюбленном своем жесте раскинул над головой ручищи (Карлсену так даже и улыбнулся). И объявил своим скрежещущим голосом:
- Ну что, пора приступать.
Все сразу же образовали круг и склонили головы, Карлсен поспешно примкнул. Крайски, кстати, остался под прикрытием мегалита, ежась от ветра.
С первых же секунд врубада все сомнения у Карлсена канули, сменившись дружеской сплоченностью и доверием. Быть не может, чтобы кто-нибудь из этих парней с угловатыми толанскими лицами и орлиным взором способен был предать или хотя бы заслуживал малейшее недоверие. Причастность к совокупному уму ощущалась как нечто глубоко удовлетворяющее, можно сказать, заразительное. Безопасность и единение были такие, какие бы- товали, пожалуй, лишь среди снаму. В этот миг примирения обаятельным казался даже Люко - ведь, в конце концов, он здесь лидер, командир.
Сомкнувшись с остальными, Карлсен понял, что их цель сейчас - исследовать потенциал объединенного волевого усилия. Он у них уже был, проблема в том, что до изъявления наружу его характер толком не известен. Для осознания собственных возможностей им надлежало проявить себя в действии. Это пробудит озарение, которое и послужит одолением восьмой степени.
Первым делом надо было разогнать дождь и туман. Для этого общее усилие спроецировалось на конкретную точку в тучах, намеченную Кребом, и тогда прозвучал мысленный приказ рассеяться. Поскольку семикурсники упражняли в свое время волю на клубах дыма, процедура давалась сейчас до нелепого легко. В данном случае надо было лишь сфокусировать цель: увидеть чистое небо. Луч совокупного усилия пронзил тучи, закрутившиеся грузной воронкой. Через несколько секунд в ней расширилась колеблющаяся прогалина, через которую виднелась зелень неба. Тучи всасывались в горловину воронки, крутясь, как сливающаяся в ванне вода. Прошло несколько минут, прежде чем наметился какой-либо дальнейший прогресс. Свинцовая туча постепенно истощилась до молочной белизны, через которую пятнами просвечивало небо. Стало ощутимо теплее, так как на вершину начал прорываться пока еще неровный свет. Наконец светило заполыхало во всю мощь и остатки тумана истаяли без следа. Над долиной в направлении Горша серебристым занавесом выстелился дождь.
С окончанием врубада Карлсен повернулся лицом к западу и впервые смог целиком оглядеть Буруджи-Рота. Вид с «Кресла бога» - и тот не подготовил к восприятию зрелища, сколь либо подобного по величию. На Земле даже с высочайших пиков горизонт отстоит максимум на сотню миль. Здесь на Дреде это могла быть тысяча миль - панорама простиралась без конца. Такого вида Карлсену не открывалось даже при снижении над Горами Аннигиляции - все равно, что озирать континент откуда-нибудь с орбиты. Изумленность, оцепенение, даже священный ужас - все это одинаково не годилось для передачи ощущений, поскольку само величие зрелища предполагало полное презрение всяких человеческих эмоций. Все купалось в золотисто-огненном свете, характерном для угасающего дня, с той разницей, что солнце сияло сейчас непосредственно над головой.
- Видел хоть раз что-нибудь подобное? - с улыбкой поинтересовался Креб.
- Чтобы такого - никогда. Горы Аннигиляции видел…
- А-а, у нас в свое время происходил там парикшим.
- Парикшим??
- Что-то вроде… - Креб развел руками, тщетно подыскивая жест, - что можно делать руками.
На помощь пришел Крайски:
- Он имеет в виду скульптуру. Ты догадался, что те горы искусственного происхождения?
Смысл этих слов дошел не сразу. Лишь спустя секунду-другую воссоздалась в памяти панорама Гор Аннигиляции: гротескные сюрреалистические очертания с «ведьмиными шляпами», кручеными «мостами дьявола» и уродливыми, искаженными лицами и силуэтами.
- Да, мы сами создавали те формы, - перехватил Креб вопросительную мысль Карлсена. - Наш гребис, - он кивнул в сторону Люко, - был одним из парикши. Хотя первым парикши был Мардрук. Именно он…
Креб осекся на полуслове: сзади поднял руку Люко. Даром, что стоя спиной, юноша почувствовал команду старшего.
Люко стоял у парапета, глядя через Буруджи-Рота на запад. Карлсен приблизился к тому месту и снова ощутил безотчетный страх раствориться в некоем небытии перед лицом этой бездны. Зияющая пропасть была такой глубокой, что в полпути над долиной висели облака. Карлсену нередко доводилось летать на такой высоте в аэроплане, но при этом ощущение пустоты внизу сводилось на нет. Здесь же твердь под ногами и стены склонов, уходящие вниз миля за милей, подчеркивали реальность дали. Да еще и парапет, не доходящий даже до пояса, усугублял дискомфорт.
По ту сторону долины усеянный бурыми камнями склон всходил к изломанному заснеженному пику, еще более высокому, чем Броог. Он был одним из трех, сходящих к югу, из них последний обрывался отвесно (он был виден с Ибарра-Бруига). Его верхушка приходилась вровень с вершиной Броога, примерно в пяти милях над долиной. Меж двумя вершинами пониже ползла широкая река, шум которой отчетливо слышался даже на таком расстоянии. Из дальних гор большинство было одето лесом. В средней отдаленности над местностью господствовали остатки горы, некогда вулкана. Циклопической силы взрыв когда-то оторвал ему верхнюю часть, оставив похожий на кротовую кучу кратер, однако даже оставшийся обрубок был выше Броога. Более низкая цепь на севере (до нелепого низкая в сравнении с пиками Буруджи), странно схожая с хребтом ящера, заканчивалась синим округлым озером. За ним вздымалась одна из самых броских гор в цепи - ис- полинский шпиль высотой с Броог, всходящий чередой неровных террас и выступов. Похоже на какой-нибудь замок великана из детской книжки. Причем уже отсюда видно: происхождение явно не природное.
Когда собрались все, Люко указал на Креба:
- Первый выбор за тобой.
Креб неторопливо, вдумчиво оглядел пейзаж. Подняв через несколько минут руку, он указал на реку, текущую меж двух противостоящих вершин. Люко кивнул. При этом непонятно, что имелось в виду: гора как гора, и менять в ней что-либо не было смысла. Когда же Креб, склонив голову, послал телепатический сигнал, серьезность и целенаправленное упорство ощутились ярко, как никогда. Особенно в момент его, Карлсена, вхождения во врубад.
В этот миг процедура неожиданно изменилась. Люко, вместо того чтобы смотреть со стороны, приобщился сам. Что именно произошло вначале, Карлсен не уловил - почувствовал лишь дополнительную силу, стальным обручем стянувшую их сильнее прежнего. Только достигнув определенной точки сжатия, он почувствовал, что сила нагнетается Люко и что он уже не просто один из общего числа, а часть каждого, в чем-то дополняющая и укрепляющая.
И тут без удивления понял нечто, остальным уже известное и мелькнувшее смутной догадкой, когда Креб назвал Люко «гребисом». Ими начальствовал не Люко, а Клубин.
Была ясна и необходимость этого обмана. Он, Карлсен, знал Клубина как любезного хозяина и проводника по Гавунде. Остальные чувствовали в нем властелина и учителя, испытывая при этом глубочайшую преданность и по- чтение. Причем теперь ясно, что восприятие юношей было правдивым, а его - ошибочным. И поскольку гребис полновластно командовал этим походом, такое различие в восприятии делало врубад просто невозможным. Карлсен потрясенно осознал, что все это время относился к гребису как к собрату- человеку.
Прежде всего, от нового сжатия необычайно усилилась проникающая способность. Отдаленные объекты, словно попав под мощный телескоп, сделались так же отчетливы, как близлежащие предметы. Теперь было очевидно, что человеческое свойство видеть вещи в перспективе - это результат зыбкости воли. Врубад давал возможность охватывать взором всю панораму вкупе, тысячекратно усиливая детализацию и обзор.
Сообщалась и сила видеть сквозь горы - вернее, чувствовать то, что находится под ними, - будто они сделаны из стекла.
Наконец-то ясна была главная цель врубада: спасение от слабости индивидуального сознания, слабости одиночки. Так, чтобы он, одолев границы своего утлого «я», мог впервые сказать «мы».
Без всякого перехода они стояли уже не на вершине Броога, а где-то в миле от бурого скалистого склона по ту сторону долины: каждый пучок травы и каждый камень различая отчетливо, как на увеличенной фотографии. Рев вскипающей пеной реки оглушал.
Теперь ясна была дерзость кребова плана. Парень достаточно сведущ был в геологии и знал, что те три вулкана, давно уже сглаженные ветром до округлости, неким подземным толчком к тому же накренены. Результат приятен, но скучноват: горы безобидно доживали свой геологический век, что-то вроде здешних Альп. Кребу же хотелось воспользоваться озером жидкой магмы, запертым на глубине мили под долиной, и преобразовать меньший из этих пиков в действующий вулкан.
Миллионы лет назад, когда вулканы были активны, это подземное озеро состояло из магматических пород, сформировавшихся в пору сгущения планеты из огненного шара, и раскаленных до тысячи с лишним градусов за счет радиоактивных элементов. С распадом элементов температура понижалась, и отдушины поверхности запечатало жидким гранитом. Меньший из этих трех пиков как раз и был основным вулканом, но землетрясениями его постепенно порушило. Главная же отдушина подземного озера по-прежнему находилась непосредственно под ним.
С подачи гребиса они начали рассуждать технически. Главная отдушина заблокирована, но ее можно разблокировать увеличением температуры до трех тысяч градусов. Самый простой способ - увеличить температуру магмы непосредственно под отдушиной, пока рвущиеся наружу газы не вышибут гранитную пробку как из бутылки с шампанским. Это можно сделать, направив на нее луч изол-силы, ужатый до интенсивности лазера.
Сложность в том, что такой луч, не ровен час, прожжет землю и создаст отдушину не в том месте. Еще один вариант - направить луч сверху вниз, непосредственно в запекшееся жерло вулкана.
Третья, и самая интересная возможность - направить в земную толщу луч низкой интенсивности, примерно как микроволновое излучение, а затем, когда он войдет в магму, скомпрессовать его как лазер. Такая дистационность требовала гораздо большей концентрации, чем вспарывание пломбы сверху, но представляла собой куда более захватывающую задачу.
С ужесточением концентрации Карлсен понял, почему гребис действует лишь как скрепляющая сила. Нагнетать или направлять энергию - не его задача: это по сути противоречило правилам курирования восьмой ступени. Врубад генерировал энергию сам по себе, гребис лишь подстраховывал на тот случай, если усилие не достигнет цели и спайка начнет колебаться. Энергия вырабатывалась такая, что любая оплошность могла оказаться роковой. Врубад был своего рода паровым котлом, и задачей гребиса было не допустить взрыва.
В сущности, коллективный ум врубада уподобился устройству, цель которого - создание и высвобождение энергии. Энергия частично создавалась самим врубадом, частично бралась из самой земли. Концентрация изол-силы ввергала в неистовый восторг, который приходилось бдительно сдерживать. Совокупный ум словно преобразился в расплавленное железо, постепенно накалившееся добела и затем перешедшее в пар. «Белая» фаза наделяла божественной мощью. Следующая - привносила странную отрешенность, сознание того, что все они вместе взятые уже не доменный жар, но сила, его создающая. И наступило откровение. Само восприятие сделалось чистой энергией, наводясь и проникая лучом сквозь толщу первозданной лавы и оса- дочных пород. От этого земля накалялась сама по себе, доходя до двух с лишним тысяч градусов, что все еще было значительно ниже точки плавления.
Сжать этот луч в лазер было бы просто: силы для этого требовалось примерно лишь вдвое больше против теперешней. Сжать же входящую в магму часть за счет дистанционного управления требовало как минимум десятикрат- ного усилия. Тем не менее, процесс обновлял сам себя - одно уже удовольствие от нагнетания такого контроля облегчало дело. Когда температура магмы перевалила три тысячи градусов, повысилось и давление - как вода в герметичном котле, грозящем скорым взрывом. Застывшая в горловине магма начала таять, словно свечной воск и сбегать обратно в кипящее озеро, мешаясь с водой из подземных источников. От испарения росло давление, замедляя процесс, поскольку точка кипения от этого соот- ветственно возрастает. Но медленный рост температуры начал сказываться на окружающей жерло осадочной породе, тоже начавшей подтаивать, так что горловина внезапно расширилась.
Первые признаки успеха возвестились султанами белесого дыма, прорвавшегося вдруг сквозь вершину горы. Он с шипением взвился в воздух как струя пара из чайника, и через несколько минут был уже вдвое выше горы. Вскоре его отяжелил сизый дым со снопами красных искр. И наконец с грохотом, от которого крупно содрогнулась земля, в воздух гигантским пушечным ядром пальнула пробка твердой магмы. При этом взорвался сам вулкан, изрыгнув полумильный протуберанец расплавленной лавы. Чтобы не дать ей обрушиться на вершину Броога, пришлось спешно создать волну высокого ветра, сдувшую дым в противоположную сторону. В эти мгновения экстаз, свойственный какому-нибудь демиургу, одолевал так, что казалось, им сейчас по силам заправлять климатом всей планеты целиком.
Спустя полчаса извержение иссякло, и дым начал стелиться по вершине рваным плюмажем. Кипящая магма превратилась в докрасна раскаленную лаву, успевшую уже скатиться в долину, где вызвала над рекой шипящие клубы пара. В разгар извержения она струей огнемета взметалась в воздух, теперь же, опав, сбегала как воск с оплавленной свечи.
Сам пик перестал существовать. Взрывы разрушили конус, и он превратился в провал на горном склоне, который с истраченной силой облизывался время от времени вялым языком красно-желтого пламени, словно смиряясь с поражением.
Это была лишь часть плана. В завершение Креб хотел еще и отклонить реку, по-прежнему стремящуюся вниз по склону. На высоте извержения ее течение почти прекратилось (вся сила ушла в пар). Тем не менее, разрушив пик, взрыв не повлиял на ее направление. С вершины Броога казалось, что река стала огибать дымящийся кратер, но вид непосредственно сверху показывал: русло, как отстояло, так и отстоит от него на милю с лишним.
Вот как, оказывается, возникли странные очертания Гор Аннигиляции. Механизм представлял собой грозный водоворот энергии. В сравнении с силой, идущей на создание лазера, усилие здесь требовалось до нелепого мизерное. Движение изол-силы, незамысловатое как помешивание чайной ложкой, создало небольшой циклон с вакуумом по центру, а уж воздух, кружащийся с пятисотмильной скоростью, всасывал с поверхности все непрочно лежащие камни. После этого воронка приложилась к земле, словно карборундовое колесо с электроприводом и вгрызлось так, что верхний слой гранита искрошился на иглистые осколки, всосавшиеся внутрь циклона. Подобная обработка участка между рекой и выжженым кратером создала двух- мильную впадину-подкову, по которой хлынула река.
Карлсен был бы не прочь направить реку в кратер, чисто для того, чтобы потешиться еще одним взрывом. Однако Креб был более осмотрителен и знал, что такой взрыв разрушит и всю гору, и ее отвесный южный отрог. Потому реку он направил тысячей футов западнее кратера, где она, шипя по раскаленной докрасна породе, повернула к кромке склона. Река была могучая, не уступающая полноводностью рукаву по восточную сторону Броога. В итоге водопад в тысячу ярдов шириной, перехлестнув закраину, исполинским белым шлейфом обрушился вниз, на находящиеся в полумиле камни, где обратился в пар, окатив расплавленную лаву.
Неким волшебным образом они переместились, обратно на вершину Броога (тут лишь вспомнилось, что они с нее никуда и не отлучались). Телепати- ческий контакт, - светлый, роднящий восторг, - не исчезал и с окончанием врубада. Что-то подобное, вероятно, испытывают футболисты, только что одержавшие победу в суперматче и принимающие теперь душ. Эта приятно расслабленная атмосфера распространялась даже на гребиса.
Через долину, на расстоянии в десяток миль, деяние их рук впечатляло не так сильно, как вблизи. Тем не менее, было очевидно, что выбор Креба себя оправдал. С исчезновением третьего пика гора обрела новую симметрию. Безусловно, к общей красоте горного склона добавлял свое и водопад. Когда почерневшие останки третьего пика снова покроются травой, величавости у пейзажа наверняка прибавится.
Хотя не это было главным. Теперь ясно, что подлинная цель этого упражнения - не в преображении окрестности, а в том, чтобы продемонстрировать каждому, что он способен преображать свой собственный внутренний пейзаж. В этом - существенное различие между седьмой и восьмой ступенью. Семикурсники понимают, что обладают силой творения и трансформации. Восьмикурсники же понимают, что именно создается и трансформируется.
Со всей очевидностью открылось, что без уяснения этого все живые существа обречены на прозябание в иллюзии. Они без исключения полагают, что значение лежит вне их, в окружающем мире, и чувствуют себя несправедливо обманутыми, стоит фокусу этого значения сдвинуться или измениться. Восприятие - дремлющий гигант, осознающий свою силу лишь от какого-нибудь внешнего стимулирующего импульса. Вот почему секс извечно приводил людей в состояние обостренного бодрствования: гигант пробуждался, предвкушая вслед за победой удовольствие. То же самое в отношении бессмертной музыки или величественных пейзажей: они тоже про- буждают гиганта, давая ему осознать свою собственную силу. Человек, внемлющий великой музыке, становится музыкой - гигант пробуждается и осознает, что может двигать горы.
Глядя в воцарившейся тишине на зияющий провал, Карлсен поймал себя на том, что больше не испытывает глухого страха; в сравнении с мощью ума он лишь дыра в земле.
Подошел и остановился рядом Крайски.
- Ну?
- Что «ну»? - оторопело уставился Карлсен.
Вопрос словно донесся из какого-то иного мира - тускловатого, приниженного. Такой отчужденности от Крайски он не испытывал еще никогда.
- Скоро в обратный путь, - терпеливо сказал тот. - Ты уже определился?
- Насчет чего?
- Ты знаешь, - Крайски начал выказывать нетерпение.
- Да, это так. Тебе надо прийти к решению, - раздался сзади голос Клубина.
Обернувшись, Карлсен увидел перед собой уже не Люко, а гребиса, до этой поры действительно маскировавшегося под Люко. Хотя в напускной оболочке крылась сила, огромная, как предвечерняя тень, масштаб которой восьмикурсник мог лишь начать постигать.
Перед этой силой, намертво приковывающей к себе взгляд (удивительно еще, что он с таким спокойствием его выдерживал) уклоняться от ответа было невозможно. И Карлсен наконец сказал:
- Я не знаю. Не знаю, как я поступлю… (господи, какие слабые, нерешительные слова, хуже бегающих глаз).
Крайски веско покачал головой.
- Ты что, ничего не усвоил?
Карлсен поспешно кивнул, не только понимая, но отчасти и разделяя его раздражение.
- Почему. Усвоил, как снаму стали толанами, а толаны - уббо-саттла, как из уббо-саттла вышли гребиры. Узнал и о достижениях гребиров, про то, насколько они превзошли людей - не меньше, чем современный человек своего пещерного предка. Но я также научился делать свои собственные моральные выводы, в которых ни перед кем оправдываться не обязан.
- И что это за моральные выводы? - терпеливо спросил Клубин.
«А ну-ка давай, скажи ему», - подала вдруг голос Фарра Крайски.
Ба-а, вот уж кого не ждали. Последнее время она так помалкивала, что о ее присутствии уже и забылось. А ведь надо еще извиниться перед супругом.
- Я восхищаюсь гребирами, - сказал Карлсен вслух, - но не могу принимать груодов. Мне они кажутся немногим лучше преступников (по лицу у Крайски пробежала тень). Я извиняюсь, но мне так кажется. Я обещал по возвращении не выдавать их. Но я не могу обещать им попустительствовать. Разве что делать это я буду изнутри, как дифиллид.
Крайски мелькнул взглядом из-под приспущенных бровей, вслед за чем посмотрел на гребиса.
- Сожалею, но это единственно, что я могу, - произнес Клубин с улыбкой сочувствия. - Это и есть его решение.
Крайски, глубоко вздохнув, пожал плечами.
- Что ж, благодарю, - он перевел взгляд на Карлсена. - Пора в путь.
- Очень хорошо, - Карлсен оглянулся на остальных (все молча слушали) и ощутил острую тоску от предстоящего расставания. После близкого знакомства с толанами привыкать заново к людям будет непросто.
- Прежде чем наш гость отбудет, - подал голос Креб, - пусть бы он нам оставил что-нибудь памятное о своем пребывании.
- У нас есть время? - Карлсен посмотрел на Крайски.
Тот лишь пожал плечами.
- Делай свой выбор, - предложил Креб, рукой округло обводя пейзаж.
Карлсен долго стоял, не отводя глаз от Буруджи-Роты: хотелось запечатлеть этот образ в памяти. Вместе с тем невозможно было заметить хоть что-то, требующее изменения. Сама идея о перемене пейзажа казалась чем-то пошлым, кощунственным.
Креб, учтиво подождав, обратился к Крайски.
- Может, ты что-нибудь выберешь? Крайски поспешно мотнул головой:
- Не знаю, с чего начать.
- Тебе и не надо. Мы все сделаем; - он снова повернулся к Карлсену. - Прошу тебя, приступай. Когда Карлсен, склонив голову, начал входить во врубад, Креб жестом позвал Крайски:
- Ты тоже.
Тот с тоскливым видом, но, явно не смея возразить, присоединился.
Понятно, почему начать врубад пригласили именно его. Верховодить такой группой значило, что его считают за ровню - честь, удостоиться которой не дано никому из людей.
Ясно и то, отчего гребис заставил примкнуть Крайски: это было разом и заявление преданности груодам, и попытка смягчить предубеждение Карлсена. С расстыковкой и слиянием личности рассеялись и предубеждения. В этом состоянии полной безопасности и единства, сплоченными личностью гребиса, значение придавалось единственно тому, что он дифиллид и будущее свое должен просматривать в соответствующем свете. Крайски, как и гребиры - его брат, достойный понимания, а не осуждения. Людям, для того чтобы разрешить эту проблему, надлежит одно: стать дифиллидами, и тогда пробле- ма разрешится сама собой.
Без всякой прелюдии они уже находились в состоянии билокации. Физически полностью сохранялось сознание того, что они стоят на вершине Броога, ментально они будто на глайдере скользили над Буруджи-Ротой. Впервые удавалось ухватить невероятную разнохарактерность этих гор. Словно тысяча мастеров искусства и горного дела сплотились для создания грандиозного шедевра, где каждая гора обладает неповторимой индивидуальностью. Некоторые имели немую грозность Эвереста, иные - дремливое величие Монблана или Айгера, иные - чистоту и простоту Фудзи- Ямы. Встречались и такие, что сочетали в себе все сразу.
Гребис слегка ослабил давление врубада (в полном единстве переговариваться не получалось): «Выбирай».
«Это невозможно, - ответил Карлсен, мучаясь от невозможности выполнить то, чего от него требуют. - Здесь все, все совершенно по-своему».
В последовавшей тишине он прощупывал пейзаж, изыскивая хоть что- нибудь, требующее ретуши. Проще было бы ткнуть наобум, однако эта мысль вызывала чуть ли не отвращение. Визит на Дреду в таком случае закончился бы на недостойной, фальшивой ноте. Чувствуется, даже Крайски соглашался с ним в этом.
Вмешался Креб:
«Ты хотя бы можешь нам показать свой образ безупречной горы?»
И снова вопрос показался нелепым. Каждая из этих гор была по-своему безупречна. Наконец Карлсен указал на вершину, напоминающую замок великана, с террасами и выступами-башенками.
«Что-то вроде этого».
«Покажи нам».
Карлсен закрыл глаза и создал образ горы с террасами и шпилями в духе ранней готики, изломанные вместе с тем под стать природным объектам.
«Хорошо, - сказал гребис, - мы тебе ее сделаем». С содроганием силы, ввергающей в мучительный экстаз, гребис возобновил врубад, и Карлсен снова слился с остальными.
Вблизи выяснилось, что эта гора в форме замка великана - ранний эксперимент в духе Гор Аннигиляции. Она возвышалась посреди серо-зеленой равнины, а у подножия синело почти круглое озеро, явно предусмотренное под зеркало, отражающее сказочную гротескность. С вершины Броога гора смотрелась до вычурности симметрично, однако вблизи открывалось, что это не так. «Террасы» на поверку оказались естественными пластами породы - из горизонтальных ветер постепенно превратил их чуть ли не в диагональные. Оказывается, сходство с замком тоже было обманчиво: вид сбоку открывал, что гора тянется в длину на милю с лишним, а змеящаяся по южной оконеч- ности линия разлома указывала на то, что породившие гору содрогания чуть не раскололи ее надвое. Разлом этот расширялся на полпути к самому высокому шпилю.
Даже не верится, что изол-сила способна из этих экзотичных развалин воплотить мечту о горе с массивными шпилями, дерзко устремленными в небеса. Но нет сомнения: искусности гребиров эта задача вполне по плечу.
Первый шаг был достаточно ясен. Крушащий удар изол-силы, направленный на раздвоение главного зубца, разбил его в осколки, некоторые с дом величиной. Скорость, с которой они обрушились, лишний раз напоминала о гораздо большей гравитации на Дреде. Секунду верхотура фактически сидела на своем сломленном основании, после чего, качнувшись, потеряла равновесие и опрокинулась по южному склону. В воздух взмыла туча заполошно гомонящих птиц, - сотни их, и каждая крупнее птеродактиля, - в слепой панике тараня друг друга так, что падали в долину.
Надо же, какой конфуз: Карлсен и не догадывался, что шпили могут служить гнездовьем. Хотя остальные явно не придавали этому значения; во всяком случае, теперь-то уж что.
Обозревая оставшуюся часть горы, он ликовал той особой непоседливой радостью, какую испытывал в детстве, строя из кубиков крепость и затем со смаком ее громя. Открылся даже метод, с помощью которого можно вос- становить гору: порода нагревается изол-силой до податливости мягкого пластика. Правда, прежде чем отстроить заново, объект вначале разрушают до основания. Явно слабой точкой был разлом. Основание сокрушенного шпиля смотрелось как челюсти мертвого ящера. Интересно, а можно использовать изол-силу вроде какого-нибудь лома, с тем чтобы их разъять?
Ответ знали все, кроме Карлсена, а впрочем, и он уже наблюдал его при расправе над грисками: ловушка из двух параллельных энергетических полей. Тогда они сдвигались на манер тисков. Так что, почему бы теперь не использовать силу отторжения, чтобы развести их в стороны.
При более пристальном рассмотрении «челюсти» вверху разлома отстояли друг от друга более чем на тридцать футов. В эту щель и были вставлены параллельные энергетические поля, причем так, чтобы соприкасались. С изменением полярности они начали медленно раздвигаться, с крушащей многотысячной силой налегая на каждый дюйм поверхности. С протестующим скрежетом, будто бревно под колуном, каменные челюсти начали размыкаться. Ниже для умещения энергетических полей ширины разлома уже не хватало. На этом участке, где не оставалось ничего иного, кроме как расколоть породу сверху донизу, силу разъятия пришлось удвоить. Когда перестало хватать и этого, изол-сила была канализирована из окружающей местности и направлена во врубад. Ощущение мощи при этом было титаническим - чистое удовлетво- рение от противостояния бездумной материи созидающей волей.
Дюйм за дюймом стены разлома размыкались. Желания ускорять процесс не было. Удовольствие крылось в сосредоточенном напряжении силы, чистой воли - понятно, почему у гребиров это наиболее отрадное, глубоко удовлетво- ряющее занятие.
Однако, как ни странно, разлом все сопротивлялся (надо же, какая глубина!). Хотя, в принципе, без разницы. Теоретически, нагнетаемая ими сила могла нарастать до тех пор, покуда планета не расколется до центра.
По мере того как гребис все усиливал сковывающее давление, каждому участнику в отдельности необходимо было пропорционально усиливать и свою внутреннюю силу. Понятно теперь, почему Крайски приобщился к врубаду с такой неохотой. Здесь не так тревожило давление, сколько страх, что пересечется некая грань и тогда их всех прихлопнет так, что следа не останется. Карлсен, войдя во вкус, был убежден, что это маловероятно - у Крайски же для такой уверенности причины не было.
Немыслимо, чтобы обыкновенная линия разлома оказывала такое сопротивление (если только где-нибудь там, в недрах, нет некоего узла- корневища, держащего давление до последнего). Ум у всех действовал сейчас так спаянно, что напор бы не ослабился даже с выходом одного из участников. Это была глобальная задача на стойкость - то, в сравнении с чем все остальное для гребира отходит на задний план. Воля к преодолению - самое мощное из всех их побуждений. Поражение они не принимают никогда.
Постепенно, с поистине невероятной медлительностью, скала подалась, открывшись на ярд, на два, на пять, наконец, на десять - но все равно упорствовала. Уму непостижимо, чтобы такая силища встречала равное противодействие. Завершится все наверняка каким-нибудь катаклизмом, равным землетрясению - такому, от которого, взбухнув, разверзнется вся равнина и озеро исчезнет в глубине. Ясно и то, что теперь-то уж гребиров не остановит ничто - не остановятся даже передохнуть: речь идет о выучке всей жизни.
Когда брешь расширилась еще на десяток футов, Карлсен вскользь заметил проплывший мимо кокон желтоватого дыма с типично вулканическим запахом - как пар, исходящий от докрасна раскаленного кокса, спрыснутого водой. Взгляд упал на точку, где трещина исчезала под землей, и Карлсен удив- ленно разглядел хлынувших из-под земли крохотных черных существ - так муравьи скопом покидают порушенный муравейник. В эту секунду, ответвив- шись от бреши, трещину дала сама земля, поглотив множество этих самых букашек. Карлсен растерялся - он никогда не предполагал, что основание горы может служить домом какой-нибудь жизненной форме.
Сознавая опасность (отвлекаться нельзя!), он, тем не менее, попытался сфокусировать взгляд на существах, густым нескончаемым потоком текущих откуда-то из недр. Это было нелегко. Восприятие искажалось давлением, членящим зрение, будто сломанная линза.
Тут до него дошло, что восприятие искажено расстоянием. Ведь рушится- то гора, а не муравейник, так что и существа внизу - не букашки. Исходя из высоты в тысячу с лишним с футов, ростом они должны быть примерно с человека. Сфокусировавшись ценой судорожного усилия, Карлсен узнал в бесприютно спешащих беззащитных букашках ульфидов.
Все стало очевидным. С возникновением трещины озеро хлынуло в кипящую магму, вызвав взрыв, разрушивший основание горы, а с ней и ульфидов.
Сердце сжалось от протестующего гнева. С накатывающей неотвратимостью Карлсен понял: гребис продумал все заранее. Он с самого начала дал понять, что ульфидов ни во что не ставит. Карлсен тогда возражал, и его надлежало проучить. Принять гибель ульфидов значило в некотором смысле публично покаяться, признать, что гребис во всем прав.
В Карлсене восстало человеческое достоинство. Обманом, по принуждению ли, принимать участие в этой бойне? - ни за что! Для прекращения этого умертвия он готов был выйти из врубада, свести на нет весь процесс. Последствия его не волновали - в этом он был так же непреклонен, как и гребис.
Он ощутил шок, вызванный его решением. Все буквально оцепенели, происходящее воспринимая как безумство. Как так: собрат, которому они доверяли, считали себе ровней, и восстает против гребиса?? Ему что, не понятно, что перед гребисом он ничто?
Теперь безразлично: подобные решения вспять уже не повернешь. Более того, даже передумывать смысла больше нет. Его неповиновение уже само по себе непростительно. Он совершил худший из грехов: оскорбил вождя гребиров.
Устраняясь из врубада, он сознавал, что обрекает себя на гибель. Теперь все всецело зависит от гребиса: лишь он один знает, как избежать катастрофы, связанной с распадом процесса.
Ответом было то, что гребис не намеревался отступать: гребиры не отступают никогда. Давление будет возрастать до полного выполнения задачи. Этим своим решением он не провоцировал гибели отступника, это он, Карлсен, сам обрекал себя на смерть.
И Карлсен принял это; в гневе ему было безразлично. С накатывающей неотвратимостью, он наперекор всему высвободился из совокупного волевого потока.
Обрушившаяся агония вполне соответствовала ожиданию. Голову будто стиснуло тисками. Что-то подобное однажды уже было - в пещерах Сории, когда засосало в водоворот чистой силы. Боль снова закрутила, обдала струей жидкого льда, замораживая глаза, губы, сам мозг.
Не выходя из агонизирующего ступора, где-то внутри себя он расслышал: «Дурачье, да это боркенаар!» (голос Фарры Крайски) и удивленно отметил, что сознания все еще хватает на упорство. Это длилось лишь мгновение, после чего он стал ледяным осколком.
«Теперь возвращайся», - грянул голос сенгида. Говорил, оказывается, не сенгид, а незнакомый с виду каджек, стоящий около кровати. Подумалось было, что это К-17; впрочем, нет - этот старше, гораздо старше. Морщинок на лице столько, что зеленоватая кожа будто подернута паутиной.
- Я вас ждал, - сказал он неожиданно сильным голосом.
В уме шевельнулось что-то невнятное, вроде «дежавю», и истаяло, когда дошло, что это все происходит наяву. Охватила неуемная, безудержная радость: надо же, жив, и в безопасности…
- Невозможно! - выдохнул Карлсен, не в силах сдержать облегченного смеха.
- Почему?
Карлсен неловким движением сел, пытаясь оглядеться. Ложе состояло из единственной доски (для этого древесный ствол был расколот повдоль и одна из половин обтесана - жесткое, неудобное, равно как лежащая под головой деревянный прямоугольник. Келья освещена была неверным светом светильника, стоящего на столе.
Карлсен с изумлением убедился, что на теле ни царапины.
- Потому что откуда знать, остался бы я в живых или нет.
Каджек с улыбкой покачал головой (а на сенгида чем-то все же похож).
- К-2 знал.
- Вы знаете К-2?
- Конечно. Я сам К-1.
- Основатель Сории! - оторопел Карлсен. - Так я что, в Сории? - Аскетизм обстановки был вполне под стать.
- Нет, это Хельб, под Джиреш Шугхидом. Карлсен встал. Славно-то как: если б не утомление и некоторая онемелость, самочувствие в целом вполне нормальное. На непослушных ногах он доплелся до дверного проема и выглянул: пещера меньше, чем в Сории, и стены светятся желтовато-зеленым, вроде фосфора.
Отрешенно странствующий взгляд Карлсена задержался на стеклянном диске диаметром фута в три, укрепленном на верхушке каменного цилиндра. С виду походило на увеличительное стекло, но вблизи различалось, что поверхность плоская. Сам диск вправлен был в массивное обрамление из металла вроде золота. Заглянув в него, Карлсен ошеломленно понял, что цилиндр фактически представляет собой колодец, уходящий глубоко в каменный пол пещеры. Шахта его мутно светилась той же самой фосфорной прозеленью, что и стены.
- А что случилось с гребисом?
Каджек понял потаенный смысл вопроса.
- Он знает, что вы остались живы.
- То есть, может кинуться разыскивать?
- Нет. Надеется лишь, что видел вас в последний раз.
- Сволочь, - вырвалось у Карлсена. Вспомнилась попытка Клубина извести ульфидов, а также собственная решимость не поддаваться чужой воле. Решимость гребиса непременно добиться своего наполняла гневом, а также злорадным удовлетворением: не вышло.
От внезапной усталости Карлсен сел на кровать и прислонился было к неровной стене, но от холода быстро сел.
- А ульфиды что?
- Врубад распался, едва до них дошло, что вы исчезли.
- Но что случилось? Как я сюда попал?
- Вы все еще не понимаете? - Вопрос как бы завис в воздухе, и Карлсен снова ощутил ту блаженную вневременность, свойственную Сории. На редкость отрадное, расслабляющее чувство - знать, что каджеку достанет терпения дожидаться ответа хоть полчаса, а если его не последует вовсе, и то ничего.
- Груоды, - сказал К-1, - давно уже чувствовали, что этому суждено случиться: кто-нибудь из людей обнаружит в себе дифиллида и с ужасом откроет, что груоды по-прежнему поглощают людей. Поэтому у них все было наготове. Убивать собрата-дифиллида у них, понятно, запрещено, по крайней мере, предубежденность насчет этого такая, что любое подобное деяние обернется своего рода самоуничтожением. Единственный выход - дать непрошенному гостю погубить себя самому. А достичь этого можно… Впрочем, я вижу, остальное вы уже знаете, - подытожил он, догадываясь об эмоциях Карлсена по его мимике.
Да, именно так, но хотелось услышать оценку со стороны.
- …Вот-вот, - подхватил Карлсен слова каджека, - в частности, вкрасться ко мне в доверие, пока не начнет казаться, что мне ничто не угрожает. И на вопросы на все отвечать, и твердить, что надо лишь проникнуться к груодам, и мне сразу же гарантирована их дружба и возвращение на Землю. - Он перевел дух, обуздывая ярость, столь, казалось бы, нелепую в подобном месте. - А вот дали бы мне вернуться?
- Безусловно. Если б только были уверены, что вы не выдадите груодов. Причем они действительно намеревались это выполнить, вплоть до последнего момента. Если б только вы выдержали то последнее испытание, - заключил К- 1, почему-то с улыбкой.
Снова воцарилась до странности безмятежная тишина. Как и Сория, Хельб пребывал как бы вне времени. Чередой потянулись воспоминания о снаму, об Аристиде Мэдахе, о Ригмар и К-17, о Дрееже - и, наконец (с горьким сожалением) о Георге и Фарре Крайски. Вот уж с чем, а с предательством Фарры Крайски смириться было труднее всего, настолько он был уверен в ее союзничестве.
- Что же, интересно, ожидает чету Крайски?
- Не могу сказать. Решение зависит не от меня. Решит все Иерарх Галактики, когда взвесит факты.
- А гребиса?
- Опять же, не могу сказать. Хотя он, безусловно, будет отрицать всякую вину - допустит единственно, что не стал отталкивать вас от самоубийства. Гребиры не считают это за преступление - у них каждый считается достаточно взрослым, чтобы отвечать за себя самому.
Мысль о Фарре Крайски, о дружеской сплоченности гребиров не давала покоя.
- А надо ли, чтобы Иерарх Галактики знал все факты?
- Это решать вам. Вы боркенаар. Если решите, что не надо, груоды так и добьются отсрочки - до следующего раза.
- Какого еще раза?
- Пока кто-нибудь из людей снова не откроет в себе дифиллида и не восстанет против того, что делают груоды.
Сердце опустилось при мысли, что подобный круг придется осиливать кому-то еще - может статься, собственный внук…
- Нет, на это я, видимо, не пойду. А почему… - от скользнувшей догадки занялся дух, - А почему бы вам не изобличить их перед Иерархом Галактики?
Каджек отреагировал долгой паузой, за время которой у Карлсена забрезжил ответ. К тому времени как К-1 заговорил, он уже вполне его знал.
- Под покровом реальности существуют скрытые законы - например, закон, не дающий груодам убить вас. Эти законы гласят о том, что можно, а чего нельзя.
Карлсен сидел на краю неказистой постели, наслаждаясь роскошью сквозной образности, соединяющей сполохи озарений.
- Это все же должен быть я, - произнес он наконец. - Как я могу предстать перед Иерархом?
- Это несложно. Вопрос в том, готовы ли вы предстать перед ним.
- Готов. Как?
- Представьте себе школяра-первоклашку, которому предложили высказаться перед директором школы. Мальчик от волнения может забыть то, о чем хотел сказать.
- Ладно. Как можно рассудить, готов я или нет?
- Взгляните в это зеркало, - указал каджек. Карлсен, пройдя через комнату, остановился возле каменного цилиндра. Глянул в стекло: колодец и колодец, бездонный.
- Ну, и?
- Что вы видите?

Предыдущая страница 17 Следующая страница


Метаморфозы вампиров 2 18

- Ничего, просто колодец какой-то.
- Свое отражение в нем видите?
- Нет.
- Чуть сдвиньте стекло.
Это оказалось не так-то просто - громоздкое, в тяжелом обрамлении, оно при всем старании не подалось и на дюйм. Удалось лишь чуточку накренить на основании, но все равно бесполезно; зеркало оставалось чистым как род- никовая вода.
- Не понимаю. Что это?
- Корнелий Агриппа назвал это «seelenglas», зерцалом души. Обычно переводится как «магическое зеркало». Попробуйте увидеть в нем свое отражение.
Карлсен налег на стекло всем весом, чтобы было лучше видно.
- Не понимаю, как тут с ним. Абсолютно прозрачное. Я…
- Что?
- Похоже, что-то есть…
На миг показалось, что стекло потемнело и в нем вроде как мелькнуло не то лицо, не то… Стоило шевельнуться, и все исчезло - как ни прикладывался, стекло оставалось прозрачным.
Каджек подошел и остановился рядом. Вместе они молча смотрели в льдистый кристалл. Но вот каджек, потянувшись, протянул пергаментно- прозрачную руку и, держа ее в дюйме над стеклом, начал ладонью вниз водить спиралью к середине зеркала.
Через несколько секунд зеркало затмилось будто ночное небо.
(«!» - отреагировал Карлсен.)
Каджек повел ладонь в обратном направлении, от середины к краю; стекло круг за кругом обретало прозрачность.
- Попробуй, - велел К-1.
Карлсен, занеся руку над поверхностью, повел ее медленной спиралью. При этом, чувствовалось, что-то происходит - не с зеркалом - с рукой: будто бы наружу изливается энергия. При этом стекло постепенно затмевалось - вначале как вода от капли чернил, затем гуще, больше, как в зале, где постепенно меркнет свет. Когда ладонь дошла до центра, стекло все еще не затмилось окончательно (снизу по-прежнему цедилось зеленоватое свечение), но уже сгущалось чернеющей ночью. Рука до самого плеча словно отнялась.
- Видишь, в чем проблема? - осведомился К-1.
- Да. Устаю…
- Да нет, не в усталости дело. Надо проникнуть под поверхность.
- Это как?
- Резко, искрой высечь внимание. - Он оценивающе посмотрел на Карлсена. - Допустим, бросить вызов гребису.
- Гребису, вызов?? - растерянно, будто со стороны, услышал он свой голос. - А… к-как?
- Минуту-другую назад мне казалось, запала тебе на это хватит.
- Да, но то было… - Карлсен приостановился. - Но тогда я действительно был распален, резко кивнул он, чувствуя, как гнев постепенно воскресает. - Я восхищался им. Мне казалось, он обладает силой и самодисциплиной. Но когда он попытался принудить меня истребить ульфидов, я увидел в нем… эдакого балованного дитятю, которому надо, чтобы было по его, и баста! А это уже не настоящая сила, - взглянув в лучащиеся улыбкой глаза каджека, Карлсен поймал себя на том, что и сам гневливо улыбается. - Но все равно он сильней меня.
- Тем не менее, попытка убить тебя ему не удалась. Почему, как ты считаешь? (Карлсен лишь плечами пожал) Потому что есть в тебе нечто такое, что погубить можешь только ты. Ему это не под силу. Сделать это может лишь твой страх.
Слова вызвали искру оптимизма: в самом деле, не будет же каджек так говорить, имея на этот счет хоть какие-то сомнения.
- А как же мне вызвать гребиса?
- Через seelenglas, - указал К-1.
- И что мне для этого делать? - все еще неуверенно спросил Карлсен.
- Смотри в зеркало и следуй своей интуиции.
Карлсен всей грудью вдохнул.
- Попробую.
Зеркало все еще не утратило прозрачности, как вода с мешаниной акварельных красок.
- Прежде всего, добейся темноты.
Приказ заставил сконцентрировать внимание, отчего внезапно обострилась чуткость.
Держа вытянутую руку в футе над стеклом, он с предельным вниманием медленно повел по спирали руку. На этот раз стекло начало затмеваться моментально. Вести ладонь к центру было все равно, что вести кистью, обильно смоченной черной краской. При этом чувствовалось, как от усилия из груди и руки вытекает энергия. Когда отнял руку от центра, зеркало было непроницаемо черным.
- Теперь немного передохни, - велел каджек. Карлсен расслабился, хотя теперь можно было обойтись и без этого: усталость как рукой сняло. - Ты должен представить гребиса и сделать так, чтобы он тебе внимал.
Опять внутри похолодело. Образ Клубина представлялся некоей громадной, по-орлиному грозной тенью, и сама мысль о том, чтобы ее вызвать, казалась голимым безумием.
- Но сперва похитрим, - заметил К-1.
- Похитрим?? - Карлсен подумал, что ослышался. Чтобы каджек, и предлагал какой-нибудь подвох - невероятно. Уж не проверка ли какая, на твердость?
Каджек прочел его мысль.
- Твоя беда - страх. Большинство поражений происходит уже перед битвой. Гребис не боится тебя, а потому вступает в бой, имея незаслуженный перевес. Так что прежде чем приступать, важно, чтобы страха не было и у тебя.
С этими словами он поднес правую руку Карлсену ко лбу и приложился ладонью (холоднющая, как пузырь со льдом). При этом, вызывая дискомфорт, рука, вместо того чтобы теплеть от соприкосновения, леденила еще сильнее. Лоб заныл - пришлось сконцентрироваться, чтобы не податься назад. Начали ощущаться первые симптомы головной боли. Секунд через десять голова будто уже обросла ледяной коростой - зубы, и те ломило.
Неимоверное облегчение наступило, когда каджек, наконец, отвел руку. Голова тяжко пульсировала от холода, будто растягиваясь и сжимаясь, от чего в ушах стояло шипение. Карлсен глубоко вздохнул.
Боль медленно отхлынула: щеки и лоб мелко покалывало, словно лицо только сейчас окунулось в ледяную воду. Восстановившись окончательно, Карлсен почувствовал, что сердце бьется - медленно-премедленно (вроде того антикварного метронома у старого учителя музыки - тик-так, тик-так). Душой владела редкостная невозмутимость, будто кто впрыснул успокоительного.
- Ну вот, теперь готов, - подытожил К-1. - Вглядись в зеркало.
- Он ведь все еще может читать мои мысли? - переспросил на всякий случай Карлсен. Каджек покачал головой.
- Доступа в твой ум у него не будет, только в его зеркальный образ.
Склонившись над зеркалом, Карлсен удивленно увидел там чуть затуманенный образ своего лица - удивленно потому, что стекло казалось просто окном в черное ночное небо. Само лицо висело в пустоте, словно голова отнята была от тела, причем темень придавала ему некую призрач- ность, зыбкость.
Однако прав был каджек: интуиция подсказывала, как именно действовать дальше.
Ум полонили мысли о Клубине - настолько четко и ясно, что возникало подозрение о некоем телепатическом контакте. А может, это просто своеобразный эффект, создаваемый зеркалом. Энергия, чувствовалось, так велика, будто он вступил в какое-то мощное силовое поле или быструю реку. Различие в том, что эта сила стремилась не в каком-то одном направлении: овевающие течения как бы пронизывали пространство и время чуть ли не встречно. Так, должно быть, ощущается какая-нибудь магнетическая воронка: все равно, что присутствовать в клетке с незримой, но на редкость подвижной, вкрадчиво льнущей живностью.
Несколько минут ушло на то, чтобы освоиться с этим странным ощущением - здесь пригодилось теперешнее глубокое спокойствие, иначе было бы непросто. Начав, наконец, чувствовать себя частью этого энергетического водоворота, Карлсен уловил в этом для себя некоторые возможности. Энергетические потоки в некотором смысле подобны были вагончикам, каждый из которых, прежде чем следовать дальше, на секунду притормаживал. В зависимости от нужного направления, можно было «запрыгивать» в него и «ехать». Уносящийся «пассажир» представлял собой не полновесную личность, а лишь некоего наблюдателя, который, отобщаясь, собирал гораздо больше сведений, чем он сам. Иными словами, зеркало походило на телескоп, направляя который, можно было постигать иные сферы времен и мест.
Как-то невзначай вспомнилось о подземных пещерах Криспела. Едва мысль обратилась в этом направлении, как он осознал, что стоит в кабинете у Мэдаха - сам монах сидит за столом, взыскательно разглядывая зажатый меж большим и указательным пальцами желтый кристалл. Мэдах, очевидно, поглощен был работой, но через секунду, явно почувствовав, что за ним наблюдают, растерянно вскинул голову. Понимая, что времени особо нет, Карлсен сменил направление мысли - все равно, что прыгнул в другой «вагон», снова слившись с водоворотом магического зеркала.
Зная теперь принцип действия, времени он не терял: встречу с гребисом нельзя было оттягивать до бесконечности. Мысль о черной тени по-прежнему тревожила, но не настолько, чтобы как-то задевать эмоции - некая часть ума словно лишена была силы реагировать. С уверенностью, исходящей из какой-то глубинной интуиции, он обратился мыслями к Клубину, веля себе попасть в его поле зрения.
Как и с Мэдахом, это произошло мгновенно. Гребис, опершись руками о барьер, одиноко стоял на вершине Броога и озирал окрестности. Личину Люко он успел сменить и смотрелся теперь как при их первой встрече. Однако было и различие. Он теперь казался выше, и было в его согнутой позе что- то странно зловещее, как у стервятника, с хищной зоркостью высматривающего, куда прянуть.
Отсюда было видно, что та самая гора-замок все еще держалась, даром, что главный шпиль исчез, а остатки круглого озера мало чем отличались от мутной лужи.
Карлсен не то чтобы фактически находился на Брооге (он все же сознавал, что смотрит в зеркало), просто картина была настолько достоверна, будто вокруг - трехмерное телеизображение.
Гребис по-прежнему озирал Джиреш, но чувствовалось, что ему вдруг открылось присутствие ненавистного землянина. Выдержав паузу, он, не оборачиваясь, произнес:
- Я удивлен, что ты все еще здесь.
Слова, сами по себе вполне нейтральные, ясно давали понять: скорей, от беды подальше, убирайся к себе на Землю. Со спокойным сердцем (время от этого шло как бы медленнее) Карлсен безошибочно уяснил смысл слов Клубина. Скрытый укол должен был вызвать слепое раздражение, чреватое для противника уязвимостью. Карлсен же отнесся к сказанному с полнейшим хладнокровием, будто они всего-навсего сидели за шахматной игрой.
Наиболее правильным было промолчать. Карлсен так и поступил.
Клубин вынужден был обернуться. Он понял, что, заговорив первым, сам оказался в невыгодной диспозиции, а потому встал молча, ожидая слов от Карлсена.
Сразу же чувствуется: подрастерялся. Не видя к возвращению Карлсена никаких мыслимых причин (кроме, разве что, покончить с собой), он насторожился. Озадачивало и то, что невозможно проникнуть в мозг безумца.
Сходство между этим Клубином и тем, что встречал в Гавунде, было, можно сказать, нарицательным. Тот Клубин смотрелся аскетичным и слегка усталым, с мешками под глазами, выдающими в нем обремененного чрезмерными заботами человека. Этот лучился мощью и полным самовластьем. Налицо была грубая сила того же Люко, только с куда большей уверенностью в могуществе собственной персоны.
Больше всего впечатляли глаза. Даже в Гавунде Клубину непросто было скрывать их проницательность - теперь же они пронизывали силой поистине физической. С внезапной ясностью Карлсен осознал, что сила Клубина - это своего рода разновидность гипноза.
Понятно и то, почему К-1 заблаговременно позаботился о «хитрости». Столкнувшись с такой силой, было бы невозможно устоять, не пошатнувшись. Видимо, потому, что способность страшиться (равно, как и испытывать сильные эмоции вообще) у Карлсена атрофировалась, взгляд гребиса он сумел встретить с таким безразличием, будто рассматривал портрет. Внутренняя сущность в нем обмелела, вроде берега во время отлива, когда обнажаются скользкая прозелень камней и космы водорослей.
Что удивительно, так это то, что внутреннее спокойствие позволяло читать мысли самого Клубина. Не посредством обычного телепатического обмена, а просто за счет повышенной способности оценивать возможности и делать выводы. На этом уровне интенсивности сам рассудок становился формой восприятия.
И это натолкнуло его на мысль, что Клубин подозревает ловушку. Фарра Крайски выдала ему, что Карлсен - боркенаар. Однако до этого момента у гребиса и мысли не было, что хоть что-нибудь может угрожать ему самому. Теперь же он начинал задумываться.
Следовательно, первым делом надо его заверить, - вернее, дать почувствовать это заверение. Получается двойной, если не тройной, блеф. Сила была уже в самой способности бестрепетно сносить взгляд гребиса, тем самым, давая понять, что теперь судят его.
То, что сказать, неожиданно обрисовалось само собой, даром, что блеф подразумевал это скрывать и говорить с некоторой неуверенностью.
- Я почувствовал, что мне перед уходом нужно с тобой переговорить. Ты был со мной очень даже откровенен, если не считать конца. Так что и я теперь позволю себе откровенность.
Клубин ничего не сказал, просто выжидая. Он был на грани растерянности. Незыблемое спокойствие Карлсена никак не вязалось с неуверенным голосом.
С таким видом, будто они все еще сидели в ученическом кафетерии Гавунды, Карлсен заговорил:
- Я считаю, ты вполне прав, утверждая, что эволюция зависит от канализирования большей жизненной силы. Но это знает и каждый преступник в Ливенуортской тюряге. Каждый грабитель, взломщик, насильник стремится канализировать свою энергию для достижения цели. Но они просто не сознают реальности. Они полагают, что простейший метод - это идти прямиком и хватать то, к чему рвался, после чего уже скрываться от последствий.
Беда в том, что это относится не только к преступникам. Любой добропорядочный обыватель, свирепеющий от репортажей о преступлениях, - мол, вешать гадов, и дело с концом, - делает то же самое: идет все так же - напролом.
Когда Крайски обратился к тебе за помощью, ты решил, что забавно будет часок-другой поиграть, используя обаяние, разум и силу аргументов, вместо того, чтобы бросаться приказами или повергать ниц, подобно богу. И все у тебя выходило безупречно. Даже когда я понял, что не все здесь правда, я и тогда был под полным впечатлением - пока ты не попытался доказать опасность знания гибелью Скибора. Тогда до меня дошло, насколько ты отвык хоть как-то учитывать чужую точку зрения.
Впервые за все время жесткий взгляд Клубина чуть вильнул: аргумент пришелся в точку. Карлсен приумолк, понимая, что степень успеха зависит от того, желает ли Клубин чем-то ответить.
- Это все, что ты пришел мне сказать? - спросил тот.
- Нет. Сказать я пришел, что ты заблуждаешься насчет эволюции. Вашей эволюции. Вы как бы возвели дом, но забыли об одной важной части фундамента. И боюсь, что не мешало бы вам разобрать его до той самой части, где все пошло не так.
Говоря, Карлсен догадывался, что слова эти спровоцируют ярость. Именно на это указывала сейчас железная сдержанность, с какой Клубин произнес:
- Ты забыл об одном.
- О чем? - переспросил Карлсен, заранее зная, что сам вызвал такой ответ.
- Что на этой планете повелеваю я, - процедил гребис с холодной яростью. - Я решаю, идти мне назад или нет.
От кулаком сомкнувшейся силы Карлсен лишился дыхания. Только на этот раз боязни не было - лишь удивление, что Клубин по-прежнему ничего не уяснил. Такую боль он испытывал в третий раз, а потому знал, чего ожи- дать. Боль, хотя и интенсивнее, чем прежде, была просто болью - не подточенный страхом, Карлсен мог сносить ее со стоическим безразличием. Не гневило даже то, что гребис силится его уничтожить - жаль только, что ему достало глупости потерять равновесие.
Боль внезапно оборвалась (странно: стадий должно пройти еще достаточно много, прежде чем гребис поймет, что сладить невозможно).
Он без слов смотрел на Клубина. Всякое общение было бессмысленным. Оба понимали: Клубин попытался его убить и сдался, поскольку Карлсен подорвал его безоглядную самонадеянность. Гребис проиграл - это они знали оба.
- Что теперь? - хрипло выдавил Клубин. Твердость во взоре растаяла, сменившись усталостью - той, что была в его глазах при их первой встрече. Снова мелькнуло сравнение с директором разведслужбы, втайне пьющим.
- Решение всецело за тобой, - только и сказал Карлсен.
Зла к гребису он не держал, лишь все ту же печаль. Отозвавшись, он тем самым принял часть бремени на себя: не смог просто осудить и отвернуться. Как инспектор-приемщик, указывающий строителю перестроить дом, триумфа он не чувствовал.
Словно затмением солнца, вершина начала вдруг подергиваться мраком. «Постой!», - окликнул Клубин, но было уже поздно. Карлсен стоял над зеркалом, водоворота уже не чувствуя. На его глазах чернота зеркала начала истаивать.
- Пока не надо, - упредил стоящий рядом К-1.
Карлсен сообразил, что сам же и рассеивает темноту, ослабляя волю, и тотчас сконцентрировался снова, отчего стекло вскоре зачернело полуночной теменью. В центре диска предстало отражение его собственного лица, теперь чистое и неискаженное, как в зеркале. Бесцветное, под стать черно-белому фото, оно напоминало мрамор.
- Теперь выходи, медленно, - позвал К-1.
Как ни странно, Карлсен в точности понимал, о чем он. То, на что он смотрел, было отражением не лица, но его, Карлсена, внутренней сущности. Отражение это предстояло теперь вобрать в себя обратно, с тем, чтобы зеркало утратило свою бездонность. Выход напоминал толчок разгибающихся рук. При этом всю свою концентрацию он направил на то, чтобы запечатлеть лицо своей души. И когда почувствовал, что не забудет его уже никогда, ослабил волю и дал темноте истаять. Усилие было колоссальным, отняв все силы. Тем не менее, он сознавал, что достигнута цель всей жизни. На мгновение его внутренней сущности открылось собственное существование.
- Хорошо, - одобрил К-1. - Я стоял рядом на случай, если ты не справишься. Однако ты обошелся без помощи. Похвально.
- Благодарю (а у самого от гордости буквально дух зашелся: ведь ясно, что каджеки с их сугубо логическим мышлением на комплименты фактически неспособны).
- А вот теперь мы готовы, - сказал К-1.
- Разве? - растерянно переспросил Карлсен (на самом деле, единственно, хотелось улечься на жесткое ложе и на несколько минут закрыть глаза).
- Отдыхать сейчас не время, - каджек усмехнулся. - После аудиенции с Иерархом Галактики тебе будет уже не до сна, может статься, на всю оставшуюся жизнь. Идем, - сделав руку козырьком, он задул светильник (забавно: даже здесь, в этом обиталище мистического света, следят, чтобы масло не переводилось зря).
Каморка освещалась теперь лишь скупым свечением, струящимся из колодца и из пещеры, что извне. Каджек, мягко ступая босыми ногами, первым вышел из двери.
Карлсен с удивлением обнаружил, что пол пещеры, оказывается, податлив и тепловат. Нагнувшись, притронулся: оказывается, пол представляет собой какую-то серую растительность вроде лишайника: запах приятный, как в про- хладной лесной чащобе. Вдохнув, Карлсен ощутил в себе перемену. Пульс, - все еще медленный как тиканье маятника, - ускорился, и теплота вытеснила холод, сковывавший лобные доли с того самого момента, как их коснулся каджек. И не ясно, так ли уж, кстати, этот возврат к обычной гамме ощущений. Холод привносил ясность и вольную рассудительность, в сравнении с которой обычные чувства, оттаивая, казались лишь зыбким подспорьем. Получается, одна из функций человеческих эмоций - служить подзвучкой памяти. Эта пещера, например, даром, что уступающая размерами большой зале Сории, стала напоминать некий собор - отчасти из-за зеленоватого свечения, отчасти из-за плоских, неестественно гладких стен. Неверный свет оживил воспоминание о Шартрезе (показалось даже, что повеяло свечным воском). До возвращения чувств этих ассоциаций будто и не бывало.
- Кто создал все это? - заворожено спросил Карлсен, и голос эхом огласил стены.
- Хельб. Существо из недр, обитавшее здесь две тысячи лет назад. На вашей планете они известны как элементалы.
- А как, интересно, они выглядели? - спросил Карлсен в основном из-за того, чтобы подавить в себе нервозность от предстоящей встречи.
- Человеческим глазам он бы показался великаном из серого дыма. Сородичам своим - чем-то вроде дерева, усеянного глазами.
- Они все еще существуют?
- Их на Дреде много, только не в этой части: гребиры их повыжили.
Тем временем уже близился край пещеры - две сходящиеся слепые стены. Но, уже приближаясь, Карлсен заметил на уровне пола черный провал. Вскоре они стояли на верху лестницы, предназначенной, очевидно, для кого-то более крупного, нежели земляне или каджеки: широченные ступени фута по три высотой сходили куда-то в кромешную тьму. Ступив на первую же из них, Карлсен поморщился от мгновенно пронявшей электрической дрожи - покрывающий пол серый лишайник служил, очевидно, изолятором.
Для нормального спуска ступени были чересчур высоки; приходилось поочередно на каждую из них усаживаться. При этом бедра снизу основательно пощипывало, так что Карлсен приноровился не садиться, а, приподняв корпус на руках, спрыгивать на следующую. Где-то на двенадцатой по счету начала подмечаться одна интересная деталь. Покалывание словно выстреливало сноп воспоминаний, причем не его собственных, а кого-то из тех существ, для которых эти гигантские ступени предназначались. Мало- помалу эти воспоминания становились все отчетливее, и внутреннему взору предстало существо, совершенно непохожее на сформировавшийся в уме образ Хельба. Примерно втрое выше человека, и сработано как-то неказисто, не то из камня, не то из сероватого дерева. Нет и симметрии: одно плечо срезано, и рук не две, а три (одна торчит из спины), все разной длины. Голова более-менее человечья, только на месте глаз - дыра наподобие рта, обрамленная сверху изгибом мохнатой желтой брови, а внизу - две пухлых отвислых губы розового цвета. Странные впадинки, покрывающие существо с головы до ног, оказались впалыми глазами, слезящимися чем-то зеленым. Почему-то чувствовалось, что оно сотворило само себя из некоей переменчивой материи, и многими из своих сородичей (в том числе и женского пола) почиталось красивым и внушительным. На миг проглянул незапамятно древний временной срез, когда жизнь на этой планете была хлипкой и сумбурной, лишенной какого-либо постоянства.
Осознав присутствие существа-элементала, Карлсен одновременно поймал себя на том, что может видеть вокруг себя - вернее, ощущать окружающее с такой точностью, что зрение представилось чем-то излишним. Стены, даром, что состоящие из породы, стали словно резиновые и походили на слой грибницы, что под гниющими деревьями. Из пещер, галерей, со стен - отовсюду за ними наблюдали живые существа, не поддающиеся никакому описанию. С длиннющими руками-ногами, придающими им сходство с пауками или спрутами, они вместе с тем лишены были симметрии, так что вытянутое тело вполне могло разветвляться на дюжину рук или ног, размещенных с неровными интервалами. Конечности произвольно перемыкались никчемными утолщениями, а то и головой, взирающей на них одним из глаз-саттелитов. Словом, кошмарный сон сюррелиста. Иные существа напоминали разноцветные грибы, предпочитающие, похоже, паутинчатую структуру, но при этом настолько лишенные формы и строения, что смотрелись кляксами на компьютерном экране. Самая причудливая грибница на Земле в сравнении с ними смотрелась чудом упорядоченности. Поневоле становилось ясно, что значит: не иметь ни цели, ни направления, ни структуры.
Спускались уже с полчаса, так что углубились, видимо, не меньше чем на милю. Ноги и руки устали, а кисти озябли так, что едва уже чувствовались. Зато нервозность сгинула - ощущение вовлеченности в подземную жизнь планеты как-то пригашало мысль об Управителе Галактики.
Ступени, к счастью, наконец закончились. Поверхность под ногами была гладкая, резинистая и какая-то узловато неровная, словно тысячи змей или морских гадов, извиваясь, в одно мгновение застыли. Одинаково живым казался и сумбурный лабиринт пещер и галерей, словно состоящих из безудержно разросшихся клеток органической материи. Возникало ощущение, что даже в застывшей этой форме жизнь вокруг так и кишит. Хотя теперь, когда пола касались лишь ступни, смутное припоминание истории исчезло. Подозрительная неровность пола давала понять, что ступать надо с крайней осторожностью - уму непостижимо, как каджек впереди мог идти с такой непринужденной легкостью.
Неожиданно они очутились в большой пещере, и Карлсен скорее почувствовал, чем увидел простирающуюся впереди обширную водную гладь. Чувствовался даже некий запах воды, хотя на Земле он не уловил бы его ни за что.
- Это Садр Горшиб, озеро Горш, - произнес К-1. - В этом месте я должен тебя оставить.
- Оставить, здесь? Да ты что! - даже гулкое эхо выдало смятение.
- Не бойся. Иерарх сам явится тебе.
- Но мне-то что делать? - ошарашенно спросил Карлсен, не в силах скрыть тревожной растерянности.
- Отправляйся на середину озера и там жди.
- Как?
- Вот на этом.
При этих словах ноги окунулись в холодную воду, щипнувшую тем же током, что и на лестнице. Карлсен поспешно отступил.
Каджек взял его за руку и пригнул ее книзу. На уровне колена она наткнулась на что-то твердое, вроде пробки.
- Я подержу, пока ты залезаешь, - сказал каджек.
Карлсен крепко, обеими руками схватился за край. Когда перелезал, воскресло вдруг приглушенное воспоминание детства: лодочная станция на местном озерце и то, как какой-то дядька помогает забраться в лодку, придерживая ее с берега багром.
Дно было выгнутым, и лодчонка, пока пробирался, зыбко покачивалась. Сиденья не было, пришлось сесть прямо на дно.
- А весла где?
- Весел нет.
- Как же мне выплыть на середину?
- Сядь спокойно. И послушай теперь меня. Это озеро - тоже своего рода seelenglas. Но оно не будет действовать, когда поверхность хоть чуть-чуть встревожена. Поэтому, выйдя на середину озера, сядь без движения. Может пройти немало времени, но в конце концов это произойдет. Все, тебе пора.
На этой его фразе Карлсен почувствовал, что лодчонка мягко двинулась - сама по себе, причем уверенно, безо всякого покачивания, будто что-то подталкивало ее снизу.
Думалось, что каджек напоследок что-нибудь скажет, хотя бы пожелает удачи, однако пещера осталась безмолвной.
Помня наказ сидеть, не шевелясь, он попытался устроиться как можно удобнее, для чего сел, сложив руки на коленях. Опереться спиной было не о что, но по крайней мере днище было сухим и удобным, по-приятному твердым. После бессчетной череды ступеней сидеть было облегчением. Проведя ощупью по бортам лодки, он определил ее глубину - фута три, и форма, судя по всему, полукруглая.
В тишине ощущалась сама сила, исходящая от воды. От нее трепетали нервы и волосы, казалось, вставали дыбом. Вот что, видимо, считалось у древних «священным местом»: высокий уровень некоей природной силы, служащей мостом меж двумя мирами.
Интересно, какая здесь консистенция у воды - такая же густая, как в Хешмаре? Однако соблазн сдержала боязнь: не ровен час, какое-нибудь чудище сочтет руку за что-то съедобное.
Спустя несколько секунд, уже невозможно было определить, есть ли какое-то движение или нет (стук капель, и то не слышался). Безмолвие и мрак, казалось, слились воедино. Через какое-то время стал слышен стук собственного сердца, ровный и едва различимый, а в ушах высоким фоном гудела нервная система.
Попытался было позондировать окружающую обстановку на манер того, как тогда при спуске - бесполезно - впечатление такое, будто завис в космосе.
Слабый, едва уловимый толчок дал наконец понять, что лодка остановилась. Весь путь занял, должно быть, минут двадцать.
Собираясь устроиться поудобнее, Карлсен опять вспомнил наказ каджека и замер. Это удалось за счет жесткой концентрации (а она за время пребывания на Дреде возросла чрезвычайно). Вслед за этим он постепенно раскрепостился, внутреннюю свою сущность усмирив настолько, что, казалось, и пульс исчез. Но и этим расслабление не закончилось. Тело стало абсолютно неподвижным, словно обратясь в статую.
Спустя долгое время (где-то с полчаса) почувствовалось, что мрак перестал быть непроницаемым: в забрезжившем сероватом мерцании проплавились края лодки. Конкретного источника у света не было, а сам Карлсен так глубоко ушел в безмолвие, что не рисковал повернуть голову. Спустя несколько секунд сомнения уже не было: различалось, что лодка белая и (надо же - вправду) полукруглая. Вслед за тем свет начал разрастаться зарей - постепенно набирающее силу огненное сияние, взбухающее над водой. Переливчато белый свод пещеры, примерно в миле над озерной гладью, тоже казался округлым. Сама же вода подобна была стеклу.
Спустя четверь часа пещеру озарило и залило огнистое сияние, напоминающее зрелую луну. Напрашивалась мысль, что свечение исходит откудато из-под воды, тем не менее, конкретного источника у него явно не было.
Предвкушая явление Иерарха Галактики, Карлсен завороженно прикидывал, чего ожидать. Глас из-под воды, око в небе, огромный призрачный лик вроде волшебника Изумрудного Города? Что, на этой планете сюрпризов, способно еще изумить?
Время шло и шло. Карлсен мало-помалу, перестав уже чего-либо ожидать, опять впал в расслабленность. Удивительно, насколько комфортно чувствовало себя сейчас тело. Раньше даже на занятиях йогой пробыть в одной какой-либо позе удавалось от силы минут пятнадцать - непременно начинали ныть то колени, то спина - сейчас же будто дремалось в мягкой постели.
Безмолвие гасило мысли о прошлом или будущем: всякая мысль казалась чем-то поверхностным. И вот, перестав размышлять и чего-либо ожидать, он обнаружил у себя в восприятии перемену, все равно, что, уйдя под по- верхность своего обычного бытия и личностного сознания. Окружающее больше не волновало, неважно даже, появится или нет Иерарх Галактики. Оказывается, жизнь-то прожита в созерцании мира из скорлупки собственной головы, как из какой-нибудь рубки на верху маяка. Бывали, правда, моменты раскрепощенности и счастья, когда внутреннее существо лучилось, казалось, собственной интенсивностью (допустим, во время медового месяца с первой женой - по-прежнему одного из ярчайших инсайтов в его жизни). Однако теперь происходило нечто большее, чем просто приток жизненности из неведомого источника. Он, Карлсен, как бы оказался в прозрачном, медленно идущем вниз лифте, из которого открывается вид на отдаленный простор, детали которого по мере приближения очерчиваются все четче.
Он все так же ясно сознавал пещеру, затопленную огнистым светом, причем сейчас именно его сознательное, человеческое «я» озирало ее с верхотуры маяка. Сквозь всю жизнь это самое «я» созидало его личность. Оказывается, у него в распоряжении есть интересная и наиполезная машина, призванная мчать его, Карлсена, сквозь мир, словно в кабине автомобиля. А вот теперь его подлинное «я» вышло из кабины и действует само по себе. В частности, сейчас оно снижается навстречу источнику своего собственного бытия.
Только тут до Карлсена дошло, что происходит все не по его собственному усмотрению. С того момента как он ступил в лодку, все было подготовлено. Золотистый свет, безмолвие воды, возрастающая расслабленность - все это были стадии путешествия, в котором ему отводится роль пассажира. Недвижно застыв посередине озера, он начал следующую стадию путешествия, ведущего его в присутствие Иерарха.
Возрастающая мощь дала понять, что это уже происходит. Вначале ощущение было даже приятным, все равно, что из промозглой комнаты выйти под теплый, расслабляющий свет. Однако постепенно стала одолевать тревога: свет все набирал силу, и вот уже заполыхал словно печь. Начиная постигать голимый масштаб мощи, Карлсен с трудом сдерживал панику, чувствуя, что при таком темпе стойкости хватит ненадолго, и тогда неминуем срыв… Не было в этом ничего от «бескрайнего смысла» снаму, или от глубин подсознательного ума, открывшихся в Сории. Эта мощь исходила от кого-то конкретного, причем такого, что гребис в сравнении с ним казался не более, чем кичливым мальчуганом.
И вот, когда нервозность грозила уже сорваться в слепой страх, сила ощутимо ослабилась. Сомневаться не приходилось: Управитель почувствовал его тревогу и принял меры к успокоению. Понимание того, что его, Карлсена, чувства сознаются, вызвало прилив облегчения и признательности.
Тому, что последовало, в жизни повториться уже не суждено. Он и Иерарх поменялись местами. Карлсен оказался окружен тем же огнистым светом, что наполнял пещеру Хельба. Различие в том, что он стоял в толще огненно- оранжевого кристалла, несомненно того самого, что в пещере Сории, а напротив, на чем-то вроде лестницы, находился еще один оранжевый кристалл в форме огромного яйца. Он смотрел в этот кристалл и видел себя, Ричарда Карлсена. Причем физической оболочки этого самого Карлсена не чувствовалось - лишь его живое присутствие. С другой стороны, он ясно сознавал и свое собственное, - непередаваемо многомерное, - присутствие. Он являл собой шар некоей переходной субстанции, в центре которой находился орган, служащий глазом и в целом, если бы не округлость, напоминающий человеческий глаз. Шар этот зиждился среди дюжины световых колец цветов радуги, дающих ему энергию. Причем это не было постоянным обликом Иерарха - он мог менять его легко и сколько угодно.
Сущностью Иерарха была Воля, управляющая этими перевоплощениями. И Воля эта превосходила могуществом все, что существовало в системе Ригель, да и в любой из соседних систем.
Как Иерарх, он постигал себя всего, - во всей своей бескрайности и нескончаемости, - зная даже свое происхождение и место в Совете Иерархов. В данный момент все это было ему полностью доступно (что при обратном размере, безусловно, тут же канет, как непередаваемая радость момента истины, бесследно исчезающая раз и навсегда, сколько ни пытайся восстановить).
Очутившись спустя мгновение снова в своем теле, Карлсен по-прежнему ясно сознавал присутствие Иерарха, хотя видеть его больше не мог. По этой-то причине Иерарх и обменялся телами: чтобы собеседник мог представить, с кем разговаривает. И чтобы стало ясно: нет смысла ни страшиться, ни заискивать. Просто давалось понять, что он, Ричард Карлсен, имеет такое же право на достоинство, как сам Иерарх, а равно и любой другой сознательный житель Вселенной.
Но была и другая причина, хотя, может, и не столь важная. Став на мгновение Ричардом Карлсеном, Иерарх тем самым вобрал в себя содержимое его ума и жизненного пути. Попросту говоря, пропустил через себя все содержимое карлсеновского мозга - существа-землянина, зовущегося Ричардом Карлсеном. И отделил обратно, давая понять, что живая его, Карлсена, суть совершенно не зависит от того, что зовется его именем и фамилией.
Некоторое разочарование охватывало от понимания того, что больше Иерарху сообщить нечего: уж очень прозаичная какая-то развязка.
Иерарх не согласился (а поскольку обоих сейчас напрямую связывала некая пуповина, связь происходила мгновенно и без всяких слов, все равно, что улыбнуться или нахмуриться). То есть, Иерарх сообщал, что за переданные сведения с радостью ответит на любой вопрос, который Карлсен вздумает задать. Более того, если столь мгновенная связь покажется собеседнику чересчур странной или обременительной, то вполне можно изъясняться и на человеческом языке.
Карлсен словно вздохнул от облегчения.
- Спасибо. Так мне намного сподручнее. (Сказал вслух, - думал, что так проще, - и невольно вздрогнул от грянувшего под сводами эха).
- Очень хорошо (Иерарх изъяснялся телепатией). Спрашивай.
Несколькими минутами ранее от такого приглашения у Карлсена отнялся бы язык. Однако после состоявшегося обмена вопросы слагались на редкость точно.
- В чем назначение Совета Иерархов?
- В основном практическое. Можно сказать, надзор за соблюдением законов. Но не с частными правонарушениями, а в масштабах этнических или планетарных. Частные, индивидуальные преступления - забота самих людей, их собственная прерогатива. Но когда на порочный путь становится целая нация или цивилизация, уподобляясь злокачественной опухоли, которая, разбухая, губит свои собственные, в естестве заложенные сдерживающие факторы - тогда приходится вмешиваться нам.
- Гребиры, по-твоему, преступники?
- Гребиры и груоды - не одно и то же. Гребиры пошли не тем эволюционным путем. Не имея интереса к знанию как таковому, стремление к эволюции они вынуждены компенсировать поиском все новых способов выразить свою волю через натиск. Рано или поздно они поймут свою ошибку и вы- нуждены будут себя переосмыслить.
- А могут ли они себя переосмыслить? - заинтриго-ванно переспросил Карлсен.
- Безусловно. Но сначала они должны осознать свою ошибку. Ты заставил их лидера понять, что он выбрал неверный путь. Быть может, это станет поворотной точкой.
- А он, в частности, себя переосмыслит?
- Не могу сказать. Он свободен в своих поступках. Однако ему придется решать: брать свое властью или отвергнуть это и искать иной путь. Я думаю, у него достанет разума сделать правильный выбор.
- И в чем он, правильный выбор? (Вопрос не совсем логичный, но тем не менее).
- У каджеков, - сказал Иерарх, - есть слово: «диана-тцвиг». На ваш язык его можно перевести как «дианирующий». Это означает: обращать внимание с такой полнотой, что все твое существо становится вниманием. У этого слова есть интересная особенность: оно используется исключительно как причастие настоящего времени. Нельзя сказать «я дианировал» или даже «я дианирую»: слово по сути изменяет своему значению, извращая тем самым глубинный смысл. Надо говорить «я есть дианирующий».
- Но уж гребис-то наверное понимает, что значит дианировать? - спросил Карлсен, подразумевая ту грозную волевую силу, от которой рушатся горы.
- Не совсем. Он по-прежнему считает, что реальность трансформируется именно его волей. При дианировании же всякое ощущение личностного утрачивается.
- Но что достигается дианированием?
- Это естественное средство научиться тому, как находиться в двух местах одновременно. Я не говорю о билокации тела, хотя это и одно из его косвенных эффектов. Я говорю об ощущении свободы и счастья, возникающих при четком уяснении существования иного времени и места, в то же время полностью сознавая окружающее тебя на данный момент. Это заставляет понять, что ты не подвластен времени и пространству, и приоткрывает твою подлинную сущность. При всей своей волевой силе гребис неспособен находиться в двух местах одновременно.
- Точно, - кивнул Карлсен с полным согласием. У гребиса не получалось отрешиться от себя, обратясь во всепоглощающее внимание - по крайней мере, надолго. - А я бы мог научиться дианировать, простите, быть дианирующим?
- Это не так уж сложно. Большинство людей на протяжении жизни делает это по нескольку раз - чаще тогда, когда какое-нибудь случайное воздействие на чувства напоминает им о прошлом. Только они не вычленяют соответствующего значения. Дианирование дается все легче, если делать над собой усилие. Тогда быстро постигается, что усилие - это самый быстрый способ перезаряжать свои жизненные батареи и выходить на новые уровни контроля.
- Что бы произошло, если б мы все научились… (ой, чуть не упустил) быть дианирующими?
- Да, надо употреблять именно причастие настоящего времени, как напоминание. Стоит произнести просто глагол, и смысл меняется на объективный. Подразумевается же нечто, происходящее сейчас, в данный момент. Ты спрашиваешь, «что бы произошло», а ответ прост. Вы бы пере- секли наиважнейшую в эволюции границу - границу, разделяющую животное и божество.
- А как близка эта граница?
Мелькнуло что-то вроде ухмылки.

Предыдущая страница 18 Следующая страница


19 Колин Уилсон

- Человечество ее уже пересекло. К сожалению, оно этого не сознает. Ты должен заставить его сделать это.
- А как?
- Заставив осознать самого себя. Едва это познаешь ты, это начнет происходить и с другими. Такова природа знания.
- А груоды? Они бы могли это постичь?
- Разумеется. Но вначале им предстоит забыть самопотакание.
- Самопотакание?
- Преступление - это самопотакание. Они подобны испорченным детям. Но ты это уже знаешь.
- Как ты намереваешься с ними обойтись?
- Как бы на моем месте поступилтм? - обратился неожиданно Иерарх.
Карлсен призадумался. Наконец покачал головой.
- Чесгно сказать, не знаю.
- Принудил их оставить Землю?
- Тоже вариант… Хотя и не знаю, правильный ли.
- А стал ли бы что-либо делать вообще?
- А как же. Только не знаю точно, что именно.
- У тебя нет желания поизучать ситуацию с полгода и изложить затем мне?
- М-можно, наверное… Не знаю, правда, будет ли от этого какой-то толк. Я ее и так уже знаю.
- Тогда хотел быты взять на себя задачу изменить ее?
- Я?? - Карлсен оторопел. - Но это ж… Но как?
- Силу мы тебе дадим. Вопрос в другом: ты желаешь?
- Конечно… - Во всяком случае, ответить Иерарху отказом было невозможно.
Ум внезапно охватила сумятица. Буквально секундами раньше он думал, что свое уже отыграл и осталось, единственно, вернуться домой. Иерарх узнал о груодах и сам решит, как распорядиться. А теперь, получается, задача ложилась на него самого.
- Но с чего же мне начать?
- С освоения навыков дианирования. Все остальное приложится.
- Но они же, безусловно… прознают. Они умеют читать мысли. Меня прощупают в два счета.
- Нет. Мы дадим тебе силу обманывать их.
- Я… - но помолчал и понял: сказать больше нечего. - Хорошо.
- Ты принимаешь?
- Да.
- Хорошо. Тем самым ты начинаешь работу на Совет Иерархов. На Земле тебе отводится такая же роль, как каджекам - на Дреде.
Карлсена воспламенил неожиданный, ни с чем не сравнимый восторг.
- Есть ли у тебя вопросы помимо этих?
- Почему ты выбрал именно меня?
- Ответ на этот вопрос ты уже знаешь.
- Я, знаю?? - растерялся Карлсен.
- Ты знаешь все, что знаю я. Только это сокрыто глубоко внутри тебя. Тебе надо выявить это на поверхность.
При этих словах Карлсен понял: так оно и есть. Все истинное знание действительно зиждилось внутри.
- Тебе пора возвращаться, - сказал Иерарх. - Хочешь ли ты спросить что-нибудь еще?
Карлсен задумался, и при этом вновь ощутил раскрепощенное состояние вневременности. Это само по себе напомнило вопрос, донимающий со времени пребывания в Гавунде.
- Хотел бы спросить вот о чем. Каджеки всю свою жизнь проводят в изучении математики. Клубин же сказал, что при достаточной силе ума всякая математика была бы тавтологией, все равно что «раз плюс раз будет два». Это верно?
- Нет.
- Почему нет?
- Самым простым объяснением будет показать. - У себя во лбу Карлсен ощутил трепет. - Давай посмотрим, приспособлен ли человеческий ум…
Дальше нахлынуло какое-то ошеломляющее двойное разоблачение. По- прежнему ощущая себя в Хельбе перед Иерархом, он в каком-то смысле напрочь утратил сколь-либо конкретное местонахождение. Совершенно ясно было, что Пространство - иллюзия, нечто такое, чего нельзя ни утвердить ни опровергнуть, ни приблизить ни отдалить. Подвисло и Время - точнее, стало условностью, которую можно на выбор принимать или отвергать. Затем последовал подъем, стремление вверх, сопровождаемое наиполнейшей, несравнимой ни с чем свободой. Оставляемый внизу «реальный» мир казался чем-то несказанно косным и глупым. Другой же, открывающийся - бесконечным и неизменным (хотя, как ни странно, все так же подернутым лунной дымкой озера). Был он еще и полностью знакомым, словно Карлсен возвращался в него после странствия.
Взлет этот также сопровождался неким восторгом, совершенно особого свойства и оттенка (почему-то мелькнула мысль о молодом шампанском, где пузырьки - сама жизнь).
Как раз в этот момент почувствовалось, что этот странно статичный мир нельзя назвать необитаемым. Он обитался абстракциями - математическими формулами и уравнениями, в сущности, более достоверными, чем оставленный осязаемый мир. Без всякого изумления он понял, что прав был Платон: за «реальным» миром материи стоит вечный мир форм и идей; прав и Пифагор, считавший, что царство чисел содержит ключ к бесконечности. Однако эти формы и символы не были статичны - они были гораздо динамичнее «реальности», поскольку все сообщались между собой, слагая гораздо большую реальность.
Между тем, видя, он сознавал, что понимает теперь все, и одновременно, что понимает это не он: он лишь переменная и бесконечно малая величина в этой огромной реальности. И бесполезно пытаться унести с собой в «нор- мальный» мир хотя бы осколок этого понимания: слово «нормальность» казалось чуть ли не до смешного неуместным.
Все это время взлет набирал силу, а с ним и «игристый» восторг. И тут, совершенно внезапно, что-то остановилось, и он начал снижаться. Жаль: увидеть наверняка предстояло еще многое. Хотя, увиденное уже ответило на вопрос. Во всяком случае, «сознание» возвращалось и чувствовалось, как трепет унимается во лбу.
Самый абсурд в том, что «пробуждения», оказывается, и не происходило: то, к чему он возвращался, казалось еще менее реальным, более снящимся, чем мир, который он сейчас покидал.
- … ухватывать мир чистой математической формы, - рек Иерарх.
Карлсен с замешательством понял, что услышал сейчас конец предложения, начатого непосредственно перед «взлетом», а отлучка в универсум абстракций состоялась буквально в промежутке меж двумя словами.
- Это отвечает на твой вопрос? - спросил Иерарх. Карлсен кивнул.
- Хорошо. Пора возвращаться. Ты готов?
- Да.
При этих словах огнистый свет истаял и воцарилась чернильная тьма. Во лбу опять затрепетало, и тело тугим жгутом вверглось в водоворот астрального путешествия. Дремливое тепло сопровождало пробуждение от глубокого сна…
Он стоял нагишом на крыше здания в Бауэри, в нескольких футах от восточного парапета. Судя по положению солнца, времени около семи утра - небо выцветше голубое, почти белесое. В бодрящем утреннем свете вид привлекал своей живописностью: Ист Ривер слева, и новый мост Уильямсбург, по которому из Куинза уже вовсю тек транспорт.
Ой! Дверь на крышу отворилась и оттуда вышла девушка с бельевой корзиной. Подумал было нырнуть за вентиляционную кабину, но взгляд девушки беспрепятственно прошел сквозь, очевидно не осознавая его присутствия. Он стоял и смотрел, как она сноровисто набрасывает на пластиковую леску белье: полотенца, майку, шорты, миниатюрный лифчик.
Признаков обещанной Иерархом силы что-то не чувствовалось. Скорее наоборот: пустотная легкость, какая бывает иной раз при недосыпе или от температуры. Видимо, от резкой смены гравитационного поля, когда при ходьбе чувствуешь себя будто воздушный шар.
Когда девушка остановилась рядом, Карлсена повлекло к ее жизненному полю. Подошел ближе, встал за спиной. Она полна была энергии хорошенько выспавшегося человека и с удовольствием предвкушала предстоящий день - к тому же чувствовалось, что она влюблена.
Улучив момент, когда она накидывала белье, он поглотил немного жизненной энергии, которой ее кожа так и дышала. От нее веяло личностью девушки: наивная, полная задора. Совершенно машинально, толком даже не задумавшись, Карлсен трансформировал ее, смешав со своей мужской энергией, и отдал обратно. Мыслями девушка, что называется, витала в облаках, а потому поглотила ее инстинктивно. Через секунду-другую она ушла с крыши.
Случившиеся приятно взволновало. Получается, он теперь усвоил сущность благодатного вампиризма и отдавал столько же, сколько брал. Впрочем, размышлять об этом сейчас не время: первым делом надо воссоединиться с физическим телом.
Инстинкт подсказал, что надо разыскать место непосредственно над квартирой Крайски. Легко сказать: когда улетали, стояла ночь. Но тут вспомнилось, что после расставания с телом (впечатление такое, будто минул как минимум месяц) он подходил к центральной части южного парапета, выходящего на океан. Примерно прикинув, Карлсен направился туда. О цели возвестил знакомый электрический трепет. Расслабясь и вверившись его объ- ятиям, он почувствовал приятно дурманящее головокружение: слабо, но явно потянуло вниз. С дремливой очарованностью Карлсен наблюдал, как руки-ноги проходят сквозь крышу, словно погружаясь в бассейн. Мимолетное затмение сменилось усиливающимся покалыванием. Попробовал было поднять руки, но что-то мешало…
Вслед за глубоким вдохом Карлсен понял, что снова находится в своем теле (первый вдох, начиная с прошлого вечера). Ясно и то, почему не удается пошевелить руками. Он утиснут был в стеклянистом столпе, а рядом, вплотную, еще одно тело - голая Фарра Крайски, холодная и жесткая как труп. Странно было снова ощущать на себе одежду.
Протиснувшись в дверцу и нелепо при этом споткнувшись, Карлсен ступил на пол. Яркий свет в столпе внезапно погас. На негнущихся ватных ногах Карлсен кое-как доковылял до ближайшего кресла. В нескольких футах стоял в своем столпе Крайски: глаза закрыты, бледное лицо безжизненно как у манекена.
Через несколько минут уши запылали - восстановилось кровообращение. Карлсен прошел в спальню и растянулся там на кровати. В зеркале приоткрытого платяного шкафа он увидел свое отражение. Радость возвращения в свое тело была какой-то сомнительной. Из-за того, видимо, что оно воспринималось теперь как нечто, взятое напрокат. Прежде в зеркале он видел, безусловно, себя. А теперь? В какой степени считаются «своими» одежда или автомобиль?
В животе заурчало. Вот те раз, оказывается, есть хочется - впервые за всю эту невообразимую бездну времени. Вот оно, одно из преимуществ бесплотности. Еще одно - свобода от невнятных ощущений, вроде теперешнего смутного напряжения. Карлсен прошелся на кухню, заглянул в холодильник и обнаружил там креветочный сэндвич в целлофане. Подошел к столу и, не садясь, сжевал половину, запив молоком из бутылки. Вроде полегчало, а мо- жет, и нет.
В дверь позвонили. Карлсен в неуверенности остановился, затем все же решил открыть. Любому визитеру понятно, что в половине восьмого утра дома обязан кто-нибудь быть.
Оказался тот самый угрюмец-служитель, пропустивший их накануне вечером в лифт.
- Мистер Крайски дома?
- Боюсь, что нет.
- А миссис Крайски?
- Тоже.
- То-оже, - уныло протянул лифтер. - Я помощник в гараже. Вы, я помню, давеча вместе же с ними входили? Мы просто с Джорджем насчет его машины договаривались поговорить.
Врет. С самого начала видно, что вампир. Именно в этот момент Карлсен понял: Иерарх верен своему слову. Он, Карлсен, перестал быть прежним, став одновременно двумя. Один разговаривал сейчас с гаражным служкой, маясь похмельной вялостью, другой, неусыпный, находился глубоко внутри, наблюдая происходящее из глубины некоего туннеля. Это второе «я» знало, что перед ним сейчас - вампир по имени Грекс, один из сильнейших и опаснейших на Земле груодов. К счастью, второе это «я» вполне успешно скрывалось за порогом успокоительной для вампира незначительности.
Наблюдатель с отрешенным интересом видел и то, что вампир прикидывает, не кокнуть ли дурачину прямо сейчас, на пороге: почесывающая нос рука могла в секунду юркнуть за пазуху комбинезона, где лежал бластер.
- А когда их поймать можно, не подскажете?
Карлсен с простоватой улыбкой взглянул ему в глаза, со спокойной уверенностью зная: прямой взгляд - гарантия безопасности.
- Не подскажу. Хотя появиться могут в любую минуту. Может, через часок попробуете?
- А что, тоже верно. Спасибо, - он повернулся уходить, но снова обернулся.
- А вы-то сами в порядке? Вид у вас, скажу, такой какой-то.
- Притомился, всего-навсего, - с виноватой улыбкой ответил Карлсен. - Посидели как следует.
Вампир лакомо кивнул.
- Да-а, уж миссис-то Крайски приветить умеет.
Закрывая дверь, Карлсен испытал облегчение, что Грекс передумал его убивать. Не потому, что боялся - просто тогда пришлось бы убить Грекса - как именно, Карлсен не знал. Знал лишь, что дело это вполне посильное.
В задумчивости он возвратился на кухню. Почему, интересно, Грекс вздумал нарушить табу, не дающее вампиру поднять руку на собрата? Ведь предубежденность против этого у них сильнее, чем у людей - каннибализм. Видно, Карлсена он считал потенциально настолько опасным, что ради этого готов был обречь себя на психическое мучение, совершив братоубийство.
Доедая за столом сэндвич, он понял, почему Иерарх поставил ему задачу взяться за груодов. Начало эволюции - в индивидуальности, а потому каждая личность, вплоть до младенца, имеет право на собственную индивидуальность. Имея в себе эту сердцевину, она имеет право существовать вровень со всеми, неразделимо - будь ты груод или просто человек. Груоды нарушили космический закон, однако уничтожить их - тоже не выход, поскольку это нарушение того же закона, лишь умножающее зло. Кара, в идеале, должна лежать в руках тех, кто совершил зледеяние. Единственная форма уничтожения, не порицаемая законом, это самоуничтожение.
Получается, его, Карлсена, задача - не мстить или истреблять, а наблюдать и, - при необходимости, - вмешиваться.
Наблюдатель наряду с обычной сущностью, живет в каждом человеке. У него же лично зазор между ними настолько велик, что наблюдателя обнаружить фактически невозможно, будь ты хоть трижды проницательным.
Вот откуда, оказывается, странноватая эта неуверенность, поселившаяся с возвращением на Землю. Она - своего рода маскировка. Грекс почуял это с первых же его слов. Чего он не почуял, так это наблюдателя, пытливо взирающего из-за своего камуфляжа.
Теперь этому наблюдателю предстоит освоиться с обыденной, марионеточной жизнью. Странноватая миссия, хотя по-своему не лишенная приятности. Груоды и то, что они проделывают с людьми, глубоко ему противны. Зато у него есть возможность что-то с этим делать. И теперь понятно, почему Иерарх должен был неминуемо оставить его на собственный страх и риск.
Тишину штопором пробуровила трель телескрина. Карлсен, повернувшись на стуле, нажал кнопку связи.
- Ричард! - взволнованно крикнула с экрана рдеющая от волнения Хайди Грондэл. - С тобой все в порядке?!
- А как же! - в тон ей откликнулся он, невольно улыбаясь от искренней радости видеть эту девушку.
- Он здесь! - сказала она кому-то, повернувшись вполоборота.
Над ее плечом показалось лицо Бенедикта Грондэла.
- Хорошо. А Крайски где?
- Пока нет, - несколько неуверенно ответил Карлсен.
- А его жена?
- Тоже.
Прихватив с собой аппарат, Карлсен прошел в спальню. Супруги Крайски по-прежнему не подавали признаков жизни. Он поочередно направил на них глазок вьюера, после чего вошел в поле зрения сам.
- Ты видел… ЕГО? - просил, помедлив, Грондэл.
- Гребиса? Да.
- Не желаешь приехать ко мне, переговорить?
- Пока, наверное, нет. Дождусь лучше их.
- Ты можешь нам сказать, что ты решил?
- Позволил себя уговорить. Выдавать их я не буду. Но и принимать их тоже.
- Хо-ро-шо! - веско, с одобрением сказал Грондэл (видно, что гора с плеч). Карло тоже так решил.
- И Карло тоже? - он и не подозревал, что Пасколи может терзаться той же раздвоенностью.
- Решение достаточно одиозное. Ты знаешь, каково оно, решаться на такое.
- Уж я-то знаю, - сказал Карлсен, почему-то неуверенно.
- А уж я-то рада! - сказала из-за его плеча Хайди.
- Спасибо. - Хайди обворожительно улыбнулась (эх, прижаться бы сейчас к ней и показать, как мы поднаторели в обмене энергией).
- Дай мне знать, когда они возвратятся, - сказал Грондэл.
- Дам. Все, я пошел. Что-то происходит.
Края столпа, в котором стояла Фарра Крайски, подернулись красноватым свечением - спустя мгновение вся комната озарилась мертвенно белым светом. По столпу закрутились вниз темные кольца.
- Приходи поскорее! - сказала напоследок Хайди.
- Приду обязательно, - ответил Карлсен и, отключив вьюер, положил его на стол.
Фарра Крайски одним толчком ожила. Простояв секунду-другую с немо распахнутыми глазами, она, вернувшись, по-видимому, в чувство, широко улыбнулась.
Открыв дверцу, Карлсен помог ей выбраться, взяв за холоднющую руку.
- Милости просим домой.
Встретившись с ней глазами, он поймал себя на том, что вопреки всему, рад ее видеть.
Как и на том, что настоящие проблемы отныне лишь начинаются.

Предыдущая страница 19


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон

Метаморфозы вампиров 2

Цикл: "Космические вампиры" - 3

 Читать книгу

Аннотация

Патрульный корабль обнаруживает в глубоком космосе таинственный объект невероятных размеров, а в нём загадочные саркофаги с телами людей. Кто они?Окончание фантастической эпопеи об энергетическом вампиризме, созданной выдающимся британским автором, широко известном романами «Мир Пауков», «Философский камень», «Паразиты сознания» и др.

Биография автора

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Колин Уилсон - Биография

Колин Уилсон

На основную страницу

Биография

Колин Уилсон — английский писатель и философ. Родился в 1931 г. в г. Лестер (гр. Лестершир, Великобритания). После службы в армии работал лаборантом в школе, налоговым инспектором, разнорабочим и носильщиком в госпитале, продавцом журналов в Париже. В 1954 году он бросает работу и начинает зарабатывать себе на жизнь литературным трудом. В 1956 году он прославился своей первой книгой «Посторонний». В конце 60-х годов Уилсон стал ездить читать лекции в университетах США, где приобрел славу философа и психолога высокого класса. Преподавал литературу в США — в Холлинс-колледже (штат Вирджиния), в Университете штата Вашингтон в Сиэтле, Университете Ратжерса в Нью-Брансвике (штат Нью-Джерси), Институте Средиземноморья на испанском острове Майорка. Самоучка с биографией, которая много в чем напоминает биографию Максима Горького. Он пишет в год по семь-восемь книг. Живет отшельником в Горран-Хэйвене (гр. Корнуолл), в коттедже на скале, лишь иногда выезжая за пределы своей страны. Основные темы его творчества — преступность, неразгаданные тайны, сверхъестественное и дебри сознания. Уверенность, что мозгу человека много чего доступно, что человек может сделать, написать, открыть в десять раз больше того, что он делает на самом деле, настойчиво проходить через всю его творчество. Эта тема в полной мере отражена в его романе «Паразиты сознания» (1967), с посвящением «Августу Дерлету, который подсказал автору тему этой книги». Основная мысль произведения — человечество не достигло невиданных высот в постижении действительности, и главное своего духовного мира с его безграничными возможностями, только вследствие оккупации Земли некими паразитами, питающимися нашим сознанием и блокирующим все великие начинания, грозящие их обнаружить и уничтожить. Упомянутые в этой книге лавкрафтовские Великие Старцы, цивилизация которых была найдена профессором Остином около турецкой горы Карапете, переходят и в следующий роман Уилсона — «Философский камень» (1968). Эта книга посвящена проблеме подлинного бессмертия, достижению которого и мешают эти спящие уже миллионы лет Предтечи. В 1976 году Колин Уилсон написал еще один роман о человеческом сознании — «Космические вампиры», который лишен философской подоплеки происходящих в недалеком будущем событий. На этот раз речь идет о вторжении на нашу планету неких существ, способных умертвить человека за несколько секунд, высосав из него все его жизненные соки. Возвращение Уилсона в научную фантастику произошло спустя десятилетие, в 1987 году, когда вышла его серия приключенческих романов о Мире пауков, которую некоторые критики причислили к тонкой и интеллигентной пародии на коммерческую НФ. Ему принадлежат также и несколько литературно критических трудов по истории жанра («Научная фантастика как экзистенциализм», 1978) и творчеству отдельных писателей, как, например, Дж. Р. Р. Толкину («Древо Толкина», 1973), Г. Ф. Лавкрафту и Г. Уэллсу («Сила сна: литература и воображение», 1962) или Д. Линдсею («Странный гений Дэвида Линдсея», 1970).