Колин Уилсон - Метаморфозы вампиров

1 Колин Уилсон

«Вампир… Я - вампир», - нелегкая эта догадка впервые забрезжила у доктора Ричарда Карлсена в полдень 22 июля 2145 года.
В то каверзное утро он опаздывал к себе в офис: прошлый вечер пришлось провести в тюрьме Ливенуорта, штат Канзас (Карлсен занимал там должность советника-криминолога): допрашивал заключенного, только что сознавшегося в пятнадцати убийствах; во всех случаях жертвы - старшеклассницы. С живописаниями насилия Карлсен свыкся, но было в облике Карла Обенхейна что-то глубоко тревожащее, так что Карлсен той ночью не проспал и трех часов. В итоге сон сразил его на обратном поезде в Нью-Йорк. Хотя разве тут наверстаешь: от Канзаса езды всего сорок минут.
Это в свою очередь обернулось выбивающим из колеи инцидентом, пока Карлсен на аэротакси добирался от терминала Нью-Джерси. Такси было обычное: пузырь геля - тонкая желатиновая оболочка, накачанная воздухом и скрепленная мощным силовым полем. Высоты Карлсен не боялся, поэтому не требовал, чтобы пузырь делали непрозрачным: удовольствием было, откинувшись сидеть в прозрачном шаре, провожая взглядом мерно скользящие внизу окрестности.
В одиннадцать, как обычно, над городом косой завесой выстелился дождь: Нью-Йоркское Бюро Климатического Контроля исправно насылало его в это время по средам. Капли, тарабаня по оболочке пузыря, взбрызгивали радужными фонтанчиками, теряя поверхностное натяжение. От влажно-перламутрового мерцания у Карлсена отяжелели веки и он, расслабившись, приткнулся головой к стенке шара, на ощупь обычно прочной, как гибкая сталь, только сейчас почему-то слегка податливой - видимо, сказывается как-то эффект радуги. Секунда, и Карлсен встряхнулся от мягкого толчка, словно пузырь сшибся с комом ваты; оказывается, столкнулся с другим такси. Не успев отняться от стенки, Карлсен невольно вдавился в нее затылком, - условный сигнал к перемене направления, отчего шар отплыл вбок, все равно, что автомобиль на шоссе, перестроившийся не на ту полосу. Взглядом уловив в другом такси рассерженное багровое лицо, он виновато воздел руки: мол, извиняюсь. Тот шар был поменьше (а значит и подешевле), чем у Карлсена, и его уже относило прочь импульсом столкновения, словно ударом ракетки. И вдруг шар дрогнул, останавливаясь, после чего, на удивление быстро, стал набирать скорость в его сторону (было видно, как пассажир нажимает на противоположную стенку - сигнал сменить направление). Шар налетел пушечным ядром, грянув так, что сферическая поверхность его, Карлсена, шара прогнулась. В этот миг, буквально в нескольких дюймах, выявилось лицо скандалиста: круглое, глаза навыкате, губы коверкают беззвучные ругательства. Такая ярость никак не вязалась с масштабом самого происшествия; до Карлсена только сейчас дошло, что второе столкновение - намеренное. Еще хуже то, что неясно было - мужчина это или женщина; черный костюм выдавал в нем андрогена. Сила удара снова расшвыряла их в стороны. И опять то такси, изготовившись, стало набирать разгон. Удивление у Карлсена переросло в тревогу, когда он увидел, что андроген (он или она?) что-то нашаривает у себя в кармане. Спустя секунду рука вынырнула с миниатюрным бластером. Карлсен ошарашено понял: сумасшедший думает уничтожить силовое поле его такси, забыв, что и сам при этом не уцелеет, - поле рванет - и оба они, кувыркаясь купидонами, полетят вниз, в Гудзон. На миг Карлсена словно прошил электрический разряд: мозг вдруг обжало чем-то плотным, отчего время застопорилось, членясь кадр за кадром. В эту секунду глаза у них встретились, и Карлсен понял: до безумца дошло, что он сейчас на шаг от самоубийства. Бластер дрогнул. Тут время возобновило свой бег, и злополучный шар метнулся прочь. Карлсен облегченно вздохнул, когда он слился с дождем и канул окончательно.
Все произошло настолько быстро, что Карлсен и испугаться не успел; нервы пробрало лишь сейчас, запоздало. Пролетая в аэротакси над Джерси Сити и Гудзоном, он понял, почему случившееся так на него подействовало. В глазах безумца мерцало то же выражение, что у Карла Обенхейна и, вероятно, то, что виделось перед смертью его жертвам: горечь и гнев, отсекающие любой человеческий контакт. Обенхейн убивал так, как мясник потрошит цыпленка - бездумно, абсолютно не признавая в нем себе подобного. Большинство преступников, с которыми Карлсену доводилось иметь дело, рады были казаться нормальными, всем своим видом подчеркивая, что и они люди. Обенхейн и этот мелькнувший сумасброд держались с враждебностью, чуждо. Минут через десять аэротакси коснулось терминала Пятой авеню и пузырь деликатно растворился, обдав, впрочем, Карлсена веером брызг. Словно оттаяв, воскресли вокруг звуки города, пробуждая как после дурного сна. В лицо повеяло теплым воздухом, чуть пахнущим свежеподстриженной травкой с газона; фонтан посередине взбрасывал свои тугие, хрустально-хрупкие ветви. Возле безудержно гомонили дети, пуская по водной чаше цветастые кораблики, и над всем стоял леденцовый аромат сондовых деревьев. Как обычно на этом пятачке, в памяти у Карлсена мелькнули воспоминания детства, невольно приобщая к нарядной толпе. Архитектор Тосиро Ямагути, преобразовавший Нью-Йорк в крупнейшую на планете зону с управляемым климатом, сказал как-то, что на творение его вдохновил Изумрудный Город. Приятно потоптаться по воплощенной мечте, будучи ее частью. С этой отрадной мыслью Карлсен вышел из здания аэровокзала на Пятую авеню (температура воздуха - строго двадцать градусов, ветерок и не вялый, и без шалости).
Офис Карлсена находился на трехсотом этаже Франклин Билдинг - одного из реликтов Нью-Йорка, известного оригинальностью конструкции. Из прозрачной кабины старомодного лифта, взбегающей по зданию снаружи, открывался великолепный вид: с одной стороны через 42 улицу на Ист-Ривер, с другой - на Гудзон и замечательную Башню Климатического Контроля к северу от Центрального парка. В сравнении с внутренним лифтом, эта кабина поднималась неспешно, и Карлсен обычно любовался панорамой. Но вспомнилась сегодняшняя поездочка из Нью-Джерси, и стало как-то неуютно.
Линда Мирелли, референт, подняла взгляд от экрана процессора.
- Доброе утро, доктор. Сейчас только был специалист по МСС. Жалко, что вы с ним разминулись.
- Кто, пардон?
- Новое приложение к процессору поступило. И вот прислали человека показать, как им пользоваться.
- А-а, вспомнил.
«MCC» - мыслеслоговой синхронизатор - последняя новинка в компьютерной технике, реагирующая (вроде как) на мозговые ритмы. На душе посветлело: уж игрушки-то новые мы любим.
- Вам-то он показал, как пользоваться?
- Показывал, хотя… Не из тех я, похоже, у кого оно действует.
- Он у вас к машине не подходит?
- Почему, подходит. Мне дали поосваивать на несколько дней. Получаться не будет - уберут; счет выставлять не станут.
- Мне-то покажете?
- Попробуем.
- Хорошо. - Карлсен с улыбкой предвкушения вошел к себе в кабинет. - Та-ак, ну и где?
- Вон оно.
Она кивнула на экран, хотя ничего приметного там не было.
- …?
- Внутри экрана.
- Ага, - Карлсен подтянул под себя кресло. - Ну и как мне его запускать?
- Сначала настраиваетесь, с этими вот штучками на висках. Вот так.
Она шелестнула страницей брошюры, где у девицы на лбу красовались муравьиные антеннки. Вынув из пакетика два электрода, Линда легким нажимом приладила их Карлсену ближе к вискам. Он спохватился, что надо бы вначале вытереть лоб - оказалось, ни к чему - пластиковые подушечки пристали уверенно, как к сухой коже (ну мастера: только и дивишься новым вывертам). Подавшись Карлсену через плечо, она вставила штекер в гнездо под экраном. Приятно давнула ухо ее маленькая крепкая грудь; верх ситцевого платья Линды состоял из мелкой сеточки, обнажая - по нынешней моде - бюст полностью. Повернуть бы сейчас голову и обхватить губами сосок… Впрочем, это так, мимолетом - мелькнуло и пропало.
- Ну и вот, держим «Control», а нажимаем при этом «Format» и «Q». Линда проворно пробежала пальчиками по клавишам, и, пока Карлсен следил за ее безупречно наманикюренными ноготками, экран замрел розовым. Спустя секунду на нем возникла волнистая белая линия.
- Так, пока нормально. Это ваш мозговой ритм. Теперь надо расслабиться, пока линия не распрямится.
- Думаю, получится. Если б вы еще перестали на меня налегать…
Линда поспешно выпрямилась.
- Ой! Все, я пошла.
Она вышла из кабинета и закрыла за собой дверь. Не обиделась, нет - Карлсен знал, что симпатичен ей. Да и сам он за три месяца работы бок о бок успел как следует разглядеть и изящную ее фигурку, и стройные ноги. Но обыкновенная осторожность диктовала свое. Линда Мирелли не совсем в его вкусе, да и помолвлена, раз на то пошло. И главное, кстати: работа и жизнь - вещи разные. Здоровый сон с секретаршами чреват последствиями - логика проста.
Карлсен, вглядевшись в экран, расслабился нехитрым упражнением из йоги: испустил долгий вздох облегчения. Дыхание смягчилось, появился соблазн закрыть глаза и откинуться головой на спинку кресла. Когда усталость сменилась приятной дремотностью, линия на экране постепенно сгладилась, лишь изредка помаргивая.
Спросить, что дальше, он у Линды забыл. Придвинул к себе брошюру. «Когда линия не оказывает волнистости (видно, японцы переводили), нажать „Control“ и „Index“ и обратить внимание на цифру в углу экрана, выражающую частоту (Гц).» Выждав, пока линия снова распрямится, Карлсен заметил в углу экрана:
«8.50007».
«Закрыть глаза и жестко сконцентрироваться, при необходимости включить в игру мышцы лба.» Карлсен снова сосредоточился; цифра, зарябив в такт скорости, проворно доросла с 9 до 28.073. Дальнейшее усилие увенчалось тем, что значение, перемахнув на секунду за 30, устоялось затем на 28.06907.
«Вычесть разницу между большим и меньшим значениями. Теперь, нажав „Control QR“, поворачивать регулятор „А“, пока внизу экрана не появится цифра. Нажать клавишу „Set“. Теперь ваш экран готов к прямому мыслеконтролю. К эксперименту с простым текстом (рекомендуем алфавит) следует приступать осторожно. В случае головной боли или напряжения глаз возвратиться на альфа-ритмы и регулярное дыхание».
Карлсен методично следовал инструкции; кончилось тем, что очистил экран и напечатал алфавит. В инструкциях умалчивалось почему-то о том, что делать дальше. Поискав минут пять, он раздраженно оттолкнул от себя брошюру. В животе глухо заурчало (в самом деле, не мешало бы поесть), но на часах, оказывается, было лишь без четверти двенадцать. Карлсен, хмуро вперившись в экран, сосредоточился на строчке с алфавитом. Убедившись, что ничего не происходит, переключился на «а». Опять безрезультатно; перешел на «z» - и здесь ничего. От всей этой возни Карлсену стало жарко; сняв пиджак, он набросил его на спинку кресла. Нет, с Линдой Мирелли они, по-видимому, пара: с МСС им обоим не по пути. Подавив соблазн отправиться в ресторан на крыше и взять себе коктейль, Карлсен опять возвратился к розовому экрану и намеренно расслабился. На это ушло несколько минут: мешала досада. Когда линия выровнялась и ум подернулся приятной дремотностью, Карлсен вернулся к алфавиту и стал всматриваться в «z». Релаксация была с ленцой, отчего цепкость в целом размывалась. Вместе с тем у него на глазах последняя буква неожиданно сместилась влево. Секунду спустя стало ясно, почему: «а» стерлась. Когда же внимание снова скользнуло к «z», буква продвинулась влево еще на шаг; исчезла «b».
Минут пять ушло на то, чтобы овладеть трюком. Словами этого не передать. Понятно одно - здесь как-то задействовано одновременное напряжение и расслабление воли, вследствие чего тело на миг насыщается упругим импульсом тепла. Этот импульс, оказывается, усиливает способность удалять буквы, отчего лишь четче улавливается тепло. Одним стойким и продолжительным усилием он стер алфавит целиком.
Когда исчезла «z», Карлсена охватило такое торжество, что захотелось крикнуть Линду. Сдержавшись, он написал: «Игривая лиса перескочила ленивого пса» и строчку удалил с такой легкостью, будто нажал клавишу «Delete». Хотя при этом опять приходилось начинать с последней буквы и строчка ползла влево, поскольку удаление начиналось с противоположного конца. Явно что-то не то, по-другому надо.
- Вы уж извините… - раздался голос Линды Мирелли.
От неожиданности Карлсен вздрогнул: он даже не слышал, как она открыла дверь, настолько поглощен был занятием.
- Извините, что отвлекаю, только на экране у меня что-то такое творится…
- Что именно?
- Слова пропадают и пропадают.
Карлсен следом за Линдой прошел в ее кабинет. Сев на стул, она указала на экран. Через ее плечо, он прочел: «Дорогая миссис Голдблатт будет с 23 сентября по 10 октября в отпуске, и д-р Карлсен был бы признателен…» - На самом деле надо: «Ставим Вас в известность, что Доктор будет с такого-то по такое в отпуске…» Карлсен сосредоточился на «н» - последнем в слове «признателен» - и цепко вгляделся, мгновенно чередуя сосредоточенность и расслабление. - Вот видите, опять пошло-поехало!
- Прошу прощения, это я сделал, - признался Карлсен.
- Вы?
- Похоже, раскусил фокус: стираю теперь буквы. Только не пойму, почему срабатывает на вашем, процессоре. Не может же он улавливать мои волны из соседней комнаты?
- Да нет, откуда. Человек сказал, у него мощность всего ничего.
Карлсен качнул головой.
- Тогда почему на вашу машину действует? Как-то, может, закольцевались…
- Понятия не имею, как.
- А ну давайте-ка ваш аппарат ко мне в кабинет.
Процессор с кисейно-тонким экраном весил легче дамской сумочки. Линда, подхватив, внесла его к Карлсену, в кабинет и поставила рядом с его процессором.
Карлсен снова напечатал: «Игривая лиса перескочила ленивого пса». Сосредоточился на последней букве, скомандовал стереться. Через несколько секунд предложения как не бывало, а вместе с ним и того, что на соседнем экране; уцелело лишь «Дорогая миссис Гол…»
- Ну вот, точно закольцованы! - рассмеялась Линда.
- Вздор какой-то. Если только…
- Что «только»?
Поворачиваясь, он случайно скользнул лицом по сеточке ее платья. В этот миг смутная догадка подтвердилась. Внутреннее тепло передалось вдруг в область паха, вызвав острый трепет желания. Неизъяснимо чувствуя, что поступает совершенно приемлемо для них обоих (все равно что снять нитку у нее с рукава), Карлсен приник губами к ее соску. Она резко, прерывисто вдохнула, притиснув при этом его голову к своей груди. Карлсен языком ласкал сосок через полупрозрачную ткань. «Дурень, ну что ты творишь!» - укоризненно маячило в голове, однако тело не обращало внимания, действуя совершенно обособленно. То же самое, когда Линда Мирелли высвободила грудь и, прильнув к Карлсену, нежно раскрыла ему губы языком.
Поза была на редкость неудобной. Карлсен, поднявшись, взял Линду на руки, мельком глянув ей через плечо, не видно ли их в окно. Опасение, безусловно, глупое: ближайшее здание отстояло на полквартала. Он был выше дюймов на девять, а то и больше, и ей приходилось стоять на цыпочках, чтобы дотянуться. Правой рукой она пригибала ему голову, в то время как левая скребла наманикюренными ноготками по ставшим тесными брюкам. Чувствуя, что Линда уже нащупывает замок ширинки, Карлсен, с трудом унимая желание, сдавленно произнес:
- А как же… жених?
Имени он не помнил. Но посмотрел ей в эту секунду в глаза и понял: слова бесполезны. Линда была будто в трансе: глаза закатились, зрачки и радужка едва видны из-под век. Когда она, упав на колени, потянула вниз замок ширинки, он хотел воспротивиться, но она настойчивым движением высвободила его набрякший член наружу и, поднявшись, опять обхватила Карлсена за шею, нежно, но прочно обжимая другой рукой его жезл. Несмотря на возбуждение, какая-то часть в нем невозмутимо взирала на происходящее словно со стороны, отмечая любопытное отсутствие всякой скованности, которая, учитывая обстоятельства, непременно свела бы уже желание на нет. Вместо этого тело сейчас вело себя совершенно обособленно, изнывая от нестерпимого, насквозь плотского желания, непристойного, как тяга к порнографии.
Они, как лунатики, придвинулись к дивану. Линда была настолько возбуждена, что не отпускала губ даже когда они ложились, невольно стукнувшись при этом зубами. Чуть привстав над ее зовущим телом, Карлсен обеими руками поднял подол платья, стянул прикрывающие лобок миниатюрные трусики и, отстранив ее внезапно податливую руку, вошел глубоко и сразу. Она была так влажна, что само проникновение почти не ощутилось, но вместе с тем ощущение пробило такой искрой, что Линда резко втянула воздух, словно от боли.
Когда их тела пришли в неторопливое, размашистое движение, удовольствие постепенно достигло такой интенсивности, что все усилия сводились теперь, в основном, к тому, чтобы продлить его, по возможности, сдерживая самый пик. Такая лихорадочная и отрешенная чувственность не бередила Карлсена, пожалуй, со времен эротических фантазий юности. Одновременно с этим та, отстраненная его часть, словно зависла над диваном, бесстрастно разглядывая поднятый подол со вкусом выбранного ситцевого платья, и сиротливо лежащие голубенькие трусики. Всплыла и другая картина: как Линда только еще приходит устраиваться на работу - в эффектном сером костюме, каштановые волосы собраны в строгий хвост, лишь чулки намекают на скрытую сексуальность. Пикантность контраста чуть не привела наслаждение к преждевременному концу, и Карлсен спешно погасил сбивающие с равновесия мысли. Вновь сосредоточившись спустя секунду на теле, Карлсен поймал себя на том, что удовольствие у него сдабривается непонятным оттенком агрессивности (что удивительно: любил он всегда нежно, вкрадчиво). А тут, непонятно откуда взявшись, Карлсена стало разбирать желание стиснуть ее, исхлестать, истязать плоть. Влажные губы показались вдруг ненавистными, так что нестерпимо захотелось оторваться от них и впиться зубами ей в шею, и кусать, кусать, пока не пойдет кровь. Вместо этого Карлсен прикусил Линде нижнюю губу и наддал так, что чуть не вытолкнул из-под себя. В самый пик неистовства он успел проникнуться ощущением, что распростертое внизу тело - жидкость, которую он жадно, всем своим существом впитывает, утоляя жажду, какой раньше у себя и не подозревал. Линда, вытеснив натужный стон, внезапно обмякла у него в руках. «Вот так, видно, и убийца кончает жертву», - мелькнуло в уме. Он ткнулся лицом в выбившуюся у нее из-под головы, мокрую от пота подушку. У самого череп - как гулкий подвал, где только что грохнули электрическую лампочку…
Карлсен, встрепенувшись, бросил взгляд на стенные часы: почти час дня. Линда внизу лежала совершенно неподвижно. На секунду показалось, что она не дышит, и кольнул страх. Нет, дышит: грудь потихоньку поднимается и опадает. Карлсен облегченно вздохнул. Он встал с дивана, тщательно заправил рубашку, застегнулся, затянул брючный ремень. Надел пиджак и причесался массажной щеткой. На душе такое, что впору рукам дрожать; словно безумие какое налетело, для человека в здравом уме отвратительное.
На диване в позе изнасилованной раскинулась Линда Мирелли: одна нога, согнутая в колене у спинки дивана, другая вытянута на пол. В обнаженных гениталиях - ни намека на сексуальность; лежит, будто на медосмотре. Карлсен, аккуратно подняв, вытянул ее левую ногу вдоль дивана, другую тоже выпрямил, сдвинув их вместе, затем натянул на Линду трусики и подол у платья - опустил так, чтобы прикрывало колени. Странно как-то: ни одно из этих движений ее не разбудило. Правда, теперь она больше походила на спящую, и это несколько успокаивало.
Сев за стол, он вперился в экран процессора. Напечатанная строчка казалась давней-предавней, словно из иного периода жизни. Посмотрел еще раз на спящую, и сделалось вдруг ясно: «Я стал другим… С тем, что просыпался нынче утром, нечего и сравнивать». Произошло какое-то изменение, важное; к худу или к добру - в нем, Карлсене, проросла другая личность. Начать с того, в происшедшем он чувствовал коренное отличие от всего подобного, что выпадало на его долю прежде. Взять прошлый раз, когда проснулся в постели с мимолетной знакомой (пересеклись на фуршете): тогда Карлсен просто чувствовал глухую досаду на себя и стремление поскорее отделаться от гостьи. Желание, сведшее их вместе, казалось каким-то наваждением, которому (он, помнится, даже поклялся) впредь он не поддастся никогда. Он позаботился, чтобы девушка не догадалась о его чувствах: вместе позавтракали, и проблемы ее Карлсен выслушивал с таким видом, будто они его в самом деле интересуют. Выслушивал, а сам чувствовал, что это - эдакий штраф, который приходится платить за глупость. И, распрощавшись, наконец (девушку звали Саманта), он неожиданно проникся глубоким убеждением, что сексуальное желание в основе своей - иллюзия, и чем скорее его перерастаешь, тем скорее перерастаешь свою незрелость.
Теперь же разочарования не чувствовалось. Наоборот, словно просвет мелькнул где-то в глубине, не успев, впрочем, утвердиться в памяти. Было и волнение, как будто в руках оказался ключ к неведомой загадке. С Линдой Мирелли это волнение связано не было. Не возникало повторного желания ее раздеть - опять сдержанную, нетронутую, с пикантно просвечивающими сквозь сеточку грудками. Более того, даже мысль об этом казалась странно кощунственной. Без настоящего влечения, желания отнять ее у Франклина (вот и имя вспомнилось) или хотя бы сделать своей любовницей - обладание Линдой было чистым потворством, все равно, что причмокивать какую-нибудь изысканную сладость.
Но занимало сейчас не это. Интриговало то, что заполонившее их желание было взаимным и каким-то безличным. На неискушенность в любви Карлсену сетовать не приходилось, но подобное он испытывал впервые. Припоминая неизъяснимую, наводнившую тело светозарность за миг до того как они слились в поцелуе, он призрачно ощутил это свечение снова, как какое-нибудь дополнительное чувство. Именно это чувство повлекло его к ее женственности, к ее губам, словно для того, чтобы что-то из нее извлечь. Секс казался почти неуместным, чем-то банальным и приевшимся. Очаровывало же (и настораживало) то самое желание: брать.
Линда, пошевелившись, оглядела комнату. Увидев Карлсена, улыбнулась - в улыбке угадывалась нерешительность.
- Как себя чувствуешь?
- Спасибо, нормально. - Она взглянула на часы. - О, Господи, уже столько?
- Есть хочешь?
Спросил, потому что сам сейчас проглотил бы слона.
- Хочу. - Садясь, Линда болезненно поморщилась.
«Ну вот, дотискал-таки до синяков», - виновато подумал Карлсен.
Она поднесла руку ко рту и опять чуть покривилась. Карлсен подошел, сел возле. Вблизи под глазами у нее виднелись синеватые круги - до этого их явно не было.
- Как насчет пообедать?
- Я… да. - Она взглянула как-то странно, искоса.
- Что такое?
- Не надо меня… на обед. Я обычно в кафетерий хожу, на десятый этаж.
Намек был ясен: из-за того, что у них сейчас вышло, ей неловко было навязываться. Карлсену захотелось вдруг прикрыть, заступиться.
- Нет, правда, я бы очень хотел.
- Ну ладно, - в голосе по-прежнему слышалось сомнение.
- Пойдем?
- Сейчас, только нос напудрю.
Линда, пройдя через свой кабинет, вышла в коридор. Карлсен проводил ее взглядом. Ее реакция подтверждала то, что чувствовал он. От нее также не укрылось, что произошло нечто странное, причем она как будто чувствовала в этом свою вину и каялась.
Когда возвратилась, нижняя губа была густо зашпаклевана помадой, хотя припухлость скрыть все равно не удалось. С платьем Линда носила еще ситцевый жакет. Карлсен осторожно, кончиком пальца потянулся к ее губе. Линда поморщилась, но не шелохнулась.
- Извини, что поранил.
- Ничего, пройдет. - Линда попыталась улыбнуться, хотя ясно было - побаливает.
- Что Франклину скажешь?
- Он уехал по делам, до выходных не вернется.
Пока стояли, дожидаясь лифта, Карлсен спросил:
- Ты как, нормально?
- Да, а ты?
Карлсен, обняв Линду, на секунду прижал ее к себе. Такая маленькая, беззащитная.
- Сказать по правде, чувствую, что просто тебя изнасиловал: заволок в какие-нибудь кусты - и платье в клочья. А теперь подмащиваю, чтобы ты полицию не вызывала.
- Полицию? - подняла на него глаза Линда. - Что ты! Она меня же, может, и арестует.
Спросить, почему, Карлсен не успел: подошел лифт. Возможность продолжить разговор появилась только в ресторане. Заведение «Ле Бифтек» считалось дорогим и претенциозным, но, по крайней мере, здесь было не людно. Официант усадил их за угловой столик, выходящий на верхний сад. С этой высоты панорама просматривалась до самого Куинз.
От коктейля Линда думала отказаться, но когда Карлсен воскликнул: «Да ну, я и то буду!» - все-таки решила. Он заказал два сухих мартини.
- Ты знаешь, что произошло? - спросил он, когда официант удалился.
- Да, наверно.
- Ты уверена?
- Н-ну… видимо, да.
- У тебя такое поведение в порядке вещей? - улыбкой Карлсен как бы смягчил вопрос.
Лицо у Линды зарделось.
- Да ты что, в первый раз.
- И почему же тогда так вышло?
- Сама, видимо, допустила.
Карлсен трогательно заметил, что его, совершенно равную, долю вины она во внимание не берет.
- Думаю, дело не только в этом. Помнишь, я сказал, что, мол, две машины закольцевались?
- Помню.
- А потом не договорил: если только…
- Да.
Он почувствовал, что внимание у нее обострилось.
- Я как раз собирался сказать: «Если только и умы у нас не состроились в резонанс».
Ответить она не успела: принесли мартини. Прехолодный, и джина, пожалуй, многовато. Пока делал заказ, заметил, что на лицо Линды нашла задумчивость. Когда их снова оставили, она спросила:
- Ты думаешь, действительно машины виноваты?
- Возможно.
- Тогда как?
- Твоя машина начала удалять буквы точно как моя: с начала предложения. А вот мозговые волны у меня проникнуть к тебе в кабинет скорее всего не могли: мощности-то у них всего несколько тысячных вольта. Поэтому произошла, видимо, своего рода телепатия. Мой ум закольцевался с твоим, а твой уже удалял буквы.
Линда, чуть насупясь, потягивала мартини.
- Тогда получается, я могу читать твои мысли, а ты - мои. - Не обязательно. Телепатия, возможно, действует на подсознательном уровне. Иными словами, проще выразить, что человек чувствует, а не то, о чем думает. Именно это, похоже, и произошло, когда ты вошла и встала сзади.
Лицо у Линды снова зарумянилось.
- Ты хочешь сказать, что прочел мои мысли?
- Нет, скорее ты мои. Вот смотри: в тот первый раз, когда ты зашла и остановилась сзади, у меня мысль мелькнула, шальная такая, обернуться и тебя поцеловать, но сил бы не хватило одолеть всякие там цивильные условности и общественные табу. Во второй раз этого ничего не было. Я будто засосал с дюжину вот этого вот, - он звякнул ногтем по стеклу бокала.
- И я тоже, - она тускло улыбнулась уголками губ.
Поднесли еду; оба задвигали приборами. На закуску Карлсен заказал порционных устриц и ел с небывалым аппетитом: понятно, бодрость и энергия требуют своего. Линда же почему-то едва шевелила вилкой.
- Тебе устрицы разве не нравятся?
- Нравятся обычно… Слушай, что-то я вдруг устала; вот так бы расстелилась здесь сейчас прямо на полу, и выключилась. Ты у ж доешь мое.
- А знаешь, заканчивай-ка на сегодня дела. Пообедаешь как следует, и домой.
- У тебя же работа для меня есть?
- Потерпит. Я вообще думал выходной себе сегодня устроить. Собирался в Космический Музей.
- Почему именно в Космический?
Карлсен, успев уже покончить и с ее устрицами, подвинул осиротевшую тарелку обратно к Линде - для симметрии стола.
- Ты никогда не слышала об Олофе Карлсене?
Она задумчиво повела головой.
- Да что-то нет.
- Капитан Карлсен - ну же?
- А-а, из открывателей. Родственник какой-нибудь?
- Дед мой.
- Не он первым на Марс высадился?
- Нет, это ты про капитана Мэплсона.
- Ax да, точно. Честно сказать, не помню, чем тот самый Карлсен прославился.
- Теперь действительно мало кто помнит. А ведь на весь мир гремел в свое время, каких-то полвека назад. Международный Суд даже постановление вынес, о защите его покоя от средств массовой информации. - Ну и чем он таким прославился?
- Попытай, отвечу, - Карлсен хохотнул.
- В скандале каком-нибудь засветился?
- Было и такое, хотя не при жизни уже: после смерти.
- Или нет… - гадала она. - Что-то там с розыгрышем?
- Точно. Розыгрыш со «Странником»!
- Вот это помню! У отца книга была.
- Читала?
- Боюсь, что нет, - виновато улыбнулась она.
- Не ты одна, кстати. Мать ее в доме терпеть не могла: ее просто трясло от нее.
- Почему же?
Отрадно было замечать, что разговор вроде как повлиял на аппетит Линды: второе она ела не без удовольствия, и даже бокал вина приняла («Култала Шардоннэ» из Северной Лапландии). Вино, что любопытно, с удивительной быстротой восстановило ее бодрость.
- Дед в ней выставлялся эдаким мошенником.
- А в чем вообще дело было?
- Он наносил на карту пояс астероидов, и тут наткнулся на совершенно немыслимых размеров космический корабль; пресса окрестила его «Странником». А на нем - люди, в анабиозе. Их доставили на Землю, и такая шумиха поднялась! Целая бригада ученых пыталась их оживить. Все наивно полагали, что вот, мол, освоят они английский и опишут планету, с которой явились. И тут вдруг - тишина. Проходит несколько недель и появляется сообщение: пришельцы умерли. Были опубликованы фотографии останков, хотя из прессы доступа к ним так никто и не получил: просто сообщили о моментальном разложении. Ходил разговор, чтобы доставить со «Странника» остальных, но и это как-то поутихло. А там дед у меня отбыл в экспедицию на Марс, и все постепенно забылось.
И вот проходит лет двадцать, и в журнале появляется статья «Убийцы со звезд: Правда об инциденте со „Странником“». Там говорится, что те трое со «Странника» были вампирами - не из тех, что кровь сосут, а вампиры психические, способные вселяться в человеческое тело и высасывать жизненную энергию.
- Все, начинаю припоминать, - кивнула легонько Линда.
- Говорилось, что те вампиры вырвались на свободу и овладели кое-кем из сильных мира сего, хотя и не указывалось, кем именно. Кончилось тем, что вампиров, наконец, вроде как уничтожили. Дальше авторы статьи выпустили книгу, ставшую бестселлером. И тут как раз мой дед, уединившийся к той поре на Тибете, написал собственную книгу - «Инцидент со „Странником“», чтоб уж правду так правду. Что действительно те создания были вампирами и ускользнули, и совершили ряд убийств. Они в самом деле могли переселяться из тела в тело, так что изловить их было почти безнадежно. Подтвердил и то, что они завладели кое-кем из известных политиков, хотя и не называл конкретных имен. Наконец, по его словам, все трое покончили с собой.
- Покончили? - непонимающе переспросила Линда.
- Именно.
- Абсурд какой-то.
- За это критики и уцепились, особенно этот, Харрис, который после смерти деда выпустил «Розыгрыш со „Странником“». Дед у меня, по его словам, в силу возраста уже впал в маразм, а Олофу Карлсену, кстати, действительно тогда перевалило за восемьдесят, и что книга, мол, писана ради гонорара: аванс ему составил миллион долларов.
- Твой дед разве нуждался в деньгах?
- Вовсе нет, хотя детям оставил солидно. Отец у меня мог уже посвятить себя исследованиям.
Оба приумолкли, пока официант возился, собирая тарелки. Карлсен заказал кофе. Бледность у Линды сошла, на щеки возвратился румянец; судя по всему, ей не терпелось восстановить нить разговора. Как только их оставили, она спросила:
- Ты-то сам как считаешь: это все же был розыгрыш?
- До этого дня толком не знал.
- Почему именно до этого?
- Ты что, уже забыла? - деликатно, с улыбкой намекнул Карлсен.
- Н-не поняла, - Линда укоризненно повела на него глазами. - Одно место Харрис у себя в книге утюжит с особым ехидством: там, где дед у меня встречается с вампиром в женском обличий. Она его поцеловала, и, по его словам, была настолько притягательна, что ему хотелось дать ей высосать себя всего без остатка.
- Лишить жизни, что ли?
- Вот-вот. Но в этот момент кто-то там помешал, и женщина ушла. С той поры дед утверждает, что сделался своего рода вампиром.
- Известно, - в глазах у Линды мелькнула улыбка. - Жертвы вампиров в вампиров как бы и превращаются. «Дракулы» я начиталась.
- Верно. Вот тебе и причина, почему Харрис не воспринимает книгу всерьез.
- А дед у тебя заявляет, что сам не прочь бы убивать людей? - Нет, что ты. Просто, что способен вбирать в себя человеческую жизненную энергию.

1 Следующая страница


Метаморфозы вампиров 2

- Думаешь, у него это получалось?
- Уверен. То же самое и у меня с тобой нынче утром.
Линда пытливо кольнула взглядом поверх кофейной чашки, не понимая толком, в шутку он или всерьез.
- Ты же помнишь, какой опустошенной была, когда очнулась?
- А ты разве нет?
- Я - наоборот. Когда появился сегодня, еле ноги тащил. А теперь только взгляни на меня!
- Да, но… - слова дались ей не сразу, - любовь на людей по-разному действует.
- У тебя это в порядке вещей, отключаться на полчаса после того как отлюбишься?
- Ну а что? Это ж зависит… - улыбка Линды не скрыла растерянности.
- От того, как выкладываешься? - кивок в ответ. - Не в этом объяснение, одно тебе скажу. Карлсен, повернувшись, взмахом позвал официанта.
- Послушай, - подала голос Линда. - Ты уж извини, пожалуйста, если что не так, но позволь задать один вопрос.
- Давай.
С вопросом пришлось повременить, пока официант обрабатывал счет и возвращал карточку. Лишь когда сомкнулись двери лифта, она сказала:
- Не будь твой дед капитаном Карлсеном, ты все равно, так бы и верил в это?
- Нет, конечно. Хотя не будь мой дед капитаном Карлсеном, этого всего бы и не случилось.
- Потому ты на самом деле считаешь, что унаследовал это от него? - Не знаю, что и думать. Может, ты поможешь разобраться.
- Это как?
Карлсен отпер дверь офиса и придержал ее, пропуская Линду вперед.
- Я покажу. Давай-ка зайдем.
Глянув искоса с боязливым подозрением, Линда прошла следом в его кабинет.
- Подойди-ка. Не бойся, ничего не будет, - успокоил он, видя, что она колеблется. - Просто встань вот сюда.
Даже сидя на краю стола, ростом Карлсен был несколько выше Линды.
- Так, ладно. Сейчас я тебя как бы поцелую. Причем, надо, чтобы ты не реагировала вообще никак. Представь, будто ты просто школьница, а я твой дедушка.
Подавшись вперед, Карлсен прильнул к ней губами. Линда чуть поморщилась (губа все еще побаливала) и замерла, боясь дышать.
- Ну вот, и ничего, так ведь?
- Так, - она кивнула.
Карлсен сфокусировал энергию, расслабился, и лучистым импульсом послал теплоту, сочащуюся через руки, грудь и живот. Затем, легонько стиснув ладони Линды, чуть потянул ее на себя. Удивительно: опустошенное им жизненное поле фактически восстановилось. Карлсен приложился губами - осмотрительно, чтобы не задеть ранки. Стоило их губам встретиться, как он почувствовал немо нарождающийся отклик. Мгновение, и Линда, резко вдохнув, томно приоткрыла губы. Он отстранился.
- Стой, реагировать не надо.
Линда попыталась напрячься, но едва их губы снова сблизились, всем телом прильнула к Карлсену.
- Не могу…
- Ты постоянно так реагируешь? - Карлсен чуть подался назад.
- Сам видишь, - вкрадчиво улыбнулась она.
- Нет, ты постарайся не реагировать. Смотри, я даже касаться не буду.
И опять: как только губы сближаются, она теряет над собой контроль.
- Так нече-естно, - с игривой капризностью пропела Линда.
- Вот видишь, дело здесь не просто в психике. Это все равно что физическая сила, и если б мы так и продолжали касаться губами, я начал бы забирать из тебя энергию.
- А кто против? - с юморком заметила она, сопроводив слова неотразимым взглядом.
- Хорошо. Но только для наглядности.
Хотя на самом деле прикосновения хотелось ничуть не меньше, чем ей - это Карлсен понял, едва их лица сблизились. Оба, словно мучились жгучей жаждой, утоляли которую лишь зовущие губы. В рот ему влажно скользнул ее язык; прильнув к Карлсену низом живота, Линда с плавной ритмичностью стала упруго на него надавливать. Он, как и она, чувствовал, что нелепо стоять здесь наглухо застегнутым, когда можно, подраздевшись, удобно лечь. Тем не менее, он не поддавался соблазну перебраться на диван. Вся энергия была направлена на собственное желание и импульс, высасывающий из Линды энергию. Опять пробрало нестерпимое желание оторваться от ее губ и впиться зубами в шею. Хуже то, что он сознавал: она с удовольствием это позволит.
В теле томительным огнем разгоралось желание достичь оргазма, хотя оно не сопровождалось обычным желанием войти в женское тело. Поглощать хотелось именно женскую сущность, как какой-нибудь тягучий, прохладный, безмерно сладкий напиток…
- Ну прошу тебя, - выдохнула Линда, на секунду отстранив губы.
- Ладно.
Он крепко припал к ее губам, наслаждаясь их податливостью. Желание маслянисто всколыхнулось, а с ним - тяга прижаться, почувствовать. Вместо этого он с усилием сдерживался, не допуская извержения. Получается, что и порцию бьющей через край энергии он впитывал понемногу. Когда она неизъяснимо утоляющим бальзамом хлынула из уст в уста, Линда судорожно, всем телом притиснулась. В эту же секунду Карлсена пронизало ощущение чудесной, резкой ясности, словно чувства впервые за все время сфокусировались. Когда судороги оргазма у Линды утихли, Карлсену пришлось ее поддержать, чтобы не покачивалась. Взгляд налился поволокой - она будто не знала толком, где находится.
- Вот видишь, даже раздеваться не пришлось. - Он взял ее за руку.
- Пойдем, приляжешь.
Проводил до дивана, заставил улечься, подсунув род голову подушку.
Линда закрыла глаза.
- Как себя чувствуешь?
Линда, вздохнув, с мечтательной задумчивостью улыбнулась.
- Чудесно.
Карлсен отвел прядь с ее повлажневшего лба.
- Понимаешь, почему у тебя усталость? Это я забрал у тебя какое-то количество энергии.
- Я не возражаю, - сказала она, сопроводив слова кивком.
Взяв руку Карлсена обеими ладонями, Линда положила ее себе на бедра.
- Какое ощущение было? - полюбопытствовал он.
- Чуть страшновато. А так ничего, приятно.
Карлсен посмотрел на настенные часы - всего три часа. Три часа уже как вампир.
- Останься, вздремни. Мне идти пора.
- Куда?
- В Космический Музей.
- А ты не устал разве?
Он покачал головой.
- В этом и суть вампиризма. Я забираю энергию у тебя. Ты устала, а у меня, наоборот, прилив бодрости. Расклад не совсем в твою пользу.
- Почему же… - с нежной убежденностью возразила она.
- Как «почему»?
- Потому что чудесная такая… умиротворенность.
Он поцеловал ее в лоб.
- До встречи.
Не дойдя еще до двери, почувствовал: уже уснула.
Приятная прохлада стояла на Пятой авеню и в три часа пополудни. Стелящееся над городом призрачное облако четко удерживало температуру на отметке двадцати пяти градусов - во избежание монотонности, Бюро Контроля за экологией допускало незначительный подъем температуры во второй половине дня. Из ньюйоркцев многие так привыкли к этой приятно умеренной среде, что вообще перестали выезжать из города.
Карлсену все виделось настолько ясным и чудесно свежим, будто на глаза надеты очки какой-то особо усиленной фокусировки. Причем ясность не такая как от психоделических наркотиков (грешил в студенческие годы), когда окружающий мир мнится настолько осязаемо реальным, что любая мелочь словно выпячивается в самые глаза. Теперешняя ясность исходила изнутри и казалась неким неотъемлемым свойством ума.
Нью-Йорк, обычно такой скученный и лихорадочно кипящий, казался теперь исполненным волшебной энергетики. Более того, жизненность эта словно овевала Карлсена, клубясь над сутолочными тротуарами, причем тело готовно на нее отзывалось, будто шел он среди мелкой дождевой взвеси. Транспортный поток, бесшумно струящийся вдоль улицы (электродвигатели теперешних автомобилей почти бесшумны), представлялся раздольной рекой, стремящейся меж отвесных берегов. Отдельные геликары, и те привлекали внимание странной красотой, стрекозами вспархивая над транспортным потоком и садясь на свободные от впереди идущих машин прогалины. Геликар - новшество по большей части экзотичное, по карману пока только самым состоятельным. Прототип - геликар середины двадцать первого века - просуществовал недолго из-за главного недостатка: воздушная подушка взметала волну пыли. Открытие же в начале двадцать второго века стабильных электрических полей обусловило целую серию замечательных изобретений, в том числе поезд с дубль-звуковой скоростью (на нем Карлсен и добирался из Канзаса) и аэротакси-«пузырек», доставившее его из терминала в Нью-Джерси.
Поначалу он считал, что душевная бодрость - просто результат взятой от Линды Мирелли энергии, действующей подобно легкому хмелящему напитку. Но вскоре обнаружилось, что она от места к месту варьируется, сильнее всего сказываясь там, где наиболее людно. Все это интриговало настолько, что вместо того, чтобы взять такси на Баттери, Карлсен на Мэдисон-сквер повернул налево и двинулся по Бродвею на юг. Пешеходов здесь было поменьше, и стала наконец читаться энергетика отдельных людей - у каждого своя. Некоторые ею просто лучились, да бодро так - в особенности школьники, густо сыплющие сейчас с уроков, и молоденькие девушки.
Выявилось и то, что различные «жизненные поля» так или иначе, ассоциируются со слабо уловимыми, но вместе с тем вполне определенными запахами. Впервые он обратил на это внимание, проходя мимо гуляющей в обнимку молодой парочки, от которой исходил аромат, напоминающий чем-то розы. Минуя бизнесмена в светлом костюме, всем своим видом выказывающего напористость и триумф, он уловил нечто схожее с запахом хвои. А вот от старого пропойцы, застывшего с протянутой рукой (Карлсен, кстати, сунул ему доллар), попахивало, наоборот, чем-то неприятным, с металлической примесью, и жизненная аура была явно негативная, словно выискивающая из кого бы побольше выцедить.
Впрочем, интереснее всего были встречные андрогены на Гринвич-Виллидж. С сороковых годов двадцать первого века, когда операция вошла в моду, андрогены (или просто «гермы», как их называли) стали расти числом, составляя на сегодня уже пять процентов населения Соединенных Штатов. Одежду они обычно носили черную, как шкура пантеры и ходить предпочитали босиком, даже зимой. Они твердили о своей ненависти к биологическому полу, с которым родились на свет, и предпочитали ему «асексуальность». Женщины нередко удаляли себе груди, мужчины - гениталии. Гермы-«мужчины» и гермы - «женщины» часто жили вместе, заявляя, что наслаждаются физическим контактом без полового возбуждения. Популярностью пользовались гермы-проститутки: их «странность» многих возбуждала. Так вот от андрогенов, когда Карлсен проходил мимо, цедился такой же металлический привкус, что и от пропойцы, мешаясь к тому же с любопытной агрессивностью, напоминающей чем-то магнитное отталкивание. Похоже, гермы как-то всегда млели от ощущения своей «несхожести» с остальным обществом, относясь ко всем и вся нарочито свысока. Это укрепляло в них чувство собственной ценности, причем они не испытывали ни малейшей тяги сделать что-либо в подтверждение этой самой ценности. Карлсену вдруг отчетливо подумалось, что андрогены по сути - те же пришельцы, сосущие из окружающих энергию с презрительно-независимым видом. Ну, чем не вампиры?
Такая мысль настораживала. Этика энергетического вампиризма? Это что-то новое. То, что у Линды Мирелли оказалось возможным взять с ее полного согласия, - некоторое количество энергии - блаженство, просто прелесть; фокус восприятия от этого как-то повысился. И тут Карлсену открылся один нелегкий секрет. Проходя мимо школьниц и молоденьких женщин, он теперь обостренно улавливал запах их жизненности, сладким хмелем слегка кружащий голову. Стоя позади двух старшеклассниц на перекрестке у светофора, он сдерживал безотчетное желание незаметно к ним прижаться и впитать сколько-нибудь жизненной силы, сочащейся у них через одежду - белье фактически ощущалось настолько четко, будто легкие платья были полностью прозрачны. В этот момент как раз и дошло: ощущеньице-то без малого то же самое, что у совратителя малолетних. И неважно, что похищать у девчонок энергию он не собирался; все равно реакция была как у сексуального маньяка. Карлсен испытал поистине облегчение, когда на той стороне улицы школьницы повернули в другом направлении.
На Купер-Юнион он решил взять такси: сколько можно шлепать пешком. За рулем восседала маститая матрона средних лет с короткой стрижкой; обычно на таких Карлсен и внимания не обращал. Жизненное поле с заднего сиденья не ощущалось, блокируясь, похоже, кожаной спинкой переднего кресла. Так что пришлось чуть усилить настройку, наподобие того, как он делал со слоговым процессором. Секунду ощущение было такое, будто блуждаешь на ощупь в тумане. И тут с небывалой внезапностью он глубоко вник в ее тело, причем настолько явственно, что даже удивился, как она сама этого не замечает. Чувствовались ее увесистые груди, тяжелые бедра и, мреющая ровным, глухим огнем сексульность, составляющая, казалось, естественную часть ее жизненного поля. То, что она не в его вкусе, стало вдруг и не таким уж важным. В эти секунды он с радостью готов был притиснуть ее к себе и втягивать, втягивать тягучую, медлительную сексуальность, как пчела - нектар. Вскоре пришла пора рассчитываться.
- Ой, да сколько ж вы мне даете! - запротестовала было матрона.
- Ничего, возьмите.
За такое удовольствие можно было дать и больше. Космический Музей располагался на верхнем этаже Всемирного Торгового Центра. Вначале здесь была просто популярная экспозиция для туристов, которая постепенно превратилась в один из самых известных научно-космических музеев мира.
В стоимость билета (десять долларов) входил богато иллюстрированный каталог с электронными кинокартинками. Карлсен первым делом уткнулся в указатель и разыскал там «Карлсен, Капитан Олоф А». Ого, на деда значилось три ссылки, никак не меньше.
Первая - на всю страницу - «Инцидент со „Странником“». На картинке - «Гермес» - корабль капитана Карлсена в поясе астероидов, и то, как капитан впервые выходит на гигантское космическое судно, названное «Странником». Реагируя на свет, картинка начала показывать, как отряд Карлсена высаживается на «Странник», находит в эдаком стеклянном склепе пришельцев и получает разрешение доставить кое-кого из них на Землю. Дальше текст пояснял, что все попытки оживить пришельцев закончились неудачей, и тела их, в конце концов, разложились.
Во второй ссылке речь шла об экспедиции Карлсена на Марс и о кропотливых, тщательных изысканиях, давших в кои-то веки действительное представление о том, как Марс из планеты лесов и рек превратился в теперешнюю безводную пустыню. И опять электронная киноиллюстрация о высадке Карлсена в Море Сирен и еще одна, демонстрирующая ископаемые останки ранне-марсианских форм жизни.
Третья ссылка - краткая: насчет того, что в одном популярном журнале вышла статья, где событию со «Странником» придавался сенсационный оттенок, а Карлсен - к тому времени старый и больной - очевидно, подтвердил некоторые из тех спекуляций в странной книге под названием «Инцидент со „Странником“». В комментарии звучал прозрачный намек, что нечистоплотный издатель решил погреть руки на сенсации, не погнушавшись использовать для этой цели имя умирающего старика.
Карлсена разобрала такая злость, что вот взял бы сейчас и швырнул эту писанину в ближайшую урну, не входя; ну да ладно - за билет все же уплачено, можно хотя бы погулять по экспозиции.
И правильно, что решил: жалеть не пришлось. Последний раз что-либо подобное по размаху Карлсен видел лишь лет десять назад, на открытии антарктического Диснейленда, так что впечатление от технических новинок успело за это время сгладиться. На выставке в Диснейленде он надевал тогда очки виртуальной реальности и наушники к ним, и таким образом отправлялся на экскурсию по истории Южного полюса, начиная со времен его освоения выходцами из Атлантиды. Теперь надобность в очках и наушниках отпала. Стоило ступить в зал экспозиции, как датчики в куполе моментально начинали резонировать с его мозговыми ритмами. Поэтому теперь вокруг каждого экспоната мониторы навеивали невесомый «фасад» виртуальной реальности (это означает, что при определенном усилии за иллюзорными картинами можно было различить стены помещения). Вступительный раздел, охватывающий историю Земли, давал головокружительную панораму рождения Солнечной системы, остывания Земли и становления жизни.
От эпохи динозавров просто мурашки шли по коже (помнится, на первых порах не обходилось и без дебатов насчет испугов у детей); тиранозавр смотрелся так реалистично, что, казалось, чувствуется его дыхание. А когда вздымающийся на сотню футов диплодок, свесив уродливую головенку, начал шумно обнюхивать, Карлсен, уж на что взрослый, и то опасливо застыл. Подавляла атмосфера болот юрского периода - никак не удавалось свыкнуться с мыслью, что вот бредешь по колено в воде, а ноги сухие. С пугающей достоверностью воссоздавалась картина гибели динозавров, когда в Землю врезалась гигантская комета, подняв температуру планеты.
Этот раздел завершался «кодой» промышленной революции в Англии; одинаково замечательное воссоздание угольной шахты в графстве Дербишир, где рабочие с кирками и тачками вгрызаются в окаменелые останки первобытных лесов, берущих начало еще в каменноугольный период, когда гигантские деревья рушились в пучины болот. Изумляло и впечатляло чувство беспрестанной работы времени.
Следующий зал назывался «Космический век», и охватывал период развития космической ракетной технологии, начиная с окончания Второй Мировой войны и до первой посадки на Плутон, где были засняты диковинные ледяные чертоги, созданные какой-то неизвестной цивилизацией пару миллионов лет назад. Здесь тоже безупречное сходство с оригиналом, хотя Карлсену из-за общего знакомства с предметом было здесь не так интересно, и он поспешил в третий зал - «Век космической среды обитания». Здесь рассказывалось о том, как посредством космической технологии стали осваиваться дальние миры; как строились, для этого специальные базы, похожие на планеты в миниатюре - с садами, реками, даже горами, - которые могли находиться в космосе до полувека. Остов межзвездного корабля «Арктур» диаметром в пять миль - вот где поистине шедевр технологии ВР.
«Но пока, - вещал голос диктора, - шел процесс строительства этого гигантского судна, обычный разведочный корабль „Гермес“ под командой Олофа Карлсена, проводя обычное исследование в поясе астероидов, обнаружил первое наглядное свидетельство внеземной жизни».
Следующая сцена показывала «Гермес» внутри, в момент фактического обнаружения незнакомого объекта. Все в свое время было автоматически отснято бортовой видеоаппаратурой и теперь воспроизводилось как киноголограмма, где зритель находится посредине поста управления. Карлсен мог подойти к деду и рассмотреть его вблизи. Он много раз видел своего деда, только уже стариком. Теперь же он замечал у себя основательное с ним сходство, только Олоф Карлсен был пониже внука (у Ричарда рост составлял шесть футов шесть дюймов) и покряжистей. Черты лица не такие утонченные, как у Ричарда, но с той жестковатостью, от которой женщины, должно быть, млели. Глаза пронзительно-синие, ярко выраженный блондин.
Следующие полчаса Карлсен мог по ходу действия изучать происшедшее со «Странником». По мере того как «Гермес» дрейфовал вдоль борта исполинского реликта, он тихо дивился самим размерам махины. То, что длина у «Странника» полсотни миль, а высота - двадцать пять, он знал всегда, но как-то никогда не задумывался представить себе все это воочию. От реальности ум попросту заходился. На сооружение, наверно, ушли века, и то, если работала скопом миллионная армия специалистов…
Осмотр «Странника» также был заснят, но уже Антоном Дабровски, бортинжереном, в прошлом - телеоператором. Фильм этот, также в цифровой записи (киноголограмма), действовал на восприятие не менее остро. Даром что ВР-процессор имитировал ощущение невесомости - невозможно было сдержать судорожное сокращение мышц в такт тому, как камера, гладко скользнув через бездну с неестественно ярко полыхающими звездами, углубилась в брешь, пастью зияющую в боку реликта. Карлсен будто сам очутился в некоем металлическом чертоге с тысячефутовыми колоннами-небоскребами, и запредельно возносящимися стенами из матового серебра, покрытыми необычными, напоминающими морской пейзаж, фресками. А там, где оканчивался пол чертога, тянулся металлический мостик в милю с лишним длиной, зависший, казалось, над бездной. Олоф Карлсен, также с камерой на груди, проплыл над этим мостиком по всей его длине и окунулся, в подобный сновидению, пейзаж кривых галерей и чудовищных лестничных пролетов (у внука возникла невольная ассоциация с гравюрами Пиранези - «Темницы»).
- Видишь свет? - раздался голос Дональда Крэйджи, старшего помощника.
- Вижу, - вглядываясь в темень, машинально откликнулся Ричард Карлсен, и тут только спохватился, что вопрос-то адресован его деду.
Фонари были выключены, но где-то на глубине мили в три смутно угадывалось зеленоватое свечение. Они плавно тронулись сквозь размежевывающее пространство, через галереи, напоминающие творение какого-то безумного сюрреалиста, сквозь нескончаемые титанические колонны, которые, расступаясь, образовывали некое подобие античного храма. Наконец разведчики зависли над гигантской дырой, из которой, как из печи, ровно сочился зеленый свет. Оттолкнувшись вниз, в провал, они очутились под очередным циклопическим сводом. Теперь различалось, что свечение исходит от исполинской колонны, на этот раз прозрачной, которая и является источником света. Диаметр ее был футов двести, и по мере приближения в средней ее части стали различаться огромные темные тени со свисающими придатками, напоминающие отсеченные щупальца спрута. Посветив фонарем, Карлсен убедился, что цвета они телесного, и вообще по виду больше похожи на ползучие растения.
Оба вздрогнули, заметив внутри колонны шевеление. Тут Крэйджи первым сообразил, что колонна полая. Стены, скрывающие непонятные растения, были всего с десяток футов толщиной. В колонну астронавты проникли сверху и направились вниз, через пол, на котором только что стояли, и дальше под свод, наполненный голубым светом. На этом уровне вдалеке чернела та гигантская зубастая брешь в носовой части корабля, с проглядывающими сквозь нее звездами. Теперь было ясно, что причина ее возникновения - скользящий удар какого-то громадного метеорита.
Более непосредственный интерес вызывали квадратные сооружения в центральной части. Вблизи они оказывались прозрачными, из материала, напоминающего кристаллическое стекло. А внутри этих стекловидных тумб-склепов находились предметы, явно напоминающие мебель, и плоские ложа, на которых лежали существа. Явно гуманоиды. Ближе всех находился мужчина - лысый, с впалыми щеками. В соседней тумбе - светловолосая женщина, короткой стрижкой напоминающая самого Олофа Карлсена. В третьем «склепе» лежала темноволосая девушка, можно сказать, миловидная, если б лицо не было таким бледным и безучастным.
Это как раз и были «убийцы со звезд». На этом фильм (Карлсен тихонько чертыхнулся) закончился. Голос диктора поведал, что прозрачные стены оказались из какого-то неизвестного металла, так что три из таких «склепов» вскрыли лазером, а обитателей их - темноволосую девушку и двоих мужчин, помоложе и постарше - доставили в «Гермесе» на Землю. К сожалению, все попытки вывести гуманоидов из анабиоза закончились неудачей, и состояние каталепсии у них сменилось постепенно разложением. Демонстрировались посмертные фотоснимки - совершенно, надо признать, убедительные, сходство с существами из фильма действительно полное.
Голос продолжал рассказывать, как весной 2088 года, через двенадцать лет после обнаружения, «Странник» был доставлен на Восточную космическую станцию Луны и посажен во внутреннем бассейне Восточного Моря (триста с лишним миль в поперечнике). Команда ученых и технических специалистов приступила к изучению проекта, рассчитанного по меньшей мере лет на десять. И надо же: 28 июня 2088 года в непосредственной близости от реликта поверхность планеты протаранил гигантский метеорит диаметром, по оценкам, в четверть мили, причем со скоростью сорока километров в секунду. По лунным меркам - это буквально сверхзвуковая скорость, что означает: произошло немыслимой силы сжатие. Механическая энергия преобразовалась в тепловую, и от взрыва истаявшей породы образовался кратер, похоронивший «Странника». Глубинные раскопки спустя десятилетие показали, что реликт превратился в массу расплавленного металла.
Дальше в этом разделе речь шла в основном о запуске в 2100 году «Арктура» к Альфе Центавра, а заканчивалось созданием «Дигитарии», которой лазерный двигатель позволял развивать скорость в три четверти света, что позволило ей нагнать «Арктур» еще на полпути к системе Центавра. О последнем так уже прожужжали уши в телепередачах, что Карлсен и дослушивать не стал - двинулся к выходу. Экспозиция была далеко не вся (еще целый зал по изучению планет, включая экспедицию деда на Марс), но вниманию требовалась уже передышка.
Карлсен направился в кафетерий, где, не спеша, выпил холодного апельсинового сока и съел сэндвич с вегетарианской ветчиной (изо всех вегетарианских имитантов вкус самый настоящий). Затем прошел к билетной будке и спросил у служащего, как звать начальника экспозиции.
- Профессор Гордон, сэр (да, точно, имя как раз на титульном листе каталога: профессор Александр Гордон).
- Он вообще в здании?
- У него офис наверху. Можно выйти на секретаря, надо только на том вон телеэкране набрать 006.
Хорошенькая мулатка ответила, что профессора Гордона у себя нет, и осведомилась, кто спрашивает.
- Доктор Карлсен.
- Что за вопрос, вы мне не скажете?
- Почему же. Насчет моего деда, капитана Олофа Карлсена - исследователя космоса.
- Одну минуту, сэр. - Звук пропал.
Девушка проворно работала с клавиатурой. Секунду спустя лицо озарилось улыбкой.
- Профессор Гордон только что вернулся. Спуститесь сейчас, если желаете? - на телеэкране у нее была информация, с какого этажа делается звонок.
Офис Гордона находился пролетом ниже.
- Проходите прямо сейчас, - улыбнулась секретарша, стоило Карлсену появиться в приемной.
Из-за стола угодливо вспорхнул лысенький человек с имбирными усами, на ходу протягивая руку.
- Доктор Ричард Карлсен, автор «Рефлектологии»?
- Да. (Вообще-то «Рефлективность», да уж ладно.)
- Вот сюрприз какой приятный! - в ладонь так и впился. - Да, на деда-то вы похожи. Вашу мать, кажется, звали Сельма? Или нет… Кристин?
Акцент у профессора был определенно шотландский.
- Сельма. Вы, похоже, наслышаны о нашей семье.
- И даже очень. У меня про нее и в книге есть - «Космические исследования в двадцать первом веке» - я ее сейчас пишу. Так что, очень приятно с вами познакомиться. Садитесь, прошу вас, - сам он вернулся к своему креслу.
- Спасибо. Рад буду по мере сил пригодиться. - Гордон одобрительно расцвел.
- Очень любезно. Так чем могу вам помочь?
- Сейчас только прошелся по вашей экспозиции. Вас действительно можно поздравить: просто фантастика.
Гордон всем своим видом пытался выказать равнодушие, а у самого глаза от удовольствия так и светились.
- Я восхищен. Да, если можно такое про себя сказать, - это в своем роде лучшая в мире выставка.
- Особое впечатление от самого размаха истории.
- Благодарю, - Гордон скромно кашлянул. - Ну, не мне одному все лавры.
Электроника - целиком работа Бенедикта Грондэла.
- Изобретателя? Я с ним немного знаком.
- Он, кстати, обработал в цифре и старый тот фильм о «Страннике».
Оригинал совсем пришел в негодность.
- Реалистичность просто невероятная. И с дедом снова увиделся будто воочию.
- Вы хорошо его знали?
- Очень даже. Он умер, когда мне было пятнадцать лет. Только последние годы он жил на Тибете, в монастыре.
- Ммм… - профессор взглядом блуждал по столу, но все равно чувствовалось - взволнован. - И вы когда-нибудь туда ездили? - Было раз. Место называлось Кокунгчак.
- И он вам когда-нибудь говорил, почему предпочитает Тибет?
- Да, чтобы не ходили по пятам.
Гордон прочистил горло.
- Хотелось бы задать вопрос, довольно деликатный. Вам дед не казался эда… э-э… старцем?
- Нет. Я потому на самом деле к вам и пришел. В каталоге у вас намекается, что «Инцидент со „Странником“» был инспирирован нечистоплотным издателем. Так вот, вовсе нет - я видел саму рукопись.
- И вы считаете, она была опубликована слово в слово?
- Как раз нет.
Гордон козырнул бровью.
- Дед, по собственным его словам, написал всю правду без утайки. В печатном тексте - сотни изменений.
- Но почему?
- Потому что, как говорила у меня мать, дед обещал кое-кому, что их имена не прозвучат. Но правду он хотел изложить всю, без утайки, и решил тогда: пусть выбирают издатели.
Следующий вопрос Карлсен знал уже заранее.
- Оригинал рукописи все еще существует?
- Он хранится у матери в банковском сейфе.
- Вы его читали?
- Нет.
Гордон сухо протарабанил пальцами по столу.
- Так что имя ведущего политика, про которого говорят, что он вампир, вам неизвестно?
- Известно.
Профессорские щеки зарделись.
- Но это, разумеется, тайна?
- Тайна-то оно тайна, но вам скажу: Эверард Джемисон.
- Бо-оже ты мой, - выдохнул Гордон.
- А вы никогда не слышали?
- Что ж, разумеется, были слухи, всякие слухи… Но вы… уверены?
- Абсолютно, - в наступившей тишине Карлсен улыбнулся. - Но вы же все равно не верите в историю с вампирами.
Взгляд у Гордона растерянно заметался.
- А вы? - он посмотрел Карлсену прямо в глаза.
- Вчера на этот вопрос я бы ответил, что нет.
- А теперь, после того как побывали на выставке?
- А теперь, пожалуй, да. (Не будем развеивать чужое заблуждение.)
- И почему?
- Потому, что слишком многое не стыкуется. Прежде всего, корабль пятьдесят миль в длину и двадцать пять в высоту крупнее многих астероидов. Если он был там с таких давних пор, почему с Земли его не заметили в телескоп?
Гордон подался в кресле.
- Да кто же его искал? Космос - это ж такая бездна!
- Астрономы-любители астероиды проглядывают до дыр ежевечерне. Кто-нибудь все равно бы заметил. Если только он специально не уходил из поля зрения.
- Смысл есть, - согласился Гордон. - Еще что?
- Конец «Странника» в Восточном Море: как-то слишком уж гладко все пригнано.
- Но ведь известно, что это был метеорит. У нас там наверху и обломки есть. Луна бомбардируется ими постоянно.
- Вы сами же в каталоге написали: метеор такого размера ударяет лишь раз в полвека. Шанс получается один из миллиона.
- Это так. Но какая здесь альтернатива? Что, у этих созданий силы, без малого, сверхъестественные? Наступила пауза.
- Вы исходите из убеждения, что моим дедом бесцеремонно манипулировал издатель. Я знаю, что это не так. Он, когда писал свою книгу, был полностью здоров и вменяем. Да он и не из тех, кто пошел бы на фальсификацию или подлог. Кроме того, если бы история о вселяющихся в людей вампиров была у него действительно вымыслом, он бы уж, безусловно, поостерегся вовлекать в нее таких видных людей, как Эверард Джемисон, премьер-министр Великобритании. (Аргумент верный; не зря же Гордон сам чуть было не высказал догадку насчет именно Джемисона).
- Но почему он не оставил это у себя в книге? Джемисона к той поре уже не было в живых.
- Моя мать говорила, он обещал Джемисону лично, что никогда не придаст происшедшее огласке. Просочись только, что Джемисон был в руках у пришельцев, тут премьер-министру как политику и конец. Дед мой и после смерти Джемисона чувствовал себя связанным обещанием.

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

Гордон хмыкнул, но без иронии.
- Сходили к нам на выставку и уверовали в вампиров, так, что ли?
- Н-ну… да. (А что, почти так и получается.)
- И все равно соглашаетесь, что спроси я вас вчера, вы бы, может, сказали и «нет»?
- По той же причине, что и вы, - Карлсен сопроводил слова кивком. - Я ученый. Мне не хочется верить в вампиров. Это то же самое, что верить в привидения.
- Можно спросить, а по какому вы профилю?
- Я психиатр, специалист по криминологии.
- А-а! - Гордон непонятно почему вдруг расцвел. - Вы знаете Джона Хорвата?
- Нет. Имя, правда, знакомое…
- Вам бы с ним повстречаться. Вот он в вампиров верует.
- Да вы что?
- Он книгу о них написал.
- Он фольклорист?
- Нет-нет, психолог. Вас с ним познакомить?
- Н-ну, если…
- Давайте-ка его наберем.
Карлсен вдруг понял: профессору хочется как-нибудь поделикатнее свернуть беседу. Он молча наблюдал, как Гордон набирает номер по обычному телефону.
- Добрый день, мне бы доктора Хорвата… Профессор Гордон… Привет, Джон, это Алекс Гордон. У меня сейчас в кабинете необыкновеннейший человек - доктор Карлсен, внук знаменитого капитана Карлсена… Вот-вот, космические вампиры. Он бы о вампирах хотел с тобой перемолвиться. Это возможно? Вы сейчас свободны? - вполголоса обратился он к Карлсену.
- Свободен.
- Да, он мог бы сейчас подойти. Я перешлю. Пока, Джон. - Профессор повесил трубку. - Думаю, Хорват для вас окажется очень интересен. - Где у него офис?
- Буквально рядом, в Вулворт Билдинг, номер 8540. Сейчас я вам запишу. - Скажите мне вот что, профессор, - подал голос Карлсен, когда они вдвоем подошли к дверям кабинета.
- Да, безусловно?
- Пять минут назад у меня возникло чувство, что вы как-то начинаете убеждаться. Теперь же у меня впечатление обратное…
- Нет, что вы, - поспешно возразил Гордон, - я бы этого не сказал. Вы мне ой сколько мыслей подкинули. Мне надо время, все это обдумать. Кстати, - лукаво прищурился он, протягивая для пожатия руку, - если послать вам список вопросов относительно вашего деда, можно надеяться на ответ?
- Рад буду.
- Благодарю вас, - профессор тепло пожал ему руку. - Обещаю, что тщательно поразмыслю над вашими словами.
Карлсен не обманулся. Ощущения Гордона воспринимались так ясно, словно произносились вслух. За время разговора профессор постепенно проникся убеждением. Но тут возникла опасливая мысль, что если это изложить в печати, коллеги, чего доброго, поднимут на смех. В эту секунду Гордон решил для себя, что в вампиров все же не верит. «Что ж, за это едва ли можно винить», - подумал Карлсен, спускаясь по лестнице.
Хорват оказался длинным и тощим. На носу-клюве - старомодные очочки без оправы. Манеры сухие, под стать комплекции, так что Карлсен сразу почувствовал, что разговор будет недолгим. Тем не менее, стул был предложен с безупречной учтивостью.
- Доктор Гордон говорит, что вы хотите побеседовать со мной о вампиризме. Чем могу быть полезен?
Понятно. Пока он шел к Вулворт Билдинг, Гордон успел еще раз набрать Хорвата и сообщить, что Карлсену нужно. Потому-то Хорват видит сейчас перед собой эдакого упертого фаната и зануду.
- Доктор Гордон сказал, что вы - автор книги по вампиризму.
- Верно. Называется «Вампиризм и другие сексуальные аномалии». О клинических больных с манией крови.
Карлсен поднялся со стула.
- В таком случае боюсь, что даром трачу ваше время, а доктор Гордон обоих нас мило разыгрывает.
Хорват не ожидал такой реакции.
- То есть, как? - ему не терпелось поскорее отделаться, но не так же сразу.
- Меня интересовали отдельные утверждения моего деда насчет вампиров психики, никак не сексуальные извращения, - Карлсен как бы повернулся уходить.
- Но ведь вы же криминолог - в порыве волнения Хорват невольно выдал, что второй телефонный звонок все же был. Теперь надо было как-то прикрыть Гордона.
- Я консультирую в трех тюрьмах на Среднем Западе. Но это никак не относится к моему интересу насчет деда, - теперь Карлсену действительно хотелось уйти, на этой победной психологической ноте.
- Тогда у нас есть что-то общее. Моя книга содержит новую теорию насчет сексуальных преступников.
- А-а, ясно (хотя на самом деле все равно, но хлопать дверью тоже неловко). Да, мне много приходится общаться с сексуальными преступниками. - В книге развивается мысль, что это все связано с чувством обоняния, с запахом.
- С запахом? - Карлсен действительно опешил.
- Совершенно верно. Вам известно, что у животных сексуальность основана на запахе самки в период гона, в то время как у людей она базируется на зрении и воображении? Это эволюционное развитие. У человека обонятельная мембрана составляет четыре квадратных сантиметра. У собаки - сто пятьдесят сантиметров.
Карлсен неожиданно проникся интересом.
- А сексуальные преступники?
- Я установил, - губы Хорвата тронула улыбка, - что у всех сексуальных преступников обонятельная мембрана несколько больше, в некоторых случаях крупнее нормальной в два раза.
- Изумительно. - А ведь и вправду, вампиризм тоже имеет сходство с обонянием. Люди обладают психическими «запахами». Молоденькие девушки «пахнут» определенными цветами.
Медлительная сексуальность той таксистки напоминала чем-то мед. Да и Хорват теперь, в спокойном состоянии, имел запах, напоминающий лекарственные травы. Карлсен снова опустился на, оставленный было, стул.
- Но и это не все, - Хорват выдвинул ящик стола и достал книгу с красной обложкой; прежде чем он ее открыл, Карлсен успел ухватить взглядом логотип респектабельного научного издания. - Я также провел исследование по лямбда-ритмам, отвечающим за сексуальность. («Лямбда-ритмы» - интересно было вспомнить полузабытый теперь термин, описывающий то, что Карлсен бы назвал «жизненным полем»). Хорват отыскал страницу с какими-то графиками и толкнул книгу по глади стола Карлсену.
- Вот здесь вверху лямбда-ритмы собаки во время случки, - колебания шли через всю страницу. - Обратите внимание: ритм на редкость стабилен, но возрастает в амплитуде по мере приближения к оргазму. А вот здесь, - он приложил внизу палец, - ритмы мужчины во время секса. Как видите, рисунок очень напоминает предыдущий. Приближается оргазм - амплитуда возрастает, но становится неровной. У собаки то же самое, только мельче. - Оргазм на графике выделялся резким вертикальным зубцом. - А вот вам ритм сексуального преступника, проходящего по делу о растлении малолетних. Разница бросается в глаза сразу же. - Действительно: ритм мельче, и какой-то более организованный, марширует по странице вполне в ногу. - И тут, смотрите, вскидывается вдруг раза в два. И оргазм, когда подступает, просто катапультирует вверх.
Хорват торжествующе улыбнулся. Куда девалась вся враждебность, сидит и гордится, что завоевал интерес коллеги. Карлсен зачарованно разглядывал кривые.
- Вот здесь колебания явно пригашены.
- Все верно, маньяк, в сравнении с нормальным мужчиной, способен растягивать процесс в три-четыре раза. Какой вывод напрашивается?
- Что сексуальный преступник гораздо сильнее владеет своим половым возбуждением.
- Точно! А почему? Потому что оно происходит в его собственной голове. Вы замечаете, что, несмотря на рост, возбуждение странным образом контролируется. Это наталкивает на мысль, что сексуальный преступник возбуждается посредством воображения, - Хорват взмахнул рукой как фокусник, выудивший из цилиндра кролика. - Он развил форму секса, происходящего в основном у него в уме, без особой отдачи от сексуального партнера. Результат - гораздо большие контроль и интенсивность.
Карлсен поднял на коллегу восторженный взгляд.
- Замечательно.
- Да. Поэтому воображение, вместо того, чтобы лишь сопутствовать сексу, как у большинства людей, становится доминирующей силой, а сексуальному партнеру отводится роль придатка! Вот почему такие люди убивают без всякого сожаления. Партнер по сексу, получается - не человек, а так, нечто одноразовое, средство для мастурбации.
- Ну, а вампиры?
- Ах да, вампиры. По вампиризму я изучил двенадцать случаев - люди, одержимые желанием пить кровь и причинять боль. Изучение показало, что у вампиров необычайно большая обонятельная область сочетается с необычайно сильным воображением. Вот, - Хорват отыскал еще одну вставку с графиками, во многом схожую с показаниями детского растлителя.
- Что-то не совсем понятно, - сосредоточенно нахмурился Карлсен.
- Что именно?
- Вампир - это откат к животному с крупной обонятельной областью. Тем не менее, и у них в сексе присутствует воображение, как будто все происходит в уме. Разве не противоречие?
- Нет. Вы забываете. У сексуального преступника партнер - просто придаток воображения. Физический секс интенсивнее в два раза из-за обширной обонятельной зоны, но он используется, чтобы обострялось воображение. Иными словами, у вампира, так сказать, мастурбация достигла нового уровня интенсивности!
- Уму непостижимо. Стыдно сказать, я с этим и не знаком. Об этом каждому криминологу надо знать. Хорват, тускло улыбнувшись, пожал плечами. - Моя работа не в моде. Потому, что сочетает психологию и физиологические измерения. Последователям Харрингтона нужно либо одно, либо другое. Один обозреватель так и спросил: «И к чему это все? Что это доказывает?» - воспоминание, видимо, возродило чувство горечи. - Как криминолог скажу: доказывает многое.
- Спасибо. - Хорват разродился неожиданно чарующей улыбкой. - Этот экземпляр я вам дарю, - пододвинув книгу к себе, он изукрасил угол титульного листа невнятными каракулями.
- Очень любезно с вашей стороны, - смущенно проговорил Карлсен. - Я вышлю вам свою.
Когда он брал книгу, зазвонил телефон. Хорват сдернул трубку, секунду-другую послушал, затем сказал:
- Пара минут.
Карлсен поднялся со стула.
- Большое вам за все спасибо.
- Пожалуйста. Надо будет, звоните, как прочтете книгу.
Они обменялись визитками. У двери Карлсен спросил:
- Вам никогда не попадались люди, считающие себя вампирами в плане психики?
Хорват покачал головой.
- Нет. Хотя встречалась женщина, считающая себя жертвой психического вампира. Случай занятнейший.
- Что именно? - Карлсен чувствовал, что время на исходе.
- О-о-о, она считает, что из нее сосет энергию один мужчина, а она ему не может противостоять. Хотя, безусловно - это у нее попытка оправдать свою тягу к супружеской неверности.
- А есть возможность повидаться с этой больной? - сдерживая внезапное волнение, полюбопытствовал Карлсен. - Она где-нибудь в психиатрии?
- Нет, что вы. Она дизайнер в ателье мод. Причем не больничная пациентка; просто брат у нее - мой коллега. Я могу с ним переговорить. Уверен, что он сам на вас выйдет.
- Спасибо, доктор, - они сердечно пожали друг другу руки.
- И кстати, - Хорват кивком указал на книгу, которую Карлсен прижимал локтем. - Если вам еще и удастся это просмотреть, будет вообще славно. - Обещаю, что приложу все старания.
Легкий ветерок на Бродвее обдавал приятным теплом, со стороны Бэттери Парк веяло запахом недавно подстриженных газонов. Карлсен взглянул на часы - без четверти шесть; можно куда-нибудь зайти посидеть. Мелькнул соблазн наведаться в любимый бар в Алонквине, хотя нет, далековато. Проще на такси и домой, где с террасы открывается вид на озеро с яхтами.
Этому решению Карлсен позднее оказался благодарен. Он как раз разместился на террасе с тарелочкой икры и бокалом холодного вина, когда зазвонил телефон. Ну что, снять трубку?
- Алло, доктор Карлсен?
- Да, слушаю.
- Это Джон Хорват.
- А-а, здрав…
- У меня только что был разговор с братом Ханако, - перебил Хорват. - Ханако - та самая девушка, о которой я говорил. Нынче утром она попыталась покончить с собой. Я вас прошу, вы не могли бы к ней прибыть?
Карлсен уже знаком был с особняками «Астория» на перекрестке Пятой авеню и 97 улицы. Полгода назад здесь, помнится, жил один состоятельный пациент, который потом впал вдруг в буйство и обезглавил собственную мать. Каждая квартира в этом здании стоит в десяток раз дороже, чем у самого Карлсена, хотя его квартиру дешевой тоже никак не назовешь. Под звонком висела именная табличка «Изаму Сузуки». Дверь открыла горничная-филиппинка, явно ожидавшая: посторонилась прежде, чем Карлсен успел раскрыть рот.
- Подождите, пожалуйста, один момент, - попросила она, когда он протянул ей визитку.
Прихожая здесь метила под неплохую приемную. На матово-серебристых стенах в стиле 2090-х красовались миниатюрные японские пейзажи, действительно похожие на живопись, если бы не легкое мерцание, выдающее в них электронные репродукции. Среди них особо выделялось озеро Камагучи с перевернутым отражением горы Фудзи. Еще на одной изображалось святилище Фудзиномия. Приблизившись, Карлсен уловил зыбкий аромат благовоний, и цветущих апельсиновых деревьев, испускаемый каким-то скрытым механизмом. Из всего этого напрашивался вывод, что владелец квартиры - высокооплачиваемый служащий.
- Пожалуйста, входите сюда, доктор, - послышался голос горничной.
На подушках неподвижно лежала девушка с бескровным, сероватым лицом. Очевидно, молодая - нет и двадцати пяти - с гладким овальным лицом, характерным для многих японских женщин. Руки у нее лежали поверх покрывала, оба запястья залеплены пластырем.
- Меня звать доктор Карлсен, я приехал по просьбе доктора Хорвата.
Она апатично кивнула. Карлсен придвинул к кровати стул.
- Ваш муж знает об этом?
Она медленно повела головой из стороны в сторону. Карлсен, подавшись вперед, тихонько взял ее за левое запястье. Отреагировала она странно: высвободившись рывком, с ужасом уставилась на Карлсена. Он ободряюще улыбнулся.
- Ну что вы.
Ужас в ее глазах мелькнул и исчез, но Карлсен, со своим отшлифованным опытом понимания человеческих эмоций, поймал себя на заведомо абсурдном подозрении, что девушка смутно догадывается о его секрете. Секунду спустя, всем видом взявшись излучать доверительность и отзывчивость - пресловутое «поведение с больным», - он понял, что не ошибся. Лишь задушевная улыбка погасила ее настороженность. Чтобы поддержать нить разговора, он спросил:
- Вашего мужа поставить в известность?
- Не надо. Он в отъезде по важным делам.
Беспокоила ее явная истощенность.
- Тогда, может, отвезти вас в больницу?
- Я сейчас только оттуда, - ей удалось выдавить улыбку.
Карлсен вспомнил: действительно, госпиталь «Гора Синай» всего в одном квартале.
- Давайте-ка замерим пульс.
Так как запястья у нее были сплошь залеплены пластырем, пульс пришлось нащупывать над сгибом левой руки. Он был очень замедленный, примерно пятьдесят в минуту, очевидно, пациентку накачали транквилизаторами, в том числе и новым наркотиком НДС, связывающим эмоциональные реакции. Однако контакт с жизненным полем женщины подсказывал, что истощена она не так сильно, как кажется. Сильная жизненная энергетика залегала буквально под поверхностью. А почувстовав это, Карлсен понял и то, что ему по силам ей помочь.
Разговаривать было необязательно, прямой контакт между их жизненными полями был более действенным. Чувствуя кончиками пальцев тоненькое биение ее пульса, он тихо наслаждался прикосновением к ее теплой коже, одновременно передавая свое удовольствие ей. Через несколько секунд почувствовалось, что она расслабилась. Получалось то же самое, что ввести наркотик, только на этот раз тот, что противодействует транквилизатору, Карлсен убрал руку и сел обратно на стул. Интересно, что контакт установился так легко и гладко. Словно ум у нее, как и у Линды Мирелли, синхронизировал с его.
- Хотите чая? - спросила вдруг она.
Карлсен с улыбкой кивнул.
- Зеленого?
- Зеленого? А вам не противопоказано? - он знал, что это мощный стимулятор.
- Безусловно, - отозвалась она с веселым спокойствием (значит, настроение поднялось).
Тут он понял, что заблуждался насчет Ханако Сузуки. Истощенный вид привел Карлсена к мысли, что перед ним женщина с низкой витальностью или - что бывает со многими японками - вековые традиции жизни в обществе, где верховодят мужчины, подточили в ней сколь-либо глубокое ощущение индивидуальности. Теперь до него дошло, что есть в этой женщине некая природная искра, делающая ее редкостно привлекательной в глазах мужчин. Легко понять, как ей удалось пленить крупного начальника. Они молча наблюдали, как девушка на коленях готовит чай, используя маленькую сбивалку для создания пенной поверхности. Карлсен съел пару-тройку конфет, затем принял чайную чашку, которую провернул на полтора оборота против часовой стрелки, одобрительно разглядывая при этом тонкую старинную работу, и медленно втянул губами ароматную вяжущую жидкость, напоминающую вкусом хлорофилловые таблетки. Горничная с легким поклоном вышла. Карлсен, дождавшись, когда закончит свой чай Ханако, произнес:
- Прошу вас, расскажите мне о вампире.
Овальные глаза спокойно его разглядывали.
- Вы разбираетесь в вампирах?
Он кивнул.
- Мой брат говорит, вы внук того капитана Калрсена, - как многим японцам, проговорить это имя далось ей непросто. - Я изучала про капитана Калрсена.
Он ожидал продолжения, но женщина, похоже, предпочитала молчать.
- Как его звать? - спросил он наконец.
- Карло Пасколи.
- Итальянец?
- Корсиканец.
- Где вы его встретили?
- В лифте Китсон Билдинг.
- Когда?
- Полтора месяца назад, восьмого июня. - От Карлсена не укрылась ее точность.
- Месяц после того, как я вышла замуж. - Она опустила глаза, щеки зарумянились.
Карлсен понимал ее неловкость. Легкий акцент, путаница в произношении «л» и «р» - все указывало на то, что воспитывалась она в Японии. Потому и происхождение и культура затрудняли разговор с незнакомым человеком (пусть даже ему можно доверять) о личных проблемах.
- Вы любите своего мужа? - спросил Карлсен.
- А… да. (Так и не поднимая глаз).
- И когда повстречали того человека, все равно любили?
- Конечно.
- Тогда как все это произошло?
Она медленно посмотрела ему в глаза. Понятно: решилась. Вот тот момент, который видишь так часто - когда пациент решает выложить все.
- Я работаю на 392 этаже Манхаттан Билдинг, он - на 393. У него работа начинается с половины десятого, и у меня тоже. Так мы постепенно и стали видеть друг друга каждый день.
Ханако сделала паузу: рассказывать оказалось труднее, чем она ожидала.
- Он стоял возле вас?
- Да. В то первое утро лифт был полон, и мы стояли вплотную.
- Вы что-нибудь почувствовали?
- Тогда еще нет.
- Но и на то, что стоите впритирку, тоже не возражали?
У нее чуть шевельнулись губы. Американка на ее месте пожала бы плечами, бросив что-нибудь вроде: «Что делать? Америка!».
- Вы какое-то внимание на него обратили?
Она покачала головой.
- А он на вас?
- То же самое.
- Так когда вы впервые его заметили?
- На третий день. - Такая точность в очередной раз указывала, что Ханако не раз восстанавливала для себя всю цепочку событий.
- А на второй что было?
- Он был там, но я его не заметила.
- А на третий?
- Мы в лифт вошли последними. Он опять стоял от меня очень близко. - Голос слегка дрогнул. - На этот раз я почувствовала что-то… очень приятное.
- Как именно? - ответ был известен, но надо было принять неискушенный вид.
- Такое… тепло. Тепло, растекается. И даже, когда лифт был уже почти пустой, он так и стоял чуть не вплотную.
- Он что-нибудь говорил?
- Нет. Через секунду я вышла…
Карлсен ждал.
- Назавтра было еще сильнее. В лифте было не так людно, но он все равно стоял почти рядом.
- Вы пытались подвинуться?
- Нет. Стыдно было, из-за мужа, но мне хотелось, чтобы он стоял вплотную. Вы понимаете?
- Да.
- Это был конец пятницы. Вскоре мы в лифте остались одни. Он опять подошел и встал около меня.
- Вы разговаривали?
- Нет.
- Смотрели друг на друга?
- Нет.
- Что вы чувствовали?
Чуть помедлив в нерешительности; она сказала:
- Чувствовала, будто я вообще без одежды.
- Вы были сексуально возбуждены?
Она посмотрела ему в глаза - близко, вплотную.
- Да. - Чувствовалось, что исповедь действует на нее облегчающе.
- И что произошло?
- Я вышла из лифта и пошла не оглядываясь.
- Когда что-то действительно произошло?
- Через два дня, в понедельник. Я специально пришла раньше, но он меня уже дожидался. У меня было странное ощущение. Знала, что что-то должно произойти, и хотела этого. - Ханако как-то разом заговорила свободно, без скованности. - Как только мы оказались вдвоем, он подошел сзади и обнял. Затем повернул меня, и я дала себя поцеловать.
- Он что-нибудь говорил?

Предыдущая страница 3 Следующая страница


Метаморфозы вампиров 4

- Это было ни к чему. Он просто держал меня, и я не пыталась высвободиться. Я так была возбуждена, что хотела, чтобы это случилось. - Она взглянула Карлсену в глаза. - Я пошла за ним, не спрашивая, куда он меня ведет. Мы вышли из лифта, прошли по коридору. Он вынул из кармана ключ и открыл какой-то кабинет. Зашли, он закрылся и опять меня поцеловал. После этого, стал снимать с меня одежду. - Было ясно, что при разговоре она переживает то ощущение заново, вплоть до возбуждения. - Раздел полностью, сам разделся. Пронес меня на небольшой диван, уложил и стал целовать мне соски, нежно-пренежно. Затем раздвинул мне ноги и стал целовать там. Потом он оказался на мне и начал любить.
- Вы этого хотели?
- Да. И ему я хотела дать то же самое, что и он мне. Я готова была выполнить любую его прихоть, любую. Когда я почувствовала, что у него подступает оргазм, я сомкнула сзади него ноги, чтобы он не мог раньше времени выйти. Мне хотелось ощутить в себе его сперму.
Ее возбужденность приводила Карлсена в замешательство. Даже без усиливающего чувствительность контакта с ее жизненным полем, чувствовалось, что влагалище у нее увлажнилось и не будь постороннего присутствия, она довела бы себя до оргазма кончиком пальца. Ценой усилия он сдерживал свое собственное желание.
Ханако говорила тихо, почти монотонно.
- Было какое-то безумие. Я хотела, чтобы он кусал, истязал меня, даже убил. - Карлсен невольно отметил ее повлажневшие губы. - Я чувствовала, что хочу отдаться ему вся целиком.
Все это время она неотрывно смотрела Карлсену в глаза, так что слова звучали безошибочным приглашением. Хотя понятно было, что это не относится к нему лично. Просто видно, что она вновь близка к тому неистовству, в которое ввел ее тот внезапный любовник, и, попробуй он, Карлсен, этим воспользоваться, она не смогла бы устоять. Вместе с тем то, что казалось правильным в отношении Линды Мирелли, применительно к этой женщине выглядело предосудительным. Чтобы как-то облегчить напряжение, он спросил:
- А потом вы заснули?
В глазах Ханако мелькнуло удивление.
- Откуда вы знаете?
- Вы забываете, что дед у меня - Олоф Карлсен.
- Ах да…
Момент схлынул, а вместе с ним и ее секундный соблазн вновь впасть в сладкое безумство. Хотя желание довести рассказ до конца не ослабевало (то же самое, что у Карлсена - дослушать).
- Что произошло, когда вы очнулись?
- Меня он разбудил. Пытался одеть. («Какое сходство», - Карлсен не мог сдержать улыбки). Я чувствовала странную усталость, а вместе с тем, счастлива была неимоверно. Я бы ему и еще раз позволила. Но он сказал, что мне надо на работу, иначе могут, чего доброго, позвонить домой. - Ханако улыбнулась. - Это были его первые слова. До этой поры мы не обменялись ни словом.
- И вы что, оделись и пошли на работу?
- Да. Я знала, что он прав. Он спустился в лифте к себе на этаж и тоже вышел.
- Как он вам показался? - спросил Карлсен. Вопрос прозвучал невнятно, но она, похоже, поняла.
- Он? Какой-то даже… напуганный, будто что-то такое натворил.
- А вы?
- А я, - Ханако легонько улыбнулась, - будто я в чем-то виновата.
Вспомнились неожиданно слова Линды Мирелли: «Полиция? Она меня же, может, и арестует».
- Это почему?
- Я почувствовала, что сама ему себя предложила. Мне как-то открылось, каково, видно, чувствует себя проститутка. Но мне было все равно. Я снова хотела этого.
Карлсен, поднявшись, подошел к окну. Далеко внизу в парке на площадке для игр резвилась детвора.
- Как вы сами себе это объясняли?
- Вначале я думала, что это просто какая-то взаимная страсть, вроде той, что в романах. Мы как бы суждены друг для друга.
- А муж?
- Считала, что это не его дело. Если он не может вызвать во мне такого чувства, то и вмешиваться не имеет права.
- Но вы все равно любили его?
- Да, безусловно. Я знала его два года. Знала, что он хороший, честный человек. Но чувствовала, что на самом деле принадлежу Карло.
Пройдясь по комнате, Карлсен вернулся к стулу.
- И вот до вас впервые доходят, что он вампир. Когда?
- После того, как у нас это было в шестой раз. Я согласилась приехать к нему в субботу утром на квартиру: муж улетел по делам во Владивосток. Горничной сказала, что мне надо на работу. Мы занялись любовью, причем такого желания я не чувствовала еще никогда. Я умоляла его искусать, избить, убить меня. Он делал, как я просила - всю меня искусал, но только тело. Мне было все равно, увидит муж или нет, но Карло все осторожничал. Он тоже сильно возбудился, до сих пор я ощущала, что он себя сдерживает…
«Бог ты мой, да эта статуэтка знает все!»
- … Только на этот раз он распалился по-настоящему. Когда он кусал мне бедра, я вдруг ощутила, как он что-то из меня высасывает - в буквальном смысле. В животе как-то потеплело, будто у меня там ребенок. И вот когда он снова вошел, я стал кричать, заклинать, чтобы он взял все. И тогда Карло это сделал. Он припал мне к губам, и я будто сама потекла в него. Думала, что умру, но было все равно. Притиснулась к нему изо всех сил, чтобы взял меня глубже, глубже… Такой сладости я просто не вынесла, отключилась. Когда пришла в себя - часа два прошло - усталость была такая, какой в жизни никогда не было. Тут я и поняла, что это не просто любовные игры. Я спросила: «Что ты такое со мной сделал?». А он: «Не беспокойся, взял у тебя сколько-то жизненной силы, но вреда от этого никакого. У тебя ее еще немеряно». Я ему: «Как это вообще возможно, забирать эту силу?». А он мне: «Я же вампир».
- Прямо так и сказал?
- Да. Сказал так, будто речь о чем-то обыденном. Я тогда спросила, а что он сделает, если я расскажу, что он вампир, а он: «Не беспокойся, тебе все равно не поверят».
- А вы поверили?
- Сначала нет. Думала, какая-то шутка. И тут он изменил себе глаза.
- Что сделал?
- Заставил их измениться, просто чтоб меня убедить. Заглянул мне в глаза, а у самого там - туман такой, красный. Страшно. Потом сразу все прошло.
- То есть у него глаза как-то исчезли в буквальном смысле?
- Да нет же. Трудно объяснить. Проще было бы увидеть.
- Вы точно уверены, что это не гипноз какой-нибудь?
- Возможно. Хотя я так не думаю.
- А он объяснил, как стал вампиром?
- Сказал, что это врожденное. Что на Корсике вампиров множество. Что оттуда они и произошли, а не из Трансильвании.
- Вы читали «Дракулу»?
- А как же. Я после этого стала читать о вампирах все подряд. Целые вечера проводила в Нью-ЙоркскоЙ публичной библиотеке. И про деда вашего читала, и понимала, что ему никто не верит. Вы сами вампир?
Прозвучало абсолютно естественно, словно вопрос был, любит ли он сушки.
В тон прозвучал и ответ:
- Да.
- Я так и подумала. У меня было это ощущение, когда вы меня коснулись. Только вы не пытаетесь брать жизненную силу.
- Да, действительно, - Карлсена только сейчас как-то проняло, что он был прав, сдержав соблазн.
Перед ним же пациентка, а могло получиться вообще невесть что.
- А когда это начало вас беспокоить?
- Беспокоить, меня? - не поняла она.
- Вы же сказали своему брату, значит, видно, беспокоило.
- Нет, это брат все и выяснил. Когда я вернулась уже в следующую субботу, он меня дожидался. Кто-то видел, как мы с Карло ужинаем в Китайском квартале. На брате лица не было. Он из нас младший, и любит меня без памяти. Он еще и очень близкий друг моего мужа - я с мужем как раз через него и познакомилась. Брат не мог взять в толк, как я, замужняя женщина, завожу себе кого-то на стороне, когда семейный стаж еще всего ничего. Это так на него подействовало, что он пригрозил покончить с собой. Тут я поняла, что надо рассказать ему всю правду.
- И он поверил?
- Какое там, - Ханако слабо улыбнулась.
- А что он подумал?
- Что я сумасшедшая. Поэтому уговорил пообщаться меня со своим другом, доктором Хорватом. Доктор - человек милейший. Только Тетсур не сказал, что друг этот - врач-психиатр.
- И вы поговорили с доктором Хорватом?
- Поговорили. Только он тоже мне не поверил. Сказал, что у меня какая-то мания… слово какое-то произнес длинное, медицинское. То есть, что у меня неосознанная склонность к супружеской неверности.
- И они позаботились, чтобы встреч у вас с Карло больше не было?
- Да нет же. - Она досадливо улыбнулась, дивясь мужскому тугодумству. - Доктор Хорват сказал брату, что я должна пройти лечение у психиатра. Уже назначил на ту неделю прием у какого-то светила. Тем временем оба дали обещание мужу ничего не говорить.
Карлсен кивнул на облепленные пластырем запястья.
- И что произошло затем?
- Я выяснила насчет Карло. Выяснила правду. - Сказала печально, но без жалости к себе.
Карлсен облегченно почувствовал, что фаза суицидности миновала.
Разговор об этом лишь снова ее укрепил.
- Как это произошло?
- Вчера после работы я поехала за покупками. Мужу хотела купить шелковый галстук и заехала в «Мэйсиз».
Карлсен с улыбкой кивнул. Японцам почему-то нравится именно «Мэйсиз». Вот уж тридцать с лишним лет он является одной из основных в Нью-Йорке приманок для туристов. В духе характерной для 2090-х ностальгии, магазин был реконструирован в том же виде, в каком был двести лет назад: старомодные деревянные прилавки, сзади на полках - коробки с товарами. Идея обернулась невероятным успехом. И хотя с той поры ряд конкурентов по «ностальгии» обанкротился, «Мэйсиз» продолжал цвести, пользуясь поддержкой японских обитателей Нью-Йорка.
- На первом этаже у них выставка, вы не видели? - Карлсен в неуверенности покачал головой. - Демонстрируют новый строительный материал… забыла название.
- Диолитовое стекло?
- Точно. Смотрится как стекло, дока не пропускаешь через него ток. Тогда оно все темнеет и темнеет, и, наконец, совсем перестает пропускать свет. Зимой оно пропускает все солнце, а летом ровно столько, сколько нужно. И вот нас пригласили внутрь показать, как оно работает - мы на Мэйне думаем ставить себе коттедж. И тут я вдруг увидела, как в магазин входит Карло. Он был еще с каким-то мужчиной и меня не заметил. А у меня, как только его увидела, буквально ноги подкосились. Мы с ним вот несколько часов как ласкались, но, если б он зашел сейчас на выставку и велел мне при всех раздеться, я бы сделала не задумываясь. - Она говорила ровно, обычным голосом, без малейшего эпатажа. - Я стояла, не спуская с него глаз - хотелось пулей выскочить, схватить его за руку. Только уже никак нельзя: специалист рассказывал про дом, и от группы оторваться как-то неприлично. Поэтому я просто стояла, ловила его взгляд. Он от стены стоял всего в нескольких футах, так что я чувствовала: вот-вот и увидит, как я таращусь во все глаза. Но, похоже, он очень занят был разговором и смотрел в другую сторону. Потом продавец потянулся к регулятору; стена начала темнеть. И едва это произошло… Я почувствовала что-то странное. Точно не передам… вот вы знаете, бывает так, что при простуде уши закладывает, будто пробками? А потом в прекрасный момент р-раз - все опять великолепно слышно? Примерно то же и со мной. В голове будто щелкнуло что-то. И вдруг я почувствовала, что в Карло больше не влюблена.
- Прямо так! - ошарашенно переспросил Карлсен.
- Именно так. Чем-то это было вызвано…
- Электричеством?
- Не исключено. Стоило стене потемнеть, как от, любви у меня ни следа. Просто исчезла, и все. Я смотрела на него и думала: «Да я с ума сошла. Какая посредственность, мой муж намного симпатичнее». А стоило вспомнить о муже, и такая бездна нахлынула отчаяния и вины, что я взмолилась: лишь бы он ни о чем не заподозрил. Что до Карло, то я боялась: хоть бы не обернулся в мою сторону. Он по одному виду уже бы понял, что абсолютно ничего для меня не значит. Я теперь и в толк взять не могла, как меня угораздило влюбиться. Он смотрелся теперь каким-то фальшивым, поверхностным. Стена стала абсолютно черной, и Карло я больше не видела. Но наружу выходить не решалась: вдруг увидит. Поэтому стояла и делала вид, будто бы слушаю. Вот человек опять повернул регулятор, и стены начали меняться. А через несколько минут, когда снова стало видно Карло, я уже ненавидела его за то, что он заставил меня изменить мужу. Но тут снова: человек сдвинул регулятор, и все переменилось.
Карлсену только головой оставалось покачивать.
- Что, опять любовь?
- Опять. Только не совсем так. Фальшивым, поверхностным он больше не смотрелся. Но я же помнила, что было минуту назад, поэтому все смотрелось теперь как-то в ином свете. Я знала - это какой-то фокус, колдовство какое-то. Тело по-прежнему домогалось его, а уму было ясно - он не заслуживает, чтобы его любили. Я буквально выбежала из магазина, через другое крыло, и приехала сюда, домой. Села снаружи на балконе и пыталась осмыслить, что произошло. - Она блеснула глазами на Карлсена, губы выдавили горькую усмешку. - Хотя вы и представляете: мыслить-то было не о чем. Он же сам открыл правду, что он вампир.
- Сказано, по крайней мере, честно.
- Да какая честность! Обыкновенный расчет. Он знал, что околдовывает меня. Тогда, когда стояли в лифте. Вы же понимаете?
- Да. (Нет, все равно удивительно, насколько просто я себя сдаю).
- Околдовал все же?
- Не совсем. Ему надо было настроиться на ваше жизненное поле. Когда он это сделал, стало можно посылать свои вибрации. Вы их вначале не ощущали: слишком слабые. А вот когда уже удостоверился, вибрации окрепли, и он вам дал их почувствовать. Вспомните, на третье утро.
- И вот тогда я попалась, - негромко произнесла Ханако. - Я ведь даже думала, что сама виновата, - снова тусклая улыбка. - Может, действительно, так оно и было?
- То есть?
- Мне не надо было сдаваться. Я же могла воспротивиться. - Не думаю. Настроившись, он уже знал, где у вас заканчивается сопротивление.
Она посмотрела на него с любопытством.
- У таких людей вообще бывает совесть?
- Не знаю.
- Вы кого-нибудь из таких встречали?
- Я до недавних пор и не знал, что они существуют. (Не сознаваться же, что стаж насчитывает каких-то семь часов).
- Я не думаю, что у Карло есть совесть. Ему было все равно, что я замужем и люблю своего мужа. Он хотел меня, и просто взял свое. А я допустила.
- Вины вашей в этом не было. Вы не знали, что происходит.
- Да, это так. - От этой мысли ей, по-видимому, полегчало.
- А как вы теперь относитесь к Карло? - поинтересовался он.
- Ненавижу, скорее всего. Да, именно ненавижу. Теперь, когда обо всем думается спокойно, я вижу, что это опасный человек, такому место в тюрьме.
- Легко сказать…
- Да, я понимаю, и ни на что такое не надеюсь. В законах об этом не сказано.
Одного взгляда на Ханако было достаточно, чтобы понять ее чувства. Любовник виделся ей человеком, жестоко обманувшим доверие.
- Что вы думаете делать?
- Не знаю. Напишу, наверное, Карло, скажу, чтобы впредь ко мне не подходил. - В глазах женщины мелькнула внезапная надежда. - А вы не могли бы передать ему вместо меня?
Мысль настолько неожиданная, что Карлсен слегка растерялся.
- Н-ну… думаю, что и смог бы.
- Вам бы он поверил.
Вполне логично. Если письмо любовнику напишет она, не исключено, что он начнет напрашиваться на встречу. Может, даже сумеет снова улучить ее в свои сети. А именно этого она и боится.
- Хорошо, я переговорю с ним.
- Спасибо. - Облегчение нахлынуло волной, еще раз дав понять, что жизненные поля у них попрежнему в тесном контакте.
- Теперь бы вам лучше заснуть, - заметил Карлсен, вставая.
- Да, - она улыбнулась. - Теперь спать.
Он стоял уже в дверях, когда Ханако окликнула:
- Скажите мне, пожалуйста…
- Да?
- По-вашему, Карло один из тех, о ком писал ваш дед?
Карлсен озадаченно вздохнул.
- Честно сказать, не знаю. Это надо будет повыяснять. Я на вас выйду.
Только на улице, он запоздало спохватился, что адреса-то так и не взял. Спалось хорошо, крепко. Но проснулся среди ночи и вспомнил, что вампир - сон как рукой сняло.
Поначалу размышления не лишены были приятности: интересно все же ощущать в себе неизведанные силы, увлекательно. При мысли же о Ханако Сузуки в душе шевельнулось сочувствие, вспомнился ее гнев. Она походила на соблазненного взрослым ребенка, которому раскрывается вдруг вся суть происшедшего. Осуждения Карло заслушивает ничуть не меньше, чем священник, втихомолку изнасиловавший девочку из хора. Подумалось о Линде Мирелли, и немного легче стало от того, что у самого хотя бы совесть чиста. По крайней мере, Карлсен был с ней откровенен…
И что теперь будет с Ханако? Ей хочется забыть своего любовника, но как ей это удастся? Она открыла для себя новую сущность секса, неизъяснимое наслаждение жертвовать часть своей жизненной силы вампиру. Каково ей теперь будет довольствоваться скудными физическими ласками обыкновенного мужчины? Она, как говорилось у викторианцев, «погублена».
Тут мысли снова возвратились к Линде Мирелли, и самодовольство неожиданно истаяло. Да, действительно, он был с ней честен, но разве в этом какое-то отличие? Она, по сути, в том же положении, что и Ханако. Ей хотелось отдавать жизненность, ему - забирать. Но глубокого личного интереса Карлсен к ней не испытывал и уж, конечно, жениться не собирался. Получается как бы, что пользуемся, а ручки - вот они. А ей теперь, безусловно, никогда уже не получить полного удовлетворения в объятиях мужчины, с которым у нее планируется замужество. Наказывай теперь, не наказывай, а погубить он ее точно погубил.
Мысль настолько разбередила, что Карлсен выбрался из постели и, прошлепав на кухную, налил себе стакан апельсинового сока. Вышел с ним на балкон и уселся в темноте. Юго-западный ветер, разойдясь (Контроль погоды работает только до полуночи), теребил паруса стоящих на якоре яхт. Отражения их огней влажно трепетали на потревоженной воде. К северу по мосту Куинсборо проплывали огни машин. На Карлсена внезапно нахлынуло уныние, точно как в предыдущую ночь, когда лежал без сна в канзасском мотеле, раздумывая о Карле Обенхейне. Воздух словно потяжелел от сгустившейся зловещести и жестокости. Тут Карлсен впервые застал себя на мысли о Карло Пасколи. Возможно ли, действительно, что это один из тех вампиров со «Странника»? Да ну, откуда. То были убийцы, а это так, воришка какой-то. Интересно, правду ли он сказал, что вампиры первым делом взялись на Корсике? По справочникам, помнится, все происходит с какой-то местности около Балкан. Впрочем, если сейчас доискиваться, то уже не заснуть. Карлсен допил сок и возвратился в спальню. Лежа в постели, заставил себя расслабиться, вызвав затем в теле ровное, мреющее тепло. Волнение вдруг представилось бессмысленным, и постепенно он уютно забылся.
Наутро, за легким завтраком (тост с анчоусами и кофе), Карлсен подтащил ближе к тарелке инфроэкран и вошел в сеть Нью-Йоркской библиотеки. На удивление, список работ по вампирам возглавляла статья из Американской энциклопедии. Длинное такое, на сухом научном языке эссе некоего профессора Вэмбери, начинается со слов: «Русское „вампир“, южно-русское „упырь“. Образуется, очевидно, от глагольного корня „пи“ - „пить“. Дальше шло определение вампира как кровососущего призрака или ожившего мертвеца.
Появилась мысль выключить все это, но сдержался, начав просматривать страны, связанные с легендами о вампирах: Богемия, Венгрия, Румыния, Сербия и Греция, где вампиры известны как „вруколакас“. Упоминались также Германия, Бавария и Силезия. А вот Корсики, кстати, нигде не значилось. Карлсен послал текст на печать, и из принтера поползла бумажная лента, шелестящая со скоростью две тысячи слов в час. Следующая проблема - узнать, что можно, о Карло Пасколи. В обычной справке из Бюро Населения и Статистики приводились только адрес (квартира на Ист-Хьюстон) и дата рождения, с дополнительной информацией, что он учитель музыки. Ого, любовнику Ханако, оказывается, всего двадцать два года. Через спецсвязь с полицей Карлсен получил доступ к кредитной истории Пасколи (безупречная). По тому же каналу получил и сводку, что родился Пасколи в Солензаре, на Корсике. В Аяччо ходил в частную школу, затем - четыре года в Принстоне, со степенью в области музыки. Ясно, что родом Карло Пасколи из очень состоятельной семьи. Место работы: „Бедэйл мьюзик корпорэйшн“, 3207 Манхаттан Билдинг, Шестая авеню.
Информационный листок содержал также цветное фото. Круглолицый молодой человек с короткой стрижкой и оливковым цветом кожи. Времени - без пяти девять. Карлсен вспомнил, что работа у Пасколи начинается в девять тридцать. До Шестой авеню идти всего ничего, так что еще уйма времени.
Карлсену нравилось прогуливаться по Нью-Йорку утром. Бюро Климатического Контроля с рассвета до девяти пятнадцати поддерживало устойчивый ветер со свежащим запахом горных вершин. Городской Совет содержал также армию дворников, одетых в старомодные синие комбинезоны и фуражки. Они катили перед собой тележки-автоматы, разбрасывающие по тщательно прометенным стокам опилки со слабым запахом хвойного дезинфектанта. Мини-кафе через вентиляторы выдували на улицу запах жарящихся кофейных зерен, и о сочетании запаха хвои и кофе часто говорилось как о - „Нью-Йоркском аромате“. Все это составляло неотъемлемую часть индустрии туризма.
В Манхаттан Билдинг Карлсен вошел в девять двадцать и прямиком направился к газетному автомату. Здесь можно было выбрать себе газету любой страны мира - от „Кабул сентинел“ до „Майнити ньюс“ из Токио. Карлсен выбрал „Солт Лейк таймс“, знаменитую за счет криминальной хроники. Вставил монетку, нажал кнопку; свежеотснятый номер упал в окно выдачи ровно через десять секунд, бумага еще не успела остыть.
Почитав информационное табло, он выбрал себе кресло, с которого видно вход - возле сондового дерева, так что и лица толком не будет заметно из - за желто-зеленых листьев. Взгляд притягивал подзаголовок на передовой полосе:
„Ревнитель леггинсов: жертв, видимо, больше полусотни“. Карлсен язвительно усмехнулся: надо же, успели навесить ярлык сенсационности на Карла Обенхейна. „Леггинсы“ - непонятно как перекочевавшее из двадцатого века словцо, означающее трико в обтяжку, которое школьницы носят на спортивных занятиях или во время игр.
Не успел прочесть пару абзацев, как в вестибюле появился Карло Пасколи. Карлсен не спеша сложил газету, свернул ее, и направился к лифтам. Войти подгадал как раз за спиной своего объекта. Нажал на кнопку 394 этажа. Этот лифт ходил на этажи от трехсотого и выше, и во время полуминутного ожидания, Карлсен непринужденно скользил взглядом по своим попутчикам, пока не остановился на том, за кем шел. Пасколи стоял к нему спиной, всего в нескольких дюймах. Он был, по крайней мере, на полголовы ниже Карлсена, и черные волосы были длиннее (и аккуратнее), чем на фото. Итальянский костюм, неброский, но богатый, запах тоже ненавязчиво - приятный - лосьон с ароматом лимона с корицей напоминающий сондовое дерево. Ладони небольшие, с ухоженными ногтями. Карлсен сдержал соблазн позондировать его жизненное поле, наоборот, надо сосредоточиться, чтобы свое не выдать. К тому моменту как лифт дошел до 393 этажа, они оставались уже одни. Попутчик Карлсена вышел, даже головы не повернув, Карлсен спустя пару секунд вышел на 394. Сразу выяснилось, что этот этаж занят под склад. Двое рабочих на том конце коридора затаскивали в грузовой лифт пианино. Подошла девушка со стопкой служебных бумаг.
- Чем-нибудь помочь, сэр?
- Да вот ищу „Шонстайн энд компани“.
- А-а, так вы высоковато заехали. Это этажом ниже. Я как раз туда собираюсь. Пойдемте, доведу?
Карлсен следом за ней пошел вниз по лестнице. Хорошо, что посмотрел в вестибюле на табло. „Шонстайн энд компани“, прославленный изготовитель музыкальных инструментов». Главный офис в Вене, котировка на Нью-Йоркской бирже - буквально следом за «Аллайэнс Ньюспэйперс». Доставка любого музыкального инструмента в любую точку мира за двадцать четыре часа. Девушка завела его в большой открытого типа офис; Пасколи, к счастью, не было видно нигде. Молодой человек за столом справок спросил, чем может служить. Карлсен объяснил, что его интересуют альты. Между прочим, так оно и было: один из пациентов в Ливенуорте, сидяший за мошенничество, был прекрасным музыкантом, и Карлсен обещал, что разузнает насчет цен. Через несколько минут он стоял в лифте, держа небольшой глянцевый каталог по альтам и виолончелям. Один взгляд на цены, и сразу стало ясно, что «Шонстайн энд компани» пациенту может только сниться, но Карлсен все равно сунул буклетик в карман.
Он снова сел возле сондового дерева и развернул газету. На этот раз время было, и он прочел передовицу. Уже первой колонки было достаточно, чтобы понять: насчет Карла Обенхейна автор немилосердно привирает. И тут неожиданно быстро в вестибюле снова появился тот самый молодой человек, он проворным шагом шел к выходу. Карлсен дождался, пока он выйдет на улицу, и двинулся следом. Начинало походить на частное детективное расследование из старых видеофильмов.
Минуту-другую спустя сходство только усилилось: Карлсен, остановив такси, указал водителю: «Вон за той машиной впереди». Таксист - по виду студент на приработках - осклабившись, спросил через плечо:
- Из ОПэ, что ли? (Охрана правопорядка).
- Из налоговой.
Улыбка у парня отцвела, и дальше ехали в угрюмом молчании. Безусловно, у людей свои причины недолюбливать Налоговое Управление США. Машина впереди свернула по Бродвею на север, затем долго ехала по 86 Западной, наконец, остановилась у многоэтажного дома с видом на Риверсайд Парк. Когда такси Карлсена подъезжало, Пасколи входил уже в здание. Так и не оглянулся. Карлсен, сунув таксисту пять долларов, заспешил следом: в двери можно и не попасть, если нет пластиковой карточки или не знаешь пароль. К счастью, фонарик над дверью мигал надписью: «Здание охраняется системой ГС». Сигнализация ГС, изобретение Бенедикта Грондэла и Романа Сивкинга, представляет собой своеобразный детектор лжи, расхваливаемый нынче на все лады. Желающий войти просто помещает руку без перчатки в окошечко возле двери, и электронный луч сканирует пульс. Если пульс выдает напряжение - особое, характеризующее нечистый умысел или преступное намерение - дверь просто не открывается, а отказанный фотографируется, причем одновременно с этим сканер снимает отпечатки пальцев на генетическом уровне. Эта информация моментально передается в Вашингтон, в компьютерный Центр Криминальной Статистики, и сличается со списком состоящих на учете. Если результат положительный (на все уходят секунды), на ближайшем от ГС-сканера полицейском посту взвывает сирена, а подозреваемый, если уходит, снимается на видеокамеру. Во многих случаях, до задержания он не успевает пройти и десяти ярдов. Улов одной лишь этой недели - похититель драгоценностей, насильник-рецидивист и террорист из Эскимосского Фронта Освобождения - подтвердил, что система ГС - самое замечательное с начала столетия достижение в области охраны правопорядка.
Карлсен сунул в окошечко руку - двери подъезда бесшумно раздвинулись. Но пока поднимался по ступеням, кабина лифта уже замкнулась. Карлсен, подойдя торопливым шагом, всмотрелся в огонек светового индикатора. Через несколько секунд, вторя остановке лифта, высветилась цифра «112». Потом лифт останавливался на 137, затем на 203 этаже; все, там и остался. Карлсен прошел к информационному дисплею и нажал клавишу 112; оказывается, вот она где - «Пасифик Ойл Корпорэйшн». 137 - какое-то издательство. Под 203 значилась просто «квартира». Вот сюда Пасколи, скорее всего, и направился. Попытка вытащить из машины перечень жильцов увенчалась вопросом: «Просим указать фамилию нужного вам жильца» - стандартный метод охраны конфиденциальности.
Лифт домчал Карлсена до 203 этажа. Окно во всю стену, с видом на парк, широченный коридор - видно, что в средствах жильцы не стеснены. А вот на дверях квартир только номера и буквы. Прошелся по коридору, поразглядывал двери… ладно, пора и честь знать. Откуда здесь разберешь, которая из дверей поглотила Пасколи.
Он задержался у окна: вид на парк с извивом реки просто изумительный, хотя переливчатая дымка над Нью-Джерси показывает явный переизбыток нагретого воздуха. И тут, собравшись было уже обратно к лифту, Карлсен уловил звучание пианино. Слабо, но отчетливо, кто-то играл «Революционный этюд» Шопена. Звуки доносились из-за дверей квартиры 3F. Карлсена на некоторое время охватила нерешительность. Зачем вообще сюда было идти? До сих пор он шел за Пасколи, словно повинуясь инстинкту, желанию наблюдать, самому оставаясь незамеченным. Но теперь известно и где Пасколи работает, и одна из квартир, где обучает игре на пианино - дальше что? Бессмыслица какая-то. Карлсен двинулся к лифту…
- Чем могу служить? - раздалось за спиной.
В дверях квартиры 3F высился статный мужчина в сером костюме.
- … Доктор Грондэл?!
Секунду-другую мужчина удивленно вглядывался, не узнавая.
- Боюсь, что… - тут лицо прояснилось. - Как, доктор Карлсен? Да неужто…
- Он самый.
- Мы встречались… как его?
- Бухарест.
- Ну, конечно! Входите, чего же вы?
Мелькнула мысль извиниться и откланяться; однако тоже бессмысленно. Чему быть, того не миновать, разбираться, так разбираться. Он прошел мимо Грондэла в квартиру.
Жилье преобширное, с великолепным видом на Риверсайд Драйв и Гудзон. Из-за закрытой двери катились звуки «Революционного этюда» (в игре больше энтузиазма, чем опыта).
У Грондэла было мясистое, подвижное лицо, напоминающее почему-то изваяние на готическом соборе. Лоб, и без того высокий, казался еще массивнее оттого, что постепенно переходил в седую гриву.
- Кофе будете? Нет?? Чем вообще, начать с того, могу быть полезен?
Карлсен медлил, говорить все не хватало решимости. А, была не была!
- Я вам сейчас кое-что скажу… Кстати, прозвучит настолько абсурдно, что может даже насторожить: мол, не сошел ли я с ума…
Грондэл обнажил в улыбке крупные выступающие зубы.
- Вот как? Ну уж, по крайней мере, интересно будет.
- Кто сейчас там, позвольте спросить, играет у вас на пианино?
- Хайди, моя дочь. А что?
- Этот самый преподаватель, Карло Пасколи… вы хорошо его знаете?
- Не так уж плохо: он Хайди обучает вот уже несколько месяцев. Что-нибудь конкретно о нем?
Карлсен глубоко вздохнул, собираясь с духом.
- Звучит глупо, но мне кажется, дочь у вас, не исключено, находится в опасности.
Подвижное лицо пошло складками веселого недоумения.
- Во как! Вы считаете, он какой-нибудь преступник?
- Можно так сказать.
- Извините, но это невозможно, - Грондэл решительно покачал головой.
- Почему же?
- Будь он преступник, у него не получилось бы войти в это здание.
- Из-за вашей сигнализации? Так некоторые вполне умудряются дурить детекторы лжи. Я лично имел дело с одним типом, у которого это вполне получалось - хотя он, вроде, принимал для этого смесь седативов и алкоголя.
- Может быть. Но только не с новой моей сигнализацией. Это электронный сканер мозга, считывающий содержимое негативных участков. Один из них как раз у меня над дверью. Так что будь вы преступником, у меня бы здесь уже затрезвонило.
- Да, я один такой видел в действии, в Космическом Музее. Но если, допустим, у кого-то над мыслями абсолютный контроль?

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

- Таких не бывает. У машины моей такая мощность, что выявляются и считываются даже подсознательные участки. Давайте-ка покажу.
Грондэл потянулся за пультом (Карлсену вначале показалось, телевизионным), и направил его на верхний косяк двери, откуда доносилась музыка.
- Теперь сигнал такой мощный, что схитрить не получится ни у кого на свете. - И тут, не успел Карлсен слова сказать, как он приблизился к двери и громко (о ужас!) позвал: «Карло!».
Музыка прервалась. Через секунду-другую дверь отворилась; на пороге стоял тот самый молодой человек. Стоит улыбается безупречными зубами, дружелюбно так.
- Да, доктор?
- Шагните-ка вперед на пару шагов.
- Пожалуйста. - Пасколи вошел в комнату. Тут взгляд его упал на пульт, и он слегка поморщился.
- Включили свой аппарат? То-то я чувствую, просто зубы сводит.
Грондэл повернулся к Карлсену.
- Ну что? Это я доктору Карлсену демонстрирую, - объяснил он молодому человеку.
Пасколи перевел вежливую улыбку на Карлсена.
- Доктор Карлсен думает, я преступник? Ну что ж, укрывательство бесполезно.
- Нет. Я кое-что другое думаю… Вы - вампир.
Реакцию невозможно было предугадать. Пасколи невозмутимо, пожал плечами.
- А-а, вот вы о чем.
- Вы это отрицаете?
- К чему? А что в этом такого противозаконного?
Карлсена кольнуло внезапное подозрение. Он медленно повернулся к Грондэлу.
- Вы… знали!
- Безусловно.
Когда Грондэл улыбнулся, сопроводив улыбку утвердительным кивком, взгляд у него словно истаял, став пугающе прозрачным. Видя, как дрожащей алостью наливаются глаза, будто у выхваченной отсветом фар лисицы, Карлсен задохнулся, чувствуя захлопывающуюся западню. Словно глубокая яма разверзлась перед взором. Он инстинктивно подался назад и, получив подсечку от коварного подлокотника кресла, глухо в него шлепнулся.
- Извините, - спохватился Грондэл. - Я не думал, что вызову беспокойство. Это просто знак взаимного узнавания, вроде рукопожатия у масонов. Хайди! - позвал он, повернувшись. В дверях показалась высокая блондинка. - Это и есть доктор Карлсен, господин, про которого я рассказывал.
Карлсен попытался встать, но ноги сделались будто ватные, причем как-то по-странному.
- Вы знали обо мне?
- Знали, причем давно, - ответил Грондэл. - Прикидывали, сколько же времени пройдет, прежде, чем вы сами обо всем догадаетесь. Девушка, выйдя, остановилась перед Карлсеном с сочувственной улыбкой (зубы - просто заглядение).
- С вами все в порядке?
Карлсен оторопело кивнул. Девушка повернулась к отцу и укоризненно заметила:
- Ты взял у него энергию. Немного, но все равно взял.
- Я же не специально.
- Да уж, - было видно, что она не особо-то верит.
- Тогда почему не вернуть ее обратно? - предложил Грондэл.
- Ладно. - Ее пальцы шелковисто скользнули Карлсену по руке. - Встаньте-ка. - Она легонько потянула, и он послушно поднялся. - О-о, - девушка одобрительно окинула его рост. - Мне высокие мужчины нравятся.
- Спасибо, - Карлсен чувствовал у себя на лбу испарину.
Действительно, дочь права, жизненного поля поубавилось. Словно в живот кто саданул. Девушка, расстегнув Карлсену куртку, пронырнула ладонями ему подмышками и легонько прижала пальцы к его лопаткам. Затем, встав на цыпочки, припала губами к его рту.
Такой оборот не удивил, контакт с ее жизненным полем заранее дал знать, что именно это и произойдет.
Губы были полные, чувственные. Стоило ей слегка надавить пальцами, как он ощутил трепет блаженства, усилившийся вместе с тем, как она влажно провела ему по губам языком. Карлсен через плечо мелькнул взглядом на двоих мужчин, наблюдающих с каким-то странно отсутствующим выражением лица. По мере того как Хайди плотнее налегла ртом, он ненароком отметил, что она не пытается прижиматься низом живота. Но через секунду-другую ее левая рука добралась до его брюк и, расстегнув ширинку, аккуратно нащупала пенис. Любопытно, что при этом он не испытал никакого смущения - жест показался абсолютно несексуальным, будто взяли за руку или за мочку уха. Но вот снова оживились ее губы, и тогда проявилось различие. Из ее прохладной ладони заструилось слабое электрическое течение, устремляясь вверх через низ живота и бедра. Через несколько секунд ее рука держала уже литой стержень. До Карлсена вдруг дошло, что энергия в нем поднимается от поясницы и проходит через грудную клетку. Затем круг замыкается. Из ее левой руки энергия поступает в пенис, дальше проходит вверх через живот и грудь, ровным мреющим теплом клубясь в том месте, где сзади к спине приложена другая ее ладонь, затем через его губы передается к ней. Далее, похоже, энергия проходит через нее и опять поступает через левую ладонь. Недочет был единственно в том, что рука держали его стержень неподвижно - приятнее, если бы ласкала. Хайди, похоже, это почувствовала: приток энергии усилился, пока ощущение не назрело настолько, что желание шевелиться сошло на нет. Через секунду, когда ощущение стало уже нестерпимым, Хайди отодвинулась. Контакт прервался, одновременно перестало усиливаться и возбуждение, так что до извержения (это при людях-то!) дело не дошло.
- Ну как, легче? - поинтересовалась Хайди.
- Да. Намного.
- Лучше не кончать: энергия хоть и понемногу, но расходуется.
Карлсен, спохватившись, спрятал пенис и застегнулся. Слабости как не бывало. Тут Хайди неожиданно опустилась в освободившееся кресло.
- Теперь ты устала, - заметил отец.
- Есть немного.
- Она у меня щедрая, - улыбнулся Грондэл Карлсену.
Карлсен посмотрел сверху вниз на белокурые волосы, тугим хвостом собранные сзади на шее, и такая вдруг охватила нежность, стремление защитить.
- А она энергию не забирает? - спросил он.
- Конечно, как и мы все. Только ей нравится еще и отдавать.
Карлсен теперь замечал, что, как только опала эрекция, внутри словно закрыли кран: что-то перестало вытекать наружу. И вот (ощущение, будто наполняется емкость) энергия из низа живота приятно потекла вверх, проникая одновременно в бедра. Это совершенно не походило на энергию, которую он впитывал из Линды Мирелли. Та напоминала какой-нибудь тяжелый, питательный напиток. Эта была легче, и словно искрилась в венах. А ведь, действительно, похоже чем-то на шампанское. И возникало еще ощущение зелени, словно листва упруго дрожит на ветру.
Пасколи присел возле девушки на спинку кресла.
- Ну что, снова за Шопена?
Хайди сделала страдальческое лицо.
- Пожалуй, да, - она с надеждой подняла глаза на отца.
- Тебе еще заниматься и заниматься, - беспощадно подытожил тот.
- Ну ладно, - Хайди встала. - Только что-нибудь понежнее.
Она, не оглядываясь, вышла, оставив Карлсена в недоумении: не рассердилась, не обиделась ли?
- Как насчет кофе? - спросил Грондэл.
- Благодарю.
Грондэл, пройдя к серванту, коснулся сенсора кофейника; тот с готовностью выдал струйку пара. Из соседней комнаты лились звуки шопеновского этюда. Секунду спустя Грондэл подал Карлсену чашку, свою, прихватив с собой в кресло.
- Что ж, доктор, теперь вы знаете, каково быть внуком великого Олофа Карлсена.
Карлсен не ответил, пригубляя кофе.
- Хороший? - поинтересовался Грондэл.
- Отличный! - в этом любопытном состоянии повышенной энергетики кофе казался как никогда вкусным.
- Ваш философ Шопенгауэр, - заметил Грондэл, - сказал бы, что это иллюзия. А между тем вы сейчас пьете кофе таким, как он есть на самом деле.
Он откинулся в кресле, скрестив ноги, и продолжил:
- Вы, наверное, знаете, в чем у вас, людей, проблема? Вы недозаряжены энергией, все равно, что фирма с недостатком капитала. А потому никогда не ощущаете жизнь в том виде, в каком она действительное есть. Недозаряженный человек обитает как бы в полусне. Так что вы должны научиться повышать свой, заряд.
Карлсена не тянуло на философскую дискуссию - не из нетерпения - из-за ровно горящего чувства собственного физического присутствия. Энергия Хайди наполняла, подобно какой-нибудь сладкой эссенции с ее, женским, привкусом. Без малого так, будто часть его самого магически преобразовалась в Хайди Грондэл. Итог - ощущение, что ты здесь, всецело и безраздельно в данном моменте, и никаким просто мыслям не затмить этой физической наполненности.
- Я слышу, вы говорите: «Вы, люди», - заметил Карлсен. - А сами вы, получается, нет, что ли?
- Почему же, некоторые вполне да. Дочь у меня, например, родилась на Земле, так что может считаться здешней. А вот я - один из истинных Ниотх-Коргхай, тех, кого вы называете «космическими вампирами».
- Мне почему-то казалось, они непременно должны быть злые.
- Некоторые и были, но их уничтожили. Мы усвоили урок. С остальными людьми сосуществуем теперь мирно.
Взгляд, хотя и уставленный на Карлсена неподвижно, больше не был пронизывающим; единственным его стремлением было поддерживать связь.
- Мы забираем энергию, хотя и в малых количествах, так что никто не замечает. А те, у кого забираем регулярно, постепенно привыкают вырабатывать ее больше, и испытывают дискомфорт, стоит нам перестать.
- Как дойные коровы, - произнес Карлсен.
- Да, уместное сравнение. Коров нужно доить, иначе они чувствуют себя неуютно. Вреда от этого никакого.
- Как та девушка-японка, которую доит Карло?
Грондэл размеренно кивнул. На массивном лице - ни намека на то, что критика пришлась по адресу.
- Карло все нам об этом рассказал. Я не совсем его одобряю. Хотя он не из нашего числа.
- Разве? - ошарашенно переспросил Карлсен.
- Именно. Он человек, как и вы.
- Тогда… как же он стал вампиром?
- Он им уже был. Вам известно, что в Италии и на Корсике очень сильна традиция колдовства. Карло - потомок целого поколения ведьм.
- Не понимаю. Разве колдовство не чистой воды вымысел?
Грондэл досадливо покачал головой.
- Что вы, что вы. Ведьмы так же реальны, как и медиумы, между ними, фактически, много общего. И те и другие способны контактировать с бесплотными духами.
- Бесплотными духами??
- Я понимаю ваш скептицизм. И не буду пытаться переубеждать. Вы все достаточно скоро проясните. А пока, я понимаю, вы все же признаете существование полтергействов?
- Н-ну, да… считается - это взбудораженное подсознание подростка.
- Как раз нет. Это тоже духи… - видя, что Карлсен собирается перебить, он торопливо докончил. - Пока прошу единственно: поверьте мне на слово.
Карлсен, честно говоря, готов был взять от этого человека на веру что угодно. Сама манера Грондэла изъясняться - спокойно, веско, авторитетно - была убедительнее всякого аргумента.
- Вампир в традиционном понимании, - продолжал Грондэл, - это своего рода полтергейст: дух, способный забирать энергию у живого человека. Если почитать первые отчеты о вспышке вампиризма в Центральной Европе восемнадцатого столетия…
- А знаете, я ведь именно их и читал сегодня утром. Мне они показались полной околесицей.
- Ну уж. В знаменитом донесении о вампиризме в Медвегии, на Балканах, комиссия из пяти офицеров-медиков австрийской армии подписала длиннющий акт насчет того, что лично засвидетельствовала извлеченные из могилы трупы с красными губами и без всяких признаков разложения. Причем таких донесений множество.
- И что с того?
- Тела жертв использовались духами умерших как временное пристанище. Ваш дед описывает, как существа со «Странника» могли кочевать из тела в тело на манер того, что понимается как «вселение духа». То же самое и в Медвегии.
- Но как убивались жертвы?
- Из них вытягивалась жизненная сила, пока истощенная жертва не оказывалась уже на грани угасания. Тогда вселяющийся дух вызывал у нее каталептическое состояние, похожее на смерть. И когда труп погребали, вампир использовал его как пристанище.
- Но не мог же труп выходить из могилы.
- Конечно, нет. А вот дух выходил, и продолжал высасывать жизненность из живых.
- А почему у некоторых трупов была кровь на губах?
- Ну нет - это уже вымысел. Иное дело, что у них были румяные щеки, и губы в точности как у здоровых живых людей. Кровь вампиры не пили. Это просто вымысел, выросший из ассоциации с летучей мышью-«вампиром».
- Но как вампиры появились вообще, изначально?
- Через колдовство и практикование магии. В Средние века магия называлась некромансией, вызыванием духов умерших. Стоит лишь вспомнить эндоррскую ведьму из церковных книг. Люди порой становились одержимы этими духами. Существует множество знаменитых случаев. Причем такие люди умирали обычно от истощения. Но в католических странах, таких как Франция, Испания и Италия, священники понимали, как бороться с такими духами. В Греции же и Центральной Европе во времена турецкого нашествия православные священники постепенно забыли, как надо противостоять этой одержимости. Именно так вселяющимся духам и удалось закрепиться. Так что, когда турок в начале восемнадцатого века изгнали, армии победителей обнаружили, что вампиризм сделался обыденным явлением. Справляться с ним находили лишь один способ: сжигать трупы, дающие вампирам прибежище.
- И вгонять в сердце осиновый кол?
- Нет. Это еще одна легенда, возникновением обязанная в основном «Дракуле». В ряде случаев подобное действительно имело место. Но единственно эффективным было сжигать тело.
- А как стал вампиром Карло?
- Предки у него занимались колдовством; некромансией, если угодно. Им было ведомо, как вытягивать из людей жизненную силу. Карло просто унаследовал эту способность, сам того не понимая. Он лишь ловил себя на том, что его тянет до крови кусать женщин. По сути, его тянуло высасывать их жизненное поле, только он не понимал, как это делается. И вот в Гарварде он повстречался с одним из нас - замечательной девушкой. Она позволила ему себя соблазнить, а там научила, как использовать эти свои силы.
- И вы это одобряете?
- Мне сложно одобрять или не одобрять, - пожал плечами Грондэл. - Выбор за ним самим.
- Выбор у него был соблазнить девушку-японку, недавно как вышедшую замуж. Она пыталась нынче наложить на себя руки.
- Я это знаю, - невозмутимо сказал Грондэл.
- И что теперь прикажете с этим делать?
- Жаль, что она научилась от него именно в таком контексте. Ему бы надо научить ее и давать и брать энергию, как моя дочь.
- То есть, я понимаю, надо было превратить ее в вампиршу?
Грондэл вздохнул.
- Мы все вампиры, все, до единого. Все способны забирать друг у друга энергию. Люди неправильно истолковывают это побуждение и сводят его к агрессии. Вы помните «вампира-убийцу»?
- Энди Стегнера? Да он один из моих пациентов в Ливенуорте. - Тогда вам все про это известно. Он убивает женщин и пьет их кровь. И это просто потому, что не понимает собственного побуждения. Он доподлинно вампир, желающий брать из них жизненную силу. Отыщи мы его в таком же юном возрасте, как и Карло, он не стал бы убийцей.
- Он порочный психопат.
- По крайней мере, он не убивал бы женщин.
- Не знаю, не знаю, - с сомнением проговорил Карлсен. - Он бы, возможно, проделывал с ними то же, что те космические вампиры моего деда: высасывал досуха.
- Может, и так. Хотя необязательно. В такой громадине, как Нью-Йорк, жизненная энергия хлещет через край - хватает на всех. Вместо того чтобы убивать одну женщину, он мог бы удовлетворяться небольшими порциями энергии от дюжины. Причем это удовлетворяло бы куда больше.
- Это то, что вы и делаете?
- Разумеется. Энергию можно впитывать, уже просто прогуливаясь где-нибудь по выставке, у кинотеатра или дискотеки - любого места, где люди расслабляются и испускают энергию. Жизненность плещется вокруг, будто вода из фонтана. Можно вдоволь пить, никому не причиняя вреда.
На Карлсена вдруг нахлынула забавная, пузыристая такая бодрость, захотелось даже рассмеяться. Грондэл, похоже, уловил это и встречно улыбнулся.
- То есть получается, вы вампиры, что называется, благодатные?
- Да. Так же, как и вы. Мы, в сущности, называем себя не вампирами, а дифиллидами - древнегреческое слово, означает «двойная натура». Так именовали людей, умевших разговаривать с духами, и которые обитали таким образом в обеих мирах. Мы с вами тоже обитаем в двух мирах, и из обоих можем извлекать энергию. Вот почему мы называем это не вампиризмом, а дифиллизмом. Дифиллизм едва ли вреднее и опаснее, чем быть левшой.
- Чего не скажешь о тех, со «Странника».
- Что верно, то верно. Хотя надо помнить, что они погибли добровольно, признав таким образом, что совершили зло. А погибая, передали послание нам, и мы извлекли из него урок. Уяснили, что если уж делать Землю своим домом, то, не причиняя никому вреда. Обо всем этом есть в книге у вашего деда, если вчитаться, как следует.
- Он о вас знал?
- Да, знал. Он был одним из нас. Это признание почему-то не удивило, словно подразумевалось с самого начала.
- Я никак не мог взять в толк, почему книга никому не раскрыла глаза.
Грондэл, тонко улыбнувшись, промолчал.
- Вы знаете? - спросил напрямую Карлсен.
- Безусловно. Мы позаботились, чтобы книгу не приняли всерьез. Мартин Харрис, автор «Розыгрыша со „Странником“», был одним из нас. Равно как и издатель.
Карлсен не смог сдержать смех - не потому что смешно - просто такая очевидность!
Раскаты фортепиано стихли. Грондэл посмотрел на часы.
- Урок у дочки окончен.
- Пока Карло не вышел, скажите мне еще вот что. Как быть теперь с Ханако Сузуки, девушкой, которую он соблазнил?
- Лучше всего, чтобы он к ней возвратился. Тогда можно будет ее научить давать и брать энергию, не причиняя вреда.
- Честно сказать, - Карлсен покачал головой, - я думаю, совет не из лучших начать с того, что она, этого парня возненавидела. Скажи я ей завести все по-новой, она сочтет это за предательство.
- Тогда почему вам ее не научить?
- Вы что, прочите меня к ней в любовники? - Карлсен даже подрастерялся.
- О-хо-хо-о… - вытеснил Грондэл со вздохом. - Ну что у вас за старые, людские предрассудки! Ничего, это скоро пройдет. Вы ее не похитите, а просто ей поможете.
- Психиатры от такой терапии просто шарахаются.
Все, конец разговора: в комнату вошла Хайди, а за ней Пасколи. Грондэл встретил дочь улыбкой.
- Ну, как урок?
- Сил больше нет. Подкрепиться бы.
- И правильно. Съезди, пообедай.
- А ты?
- Я нет, поработать надо. А вот доктор Карлсен, я уверен, не прочь съездить. Ему хочется побольше узнать о дифиллизме. Ты бы свозила его в «Ротонду».
Ехали рядом, на заднем сиденье такси. Контакт, надо признаться, был приятен. Карлсена по-прежнему переполняла бодрая искристость, перешедшая от Хайди, именно этим, кстати, объяснялась усталость девушки. Хотелось обнять ее и возвратить сколько-нибудь энергии, но приходилось намеренно подавлять позыв: не почувствует ли Карло Пасколи. Неизвестно еще, какие между ними отношения, и ревность, чего доброго, будить ни к чему.
Пасколи сидел на другом краю, глядя в окно. У Карлсена насчет него уверенности по-прежнему не было. С виду вроде бы приятный, обаятельный, но тут же вспоминаются залепленные пластырем запястья Ханако Сузуки… Машина проехала через Центральный Парк и по 56 Восточной. «Ротонда» находилась на Ист-Ривер, напротив Пожарной лодочной станции в Карл-Шурц парке. Об этом районе Карлсен знал только по отзывам, как о вотчине нью-йоркских гомосексуалов. Судя по колонкам популярной прессы, такие места лучше огибать стороной.
На деле же «Ротонда» оказалась приятным сюрпризом. Скопированная с парижской ресторации XIX века, она красовалась белыми металлическими стульями прихотливого дизайна и декором в духе Наполеона III. С той поры как прошла реконструкция набережной Ист-Ривер, Карл-Шурц парк частенько сравнивали с Буа де Болонь, тем более уместным было поставить ресторан, как бы снятый с полотна Мане.
Старший официант, очевидно, знал Хайди. Он, не мешкая, провел гостей к столику у открытой двери, ведущей на балкон. Помещение было круглое, с широкими окнами, под куполом - сад. Трио пианистов играло салонную музыку, нарочито под старину, кое-кто даже и танцевал. О современности напоминали единственно сондовые деревья, испускающие лимонно-пряный аромат. В них больше декоративности, чем в пальмах.
Официант изготовился принять заказ. Карлсен решил начать с дюжины устриц с лимонным соком, то же и остальные. На предложенный перечень вин Карлсен отрицательно покачал головой. Казалось бессмысленным принимать алкоголь, когда в теле и без того легкая эйфория. Хайди и Пасколи спросили минеральной воды.
- Карлсен сказал, что и ему то же самое.
- Я вижу, вы учитесь, - улыбчиво заметил Пасколи. - Мы к алкоголю вообще не прикасаемся: депрессант.
Карлсен оглядел зал. Посетители, судя по всему, пили в основном минеральную воду или фруктовые соки. Вина насчитал от силы пару бутылок.
- Да, именно, - понимающе улыбнулась Хайди.
- Боже ты мой, - Карлсен в растерянности скользил глазами то на нее, то на Пасколи, - да сколько… - он снизил голос, - сколько же их тут?
- В Нью-Йорке нас сотни две, - ответил Пасколи. - Большинство приходит сюда.
- И вы их всех знаете?
- О да. В таком тесном углу все друг друга знают.
- Тогда они, наверное, сидят гадают, чего же я здесь делаю.
- Любопытство есть. Но они из вежливости не подадут вида.
Карлсен прошелся взглядом по сидящим за столиками: Абсолютно нормальные, все без исключения. Единственно, на что он ненароком обратил сейчас внимание - это великоватая пропорция в одиночку обедающих, мужчин. Причем странно, что многие из них в перерывах между блюдами как бы подремывали.
Подали устриц. Припомнив ощущение предыдущего дня, Карлсен вилкой поддел самую из них крупную и проглотил почти не жуя. Догадка подтвердилась. Теперь он ясно чувствовал, что вкусил и усвоил кусочек жизни.
- Теперь замечаете? - поинтересовалась Хайди.
- Да. Изумительно. Хотя мне, в общем-то, устрицы всегда нравились.
- Потому что вы, сами не сознавая, усваивали жизненное поле.
Нет, вправду изумительно: дюжина устриц вызвала у Карлсена эффект такой же, как от большого мартини. Сотрапезники, судя по всему, испытывали то же самое удовольствие. Интересный урок: жизненная энергия вызывает у вампиров такое же опьянение, как у людей - алкоголь.
- Возникает, наверное, соблазн вот так сидеть и есть их весь день?
- Нет. Есть множество других способов ощущать то же самое. Закройте-ка глаза.
Карлсен послушно смежил веки, и сразу понял, что Хайди имеет в виду. Помещение, казалось, до краев было наполнено искристой энергией, безупречно почему-то смешивающейся с ароматом сондовых деревьев. Было ясно теперь, почему многие из посетителей обедают в одиночестве, закрывая к тому же глаза. Это место напоминало чем-то огромную чашу с животворящей жидкостью, настолько прозрачной, что и неразличима сквозь безостановочную сумятицу работающего сознания, но которая тут же проступает стоит закрыть глаза. Было что-то общее с терминалом на Пятой авеню, где резвится ажурными струями фонтан. Карлсен мысленно напомнил себе притормозиться там при первой возможности и повпитывать.
Хайди в это время улыбалась молодой привлекательной женщине в желтом платье, танцующей с эдаким Дон Кихотом, по виду вполне годным ей в дедушки. Когда музыка остановилась, она направилась к их столику.
- Привет, молодежь. Как аппетитец, в порядке?
Она улыбнулась Карлсену. Брюнетка, золотистый загар, полные губы.
Акцент выдает южанку.
- Это доктор Карлсен, - представила Хайди. - Миранда Штейнберг.
Карлсен, встав, подал женщине руку. Жизненное поле какое сильное - без малого искрами сыплет. Снова ожила музыка.
- Потанцуем? - предложила вдруг новая знакомая.
- У нас время есть? - неуверенно посмотрел на Хайди Карлсен.

Предыдущая страница 5 Следующая страница


Метаморфозы вампиров 6

- Море, - улыбнулась та. - Здесь между блюдами не спешат.
Женщина взяла его за руку и повела к пятачку танцевальной площадки.
- Вы здесь новенький. (Не вопрос - утверждение.)
- Да. Чувствую себя как первый день в школе.
Новая знакомая хохотнула; голос - просто контральто.
- Вот-вот, школа и есть. Вы откуда?
- Отсюда же, из Нью-Йорка.
- ?!
Это, судя по всему, очень ее удивило. Танцевать было одно удовольствие, ее жизненное поле словно светилось изнутри. Ростом она была, пожалуй, повыше Хайди; наливные груди пронизывали томным теплом. На площадке танцевало еще несколько пар, так что можно было двигаться не спеша, легонько притискиваясь друг к другу. Она беззастенчиво прижималась к нему низом живота. Карлсена пробрала безудержная эрекция, которая, хотя и сдерживалась брючиной, явно возбуждала партнершу. Когда они оказались за сондовым деревом, южанка вкрадчиво нащупала его пенис и, сжав, начала размеренно, по всей длине массировать его сквозь брюки. Спустя секунду она, приникнув губами, жарко прошептала Карлсену на ухо:
- Извини, но мне бы тебя попробовать.
Фразочка такая, что в нормальном состоянии впору остолбенеть, сейчас же она звучала по меньшей мере заманчиво.
- Где??
- Можно выйти наружу.
- А Хайди что подумает?
Она обволокла его влажным взглядом.
- Шутить изволите?
Запустив свою руку Карлсену в ладонь и сцепившись с ним пальцами, она мимо сондового дерева повела его к двери, ведущей на балкон. Никто, похоже, и головой не повел. Широкую зеленую дверь на дальнем конце балкона венчали три таблички: «мужчины», «женщины» и «андрогены». При входе пришлось посторониться: навстречу, приветливо улыбаясь, выплыла какая-то парочка. Карлсена начинало охватывать беспокойство.
- Это точно нормально? - спросил он негромко.
В голове рисовались уже картины: вот выставляют из ресторана, а то и арестовывают: «Ричард Карлсен схвачен с поличным, - Репортаж полиции нравов».
Она отворила дверь с табличкой для андрогенов. Взгляду открылось просторное, приятное помещение, за стеклянными стенами которого открывались по одну сторону балкон, по другую ресторан. Причем кабинки и умывальники занимали помещение лишь частично. Основная часть стены была обсажена большими сондовыми деревьями. Миранда подвела Карлсена к одному из крайних деревьев и, обвив за шею, поцеловала. Ощущение электризовало еще сильнее, чем прикосновение руки. Карлсен нервно покосился на супружескую пару, степенно вкушающую устриц как раз по ту сторону стеклянной стенки.
- Увидят же.
- Никак. Здесь стекло зеркальное.
Беспокойство все равно не улеглось, пока Миранда расстегивала ему ремень и стягивала с него брюки и плавки. Затем, повинуясь ее взгляду, он освободился от туфель и сделал шаг из сиротливо лежащей одежды (пол, кстати, с подогревом). Выпрямляясь, она ненадолго задержалась поласкать ему пенис губами и языком.
Вот пиджак квело упал на деревянное подножие сондового дерева, следом за ним полетели рубашка и майка. Тогда Миранда, потянувшись, расстегнула у себя на платье «молнию»; лифчик и трусики, полностью соответствующие платью по цвету, кокетливо приземлились на одежду Карлсена. Миранда вновь обвила его за шею, чуть пригнув, чтобы легче дотягиваться губами.
- Здесь есть где прилечь? - спросил он.
- Нам этого не надо.
Как и Хайди, она прочно обхватила ему стержень, одновременно слившись губами в поцелуе. Карлсен небом ощутил трепет ее языка; Миранда задышала глубоко и размеренно. Удивительно: она нисколько не походила на Хайди. Та ощущалась под стать своей внешности: свежая и неиспорченная как школьница. Миранда напоминала спелый плод и вызывала безотчетное желание впиваться и пить из нее сок. Обнаружилось и еще одно различие. От Хайди жизненная сила поступала ему через пенис и поднималась через живот и грудь. У Миранды она шла от языка и дальше вниз. То есть, женщина получала и впитывала энергию через его гениталии. Чувствовалось, что какая-то часть этой энергии принадлежит Хайди, и Миранда тоже это ощущает, причем наслаждается соприкосновением со свежестью этой девушки.
Миранда ненадолго отвела губы.
- Ты, видно, к этому не привык?
- Нет.
- Поразительно. Но все равно чудесно, - она смешливо фыркнула.
Идиллия нарушилась: в помещение вошла еще одна парочка и прямиком направилась к дереву у стены напротив. Девица посмотрела на них совершенно открыто, да еще и помахала Миранде, будто из-за соседнего столика. Миранда с улыбкой помахала в ответ. Очарованный кавалер, видимо, позабыл обо всем на свете: кинулся стаскивать с девицы блузон и целовать ей голые груди, не успела она и рук опустить; так и стояла вздев над головой белый хлопчатый штандарт.
Тут пришла пора забыться Карлсену: сила жизненного поля Миранды напоминала удар током. На этот раз она поместила пенис себе между бедер, заведя для этого руку за спину. Приоткрытые лепестки нижних губ были приятно теплыми, но не влажными. Затем она сомкнула ноги, чуть подавшись назад, чтобы головка члена вплотную прилегала к желанной прорези. Ростом Миранда была выше Хайди, так что без труда удерживала это положение, продолжая между тем целоваться, и снова жарко проникнув ему в рот языком. Через ее плечо было видно, как вторая парочка проделывает то же самое; впрочем, желание наблюдать затмевалось собственным наслаждением, близким уже к оргазму. Миранда, к удивлению, отстранила лицо и тихонько покачала головой.
- Ой-ей-ей, не пойдет. Ты сам разве не в курсе?
Карлсен хотел было сказать, что нет, но голос подвел, и он просто мотнул головой.
- Охладись, - сказала Миранда.
С этими словами она высвободила пение и нежно взяла его в руку. Словно прохлада хлынула из ее ладони в туго набрякшую плоть, и сексуальная энергия как будто сократилась, подчиняясь ее воле. Пальцем удалив с головки члена капельку скользкой влаги, она размазала ее Карлсену по животу и опять медленно сомкнула бедра вокруг его пениса. Снова завела Карлсену за шею руки и чуть надавила, веля приблизиться к ее зовущим губам.
И тут стала проясняться суть ее желания. В теле у Карлсена словно циркулировали разом два течения. Одно - чисто сексуальное, сопряженное с естественным желанием войти к женщине и чувствовать влажную ласку ее влагалища, смыкающегося словно жаркий рот. Другое, истекающее из нее, было прохладней и невесомее. Кожа от него трепетала, как от дождевых капель, падающих и струящихся по телу. Это напоминало музыку, точнее, удовольствие, получаемое от музыки. Походило еще на какой-нибудь бескрайний лесной массив, открывающийся с горной вершины, над которым проплываешь с какой-то поистине тоскующей радостью свободы. Довольно странно: сам воздух сейчас казался полным зеленоватых теней, словно были они в лесу, где сквозь полог листвы призрачно пробивается солнечный свет.
Понятно теперь, почему ложиться действительно ни к чему. Нелепость этого желания стала видна сразу же, едва в тело заструилось это второе течение. Естественным было стоять именно вертикально. От ощущения свободы сам становишься как будто выше ростом, вздымаясь словно небоскреб. До него вдруг дошло, что назначение секса - преодолевать собственную ограниченность. Суть здесь - в силе, обладании, способности преображать собственную жизнь.
Как просто и очевидно! И как нелепо осознать это только сейчас. Миранда вдруг задышала чаще, и приток ее энергии усилился. Интерес к происходящему несколько сглаживал желание, хотя силы вполне хватало на поддержание энергетического потока. Чувствовалось, что он, Карлсен, отошел для женщины на второй план, став попросту орудием ее наслаждения. Неожиданно хватка у нее усилилась, бедра судорожно сжались, а сама она всем телом притиснулась к нему. В обычном сексе такое обычно зовется вагинальным оргазмом. Но у этого сущность была совершенно иная. С приближением оргазма она начала неистово всасывать энергию из Карлсена, одновременно жарким соком вливая в него свою, причем не только через рот, но и через груди, живот, бедра. С ней смешивалась льющаяся навстречу энергия Карлсена, оказывая неизъяснимое, укрепляющее душу воздействие. При этом сущность Миранды, как и Хайди, различалась безошибочно, словно часть этой женщины вошла в него. Чувство до странности отрадное: частичная ломка барьера, обрекающего обычно людей на разрозненность, замкнутость в оболочке собственного «я». Вместе с тем, ясно ощущалось, что именно происходит с Мирандой; интуиция, передаваемая единственно фразой: «Она покинула свое тело». Ощущение в точности такое, будто часть ее отстранилась и наблюдала за телом со стороны, как бы управляя через пульт.
Издав протяжный вздох, Миранда затихла, уронив голову Карлсену на грудь. У него появилась, наконец, возможность кинуть взгляд на тех двоих; стоят смотрят, да с таким еще интересом. Причем настолько доброжелательным, что и возмутиться невозможно; ни дать ни, взять два естествоведа на пленэре. Девица, встретившись с Карлсеном взглядом, улыбнулась так, будто повстречала в коридоре знакомого. Тут зеваки, спохватившись, отвернулись и поспешно вышли, будто боясь проявить бестактность. Слышно лишь было, как парень произнес на выходе: «Сказать - не поверят: Миранде хватило». Миранда, подняв на Карлсена глаза, с томной мечтательностыо улыбнулась. Тут обнаружилось и еще одно различие между этим ощущением и обычным половым актом. Не было усталости, потребности расслабиться и восстановить силы. Южанка, даром что слизнула энергию, подаренную ему Хайди, полностью восстановила ее за счет собственной. И от этой обновленности, приобщения к существу этой женщины, Карлсена сейчас полонила искристая бодрость, напоминая чем-то детство, когда школьником еще Дик Карлсен отправлялся куда-нибудь с классом в поход. Сущность Миранды нисколько не походила на Хайди. Все равно что два разных аромата: от Миранды - тяжеловато-приторный, как какой-нибудь экзотический цветок из тропиков, от Хайди - трогательно-легкий, словно запах клевера или утесника. А еще прелесть в том, что Миранде очень даже по вкусу пришлась энергия, полученная Карлсеном от Хайди, в то время как сам он, помимо прочего, чувствовал сейчас в себе и явно мужскую энергию, усвоенную, видимо, Мирандой несколько часов назад. Совершенно неожиданно он поймал себя на том, что не прочь бы вкусить и от сущности Ханако Сузуки (даже зависть кольнула к Карло Пасколи). Миранда гибко вдевалась в платье. Некоторое время они были одни, затем в дверь вошла очередная пара. Карлсен, застегивая рубашку, поинтересовался:
- А если б какому-нибудь андрогену приспичило сейчас в туалет?
- Исключено. Они сюда не ходят.
Она повернулась спиной, доверяя Карлсену застегнуть ее «молнию», и взяла его за руку. Когда они выходили, вошедшая пара уже ненасытно целовалась, а девушка нетерпеливо расстегивала партнеру ширинку. Миранда скользнула по сластенам с поверхностным любопытством, и Карлсен в очередной раз уяснил: вампиризм свободен от стыда. Смотреть, как целуются - абсолютно то же самое, что следить за едой и питьем.
Уже на выходе навстречу попалась еще одна пара. Карлсен узнал пожилого Дон Кихота, с которым танцевала Миранда. На таком почтенном фоне подчеркнуто молодо смотрелась его спутница - почти еще школьницей.
- Кто это? - спросил Карлсен, когда дверь за ними закрылась.
- Мой муж.
- Мгм!
Когда входили обратно в ресторан, Карлсен полюбопытствовал:
- Штейнберг… Не еврей, случайно?
- Нет, он один из той первой группы с Уботго.
- Чего, простите?
- Со «Странника». Муж специально выбрал еврейскую фамилию: так легче было освоиться в Нью-Йорке.
- А вы?
- Я родилась в космосе.
- Мать живет где-то поблизости?
- Умерла.
- Ой, прошу прощения. А что… случилось?
- Мне говорили, она дематериализовалась. Она была первой из вампиров, кто ступил на Землю.
- Боже ты мой… (Чувство такое, будто нежданно-негаданно оказался замешан в кровосмесительстве).
К столику возвратились вместе. Официант подавал второе.
- Он был восхитителен, - улыбнулась Миранда Хайди. - Я с ним увидела зелень.
- Какая прелесть! - вполне искренне воскликнула Хайди.
- Увидимся как-нибудь, - кивнула напоследок Миранда и спокойно удалилась. Невозмутимость редкостная: будто за танец поблагодарила.
- Что еще за «зелень»? - не понял Карлсен.
- Это у нас так, фраза в обиходе, - с улыбкой ответила девушка.
- И все же какой-то смысл?
- Считается, что на верхнем пределе сексуального возбуждения все начинает казаться зеленым, - пояснил Карло Пасколи.
- А вы когда-нибудь ту зелень наблюдали?
- Да буквально через раз. (По улыбке видно, что шутит).
Уписывая цыпленка с грибами в соусе тарагона, Карлсен обратил внимание, что Хайди и Карло едят рыбу. Оглядел исподтишка соседние столики; мясного, похоже, на столах вообще нет.
- Забавно. А ведь я когда-то обожал бифштексы («когда-то» значит «позавчера»).
Хайди брезгливо сморщила нос.
- Мне всегда от одного вида его дурно.
- Да, - вставил Карло, - у вампиров вкусы отличаются. Меня воротит даже от мясного соуса на спагетти.
Удивляла сама обыденность его тона.
- Вам нравится быть вампиром?
- Безусловно. А вам нет, что ли?
Не вопрос даже, а так, недоуменьице: зачем вообще, такое спрашивать?
- Ну, как вам Миранда? - полюбопытствовала Хайди с полным ртом.
- Что-то неописуемое. Вы ж не забывайте, для меня, это все внове.
- Кончить получилось? - доверительно склонился Карло.
- Чуть было… Миранда остановила.
Оба взглянули с нескрываемым удивлением, и до Карлсена дошло, что суть вопроса не в этом. Карло имел в виду не «нормальный» оргазм. Карлсен рассмеялся, а вместе с ним и его новые знакомые. За столиком внезапно воцарилось непринужденнейшее веселье, чуть напоминающее эйфорию от алкоголя, с той лишь разницей, что теперь сознавалась суть вампиризма: отрешенность, способность видеть вещи на расстоянии.
Пропало и настороженное отношение к Пасколи. Парень, похоже, действительно соответствует своему виду: открытый, непринужденный и добродушный.
- Как же теперь Ханако? - спросил, тем не менее, Карлсен.
Карло досадливо тряхнул головой.
- Уж и не знаю. И как так получилось, что она увидела меня в «Мэйси»!
Неделя еще, и она была бы такой как мы.
- Ну уж, не неделя, дольше, - усомнилась Хайди.
- Ну, дольше, - уныло согласился Карло.
- Откуда вы знаете? - повернулся Карлсен к Хайди.
- Она же японка.
Карло разъяснил:
- Она дочь служителя дзен-буддистского храма, и в Америке только как два года. Она воспитывалась в том духе, чтобы служить, отдавать себя. А уговорить ее брать гораздо труднее. Ей хочется только давать.
- А вы это при встрече разве не почувствовали?
- Абсолютно! Она потому меня и привлекла, что в ней столько vitalita, - итальянское слово почему-то вписывалось лучше. - Разумеется, это потому, что она только что вышла замуж. Чего я тогда не понял, так это одной тому причины: она только что научилась наслаждаться сексом. Поэтому я начал с простого любовного акта: для меня ощущение среднее, но хотелось, чтобы понравилось ей. Я считал, что это лишь вопрос времени, и она скоро станет одной из нас. Но все оказалось гораздо труднее, чем я ожидал. Всякий раз, когда казалось, что вот-вот, и у нее будет permuta, она соскальзывала обратно в человеческий секс, и ее полностью забирало.
Хайди рассмеялась пузыристым смехом ребенка. Карло с немой надеждой посмотрел на Карлсена.
- Может, вы попытаетесь?
- Вы прямо как отец Хайди. Это нарушение профессиональной этики: я же ее доктор.
- Но вы бы могли ее вылечить, - несколько растерянно заметила Хайди.
- Может, и вправду, - задумчиво произнес Карлсен.
Ясно, что такая реакция в их глазах смотрелась нелепо, возможно, он бы и сам чувствовал то же самое, освоившись быть вампиром. Но на данный момент ощущалась какая-то инстинктивная неохота, игнорировать которую было бы неосмотрительно. Поэтому он, меняя тему, задал вопрос, безвылазно сидящий в голове вот уж полчаса:
- А вампиры что, совершенно не чувствуют ревности?
Оба враз покачали головами.
- Вам надо об этом расспросить моего отца, - сказала Хайди. - Он говорит, что человеческая ревность основана исключительно на биологии. Оттого, что настоящая цель секса - воспроизведение себе подобных, человек стремится удержать партнера исключительно для самого себя. Женщины потому, что нуждаются в муже и отце, мужчины - из принципа «кто кого», состязаясь с другими мужчинами. У вампиров же удовольствие основано на стремлении делиться друг с другом. Так что откуда здесь взяться ревности?
Мысли Карлсена перенеслись к разрыву его первого брака, к совершенно неизъяснимой муке, которую испытывал, позволив своей жене спать с другим мужчиной. Для нее было большим и неожиданным ударом, когда он потребовал развод. Сквозь слезы она кричала, что все было с его полного согласия: А он не мог объяснить, что на самом деле его истязает собственная ревность, чувство полной, рабской зависимости от порыва, кажущегося недостойным и унизительным. Разводясь, он стремился отторгнуть некую часть себя самого.
Карло между тем говорил:
- Вы спрашиваете, нравится ли мне быть вампиром? Так вот, что мне нравится больше всего. Мы, корсиканцы, ревнивы по природе. И теперь я оглядываюсь на это со стыдом. Мне кажется, что бывшие мои соотечественники больны. Мне же сравнительно повезло стать здоровым и нормальным.
Это прозвучало с неожиданной силой. Стало вдруг очевидным, что вампиры действительно здоровы и нормальны, в то время как люди недужны и с отклонениями. Что-то с человеком обстоит не так.
- Так неужели вам никогда не доводится влюбляться? - вопрос адресовался им обоим.
В глазах у Хайди мелькнуло замешательство.
- Бывает, что мне кто-нибудь просто очень нравится. Мне и вы нравитесь. Но не могу же я полностью на вас претендовать. С какой стати? Вы вправе доставлять удовольствие и другим женщинам, как я - мужчинам. Было бы глупо с моей стороны упираться, чтобы другие люди не ели устриц потому лишь, что их люблю я.
Карло со всей серьезностью молодого воскликнул:
- Человеческие сексуальные отношения ненормальны. Вы никогда не изучали пауков? Самка у них поедает самца, тем не менее, они все равно состязаются за то, чтобы ее иметь. Человеческая любовь в моих глазах во многом то же самое. У вампира все… по-другому совсем. - Очевидно, он не сумел подобрать нужных слов.
Карлсен заговорил было, но Пасколи его перебил:
- Человеческая ревность основана на скудости. У нас скудости нет, - он щедрым взмахом округло обвел ресторан.
Словно в ответ на его жест, к их столику подошла пара - те самые, из андрогенского туалета.
- Вы не представите мне своего друга? - обратилась к Хайди девица.
- Это доктор Карлсен.
- Доктор, и никак иначе?
- Ричард, - назвался Карлсен.
- Мы сейчас только разговаривали о вас с Мирандой Штейнберг, - спокойным голосом сообщила подошедшая. - Она считает, кто-то пытается оказывать на вас влияние.
- Влияние?
- Malocchio, - ввернул по-корсикански Карло, будто это вносило смысл.
Девица, назвавшаяся Одеттой, спросила на этот раз у Хайди:
- Вам так не показалось?
- Н-нет, - с сомнением произнесла та.
- Вы извините? - Одетта, наклонившись к Карлсену, прильнула к нему губами.
При соприкосновении змеисто мелькнул раздвоенный жгутик энергии, разом в него и в нее. Контакт был очень кратковременным, со стороны так просто двое знакомых лобызнулись при встрече.
- Да, Миранда права, - озадаченно повела взглядом Одетта. - Кто-то в вашу сторону насылает что-то недоброе.
Карлсен недоуменно пожал плечами.
- У меня ни о ком и мыслей нет.
- Может, кто нибудь из прежних подруг? - предположил спутник Одетты.
- Нет, здесь мужчина, - убежденно ответила та.
- Нет, ну правда никто на ум не идет! - искренне воскликнул Карлсен.
- Ну ладно… Интересно.
Одетта приятельски погладила Хайди по щеке, махнула рукой Карло.
- Нам пора. Увидимся как-нибудь, - улыбнулась она на прощание Карлсену.
- Неплохо бы.
Карлсен, глядя им вслед, вновь ощутил прилив восторженности. Она дала понять, что хотела бы обменяться с ним энергией, а его ответ прозвучал как согласие. Это поняли все присутствующие, и никто не покосился, в первую очередь Хайди. У людей подобное было бы воспринято как элементарная распущенность. У вампиров же это был образ жизни, как религиозная община, где все состоят меж собой в брачной связи. Утрачивалось, единственно, удушающее бремя личностного ego, упрятанного в скорлупу собственного одиночества. Ощущение свободы ошеломляло.
- Мне пора ехать, - сказал Карло. - В три - урок.
- Мы тоже поедем, - засобиралась Хайди.
Карлсен попытался было взять чек, но Хайди бурно запротестовала.
- Отец оплатит. Миллионер все же, - добавила она с улыбкой.
- Это ж не означает, что он должен платить за мой обед.
- Ничего, не убудет. Доход-то делается на нашем общем знании. Так что и деньги пусть будут общие.
На Карлсена вновь нахлынула неуемная радость. С самого колледжа не помнится, чтобы было с людьми так уютно.
Подъезжая на такси к Манхаттан Билдинг, они завидели группу школьников, втягивающуюся в главный вход здания. Договаривались высадить здесь Пасколи и ехать дальше к терминалу на Пятой авеню, так что Карлсен недоуменно посмотрел, когда Хайди сказала водителю:
- Так, здесь выходим.
Следом за школьниками они вошли в главный вестибюль.
- Ну все, мне пора. Увидимся, - сказал Карло и, махнув на прощание рукой, заторопился к лифту.
Дети стояли посреди вестибюля, тесно обступив учителя. Судя по элегантной серой форме, группа из дорогой частной школы. Хайди вкрадчивым движением взяла Карлсена за руку (понятно: надумала смешаться с посетителями) и сделала вид, что рассматривает архитектуру вестибюля.
Учитель неторопливо рассказывал:
- Это здание, когда его построили в 2025 году, считалось самым дорогим зданием в мире. Оно обошлось в четыре миллиарда долларов… (со стороны детей - дружный вздох восхищенного изумления). На этажах размещается девятьсот магазинов, восемь театров, сорок банков, двести ресторанов, есть даже своя больница. Человеку, если жить в таком здании, можно вообще всю жизнь не выходить на улицу…
Карлсен, протянув руку, взял со стенда бесплатный путеводитель. Хайди, по-прежнему удерживая партнера за руку, повлеклась к людскому сборищу, будто заинтересованная рассказом экскурсовода. Когда встали за спинами у группы, стало ясно почему. От детей источалось поистине пьянящее жизненное поле - все равно, что стоять в оранжерее, среди изысканных цветочных запахов.
Миранда напоминала орхидею, Хайди - клевер или утесник. Из стоящих же здесь детей конкретным запахом не выделялся никто. «Ароматы» были пока еще неоформившиеся, обманчивые и, может, именно поэтому, казались более пикантными. В аромате непостижимо угадывалась эдакая бесконечная перспектива, чудесное предвкушение. Карлсена на миг затмила глухая тоска, чувство, что жизнь потрачена впустую, и к горлу на миг (вот те раз!) подкатил тугой комок.
К уху приникла губами Хайди, прошептала что-то бессвязное. Скорее всего, делала вид, что делится замечаниями насчет архитектуры, на самом же деле чувствовалось: пытается отвлечь, чтобы он взял себя в руки. Вскоре группа двинулась к лифтам. Здесь из-за количества пришлось разделиться надвое - одна половина с учителем, другую повела светловолосая девушка в очках-ромбиках. Хайди пристроилась за второй группой. Карлсен, входя в элеватор, понял, почему. Одна из девочек, по виду азиатка, просто лучилась необыкновенно изысканным жизненным полем (такого он еще и не встречал: энергия словно пузырится и вспенивается, как вода в журчащем роднике). В переполненном лифте девочка, на радость, оказалась бок о бок. Чувствовалась ее возбужденность: в Нью-Йорк она приехала лишь недавно, и все ей виделось в некоем волшебном свете, В сравнении с тем местом, откуда она родом (откуда именно, точно уловить не получилось), этот город казался ей какой-то сказкой.
Угадывалось и то, что сегодня - окончание полугодия, и после этой экскурсии в Манхаттан Билдинг ребятишек ждет какой-то праздничный сюрприз. Вот почему вся группа источала такую пленительную ауру жизненности, осязаемую настолько, что казалось, будто она бисеринками влаги скапливается на стенах лифта.
Жизненное поле девочки-азиатки наполняло поистине мучительным желанием. Он многое отдал бы за то, чтобы обнять ее, притиснуть к себе, обменяться энергией, как с Хайди или с Мирандой. То, что у людей считается чуть ли не педофилией, среди вампиров совершенно обыденная вещь. Жизненное поле девочки казалось облекающим тело цветастым кульком, где внутри резво пляшут эдакие искорки. Удовольствием было бы просто впустить их в свое жизненное русло. Будь они полностью раздеты, ощущение контакта и тогда б не было сильнее.
Спустя секунду-другую на Карлсена волной нахлынуло разочарование: девочка отодвинулась. С первой остановкой несколько человек вышло, и в лифте стало посвободнее. Девочка теперь стояла футах в трех, так что их жизненные поля уже не сливались с прежней интимностью. Желание возрастало, Карлсен усилием сдерживал себя на месте. Учительница в очках стояла почти вплотную и непременно обратила бы внимание. Карлсен сделал вид, что рассматривает на стенке инструкцию, а сам жизненным полем пытался дотянуться до объекта своего вожделения.
И тут, надо же, девочка придвинулась сама. Ее, очевидно, тоже заинтересовала инструкция. Легонько приникнув к Карлсену плечом, она застенчиво улыбнулась. Он ответил рассеянной улыбкой. Девочка отодвинулась. На этот раз он мысленно велел ей вернуться. Ее опять резко заинтересовала инструкция, и их поля частично слились. В этот миг все сомнения исчезли: ей хотелось близости ничуть не меньше, чем ему. Волшебно приятным был слабенький нажим еще не оформившегося тела, и Карлсен встречно попытался передать частицу своей собственной, мужской сущности. Тут лифт затормозил.
- Все, мои хорошие, музей! - объявила учительница.
Однако девочка, вместо того, чтобы отстраниться, прижалась еще сильнее (сделала вид, хитрунья, что пропускает вперед себя остальных). Упор по-мальчишечьи узкого бедра оказался непереносим, Карлсен втянул немного от ее жизненного поля. Сладость была такая, что он на секунду, можно сказать, потерял ориентир, а очнувшись, обнаружил, что они с Хайди остались в лифте вдвоем.
- Так что, теперь ты понимаешь Карло? - намекнула она с улыбкой.
Карлсен сокрушенно кивнул; переспрашивать не было смысла.
- Кстати, вышло не совсем прилично, - добавила она.
- Это почему?
- Было заметно со стороны.
Перехватив ее мелькнувший взгляд, он слегка наклонил голову - брюки на сокровенном месте пошло топорщились. Карлсен почувствовал, что краснеет.
- Я не чувствовал ничего сексуального.
- Это необязательно. Просто ты неопытный… - Она вкрадчиво придвинулась.
- Можно? - прильнув к Карлсену губами, Хайди сквозь брюки тронула его стержень. - М-м, приятно. - Она пригубила сладкого эликсира, оставшегося после школьницы.
- Мне надо присесть, - выдохнул Карлсен.
Двери раздвинулись, они вышли на крышу, под слепящее солнце. Карлсен, дойдя до ближайшего кресла, грузно в него опустился. Впервые за весь день его одолела усталость. Опершись затылком о стену, он запрокинутым лицом блаженно впитывал свет. Причем в световых волнах, и в тех роилась энергетика жизни. Хайди с улыбкой коснулась его руки.
- Что смешного? - спросил он, поглядев сквозь приспущенные веки.
- Да ты. Я забыла уже, что значит возиться с новичком. Ни дать ни взять, Карло по первой поре.
- И что?
- Школьник, дорвавшийся.
Карлсен криво усмехнулся, прикинув соответствие образа.

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

- Ты считаешь, она поняла, что происходит? - спросил он.
- Умом нет. Но ты заставил ее понять.
- Как это?
- Ты ее загипнотизировал.
- Ее, загипнотизировал? - тускло улыбнулся Карлсен, но, не договорив еще, понял, что Хайди права.
Ему самому нередко доводилось гипнотизировать пациентов, а потому лучше других известно, что дело здесь в чистой внушаемости. Если гипнотизировать вполсилы, не нагнетая максимум внимания, пациент до состояния транса зачастую не доходит. Гипноз зависит от своего рода телепатии, вроде той, посредством которой он заставил приблизиться школьницу.
- У тебя сильно развита воля, - определила Хайди. - Такая же, пожалуй, сильная, как у моего отца.
- Но ведь девчонке ничего от этого не сделалось.
- Как знать, - Хайди чуть поджала губы. - Она без ума была от Нью-Йорка, и что их повезут прямо на съемку ее любимого телешоу (вот это ясновидение так ясновидение, не то, что у некоторых). И тут попадаешься ты, забираешь у нее сколько-то энергии, даешь взамен свою. Теперь на уме у нее постоянно будет мужчина, такой как ты. То есть ее, как и эту самую японку, простой человеческий удел не устроит уже никогда. - Она невнятно улыбнулась. - Ты, может, жизнь ей искалечил. - Сказала как бы в шутку, но в тоне сквозила серьезность.
- Так что теперь делать? - тяжело выговорил Карлсен.
- Энергию надо было брать, не давая взамен свою. Тогда бы все было нормально.
- Я не о том. Как быть с японкой?
- Оставь это Карло.
- Она моя пациентка, не его. - Хайди помалкивала. - И что, никак нельзя заставить ее забыть?
- Забудет, если сама того захочет, - Хайди вскинула голову все с той же непроницаемой улыбкой. - Твоя проблема - заставить, чтобы она захотела. (Подсмеивается, не иначе).
- А по другому что, уже никак?
- Никак. Вспомни легенды о вампиризме: жертва сама в свою очередь становится вампиром. - Карлсен попытался перебить, но не удалось. - Не потому, что вампиры какие-то злодеи кромешные. Просто у того, кто только что был жертвой, происходит вдруг проблеск: ему открывается новый горизонт возможностей. И когда это до него доходит, обратно в человечью обыденщину его не упихнуть уже ни за что.
- Ну а если, допустим, ему не хочется отбирать энергию у других людей?
Хайди посмотрела на него с тихой жалостью.
- Ну и не надо. Энергии вокруг - море. Человек, когда его переполняет счастье, а то и наоборот, несчастье, энергию свою уже не контролирует, и она перетекает через край. Ее можно собирать совершенно незаметно. Да, что это я - вот смотри и убедись.
Отойдя от Карлсена, она непринужденной походкой направилась к углу крыши, выходящему на Ист-Ривер, где облокотись о парапет, спиной ко всем стояла молодая пара. Карлсен на расстоянии тронулся следом. Пара - атлетически сложенный парень и стройняшка с антрацитово-черными волосами - стояли между собой вплотную, его пятерня чутко дремала у нее на бедре. Сперва не ясно было, что влечет в ту сторону Хайди, но, приближаясь, он начал улавливать. Взаимное влечение этих двоих напоминало сильное магнитное поле. Чувствовалось подспудно и то, что они еще не любовники, хотя, судя по самой силе влечения, - это лишь вопрос времени, не сказать часов. Непринужденность ладони на сладкой округлости была обманчива. На ней, именно на ней сосредотачивалась медленно тлеющая мужская жажда, сознавая под пальцами двойной барьер из ситцевого платья и белья, под которым - желанное тепло плоти. Девушка в свою очередь сознавала его возбуждение и смутно отзывалась чуть более потаенным сексуальным подъемом.
Странно как-то: Хайди встала от них в нескольких футах, руки положив на парапет. Для улавливания жизненных полей явно далеко. Рассчитывает, что влюбленные придвинутся ближе? Вряд ли: вон они, так увлечены, что с места и не сдвинешь.
По полу что-то передвигалось - ползком, сторожко, эдакой мелкой животинкой. Карлсен моргнул, приняв это за игру света. Но сосредоточившись как слегдует, удивленно разглядел: к ногам Хайди по пористой поверхности гладко катился цветастый пузырь размером с теннисный мяч. Вот он коснулся ее стопы, мимолетно озарив лямки сандалии, и словно втянулся сквозь кожу. А за ним уже подтягивался другой, такой же полупрозрачный. Оба напоминали чем-то мыльные пузыри, клубящиеся всеми цветами радуги. Под стать и движение - медленное, словно липнущее.
Карлсен от увиденного на секунду оторопел, но быстро опомнился: вниманию место сейчас не здесь. Зачаровывала рука молодого человека. Впечатление такое, будто цветистая жидкость, скопляясь, скатывается с кончиков пальцев по белому полотну. На нижней кромке подола жидкость какое-то время собиралась, как дождевая вода под оконной рамой, и наконец, увесистыми, округлыми каплями срывалась на землю. Там эти капли срастались, пока не образовывали своего рода пузырь, причем ясно, что в отличие от мыльного, у этого сердцевина была вовсе не полой. Этот пузырь Хайди влекла к себе, пока он не докатывался до ног, здесь она слизывала его с ловкостыо кошки, лакающей молоко.
Карлсен открыл путеводитель и сделал вид, что читает, а сам со странным, тоскующим вожделением наблюдал поверх страниц за тем, как жизненное поле вокруг этой пары сгущается в призрачную взвесь, из которой постепенно прорастают капли. Причем исходили они не от загорелой, в бронзоватых волосках руки парня. Теперь было заметно и то, как все та же цветистая энергия просачивается сквозь платье девушки, примерно в области копчика. На этой стадии она смотрелась мерцающей синеватой дымкой, ведущей себя на редкость соразмерно. Встречаясь с ладонью, она как бы капельками оседала на пальцах, обретая некую маслянистость и радужную переливчатость. Не понять происходящего было трудно. Эротическое возбуждение обоих достигло той степени, за которой обычно следует секс, поскольку это было невозможно, ум у обоих оставался цепким и сосредоточенным, в то время как энергия соединялась и сбегала, словно вода по водостоку. Из капель некоторые так и оставались в водосточном желобе возле их ног, эти самые капли и подкатывались, скопившись, к сандалиям Хайди.
Хайди, поискав, нашла глазами Карлсена. Лицо у прелестницы было определенно чарующим: губы увлажнились, на щеках выступил румянец.
Встретившись с Карлсеном взглядом, она чуть заметно повела головой, приглашая приобщиться. Карлсен, все так же уткнувшись в путеводитель, якобы рассеянно подошел к парапету и встал между Хайди и влюбленными. Прелестница-вампирша явно предлагала поделиться роскошным угощением. У девицы из-под подола как раз вышел на редкость крупный пузырь, размером чуть ли не с мандаринчик, такой, что на земле под собственным весом даже слегка сплющился. Но вот проблема: как его к себе подкатить? От сосредоточенного усилия он лишь зыбко колыхнулся, как шар, туго наполненный водой. Карлсен попробовал освоенный недавно трюк: разом напрягся и расслабился, но вышло как-то невпопад. Рядом чуть слышно фыркнула от смеха Хайди. Пузырь послушно повлекся к ней (вот что значит годами отшлифованная практика). Она подтягивала его той же силой воли, какой он привлек к себе школьницу в лифте, но здесь требовалась тонкая, можно сказать рыбацкая, сноровка. Пузырь подкатился к его туфлям, вполз на носок, добрался до взъема ступни. Тут Хайди перестала нагнетать внимание и пузырь, мелко дрогнув, изготовился скатиться. Она проворно его застопорила, так что он так и держался на взъеме. Сексуальная энергия хотя и затеплилась, изнывая впитать этот пульсирующий сгусток жизни, Карлсен по-прежнему не мог уяснить, каким образом установить контакт. Собственные потуги подтянуть пузырь вверх по ноге были грубы и неуклюжи. Желание войти в женщину тускнело сейчас перед жаждой растворить этот живой шарик о гениталии. И тут (вот досада!) от неуклюжего рывка пузырь лопнул, энергия впиталась через носок и брючину, обдав, словно теплой водой. Сладостные флюиды устремились кверху по ноге, но проникли максимум до колена. Хайди, не в силах уже сдержаться, сдавленно хихикнула. Молодые люди, заслышав, насторожились - и конец волшебству. Загорелая рука чутко поднялась на уровень талии и поток энергии моментально иссяк. Карлсен раздраженно вздохнул. Хайди тем временем тихонько, ощупью поместила ладошку на его стержень. Впитанная сладость хлынула из ее пальцев подобно нектару, он едва не застонал от нестерпимого удовольствия. И тут, не успев опомниться, изошел в оргазме. На этот раз Хайди не выдержала, рассмеялась вслух, и молодая пара обернулась. Карлсен, ругнувшись вполголоса, поспешно ретировался в угол поукромнее, где взялся запихивать себе в трусы бумажную салфетку. Хайди тронула его за руку.
- Лучше пойдем, сядешь.
Он взыскательно оглядел брюки (не хватало еще, чтобы пятно просочилось), после чего позволил отвести себя в кресло.
- Не переживай. Скоро научишься, - успокоила она.
- Только не с таким учителем, как ты, - отозвался он угрюмо. Хайди опять залилась смехом.
Молодая пара, подозревая, что является источником веселья, настороженно покосилась. Рука молодого человека возвратилась на бедро подруги.
- Ну согласись, приятно же быть вампиром, - тихонько произнесла Хайди.
- Ага, даже чересчур.
- А ты пуританин, - насмешливо заметила она, поглядев краешком глаза.
- Не совсем. Просто думаю, что бы произошло, если…
- Что «если»?
- Если б я насытился удовольствием? Устал бы?
- Ну вот, я же говорила, что пуританин.
На том краю крыши, радужно мерцая, у ног парочки образовался еше один пузырь жидкой энергии. Глядя на него, Карлсен вдруг вспомнил, о чем раньше хотел сказать.
- Ты помнишь, что сказала Одетта?
- Это насчет malocchio?
- Да. Я только что вспомнил. На меня ведь и вправду кое-кто вчера покушался.
- Ты что, серьезно? - округлила глаза Хайди.
Он рассказал ей об андрогене в аэротакси. Она слушала с нарастающим беспокойством.
- Сумасшедший какой-то…
- Или просто псих. У этих типов сдвиги частенько бывают. Она покачала головой. Парочка удалилась. Хайди почти машинально подтянула пузырек энергии к себе и, задумчиво покачав на взьеме стопы, впитала.
- Вот и ответ на то, о чем я постоянно думаю тебя спросить: а как ты вообще обнаружил, что ты вампир?
- Да ну, просто чистое совпадение. - Он рассказал ей о казусе с мыслеслоговым синхронизатором.
Хайди, внимательно выслушав, медленно повела головой из стороны в сторону.
- Нет. Этого было бы недостаточно.
- Не понимаю.
- Люди в таких случаях испытывают внезапное потрясение. Спроси как-нибудь у Карло, как он стал вампиром.
- А словопроцессор разве того не объясняет? У нас умы просто состроились в полный резонанс.
- Я это понимаю. Но зачем, скажи, тебе хотелось цапнуть ее за горло?
Такой вопрос застал его врасплох.
- Н-не знаю. - Он растерянно улыбнулся. Вампиры же обычно так и поступают?
- Ты сам знаешь, что нет. У тебя есть какое-то желание укусить за горло меня?
- Нет.
- Ну, а ее зачем?
На душе становилось как-то неуютно.
- Может, мне все еще опыта недостает. Что ты думаешь?
- Похоже на вспышку враждебной агрессивности. Ты раньше к ней ничего подобного не испытывал?
- Вообще никогда.
- И изнасиловать ни разу не тянуло?
- О, Господи, да нет же! (Вопросы будто из медицинской анкеты). - Тогда, получается, это действительно андроген. Другого объяснения нет.
Карлсен призадумался. Мысли от сказанного возникали, прямо сказать, нелегкие. Наконец он не совсем уверенно спросил:
- А у обычных людей такое может получаться - метать в других своего рода молнию злобы?
- Обычно нет, - она помолчала, размышляя. - Разве что у ведьм.
- У ведьм? - от такой завиральной мысли он невольно улыбнулся. - Люди, развившие у себя силы подсознательного. Иногда еще бывает у тех, кто жизнь живет своей ненавистью - такие, кто изо дня в день только и разжигает в мыслях свою обиду.
- Преступники, например? - Карлсен поднял голову с обновленным интересом.
- Видимо. Хотя мне никто из таких людей не знаком.
- Зато у меня их хоть отбавляй. И худшие из них именно такие.
- Тогда тот андроген, наверное, преступник.
- Нет, ты не поняла. Я не о карманниках со взломщиками. Я говорю об убийцах-маньяках - тех, что истязают иногда свою жертву.
Хайди нахмурилась.
- Ты думаешь, этот андроген - маньяк-убийца?
- Не знаю, что и думать, - Карлсен мотнул головой. - Если ты действительно говоришь…
- Ну, а стал бы маньяк так глупо себя вести: вытаскивать оружие, целиться в тебя?
- Это меня и настораживает. Маньяки ведь действительно так себя ведут.
Они взрываются насилием, причем с каждым новым убийством все легче и легче.
- Тогда надо идти в полицию.
- Я так, наверное, и поступлю. - Карлсен встал.
- Прямо сейчас думаешь? - спросила Хайди.
- Нет. Я кое-что еще хочу проверить.
Посередине крыши, где секция электронных игр, возле барной стойки находился топовизор с увеличенным экраном. Дизайн точь-в-точь как у стандартных моделей, что при любом аттракционе: контурная голограмма американского континента, где горы сообразно высоте высвечены коричневым, а города и места наподобие Большого каньона и Ниагарского водопада четко выделены и помечены. Красный бегунок лазера с помощью двух регуляторов можно передвигать в любую часть модели. Затем, когда в щель бросается монета, контуры американского континента исчезают, а на их месте появляется голограмма местности, на которой установлен зайчик лазера. Ностальгический турист может в деталях воссоздать виды родного городка и даже собственного дворика, а за дополнительную монету еще и прослушать справочную информацию, сверить телефонные номера и даже осведомиться насчет местных транспортных услуг.
Карлсена интересовал район между вокзалом в Хобокене и терминалом Пятой авеню. Охватив на голограмме участок в сотню квадратных миль, он сбросил монету, чтобы выявился фокус. Вид сверху на бухту Ньюарк был таким реалистичным, что будто на самом деле бороздишь высоту в аэротакси. Автомат сглотнул еще один десятицентовик, и Карлсен смог запросить детальную информацию о терминалах аэротакси на охваченном участке. Они высветились зелеными мигающими огоньками. Станций семь-восемь, как и предполагал: услуга дороговатая и к тому же связанная с посадкой в конкретном месте, а потому большинство предпочитает геликэбы. С той стороны бухты, где Нью-Джерси, станции есть в Хобокене, Уихокене, Юнион Сити и Джерси Сити. В самом Манхаттане терминалов три: на Пятой авеню, в Центральном парке и Центре Линкольна.
Он мысленно провел линию от Хобокена к терминалу Пятой авеню, можно сказать, строго на восток. Инцидент с андрогеном произошел на пятой - шестой минуте полета, вскоре после того, как в одиннадцать пошел дождь. Он к этой поре находился где-то посередине бухты Ньюарк. Причем встречное аэротакси шло не совсем лоб в лоб. Скользящий удар пришелся справа, а после инцидента пузырь унесся сзади под острым углом к его, Карлсена, маршруту. Закрыв глаза, он смог приблизительно прочертить траекторию: примерно с северо-востока на юго-запад. Тогда точно: аэротакси летело от Центрального парка (или откуда-то севернее), а следовало на станцию Джерси Сити, либо дальше на юг. Хайди наблюдала зачарованно, как ребенок. Когда экран погас, она спросила:
- Разве вообще можно установить, кто именно брал такси?
- Нельзя, если только пассажир не берет страховку.
Станции предлагают летную страховку, как на авиалиниях. Я никогда не беру. А многие да, особенно трусоватые.
Хайди следом за Карлсеном потянулась в зону отдыха, где телефоны. Там он набрал полицейское управление Нью-Йорка и, назвавшись, спросил капитана Ахерна. Через пару секунд в трубке возник голос:
- Привет, Ричи. Чем могу?
- Майк, твоя помощь нужна. Мне тут надо одного человека установить; брал аэротакси от Центрального парка. Пускай позвонят, поищут для меня через летную страховку?
- Сделаем. Что за вопрос?
- Тут… Рассказывать долго; есть, кажется, кое-что насчет Секача из Джерси.
- Поздновато хватился: его уже взяли.
- Да ты что? Взяли??
- Вчера ночью. Чик Бисли звать гада. Отыскали по слюне на сигарете.
- Точно Секач?
- На сто процентов. Он сознался.
- Н-ну что ж… - Карлсен секунду собирался с мыслями. - Замечательно.
- Так тебе все же нужна информация по аэротакси?
- Да. Человеческое спасибо тебе скажу.
- Ладно, давай детали.
- Значит так. Андроген, лицо круглое, волосы рыжие, до плеч; ориентация, скорее всего, мужская, хотя, может статься, и женская. Вчера утром, где-то без десяти одиннадцать, он вылетел, судя по всему, из Центрального парка и взял курс на Джерси Сити.
- Ладно, я перезвоню. Ты где?
- Сейчас в городе. А ты мне через полчасика в офис перезвони.
- О'кей, дам знать.
Удобно с Ахерном: не суется лишний раз с вопросами что да как.
- Так ты сейчас обратно к себе? - спросила Хайди с огорчением.
- Надо ж и работу делать.
- Люди на работе вообще подвинуты, - строптиво заметила она.
- Сожалею.
- Ага, можно подумать.
Он поцеловал ее, и в момент прикосновения Хайди проворно соснула из него сколько-то энергии, все равно, что игриво куснув. Спустя секунду она сменила гнев на милость: приникла губами, пальцы легонько приложив к его брюкам. В сочащейся энергии легко узнавалась та молодая пара, и вновь от медовой сладости захотелось застонать…
- Поделись этим слегка со своей секретаршей, - Хайди посмотрела ему в глаза, - ей понравится.
Вот так, видно, вампирочка и удерживает мужчин. При виде Карлсена глаза у Линды Мирелли сверкнули трепетной радостью.
Она пыталась ее скрыть, но выступивший румянец все выдавал.
- Есть что-нибудь?
- Да, от капитана Ахерна. Он просил, чтобы вы перезвонили.
- Наберите его. Я поговорю из кабинета.
- Ричи, - послышался вскоре голос Ахерна. - У меня, похоже, для тебя кое-что есть.
- Здорово. Что там?
- Его запомнили. И страховку он тоже брал. Есть чем записать?
- Диктуй.
- Грег Макналти. Проживает: 141Б, Мерсер - это в Сохо.
- Что-нибудь за ним числится, ты не проверял?
- Проверял. Ничего. - А почему его запомнили?
- Похоже, он из тех, кто любит играть на зрителя, манерный. Ты мне вот что скажи. Почему ты подумал, что он и есть Секач из Джерси? - Он меня вчера чуть не угробил. - Карлсен вкратце рассказал о происшедшем.
- Взять надо скотину! Основание есть: нелегальное ношение оружия.
- Лучше не надо. Я его сам хочу проверить.
- Смотри. Потребуется помощь - дай знать. - Ахерн повесил трубку. Карлсен набрал «Атлас Нью-Йорка», и когда тот высветился на экране, запросил Мерсер стрит. На карте вспыхнула змейка, идущая от Канал стрит на север, к Восьмой Восточной, со всеми номерами домов. 141 находился между Принс стрит и Ист-Хьюстон. На запрос о больших подробностях объектив медленно двинулся вдоль Мерсера. Постепенно в поле зрения появилось то, на что Карлсен как раз и рассчитывал: летнее кафе почти напротив 141 дома. Карлсен погасил экран.
Затем он позвонил по номеру Ханако Сузуки. Трубку взяла горничная и сказала, что соединить с миссис Сузуки не может. Когда Карлсен представился, она объяснила, что миссис Сузуки спит, но в половине пятого обычно чаевничает. Карлсен попросил передать, что в пять перезвонит. Сейчас как раз было четыре с небольшим.
Он уже собирался звонком вызвать Линду, но передумал. Вместо этого, он мысленно сосредоточился и велел ей войти в кабинет. Но ничего не произошло, несмотря на одновременные концентрацию и расслабление. Оказывается, контакт просто не устанавливается. Он напрягся, силясь вспомнить, что же именно произошло тогда со школьницей в лифте, и тотчас понял, что именно обстоит не так. Он не велел ей подойти - усилия здесь не прилагалось. Он хотел, чтобы она приблизилась, и это желание влекло ее, будто он притягивал ее к себе в буквальном смысле. Поэтому Карлсен живо представил Линду и начал вызывать в себе желание, намеренно распаляя воображение. Не прошло и минуты, как Линда постучала в дверь и вошла, неся стопку бумаг.
- Вам на подпись.
- Замечательно. Положи во входящие. Как себя чувствуешь?
- Прекрасно. А… ты?
Карлсен заметил, что прозрачную блузку сменила непрозрачная, из белого ситца. Юбка была от того серого строгого костюма, в котором она впервые появилась у него в офисе. Все ясно как день: дает понять, что не пытается себя навязывать.
- Знаешь, - сказал Карлсен, - мы с тобой всего-то сутки не виделись, а столько всякого произошло. Я узнавал насчет вампиров.
- Как?
- В Космическом Музее, и вообще где придется. Позднее расскажу. Ты, кстати, сегодня вечером свободна?
- Да, - Линда зарделась.
- Я бы хотел с тобой поужинать.
- Спасибо.
- Хочу кое-что тебе показать. Не возражаешь?
- Нет, - Линда неуверенно улыбнулась.
Ее неискушенность вызывала беспокойство. Двенадцатилетняя какая-то, в сравнении с Хайди и Мирандой. Карлсен, поднявшись, обогнул стол. Сев на край, раскрыл объятия. Линда, преодолев неуверенность, вошла в них и дала себя поцеловать.
И сразу, едва их губы соприкоснулись, Карлсен уяснил суть проблемы. Линда стала пассивной и податливой, готовясь безропотно отдать ему свою энергию. Когда он, наоборот, попытался отдать ей часть своей, потока не получилось.
Она также догадывалась, что что-то не так, отстранила лицо.
- Смешно как-то.
- Что такое?
- Как-то покалывает…
- Приятно или неприятно?
Она призадумалась.
- И ни то и ни это.
Линда посмотрела на него с сомнением.
- Что-нибудь не так?
- Все так. - Хотя неправда: перед ним стояла проблема, как уговорить ее брать энергию, которую она, пока только отдавала в одностороннем порядке.
Карлсен снова обнял ее, специально нагнетая теплое внутреннее свечение. Линда словно растаяла, губы у нее раскрылись. Был соблазн просто брать отдаваемую энергию, но он понимал, что результат получится как раз обратный. По крайней мере, с соблазном справляться было легче: энергия, впитанная от Хайди, оставляла подспудную удовлетворенность. Вместе с тем, в ответ на растущее возбуждение Линды, росло и его собственное желание брать то, что дают.
Ее рука нащупывала набухающее содержимое его брюк. Но на этот раз он твердо был настроен сдерживаться. Чувствуя, что ее пальцы пытаются отыскать, язычок молнии, Карлсен в порядке помощи расстегнул ее сам. Линда взяла его за жезл, и когда принялась просяще тереться о него низом живота, Карлсен неожиданно почувствовал, что некоторая часть его жизненной энергии перетекает в ее ладонь.
Нежным движением Линда потянула его, давая понять, что хочет перебраться на диван. Карлсен, чтобы отвлечь, приподнял ей сзади юбку и, скользнув под колтотки, положил руку на небольшие кругленькие ягодицы. Когда средний палец, проникнув между бедер, повстречался с влажным теплом, он на какую-то секунду едва с собой совладал. А обуздав желание, понял, что минувшие сутки усилили его самоконтроль.
Передвинув руку обратно на талию, он нащупал на юбке застежку; юбка бесшумно опала вокруг ее ног. Туда же через несколько секунд сместились и колготки. Линда так возбудилась, что приходилось сопротивляться ее настойчивости разместиться на диване. Он взялся расстегивать молнию сзади на ее блузке.
- Ты что делаешь? - выдохнула она, отведя на секунду лицо.
- Раздеваю тебя.
Она послушно подняла руки, давая снять блузку через голову. Сегодня на Линде был лифчик, который тоже деликатно спланировал на пол. Затем, притянув, Карлсен прижал к себе ее обнаженное тело. Она сладостно вздохнула, почувствовав у себя во рту его язык, и взяла Карлсена за жезл. Только сейчас энергия из пениса в ладонь не поступала. Линде так не терпелось отдаться, что она была фактически в трансе.
Мало-помалу она начинала терять терпение.
- Давай ляжем.
- Вампирам не надо ложиться.
- Ну давай!
Карлсен покачал головой.
- Если лечь, все сведется к обычному сексу.
- Ну и что!
- Нет уж.
Линда была явно озадачена, но чувствовалось, что доверяет полностью. По-прежнему сидя на краю стола, Карлсен привлек ее к себе и вправил пенис ей между бедер, после чего, дотянувшись у нее из-за спины, подставил головку к самому влагалищу. Ростом Линда была гораздо ниже Миранды, и потому возникали некоторые затруднения, ноги пришлось вытянуть у нее по бокам. Хорошо, что туфли не сняла. Скрестив ее руки у себя на шее, он притянул Линду к себе, одну руку держа у нее на ягодицах, другую между лопаток. Целуясь, он одновременно нагнетал в себе ровное, мреющее тепло. Сказалось незамедлительно. Когда рот у Линды приоткрылся, он втянул с ее губ немного энергии, одновременно сосредоточившись на ее влажной прорези, словно собираясь в нее войти. Тело пронизал мгновенный трепет, чем-то сродни оргазму. И вот вместе с тем как в горло хлынула ее жизненная сила, Карлсен почувствовал ток собственной энергии, вливающийся Линде в гениталии - в целом очень напоминало физическое проникновение. Секунду ощущение переливалось через край: нежданный паводок жизненной силы застал, Линду врасплох. По-прежнему втягивая энергию с ее губ, он вдруг ощутил, что в этой женщине будто проснулся некий глубинный инстинкт, и она начала неспешно впитывать энергию из его бедер. Карлсена охватили такое торжество и облегчение, что он по неосторожности чуть было не прервал поток. Опомниться заставило самозабвенное упоение Линды. Наконец ум от безраздельного восторга погрузился в омут теплой темноты, в которой ясно ощущалось присутствие женщины. Карлсен изумленно понял, что впервые в жизни глубоко сознает присутствие сексуальной партнерши. Вместо обычного чувства мужского проникновения, где женское тело служит для удовольствия, теперь было полное осознание ее сущности.
Интересно было отмечать и то, что реакция у нее свойственна именно вампиру-женщине. Поступающую в тело энергию она преобразовывала так, что та обретала ее личностные черты и становилась от нее неотделима. Затем через губы и язык она перенаправляла эту энергию ему. Теплая волна блаженства струилась по телу Карлсена вниз, причем настолько сильная, что часть ее задерживалась в ягодицах и ногах, в то время как остальная поступала в тело женщины по-новой и устремлялась на очередной круг. Это сопровождалось изумительным чувством усвоения Линдиной сущности - ее жизнь раскрывалась в таких сокровенных подробностях, будто Карлсен прошел через них сам. И вот тут-то дало о себе знать второе течение. Словно что-то, разросшись в глубине его существа, отделилось и начало всплывать. И он сам словно бы последовал - с лучистой вольностью, напоминающей сон, когда, раскинув руки, неожиданно взлетаешь, немея от счастья. Опять ощущение сродни плавному полету над залитым луной пейзажем, где холмы, озера и лесные массивы расстилаются, смягченные дымкой расстояния, где сам воздух кажется тронут зеленью. Одновременно полонило ощущение, что он сам и есть пейзаж, пейзаж собственной внутренней сущности.
Его пронзило внезапное озарение, уяснение какой-то глубинной сути. Подобное Карлсен не раз испытывал в моменты сексуального насыщения, но все как-то вскользь: мелькнет и исчезнет. На этот раз оно держалось стойко, будто огонек свечи безмолвной ночью, причем такое очевидное, что Карлсен диву дался, как же оно не улавливалось раньше. Уяснение того, что он управляет своим восприятием и своим миром. Ощущение несказанной мощи, но не силы или энергии, а просто способности изменять вещи волевым настроем. С внезапной четкостью прояснилось, что всякий раз, когда человека пробирают слабость, безысходное смятение, или чересчур довлеют внешние обстоятельства, то виной тому лишь его собственная, без малого, смешная, глупость. В этом ощущении контроля различался и еще один интересный оттенок: что обычное чувство изолированности в текущем моменте иллюзорно. Ум содержит множество дверей, ведущих в иные реальности. Фокус ума можно смещать в какое-нибудь иное время или место, даже в воображаемые их плоскости, настолько же реальные, как и «настоящее». Этим, видимо, и объясняется популярность секса. Он способен взносить ум на вершину, с которой открывается вид на его подлинную природу. Но у людей в большинстве не получается направлять сексуальную энергию, и она взрывается понапрасну, все равно что те ранние ракеты-межпланетки на старте. Этой энергии по силам освобождать ум из его всегдашней изоляции, из гравитационного поля тела в межзвездное пространство.
Так что теперь, при подобной ясности, оставалось единственно созерцать - подольше, чтобы впечатление усвоилось навсегда. Но не успев приступить, он отвлекся: рот Линды перестал источать энергию. Секунда-другая, и по ее усилившейся хватке он понял: у женщины близится оргазм. Сам Карлсен намеренно удерживал себя от него, понимая, что в мгновения экстаза Линда будет сознавать исключительно себя, и не заметит, что контакт прерван. В момент оргазма энергия в ней преобразовалась в золотистое облачко, подобием атомного гриба озарившееся изнутри. Соблазн поглотить какое-то количество этой энергии был поистине мучительным. Вместе с тем, решимость сдерживаться привносила даже некое удовольствие. Разделяя ее экстаз, он еще раз проникся ощущением, сравнимым с выходом из тела.
Секунду спустя лицо Линды лучилось улыбкой, преображенное так, как преображаются от чудесного известия.
- Ты прав! Стоя действительно лучше. - Она натягивала колготки.

Предыдущая страница 7 Следующая страница


Метаморфозы вампиров 8

А ведь странно: никакой усталости в конце. Хотя и не совсем так, рассудил Карлсен, возвратившись в кресло. От событий дня в душе скопилась подспудная усталость. Но как ни парадоксально, чувствовал он себя на редкость бодро.
Линда завела руки за спину, застегивая лифчик.
- Так ты считаешь, я теперь вампирша?
- Сегодня уже теплее. А что, ты против?
- Да нет, - ответила она с улыбкой. - Я будто повзрослела.
Действительно: чувствовалось, что перед ним теперь уже не та женщина, которую он целовал несколькими минутами ранее. В понимании этого крылась глубокая удовлетворенность, смягчение вины, не дававшей ночью покоя. Машинально наблюдая, как Линда застегивает замок на юбке, он попытался воссоздать то недавнее озарение. Удалось, но лишь на несколько секунд, вслед за чем оно истаяло как сон. В памяти высветлилось единственно ощущение силы, спокойной и подвластной.
Было уже почти пять часов - время, когда Линда обычно уходит с работы.
- Ты подпишешь все же письма, чтобы мне сегодня от них отделаться?
Что-то в ее словах напомнило еще один оттенок недавнего проблеска: образ ракеты, взрывающейся при взлете.
На этот раз ждать не пришлось: филиппинка-горничная сразу провела в спальню Ханако Сузуки.
Карлсен надеялся увидеть улучшение, но был разочарован: Ханако по-прежнему смотрелась усталой и бледной. Запястья, правда, уже не были залеплены.
- Как самочувствие нынче?
- Спала весь день.
- И хорошо.
- Ничего хорошего: просыпаюсь абсолютно разбитой.
Взяв левое запястье женщины и пощупав пульс, Карлсен обратил внимание, что оба пореза исчезли. Хотя чуть заметная синяя полоска на запястье выдавала: в ход пущен один из новых затягивающих пластырей. Заживать будет чуть дольше, зато вид попригляднее.
Не выпуская руки Ханако, он еще раз установил контакт с ее жизненным полем: уровень ниже вчерашнего, и прослеживается гложущая, неотступная тревога. При мысленном приказе расслабиться, женщина со вздохом отвела голову на подушку, закрыв глава. Тут Карлсен с удивлением почувствовал глубину ее опустошения. Все равно, что вакуум, а подспудная жизненность, столь явная вчера, сменилась усталым безразличием. Вот почему давление руки Карлсена уже не оказывало прежнего воздействия. Просто контакта между жизненными полями было недостаточно.
Теперь понятно, почему Грондэл так и предложил: становись, мол, ее любовником. Будь они оба обнажены, дать ей энергию было бы совсем несложно - не сложнее, чем Линде Мирелли. Но это… Предубежденность Ханако как замужней женщины преодолеть еще можно, но пересилить свою как ее врача… Вместе с тем какого-то рода контакт, похоже, служил ответом. Собственное жизненное поле, стремясь перекинуться на Ханако, чуть покалывало кожу. По-прежнему не выпуская запястья, Карлсен протянул левую руку и приложился женщине ладонью ко лбу.
Едва установился контакт, как в Ханако устремилась жизнь. Давать энергию было приятно. Понятно, почему женщинам нравится, когда из них «сцеживают». Энергию она втягивала совершенно неосознанно, как младенец молоко, дыхание при этом углубилось. Испуская энергию, Карлсен испытывал облегчение и расслабленность, вроде того, как лежать в теплой постели и готовиться ко сну. Но поскольку губы и гениталии у них не соприкасались, настоящий обмен энергией начать было фактически невозможно. Ханако, приоткрыв глаза, улыбнулась. Карлсен воспользовался этим, чтобы убрать руку, прежде чем собственная энергия начнет убывать.
- Спасибо, - поблагодарила она, хотя, разумеется, и не догадывалась о сути происшедшего.
Ей подумалось, что он просто принес ей расслабление, и теперь контакт с тайным внутренним резервуаром жизни восстановлен.
- Вы увиделись с Карло? - спросила она.
- Да.
- И что он сказал?
- Он не пытался отрицать, что он вампир. И что занимался любовью с вами, тоже согласился. Но навредить, по его словам, никоим образом не пытался.
- И вы ему поверили? - Ханако выдавила тусклую улыбку.
- Поверил.
После секундной паузы Ханако произнесла:
- И я тоже.
- А сейчас уже нет?
- Да как можно! - щеки у нее зарумянились. - Он знал, что я замужем, но ему было все равно. Думал только о себе.
Голос у Ханако звучал спокойно (японка, одно слово), но по блеску глаз было ясно, что сердится.
- Это так, - Карлсен сочувственно кивнул. - Вы не уясняете одного: вампиров влечет к себе энергия. Из-за того, что вы счастливы, вы испускали… жизненность (сказать «сексуальную энергию» он не решился). Он мог поглощать ее так, что вы того и не замечали. А потом… не мог уже, видимо, противостоять соблазну. - Тут невольно вспомнилась школьница в лифте, и Карлсен решил, что критиковать не имеет права. - Разве этого нельзя понять?
Такое замечание как будто смягчило Ханако. Он неожиданно осознал силу ее эмоциональной привязанности к Карло. Ясно: окажись сейчас Карло здесь, в этой комнате, их можно было бы оставить наедине, и примирение само собой завершилось бы в постели.
- Да, я понимаю, - сказала она.
- Тогда почему вы не можете ему простить?
По ее лицу пробежала тень.
- Потому, что он заставил меня поверить, что мы любим друг друга, а сам… сам на деле просто хотел от меня что-то взять, и все.
- Но он и дать вам что-то пытался. Вы этого разве не почувствовали?
В глазах Ханако сквозило сомнение.
- Он пытался дать вам какую-то часть своей энергии. Научить вас ту энергию брать.
- И что с того? - в голосе чувствовалась нарастающая строптивость. - Измена мужу все равно остается изменой.
- Но вы научились бы брать сколько-то энергии у своего мужа, а взамен отдавать свою. В этом суть вампиризма.
- Он что, хотел превратить меня в вампира?
(Осел, бестактный осел: так в лоб шокировать человека!)
- Прошу вас, - Кротко обратился он, - постарайтесь понять. Мы все вампиры. Что, по-вашему, происходит, когда двое влюбленных наслаждаются поцелуями в объятиях друг у друга? Каждый из них пытается отдать что-нибудь от себя и взять от возлюбленного. Но у людей это не очень получается, поскольку основано на биологическом позыве, нужде продолжать род. Поэтому мужчины инстинктивно стремятся осеменить как можно больше женщин, а женщины, опять же по инстинкту, удержать мужчину исключительно возле себя. Потому и те и другие истязают себя ревностью и жаждой обладания. И даже будучи влюбленными, полного удовлетворения не испытывают, потому что не могут в полной мере отдать себя друг другу. Все сводится к обыкновенному сексу, основанному на обладании и чувстве запретности. Им так хочется слиться - безраздельно, воедино. На деле же приходится довольствоваться физическим соитием, что завершается оргазмом - то же, что может происходить между абсолютно чужими, а то и откровенно неприятными друг другу людьми.
Ханако, чувствовалось, начинает понимать, или, по крайней мере, не отвергать вслепую то, что ей говорят. Карлсен всю силу убеждения пускал на то, чтобы слова звучали как можно доступнее.
- И это длится тысячелетиями - элементарное животное соитие, с целью размножения. У животных оно настолько механично, что у самки должен вначале начаться гон, прежде чем появится самец и ее осеменит. Люди в процессе эволюции поднялись выше этого, они уже не довольствуются просто животным сексом. Им нужен партнер из области мечтаний. Им нравятся любовные истории и романы с мужчинами-героями и женщинами-красавицами. Едва научившись использовать свое воображение, человек начал слагать истории о людях, влюбленных друг в друга настолько, что разлуке предпочитают смерть. Вы не ставили в школе пьес о трубадурах? Тогда помните, наверное, как они посвящали себя «своей леди», хотя она обычно бывала недоступна - в некоторых случаях показывалась лишь издали. То же самое и легенды о рыцарях Короля Артура. Все подвиги они посвящали своим леди и возносили их, словно богинь. Они в каком-то смысле пытались превзойти секс.
Ханако, слушая, тихонько кивала и, судя по всему, думала о Карло.
- Вы же потому ему и отдались, что чувствовали неотразимое влечение? То же самое и он. Он сказал мне, что очарован был самой вашей жизненностью. - Но он так и не спросил, замужем ли я, - протянула Ханако грустно так, без гневливости.
- Я знаю, вам трудно с этим смириться. Но надо понять: у самих вампиров ревность отсутствует вообще. Они считают себя более развитыми в плане эволюции людьми. Они обожают жизненную энергию, и любят брать ее и давать. Карло хотел, чтобы и вы стали именно такой.
- Так и сказал?
С комическим каким-то отчаянием Карлсен понял, что все это время она толком и не слушала: на уме был лишь Карло.
- Да. (А что, по сути, так оно и было).
- Что он еще сказал?
- Что пытался уговорить не только давать, но и брать энергию, но вам, похоже, хотелось только давать.
Ханако посмотрела в упор расширившимися глазами.
- Разве женщина не для этого?
- Нет. Влюбленный хочет давать, а не только брать.
Тут в голову пришла мысль.
- А ну, дайте-ка мне ладони.
Ханако, помедлив, неуверенно протянула узенькие руки. Карлсен взял ее ладони в свои, и в наступившей тишине начал нагнетать ощущение ровного тепла.
- Я возьму у вас немного жизненной силы. Карлсен сосредоточил внимание на руках и теплоте ее кожи, словно держал Ханако в объятиях. Затем, по мере того как окрепло желание, позволил себе отнять у нее немного энергии. Ханако резко вдохнула, приоткрыв губы. В секунду он как бы стал ее любовником - то же самое, что обнять ее и поцеловать (Грондэл прав, как обычно). Энергия продолжала поступать, и глаза у женщины закрылись, голова опустилась на подушку. Как Линда Мирелли, она погрузилась в сладкий омут самозабвения, где ей хотелось лишь отдавать себя. Он сделался ее любовником точно так, как если б она позволила ему к себе войти.
Опустив ей руки на покрывало, он убрал с них свои ладони. Ханако медленно открыла глаза.
- А сейчас я попытаюсь энергию дать. Карлсен снова легонько стиснул ей ладони и сфокусировал свое внимание. Но едва попытался направить энергетический поток вспять, как возникло вдруг затруднение, с которым сталкивался Карло. Ханако, рассуждая в сексуальном плане, была абсолютно неагрессивна. Она жаждала отдаваться, но никак не брать.
Ответ был подсказан инстинктом. Полностью сфокусировавшись на ладонях, Карлсен взялся сосредоточенно втягивать ее энергию. Поступающий поток был нежен, словно мягкий, приятный напиток со своеобразным ароматом, и по мере того как он цедился из ладоней в ладони, Ханако постепенно опустилась на подушку и смежила веки. Но уже через несколько секунд ощутилась неполнота контакта. Казалось нелепым сидеть, когда вот они - стоит лишь податься вперед - соблазнительно поблескивающие губы. Вместе с тем логика подсказывала, что эффект будет обратным - это лишь усилит ее томную жажду отдаться. Так что Карлсен лишь удвоил сосредоточенность, еще сильнее стиснув сочащиеся теплом женские ладони. Усилие оказалось ненапрасным: приток энергии разом возрос, и Ханако, приоткрыв губы, задышала чаще. В этот момент он велел ей брать - именно так, как иной любовник велит своей пассии доставить ему определенное удовольствие. На секунду женщину охватила нерешительность, но вот она послушно открылась, и энергия готовно хлынула в нее из ладоней Карлсена. Ощущение было сродни тому моменту, когда он коснулся ее лба - с той разницей, что тогда Ханако оставалась пассивной, а теперь, наоборот, активно втягивала его жизненную силу. От этого где-то внутри возникло то самое, отрадное чувство убывания, проникнутое какой-то по-осеннему светлой грустью.
Хватка упрочилась, участилось дыхание - безошибочные признаки того, что он стал просто орудием ее блаженства. Голова у Ханако вдавилась в подушку, бедра под покрывалом судорожно вздрагивали, энергия оргазма частично передалась Карлсену в ладони, медвяно пахнув теплом и живительной силой. В этот миг Ханако вскрикнула. Затем она медленно, всей грудью выдохнула, и руки свободно опали вдоль покрывала.
Дверь приоткрылась, и в комнату заглянула горничная. Карлсен, метнув на нее предупреждающий взгляд, поднес к губам палец. Девушка, растерянно улыбнувшись, притворила дверь. Карлсен безотчетное облегчение испытал от того, что всего лишь сидит возле кровати на стуле.
Спустя секунду, как он и ожидал, Ханако глубоко спала. Карлсен, осторожно протянув руку, отер с ее лба выступившую испарину. Бережно прикрыв ей плечи поккрывалом, он неслышно вышел из комнаты.
Горничная стояла посреди прихожей в явном замешательстве.
- Сэр, уж вы извините. Я думала, она меня зовет.
- Ничего, это она во сне. Пусть теперь отдыхает. Ей полегчает, когда проснется.
Тело ныло от усталости, когда он вышел на залитую солнцем Пятую авеню, но все равно, глубокая удовлетворенность перекрывала все с лихвой. Впервые за весь день возникла мысль: выпить бы сейчас…
Карлсен уже позабыл, как приятно, оказывается, сидеть на исходе дня в Сохо за коктейлем. Устроившись снаружи под навесом и сенью пальмы, он вдыхал характерные запахи нарождающегося вечера, постепенно заполоняющие город. Карлсен, как и большинство посетителей, одет был непринужденно, по-летнему. Нью-Йоркские тротуары сочились скопленной за день жарой, и несмотря на легкий ветерок с реки, воздух был теплым. Разреженность транспортного шума действовала благостно: автомобили в Нью-Йорке после шести штрафуются, так что в Хусдене наступает несвойственная для центральных кварталов тишина. Первый раз за день Карлсена полонила усталость. А ведь с утра, едва проснулся, живости и бодрости было хоть отбавляй - бралась откуда-то изнутри. Но вот поделился энергией с Ханако Сузуки, и сам иссяк, теперь бы расслабиться и просто повпитывать.
Он заказал мартини, но вкус показался каким-то до странности неприятным, горьким. Улучив момент. Карлсен украдкой слил коктейль в кадку с пальмой, себе спросив бокал белого вина.
Это еще куда ни шло - он одним добрым глотком убавил порцию до половины. Удивительно, насколько быстро ударило в голову. Считанные минуты, и тело словно обволокла эдакая сонливость. Странно приятная, светозарная какая-то, совсем не та эйфория, что бывает обычно от алкоголя - будто приглушенная память тихо взнялась откуда-то из глубины подсознания. Однако, удивляла при этом тяжесть тела: минута-другая, и его будто парализовало - пришлось даже пальцами пошевелить на всякий случай.
Пригубив еще, Карлсен почувствовал нечто, напоминающее пузырьки в шампанском. Он сосредоточился, пытаясь уяснить, откуда берется это ощущение. И тут стало вдруг ясно. Вино было живым, изобиловало микроорганизмами. Мелькнула шальная мысль: мол, стоит сейчас вглядеться, и можно будет их различить, как головастиков в пруду. Подумалось без всякой брезгливости, даже наоборот, как-то приязненно. Стало понятно теперь, почему и мартини встал поперек горла: потому что вкус неживой, все равно, что хлебнуть затхлой воды.
И вот последовало ощущение, которое он позднее обозначил для себя как «вслушивание». Будто глубокая тишина опустилась - та, что бывает безмолвной ночью, когда явственными становятся даже самые отдаленные звуки. Все так же доносилась болтовня из-за столиков, и позвякивание мелочи (бармен отсчитывал сдачу), и шелест проносящихся время от времени машин. Но куда внятнее ощущалась погруженность в море жизни. Она исходила и от пальмы, и от окружающих, и из самого воздуха. Посетители, неспешно потягивающие за отдыхом коктейли, источали, казалось, волны теплой жизненности, которые постепенно сливались с другими такими же, ткущимися вдоль улицы - так стойкий ветер перемещает плавно пелену дождя. И «волны» эти различались меж собой так же ясно, как те или иные запахи в саду.
Карлсен, глянув на часы, удивился: оказывается, прошло уже полчаса, а Линда опаздывает, что на нее как раз не похоже. Причем стоило об этом подумать, как возникла прозорливая, без тени сомнения уверенность, что она сейчас идет от Бродвея по Хусдену. Через несколько минут она появилась из-за угла.
- Извини, подзадержалась. Франклин звонил.
На ней был идущий от плеч сарафан, в котором она смотрелась подростком. Положив непринужденно руку на спинку ее стула так, чтобы соприкоснулись поля, Карлсен тем самым словно почувствовал тепло ее неприкрытых плеч…
Подошел за заказом официант. Линда спросила мартини. Карлсен хотел было отговорить, но передумал - интересно, как она отреагирует.
- Как там Франклин?
- Странно все как-то. Я могла читать его мысли.
- И что он думал?
- Да нет, не буквально. Но я могла сказать, что он чувствует.
- И что?
- Ой, н-ну, видимо… он по мне скучал, - голос звучал грустно.
- Ты от этого почувствовала себя виноватой?
- Ну а как же. Ты чему улыбаешься?
Тут, к счастью, как раз вернулся официант с ее мартини. Карлсену трудно было бы объяснить, что понятие сексуальной вины начало казаться ему детской несуразностью.
Когда Линда подняла бокал, Карлсен специально отвел взгляд. Пригубив, она чуть поморщилась и поставила мартини на стол.
- Что, лед забыли положить?
- Да нет, не то. Не надо было вообще заказывать: я что-то к спиртному охладела последнее время.
- Попробуй это, - он протянул ей свой бокал с вином.
- М-м, это лучше, - одобрительно кивнула Линда.
- Давай я тебе закажу.
- Не надо. Мне лучше сока, апельсинового.
Карлсен поманил официанта.
- Ладно, и я возьму заодно.
Когда через несколько минут подали сок, он понял, что у Линды инстинкт сработал четче. Плавающие кусочки мякоти, казалось, лучатся вкусом жизни. Понятно теперь, почему вампиры избегают алкоголя. Он усиливает чувствительность, угнетая тем самым жизненную силу.
- Что будем есть?
- Пока не знаю, - Карлсен, подавшись вперед, заговорил вполголоса. - Я рассчитываю, что кое-кто выйдет скоро из дома напротив. Если да, я хочу видеть, куда он направится. А если не появится до семи, можно уходить: делать уже особо нечего.
- Один из твоих преступников? - понимающе посмотрела Линда.
- Вроде как.
- И что он такое сотворил?
- Не знаю. Может, он и не преступник вовсе.
Не договорив еще, Карлсен почувствовал, что человек, которого он ждет, вот-вот появится. И надо же, дверь в доме напротив открылась, и появился тот самый: рыжие патлы до плеч собраны в пучок.
- Вон он, - бросил Карлсен.
- Андроген??
Удивление понятное. В сравнении с остальным населением, преступность среди андрогенов если не на нуле, то близко к тому. Залпом осушив стакан, Карлсен выложил на стол пять долларов.
- Ну что, двинулись, если не возражаешь?
К тому времени как вышли из-под тента, человек успел свернуть на Принс стрит, а пока добрались до угла, он уже скрылся из виду. В сторону Западного Бродвея удалялось такси (Карлсен успел разглядеть: пустое). Они приостановились на углу у книжного магазинчика, делая вид, что рассматривают витрину, может, андроген появится из какого-нибудь магазина, благо вдоль квартала их целая вереница. Не дождавшись, медленно пошли, по пути вглядываясь в каждую дверь. Вот уже и угол улицы. Все, ушел - искать бесполезно.
- На Грин стрит, наверное, свернул, - предположила Линда.
- Да какая разница, - вздохнул Карлсен.
- Что теперь?
- По бокалу еще, и подумаем, где нам поесть.
Он подвел ее к одному из пустых столиков, стоящих на тротуаре возле неброского вида кафе.
Неудача раздражала. Абсурд какой-то: потерять бесследно из виду такую колоритную фигуру. У подошедшего официанта Карлсен заказал апельсинового сока и стакан красного вина.
- Так ты рассказал бы мне, кто это? - не сдержала любопытства Линда.
- Звать его Макналти.
- И зачем ты за ним ходишь?
- По правде сказать, сам толком не знаю. Его для меня Ахерн разыскал, и чувствую, что надо, видно, как-то этим заняться, - Что он такое сделал?
За рассказом о происшествии прибыли напитки. С вином у Карлсена вышел просчет: поднесли итальянское красное - тяжелое, он такое обычно избегал из-за побочных воздействий. Когда официант отошел, он одним глотком убавил содержимое бокала наполовину.
- Может, он просто хотел тебя напугать? - предположила Линда. - Да уж нет: я видел глаза. Он явно думал выстрелить. И почти сразу вино возымело то же действие, что и предыдущй бокал; он его, в целом, на то и заказывал. Необычное чувство погружения в безмолвие, когда все сторонние шумы словно приглушаются расстоянием - вполне схоже с ощущением на грани сна. От него же охватывала странная уязвимость.
Голос Линды, доносящийся словно из соседней комнаты:
- Далеко уйти он не мог.
- Не мог. Он где-то рядом.
- Откуда ты знаешь?
- Так, знаю.
Объяснить было бы невозможно. Чувствовалось лишь, что здесь как-то задействованы сами мысли об этом рыжем, а в «поиске» затем участвует некое свойство, пробужденное вином.
Спустя несколько минут, открылась дверь по ту сторону улицы, и оттуда вышел объект слежки собственной персоной, в сопровождении еще одного андрогена помельче - брюнета с короткой стрижкой.
Карлсен кинул на стол чаевые и встал. Ощущение прервалось настолько внезапно, что казалось, ноги не послушаются; но ничего - с первым же шагом «вслушивание» истаяло, сменившись обычным восприятием. Андрогены двинулась вниз по Грин стрит, живо о чем-то беседуя. Был момент, когда оба, остановившись, пялились какое-то время в витрину антикварной лавки. Когда проходили мимо, донесся обрывок разговора. Рыжий:
- А я ему: «Так кто я, ты говоришь? Нет-нет, ты говори: кто я?». Карлсен, приобняв Линду за талию, остановился перед рестораном, как бы изучая вывешенное меню; пара тем временем прошла мимо. На углу Канал стрит андрогены свернули налево. Карлсен зашагал размашистей, но пока дошли до угла, те куда-то делись. Спустя секунду донесся голос рыжего:
- … поганючий боров, я таких терпеть не могу…
С улицы вниз, в полуподвал уходили видавшие виды ступени: вход в ресторан. «Элагабал» - гласила вывеска над дверью. По центру окна размешалась статуя: кудрявый античный юноша с женской грудью и пенисом. Линда вопросительно возвела брови; Карлсен лишь пожал плечами.
- Взглянуть хотя бы?
Уже на входе стало неуютно. С первого взгляда было ясно, что посетители, в основном, андрогены, из которых многие сидят за домино или шахматами, напоминает скорее клуб, чем ресторан. Смуглый кассир у входа встретил вошедших удивленным взглядом. Но на вопрос Карлсена, можно ли здесь поесть, ответил улыбчиво:
- Да, безусловно, сэр. - Губы, длинные и тонкие, придавали ему сходство с рыбой. - Извольте сюда.
Идя по центральному проходу, Карлсен чувствовал на себе чужие взгляды. Остановились возле барной стойки перед столиком, застеленным белой клеенкой «под скатерть». Когда сели, официант спросил:
- Что будете, коктейль для начала?
- Да просто апельсинового сока, два.
- Два апельсиновых сока! - повелел официант в полутьму за барной стойкой.
Сказал, казалось бы, непринужденно и без эмоций, но в голосе скользнула змейка ехидства. Сок поднесли почти сразу. Внизу был уже осадок, и стакан на ощупь теплый.
- Извините, у нас за вход по пять долларов с человека, - снова возник сбоку официант.
- Понятно.
- Можно сейчас.
Карлсен вынул из бумажника десятку, подал. Официант, сунув ее в карман куртки, вручил меню и молча удалился. Ассортимент был под стать интерьеру, такой же дешевый. В основном итальянская кухня, плюс еще яичница с беконом да гамбургеры. Линда, подавшись вперед, негромко сказала:
- Мне кажется, место здесь не самое лучшее.
Сидящий где-то сзади, спиной к ним, андроген сказал вдруг нарочито громко:
- Чегой-то место мне здесь не самое лучшее. И за каким было сюда идти? Еще трое, соседи по его столику, гнусаво расхохотались. Линда вспыхнула, Карлсена искрой пробил гнев. Кто-то, помнится, говорил, что у андрогенов необычайно острый слух.
- Ты хотела бы уйти? - спросил он.
- Да нет, в общем-то. - Она заглянула себе в косметичку. - Здесь где-нибудь есть напудриться?
- Где-то там туалеты в углу.
Когда она ушла, Карлсен оба стакана поднес к стойке. Крупный лысый бармен, не поднимая глаз, сек на дольки лимон.
- Нам просто холодного апельсинового сока: этот теплый.
- Сейчас, - все так же, не поднимая глаз, кивнул бармен, и, вынув из холодильника кувшин с соком, налил в два стакана.
- Благодарю.
- Ага.
Стаканы он перенес обратно на столик, пригубил ив своего. Сок был приятно холодным - настолько, что получилось сосредоточить на нем все внимание, вдыхая цитрусовый аромат, а вместе с ним и живительную энергию, радужно искрящуюся в крапинках апельсиновой мякоти. Одновременно с тем острее почувствовалась и окружающая враждебность, которая угадывалась безошибочно, словно неприятный запах. Налицо был знакомый с недавнего времени металлический «привкус», но магнетическое отталкивание ощущалось теперь гораздо явственнее. Присутствовало оно и тогда, когда они лишь усаживались за столик, но Карлсен счел это просто за инстинктивную реакцию андрогенов на непрошенного гостя. Теперь неожиданно прояснилось: ничего инстинктивного здесь нет. Эти люди за окружающими столиками совершенно сознательно сплотились, нагнетая против пришедших глухую волну противостояния.
Поставив стакан, он непринужденно огляделся, будто бы в поисках официанта. При этом несколько пар глаз воровато скользнули в сторону - в том числе глаза Грега Макналти и его спутника, сидящих в нескольких футах по ту сторону прохода, в такт этому поколебался и натиск. Карлсен неторопливо шевельнулся и вытянул ноги, охватив при этом взглядом почти весь зал. Магнетическое неприятие тотчас же возобновилось, на этот раз резче. Стало подташнивать; дышать и то сделалось трудно, будто помещение наводнила разом несносная жара.
Ясно теперь, причем здесь и плата за вход, и теплый сок. Обычному человеку показалось бы здесь неуютно, в конце концов, разозлило бы такое обслуживание. Почувствовав подташнивание, человек наверняка спохватился бы, что нездоров, и надо выйти на свежий воздух. А при таком-то натиске его бы уже через пять минут здесь не было.
Так вот, оказывается, почему они считают себя «не такими». Телепатия, которую можно использовать как натиск…
Хотя прошедшие два дня научили Карлсена использовать силу собственной концентрации, сейчас она намного превосходила любую из тех, какую ему когда-либо доводилось выносить. Вампиризм представляет собой сознание энергии, и внешней и внутренней. Внешняя, словно солнечный свет, способна впитываться телом. Внутренняя хранится в тканях, словно в батарее. У людей внутренняя энергия может высвобождаться через физическую стимуляцию, как при массаже мышц, или через чувство цели, что свойственно сексу либо иной волевой деятельности. Но в целом люди не сознают, каким образом этой энергией пользоваться. Если ее накапливается чересчур много (например, при долгом путешествии на поезде), от нее постепенно возникают головная боль или расстройство желудка.
Теперь виделось ясно, что вампиризм пробуждает сознавание этой внутренней энергии; понимание, что ей надлежит течь, а не застаиваться в тканях. Течение это, дающееся людям физическим усилием, у вампиров достигается силами концентрации. От этого - ощущение благополучия и цельности, у большинства людей возникающее разве что при половом возбуждении.
Понятно было и то (впечатление такое, будто известно вообще с рождения), что из-за статичной природы человеческого сознания негативные стимулы - такие как боль, депрессия, раздражение - дают совокупный эффект. Когда же людьми движет чувство цели, негативные стимулы нейтрализуются, подобно тому, как смахиваются дворниками капли дождя на лобовом стекле. Поэтому Карлсен под натиском враждебности лишь напрягся и начал нагнетать внутреннее давление. Образовалась своеобразная «броня». Результат - эдакое озорное торжество, все равно, что идти, согнувшись, наперекор буйному ветру.
Он сделал вид, что изучает меню, на самом же деле мысленно окидывая помещение. В этот момент его едва ли не врасплох застиг неожиданный напор враждебности. Преодолеть преграду им не удалось, но от самой резкости Карлсен невольно поморщился. К счастью, в руках было меню: получилось, что как бы насупился.
Он снова напрягся, покуда внутреннее давление не пересилило натиск.
Когда мимо проходил официант, Карлсен подозвал его взмахом руки.
- Мне бы бокал вина, красного.
Со скрытым злорадством он отметил, как в глазах у того мелькнуло удивление. Через полминуты на столике уже стоял бокал.
- Спасибо.
- Будете заказывать, сэр?
- Подожду пока. Дама еще не вернулась.
Поднося бокал к губам, он уже догадывался, что произойдет. Давление и тошнота через секунду усилились так, что в нормальной обстановке невозможно было бы и глотнуть. Ясно, что цель здесь - заставить его поперхнуться. Карлсен тем не менее снова спружинился, как при перетягивании каната, и сделал медленный глоток. Поставив бокал на столик, с блаженной улыбкой огляделся, как бы радуясь: «Эх, хорошо-то как!». При этим чужое удивление ощутилось так же явственно, как сейчас только в глазах у официанта. В считанные секунды вино возымело свое характерное действие. Все равно, что нырнуть вдруг под воду, разом окунувшись в безмолвие. «Вслушивание» постепенно прорезалось четче прежнего, уязвимость тоже. На миг охватила паника, но он подавил ее волевым усилием. Положив меню на стол, Карлсен сквозь зевок оглядел ресторан. Взгляд моментально столкнулся с цепкими, выпуклыми глазами рыжего. Он посмотрел в них непринужденно, словно думая о чем-то своем. В эту секунду почувствовалось, что бал здесь правит именно Макналти, будучи самой влиятельной персоной среди присутствующих. Благодаря усиленной чувствительности, выяснилась и еще одна странная деталь: у Макналти был избыточный вес. С изобретением поясов-контроллеров и жиросжигателей проблема тучности перестала существовать. Толстяк на улице стал такой же редкостью, как калека или человек с бородавками. Теперь ответ очертился сам собой. Избыточный вес нужен был Макналти как своеобразное хранилище энергии, которая насылалась сейчас в виде враждебности. Карлсен все так и глядел с благодушной рассеянностью, поджевывая нижнюю губу; Макналти опустил глаза. Натиск моментально ослаб. Карлсен, езде раз зевнув, скучливо поглядел на меню.
Тут возвратилась Линда.
- Ну как, порядок? - как ни в чем не бывало поднял глаза Карлсен.
- В туалете просто жуть какая-то, - отозвалась она негромко.
- Грязно, что ли?
- Да нет, просто давит как-то. Я взяла и залезла к гермикам: там хоть полегче.

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

Андроген за соседним столиком сторожко шевельнулся, лишний раз подтверждая, что слух у этой породы необычайно острый. Словно по сигналу, снова начала нагнетаться враждебность. Застигли-таки врасплох: у Карлсена аж уши запылали. Линда, густо вдруг покраснев, прошептала умоляюще:
- Не нравится мне здесь. Пойдем, а?
Карлсен через стол взял ее за руку, специально втянув при этом немного ее энергии. Линда улыбнулась и сразу расслабилась. Затем, когда ей в ладонь устремилась его энергия, она ее готовно приняла, как какую-нибудь тайную ласку. Приток погасил ощущение уязвимости. Полностью сосредоточив внимание на ее руке, Карлсен насылал энергию, представляя одновременно, что они оба обнажены - прием, сработавший пару часов назад с Ханако Сузуки. Реакция последовала незамедлительно: распахнув глаза, Линда резко вдохнула. Все настолько явно, что Карлсен забеспокоился, не глядят ли со стороны. Отпустив руку, взял со стола меню, возникшего резонанса между тем не ослабляя. Никакого расчета, все вышло внезапно, по интуиции. Однако еще раз ощутилось, что зачарованность Линды - своего рода гипноз с элементами телепатии. Смуглый официант застыл в ожидании заказа. Карлсен, не рискуя отвлечь Линду, взял инициативу на себя.
- Два проциутто с арбузом и паштеты из телятины, тоже два, - сказал и поглядел на официанта с искренне благодушной улыбкой.
- О'кей, - накорябав у себя заказ, верхнюю копию тот сронил на стол и удалился.
В эту секунду враждебность сгинула - разом, словно лопнувший пузырь. Впечатление такое, будто все вдруг решили: да ну его, бесполезно. Карлсен даже как-то застыдился. Тягаться ему понравилось, а теперь, когда упорство передалось и Линде, можно вообще сидеть так весь вечер. Схватка воль - в этом что-то есть.
Чтобы досадить андрогену за соседним столиком, Карлсен якобы негромко сказал:
- Это место, по-моему, настоящее открытие. Надо будет снова сюда прийти.
Брови у Линды поползли вверх.
- Д-да… только, если сначала привыкнуть.
Сзади со взвизгом выдвинулся стул, один из андрогенов встал, с ним еще несколько. Карлсен сдержал соблазн посмотреть им вслед при выходе. Как-то баснословно быстро появился официант с закусками. Пармская ветчина, на счастье, оказалась нежной и сочной, а то уже закралось подозрение, что последним рубежом обороны будет никуда не годная кухня.
- Твой рыжий друг вон уходит, - заметила сквозь еду Линда.
- Ну и бог с ним. Что хотел, я уже выяснил.
- И что именно?
- Толком не знаю пока, - он засмеялся над ее замешательством.
Домой он вернулся к половине одиннадцатого. Выписки насчет вампиров так и лежали перед инфроэкраном. С трудом верилось, что составлял он их каких-то полдня назад - словно целая жизнь минула с той поры.
Набрал, выискав по инфроэкрану, номер Грондэла. Автосекретарь осведомился, кто звонит. Пока представлялся, на линии наступило затишье. Мелькнуло беспокойство, что Грондэл забыл и не внес его в список тех, чьи звонки принимаются. Но вот секунду спустя его окликнула Хайди. - С отцом твоим можно поговорить?
- Что-нибудь важное? Ему очень не нравится, когда в это время звонят.
- Да, важное. Настолько, что я, пожалуй, сразу даже - подъеду.
- У тебя есть телелинк?
- Есть.
- Тогда включи, он тебе перезвонит.
Головизор занимал почти всю дальнюю стену гостиной. По углам и вдоль стен размешались восемь проекторов размером с монетку. В телевизионном режиме они давали трехмерное полномасштабное изображение, на манер театральной сцены. Карлсен включился, когда шел какой-то вестерн: пустоши Южной Дакоты с горами на горизонте. Картина такая реалистичная, будто стена растворяется, открывая панораму гор и неба.
При переключении на телелинк стена возникла снова. Зазвонил телефон.
Стоило снять трубку, как на стене мгновенно проявилась гостиная Грондэла.
Сам хозяин вот он, сидит в кресле, сунув руку в карман халата.
- Чем могу, доктор Карлсен?
Карлсен пододвинул стул ближе к проекторам, чтобы Грондэлу тоже было видно.
- Вам что-нибудь известно об андрогенах?
- Немного. А что?
- Да я только что обнаружил, что они по своей силе чем-то сродни вампирам.
- Что за сила?
- Ментальную силу они используют как орудие нападения. Вам Хайди не рассказала об андрогене в аэротакси?
- Рассказывала. Напоминает психическое расстройство.
- Нет. Хайди права. Она сказала, что он метнул в меня своего рода молнию враждебности. Теперь я понял: это действительно так. - Вы что, снова его видели?
- Да.
Он описал, как Ахерн вычислил Макналти, и как нынче все складывалось в Сохо. Грондэл отчаянно тряхнул головой.
- Надо было вначале со мной переговорить! Это же опасная вещь!
Карлсен посмотрел удивленно.
- Так вы знаете об андрогенах?
Грондэл, помолчав секунду, ответил:
- Я знаю единственно о здравом смысле. Вы представляете, зачем люди намеренно лишают себя половых органов?
Карлсен лишь головой покачал.
- Ну, видимо, обычное объяснение: какая-то реакция на сексуальную вину, пояс целомудрия своего рода:
- Куда уж там, - Грондэл язвительно улыбнулся. - Вы когда-нибудь слышали о Роберте Ирвине?
- Имя вроде знакомое… - неуверенно проговорил Карлсен. - Убийца в двадцатом веке, ставший потом святым покровителем у андрогенов. У него была мания насчет силы своего ума. Что, дескать, если использовать ее должным образом, то можно в каком-то смысле стать богом. Для себя он решил, что сексуальные позывы похищают энергию, которая должна идти на самодисциплину, и попытался ампутировать себе пенис. После этого он подвинулся рассудком и решил убить свою подругу. Той не оказалось дома, тогда он вместо нее прикончил ее мать и сестру, а заодно подвернувшегося под руку жильца. Убийцу приговорили к пожизненному заключению. Андрогены превозносят его как великомученика.
- А-а, теперь вспомнил. Он, по-моему, художником был?
- Скульптором. А излюбленная его идея состояла в том, что ум способен достичь грандиозной силы, если научиться концентрировать свое внимание. Так же считают и андрогены. И если верить вашим словам, они, похоже, того уже достигли.
Карлсен хмыкнул.
- Вы спрашиваете, верить ли. Я только что все на себе испытал.
Грондэл, внимательно выслушав, уточнил:
- Так вы не чувствовали с их стороны сколь-либо серьезной угрозы? - Да нет, - ответил, подумав, Карлсен. - Они, безусловно, не думали мне угрожать, лишь бы я вышел. У них, видно, так заведено: чувствовать свое превосходство над остальным миром.
- А проиграв, они уступили и дали вам спокойно поесть?
- Так точно. Это меня и озадачило. Все равно что, знаете, спохватились и кинулись внушать, что это все был сон. Еда была отменная, обслуживание безупречное. А когда я полез за чаевыми, официант сказал, что это необязательно: я же уже заплатил за вход.
- А из посетителей все были андрогены?
- В этом еще одна странность. На входе андрогенами показались все. К моменту же ухода я насчитал, по меньшей мере, с десяток абсолютно нормальных людей. Например, вошел и сел человек средних лет с ребенком. У него вид был стареющего хиппи: майка в обтяжку, на шее кулон. Карапуз, когда заметил, что мы за кофе не притрагиваемся к шоколадке, подлез и стал клянчить. А когда свое заполучил, человек как-то к нам расположился - выложил, что работал раньше на Среднем Западе учителем истории, и о семье порассказал. - А сам вас о чем-нибудь расспрашивал?
- Нет. Мне, опять же, и это показалось странным. Когда такая беседа за столиком заходит, то обычно спрашивают: «Вы из Нью-Йорка или откуда-то еще?». Этот же даже не поинтересовался.
- Может, ему действительно все равно.
- Может. Но все как-то складывается один к одному. Сначала меня пытаются выставить, затем, когда не получается, пытаются сделать вид, что все безукоризненно. Зачем это им?
- Не понял…
- Я вот о чем. Выставить - это понятно. Андрогены не как люди: смотрят на всех свысока. И уж если развивают некую силу, от которой людям неуютно, то можно понять, на что она в данном случае направлена: выдворить чужака. - И вы совершенно уверены, что это не плод вашего воображения?
- Абсолютно, - в голосе Карлсена угадывалось раздражение. - Прошу вас, поймите меня правильно. Я не сомневаюсь, что все это действительно имело место. Но вы-то теперь дифиллид, и потому необычайно чувствительны к мыслительным вибрациям. Эти люди, возможно, просто ополчились на чужака, а вы почувствовали.
Карлсен категорично покачал головой.
- Нет. Здесь определенно крылось большее. Во враждебную мысленную силу я верил всегда. У меня с началом натиска просто уши запылали, как будто про тебя, понимаешь, гадости говорят. Но они буквально объединились против меня. И заправлял всем этот самый Макналти. Своего рода главарь. - Это который выхватил пистолет в аэротакси? - Карлсен кивнул. - Похоже на паранойю в легкой форме - взрослый вариант испорченного дитяти. - Вы наверняка правы, - кивнул Карлсен. - Но это все равно не объясняет того, что меня беспокоит. Зачем вся эта маскировка, будто бы ничего не произошло? Что они пытались скрыть?
Грондэл сдвинул брови.
- Что они вообще могли скрывать?
- Не знаю. Но мне вот о чем подумалось. Когда я спросил у Хайди, могут ли обыкновенные люди метать молнию злобы, она сказала, что «нет, разве что ведьмы». Я тогда спросил, что она имеет в виду, а она мне: «Люди, развившие у себя подсознательные силы, или те, кто живет своей обидой». Так вот андрогены к такому типу, безусловно, принадлежат. А, собираясь вместе, подобные люди нередко замышляют что-нибудь невероятно гнусное. Помните серию колдовских убийств начала двадцать первого века? Сатанистские культы, что похищали людей и затем предавали их изуверской смерти? Сколько их было - в Лос-Анджелесе, Мексике, Сибири, Северной Японии, на Филиппинах, даже здесь в Нью-Йорке? Но их всех повыловили, из-за их беспечности и от того, что мир тесен.
- Андрогены, причастные к сатанизму? - задумчиво переспросил Грондэл. - Верится с трудом.
- Я криминолог, - произнес Карлсен терпеливо. - Моя работа - распознавать преступления. И могу сказать, что за последние двадцать лет преступлений совершено больше, чем за весь прошлый век.
Грондэл молчал. Наконец спросил:
- Что вы думаете делать?
- Не знаю, надо определиться. Я думал, вы что-нибудь предложите. - Это потому, что я придумал охранную сигнализацию? - хитровато улыбнулся ученый. - Знания-то у меня по части электроники, а не криминалистики. Хотя обещаю, что подумаю. Заезжайте ко мне завтра. - Не получится. Весь день проторчу в Ливенуорте.
- Тогда по возвращении. Приезжайте, пообедаем.
- Спасибо.
- А пока, на всякий случай, будьте осторожны. Вы в полицию уже сообщили?
- Нет еще. Не было смысла.
- Тогда мой вам совет. Запишите все, что мне сейчас сказали, и занесите в полицейскую сеть. Пусть там будет файл.
- Так оно уже записалось, пока мы разговаривали.
- Этого недостаточно. К моим словам могут не прислушаться. А к вашим - да.
- Хорошо, сделаю.
- Ну так что, завтра вечером жду.
По окончании связи Карлсен прошел на кухню, налил себе кофе. Затем, сев перед процессором, начал печатать: «К сведению капитана М. К. Ахерна, Центральный департамент полиции, Нью-Йорк. Настоящий документ поднять в случае моей внезапной смерти либо исчезновения…».
Наутро, к восьми сорока, Карлсен стоял на главной платформе вокзала в Хобокене, откуда каждый час отходит поезд на Лос-Анджелес. Часа два пути, с остановками в Колумбусе, Цинциннати и Канзас Сити.
Сна получилось меньше шести часов, но, несмотря на это, он чувствовал себя великолепно отдохнувшим. Изумительно то, что каким-то образом угадывалась на вкус энергия, поглощенная накануне. В отличие от физических вкусов и запахов, эти не перемежались и не смешивались, а потому ясно различались и искристая энергия Хайди, и более тяжелая, экзотичная энергия Миранды Штейнберг, со сладчинкой, но почему-то не совсем внятная энергия Линды Мирелли, а к ним впридачу - невинный, свежий аромат той школьницы в лифте. С неожиданной ясностью прояснилось, что это в принципе и объясняет бесконечный мужской интерес к противоположному полу - то стойкое любопытство, например, которое он сам подростком испытывал к каждой своей однокласснице. Это и есть то подспудное сознава - ние, что у каждой из них - свой особый «аромат».
Более того, если сместить фокус внимания именно на этот букет женской энергии, то собственная мужская сущность как бы растворяется. Словно и собственная грудь и гениталии преображаются в женские. Причудливое ощущение, вызывающее где-то внутри сексуальный подъем. Понятно теперь, почему трансвеститы предпочитают носить одежду противоположного пола. Странное ощущение. Себя Карлсен всегда рассматривал обособленно, а тут вдруг почувствовал в себе сочетание сразу нескольких индивидуальностей, упрятанных в его собственную, которая сама по себе ощущалась теперь странно зыбкой и изменчивой. Мелькнула даже мысль, что собственная сущность иллюзорна. Все равно, что вернуться в детство, где трепет сбывающегося любопытства пронизан смутной боязнью.
На платформе нестерпимо звонко заходился плачем младенец. Молоденькая мать, креолка с усталым, озабоченным лицом, пыталась успокоить малыша неловким укачиванием, от чего тот лишь сильнее заводился. На платформе, даром что людной, отъезжащие пытались держаться от женщины подальше, в толпе сквозила скрытая нервозность. Карлсен, сжалившись, подошел ближе. Улучив момент, когда женщина встретилась с ним взглядом (в глазах тревожная растерянность), он ободряюще улыбнулся и с любопытством поглядел на, красное, с закатившимися глазенками личико. Ребенку было месяцев шесть, из розовой десны пробивался единственный пока зубик. Голову обволакивала еле заметная пурпурная дымка - явный признак переутомления и упадка сил. На секунду ребенок затих, сделать вдох перед очередным воплем. Заметно было, как озабоченность матери, передаваясь младенцу, лишь ухудшает положение.
Карлсен, потянувшись, легонько коснулся упругой щеки ребенка - тот продолжал вопить. Ласково воркуя, чтобы сгладить беспокойство матери, Карлсен правую ладонь положил ребенку на голову. Прикосновение к шелковистым, реденьким волосам вызвало приятный отток энергии, легко вошедшей в дышащую теплом кожу. Вопли резко оборвались. Карлсен, все так же воркуя, продолжал поглаживать гладенькую голову. Исчезла пурпурная дымка - потому, что жизненная сила из руки проникла через пергаментно тонкие косточки напрямую в мозг.
Энергии младенцу требовалось всего ничего, тельце в считанные секунды наполнилось ею до отказа. Видя, как личико блаженно расслабилось и залучилось улыбкой, Карлсен едва сдержал желание приложиться к мокрой от слез щеке младенца. Вместе с тем как оборвались вопли, опала и напряженность в толпе. На секунду ощутилось трогательное единение с каждым, кто это почувствовал. Отходя уже, Карлсен поймал себя на том, что передавая энергию, сам невольно усвоил частичку энергетики младенца - так сладостно невинной, что от воскресших воспоминаний детства на глаза навернулись непрошенные слезы.
Мерцающая электрическая дымка над рельсами - вроде радужных переливов на мыльном пузыре - дала понять о прибытии трансконтинентального экспресса. Пахнуло озоном. Через несколько секунд в вокзал скользнула сигара поезда и, повисев секунду, плавно, будто на воздушной подушке, опустилась на рельсы. Цилиндрические вагоны отливали серебристой голубизной. После выхода пассажиров двери сомкнулись, и послышалось негромкое гудение: за дело взялись роботы-уборщики, а сиденья, расположенные на восток, стали проворачиваться вокруг оси на запад. Через пару минут, когда двери снова открылись, ковер был безупречно чист, столики мягко сияли полиролью, а в вагонах стоял аромат цветущих яблонь и лайма. В деодорант, кстати, добавлялся легкий безвредный тонизатор, цель которого - приятно расслаблять (Карлсен сам состоял в секретном комитете Нью-Йоркской Ассоциации общественных услуг, принимавшей постановление о его использовании). Ровно в девять двери сомкнулись, и поезд, приподнявшись, завис в мощном магнитном поле. Обычно этот момент нравился Карлсену больше всего - всякий раз возникало непроизвольное сравнение с ковром - самолетом. Сегодня все ощущалось на удивление иначе. Стоило дверям сомкнуться, как Карлсена охватил безотчетный ужас от замкнутого пространства, в ушах сдавило. Одновременно аромат яблонь и лайма затмился несносной озоновой вонью. Чего, кстати, быть не могло: перед подачей тока в четверть миллиона вольт двери запечатываются герметически.
К тому моменту, как Карлсена опоясал автоматический пристяжный ремень и поезд тронулся, до него дошло, в чем тут дело. Электрическое поле воздвигло барьер между ним и внешним миром. Вспомнился рассказ Ханако Сузуки о комнате с диолитовым стеклом в «Мэйси», и понятно стало, почему она утратила всякий контакт со своим любимым. Стена электрической силы фактически блокировала телепатическую связь, установившуюся между ними.
Такая мысль завораживала. Получается, возникшая было клаустрофобия тоже объясняется потерей телепатического контакта - вероятно, с женщинами, чья жизненная сила смешалась теперь с его. Вот отчего он утратил утвердившееся за двое суток чувство благополучия, снова окунувшись в свое нормальное «человеческое» состояние. Все равно, что очутиться вдруг в тесном каземате, где за спиной неожиданно захлопывается дверь. Он уж и позабыл, как гнетет быть просто человеком.
На выезде из Хобокена к мосту через Ньюарк окна постепенно начали темнеть, безотчетный страх замкнутого пространства при этом усилился. Все потому, что окна теряли прозрачность, преображаясь в телеэкраны. Поезд наращивал скорость до двух тысяч миль в часу и пролетающий за окнами пейзаж различать было невозможно - даже дальний горизонт смещался на полмили в секунду. На ранней поре электромагнитного транспорта это создавало проблемы. Пассажирам делалось дурно, кое у кого световая пульсация, действуя на ритмы мозга, вызывала припадки эпилепсии. Решение нашли инженеры - электронщики. Мелькающий пейзаж фиксировался скоростными объективами, пропускающими на экран лишь малую его толику, в результате за «окном» проплывал пейзаж с умиротворяющей скоростью миль в сорок, как у предка-электровоза. Пассажиры видели фактически урезанную съемку своего переезда.
Проявившаяся панорама слегка успокоила, но ненадолго. Впервые за все время Карлсен по нарастающей чувствовал, как экспресс набирает ход, и все тяжелее давил страх замкнутого пространства, словно сила электрического поля тоже увеличивалась. Ощущение неприятное и почти неописуемое: будто ты камень, вот-вот, готовый сорваться с остервенело крутящейся пращи. Как психиатр, Карлсен знаком был с действием истерии - неожиданно буйной отдачи от негативных эмоций. Понимая, что зациклился в этой панике, какой-то своей частью он держался отстраненно, себя наблюдая, как собственного пациента. Как бы со стороны он смотрел, как тот, другой Карлсен пялится на часы - прикидывает, видно, сколько еще до Канзас Сити, где можно будет выскочить наружу отдышаться. (А тот, другой, и вовсе подумывал соскочить в Колумбусе, а там набрать Ливенуорт и сказать, что занемог, и до Канзас Сити долететь самолетом).
Он с облегчением понял: поезд разогнался уже до максимума, так что удушье будет, по крайней мере, находиться на прежнем уровне, а через четверть часа пойдет уже на спад. А потому надо просто сохранять стабильность, не давая истерике волю. При этом он поймал себя на том, что никогда еще так четко и ясно не сознавал собственной раздвоенности. В обычных обстоятельствах рассудок Карлсена взирал на все как сторонний наблюдатель. Теперь он казался сущностью более зрелой, эдаким отцом-покровителем эмоционального «я», растерянного и напуганного. На душе от этого стало как-то уютнее, и он принялся, анализировать происходящее. Электрическое поле отрубило контакт с внешним миром. Но это же наверняка происходило и прежде, при каждом переезде на экспрессе. Отличие в том, что сейчас у него как у вампира несравненно обострено чутье. В таком случае, по логике, можно самогипнозом устроить возврат к обычному «человечьему» состоянию двухдневной давности.
Просто невероятно, что до сих пор этой «дорожной клаустрофобии» у него не было ни разу - изумительна притупленность людей… Хотя и они, безусловно, стремятся иной раз к расширенным горизонтам. Отсюда и тяга к покорению горных вершин. Да взять хотя бы себя самого: до Нью-Йорка-то на аэротакси летаем, а не на метро…
Думая, Карлсен непроизвольно сконцентрировался на своем страхе, пытаясь его сдерживать. При воспоминании об аэротакси повеяло вдруг таким облегчением, что невольно мелькнуло: «Притормаживаем, что ли?» Да нет, иначе бы ремень стал подавливать. И тут дошло: победа, и вот почему. Сама концентрация, призванная сдерживать страх, вызвала постепенно углубленность, направленную на процессы тела. Совершенно внезапно клаустрофобия лопнула пузырем - блаженство, и только.
Случившаяся у столика стюардесса сочла, что улыбка предназначается ей, и тепло улыбнулась в ответ.
- Чай, кофе?
- Чай, пожалуйста.
- Сейчас… - она поставила на его столик чашку, пакетик с молоком и сахаром. - Бисквит возьмите.
- Спасибо, не надо.
- Приятной поездки.
Дежурная фраза прозвучала в таком состоянии благовестом. Помешивая чай, Карлсен попытался осмыслить происшедшее. Почему исчез страх? Хотя не совсем чтобы исчез. Он просто отодвинул его сосредоточенным усилием. А усилие в свою очередь возникло при мысли об аэротакси, когда на миг проблеском выявился полет над Нью-Йорком. Это было воображение, впрочем, даже и не оно, а способность произвольно создавать некую иную реальность, мобилизующую силы концентрации.
Стоило это уяснить, как проявилось и кое-что еще. Человек всегда был рабом текущего момента, впадая в отчаяние и капитулируя под гнетом обстоятельств. Проблемы и трудности усиливают вероятность поражения, но не являются неизбежной его причиной. Причина лишь во всегдашней людской уязвимости, когда человек вязнет в настоящем, непроницаемом для взора. Когда жизнь течет гладко и без напряжения, он и то погрязает в скуке. Неисправима людская склонность стравливать внутреннее давление, все равно, что воздух из шины.
Он огляделся по сторонам на остальных пассажиров, и с ужасающей очевидностью понял вдруг, что все они лишь полуживы. Кое-кто позевывал, мулаточка с младенцем спала. Все это представилось неожиданно абсурдным. Жизнь обидно коротка, мир бесконечно чарующе интересен - как можно впустую тратить время на сон? Ответ обескураживал своей очевидностью. Люди бодрствуют во многом благодаря воздействию текущего момента - стоит ему пройти, как ум тускнеет. Грондэл прав: люди недозаряжены энергией, как водяное колесо, вяло шлепающее по узкому, мутному ручейку. Да, тело само по себе - батарея, заряженная энергией. Для ее выхода надо единственно сконцентрироваться - движение сродни выдавливанию пасты из тюбика, который надо предварительно сжать. Вот почему вампиры превосходят людей: они научились контролировать свою жизненную энергию, а не давать ей застаиваться внутри. Безусловно, люди развили у себя определенные начатки энергетического тока. Они усвоили, что секс - один из самых действенных стимулянтов. Причем, в отличие от животных, сексуальный инстинкт у них перестал зависеть от физиологического цикла. Сексуальная энергия может вызываться одним лишь воображением, на что не способно ни одно животное. Научились они и стимулировать воображение через слова, музыку и образность. И, тем не менее, несмотря на рвение, на безотчетную приверженность к эволюции, они остаются рабами текущего момента.
Так что ответ был до смешного очевиден. Рано или поздно, вампирами уготовано стать всем людям. Научить этому достаточно легко, как видно на примере Линды Мирелли. Стоит лишь прочувствовать удовольствие обмена энергетикой со своим ближним, как сразу же откроется превосходство перед примитивным физическим совокуплением. А уж когда вампиром сделается каждый, тогда человечество готово будет взойти на следующую ступень эволюционной лестницы. Это было бы свершением сокровеннейшей мечты человека, рождением Золотого века.
Озадачивало теперь, почему сами вампиры не спешат воспользоваться этим преимуществом. Прибавление в рядах будто бы одобряется, но вместе с тем явно отсутствует конкретная стратегия приобщения человечества к вампиризму. Почему так? Первым делом надо будет расспросить Грондэла по возвращении в Нью-Йорк.
Поезд снижал скорость перед Колумбусом, штат Огайо. Это заняло минуты две, без всякого дискомфорта для пассажиров. Окна на секунду потемнели, вслед за чем снова обрели прозрачность, обнажив смазанный чудовищной скоростью пейзаж (горизонт, и тот кружился колесом). Постепенно ход снизился до какой-нибудь сотни миль в час. В эту секунду в вакуумную трубу, по которой мчал поезд, ворвался воздух, высосанный на выезде из Нью-Джерси трансверсальным магнетизмом.
Окна на минуту подернулись влагой, искрящейся бисеринками капель. Через несколько минут трансконтинентальный экспресс, скользнув на платформу вокзала в Колумбусе, аккуратно опустился на рельсы. Вместе с тем как открылись двери, и в вагон повеяло теплым июльским ветерком, клаустрофобия исчезла без следа.
Карлсен почувствовал себя ныряльщиком, только что вынырнувшим на поверхность. Как ни странно, ощущение было не таким уж и отрадным. Внезапный контакт с внешним миром затруднял концентрацию. Да, действительно, от свободы перехватывало дыхание. Улавливалась безбрежность богатства и разнообразия - и с севера, где Мичиган и Великие Озера, и с юга, где Мексиканский залив. Вместе с тем отчетливо виделось, что именно эта свобода превращает человека в такого лентяя. Люди чересчур свободны, незаметно лишаясь через это чувства срочности и соответствующего жизненного тонуса. Ровно через две минуты двери сомкнулись, и экспресс завис над рельсами. На этот раз Карлсен с каким-то даже одобрением почувствовал вязнущий гнет клаустрофобии и с вожделением взялся перебарывать ее исключительно силой воли. С ростом скорости нарастал и гнет. Для успешного противостояния Карлсен углубил концентрацию. Окружающие предметы обрели обостренную четкость, убедив, что нормальное сознание немногим отличается от сна. Минут двадцать спустя, на выходе в Канзас Сити перед тем, как ступить на платформу, его одарила улыбкой стюардесса.
- Возвращайтесь скорей.
Их ладони чуть соприкоснулись (инициатива явно с ее стороны), при этом часть его энергии сверкнула колкой искрой. Женщина вздрогнула как от удара. Карлсен, виновато улыбнувшись, протянул ладонь, та нерешительно ее взяла. Стоило ему взять от нее немного энергетики, как ее лицо смягчилось кроткой, мечтательной улыбкой. За несколько секунд контакта он охватил жизнь девушки так полно, будто был на ней женат.
А, отходя уже, ругнул себя за неумение устоять перед соблазном. Тем не менее, эпизод еще раз заставил задуматься над проблемой вампиризма. Как ни абсурдно, но люди в большинстве, похоже, предпочитают давать, а брать как-то стесняются.
Местный поезд прибыл в Форт Ливенуорт через полчаса. Платформа была в какой-то сотне ярдов от тюремной стены. Сорокафутовую стену старого исправительного учреждения оставили специально как исторический памятник, а заодно и напоминание заключеннным о том, как все переменилось. Сторожевые вышки пустовали - электронная сигнализация сделала охрану необязательной.
Любопытно было уяснить, какое ощущение вызывает тюрьма теперь. По дороге в Форт Ливенуорт Карлсен развлекался изучением ауры у отдельных пассажиров. На экспрессе он открыл для себя новый прием. Первым делом он выбирал тех, у кого голова находится на более темном фоне: из-за света не было видно жизненной ауры. Затем, вместо того, чтобы вызывать рецептивность у себя, он вглядывался в голову наблюдаемого и фокусировал силы концентрации, словно пуская стрелу из лука. Результат - магнетическое влечение, мгновенное и мощное, словно кто-то пытается тебя притянуть. Одновременно жизненное поле другого человека, различимое как еле заметная дымка, словно насыщалось интенсивностью, притягивая к себе, как луна влечет прилив. Если всматриваться слишком долго, человеку становилось неуютно (одна пара даже обернулась). Так вот, во время этой взаимной близости начинали вроде угадываться мысли наблюдаемых - все равно, что подслушивать разговор.
Сама тюрьма разочаровывала. Смутное предчувствие, возникшее было при виде стены, исчезло уже на главном входе. Здания, построенные в середине двадцать первого века из желтого, зеленого и сиреневого кирпича, смотрелись, как какая-нибудь школа или пристройка супермаркета; сходство лишь усиливалось за счет деревьев, газонов и ярких цветочных клумб. В тридцатиградусную жару заключенных снаружи почти не было. Не различались и жизненные ауры из-за яркого света. Хотя, и при всем при этом чувствовалось, что интенсивность у них гораздо слабее, чем у пассажиров на поезде - возможно, сказывается непосредственно лишение свободы.
На полпути к главному корпусу с ним поздоровался молодой темнокожий в синей рубахе навыпуск и слаксах. Чарльз Телфорд, новый начальник тюрьмы. - Привет, Ричард. Молодец, что приехал. Поговорить надо.
- Здорово, Чарли. Пойдем, что ли, кофе попьем?
Телфорд поступил сюда по назначению, и Карлсен поначалу не исключал проблем. Но за первые три месяца в Ливенуорте новый начальник - кстати, компетентный - уже снискал себе авторитет. Сейчас, когда шли по лужайке, было ясно, почему: от Телфорда веяло естественной, но сдержанной внутренней силой.
- Что там за проблема? - подал голос Карлсен.
- Стегнер. Комиссия по досрочке хочет перевести его в Роузмид.
- Они что, сдурели?
- Мягко сказано. Решение глупое и опасное. Роузмид представлял собой экспериментальную тюрьму в Калифорнии. Судя по отзывам, не тюрьма, а курорт. - А если сбежит и еще кого-нибудь кончит?
- Говорят, невозможно: подкожный код, гормональные препараты…
В лифте они поднялись на верхний этаж в кафе, вход куда - только тюремному персоналу и заключенным, удостоенным особых привилегий. В этот утренний час здесь было почти пусто. Взяв кофе, они устроились за столиком у окна.
- Если ты хочешь, - продолжил разговор Карлсен, - на комиссию схожу я и опротестую перевод.
- Ты? Было бы здорово.
- Но зачем им вообще эта дурость?
- У губернатора осенью перевыборы, и все эти дебаты насчет Стегнера путают ему карты. Энди Стегнер, известный как «Упырь», приговорен был к ста двадцати годам за убийство в Канзасе двоих пожилых женщин. Случай получил огласку на всю страну: убийца еще и пил кровь своих жертв. А недавно выявился факт: полицейский из Канзас Сити, внук одной из жертв, некоторые улики сфабриковал. Стегнер пытался повеситься и спасли его лишь искусственным дыханием. Так что теперь по стране шла кампания за пересмотр решения суда.
- Так ведь Стегнера если и перевести в Роузмид, проблема все равно не решится.
Телфорд скорчил гримасу.
- Глядишь, отойдет на задний план, избиратели и забудут.
В дверях показался человек, смутно знакомый. Пока он рассчитывался за кофе, Карлсен вспомнил, кто именно.
- Вон там Джон Хорват. Что он здесь делает?
- По-моему, член досрочки, - ответил Телфорд, оглянувшись незаметно через плечо.
- Он за перевод?
- Не знаю. Я сам только утром услышал.
Хорват тронулся в их сторону. Заметив, что ему машут из-за столика, невольно нахмурился - что, мол, за фамильярность. Бляшки очков без оправы на клювастом носу придавали ему сходство с нахохленным грифом. Но тут, вглядевшись пристально, он узнал Карлсена.
- А-а, доктор Карлсен! Какими нынче судьбами?
- Я здесь консультант по психиатрии.
- Позволите присесть? - не дожидаясь приглашения, он занял место за их столиком. - Поздравляю вас насчет Ханако Сузуки. Ее брат говорит, ее теперь просто не узнать.
- Спасибо. Вы уже знакомы с начальником, Чарльзом Телфордом?
- Нет пока. Рад, очень рад. (А у самого при виде рубахи навыпуск в глазах мелькнуло строптивое неодобрение).
- Доктор Хорват написал блестящую книгу о сексуальных преступниках, - уважительно сказал Карлсен. Аура Хорвата отразила его довольство. - Что ж, комплиментом на комплимент. Прочел я вашу «Рефлективность» - замечательная вещь. Надо бы многое обсудить.
Карлсен попросту заинтриговался: аура Хорвата источала в основном благодушие, но вместе с тем, словно прожилками пронизывалась агрессивностью и недоверием. Была она также плотной и компактной, выдавая жесткий самоконтроль.
- Благодарю. Мы тут беседуем насчет Энди Стегнера. С вашим интересом к вампиризму вы уж, наверное, знаете о нем все досконально?
- Да, уж я его поизуча-ал. Случай интереснейший.
- Чем именно? - поинтересовался Телфорд.
- У него, в отличие от большинства сексуальных преступников, ольфакторная область нормальная.
- Доктор Хорват обнаружил, - пояснил Карлсен, - что у сексуальных преступников обонятельная область шире, чем у других людей. - Тогда, видимо, вы за то, чтобы его перевели в Роузмид, - вслух рассудил Телфорд.
- В целом, думаю, разницы здесь нет. В Роузмиде, я слышал, безопасность работает безукоризненно.
- С тем лишь исключением, - уточнил Карлсен, - что все это находится посредине Лос-Анджелеса. Если Стегнер сбежит, поймать его будет гораздо труднее.
- Вы же знаете, что в полиции он проходит еше, по-крайней мере, по восьми убийствам, - твердо сказал Телфорд.
- Или ей просто удобно так считать, - парировал Хорват сухо.
- Вы не верите?
- Верю, не верю. Я знаю, в полиции любят подчищать файлы, на одного убийцу вешая, по возможности, больше хвостов.
- В данном случае причина есть. Восемь женщин исчезли в радиусе ста миль от первых двух жертв.
- А вы знаете, сколько вообще людей исчезает по Соединенным Штатам за год? - оведомился Хорват.
- Нет.
- Примерно тридцать тысяч.
- Тридцать тысяч! - Карлсен с вежливым сомнением присвистнул. - Невероятно. - Откуда у вас такая информация?
- Я три года был членом вашингтонской комиссии по преступности, и в обязанности у меня входил как раз сбор данных для отчетности. Карлсен покачал головой.
- Я догадывался, что цифра должна быть внушительная, но чтобы… тридцать тысяч! А почему не публикуют?
- Зачем? У Комитета по правонарушениям и без того забот хватает.
- И сколько среди них скрывается от жен или бежит из дому?
- Навскидку, процентов двадцать.
Карлсен быстро прикинул.
- То есть, вы говорите, в год бесследно исчезает около двадцати четырех тысяч?!
- Так полагает статистика. При нынешнем населении цифра невелика - где-то один на сотню тысяч. Тем не менее, я о том, что в миллионном городе восемь женщин на сто миль не так уж необычно. - Хорвату, очевидно, нравилось жонглировать цифирью.
Карлсен, отодвинув пустую чашку, встал.
- Если не возражаете, пойду-ка я прямиком с Стегнеру.
Хорват поднял лукаво-улыбчивый взгляд.
- Думаете, сознается?
- Нет. Но психологическую оценку сделать надо, прежде, чем выступать на комиссии. До встречи.
Стегнер содержался отдельно от главного блока, среди растлителей малолетник и насильников, подальше от рук остальных заключенных. Попытки слить тюремную публику воедино предпринимались неоднократно, но всякий раз без особого успеха: на «маньяков» неизменно чесались кулаки, даром что среди «нормальных» извращенцев было ничуть не меньше, чем в крыле «С». Хуже всех был некий Троттер (вооруженный грабеж), работающий поваром. Его фантазии полонили обезглавленные женщины. Он малевал комиксы, где перед гильотиной или плахой красовались раком смазливые голышки (причем из шеи непременно хлещет кровь, а голова отлетает в корзину). Под картинкой со смаком описывалось, как палач затем «пялит» труп. Еще один, сидящий за поджог, в открытую рассказывал, как пользовал двоих внучек наряду с их отцом и братьями. Против таких сокамерники не имели ничего - «маньяком» у них считался тот, кто попадает за преступления на сексуальной почве. За кофе Карлсен отдохнул и полностью настроился на рецептивпость. По дороге в крыло «С» пестрота клумб и синева неба вызывали внутри какое-то живое, трепетное чувство, и он еще раз ощутил чистый восторг от концентрации воли. В мозгу от этого приятно заискрилось - что-то похожее происходит, когда зеваешь и потягиваешься.
В главном коридоре полно было людей, идущих с занятия групповой терапии. Странно: заканчивается обычно в одиннадцать, а сейчас чуть ли не на полчаса позже. Увидев Карлсена, большинство заключенных приветливо замахали (к нему здесь все относились с большой симпатией). Заглянув в комнату для занятий, он увидел, что Кен Никкодеми все еще сидит за столом, что-то записывая. Никкодеми - дипломированный медик, в тюрьме был человеком сравнительно новым. Здесь он увлекся психиатрией и дважды в неделю прозодил занятие групповой терапии. Карлсена он, в свои без малого тридцать, считал предметом для подражания.
- Привет, Кен.
- Привет, Ричард, - поднял тот просветленное лицо. - Жаль, ты раньше не подъехал. Занятие сейчас было одним из лучших.
Роста Никкодеми был скромного, а большущий неровный нос на темноватом лице делал его лицо комичным. Карлсен догадывался, что занятия увлекают его не меньше, чем самих заключенных.
- Что там?

Предыдущая страница 9 Следующая страница


Метаморфозы вампиров 10

- Я дал им пару примеров из учебника насчет того, что предпосылки сексуальной преступности закладываются в детстве, и предложил на этот счет высказаться. Дэнни Фрэнк - этот, помнишь, со шрамом? - начал рассказывать, как застал однажды своего старшего брата на собственной сестре, и как те втянули его в свою компанию, чтобы не проболтался.
Затем Блазек рассказал, как двоюродная сестра познакомила его с сексом, когда ему было еще восемь лет. Я уж забеспокоился, что все сведется к тому, кто выдаст штучку поскабрезней, но тут поднялся Гари Ларссен: «У меня, - говорит, - ничего такого и близко не было. Я просто дрочил, и все». И рассказал, что ребенком любил рядиться в мамины туфли и белье, даже, когда и про секс еще не знал, а когда попадал в незнакомый дом, то под каким-нибудь предлогом просился в ванную комнату, а там находил в корзине с бельем женские трусики и надевал на себя. И тут все наперебой заговорили о своих фантазиях во время мастурбации. Занятие получилось уникальное. Я записал его на пленку, можно при желании послушать.
От Карлсена не укрылось, что от энтузиазма жизненное поле у коллеги вроде расширяется, а из тела как бы выплавляются крохотные искорки.
- Энди Стегнер участвовал как-нибудь?
- Нет. Он никогда не участвует. Но у меня было ощущение, что пару раз он порывался что-то сказать.
- Что ты думаешь об Энди?
- И не знаю. После той попытки самоубийства у меня с ним был долгий разговор, и мне этот парень, знаешь, приглянулся. Я тогда поймал себя на мысли: какого черта он вообще начал убивать пожилых тетушек и пить их кровь? - Он не рассказывал, что толкнуло его наложить на себя руки?
- Нет, и не заикался.
- И даже версии какой-нибудь нет?
- Он впал в депрессию, когда кто-то украл у него двадцать долларов из письма.
- Что за письмо?
- От тетки, что ли. У него через два дня должен был быть день рождения, и она послала ему двадцатку. Но денег в конверте не оказалось. Через час после этого он попытался повеситься на вешалке.
- Это он тебе рассказал?
- Нет, я в тот день был в Лэнсинге. Это из сообщения Джонсону.
- Как звать тетку, никто не знает?
- Почему, сведения есть. Ксерокопия письма в деле. Хочешь взглянуть?
- Да, неплохо бы.
- Там ничего такого нет.
Следом за Никкодеми Карлсен двинулся в кабинет. Обычно в этот промежуток до обеда он принимал Bcex желающих. Трое заключенных уже маялись, дожидаясь в боковом коридоре. Никкодеми подал папку с делом. - Оно там первое подшито.
Действительно, письмо как письмо. Аккуратным женским почерком (подписано «тетя Мэгги») Стегнеру просто желалось здоровья и счастья. Утки этот год неслись хорошо, а вот сладкая кукуруза совсем нынче не уродилась. Внизу приписка, что дядя Роб шлет сердечный привет, но написать не может из-за ревматизма.
Карлсен вернул листок в папку и быстро пролистал остальное: справку психиатра, медицинское заключение, фотографии жертв.
- Я понимаю его переживания, - вставил Никкодеми. - Я б сам на его месте стреляться был бы готов.
- Да и деньги от близких, не от кого попало, - добавил Карлсен. - Причем богатыми их никак не назовешь.
- Хотя с другой стороны… - Никкодеми запнулся.
- Что?
- Я о том, что… Мы же не знаем, в каких они были отношениях, так ведь? - спросил неуверенно, стесняясь своего невольного цинизма. - У нее хватило тепла послать деньги за двое суток до дня рождения.
- Д-да, ты, скорее всего, прав. - Сказал, а у самого в глазах сомнение.
Прозвучал гудок: перерыв работающим бригадам.
- Ну ладно, оставляю тебя твоим подопечным.
У двери Карлсен его окликнул.
- Кстати, Стегнер знает, что ты письмо читал?
- Нет. Оригинал я оставил у него в комназд.
- Спасибо, Кен. Скажи, пускай заходят.
За полчаса разговора с тремя просителями выявилась и неприглядная сторона этой новой чувствительности. Приходилось приглушать восприятие их жизненных аур, от мертвенной блеклости которых веяло склепом.
Джефф Мадигэн, отбывающий семь лет за кражу со взломом и некрофилию, просил Карлсена ходатайствовать, чтобы ему разрешили посещать в соседней Лэнгсингской тюрьме курсы кулинарии. Кража состояла в том, что Мадигэн влезал в похоронные покои и совокуплялся с женскими трупами, больше всего предпочитая девочек-подростков. Человечек средних лет со скользким выражением глаз и чувственными губами, Мадигэн, судя по всему, был задержавшимся в развитии подростком. Неженатый, поскольку со взрослыми женщинами чувствовал себя импотентом, он жил грезами о том, как насиловал бы школьниц. Но для насилия он был слишком слаб и робок, поэтому забирался вместо того в похоронные покои и, как потом выяснилось, мог за ночь обиходить до трех трупов. Поймался он на том, что не смог сдержаться и в порыве покусал грудь и гениталии тринадцатилетней девочке; по зубам его идентифицировали.
Разговаривая сейчас с Мадигэном, Карлсен уяснил нечто, еще пару дней назад ускользавшее из внимания. Слова у них текли как бы верхом, под ними каждый смутно улавливал эмоции и реакции собеседника. Мадигэн инстинктивно чувствовал, что в глазах Карлсена он глупец и жалость вызывающий рохля, причем из-за мазохистской своей натуры Мадигэн испытывал от этого определенное удовольствие, сексуальное по сути. Именно эта скрытно хищная томность, как у женщины, которой не терпится быть изнасилованной, доходила до Карлсена в первую очередь, помимо слов и зрительного контакта. А это в свою очередь разом раскрыло всю подоплеку проблем Мадигана. Оказывается, робость и отсутствие собственного достоинства обрекают его выискивать удовлетворение в мертвецах, что, к тому же, вторит мазохистской струне в его натуре - чувство, что он отброс, довольствующийся буквально мертвечиной, как собака падалью. Примечательно, что просто насилия над трупом он не допускал. Сознаваясь, он говорил о «любви». Целовать, ласкать, покусывать, лизать ему нравилось ничуть не меньше, чем само проникновение. «Любовь» была безотчетным желанием взаимности, обмена энергией, что из-за полной инертности партнера было, безусловно, невозможно. Отсюда постоянно скользящее выражение глаз, неспособность понять, почему оргии приносят лишь опустошенность и глухую тоску.
Карлсен пообещал, что переговорит с Телфордом и на курсы ездить все же будет можно.
Следующим вошел Спиридон Камбанис, симпатичный парень с льдисто-серыми глазами и волевым подбородком. Он хотел поговорить о личном, и показать одно письмо. Камбанис был на редкость необузданным насильником, которому, по его словам, «трахалки по согласию» обрыдли. Невольник своей редкостной половой мощи (на дню он мастурбировал, по меньшей мере, с десяток раз), Камбанис утверждал, что при ходьбе у него «вообще не опускается». В таком лихорадочном состоянии ему казалось, что девицы, проходя мимо на улице, нарочито его зазывают. Потому, когда выдался случай залучить одну такую в укромном месте (ночью облюбовал для этого автостоянку), он употребил ее со смаком насильника, упиваясь непомерным размером своего пениса и болью, которую при этом доставлял.
Свою неприязнь к Камбанису Карлсен всегда скрывал за якобы дружеским барьером «доктор - пациент». Теперь чувствовалось, что это бесполезно: мысленный контакт хотя и был слабее, чем с Мадигэном, Камбанис все равно интуитивно его чувствовал. Поэтому реагировал он с некоторым презрением, себя видя неугомонным хищником, а Карлсена - изнеженным «умником», неспособным проявить себя в мужском смысле. Подоплека была настолько ясна, что напоминала игру с открытыми картами от такой откровенности Карлсен стал проникаться к Камбанису неожиданной симпатией. И пока обсуждались условия свидания, понимание это перешло неожиданно в жалость. Жизненная аура Камбаниса клубилась эротическим вожделением, словно готовая грянуть гроза. Случись сейчас какой-нибудь джинн, готовый исполнить единственное желание, Камбанис только бы и делал, что вздевал каждую прохожую женского пола, от ребенка до старухи. Он жаждал ублажать поголовно всех, как бык-призер. Ненасытность эта напоминала голодающего. Почему она оставалась на таком высоком уровне? Потому, что Камбанис никогда не учился давать. Половое сношение было для него формой грабежа с насилием. Один сеанс с женщиной вроде Миранды, способной изъять энергию и научить его брать свою, подействовал бы спасительным кровопусканием. Но с Мирандой Камбанису не повстречаться никогда, а потому бродить ему и бродить, изнывая от неясного желания, словно от зубной боли или ломоты в костях, да так ничего и не понять.
При расставании Карлсен уяснил, что установилось какое-то подлинное понимание, которое само по себе повлияло на Камбаниса. В следующий раз надо будет обязательно его использовать - глядишь, как-нибудь облегчит проблемы парня.
Третий, Фред Шумак, получивший «десятку» за многочисленные изнасилования, смотрелся (и был) человеком явно низкого интеллекта. Лицо было как бы недоделанное, словно на свет его явили до срока. Чайные с крапинками глаза смотрели тускло, как-то бесформенно торчали маленькие уши, и нос смотрелся бессмысленной закорючкой. Самым характерным, как и у большинства сексуальных преступников, выглядел рот - небольшой и вместе с тем чувственный, уголки губ слабо кривятся книзу. Все в лице говорило о зыбкости, уклончивости. Как пить дать, осуждался за эксгибиции в общественных местах - даже в дело глядеть незачем.
Насильником в буквальном смысле Шумак, строго говоря, и не был, куннилингус - вот его конек. С собой он обычно носил нож, но лишь для того, чтобы припугнуть: жертвы, по сути, сами подтверждали, что он его лишь «показывал», а затем говорил идти с ним. Их он отводил туда, где безлюдно, а там велел ложиться и заголиться, вслед за чем, выражаясь канцелярским языком, «прикладывался ртом к интимным местам», лицо умещая между ног жертвы. За этим занятием он обычно испытывал оргазм, настаивая, что во многих случаях женщины сами вызывали его, помогая пальцами ног. Что ж, вполне вероятно: большинство, видно, догадывалось, что с наступлением оргазма от сумасшедшего обезопасится. В некоторых случаях доходило до полового акта, причем Шумак всякий раз утверждал, что исключительно по просьбе самой жертвы.
В случае, увенчавшемся арестом, Шумак подкараулил в автомобиле пару юнцов и, угрожая пистолетом, парню связал запястья и лодыжки. После этого девчонку он заставил сделать миньет. По его словам, она «затащилась» и предложила себя, но он успел уже кончить. Тогда Шумак развязал ее дружка и велел ему на нее «слазить». Наблюдая за актом, он достиг еще одного оргазма. Попав через час за подозрительные действия в местах массового отдыха, он парой же был и опознан. Судья взялся за дело со всей серьезностью и вынес суровый приговор. Шумак запальчиво изумлялся, доказывал, что «никогда никого пальцем не тронул», а хотел единственно «девчонок побаловать». Нечто подобное, в том или ином виде, Карлсену приходилось выслушивать, от этой публики всякий раз.
И тем не менее, слушая рассказ Шумака о его кошмарах и депрессиях, Карлсен почти разделял давящее бедолагу чувство несправедливости. Мысленный контакт подтверждал общую диспозицию этого человека: на вред он не был способен очевидно. Если девицы принимались визжать или плакать, он убегал. С полдесятка раз, когда жертвы доходили до оргазма, он от души бывал доволен. У Шумака отношение к сексу было правильное: он чувствовал, что здесь должен быть взаимный обмен. Использование рта, и то представляло собой инстинктивный вампиризм. Но поскольку об обмене жизненной энергетикой ему известно не было, желание доставлять удовольствие выливалось в какую-то путанную форму изнасилования.
Карлсен пообещал выписать ему таблетки, которые остановят кошмары (надо сказать Никкодеми, чтобы посадил его на метрилакс, новейший и самый эффективный антидепрессант). Шумак поблагодарил и прошаркал за дверь - еще один уныло сгорбленный, безнадежный неудачник, жизнь которого - сплошная затянувшаяся ошибка. После этого, оставив у Никкодеми на столе благодарственную записку, Карлсен кинул в кейс дело Стегнера и освободил кабинет.
Все, что прозвучало за эти полчаса, лишний раз подтверждало вывод, к которому Карлсен пришел в поезде: вампиризм присущ всем существам, и люди не будут счастливы, пока не поймут этого. Эти трое сейчас служили гнетущим примером того, что происходит, когда человек утрачивает способность к обмену жизненной энергией.
Времени было еще половина первого (прием закончился раньше обычного), и Карлсен решил, что можно посетить Энди Стегнера и до обеда. Сиреневые и яблочно-зеленые стены, расписанные сюжетами из сказок, должны были сглаживать унылость длинного тюремного коридора. Карлсен от их вида всегда невольно морщился: в этом месте потерянной невинности воспоминания детства смотрелись на редкость неуместно. Но, что интересно, при обсуждении заключенные как один высказались за то, чтобы роспись оставить. Удивительно, что и в сердце самого гнусного злодея приглушенно дрожит сентиментальная струнка ностальгии по детству и какому-то волшебному заоблачному краю.
Дверь Стегнера была последняя слева. Карлсен постучал, и, услышав «Войдите!», открыл. В это время суток на замке были лишь камеры опасных преступников.
- Привет, Энди. Найдется минутка? - Обходительность была у Карлсена в политике - незачем щеки надувать.
- Здравствуйте, мистер Карлсен. Безусловно, да.
Стегнер был долговязым, угревастым парнем лет двадцати с небольшим. Нескладная фигура придавала ему сходство с подростком. Карлсен не встречал еще убийцу, который на убийцу бы и походил. Энди Стегнер душегуба напоминал менее всего. Его жизненная аура именно это и подтверждала: угнетенная, с подспудной тяжестью вины, и вместе с тем без багровой сексуальности, неизбывно тлеющей в Мадигэне, Шумаке или Камбанисе. Хотя и здесь «запах» ассоциировался с чем-то металлическим и неприятным, будто немытое тело. Заостренность восприятия Карлсен сдержал усилием - важно было точно знать, что именно думает и чувствует Стегнер.
Стегнер предложил Карлсену единственный в комнате стул. Место заточения перестало уже считаться камерой, да и зачем: о том, что это не комната в каком-нибудь дешевом, но опрятном мотеле, говорили лишь массивная дверь и решетка в окне. Сам Стегнер сел на койку. Приход Карлсена его явно радовал - вопросы, да еще насчет твоей же персоны - какое ни на есть, а развлечение. Небрежный ворох комиксов да бумажно тонкий телеэкран на стене - вот, пожалуй, и все, чем можно отвлечься. Разрешалась еще музыка, но Стегнер ее игнорировал: она для него пустой звук.
- Сегодня комиссия собирается, ты знаешь? - спросил Карлсен.
- Да, сэр, а чо? - отозвался тот с характерно техасским акцентом. - Будут говорить о твоем переводе в Роузмид. Ты-то сам, что про это думаешь?
Стегнер вяло пожал плечами.
- Мне-то чо.
А у самого аура аж просветлилась - дух перемены для заключенных драгоценнее всего. Карлсен решил без проволочек перейти к главному. - Они хотят от меня совета, безопасно ли тебя туда переводить. Ты как думаешь?
- Вы меня, сэр, не больше других знаете. - Техасский акцент зазвучал еще явственнее.
- Я уверен, что насилие не в твоем характере. Но мне все равно надо знать, зачем ты пил у тех женщин, кровь.
Интересно было наблюдать внутреннюю борьбу, вызванную этими словами. Сердцевина жизненной ауры буйно заколыхалась, затем сократилась, как уходящая в свою раковину улитка.
- Не пил я ее, - выговорил наконец Стегиер. - Так, лизал. - На этот раз слова прозвучали без ковбойской округлости.
- И как на вкус?
Снова колыхание.
- Да ничо.
Карлсен начал кое-что улавливать. Стегнер-«сам» и Стегнер-«ковбой» были как бы двумя отдельными персоналиями.
- Ты любил свою мать, когда был совсем маленьким?
- Да, - послышалось немедленно, это говорил «сам».
Не было смысла расспрашивать, почему Энди Стегнер возненавидел свою мать. Карлсен знал уже об отчиме, побоях и педофилии к пасынку, от чего мать отмахивалась, как от вранья.
- У твоей матери были братья или сестры?
- Да. - Стегнер если и был озадачен такими странными вопросами, то виду не показывал. - Две сестры.
- Как их звали?
- Билли и Мэгги.
- Ты с ними хорошо ладил?
- Тетю Билли я толком не знал. Она вышла замуж и уехала жить в Спокан.
- А тетя Мэгги?
- Она замужем за фермером. В Менокене живет.
- Где это?
- Возле Топеки.
- Большое поселение?
- Нет, просто ферма, небольшая. Утки да свиньи.
- Ты когда-нибудь туда ездил?
- Да, конечно. Два года с ними прожил. Мне тогда двенадцать было.
- Зачем ты туда переехал?
- Отчим получил работу в Дулуте. Квартирка у них была маленькая, и мне места не было.
- И вот два года прошло, а дальше что?
- Отчим вернулся обратно в Канзас Сити. Да и тетя Мэгги едва концы с концами сводила из-за меня.
- Тебе не хотелось вернуться?
Стегнер состроил гримасу.
- Да ну.
Карлсен не стал нарушать тишину. Хотел было посмотреть на часы, но тут Стегнер встал и подошел к стенному шкафу. Выдвинув нижний ящик, он вынул оттуда конверт.
- Вот, тетя моя Мэгги. А это дядя Роб.
Снимок показывал небольшую темноволосую седеющую женщину. Рослый сутулый мужчина возле нее опирался на трость. Карлсен долго и пристально всматривался в лицо, улавливая какое-то сходство. Наконец вспомнил, с кем именно.
- Она похожа на миссис Дирборн, тебе не кажется? - спросил он, возвращая фото. Миссис Дирборн была второй жертвой Стегнера. Перемена в жизненном поле Стегнера удивляла. Оно будто содрогнулось - так внезапная помеха искажает телеэкран. Всполошенность эта была такой сильной, что передалась Карлсену. Глаза у Стегнера были опущены на фотографию, так что их выражения не различалось, а вот руки явно тряслись.
- Ты знал это? - спросил Карлсен.
Стегнер мелко кивнул, но тут же мотнул головой.
- Н-нет… тогда нет.
- Ты не видел ее лица? Стегнер качнул головой.
- Почему?
- Я… я сзади ее схватил.
Карлсен, вынув из кейса папку с делом, посмотрел на фотоснимки жертв. Действительно, между тетей Мэгги и миссис Дирборн имелось сходство. Давать фотографию он не стал, на Стегнере и без того лица не было. Полистав, Карлсен нашел нужную страницу в материалах дела. Описание: «Я нюхнул уба (дешевого наркотика) с Уолли Стоттом и на остановку к автобусу не пошел, а пошел по парку с трейлерами. И тут смотрю, эта самая женщина с автобуса сходит с той стороны парка. У ней был желтый магазинный мешок, и, видно, она не разбиралась толком, куда идти. Она прямо мимо меня прошла - почти ничего не было видно, и она меня не заметила. Когда остановилась поискать чего-то в мешке, я ее сзади схватил…» Все свершилось именно там: стиснув ей горло, чтобы не закричала, Стегнер сволок ее за бордюр парка, саданул несколько раз камнем, чтобы затихла, и стянул с нее одежду. Изнасилования не было. Стегнер, вместо этого, вынул острый, как бритва, складной нож и, сделав женщине надрез на бедре, стал слизывать кровь…
Минут через десять со стороны парка донеслись голоса. Миссис Дирборн вышел встречать сын и наткнулся на желтый мешок. Испугавшись, что это вышли специально на поиски, Стегнер бросился бежать. Миссис Дирборн была еще жива, когда ее нашел сын, но скончалась потом в больнице.
Полиция сняла отпечатки пальцев, оставшиеся у жертвы на горле. В полиции за Стегнером ничего не числилось, но поскольку отпечатки пальцев берутся у всех при рождении, а потом в годовалом возрасте, вычислить его оказалось несложно. Смерть миссис Дирборн и арест Энди Стегнера пришлись примерно на один день.
И глядя сейчас на склоненную голову Стегнера, Карлсен понял. Ненавидел он свою мать - мутной, тяжкой ненавистью. К тете Мэгги у него не было ничего кроме трогательной симпатии. Вместо матери он по ошибке убил «тетю». Эмоциональный всплеск в ауре Стегнера постепенно утихал. Карлсен инстинктивно понял, что промахом будет дать ему улечься окончательно. - Я видел тот желтый мешок. В нем были подарки внучатам. Стегнер начал плакать. Беззвучно, только слезы просачивались меж пальцев и капали на штаны. Кйрлсена охватила странная беспомощность. Стегнер нуждался в любви, женской любви, а он ее дать не мог. Вспомнился заходящийся плачем младенец на Хобокенском вокзале, и как легко было передать ему свою энергию. Глядя сейчас на натужно трясущиеся плечи Стегнера, он испытал желание крепко обнять его, но сдержался каким-то внутренним чувством. Не ужасом, не отвращением от содеянного этим человеком, скорее бессилием дать ему облегчение.
И тут с невозмутимостью стороннего наблюдателя Карлсен увидел, как собственная его рука тянется к склоненной голове Стегнера. Дюймах в шести над короткой тюремной стрижкой ладонь замерла, и хлынула волна энергии, от которой зарделись щеки, и заколотилось сердце в такт тому, как волна начала проникать в жизненную ауру Стегнера. В этот миг Карлсен понял собственные глупость и косность; он с облегчением почувствовал, что инициативу перенимает женская его часть. Хайди и Миранда потребности Стегнера знали точно.
Через секунду необходимость вытягивать руку отпала - энергия пошла от его жизненного поля напрямую. В подачу включилось все тело - мозг, кожа спины и грудные мышцы, анус и гениталии, даже колени и лодыжки. Все они служили проводником энергии, казавшейся странно тяжелой и сладкой, как какой-нибудь экзотичный сироп. Ощущение по природе несомненно сексуальное, хотя с тем же успехом можно утверждать, что энергия оргазма той же природы, что и этот родник витальности, втекающей Стегнеру в тело.
Удивляло, что столько энергии, похоже, теряется зря - что-то вроде плещущей на иссохшуюся землю воды, которая растекается по поверхности беспомощными струйками. Энди Стегнер словно содержал в себе нечто сухое и неподатливое, активно противящееся размягчающему потоку живительной сладости. Карлсен инстинктивно догадывался, что это годы неудач и отчаяния, своего рода зарубцевавшиеся озлобленность и недоверие. Мужская часть Карлсена, психиатр-профессионал, взирала на все это с циничной отстраненностыо - если Стегнер сам отвергает помощь, то ему же хуже. И тут будто пробку напором вышибло в трубе: сопротивление исчезло. Произошло это с ошеломляющей внезапностью. Но беспокойство через несколько секунд сменилось неимоверным облегчением, словно сгинула какая - то внутренняя напряженность. Удивительно, на секунду Карлсен и Стегнер словно поменялись личностями. Затем, вместе с тем как схлынул переизбыток энергии, Карлсен снова стал самим собой. Какое-то мгновение энергия держалась внутри звонко дрожащей пружиной. Когда это прекратилось, кожу и тогда продолжало покалывать, словно отсиженную ногу, куда только что хлынула кровь. Облегчение Стегнера сказалось на цвете его жизненной ауры. Она перестала напоминать запекшуюся кровь, разбавившись до розоватого цвета, чуть темнее телесного. Исчезло и взвихрение, сменясь размеренно пульсирующим движением. Эта тихая пульсация, казалось, тоже наводнила комнату. - Я не выяснил еще кое-что, - сказал Карлсен.
Стегнер, не глядя вверх, выжидательно кивнул.
- Сколько женщин ты убил?
Стегнер, подняв голову, встретился с ним спокойным взглядом.
- Только тех двоих.
- Ладно, - Карлсен, чувствуя облегчение, встал. - Это мне и надо было установить.
В коридоре ему повстречался Кен Никкодеми.
- Обедать готов?
- Вполне.
Впервые за все время здесь стенная роспись больше не коробила - ее невинность словно отражала реальность более глубокую.
Телфорда и Хорвата он застал в небольшой столовой для начальства. Те уже заканчивали обедать. Себе Карлсен взял из простого рациона: сырную запеканку, листья латука и ржаной хлеб. Налил свежего яблочного сока и подсел к их столику.
- Как утро, нормально? - поинтересовался Телфорд.
Карлсен знал, что он имеет в виду.
- Я только что от Энди Стегнера.
- И…?
- Чарли, ты на меня, может, зуб заимеешь, но я согласен с доктором Хорватом.
Удивление, пронизавшее жизненную ауру, никак не отразилось у Телфорда на лице - самоконтроль, лишний раз объясняющий, как ему к тридцати двум удалось стать начальником тюрьмы.
- Почему?
Карлсен, вынув из кейса папку, раскрыл ее на столе. Перед Телфордом он выложил фото миссис Дирборн.
- Вот почему.
Из них ни один, похоже, с делом знаком не был, так что Карлсен с радостью предоставил такую возможность, сам тем временем налегая на еду.
Прочитав заключение психиатра, Хорват сказал:
- Меня занимает обонятельная зона. Лизание крови - в основном, из ольфакторики.
- Порой бывают исключения, - дипломатично заметил Карлсен.
- Ты насчет той, пожилой? - спросил Телфорд.
- Миссис Дирборн. Она, оказывается, очень походила на тетю Мэгги, единственного человека, к которому Стегнер относится с любовью. Хорват явно заинтересовался.
- И он ее все же убил?
- Было темно. До него дошло только позже.
- А-а. - Аура Хорвата отразила некоторую разочарованность.
- Это письмо от тети Мэгги? - спросил Телфорд.
- От нее. А двадцати долларов, про которые она говорила, не было - вытащили. Письмо пришло незадолго до попытки самоубийства Стегнера. Ховат прочел с интересом.
- Жалость была последней соломинкой, - подытожил он, приятно впечатлив Карлсена своей проницательностью.
- Верно. Денег у тети Мэгги не особо. Можно сказать, от себя оторвала, но чувствовала, что ему в тюрьме они еще нужнее. Кража повлекла приступ вины, которой он и без того уже тяготился из-за миссис Дирборн. Если б не надзиратель, заглянувший в комнату, Стегнера уже бы не было в живых. Причем, это подлинная попытка самоубийства, не какая-то там выходка, чтоб внимание привлечь. - Он посмотрел на Хорвата. - Это, может быть, отвечает на ваш вопрос насчет ольфакторной области. Стегнер не подпадает под тип сексуального преступника.
- А что это вообще - тип сексуального преступника? - поинтересовался Хорват.
- Насчет этого у вас говорится в книге (хорошо, что выделил час на прочтение). Вы, видимо, правильно замечаете, что сексуальное возбуждение - своего рода легкое сумасшествие. Человек, им охваченный, способен выделывать вещи, абсолютно противоположные своей, как правило, скованной натуре. Иными словами, оно превращает нас в Джекиллов и Хайдов. - Хорват кивнул. - У некоторых из крыла «С» доктор Джекилл настолько слаб, что их перевертывает на мистера Хайда - некрофил Джефф Мадигэн, например. Другие сознательно решают сделаться мистером Хайдом, такие как Спиридон Камбанис. Но Стегнер, я считаю, не принадлежит ни к тем, ни к другим. Его охватило какое-то безумие, от которого он теперь в ужасе.
- Тогда, ты считаешь, остальные убийства - не его рук дело? - спросил Телфорд.
- Не его.
- Откуда у тебя такая уверенность?
- Просто идет вразрез с тем, что мне про него известно.
- А Обенхейн? - поинтересовался Хорват. - Как вы его охарактеризуете? - То же самое, что Камбанис - человек, сжившийся со своим мистером Хайдом. Мне из опыта помнится, заматерелые сексуальные преступники в большинстве именно такие.
- И вы, тем не менее, считаете, что их можно вылечить, - рассудил Хорват.
- Во как! - Телфорд изумленно вскинул брови.
- В своей книге «Рефлективность» он аргументирует, что они поддаются лечению, если заставить их полностью осознать себя.
- Не совсем так, - возразил Карлсен.
- Тогда, может, вы сами изложите свою теорию, - предложил Хорват. - Хорошо, попытаюсь. - Карлсен глянул на часы. - Я рассуждаю, что у большинства «состоявшихся» бывают моменты, когда они как бы видят себя в некоем зеркале. Через меня таких людей прошло множество - от артистов и бизнесменов до психологов, - он улыбнулся Хорвату. - Причем у каждого начиналось с того, что он видел себя «состоявшимся». Но главное, у каждого бывал определенный момент - в основном, за бокалом, эдак без спешки, - когда в мыслях проносилось вдруг: «Черт побери, а ведь у меня получается», и образ при этом усиливался. Один из тех людей привел сравнение, что, вот идешь мимо зеркала, и неожиданно бросается в глаза: «А вид-то у меня сегодня недурственный!» Стены нашей жизни отражения по большей части не дают, и мы бредем как бы вслепую. И тут наступает момент, когда мы будто предстаем перед зеркалом, причем отражение нам по душе. У преступников таких моментов не бывает, а если и да, то крайне редко. Я рассуждал так: будь у них эти «зеркальные» моменты, преступная сущность исчезла бы из них навсегда. В ту пору Борхардт и Китка изобрели бетамизин, тот самый наркотик-релаксант, и Майк Китка предложил его мне попробовать. Я как раз работал тогда в «Склепе» и переутомлялся жутко. И что вы думаете - в первый раз я ощутил тогда небывалое блаженство, на себя взглянув как на собственное отражение. Я тогда и подумал, что вот оно, решение проблемы. Я добился разрешения на эксперименты с заключенными, и экспериментировал года два. Результаты поначалу казались грандиозными. Когда бетамизин принимался под контролем, с основательной словесной подготовкой…
- От кого? - возник с вопросом Хорват.
- От меня, разумеется. (Читать-то книгу читал, да видимо, вполглаза). Уж слишком обнадеживающие были результаты. Наркоманы полностью «завязывали» и начинали ходить на курсы лекций. Был взломщик, который стал очень даже неплохим художником. Вымогатель один, из тех, что с полицией всегда на ножах, вдруг одумался, заделался страховиком и преуспел, кстати. А на второй год выяснилось, что у наркотика есть нежелательные побочные эффекты: при долгом употреблении действует на почки и вызывает депрессию. Федеральное управление его запретило. Но я все равно почувствовал, что он дал правильный ответ. Найти бы такое же средство без побочных эффектов, и пятьдесят процентов преступников было бы вылечено.
- А на сексуальных преступниках как оно сказывалось? - спросил Телфорд. - Вот она, главная проблема. Вообще никак. Если даже не хуже. Все потому, я считаю, что для большинства таких преступников секс - своего рода зеркало. Оно дает им ощущение: «Как, я здесь??» - то, что я называю рефлективностью. Поэтому бетамизин, к сожалению, лишь напоминал им об удовольствии от изнасилования, педофилии и всяком таком, и возбуждал желание после отсидки заняться тем же самым. Вот в чем проблема: сексуальное преступление - самый стойкий из наркотиков, порабощающих человека. - Так что на Обенхейне бетамизин пробовать не будете? - спросил Хорват улыбчиво, хотя в ауре проглянуло ехидство.
- Не буду. Хотя, если рефлективность срабатывает на взломщиках и вымогателях, то должна же как-то влиять и на маньяков. Во всяком случае, это моя золотая мечта. - Он посмотрел на часы. - Ну что, пора к Обенхейну.
Телфорд спросил Хорвата:
- А вы его видели?
- Пока нет. Но думаю как-нибудь протестировать его ольфакторную область.
Как член комиссии, Хорват имел право автоматического доступа ко всем заключенным, но без проведения медицинских экспериментов.
- У меня от Обенхейна, честно сказать, мороз по коже, - признался Телфорд. - Сколько уж преступников перевидал, но он из тех редких, что вызывают страх.
Карлсен посмотрел с любопытством. Стало быть, Телфорд тоже это почувствовал.
- До встречи. - Карлсен одним глотком допил яблочный сок.
- Вы на комиссии-то будете? - поинтересовался Хорват.
- Нет. Толку не особо, - он виновато улыбнулся Телфорду. - Уж извини.
- Да ладно. Насчет Стегнера ты, пожалуй, прав. Но скажи, что ты думаешь об Обенхейне.
- И скажу. У меня от него тоже мороз по коже.
- Но почему, почему?
- Постараюсь выяснить.
Обенхейн, как опасный преступник, содержался в блоке особого надзора.
Кроме того, за ним велось специальное наблюдение на случай попытки самоубийства. Карлсен не любил допрашивать заключенных в присутствии охранника (разговор как-то не складывается), поэтому из охраны запросил туговатого на слух Энди Мэддена - без пяти минут пенсионера, добродушного и простоватого толстяка. Для таких солидных габаритов голос у Мэддена был до странности тонкий, с сипотцой.
Пока охранник отпирал комнату допросов, Карлен спросил:
- Как тебе Обенхейн?
- Да нормально. Хохмит только по-странному.
- Как именно?
- Из еды, говорит, больше всего люблю филе из жопки школьницы.
- А ты ему что сказал?
- Я ему: твою, мол, жопу на стуле зажарить - тоже пахнуть будет вкусно.
- А он?
- Да заржал, будто в самом деле смешно.
Дожидаясь, когда Мэдден приведет из камеры Обенхейна, Карлсен пролистал копию дела: полицейские протоколы, медицинское освидетельствование. Вот уже десять лет как полиция разыскивала убийцу, первоначально известного как «охотник Фокс-ривер»: первые три жертвы обнаружили в этой самой реке. «Охотник» убивал несовершеннолетних девочек - самой младшей из них было девять, старшей - тринадцать лет. Из пятнадцати - одиннадцать жертв были задушены, остальные четыре зарезаны. По мнению следователей, убийца набрасывал петлю сзади и затягивал так быстро, что жертва не успевала вскрикнуть. В четырех случаях, когда такое происходило, «охотник» наносил смертельный удар ножом. Экспертиза мельчайших, почти невидимых на глаз волокон выявила на горле одной из жертв, что в ход пускалась не веревка, а белый шелковый шарф. Убив и изнасиловав очередную девочку, «охотник» обычно отрезал и забирал с собой часть ее ягодицы или бедра. Многим из жертв езще и вынимались внутренности. В «Чикаго Сан тайме» появилось предположение, что убийца - каннибал; вскоре обнаружилась небольшая картонная коробка с куском жаренного мяса. Экспертиза установила, что это бедро последней из жертв, женевской школьницы Дебби Джейн Шелтон.
Факт насчет шелкового шарфа держался в секрете. Но он дал полиции возможность идентифицировать почерк «охотника», орудующего на довольно протяженном участке между Гэри, штат Индиана, и Фармингтоном, штат Айова.

Предыдущая страница 10 Следующая страница


11 Колин Уилсон

Первоначальная версия усматривала в «охотнике» некоего бродягу, который, ошиваясь вокруг автобусных остановок, высматривает маршруты школьниц, добирающихся до дома через уединенные места. После восьмого убийства сотни сотрудников полиции были разосланы по периферийным остановкам и даже под видом водителей школьных автобусов, курсирующих по окрестностям Чикаго. По прошествии без малого полутора лет эта попытка была оставлена за несостоятельностыо.
На след убийцы вышли тогда, когда в подлеске, где нашли тело двенадцатилетней Дженис Пусилло, отыскали и белый шелковый шарф. Экспертиза установила, что он принадлежит «охотнику». На заводе «Унман силкуэр» в Чикаго были изготовлены десятки копий этого шарфа, которые сыщики развезли по всем чикагским школам в радиусе двухсот миль. На это ушло шесть недель, но усилия оказались оправданы: хоккейный тренер в Пеории припомнил, что видел такой шарф на продавце спортинвентаря Карле Обенхейне, работающего на «Дженкинс, Пибоди энд Гринлин». При обыске на квартире Обенхейна в морозильнике были найдены человеческие органы - почки, печень, куски бедер. Обенхейн, сорокасемилетний холостяк весом в скромных семьдесят килограммов, в пятнадцати убийствах сознался сразу (экспертиза установила, что это дело рук именно «охотника»), но сообщить, были ли на его счету убийства помимо этих, отказался.
Маньяк одержим был девочками-подростками, и поскольку работа у него предусматривала продажу спортинвентаря средним школам, у него была возможность наблюдать школьниц вблизи. Остановив выбор на одной, он неделями, а то и месяцами выслеживал, убеждаясь, что за ним никто не смотрит. Запас терпения у убийцы был колоссальный - в одном из случаев между тем, как наметить жертву и оставить в парке ее расчлененное тело, минуло два года.
Когда появился Обенхейн в сопровождении охранника, Карлсен в очередной раз изумленно отметил заурядность его лица - такое обычно забываешь сразу. Только рот - по-рыбьи длинный и вислый - выдавал глубокую чувственность, различимую сейчас в жизненном поле. В человеческой ауре сексуальность проступала цветом, напоминающим запекшуюся кровь, от чего другие цвета несколько приглушались и блекли. Из всех аур за сегодня у Обенхейна была самая темная.
- Привет, Карл. Как с тобой здесь обходятся?
- Спасибо, могло быть и хуже. - Он зашел и сел с другой стороны стола.
У Обенхейна были водянисто-голубые глаза, на редкость стылые, словно из стекла, лицо от этого казалось странно отчужденным. Череп, опушенный редкой порослью некогда светлых волос, острился внизу обрубком подбородка, под выпуклым, перещупанным годами каких-то мелких тягот, лбом. Исключая омертвелость глаз, человек этот смотрелся настолько безобидно, что представить было трудно, как он душит и увечит. Карлсену, знающему теперь детали его преступлений, Обенхейн казался эдаким человеко-пауком, терпеливо выжидающим в своих тенетах, когда можно будет броситься на жертву и обездвижить ее ударом ядовитого жала. И в эти жуткие моменты, паук, должно быть, выглядывал из глазниц Обенхейна, как из темной норы, куда потом снова можно опуститься. Вот откуда кошмары, донимавшие в ночь после последней встречи с маньяком.
- Обедал уже?
- Да, спасибо.
- Ничего, если я под запись?
- Ничего.
Можно было и не спрашивать, но надо было создать доверительную атмосферу. Карлсен включил диктофон. После полудюжины дежурных, к непринужденности, располагающих вопросов, он сказал:
- Карл, я в отношении тебя вот чего не пойму. Ты же умный мужик, работать умеешь, и внешность есть. Что, неужели ни одна баба не могла за тебя ухватиться?
Ухмылка в ответ.
- Бывало, что и пытались. Одна в Шривпорте, Луизиана, перебралась было ко мне. Училка сельская, с ребенком уже. Улыбчивая такая, но как-то не в моем вкусе. Потом еще одна милаха, официантка из Уокигана. С родителями не ладила, хотела уйти от них подальше. Но я знал, что муж из меня не особый. - Ты говоришь, та учительница была не в твоем вкусе. А почему?
- Коровастая слишком. Что зад, что вымя.
- А официантка?
- Та уже ближе к теме: жопочка, сисочки, глазки-звездочки. Звать Дебби Джонсон. Но я знал, что толку ей от меня особого не будет. - Он глянул вниз, в сторону своих гениталий.
- Тебя не привлекают взрослые женщины?
Обенхейн покосился на осовело сидящего охранника.
- Почему. Поговорить с ними можно, даже побыть. Но чтоб жениться…
- Так почему?
Обенхейн пожал плечами.
- По мне так подростки привлекательней. Правду сказать, не вижу, почему все так не думают.
Карлсен заметил, как его аура, осветлившаяся при разговоре об учительнице и официантке, снова потемнела. Ясно, что от одного упоминания о школьницах, он уже возбуждался.
- Кто была первая девочка, от которой ты взволновался?
- Линда, двоюродная моя сестра.
- Расскажи мне о ней.
- Да рассказ-то недолгий. У ее родителей был дом в Декейтере - большущий такой, с хорошим садом, с бассейном. (Карлсен уже знал, что Обенхейн из бедной семьи). Мы к ним поехали на похороны бабушки. Линда была хорошенькой девчушкой, где-то на год младше меня - мне самому тогда было лет двенадцать - блондиночка с длинными волосами. (Все жертвы были блондииками). Девочка была избалованная: нравилось ей донимать поручениями горничную - у них были горничная и садовник. Ну так вот, в день похорон я у мамы провинился: болтал, пока священник говорил над гробом. Поэтому все поехали обедать в «Бастер Браун», а меня оставили дома. - Обенхейн опять покосился на охранника, и, убедившись, что тот не наушничает, продолжил. - Так вот, пока их не было, я зашел к Линде в комнату, хотел посмотреть, на какой кровати она спит. В комнате кавардак, даром, что прислуга есть. А на стуле висели ее чулки черные, и я начал возбуждаться. Я был в шортах, высунул наружу свою тычку и чулочки намотал на нее. Тут мне захотелось их надеть. Шорты я скинул, а их натянул. Затем вытащил из комода ее трусики, белые с шелком, и тоже натянул. Потом лег на ее кровать и представил, что она подо мной, голенькая. И вот пока я об этот шелк на койке терся, вдруг стало влажно так, тепло, приятно до неимоверности, а как снял трусики - гляжу, а там сыро и поблескивает. Это я в первый раз тогда кончил. - Он остановился и перевел дух - аура пульсировала томным вожделением.
- Что было дальше?
- Мне показалось, там внизу кто-то пришел, поэтому я их быстро снял и перебежал к себе в комнату. А как лег, опять начало, разбирать. Я пошел вниз, вижу, там только горничная на кухне. Тогда я снова поднялся к Линде и стал рыться у нее в комоде. Где-то в нижнем ящике нашел уже ношеные, на резинках. Думаю: «Их-то она уже никогда не хватится», и взял к себе в спальню, там надел под свои. Назавтра мы поехали домой, а я их так и не снимал.
- И сколько они у тебя пробыли?
- Где-то с полгода. А там мать нашла их у меня под подушкой и спросила, где я их раздобыл. Я говорю: «На улице нашел», а она мне: «Врешь», а доказать-то ничего не могла. Но отобрала и сожгла.
- А саму сестру с той поры видел?
- Нет. То и был единственный раз.
Дневальный принес кофе. У Карлсена это было стандартной частью процедуры. Если разговор не клеился, выпить кофе было отрадной передышкой. Если все шло как надо, то тем более устанавливался дух взаимной доверительности. В отношении сегодняшней повестки все шло неожиданно хорошо. Карлсен мысленно помечал уже тезисы для статьи в «Американском журнале криминалистики». Ранняя фиксация Обенхейна на хорошенькой, но недосягаемой кузине из высоких слоев легла в основу того, что Хоукер называл «синдромом Эстель» - по диккенсовской героине, красивой и довольно жестокосердной девушке, удовольствие видящей в том, чтобы уязвлять мужское достоинство - прямая дорога к пожизненному мазохизму… У Обенхейна эта одержимость привела к садизму, жажде овладевать школьницами вплоть до полного их уничтожения, с поеданием плоти.
- Вы печенюшку будете? - поинтересовался Обенхейн.
- Нет, спасибо, я только что пообедал. Бери, если хочешь.
- Спасибо.
Запив бисквит крупным глотком кофе, Обенхейн осклабился.
- О'кей. Следующий вопрос.
- Какую из девочек ты убил первую?
Аура маньяка словно мигнула от прямоты вопроса, но быстро восстановилась.
- Ее звали Джанетта Райерсои, из школы Мак-Генри. Около Фокс Лэйк.
- Это было спланированное убийство?
- Нет. Это - нет. Я в тот день случайно оказался у них на волейболе, и она сделала главную подачу. Я когда ехал обратно в Чикаго, смотрю - она идет вдоль дороги в сторону Лэйкмура. А тут дождь пошел - не ливень, а так, порывами. Я-то машину остановил и говорю: «Хорошо ты сегодня играла». А она мне: «Спасибо, мистер Обенхейн» - знала меня по фамилии. Я ей предложил в машину, а она: «Нет, дескать, мне тут всего пару кварталов». Я ей: «Зато сухой останешься». Я в тот момент действительно только до дома хотел ее подбросить. А потом, как она села в машину, я увидел, что на ней черные чулки, с дырочкой чуть ниже колена. Она говорит: «Вы мне на чулок смотрите? Я нечаянно порвала, когда надевала». Это и решило дело. До этой секунды, я думал - это колготки. Когда она сказала и я понял, что это чулки, у меня каждая волосинка встала. Я прикинул, как она их застегивает, потому вытянул руку и пощупал через юбку: поясок. Девочка сразу: «Ой, мистер Обенхейн, пожалуйста, не надо». А я: «Да я просто хотел проверить, как они держатся». Но теперь уже меня несло, мне хотелось ее всю. Поэтому я надавил на газ, а девочка: «Эй, мы мимо проехали!». Я: «Ты не беспокойся, минута - и сразу обратно». Она: «А почему не сейчас?». Я и говорю: «Я просто хочу посмотреть, как у тебя держатся чулки, и сразу тебя домой». Она: «А если сейчас покажу, повернете?». «Добро», - говорю. Вот она и задрала юбку, показать; лямочки белые. Я ей: «Чуть выше». Она еще приподняла, на дюйм. Я тогда остановил машину и схватил ее за горло. Она завопила, а надо же было как-то ее утихомирить, вот я и душил, пока она не затихла. Тогда я выволок ее наружу, а дальше сам себя толком не помню. Помнится, одежду почти всю с нее стянул. Машина какая-то проехала, когда я с ней этим занимался, но там ничего не заметили и промчались мимо.
- Она была…? - начал Карлсен.
Обенхейн предвосхитил этот вопрос.
- Нет, девственницей она не была: я вошел сразу, без помех - видно, подруживала уже. Я знаю, ей было только двенадцать, но девственницей она точно не была.
Карлсен, глядя мимо Обенхейна, изумленно поймал себя на том, что ведь и слова сейчас не произнес, а Обенхейн сам насчет девственности все выложил. Он машинально подумал: «Но ведь ей было только двенадцать лет», а Обенхейн и на это ответил так, будто фраза прозвучала вслух.
Вместо того, чтобы говорить, Карлсен подумал: «Что было дальше?» Обенхейн без запинки отвечал:
- Дальше до меня дошло, что дождь хлещет как из ведра, и надо отсюда убираться. Дорога была безлюдная, возле какого-то перелеска, но в нескольких футах проходила уже магистраль. Я поначалу думал здесь девчонку и оставить. Но потом прикинул, что кто-нибудь вдруг вычислит, что мы из школы отчалили в одно и то же время, и что я ехал той же дорогой. Поэтому я упихал ее в багажник, и поехал к себе домой.
- Ты повез ее домой? - спросил Карлсен, снова мысленно, рот открывая лишь для вида.
- Да, мне надо было время обдумать, куда ее лучше деть. - Обенхейн, похоже, не сознавал, что к нему обращаются мысленно. - Она перестала дышать, поэтому я понял, что дело - кранты. От страха ехал сам не свой, думал: «С-сука ты последняя, что ж ты натворил?!». Боялся, что с той машины заметили мои номера. Так что поехал домой, в то время у меня квартира была в Бэннокберне.
Именно в этот момент Карлсен понял, что слова Обенхейна может произносить фактически наперед. Речь маньяка воссоздавала картину с такой ясностью, словно все происходило в присутствии самого Карлсена. Он знал, что с наступлением темноты Обенхейн занес тело девочки к себе в квартиру и ночь провел в постели с ней. Знал он и то, что та ночь дала жизни Обенхейна иное направление. Отныне все ставилось на то, чтобы повторить это ощущение. Тридцатидвухлетний холостяк (между прочим, девственник) внезапно достиг того, о чем грезил с той поры, как достиг своего первого оргазма в чулках и трусиках своей кузины. Ему показалось, что жизнь неожиданно дала все, что ему нужно. Тело Обенхейну хотелось продержать подольше, но он боялся, что нагрянет с обыском полиция. Поэтому назавтра в пять утра он поехал к Фокс Лэйк, и сбросил, тело в том месте, где в озеро впадает река.
Но с обыском никто не нагрянул, и никто не расспрашивал о Джанетте Райерсон. По телевизору он видела ее родителей и директора школы, даже спорткомитетчицу, организаторшу того волейбольного матча. Но никто не припомнил там его, Обенхейна. Он был не из тех, чье лицо запоминается. Теперь Обенхейн знал, что с жизненной целью определился. Ему нужна была очередная Джанетта Райерсон. Но на этот раз надо было убедиться, что нет риска. Он досадовал, что сбросил тело в реку, когда можно было продержать его еще несколько дней. Ну ничего, в следующий раз будет по-иному.
- Каково было чувствовать себя убийцей? - спросил Карлсен. - Ты не боялся, что тебя поймают?
Обенхейн покачал головой, и опять было заранее известно, что именно он скажет.
- В том-то и хохма. Испугался я единственно в тот первый раз. После этого я не боялся никогда. Как-то знал, что не попадусь.
«Но попался же», - подумал Карлсен.
- Попался я по одной единственной причине: запаниковал. Когда кончил ту девчонку, смотрю - а под ней мой шарф, в крови. Крови было столько, что я думал его оставить. Но тут подумал, что это глупо, и сунул его в карман. Сунул только чистой частью, чтобы кровь не попала на костюм. Но пока шел к машине, он куда-то выпал. Я пошел было обратно искать, а тут вдруг какая-то машина остановилась в сотне ярдов на шоссе. Я дома уже сказал себе: «Подумаешь, потерял - по шарфу все равно не найдут».
При этих словах Карлсен как-то разом уяснил полную реальность жизни маньяка-убийцы: мутное наваждение, которое, словно повязка на глазах, пропускает лишь крохотную полоску света где-то у носа. Чувство ошеломляющей никчемности и бессмысленной траты жизни - не только жертвы, но и убийцы.
Глядя в водянисто-синие глаза Обенхейна, Карлсен спросил:
- Ты никогда не чувствовал, насколько оно бессмысленно и тщетно, все это умертвие? - спросив, он удовлетворенно отметил, что значение этих слов Обенхейн понял четко, именно так как надо.
Маньяк опустил глаза. Впервые за все время Карлсен почувствовал, что говорит все же с человеком.
- Да, конечно. Всегда чувствовал, когда пора было избавляться от тела. Однажды почувствовал себя такой гнусью, что хотел покончить с собой. - Эмоция обдала Карлсена всплеском вроде скверного запаха. Почувствовалось тогдашнее слепое желание Обенхейна, чтобы все это оказалось кошмаром, после которого просыпаешься вдруг в теплой постели, не истязаемый виной и демонами. - Был момент - это после Дитсен, девятилетней той ребятульки, - когда я поклялся, что брошу раз и навсегда. То, как она обняла меня и поцеловала в щеку. - Обенхейн в секунду словно состарился и одряхлел. - А через несколько дней все опять вернулось, особенно когда видел школьниц в леггинсах. И тут я понял, что остановиться не смогу никогда.
Карлсен ощутил позыв похоти, рефлексом Павлова шибанувший из гениталий и живота Обенхейна. Опять абсурд: желание, доводящее маньяка до убийства, по сути, не отличалось от желания, что влекло Карлсена к хорошенькой школьнице в лифте или соблазняло всасывать энергию с губ Линды Мирелли. Но у Обенхейна насыщение наступало лишь через насилие. Он и сейчас, даром что сожалел о насилии, альтернативы ему не видел. И если его сейчас снова освободить, он начнет убивать по-новой - не по желанию, а потому что слабее владеющего им демона.
Карлсен сознательным усилием вывел себя из сопереживания, помогающего понимать мысли Обенхейна. Хотелось, чтобы следующий вопрос застал врасплох.
- Скольких девочек ты убил?
Обенхейн, отведя глаза, покачал головой.
- Не знаю… Тех, про которых говорят, это точно.
- Были ли другие?
- Не знаю.
Карлсен оторопело понял, что маньяк говорит правду. Проверил: в уме у него стоял серый туман неуверенности.
- Их могло быть больше?
- Не знаю.
- Тогда почему просто не сказать «нет»?
- Да потому, что не знаю я!
Впервые за день Обенхейн сказал резко, с гневливым отчаянием. Даже Мэдден расслышал и цепко на них посмотрел.
- Ты не исключаешь, что могло быть и больше?
- Не исключаю, - произнес тот с облегчением.
Вот уж даа… Обенхейн сознался в пятнадцати убийствах, примерно за столько же лет. По его словам, иногда он выслеживал жертву месяцами, выжидая четкую возможность. Он только что признался, что желание очередного убийства появлялось вскоре после того, как было выброшено тело жертвы. Теоретически он мог убить вдвое больше - куда там, втрое или вчетверо! Если так, то почему не упомнит?
- Попытайся вспомнить, - сказал Карлсен.
- Пытался бесполезно… - проговорил Обенхейн устало. - Бывают моменты, когда:
Он замер на полуслове: ясно, что пытается направить мысли вспять. Напрягая силы сопереживания, Карлсен также пытался пронзить наслоения серого тумана. Он догадывался, что это небезопасно - с таким же успехом можно, сидя на яблоне, дотягиваться до дальнего, на тонкой ветке яблока. Трудность усугублялась тем, что туман уподоблялся сну. Пронизывая его завесу, невольно забываешь, чего тебе нужно. Собственный ум становится размытым и несобранным, будто перед глазами плывет. Чем больше пытался Карлсен пронзить серость, тем гуще, непроходимей она его обволакивала. Ощущение такое, будто погружаешься в сон.
И тут он неожиданно почувствовал, что набрел на опасность. Мысль очертилась как-то сама собой, ровно - в этой непролазной сизоватой мути отсутствовала контрастность, которая дала бы толчок удивлению. Теперь Карлсен понимал, почему Обенхейн не знает, сколько жизней на его счету. Серость не предусматривала открывать ему истину. Да не он их, собственно, и, убивал. Это вообще было не его дело…
- Доктор Карлсен, с вами все в порядке?…
До него искрой дошло, что рядом стоит Мэдден и тормошит за плечо. Карлсен, вскинувшись, ошалело огляделся, словно спросонок приноравливаясь комнате.
- Извини, Энди. Сморило как-то.
- Урабатываетесь, поди.
- Приходится, - Карлсен поглядел на часы: половина третьего.
Если и заснул, то на считанные секунды. Обенхейн смотрел с осторожным любопытством.
- С вами все нормально?
- Да, спасибо, Карл. - Твердость собственного голоса удивляла: уверенный такой, абсолютно нормальный. - Извини. Переутомился, видно.
- Да ничего, ничего.
Что-то такое произошло, а что именно, непонятно. Начать с того, что убийства Карла Обенхейна перестали, интересовать напрочь. Они казались теперь чем-то несообразным, давно известным.
- Карл, давай, если не возражаешь, на этом закончим. А то напрягаю тебя почем зря.
- Ну давайте.
Что это, уж не насмешка ли в глазах? Мэдден возвратился к своему стулу.
- Энди! - окликнул Карлсен. Тот не расслышал, пришлось повторить громче. - Отведи, пожалуйста, мистера Обенхейна в комнату.
- Извините, - пробормотал Мэдден.
Карлсен остался один. Только тут он вспомнил, что забыл сказать старику отпереть наружную дверь. Поступью лунатика Карлсен приблизился к двери и постучал.
- Кто там? - послышалось снаружи.
- Доктор Карлсен. Выпустите меня, пожалуйста.
Охранник отпер дверь. На лице некоторое замешательство: дверь вообще-то положено открывать Мэддену. Промямлив что-то извинительное, Карлсен вышел наружу. Солнечный свет ударял в глаза, придавая еще большее сходство с пробуждением.
Что произошо? Карлсен больше не чувствовал себя вампиром, самым обыкновенным человеком. Не было энергии проникновения. Ощущение в точности такое, будто только что очнулся после операции, когда тело не отошло еще от анестезии. Ноги, словно чужие. Тем не менее, они проворно и уверенно несли его к главному корпусу. С кем-то из знакомых он парой фраз перебросился нормальным голосом.
Дойдя до своего кабинета, он ключом открыл дверь. Это была обыкновенная комната с письменным столом, двумя стульями и этажеркой - просто рабочее место. Закрыв за собой дверь, Карлсен сел за стол. Его беспокоила усталость. Будь в комнате кровать, он бы рухнул на нее и заснул. А так удовольствовался тем, что сел, уложив голову на скрещенные руки - неудобно, но лучше, чем сидеть прямо.
Случилось что-нибудь, или это так, воображение? Вглядевшись в себя, Карлсен различил лишь зыбкую серость. Тут он вспомнил, о чем хотелось узнать первоначально. Скольких девочек убил Обенхейн? Это, по крайней мере, было какой-то зацепкой, подстраховкой, что это не просто усталость. Обенхейн убивал пятнадцать лет. Но Карлсен знал о сексуальных маньяках достаточно: они не просто орудуют с регулярностью часов. Одержимость довлеет над ними все сильнее, и преступления учащаются. Почему счет идет на одну лишь жертву в год? И почему человек, помнящий в деталях каждое из пятнадцати убийств, теряется при подсчете общего их числа?
Это упражнение в логике примерно восстановило нормальность восприятия. Но и минуты не прошло, как вновь сгустилась зыбкая серость. Впрочем, пробуждение дало Карлсену уяснить суть происшедшего. Его съедали заживо. Образ представлялся в виде огромной змен - питона или удава неспешно втягивающей через сомкнутые челюсти какое-нибудь крупное животное. Процесс медленный, на несколько часов. Но уже задолго до этого начали действовать прищеварительные соки, обращающие его, Карлсена, плоть в лепрозно-белую массу.
Он снова сделался двумя людьми одновременно, из которых один взирал на другого с безучастной отрешенностью. Только на этот раз не чувствовалось ни паники, ни клаустрофобии, лишь странное безразличие. Откуда такая безучастность к собственной, может статься, погибели? Ответ, похоже, крылся в этой ошеломляющей онемелости, словно душу оглушили под местным наркозом. Он где-то читал, что поглощаемые удавом животные становятся пассивны и расслабленны, как под гипнозом. Может, от этого и безразличие? Где-то по коридору грохнула дверь, вырвав Карлсена из оцепенелости. Неожиданно он понял, что надо делать. Встал, взял ключи. Пройдя через комнату, со странной отрешенностью отомкнул дверь. Запереть. Теперь по коридору, вот лестница, вниз. Наружу, под солнце. Солнце какое-то тусклое, будто сквозь вуаль…
На пропускном пункте он с улыбкой кивнул охраннику. Кажется, поезд уже вон он, на платформе? Карлсен побежал и в вагон успел влететь как раз перед тем, как за спиной сомкнулись двери.
Вся обратная дорога в Канзас Сити прошла в такой же отключке. В тело словно впрыснут медленно парализующий яд. Странно как-то, что руки-ноги при этом действуют вполне нормально, и пальцы слушаются безотказно. На станции пересадки снова начался марафон. Часы показывали семь минут четвертого, а экспресс отходит в три десять. К этому времени тело уже сковывал паралич физический - бежалось как во сне. Но, завидев на платформе экспресс, Карлсен напрягся изо всех сил и вбежал-таки. Двери задвинулись через считанные секунды.
Он рухнул в пустое кресло (на этот раз разворот к востоку) и испустил изнеможенный вздох.
- Приветик. Снова с нами?
Надо же: та же самая стюардесса, что на предыдущем маршруте. От ее теплой улыбки как-то полегчало.
- Привет. Вот, не смог сдержаться, - улыбнулся Карлсен в ответ.
Их взгляды встретились, и… паралич прошел. Ясно, почему. Вокруг поезда сомкнулось электрическое поле. То, что похищало энергию, осталось за барьером, словно отрезанное звуконепроницаемым стеклом. В это же самое время что-то в Карлсене будто оттаяло от сна. Дремотность исчезла, и он воспрянул.
- Чая, снова?
- Да, спасибо. - Чудесно как: голос свой, а не подопытного под гипнозом.
В тело волна за волной хлынули облегчение и безудержное счастье. Тут вдруг дошло, что и счастье само по себе небезопасно: такое сильное, что забирает едва успевшую восстановиться жизненность.
Стюардесса поставила перед ним чай.
- Как день прошел?
- В заботах.
Что хорошо, в эту минуту ее позвал кто-то из пассажиров. Карлсен мог спокойно попить чай и восстановить в памяти прошедшие полчаса. И тут, стоило вдуматься, как на Карлсена нахлынул мутный и тяжкий ужас. Громом грянуло осознание, что в ум ему - неуязвимейшее, казалось бы, место - вторглись, попытавшись поглотить.
Это казалось отрицанием всякой безопасности, которую он считал чем-то неотъемлемым, сроднившись с которой, еще в утробе, человек хранит ее на самом дне сознания, вопреки всем страданиям и угнетенности - чувство собственной идентичности. Теперь же казалось, что идентичность эта - блеф. Так, какое-нибудь животное, чувствуя полную безопасность у себя в норе, вдруг с ужасом слышит стук лопат, а сверху начинают сыпаться земляные комья. Ужас и отчаяние грозили ввергнуть его в черную дыру. Он поймал себя на том, что дрожит, и притиснул к бедрам сжатые кулаки. Когда мимо проходила стюардесса, Карлсен отвел взгляд, молясь, чтобы она прошла мимо: он не только слова - улыбки выдавить не мог. Заслышав ее удаляющуюся поступь, он испытал секундное облегчение, тут же снова сменившееся дурнотным отчаянием. Гулко стучало сердце, на лбу выступила холодная испарина. На поезде, по крайней мере, безопасно: защищает невидимая электрическая стена. Это пока… А при необходимости можно будет остаться на поезде, взять билет обратно на Лос-Анджелес… Хотя разве это решение! Через десять минут Цинциннати, и защита сойдет на нет…
Защита перед чем! Что именно произошло? Вот уж угораздило: сунуться Обенхейну в ум, настроиться на его идентичность. Затем что-то повергло в забытье, аморфную серость…
Опять же, что за забытье? Он пытался выяснить, скольких девочек убил Обенхейн. И тут что-то вторглось в мозг, начало похищать энергию… От проблеска жуткой догадки засвербило в затылке, невольно сжались кулаки. Начало похищать энергию, высасывать жизненные силы. А это под силу только вампирам.
Карлсена, словно окатили холодной водой. Точно. Вот почему Обенхейн не знал, сколько жертв на его счету. Забрезжив, догадка оформилась в незыблемую уверенность. Вялого вида насильник - не единственный обитатель своего тела. Им для своих целей пользуется кто-то другой.
Уяснение сменилось внезапным облегчением. Проснувшийся инстинкт детектива позволил взять себя в руки: в конце концов, охотишься ты, а не за тобой. Вспомни-ка, у каждого преступника есть свой оберегаемый секрет. Секрет Обенхейна в том, что его руки сгубили не пятнадцать девочек, а гораздо больше. Из них пятнадцать конкретно на его счету. Но еще нечто, овладев его телом, убивало остальных, до капли высасывая из них жизненную энергию.
Хотя, пожалуй, при чем здесь «нечто». Некто. И вот именно от этого осознания страх рассеялся. По ту сторону барьера - никакой не дух, не бесплотная сущность, вселяющаяся эдакой средневековой химерой. Это вампир, подобный тебе. Сильнее, искушеннее, но не всемогущий же. Иначе, зачем бы ему прятаться.
Получается, неправ Грондэл. Не все вампиры благотворны. По крайней мере, один из них предпочитает убивать и поглощать. Но кто именно? Один из тех первых, со «Странника»? Или кто-нибудь из их потомков? Может, Грондэл знает.
Поезд замедлял ход перед Цинциннати. Карлсен, подавив в себе холодок тревоги, сконцентрировал ум, как сжимают кулак. Через полминуты поезд скользнул в помещение вокзала и остановился с едва заметным толчком. Возникла пауза: вагоны медленно опускались на рельсы. Вот исчезло электрическое поле, как бы разом освобождая от глухоты. Карлсен удерживал сосредоточенность, чутко выжидая любой намек на дымку забытья. Стоило дверям разъехаться, как мелькнуло что-то похожее на утомленность - секундное усилие его развеяло. Пассажиры, готовясь выходить, стаскивали с верхних полок багаж. Карлсен сидел, не реагируя на возню: утратить бдительность и готовность отразить натиск нельзя было ни на секунду. Вздохнуть удалось лишь тогда, когда сомкнулись двери и снова включилось электрическое поле. Теперь, когда случившееся было, в сущности, ясно, прямая атака даже бы и удивила. Карлсен намеренно привлекал чужую сущность, настроив ум на волну Обенхейна и придав ему пассивность. Теперь оставалось единственно возвратиться на свою волну и удерживать бдительность. Инстинктивно он догадывался, что человеческий ум наделен мощной системой защиты, преодолеть которую почти невозможно, если только самому не настроиться в резонанс. В этом смысл легенды о том, что духа, чтобы он вошел в дом, надобно приглашать.
Когда поезд набирал ход, в соседнее кресло, подойдя, опустилась стюардесса. Ремень автоматически облек ей талию. «Карин Олсен», значилось на значке форменного жакета. В полуистощенном состоянии тепло ее ауры было еще проникновеннее.
- Вы из Нью-Йорка?
- Да, а вы?
- Я из Колумбуса. Не прочь бы переехать в Нью-Йорк, но там квартиры дороговаты…
Она машинальным движением подвинула его чашку в выемку, чтобы не елозила. При этом ладони у них соприкоснулись, и Карлсен с интересом отметил, что «узнает» ее. Ясно, что краткий их контакт на платформе в Канзас Сити установил некий взаимный резонанс. Это подтвердилось, когда она подалась в кресле назад, соприкоснувшись с Карлсеном плечом. Было бы нелепо не воспользоваться какой-то частью этой безвозмездно предлагаемой энергии, той, что она скопила за долгий переезд до Лос-Анджелеса и обратно. Карлсен сфокусировался на точке контакта между плечом и ключицей, дав себе пассивно впитать избыток ее жизненности. Женщина, умостившись головой на спинке кресла, снова расцвела мечтательной улыбкой.
И тут безо всякого перехода Карлсен оставил свою сущность, не противясь тому, чтобы она плавно перетекла в ее. Внешне он так же сидел возле, руку положив на стол - с открытыми, но вместе с тем незрячими глазами, поскольку у женщины глаза были закрыты. Нечто подобное сегодня уже было на платформе в Хобокене, только теперь переход был полный. Чувствовалось кресло, поддавливающее ей снизу ягодицы - более округлые и крупные, чем у него; тесноватая юбка вокруг талии, и тепло лежащей на бедре руки. Чувствовалось, что за последние месяцы она слегка прибавила в весе, и (уж как ни гони эту мысль) лифчик тоже начинает жать. Во рту еще оставался вкус льда после оранжа, который она вот сейчас выпила на кухне, так что губы и язык отдавали холодком. Сознавать это было не менее сладострастно, чем приникнуть сейчас губами к ее рту. Поцелуй, оказывается, ни что иное, как неуклюжий метод достичь слияния.
За окнами снова проплавился реальный мир. Еще минута, и будет Колумбус. Время выходить из контакта. Вместе с тем, пребывание в женском теле до странности утешало, так что Карлсен все не решался его прервать. Это было не просто сексуальное возбуждение, но ощущение непомерной свободы, основанное на сознавании, что сущность человека совершенно отличается от вмещающего ее тела.
Женщина вздохнула и пригладила волосы.
- Ну что, приехали.
- Вы уходите? - услышал он свой голос, и уже в следующее мгновение смотрел на нее собственными глазами.
- Выходит, да. Здесь я живу.
Сказала, а сама не двинулась. Понятно, почему: взаимное влечение между ними было мощным, как гравитационное поле, а усвоенная Карлсеном энергия, похоже, его еще и усиливала. Когда женщина, наконец, поднялась, Карлсена потянуло к ней, словно магнитом.
- Увидимся!
- Надеюсь, что да.
Встретившись с ней взглядом, он хотел выкрикнуть: «Я тоже здесь сойду!», но сдержался. Она пошла, а между ними словно потянулась нить. Как-то и завораживает, и вроде бы неловко. Что, если все-таки не отцепляться? В конце концов, когда стюардеса потянулась к вешалке за ранцем, научное любопытство возобладало, и Карлсен «устремился вслед». В ту же секунду он снова смотрел через призму ее глаз.
Поезд замер окончательно. Ощущение такое, будто спускаешься в лифте (вагоны снижаются на рельсы). Женщина с улыбкой оглянулась. Что удивительно, сам он, Карлсен, улыбнулся в ответ. Вот двери разъехались, и она ступила на платформу. Секундное беспокойство (ого, пошла к выходу!) перекрылось любопытством. Женщина явно не замечала происходящего. Чувствовалось, что незнакомца она покидает с неохотой и жалеет, что не спросила, как часто он ездит экспрессом. Ей, очевидно, было абсолютно невдомек, что они вдвоем разделяют сейчас ее тело. Спустя минуту к ней примкнула другая стюардесса, Гэйл Сэндберг, и они вдвоем вышли через служебный вход в кассовый зал. Все это время Карлсен двойным изображением сознавал умещенное в пассажирском кресле собственное тело.
Когда женщины удалялись по привокзальной площади, Карлсена шарахнуло вдруг так, что искры из глаз - будто кувалдой кто огрел. И вот он опять у себя в кресле, а новая стюардесса предлагает пассажирам газеты. Несколько секунд прошло, прежде чем он сообразил, что к чему. Между ними вклинилось электрическое поле, грубо оборвав психическую связь. Карлсен какое-то время восстанавливал дыхание: настолько резко шибануло. Интриговало то, что получилось отрешиться от собственного тела, да при этом еще и кому-то улыбаться. Ясно, что тело в каком-то смысле может функционировать и без личностного сознания.
Когда потускнели оконные стекла, отлегло окончательно. Взволнованность происшедшим создала энергетическую струйку, постепенно зарядившую жизненные батареи. А размышляя сейчас над ощущением, Карлсен уяснил вдруг его основную суть: помимо физического, у человека имеется еще и ментальное тело. Сейчас это показалось очевидным. Используя для ухода от сиюминутности воображение, люди в качестве носителя неизменно используют ментальное тело. Нестойкость воображения всегда мешала им понять, что происходит; они полагали, что попросту проецируют умственный образ на своего рода внутренний экран. Теперь же видно было, что это - просто заблуждение. Правда в том, что они пользуются фактом: ум не ограничивается ни пространством, ни временем. При мысли о стюардессе он уловил, что какая-то часть ее сущности все еще удерживается в его теле, давая уже знакомый трепет сексуальности. Когда новая стюардесса - стройная брюнетка со вздернутым носиком - спросила, чая ему или кофе, Карлсен, не глядя ей в глаза, покачал головой. Казалось предательством раздумывать о ее теле - такое же ли оно теплое, и радушное, как у Карин Олсен.
Интриговало то, как легко удавалось оставаться в теле у Карин Олсен. Поскольку она оставила частицу себя, доступ к гамме ее ощущений получался полный. Можно было мысленно проследовать за ней домой - через торговый центр, где она попутно кое-что купила - дождаться, пока она снимет синюю служебную униформу и примет ванну, после чего переоденется в зеленый спортивный костюм, после этого она включает свою любимую телевикторину (рядом на подлокотнике кресла - бокал сухого мартини), звонит родителям (по пятницам это у нее заведено), а там ужин с новым другом из административного отдела университета Огайо, и мысль: «Лечь с ним в постель или пускай пока подождет?»…
Из этих грез он вырвался с некоторым чувством вины. Подглядывание было на редкость соблазнительным, поскольку освобождало от всегдашнего чувства запертости в собственном теле. Хотя в основе - это был лишь своеобразный психический вуайеризм.
Но пока пил чай, любопытство возобновилось. Что произойдет, если решить остаться в ее теле незваным гостем? Ответ до неуютности очевиден: этот «гость» просто поглотит ее личность. Если же после этого решиться ее оставить, тело женщины останется без контролирующего «я», подживляясь лишь рефлекторным, растительным сознанием. Она, по сути, сделается слабоумной. Как и он сам, если б владеющему Обенхейном вампиру удалось похитить его, Карлсена, собственное тело…
Чувствовалось, что, несмотря на электрическое поле поезда, он все еще мог ощущать личность той стюардессы. Получалось своего рода взаимное притяжение, явное и безошибочное, все равно что натянуть между ними ленту из эластика. Электрический барьер ослаблял его на манер плохой телефонной связи, но полностью оборвать не мог.
Недавний удар вселял осторожность, но опять пересилило любопытство.
Карлсен, закрыв глаза, попытался уяснить, где она и что сейчас делает. Вскорости различилось: стоит перед каким-то не то прилавком, не то стендом с фруктами и тыкает пальцем зимние дыни (выделялись заостренные, хорошо наманикюренные ногти), проверяя спелость. Где именно это происходит, виделось смутно - рынок ли, или супермаркет. Зыбко перемежающаяся стена силы размывала фон.
Через мгновение падающая скорость поезда вернула Карлсена в себя, давая заодно понять, что приближаются пригороды Нью-Джерси. Однако восторженное изумление осталось. Стоило лишь сконцентрировать ум, как в мозг пузыристо хлынул хмелящий поток силы. Когда пассажиры, повставав, начали стягивать свой багаж, он уже ясно сознавал ложность физического восприятия. С виду это были просто люди, довольные, что переезд, наконец, закончился. По внутренней же сути они представали как неопознанные боги, божества, владеющие силами, которых совершенно не сознают.
В кассовом зале стоял телефон-автомат, и Карлсен набрал Грондэла.
Удивительно, тот ответил лично.
- Это Ричард Карлсен.
- А, замечательно, вы рано. Где вы?
- В Хобокене, на вокзале.
- Хорошо. Сейчас буду.
Линия смолкла. Непонятно - отключили, что ли? Карлсен хотел было перезвонить, но передумал, Грондэл, видимо, возьмет аэротакси. В таком случае, минут через десять уже будет.
Распахнув дверь будки, он округлил глаза. В нескольких футах стоял…
Грондэл; с неба свалился, что ли? Даже и не найдешься, что сказать.
- Я… а я-то… я же вот только с вами говорил.
Грондэл как ни в чем не бывало кивнул.
- Как же тогда?…
Лицо у Грондэла сложилось в характерную гримасу, напоминающую изваяние.
- Вопросы потом.
Он двинулся к боковому входу, где в запрещенном для стоянки месте стоял серый, с откидным верхом автомобиль, а рядом - носильщик. Сунув носильщику чаевые, Грондэл открыл дверцу. Усаживаясь, Карлсен обратил внимание, что на Грондэле с какой-то стати белые перчатки. Мягко говоря, странно, в такой теплый день.
Вместо того, чтобы повернуть направо к туннелю Линкольна, свернули по кольцу налево и поехали в сторону Ньюарка.
- Куда это мы?
- К моему загородному местечку, возле Форкед-ривер.
- Почему, интересно…
Хотелось спросить: «Почему, интересно, на вас перчатки?», но пригляделся, а перчаток, оказывается, вовсе и нет.
- Что именно?
Карлсен сменил тематику.
- Откуда вы знали, что я буду этим поездом?

Предыдущая страница 11 Следующая страница


Метаморфозы вампиров 12

- Хайди сказала.
- Ах да, конечно… Теперь понятно.
И он, и Хайди - оба держали в себе частицу друг друга. Она могла улавливать происходящее с ним так же легко, как он улавливал Карин Олсен. - Она сказала, с вами не все в порядке.
- Да. Мне об этом надо с вами поговорить.
- У нас будет куча времени, когда приедем.
Так Грондэл, видимо, и в Хобокене оказался, пока голос звучал из Нью-Йорка. Запрограммировал, судя по всему, компьютерный автоответчик отвечать на незамысловатые вопросы. Насчет поезда Грондэл был в курсе и догадывался, что Карлсен, появившись, позвонит сразу же с вокзала.
Поняв же, почувствовал себя как-то лучше, а то весь день шел как-то наперекосяк.
На выезде из Ньюарка Грондэл повернул по Нью-Джерси Паркуэй к югу и прибавил скорости. Здесь, вне Нью-Йоркской зоны Климатического Контроля, предвечернее солнце скопляло безжалостный зной. Даже при скорости семьдесят в час поток воздуха жарил как из фена. Карлсен в открытом автомобиле не ездил со школы, поэтому за ездой следил увлеченно, как подросток. Ветер разметал ему волосы, а галстук постукивал по плечу, будто лапой. Поскольку переговариваться можно было не иначе как криком, Карлсен просто молча сидел, любуясь зеленой панорамой окрестностей Нью-Джерси. Отрадно вспомнились школьные поездки в Атлантик Сити. Лишь прикрыв глаза, он понял, насколько устал. События полудня оставляли впечатление, что ночь прошла без сна. Вместе с тем за усталостью угадывалось чувство силы, словно вызванное необходимостью из глубин подсознания.
Карлсен открыл глаза, когда автомобиль начал подтормаживать, и понял, что ведь, оказывается, заснул. Грондэл опустил его сиденье под углом в сорок пять градусов, так что спалось мирно, все равно, что на кровати. Часы показывали уже седьмой час.
Ехали они по узкой грунтовой дороге, окаймленной невысокой порослью. Справа, за полями спеющего маиса, расстилался океан. По ходу - в четверти мили виднелось белое сельское строение, до странности функциональное: даже на расстоянии было видно, что оно нуждается в покраске. Когда подъезжали, где-то во дворе заливисто залаяла собака, а чернокожая женщина на крыльце сделала козырьком руку - разглядеть, кто приехал. Мужчина в синей рубашке, толкающий по двору тачку, опустил ее наземь и пошел открывать ворота. Но при въезде во двор вдруг исчез, так же, как и женщина. Хотя ворота сзади исправно закрылись.
- А где собака? - поинтересовался Карлсен, извечный любитель собак.
- Собаки нет. Это просто сигнализация, для посторонних.
Спинка сиденья сзади выпрямилась, отстегнулся ремень.
- А садовник?
- Тоже для видимости. Никого здесь нет.
Дом пребывал в некоторой запущенности, хотя и не лишенной приятности. Краска с обшитых дранкой стен кое-где успела отслоиться, и эти места тронула прозеленью плесень.
- Голограммы?
- Нет. Чисто ментальные образы.
- Ничего себе! Как же вы их создаете?
- Я нет. Это вы.
- Как?
- Это место окружено энергетическим полем суггестивности. Но параметры задаете вы. - Грондэл протянул ключ. - Вы идите-ка пока в дом. Я сейчас.
Судя по тону, в приглашении крылось нечто большее, поэтому по пролету щербатых ступенек Карлсен поднимался с осторожностью. Оттянув в сторону скрипучую перегородку, вставил ключ. Комната внутри была непримечательная: дешевая мебель, потертый ковер, шкаф со старыми книгами. Кстати, не мешало бы и проветрить. Когда же вошел и дверь за спиной закрылась, охватило невольное напряжение, не сказать тревога. Потребовалось несколько секунд, чтобы уяснить причину: чересчур тихо. Как будто каждый звук, даже фоновый, гасится звуконепроницаемым экраном, дыхания океана вдали и то не слышно. А еще холод, впечатление такое, будто где-то внизу гулкий подвал. Взгляд привлек вдруг сухой шелест со стороны шкафа.
Карлсен инстинктивно замер в боксерской стойке, и вовремя: с полки прямо в голову несся увесистый том, но не долетев чуть-чуть, куда-то канул. Карлсен растерянно опустил руки.
Совершенно неожиданно в двери возник Грондэлч.
- Ну, как?
- Ну дела, скажу я вам! И как это у вас получается?
- Эдак вот. - Грондэл, подойдя к термостату на дальней стене, покрутил диск. Холода как не бывало, а снаружи в комнату стали доноситься обычные звуки уходящего летнего дня.
- А если повернуть вот так… - сказал Грондэл.
Опять безмолвие, холод. И тут комната враз наводнилась роем надсадно гудящих мух. Большущие, они шлепали по лицу, путались в волосах, влетали за воротник. Одна, скользнув меж губ, ощутимо стукнулась о зуб; Карлсен с отвращением сплюнул. Гудеж такой, будто целый улей взбеленился.
- Убери, убери это! - вне себя закричал Карлсен, яростно отмахиваясь.
- Убрать что? - голос Грондэла едва прорывался сквозь гудение.
- Да мух же, мух!
В комнате враз все смолкло.
- Так вы мух видели? А я - жуков.
Карлсен запустил пятерню в волосы, убедиться, что там не застряло этой гадости. Кожу все еще покалывало. Вынув платок, он отер лоб. - Вам что, простой сигнализации мало?
- Смотря от кого оберегаешься, - заметил Грондэл с улыбкой.
- Что здесь за принцип, интересно, в основе?
- Да тот же, от которого пьяному черти мерещатся. Одновременно задействуются три мозговых центра. А остальное довершаете вы. - Что за центры?
- Можно сказать, центры ожидания, сна и страха.
- Так ведь и с ума можно свести!
- Безусловно.
- Бог ты мо-ой, - выдохнул Карлсен (мухи в ушах все еще так и зудят, так и зудят), - вот где контроль над умом…
- Идите-ка за мной, - позвал Грондэл. - Это еще не все.
Через дальнюю дверь и лестницу прошли на кухню. Дизайн посовременнее, чем в комнате, но все равно, староват. При виде охладителя Карлсен спохватился, что в горле давно уже сухо, и взял с полки стакан. - Воду-то можно пить?
- Конечно. А может, лучше сока? - Грондэл открыл дверь громоздкого, старомодного холодильника.
В двери красовалась разноцветная батарея бутылочек с соком: и вишня, и лайм, и лимон, апельсиновый, персиковый, смородиновый, малиновый, черничный, яблочный, даже беловатый из омелы.
- Какого вам?
- Вон того, - Карлсен указал на белый.
- Вкус, что надо, - одобрил Грондэл.
Но пока наполнялся стакан, цвет изменился, и белый сделался зеленым. Хотя над стаканом струйка оставалась по-прежнему белой. Карлсен, чуя очередной подвох, поднес стакан ко рту и осмотрительно пригубил. Точно, что-то не то, но что именно? Через секунду дошло: сок-то на вкус апельсиновый.
Себе Грондэл налил что-то малинового цвета; в наполненном стакане цвет сменился на лимонно-желтый. А те несколько капель, что попали на перчатки, оставили розовые крапинки.
Карлсен, улыбкой показав, что шутка пришлась по вкусу, осушил стакан.
- А у вас вкус какой? - полюбопытствовал он.
- Черничный. Желаете попробовать? Карлсен покачал головой. Когда Грондэл протягивал бутылочку, отметил: перчаток снова нет. - И к чему все это факирство?
- Это, - Грондэл хитровато улыбнулся, - часть вашего обучения на вампира.
- Чему же я должен обучиться?
- Противодействовать обману.
- Но если… - он понял. - Вы действуете мне на ум телепатией? - Верно. - Грондэл улыбнулся поверх стакана. - А вам надо научиться противостоять.
- И как же?
- Попытайтесь. - Он снова протянул бутылочку.
Льющаяся в стакан жидкость стала ярко-зеленой. Карлсен, нахмурившись, сосредоточился. Никакой разницы. Понюхал: запах кофе. Разобрало вдруг раздражение - шутки какие-то ребяческие. Дальше в уме что-то мелькнуло, настолько быстро, что и не уловить. Но жидкость в стакане сменилась вдруг на малиновый сок. Карлсен с таким же насупленным видом пригубил. Действительно, малиновый сок.
- Вот видите. Я вторгался к вам в ум. Но вы можете сопротивляться вторжению.
Грондэл поднял руки - на них были белые перчатки с оставшимися от сока крапинками. Он опустил руки, снова поднял - перчатки исчезли. Опустил, поднял - перчатки снова на месте. Карлсен сфокусировал внимание. Перчатки опять исчезли. Не появились они и на четвертый, и на пятый раз. На этот раз от Карлсена не укрылось, что именно проделывает оппонент. Настроясь на жизненное поле Грондэла, он смог уяснить сигнал, на который реагирует своим же умом. Вторжением это и не назовешь, скорее неким внушением - все равно, что заставлять младенца открывать рот, когда подносится ложка с едой. Для сопротивления достаточно было просто замкнуть ум. То же самое было в ресторане с андрогенами, с той разницей, что тогда попытку мысленного натиска он ощущал. С Грондэлом сейчас этот номер не проходил. Но все равно, блокировка получалась, стоило замкнуть ум. Грондэл упрятал бутылочку в холодильник. Но дверь не закрыл, а наоборот, открыл еще шире. Подался корпусом внутрь, нажал что-то. Холодильник, всем своим интерьером провернувшись на оси, обнажил черный зев какого-то хода.
- После вас, - указал Грондэл. Карлсен, чуя, что фокусы далеко еще не иссякли, поколебался, но шаг внутрь все же сделал - осторожный, медленный.
Сгибаться оказалось не обязательно: у холодильника высота была футов семь. Едва ступня коснулась пола, как ход озарился светом по всей своей двадцатифутовой, под легким уклоном, протяженности. В конце виднелась стена из сизого металла, хотя на подходе в нем различилась вогнутость - получается, не стена, а дверь. Секунда, и она распахнулась, открыв подобие небольшой вентиляционной камеры, за которой находилась еще одна дверь, точнее, люк.
Карлсен изумленно оглянулся на Грондэла.
- Космический корабль?
- Точно. Одна из капсул со «Странника». Прошу прощения. Ну-ка… Потянувшись Карлсену через плечо, он надавил на совершенно гладкую поверхность где-то вверху люка. Тот податливо открылся, и Карлсен ступил в длинное помещение вроде пассажирского авиасалона. Впрочем, интерьер здесь явно отличался. Кресла были какого-то незнакомого дизайна, с изогнутостью вроде гребня волны, и покрыты зеленоватым материалом, напоминающим кожу рептилии. Меблировка, кстати, точь-в-точь как на «Страннике» в Космическом Музее. Стены цвета матового серебра украшал орнамент, под стать подводному пейзажу с кораллами и стеблями водорослей. Карлсен непонятно почему проникся трогательной приязненностью.
- Вот в этой капсуле я без малого пятьдесят лет назад прибыл на Землю, - сказал Грондэл - в голосе угадывались нотки ностальгии. - В каком месте это произошло?
- В безлюдной долине на севере Аляски. Капсулу мы перевезли десять лет назад, когда к ней вот-вот уже стали подбираться изыскатели. Вдвоем они прошли через «пассажирский салон». Дверь на том конце вела в подобие гостиной с невысокими удобными креслами и круглыми столиками из того же матового металла. Чуть пригашенный свет за стенами, казалось, плавно перемежается, создавая эффект вроде подводного течения, в толще которого чуть покачиваются водоросли и кораллы. Пол внизу напоминал черное стекло, хотя подошвам было не скользко.
Грондэл вальяжно опустился в одно из кресел, которое, в буквальном смысле зашевелившись, подладилось под его тело. Карлсен, сев напротив, удивленно ощутил, как мягкий чешуйчатый материал внизу двигается, будто живой. Но надо отдать должное, сидеть стало на редкость удобно. Подавшись вперед, Грондэл коснулся выступа посередине стола. Спустя секунду, открылась дверь на том конце комнаты. Вошла молодая девушка в черном одеянии из единого куска ткани, что придавало ей сходство с официанткой ночного клуба. По голым плечам мягко стелились светлые волосы.
- Наша хозяйка, - представил Грондэл. Карлсен почтительно поздоровался.
- Добрый вечер, сэр, - сказала она с чуть заметным южным акцентом.
Загорелая, с темно-карими глазами, улыбка - заглядение. Женщина вопросительно посмотрела на Грондэла, и, что удивительно, молча вышла.
- Телепатия? - с некоторой растерянностью сросил Карлсен.
- Нет. Она приучена знать, чего я хочу. Отзывается на зрительные сигналы.
Ну и ответ. Хотя ладно.
- Ей не скучно здесь, в одиночестве?
- Нет. Ей так даже лучше.
- Откуда она родом?
Прежде чем Грондэл успел ответить, вернулась с подносом девушка. Она поставила на столик два бокала и зеленый керамический кувшин. Когда наклонилась над столом, от Карлсена не укрылся безупречный бюст в низком вырезе платья. На Карлсена она взглянула как-то юморно, задорно, как смотрят закадычные друзья, легкое движение губ лишь усилило импульс. В бокалы она налила какой-то игристый напиток, для шампанского чересчур уж прозрачный.
- Есть хотите?
- Можно маленько.
Грондэл улыбнулся девушке, и та вышла. Подняли бокалы.
- Ваше здоровье.
Карлсен, осмотрительно пригубив, приятно удивился: вкус превосходный. Пузырьки-искорки словно пристают к языку и небу. Никогда еще не пробовал такого чуда.
- Что-нибудь из спиртного?
- Нет. Просто вода.
- Вода?!
- С газом, называется нитин. На моей планете он существует в естественной форме.
- Вот бы что запатентовать. Слово даю: миллионы можно сделать.
- К сожалению, на Земле производить его дороговато. Необходимы два редких изотопа.
Эйфория совершенно не походила на алкогольную, все было как-то легче, повышало внимательность и предвкушение.
Хозяйка поставила на столик две тарелки все из той же зеленой керамики. Карлсен кисло посмотрел на синюшную какую-то, продолговатую вафлю, отдаленно напоминающую (если бы не цвет) какую-нибудь слойку, наполовину уже раскрошившуюся.
- Это что?
- Вы же есть просили?
- А как его едят?
Хозяйка в ответ отломила кусочек и аккуратным движением сунула Карлсену в рот. Как будто сухарь, только вкус непонятный. Но вот кусочек, размякнув на языке, замрел теплом, как какой-нибудь крепкий ликер. Это же тепло, дымчато пройдя по глотке, приятно разлилось по всему телу. Похоже чем-то на душистую траву, хотя и непонятно, какую именно.
- Что это?
- Мы называем это трагас. Это еда специально для долгих космических путешествий. - Грондэл тоже отломил кусочек. Когда Карлсен потянулся еще за одним, сказал:
- Советую есть медленно-медленно.
Чувствуя расходящееся по животу тепло, Карлсен понял, почему: еда представляла собой твердую разновидность искристого напитка. Точно так же как напиток расчитан на рецепторы жажды, трагас ублажает нервы желудка, чувствительные к голоду. Тепло оставило после себя ощущение, какое бывает после сытной, горячей трапезы. А, спустившись ниже поясницы, выказало и еще одно свое свойство. Ласковая, бархатистая поначалу теплота сексуальной энергии переросла вдруг в свирепый накал желания: так бы и схватил сейчас эту девку, сорвал с нее черную тряпку. К счастью, упрочившийся с некоторых пор самоконтроль погасил такой неистовый выброс в кровь адреналина. Увидев, как Карлсен оттолкнул тарелку, Грондэл улыбнулся.
- Что, наелись?
- Да уж! Это что, для эротистов закусь?
- Разумеется.
- Что значит «разумеется»?
- Всем Уббо-Сатхла очень нравились сильные желания. Хотите сказать, вам не понравилось?
- Нет, - Карлсен мотнул головой. - Есть во всем этом что-то гадкое. Все равно что, знаете… быть педофилом или насильником.
- А это, вы считаете, лишено приятности?
- В целом, да. Лично у меня не вызвало бы удовольствия валять по полу девочку-подростка.
Грондэл поднялся.
- Вот здесь вы с Уббо-Сатхла расходитесь. Хотя это легко исправимо.
Он сдвинул в стене небольшую панель и сунул под нее руку. Вслед за щелчком послышалось негромкое гудение, и в комнате повеяло озоном. Вместе с этим из-под пола заструился вверх синеватый свет, наводнивший постепенно все помещение. И тут резко - будто водой окатили - Карлсен почувствовал, как желание уходит, как вода сквозь песок. Настолько быстро, что ослабли ноги и гулко застучало сердце.
Мелькнуло опасение: как бы не стошнило.
- Что вы такое сделали? - вытеснил Карлсен.
- Просто включил электрический ток.
- Но почему он так действует?
- Это альтернатор Маркарди, фазы меняются сто тысяч раз в секунду.
Тошнота унялась, сменившись приятным каким-то облегчением. Но пока допил бокал, полегчало определенно.
- И в чем его принцип?
- Он отрезает нас от влияния Земли.
У Карлсена несколько секунду ушло, чтобы это усвоить: собственные ощущения были куда интереснее, чем пояснения Грондэла. Ток чувствовался мощной вибрацией, тревожащей жизненное поле.
- При чем здесь Земля?
Грондэл вместо ответа лишь улыбнулся. Наступившая тишина ни в коей мере не казалась противоестественной. Тело вздохом облегчения проняла расслабляющая прохлада. Даже назойливый свет вокруг казался каким-то отрадным. Любопытное ощущение: в сознание будто просачиваются пузырьки.
- Ну как? - подал голос Грондэл.
- Изумительно. Откуда у меня такая легкость?
- Впервые в жизни вы полностью свободны от сексуального желания.
Господи, какая очевидность! Им, Карлсеном, владело сейчас не просто безразличие сексуального удовлетворения, спад желания, от силы, временный. Это была именно свобода - спокойное сознавание безбрежности перспектив, при которых сексуальное желание кажется чем-то глупым и неуместным. Ум способен был охватывать всю панораму пространства и времени. Остаток жизни хотелось провести в размышлениях где-нибудь на заснеженной вершине. Все казалось бесконечно интересным - фактически все, кроме секса, кажущегося теперь какой-то смехотворной и достаточно гротескной абсурдностью.
- Вы хотите сказать, Земля как-то стимулирует сексуальиые желания?
- Безусловно. Разве это не очевидно?
Он еще не успел договорить, как Карлсен понял: так оно и есть. Извечная мысль, что сексуальное желание в основе своей иллюзия, всегда упиралась в непонимание: Земля сама по себе генератор вожделения. В конце концов, именно она - Природа. Цель которой - вызывать у организмов стремление множиться. Чтобы из почвы шли в рост деревья, и травы колыхались на ветру, а каждое живое существо искало себе пару, чтобы «восполнить Землю». Грондэл следил за его лицом.
- Теперь чувствуете?
- Теперь да. Удивляюсь только, как я раньше этого не замечал. Мне стыдно за собственную тупость.
- Ну-ну, ни к чему. Жизненное поле Земли насыщено вожделением, вы и родились среди него. Для вас оно так же естественно, как вкус воды. Вкус воды…
Мысль поистине смешная. Примитивная эта сила, держащая своей хваткой все живое, была груба и туманила, как какая-нибудь дешевая сивуха. И под стать некоему деспоту не допускала, чтобы человек думал сам за себя, мешая мысли, стимулируя инстинкты. Философы стремились познать Вселенную, мистики мечтали о единении с Богом: Земля же снисходила к этому, как к безобидному баловству. Ее занимало только размножение. Хозяйка предложила подлить в стакан, Карлсен покачал головой. Вспомнилось вожделение, обуревавшее считанные минуты назад, и показалось каким-то сном. Желание заниматься любовью виделось сейчас неким колдовством, злыми чарами. К девушке сейчас влекло не больше, чем к манекену.
- Ну что, - завозился Грондэл, - пора отключать альтернатор.
- Как?! - Карлсен невольно выдал смятение.
- Потому что жить вам на Земле. Нельзя же сидеть здесь вечно. Ну что, я отключаю?
Карлсен, собравшись с духом, кивнул, и Грондэл потянулся под панель. Свет моментально иссяк, через несколько секунд стихло и гудение. Вместе с тем как прекратилась вибрация, расслабилось и жизненное поле. Ничего, все гладко: ни тошноты, ни шока. Только в комнате стало вроде бы теплее и душновато, а сам Карлсен словно отяжелел, будто бы растормошили тогда, когда самый сон. Через несколько секунд в паху снова ожила бездумная томность, нагнетаемая трагасом.
Он поднял стакан и одним глотком допил. Девушка тут же долила. Карлсен поймал себя на том, что смотрит на ее бюст, наливаясь желанием. Стоило встретиться с ней взглядом, как снова показалось, что они давно и хорошо друг друга знают. Девушка, все так же не сводя с Карлсена глаз, аккуратно опустила кувшин на стол и, взявшись за верхние края своего одеяния, опустила его до талии, высвободив безупречную грудь с сосками почти такими же алыми, что и губы. Усидеть, честно говоря, удавалось с трудом.
- Как я уже объяснял, - заметил благодушно Грондэл, - она приучена реагировать на сигналы глаз.
Девушка с улыбкой выпрямилась и привела одежду в порядок.
- Ну? - спросил Грондэл.
- Что «ну»?
Профессор вообще-то выказывал неожиданную бестактность: обращался с дамой так, будто ее здесь нет.
- Вы ничего не замечаете?
- Н-нет, - Карлсен воровато мелькнул взглядом на хозяйку - теплые карие глаза все так же заговорщически намекали на близкое знакомство.
- Смущаться не надо, - сказал Грондэл. - Покажи-ка ему.
Девушка, правой рукой обхватив себе левое запястье, уверенно сдвинула с него браслет часов. Карлсен, проникнувшись вдруг нелепым подозрением, как зачарованный, уставился на ее ищущие пальцы. Вот на коже очертилась тонкая красная бороздка, при этом движения женщины стали увереннее, и тут рука… отделилась, заодно с парой дюймов запястья. Она протянула ее Карлсену. Изнутри конечность наполняла красноватая прозрачная масса с белыми прожилками. Карлсен, неуверенно протянув руку, коснулся плоти - твердая и теплая, ни дать, ни взять как у человека. При обратном сращивании не оказалось видно ни шва, ни царапины. Девушка вновь расцвела улыбкой с оттенком эдакой мягкой интимности (ясно уже, это и есть тот самый сигнал искусственной доверительности).
- Адроиды, - сказал Гроидэл, - разработаны были Кубеном Дротом, нашим величайшим инженером.
- Хм, а с какой стати Уббо-Сатхла понадобились роботы?
- А вы разве не догадываетесь? Роботы-женщины создавались наложницами для мужчин, а роботы-мужчины, соответственно, для женщин.
- Но зачем? Ведь обходились же, что говорится, напрямую, и те и эти.
Судя по улыбке Грондэла, Карлсен не учитывал главного.
- Вы сами знаете, человек так уж устроен, что не обязательно хочет того, кто желает быть ему парой. Мужчины, в основном, с антипатией относятся к нимфоманкам, они предпочитают определенную невинность. Женщины же предпочитают мужчин с сильным характером. Каждый живет своим идеалом сексуального партнера. Так вот эти роботы как раз под них и подстраивались. У мужчин популярнее всего была молоденькая и невиннейшая особа, у которой восхищение вызывали мужские гениталии.
- А у женщин?
- Как ни странно, им тоже подавай невинность: мужчина-атлет, совершенно неискушенный в сексе, которого приходится поучать. Насколько вы знаете, свое влияние нравится чувствовать и мужчинам, и женщинам.
Карлсен взглянул на женщину, успевшую отлучиться и наполнить кувшин.
- Не понимаю. Вся суть вампиризма - в передаче жизненной силы. У робота же нет жизненной силы.
- Даже это не совсем так, - Грондэл взглядом обратился к девушке. - Покажи-ка ему.
Та, поместив на затылок Карлсену ладонь, приблизилась и мягко поцеловала, плавно скользнув языком ему по губам. Карлсен зачарованно замер, ладони положив на ее теплую округлую грудь. Желание нахлынуло такое, что от Грондэла захотелось на время избавиться. Когда девушка отстранилась, по-прежнему чувствовалось тепло ее губ.
Карлсен раскатисто захохотал, пытаясь скрыть неловкость.
- Нет, надо же! Невероятно! Прямо-таки женщина, живая женщина!
- Не совсем. Если провести с ней ночь, вскоре почувствуется разница.
Жизненная энергия у нее - скусственная. Как пузырьки в этом напитке. Когда девушка удалялась, Карлсен исподволь поймал себя на том, что вожделенно провожает взглядом ее повиливющие ягодицы. Никогда езще рассудок не сознавал так четко природу сексуальной иллюзии.
- Как вы создаете эту искуственную жизненную энергию?
- Существует разновидность процесса, порождающеего нитин. Можно сказать, своего рода безопасная радиация.
- Да, эффект бесспорный. - Прикосновение ее языка не сходило с губ и тогда, когда она вышла из комнаты, приятно ощущался набрякший желанием член.
В целом возврат желания и не был таким уж неприятным - раз на то пошло, что родился с ним, то и чураться нечего.
- Одно для меня странно, - признался Карлсен. - Зачем им нужен был этот альтернатор Маркарди?
- В корабль он был встроен изначально. И даже Уббо-Сатхла временами бывали за это признательны. У некоторых планет сексуальное поле еще мощнее, чем у Земли. Они бы уничтожили друг друга.
В уме возникла картина: существа изнемогают от немыслимой похоти настолько, что втайне носят мысль друг друга растерзать.
- Но в таком случае, может, лучше было бы вообще не выключать это устройство?
- Вы никак не уясните того, что я пытаюсь вам втолковать, - терпеливо заметил Грондэл. - Уббо-Сатхла наслаждаются сильными желаниями. От них они себя живее чувствуют. Они, можно сказать, по природе своей сексуальные преступники.
Стоило ему это сказать, как сразу вспомнилось о Карле Обенхейне.
- Бог ты мой, совсем забыл! Я же вам хотел кое о чем рассказать.
- А я знаю, - улыбнулся Грондэл.
Карлсен вначале не совсем понял.
- Вы… об этом человеке, об Обенхейне знаете??

Предыдущая страница 12 Следующая страница


13 Колин Уилсон

- Да.
- Но откуда?… Ах да, безусловно, Хайди.
- Нет. Я знал уже давно, - сказал он просто, почти непринужденно.
- И… я прав? Он, в самом деле, используется вампиром?
- Да.
Карлсену казалось, что способность изумляться уже исчерпана - оказывается, нет. Впечатление такое, будто стоишь на краю обрыва, и тут земля под ногами начинает вдруг оползать.
- Получается, злые вампиры все же есть?
- Боюсь, что да.
- Боже… Почему вы мне раньше не сказали? Зачем было держать все это в секрете? - от забрезжившего подозрения кольнуло в затылке.
Грондэл прочел его мысли.
- Нет, я не из их числа. А держать в секрете надо было для вашего же блага. Иначе, жизнь ваша оказалась бы в опасности. Как теперь, - произнес он, помедлив.
- Почему? - заслышал Карлсен свой голос будто со стороны: слова Грондэла прозвучали смертным приговором.
- Потому, что у них нет уверенности в вашем молчании. Имя ваше на слуху, а сам факт, что вы внук Олофа Карлсена, заставит многих прислушаться. Следовательно, они не могут допустить разглашения.
- Как же мне быть?
- Вы думаете, зачем я вас сюда привез?
Карлсен тряхнул головой, пытаясь сдержать растущее отчаяние.
- Зачем?
- Вам здесь, по крайней мере, безопаснее.
- Они знают, где я?
- Нет. Хотя, чтобы выяснить, времени потребуется немного. - Кто они? - тяжелым голосом спросил Карлсен, подавшись вперед. Видя, что Грондэл колеблется, добавил, - коли уж я все равно знаю - к чему скрывать?
- Что ж, ладно. Хотя рассказ-то, в сущности, короткий. Они такие же Уббо-Сатхла, как мы. На нашем языке мы зовем их груоды - «мятежные». Придя на Землю, мы присягнули Ниотх-Коргхай, что руководствоваться будем законами властителей этой части галактики. То есть, что не будет больше уничтожения других форм жизни, злого вампиризма. И большинство клятвы не нарушило. Но некоторые - мятежники - на это решились. Они рассказали о своем намерении нам. Мы пытались их отговорить, но не сумели. А налагать на них свою волю мы не имеем права.
- А что, остановить их никак нельзя?
- Останавливать мы не имеем права. Они свободны, как и мы.
- Но они же убийцы.
- Среди людей, - заметил Грондэл, - есть вегетарианцы и те, кто ест мясо. Вегетарианцы чувствуют за собой право диктовать мясоедам?
Отчаяние нарастало глухое, тяжелое.
- Но мы же не говорим о коровах с овцами. Речь идет о людях. - Я понимаю, - Грондэл терпеливо кивнул, - понимаю ваши чувства. Вы забываете: мы не люди. В целом мы инородны. В вашем мире мы узники. Чтобы уйти, нам потребуются, может быть, многие столетия. И лояльность у нас тем временем распространяется только на своих.
Карлсен, чувствуя себя шахматистом, пробующим ход, спросил:
- А я… не свой?
Вопрос явно озадачивал Грондэла.
- В каком-то смысле, да. Но лишь частично. Груоды - наши братья. Будь вы одним из них, ваша жизнь была бы вне опасности.
- Почему?
- Есть закон, гласящий: вампир не смеет убивать себе подобного.
- Вы не хотите, чтобы они перестали убивать людей вроде меня?
Грондэл повел плечами. Лицо массивное, рельефное - ни дать ни взять изваяние.
- Положение у меня на редкость непростое. Я готов за вас вступиться, просить о пощаде. Но я не могу предать собратьев.
- Иными словами, если я поклянусь молчать, вы мне поможете. Если нет, умываете руки?
- Карлсен, дорогой мой, - сказал Грондэл со вздохом, - прошу вас, послушайте меня. О выигрыше можете и не мечтать. Они в десятки - куда там, в тысячи раз сильнее вас! И в придачу им - тысячи андрогенов. - Андрогенов?! - Карлсен был сражен.
- Вы, должно быть, догадались, посидев тогда в ресторане. Андрогены - их поля ягода. И выступать будут на их стороне.
- Андрогены - вампиры?
- Да нет же. - Поколебавшись, Грондэл решил разъяснить. - Груоды понимают, что когда-нибудь им могут понадобиться союзники. И эти союзники должны быть готовы выступить против людей, а потому и чувствовать себя не вполне людьми. Отсюда и ощущение эдакой отобщенности. Вот она, нарочитая их враждебность - вся наружу. Все равно, что члены какой-нибудь секты, всех прочих считающие проклятыми.
- Им известно, что груоды убивают людей?
- Нет. Из людей этого не знает никто, только вы. Поэтому вы для них так и опасны.
- Не успей я тогда заскочить в поезд, что бы произошло?
- Не знаю. Вероятно, перекодировали бы ваш ум и сделали одним из своих служителей.
- То есть, овладели бы моим телом?
- Точно.
Карлсен предпочел об этом не думать - он действительно был тогда на грани.
- Кто конкретно пытался мной овладеть?
- Не знаю, но видимо, их лидер.
- Кто именно?
- Не скажу. Об этом знают только груоды. Между собой мы зовем его Грекс - это имя… одного из наименее приятных наших предков. Известно, единственно, что у него замечательные организаторские способности. Если прибрать вас пытался Грекс, то от неудачи он ох, как распалится.
В памяти ожил серый, ватно обволакивающий, удав. И тут сполохом сверкнул гнев: надо же, так бесцеремонно, по хозяйски вторгаться в сокровенное, в самый корень, основу! Возникло острое желание воспротивиться.
- Ну, так что теперь?
- Шансы у вас ограниченны, - рассудительно заметил Грондэл. - Можете возвратиться со мной в Нью-Йорк. Но это небезопасно. Или остаться здесь. Груоды вряд ли сюда заявятся.
- Почему же?
- Они недолюбливают альтернатор Маркарди.
- А андрогены?
- Не знаю. До сих пор не понимаю, как у них работают мозги.
Карлсен подумал.
- Получается, здесь я в безопасности?
- Да.
- А как только высунусь, меня попытаются убрать?
- Почти наверняка.
- А что, если…
Договорить не успел: где-то прерывисто загудело, свет вверху начал помаргивать. В душе прорастало тяжелое предчувствие.
- Гости, - проронил Грондэл.
Из соседней комнаты вышла девушка.
- Кто там? - осведомился Грондэл.
- Машина, в ней пятеро.
Грондэл, пройдя через комнату, коснулся выключателя. Свет померк. Через несколько секунд сверху начало цедиться скупое, тусклое свечение. Калсен, напряженно уставясь вверх, изумленно увидел, что потолок словно бы растворяется, превращаясь в подобие облачной дымки. Постепенно рассеялась и дымка - комната разом наполнилась предвечерним солнечным светом. Потолок будто превратился в исключительно чистый, прозрачный лед. Футах в десяти вверху темнело брюхо припаркованного автомобиля, из которого сейчас вылезал какой-то бородач. Следом один за другим выбрались четверо андрогенов. Одного Карлсен узнал: Макналти.
- Бенедикт, ты здесь? - громко спросил бородач.
Голос прозвучал настолько четко, будто доносился отсюда, из комнаты. Карлсен ожидал, что человек сейчас посмотрит вниз, но тот смотрел в сторону дома, словно не догадываясь, что земля под ногами прозрачна. Вот он прошел непосредственно над ними, ставя подошвы туфель, и поднялся по ступеням крыльца. Андрогены ждали около автомобиля.
- Привет, Георг, - сказал Грондэл обычным голосом.
Бородач оторопело оглянулся.
- Где ты?
Голос показался Карлсену знакомым. Через секунду-другую вспомнилось. С этим человеком он разговаривал в ресторане - «стареющий хиппи» с ребенком. Даже имя вспомнилось: Георг Крайски.
- Я у себя в мастерской, провожу опыт, - подал голос Грондэл. - Неудачное ты время выбрал для визита.
Бородач скользящим взглядом смотрел перед собой. Ясно, что их он не замечает.
- Бенедикт, - сказал он. - Ты знаешь, зачем я здесь. Мне нужно поговорить с Карлсеном.
- Зачем? - спросил Грондэл сухо, со скрытой враждебностью.
- Ты знаешь зачем.
Грондэл притих. Наконец, сказал:
- Георг, ты сам эту кашу заварил. Твои дела не вызывали у меня симпатии никогда. Теперь вот ты хочешь моей помощи, чтобы избавиться от Карлсена. А я этого допустить не могу. Он один из нас.
Крайски, сидящий сейчас на крыльце, насмешливо спросил:
- Это правда, Карлсен? Ты один из нас?
Карлсен хотел было ответить, но Грондэл тряхнул головой, остерегающе вскинув руку. Поздно: Карлсен безошибочно уловил, как импульс намерения передался Крайски. В нависшей тишине ощутилось и растущее раздражение бородача, по всей видимости не привыкшего к пререканиям. Тем не менее, тон у него был по-прежнему сдержанным и ровным. Карлсен невольно впечатлился такой самодисциплине.
- Бенедикт, это глупо и недостойно. Давай поговорим лицом к лицу.
- К чему? Мы и так уже говорим.
Примечательно то, что стали читаться мысли Грондэла: к Крайски он относился с антипатией и недоверием, и намерения его считал каверзными. - Бенедикт, мое терпение на исходе, - фраза прозвучала явным предостережением.
- Извини. Но войти ты не можешь.
Крайски зачем-то кивнул андрогенам. Макналти, осклабясь, влез на переднее сиденье автомобиля. Следующий шаг смотрелся до странности безобидно. Из радиатора, разбухнув, выделился пузырь и плавно скатился на землю - диаметром дюймов шесть, переливчатый, как нефтяная пленка. Следом проворно скатился еще один, и еще, и еще. Карлсен вопросительно поглядел на Грондэла, но тот, видимо, сам не знал, что сказать. Пузыри теперь отскакивали по два-три в секунду, стойким ветерком подкатываясь к дому. Судя по движению, в сравнении с обычными пузырями, эти были не так легки и податливы, напоминая скорее стеклянные шары. Через несколько минут обозримая площадка вверху сделалась нежно колышущимся ковром из пузырей.
- Это оказалось легче, чем я ожидал, - произнес Крайски.
Через несколько секунд Карлсен понял, о чем он. Прогалина непосредственно над головой была свободна от пузырей, так что проглядывало небо, то же самое и с прогалиной над Грондэлом. При хождении по комнате смещались и пузыри, так что небо над головой виднелось постоянно. Спустя считанные секунды сверху на них смотрел Крайски. Судя по сосредоточенности взгляда, теперь он их, несомненно, видел.
В лице у него было что-то странное. Тут Карлсен понял, что именно. В тот вечер за разговором глаза у Крайски были мягко карие, создающие впечатление душевности и дружелюбия. Теперь взгляд синих глаз был цепким и острым. Тем не менее, сомнения не было: человек этот один и тот же.
- Алле там, внизу, - обратился Крайски. - Можно войти, или придется силой?
- Ни то и ни это, - решительно парировал Грондэл.
Пройдя через комнату, он резко отодвинул панель и щелкнул тумблером. Карлсен напрягся, реагируя на гудение, запах озона, и струящийся синеватый свет. Опять нахлынула тошнота, а тело лишилось силы, хотя и не так резко, как в прошлый раз. Он прислонился к стене, чтобы не подогнулись ноги, и прикрыл глаза. Через несколько секунд, когда открыл, тошнота сменилась холодной ясностью.
Взгляд привлекли движущиеся вверху тени. Пузыри поисчезали, а непосредственно вверху - во дела! - на земле вниз лицом лежал Крайски и тупо уставясь орал, по-видимому, от ярости. Тут до Карлсена дошло, что лицо бородача искажено не гневом, а болью. Вылупив луковицами глаза, он шумно втягивал воздух, как от удушья. В нескольких футах вповалку лежали андрогены - судя по позам, либо бездыханны, либо мертвы.
Макналти возле автомобиля, щекой к земле. Проходя внизу, Карлсен успел разглядеть окаменевшие пустые глаза и струйку слюны в углу рта: мертв, почти наверняка.
Грондэл снова щелкнул тумблером, синеватый свет моментально унялся. Снова банной духотой обдала замкнутость. Крайски вверху с трудом взгромоздился на корточки. Посидев, выпрямился. Доковылял до ступеней крыльца, тяжело на них опустился.
- Ну с-сволота, я тебе это припомню, - процедил он, мутно вперившись в Грондэла.
Теперь было ясно, что он их видит, или, по крайней мере, точно знает, где они находятся.
- Извини, - отозвался Грондэл. - Это произошло по твоей вине. - Ну уж нет. - Злоба в голосе была как отравленный стилет, преступная сущность угадывалась в нем инстинктивно, - Нет, Бенедикт, вина была всецело твоя. - Он ткнул пальцем в сторону Грондэла.
При этих его словах Грондэл опять потянулся к тумблеру. Время замерло, а Карлсена пронзила боль под стать стойкому электрошоку. Ткани тела словно разрывало, и какую-то секунду он был как будто вне себя, собственное тело видя приплюснутым к стене. И тут боль неожиданно канула, а он воссоединился с собой. Но, когда попробовал шевельнуться, мышцы не повиновались. Тело застыло, словно в тисках какой-то невидимой силы. Даже губы при попытке заговорить не слушались. А вот глаза двигались, и в нескольких футах видно было Грондэла, тоже застывшего статуей, рука так и заведена над тумблером. Как видно, паралич этот был прямым воздействием воли Крайски, усиленной гневом и ненавистью. Грондэл, в целом способный ей противостоять, как бы потерял равновесие, оказавшись в положении борца, прижатого к ковру. Понимая, что поединок не принесет ничего хорошего, он пассивно, без сопротивления ждал.
В комнату вошла девушка. Вид напряженно застывших мужчин ее, похоже, не удивил. Проверив кувшин на столе, она с очаровательной улыбкой повернулась к Карлсену.
- Чего-нибудь принести?
Вспомнилось замечание Грондэла насчет ее реакции на зрительные сигналы. Поведя глазами в сторону тумблера, Карлсен попытался приказать, чтобы она его включила. Большие бархатные глаза выразили недоумение, девушка покачала головой. Встретившись же глазами с Грондэлом, она, похоже, кое-что уловила.
- Вам что-нибудь принести, сэр? - спросила она, подойдя.
Лица Грондэла видно не было, но ясно, что связываться взглядом он все же мог. Немного помедлив, словно бы вслушиваясь, девушка потянулась к тумблеру. Но не успела коснуться, как рука у нее дрогнула и неожиданно опала. Спустя секунду она навзничь запрокинулась на стол, тело сделалось странно податливым и дряблым, словно из него удалили все кости. В воздухе неприятно запахло паленым. На глазах у Карлсена свешенная к полу рука стала удлиняться, будто плавленный воск. Вот, ладонь отпала от запястья и розовое вещество вытекло, словно желе, образовав на полу лужу. Утратили форму и ноги в черных чулках - обращаясь в жижу, стали плоскими. Хорошо, что хоть лица отсюда не видно. Минуты не прошло, как на столе мокрой тряпкой лежало одно лишь черное одеяние, истекающее розовой жидкостью, которая на полу бурела, смердя запахом жженого пластика.
Из соседней комнаты донесся звук торопливо пиближающихся шагов. Одновременно с тем шевельнулись плечи у Грондэла, он двигался, пытаясь высвободиться из тисков сжимающей его невидимой силы. Воля просто невиданная, сам Карлсен ничего не мог поделать со своей неподвижностью, будто тело полностью сковано местным наркозом. И тут, вместе с тем как распахнулась дверь, Грондэл освободился. В это же мгновение исчез паралич и у Карлсена. Грондэл схватился было за тумблер, но тут раздался голос Крайски:
- Поздно, Бенедикт!
Он стоял в дверном проеме. Рука Грондэла лежала на тумблере.
- Ты мне можешь назвать достойную причину, которая меня сейчас удержит?
- Безусловно, - в голосе у Крайски не было ни намека на напряженность.
- Теперь-то я здесь, так что можно и поговорить.
Такая сдержанность просто восхищала, не сказать завораживала. Учитывая гнев и ненависть буквально пяти прошедших минут, такой самоконтроль казался сверхчеловеческим.
Грондэл опустил руку, на лице все такая же враждебность. Но Крайски этого вроде и не замечал, на Грондэла даже не глядя. Рухнув в ближайшее кресло (как будто только за этим и шел), он голосом обиженного упрекнул:
- Не знаю, зачем ты все это так затрудняешь.
- Потому что не доверяю тебе, - отозвался Грондэл.
Карлсен каким-то образом сознавал, что у Уббо-Сатхла такой отзыв звучит куда серьезнее, чем у людей. Психическая связь сводит недоверие, можно сказать, на нет.
- Боялся, что ли, что я доктора Карлсена кончу? - спросил бородач насмешливо, будто речь шла о какой-нибудь ручной зверушке.
- Да, - Грондэл кивнул.
- А что, мысль такая была, - с улыбкой заметил Крайски. - Правда, теперь, я вижу - это невозможно.
- Почему?
- Потому что удерживать его было трудно, и глаза по-прежнему оставались подвижны. Люди этого не могут. - Он впервые удостоил взглядом Карлсена. - Похоже, Бенедикт прав. Ты действительно один из нас. Это мне запало еще в ресторане. Ты очень быстро меняешься.
Упоминание о ресторане просто изумило. Этот Крайски совершенно не походил на того дружелюбного хипповатого парня. Сейчас он был старше, жестче и несравненно опаснее.
Грондэл, обогнув липкую лужу на полу, занял кресло напротив Крайски.
- А ты уверен, что являешься одним из нас?
- Не мели чепухи, - с ноткой раздражения воскликнул Крайски, - Ты прекрасно знаешь, что да. Я лишь пользуюсь правом выносить свое суждение и соответственно действовать.
Карлсен, последовав примеру Грондэла, решил сесть. И правильно: тело было тяжелым от усталости и ныло, как после побоев. Но виду он не подавал, чего доброго, заметят со стороны.
- А если суждение подскажет вам убить меня?
Крайски пожал плечами.
- Это невозможно, Бенедикт подтвердит. Нам нельзя убивать сородичей.
Это будет шаг назад в эволюции.
- Убивать людей - то же самое, - вставил Грондэл.
- Это ваше мнение, - гладко отреагировал Крайски.
- Это же и мнение Контролирующего Совета.
- Тоже известно. Я его, знаешь ли, не разделяю.
- А я - да, - снова вмешался Карлсен.
Крайски вперился, и секунду под напором его взгляда тянуло опустить глаза. Однако Карлсен, сам себе дивясь, вполне достойно этот напор сдерживал. Будто некий резерв внутренней силы выявился, которой и не подозевал.
- Это поправимо, - заметил Крайски.
- Как? - Карлсен по-прежнему дивился своей стойкости.
Крайски улыбнулся, как бы принимая родство.
- Единственным средством, естественно. Уговором.
- Вы считаете, меня можно уговорить на… прощать убийство? - ошеломленно выговорил Карлсен.
- Да.
От такой непринужденной уверенности даже внутренняя стойкость как-то поколебалась. Крайски повернулся к Грондэлу.
- Ты согласен?
Какое-то время они, не отрываясь, смотрели друг другу в глаза. Было ясно, что между ними что-то происходит. Затем Грондэл медленно кивнул.
- Что ж, ладно, - и, повернувшись к Карлсену, - он имеет в виду то, что сказал.
- Откуда вы знаете?
- Знаю, - ответил Грондэл односложно.
Карлсен повернулся к Крайски, встретив его взгляд, полный спокойной серьезности.
- И как он, по-вашему, думает меня убеждать?
- Не знаю, - сказал Грондэл. - Но он обещает использовать лишь честные средства.
- И вы ему верите? - говорить так, будто Крайски при этом нет, было откровенной дерзостью, но бородач того заслуживал.
- Я знаю, он говорит правду, - сказал Грондэл. Карлсена почему-то охватила безотчетная радость.
- Что ж, прекрасно. - Крайски поднялся. - Тогда мы должны идти.
- Куда? - поднял глаза Грондэл.
- Сказать не могу. Но здесь этого не сделаешь.
Лицо у Грондэла опять застыло изваянием. Карлсен истолковал это как знак согласия. Крайски осмотрительно обошел липкую лужу, начинающую чернеть.
- Извини за робота. Но ты ведь тоже кокнул четырех моих андрогенов, так что мы квиты. Готов? - обернулся он к Карлсену.
- Готов.
На секунду они с Грондэлом встретились глазами. Грондэл лишь кивнул. Но Карлсен ощущал его беспокойство.
Вид трупов вызывал растерянность. Все, кроме Макналти, лежали вверх лицом, в распахнутых глазах - окаменелое изумление. Позы напоминали казненных на электрическом стуле.
У Макналти одна нога угодила под машину, судя по запаху, андроген в последний момент опростался. Крайски оттащил его в сторону, ухватив за лацканы и воротник.
- Что будет с ними? - кивком указал Карлсен.
- Грондэл позаботится. Как-никак, его рук дело.
Земля под ногами была совершенно обычная, двор как двор, не очень-то, кстати, и ухоженный. Крайски открыл Карлсену заднюю дверцу. Что удивительно, сам, обойдя машину, тоже влез на заднее сиденье.
- Кто же за рулем?
- АСУ.
О машинах с автоматической системой управления Карлсен слышал, но видеть не видел. В «Нью-Йорк таймс» писалось, что во всем мире их не больше пятисот, и стоят они в среднем по четверти миллиона долларов каждая. Тем не менее, эта, хотя и элегантная, роскошью не поражала.
Крайски коснулся миниатюрной панели на спинке переднего сиденья. Мягко ожил двигатель, и машина тронулась. Садовник в синей рубахе предусмотритенльно открыл ворота. Оглянувшись, Карлсен увидел, как он их запирает. Хотя в зеркале машины никого видно не было.
- Интересно, водители на дороге сильно нервничают, когда вот так машина едет без шофера?
- Почему же, они видят за рулем именно шофера.
У выезда на магистраль притормозили, пропуская другую машину, и поехали на север, в сторону Джерси Сити. Странно было чувствовать подтормаживание и ускорение, будто за рулем сидит невидимый водитель.
- Вам эти сельские окрестности не поднадоели? - поинтересовался Крайски, переходя почему-то на официозный тон.
- Ну, в общем-то, да.
- Тогда можно и сменить пейзаж.

Предыдущая страница 13 Следующая страница


Метаморфозы вампиров 14

Крайски снова коснулся панели, серый прямоугольник перед Карлсеном тотчас высветился синевой. Перед глазами плавно потянулся список: «Австралия - Австрия - Албания - Андорра - Антарктида - Аргентина - Афганистан - Багамы…»
- Вы вообще что предпочитаете?
- Люблю юг Франции.
Крайски вроде бы ничего и не сделал, но синий свет, моргнув, сменился вдруг на серый. Карлсен внимательно смотрел, ожидая, что сейчас возникнет телеизображение, но ничего не возникало. И тут, случайно подняв взгляд, он изумленно уставился во все глаза. Под шины гладко лилось белое шоссе, опоясывая скальную гряду над пронзительно синим морем, справа вздымались островерхие холмы. За поворотом машина нырнула в туннель. Несколько секунд, и их поглотила темнота с характерной для туннелей гулкостью, усиливающей отзвуки и шум встречных машин. За окнами проносились скупо освещенные своды. Через несколько секунд вынырнули под солнце. На той стороне бухты безошибочно угадывались очертания казино Монте-Карло.
- Невероятно! Это что, гипноз какой-нибудь?
- Все проще простого. Можно сказать, форма телевидения. Мы называем ее визуалайзером.
- Она есть уже в серийном производстве?
- Что вы! Это далеко за пределами любой вашей земной технологии.
- А кто ее изобрел?
- Команда. Мы всегда действуем как команда, - произнес он подчеркнуто, с ударением.
- А как появилась картина? Я что-то не видел, чтобы вы нажимали кнопки.
- Отзыв идет на мозговые ритмы. Попробуйте.
Крайски коснулся панели, и серый цвет вновь сменился на голубой. В тот же миг средиземноморского заката как не бывало, а был все тот же Гарден Стэйт Паркуэй, и сумерки спускались на плоские окрестности Нью-Джерси. Перед глазами сейчас находился перечень стран. Вспоминая эксперименты с новым офисным компьютером, Карлсен расслабился и ввел себя в состояние внутреннего покоя, затем, используя усвоенную уловку, сфокусировал внимание на экране. Перечень стран моментально метнулся вверх. Пришлось отвести взгляд, чтобы остановился.
- Хорошо, очень хорошо, - негромко сказал Крайски.
Честно сказать, стало лестно.
- Как вы выбираете название?
- Надо на нем сфокусироваться.
Карлсен сфокусировался на Лабрадоре - алфавитный указатель опять метнулся вверх. На этот раз, вместо того, чтобы отворачиваться, он попытался его остановить, и когда это получилось, испытал вспышку триумфа. Но вот досада: указатель двинулся в обратную сторону, снова стоп. Перечень дрогнул, двинулся туда-сюда и стабилизировался. Карлсен, сфокусировавшись на Швейцарии, удовлетворенно отметил за окнами моментальную смену пейзажа. Машина ехала горной дорогой, над расстилающимися внизу зелеными долинами. Но картина, продлившись лишь секунду, истаяла, уступив место сгущающимся сумеркам Нью-Джерси. Попробовал еще раз. Картина, тускло побрезжив секунду-другую, опять исчезла.
- Как вы ее удерживаете?
- Фокусируется интерес. Попробуйте еще раз.
Карлсен сделал еще одну попытку. На этот раз он с удивлением обнаружил за лобовым стеклом унылый пейзаж пустыни, подернутый маревом зноя.
- Это, видимо, Сирия, - определил Крайски. - Ну-ка, еще раз.
Швейцария под его взглядом возвратилась на место, но тут глазам Карлсена открылась дорога через заснеженный лес. Крайски хмыкнул.
- А теперь Швеция.
Перелет. Карлсена пробрала какая-то детская гневливость: да чтоб ты лопнул!
- Дайте-ка я помогу, - пришел на выручку Крайски. - Все внимание сфокусируйте на Швейцарии. Про остальные забудьте.
Карлсен насупленно сосредоточился, пока перед глазами не осталась единственная надпись: «Швейцария». И тут же впереди распахнулась панорама озера с отдаленными горами. Стоило изображению дрогнуть и исказиться, как видело чутко вмешался Крайски и внимание Карлсена направил так, как взрослый направляет неумелую руку ребенка, сжимающую карандаш. Картина стабилизировалась. На переднем плане среди высокого папоротника желтыми брызгами проглядывали маргаритки. Дальше за рядом аккуратных кипарисов на берегу озера возвышался шато с квадратной башней и красной крышей, а вдали зеленые подножия холмов постепенно всходили к заснеженным горным кручам. Окруженное стенами шато как раз и занимало основную площадь возле озера, в его естественной бухте пришвартованы были белые семечки лодок. Вот Крайски отстранился, и тут стало ясно, что все на картине зависит от личной способности стабильно удерживать детали. Какие-то секунды собственный интерес удерживал изображение в полном фокусе. Но вот оно начало подрагивать и цвета выцвели вначале до коричневатого, а там и вовсе поблекли. Он ужесточил внимание. Странно: картина словно подернулась рябью, как через стекло в дождливый день. Все предметы оставались на месте, но каждый будто обособился, словно изображение состояло из сонма мелких фрагментов.
- Это еще что?
- Вы слижком жестко концентрируетесь, давите. Расслабьтесь.
Но стоило ослабить внимание, как картина, исказившись, начала тускнеть. Сдержать ее было сродни желанию продлить приятный сон. Изображение исчезло, снова сменившись на Паркуэй. Досадно.
- Бог ты мой, а ведь не просто!
- А вы что думали, - сказал Крайски. - Но вы наконец-то начинаете учиться использовать силу ума.
Карлсен оперся головой о спинку сиденья, на лбу выступила испарина.
- Почему это так трудно?
- Наоборот, очень просто. Восприятие у человека обычно подпирается внешним миром, который сохраняет постоянство вне зависимости, обращаете вы на него внимание, или нет. Он поддерживает вас, как вода пловца. Для использования визуалайзера ум должен нагнетать гораздо больше внимания. Вы как человек, которого впервые принуждают переставлять собственные ноги. Поэтому мышцы, естественно, начинают ныть. Но, если глубоко вздохнуть и расслабиться, это вскоре пройдет.
Карлсен закрыл глаза и понял, что Крайски прав. Прежде всего, нахлынуло утомление, от которого обычно впадаешь в сон. Но, через несколько секунд, усталость переплавилась в ощущение мира и покоя. Странно то, что все это не сопровождалось вереницей образов, обычно тянущихся из подсознания. Вместо этого была чистая, холодная чернота, безмолвная как озеро тихой ночью. И вот, вися среди черноты, он осознал, что находится под обычным барьером сна, и в этом состоянии его удерживает некая внутренняя сила, вызванная стрессом нескольких прошедших часов. Фактически, он одновременно и спал и бодрствовал.
Открыв глаза, Карлсен лишний раз убедился в правоте Крайски: умственное «побаливание» прошло, чувствовалась бодрость, все равно, что после бассейна. Судя по стрелке часов, «сон» не продлился и десяти минут. Удивительно - Крайски спал, откинувшись головой на подушку. Карлсен как - то и не предполагал, что ему присуща такая человеческая слабость как сон. Лицо, четко выхваченное немигающим неоновым светом Паркуэя, было словно из серой резины. Рука на колене тоже выглядела безжизненной, словно принадлежала манекену. Даже грудь казалась недвижной, лишь после длительного всматривания стали различаться слабые признаки дыхания.
Тут Карлсен впервые потрясение осознал, что рядом, бок о бок сейчас едет не просто человек. Уму это было понятно, но никак не доходила реальность, что Крайски просто иное существо. Теперь было понятно, что тело Крайски - лишь съемная оболочка, как чехол или саркофаг, а что внутри - одному Богу известно.
Странно было находиться в самоуправляемой машине, где любой признак движения невелировался подвесом на воздушной подушке. Освещение Паркуэя и то подчеркивало иллюзию неподвижности: беспрерывная полоса неона в электрическом поле, чей мертвенно-зеленый свет успел уже придать теням застылость, а дальше - темень. Мотор работал так тихо, что слышалось пощелкивание датчиков автоконтроля.
Кстати, пока Крайски спит, почему бы не поупражняться с визуалайзером.
С прикосновением к панельке перед Карлсеном высветился голубой экран с указателем. Без посторонних глаз легче оказалось перегонять перечень вверх-вниз, теперь он шел ровно. Допустим, «Япония». Попробуем сфокусироваться. Мгновение, и машина очутилась на залитой солнцем дороге, узкой и прямой, слева всходили зеленые подножия до странности неровных гор, напоминающих сказочные декорации. По другую сторону тянулись рисовые поля, меж рядами чешуйчато поблескивала изумрудная вода. Дорога впереди, делая поворот, спускалась к морю.
На этот раз картина держалась прочно, так что через несколько минут можно было уже расслабиться и просто смотреть, как развертывается панорама. Не укрылось и то, что когда взгляд с интересом остановился на горной вершине, напоминающей застывшую волну, цветность словно усилилась. Таким образом, стали ясны слова Крайски насчет нагнетания внимания. На пейзаж надо было глядеть с тем же неослабным вниманием, с каким читаешь книгу. Разница в том, что, если внимание во время чтения ослабляется, строки на странице остаются. Если же ослабить внимание здесь, картина начинает тускнеть и распадаться.
Это откровение взволновало настолько, что Карлсен специально ослабил внимание, мысли направив внутрь. Едва это произошло, как сцена начала выцветать и терять четкость, как недопроявленный снимок на полароиде. Секунда, и изображение стало черно-белым, а там исчезло окончательно. Карлсен наобум нырнул в середину списка - оказалось, Иордания - и машина, как ни в чем не бывало, поехала по голой каменистой долиной мимо тронутых прозеленью руин обнесенной стенами крепости. Ясно было, что внимание, мобилизуясь при каждой картине, вызывает непроизвольную вспышку интереса. Минута-другая, и интерес убывает, а изображение соответственно начинает терять четкость.
Чтобы это проверить, надо было, очевидно, быстро вызывать картины одну за другой. Карлсен сфокусировался на Кении, и машина послушно двинулась вдоль широкой бурной реки, мчащей по камням с такой силой, что густо вскипали белые буруны. Неистовость такая, что в лицо, кажется, вот-вот пахнет свежим ветром.
Стоило перейти на Корею, как картина сменилась на плавную холмистую равнину, отороченную зеленью лесов. Перу привнесло панораму обледенелых скал, сливающихся вниз двухмильной рекой; Польша - старинный город, отдающий средневековьем; Румыния - широкая неспешная река, текущая меж гладко выточенных каменных берегов; Сибирь - заснеженный хвойный лес; Сицилия - аббатство на горном склоне, источенном ветрами в готическую фантазию, Швеция - квадратная башня из красного кирпича, глядящаяся в безмолвную синь бухты. Каждый из этих пейзажей воспринимался настолько явственно, что всякая очередная смена вызывала в каком-то смысле шок.
Впрочем, главный восторг вызывало сознавание, что каждая из этих сцен произвольно оживает и удерживается силами его, Карлсена, собственного ума. Понимание, что люди видят себя лишь частью окружающего пейзажа, в то время как он сейчас совершенно независим от пейзажей вообще. Само внимание или фокусировка могут мгновенно усиливать значение внешнего мира, так что содержание увиденного - это, по сути, отражение содержания ума. Теперь понятно, что Будда имел в виду под Просвещением.
Крайски пошевелился, мелькнула досадливая мысль, что он сейчас проснется, но тот лишь поерзал затылком о подушку. Ценность уединенности от этого лишь обострилась, и мелькнул проблеск еще одной догадки, смысл которой схватить так и не удалось.
Он еще раз пробежался по перечню: Виргинские острова, Вифа, Вьетнам, Замбия, Зуздровия, Зуракия: Йемен… остров Уэйк, Уорренлэнд… Ямайка, Япония…
Вместе с тем как уехало вверх последнее слово, перед глазами оказался пустой экран. Было что-то неуловимо приятное в его цвете, что-то между небесно-синим и индигою. То, что ассоциируется с жарким днем у моря, когда слышишь крики чаек, и в небесную лазурь засматриваешься так, что начинают мерещиться призрачные силуэты. Вот и сейчас при взгляде на экран ощущалось нечто подобное, словно по нему облачками проплывают прозрачные создания. Карлсен, сузив глаза, подался вперед, пытаясь определить, действительно ли это прозрачные формы или какой-нибудь очередной оптический извив. Тени были уклончивы, постоянно ускользая из-под прямого взгляда куда-то вбок. Он попытался смотреть на них, одновременно задействуя и боковое зрение. Синева экрана стала как-то глубже, сочнее. И тут пронзило такое, что Карлсен невольно отвел глаза. Синева, словно дернув, стала вдруг втягивать в себя. Помнится, как-то раз в детстве, пытаясь поймать ускользающий в отверстие ванны обмылок, он чуть не застрял там рукой, настолько сильно всасывало. Озадаченно поджав губу, он снова поглядел на экран. Казалось бы, ничего особенного: компьютер как компьютер, в точности как у него в офисе, разве что синий цвет погуще. Когда попробовал сосредоточиться сильнее, возникло все то же странное, обманчивое ощущение движения, все равно что садок с рыбой, хоронящейся где-то на глубине.
Он покосился на Крайски, но тот по-прежнему спал все с таким же странно безжизненным видом. Карлсен, глядя на экран, попробовал все взвесить. Компьютер - а это, очевидно, он и есть - устроен реагировать на мозговые ритмы, особенно те, что связаны с концентрацией. Он нашпигован инфокапсулами, чье содержимое проецируется сфокусированной энергией мозга во многом так, как образ проецируется на кусок пленки световым лучом. Тогда почему пустой экран дает такой ошеломляющий эффект «всасывания» умственной энергии?
Возможное объяснение предложил Крайски, сказав, что обычное восприятие подпирается внешним миром, и что визуалайзер требует больше энергии внимания. Из чего следует, что инфокапсулы для своей активизации требуют куда больших умственных усилий. Но когда такое усилие сделано, инфокапсулы начинают «подпирать» восприятие обычным образом.
Из этого можно предположить, что в основе визуалайзера лежит некое устройство, собирающее и фокусирующее ментальную энергию, подобно тому, как увеличительное стекло фокусирует солнечный свет. Так что, когда сосредотачиваешься на якобы «пустой» части экрана, твою ментальную энергию он собирает и фокусирует, но никуда конкретно не направляет.
Объяснение, похоже, резонное. Если так, то бояться в сущности нечего:
луч внимания можно выключить, просто отведя или закрыв глаза. Он осторожно сосредоточил внимание на экране, пытаясь повторно «заприметить» краем глаза движупщеся тени. Спустя секунду экран вновь налился синевой и светом, Карлсен напрягся. Но даже при этом дернуло так внезапно, что он невольно зажмурился, прервав контакт.
Тем не менее, никаких дурных последствий. И уж наверняка никакого умственного истощения, которое могло бы произойти от неожиданной отдачи энергии. Опасаясь, как бы не проснулся Крайски (тогда эксперименту конец), он попробовал еще раз. На этот раз ждать пришлось дольше. Вот синь экрана снова углубилась, и последовал рывок - чем-то похоже на то, когда сильно вздрагиваешь во сне. На этот раз фокус сохранить удалось. В результате - удивительное притяжение синей пустоты, с покалыванием в затылке, и дух захватывающим ощущением, какое бывает при броске в студеную воду. С усилием удержавшись, Карлсен секунд через десять освоился с ощущением падения. Более того, интересно, что ментальная энергия как бы устремилась по каналам, осязаясь подобием мощного водяного напора. Тревога сменилась восхищением, когда выяснилось, что напор по желанию можно расширять или сужать. Подобное он нередко чувствовал, жестко сосредоточившись на какой-нибудь интеллектуальной задаче, когда умственная энергия от возбуждения бурным ключом устремлялась вдруг, но невидимым каналам. Но все это быстро заканчивалось - через несколько минут что-нибудь отвлекало, или усталость начинала брать свое. Теперь же концентрация была настолько велика, что, похоже, подпитывала сама себя. Ощущение такое, будто стоишь на горной вершине, и ветер обдувает лицо.
Занимало то, что хотя визуалайзер и давал «увеличительное стекло», напор контролировал он, Карлсен, убыстряя или замедляя его по желанию. Кроме того, ощущение реальности выросло настолько, что разницы - стоишь ты на вершине или только думаешь об этом - и не чувствовалось. Создать вершину во всех ее мельчайших подробностях было так же легко, как перескакивать с помощью визуалайзера из страны в страну. Срезы иных времен и мест были настолько доступны, что выявлять их можно было одним лишь шевелением мысли. Рядом пошевелился Крайски, напоминая, что Карлсен здесь не один. Собираясь уже выйти из синей пустоты, он понял, что это ни к чему: присутствие Крайски ощущалось так же отчетливо, как если б всматриваться ему в лицо - он по-прежнему спал. И лишь сфокусировавшись на нем с обретенной сейчас остротой, Карлсен понял, насколько Крайски измотан схваткой с Грондэлом. Чтобы подавить другого вампира, требуется колоссальное напряжение концентрации - не меньше, чем у атлета для победы в решающем поединке. У Крайски ничего бы не вышло, если б не слепая ярость, вспыхнувшая от того, что Грондэл пустил в ход альтернатор Маркарди. Для него это было неслыханное оскорбление, все равно, что плевок в лицо.
Все это Карлсен понял, просто сфокусировавшись на Крайски, пока тот спал - вопрос не столько вникания в мысли, сколько уяснения чего-то самоочевидного. Скорее логика, чем интуиция. Ясно и кое-что еще: дружелюбие Крайски основано на эдаком жалостливом снисхождении и уверенности, что до утра Карлсену все равно не дотянуть.
Даже такое откровение не шокировало и не вызвало растерянности. Отношение к Крайски оставалось таким же неприязненным и подозрительным. Как если иметь дело с заведомым мошенником, в любую секунду готовым на подвох, но в целом типом обаятельным. С другой стороны, убежденность Крайски в скорой его кончине была не ясна. Вникнув, Карлсен уяснил: своими руками Крайски это делать не собирается, да и другим тоже не позволит. Тогда откуда уверенность, что жить ему осталось считанные часы?
Его любопытство передалось каким-то образом в мозг спящему, Крайски пошевелился. Чувствуя, что сейчас он проснется наверняка, Карлсен расслабился, специально расстроив свой внутренний фокус. Примечательно то, что несмотря на возврат в повседневный мир (показавшийся вдруг унылым и тусклым), восприятие оставались по-прежнему острым - как у трезвого, делающего вид, что пьян.
Крайски, зевнув, открыл глаза. Пристально поглядев за окно, определил:
- Почти уже на месте.
То, что лицо перестало быть мертвой резиной, бросалось в глаза сразу - Крайски теперь нисколько не отличался от обычного американца, улыбающегося спросонок. Цепкость синих глаз, и та смягчилась, теперь они были скорее зелеными.
- Похоже, вон уже Хобокенский мост, - указал он.
Когда минут через пятнадцать переезжали реку, начало вдруг угадываться присутствие Хайди, причем на редкость четко и сильно. Крайски быстро это уловил, и губы у него разъехались в ухмылке.
- Она тебе не верит, - сказал Карлсен.
- Какая разница, - отмахнулся Крайски. - Ты зато - да.
И вправду. Чувствовалось, что Крайски относится к нему неприязненно и считает, что жить ему, Карлсену, осталось считанные часы - факт, которому хочешь, не хочешь, а приходится верить.
Через туннель они въехали на Канал стрит и повернули к югу, на Бауэри. С этим районом Карлсен знаком не был. С той поры как посносили трущобы, он преобразовался в коммерческую зону - склады, оптовые базы, офисы. Свернув в подземный гараж обшарпанного бетонного здания, машину припарковали на уровне «Е». Свет ущербный, и припахивает мочой. Уныло сгорбленный землистый служитель вызвал лифт. Внутри стояла несносная духота. Прежде чем набрать 112 этаж, Крайски набрал охранный код на старомодном (куда там - антикварном) кнопочном пульте, вышедшем из употребления еще в конце двадцать первого века.
Для обиталища вампира это место впечатляло своей редкостной невзрачностью. Уже сам спертый, влажноватый воздух лифта вызывал дух taedium vitae, противоречащий существованию вампира.
Когда выходили из лифта, дверь напротив приоткрылась и оттуда выглянул ребятенок - тот самый, что был тогда в ресторане с Крайски. Карапуз заулыбался и сделал ручкой. Крайски, что удивительно, не останавливаясь, прошел мимо и стал вставлять ключ в соседнюю дверь. Когда Карлсен оглянулся, ребенка уже не было.
- Это разве не ваш внук? - удивленно спросил Крайски.
- Нет, я его тогда позаимствовал на один вечер, - только и ответил Крайски.
Такой же неброской как здание была и квартира. Спиной к двери на софе сидела женщина, наблюдая по телевизору какую-то телевикторину.
- Дорогуша, это у нас доктор Карлсен, - сказал из прихожей Крайски.
Женщина не оглядываясь помахала рукой.
- Привет! Проходите, усаживайтесь, - она похлопала возле себя по софе.
Невысокая стройная женщина, темные волосы с проседью.
- Пойдешь на кухню - принеси мне «Скуидж», - велела она.
- Ага, - кивнул Крайски. - Какой тебе «Скуидж»? - донесся вскоре оттуда его голос. - Ты его весь уже определила!
- Ладно, все равно что, только чтоб газированное.
- Организуем, лапа. Звякну в магазин, пусть подгонят. - Послышалось тонкое пиканье нажимаемых кнопок.
Просто сон какой-то. Не знай Карлсен, что Крайски вампир, поверить во все это было бы решительно невозможно. С виду - ни дать, ни взять, чета откуда-нибудь из Техаса, решившая осесть в Нью-Йорке. Синее платье в горошек, и то будто перекочевало с ней оттуда.
Карлсен неожиданно ощутил в себе растущее любопытство, догадываясь, что внешность у этой дамы так же обманчива, как и у ее мужа. Интересно, как она выглядит на самом деле. Глянув мельком сбоку, он увидел остренький, довольно приятный профиль. Губы чуть обветрены, не мешало бы смазать кремом. Верхняя пуговица у платья расстегнута, и в прорези проглядывает небольшая, усеянная веснушками, грудь. На ногах сандалии, причем на одной непонятно как приставшее пятнышко зеленой краски.
В гостиную вернулся Крайски.
- Не отвечают что-то. Придется самому сходить.
- Давай, - ответила она, не отводя глаз от экрана, где какой-то придурок в трусах гнался под гомон толпы за верблюдом, норовя обдать его кремом для бритья.
Верблюд неожиданно остановился, и придурок, запнувшись, шлепнулся в лужу розовой пены. Толпа зааплодировала.
Когда дверь закрылась, женщина приглушила звук.
- Я Фарра. А вы?
- Ричард.
- Очень приятно, Ричард, - она с улыбкой протянула руку в веснушках.
Стоило взять ее ладонь, и ответ стал ясен.
Это произошло, когда их взгляды встретились. Из всех глаз ее были самые ясные, такие, что цвет их - зеленый - казался какой-то несообразностью. При этом узнавалось выражение, сквозившее в глазах той грондэловской «хозяйки»: странно глубокая, сокровенная созвучность, словно они держали меж собой какой-то секрет. Причем, это был не просто взгляд женщины, приловчившейся напускать во взор интимность, но откровение жизненности, никогда прежде не встречавшееся в женщине настолько. Дружелюбие во взгляде предлагало приобщиться к этой жизненности, вести себя так, будто они знают друг друга всю жизнь. Уверенность ее была такая непререкаемая, что об отказе не могло идти и речи. Никогда еще Карлсен не был так зачарован женщиной (вспомнилось, как семилеткой бредил в детсаду своей зеленоглазой воспитательницей - кажется, ее звали Бриджит Бэмфорд).
Особо волновало то, что какой-то частью он сознавал ее удивительно глубоко, будто они давнишние любовники, а другой - воспринимал Фарру, как загадочную незнакомку. К собственному удивлению, действовал он несомненно осознанно: расстегнул ей на платье еще одну пуговку (под материей, разумеется, ничего). Расстегнув платье до талии, распахнул, обнажив ей грудь - небольшую, но безупречной формы. Положив на одну из них руку так, что между пальцев выступил сосок, он испытал мгновенное наслаждение. Причем в каком-то смысле оно было связано и не с ним. Одновременно чувствовалось ее наслаждение, будто сам он отчасти смотрел на себя через ее глаза, чувствуя на груди свою же руку. И только тут до Карлсена дошло, что делает он это не по собственному побуждению, а просто подчиняется ее воле. Она высунула язык, словно в насмешку - длинноватый, розовенький. Карлсен наклонился и обхватил его губами, пропуская дальше в рот, при этом его охватило возбуждение такое дикое, какого он в себе и не подозревал. Хотелось вжаться в Фарру и, до боли стиснув, исступленно любить, вплоть до извращений. Даже сухие, чуть обветренные губы распаляли мучительный, нестерпимый соблазн.
Чувствовалось, как ее пальцы потирают ему брюки в заветном месте. Он судорожно втянул воздух, когда она, расстегнув молнию, запустила туда руку. В ответ на его движения Фарра приподняла бедра, давая стянуть с себя трусики, и слегка раздвинула ноги, открывая доступ мужской ласке. Вульва была сухой, но когда он, скользнув по ее губам, нащупал отверстие, оказалась такой влажной, что фаланга среднего пальца вошла туда легко, как в рот. Но более всего возбуждало то, что его, Карлсена, сознание несомненно находилось теперь внутри ее тела: чувствовалось сладостное проникновение собственных пальцев, а ощущение от ласки ее рук за счет такого единения было вдвойне богаче.
В памяти как-то сами собой всплыли первые сексуальные «похождения» - с одиннадцатилетней кузиной Билли Джейн, дочкой тетки Наоми. В пахнущем яблоками сарае за домом она демонстрировала мастерство парадной барабанщицы, вращая жезл в пальцах и подкидывая вверх, бойко пройдясь затем колесом, трюк она закончила лихой акробатической стойкой. У него, мальчишки, так грохотало сердце при виде ее белых свободных трусиков, что, казалось, голова сейчас лопнет. Укрыться от нее его возбуждение не могло никак, потому он решил, что девчонка специально его заводит. Так что когда она с победной улыбочкой замерла по стойке «смирно», он резко притянул ее к себе, сграбастав сзади за булочки-невелички. Изумление в распахнутых глазах дало понять, что такого оборота она не ожидала никак, но его разобрало уже так, что терять теперь были нечего. Пошарив под плиссерованной юбчонкой, он просунул пятерню под резинку трусиков. Девочка, начав было отбиваться, что-то сообразила и затихла. Он знал, что к нему она относится с наивным восхищением младшей сестренки (разница в возрасте составляла у них два года), и мысли ее были сейчас почти на виду: «Вот оно, наконец… Я ему интересна…». И неважно, что происходило сейчас что-то незнакомое и чуточку страшноватое. Поэтому стояла она безучастно - как будто ей всего-навсего расчесывали волосы или удаляли из глаза соринку - позволяя водить себе по влажноватым нижним губам, и даже слегка утопить в них средний палец. Тут, заметив направленный сверху взгляд девочки, он решил, что надо бы ее поцеловать. Вышло на редкость неуклюже, но не беда, волнение обоих охватило такое, что и столкнувшиеся носы - не помеха. Его палец проторил дорожку от вагины к клитору и тихонько это место потирал (да так сноровисто: и откуда что взялось). Девочка стояла неподвижно, лишь чуть пошире расставив ноги, чтобы рука не раздражала промежность.
Вскоре и ее рука робко коснулась его вздыбленного места, но ясно было, что это у нее впервые, и она понятия не имеет, что делать дальше. У Карлсена-мальчишки и у самого опыта было негусто, так что возбуждение, вспыхнувшее при виде ее трусиков, стало проходить. В эту секунду на ветру предательски скрипнула дверь, они испуганно отскочили в стороны, а девчонка бегом выбежала из сарая. Вначале мелькнула испуганная мысль: сейчас все разболтает матери. Но вспомнилось, как она сама разводила бедра, и стало ясно, что уж о чем, а об этом она не проболтается.
В то лето возможность уединяться и играть в эти воспламеняющие и немыслимо греховные игры предоставлялась им раз пять. Из-за страха, что кто-нибудь непременно застанет за этим занятием, они никогда не раздевались, кроме одного раза, когда ей пришлось снять тесные колготки, чтобы можно было. Оставаясь один, он не знал, куда деваться от стыда: ведь не с одноклассницей даже, а с двоюродной сестрой, которую с ложечки кормил, когда она была крохотулей. Но стоило представить ее с поднятой юбкой, а внизу розовый грейлоновый поясок с кружавчиками, и разбирало так, что ночами нередко орошалась простынь.
Войти к ней он пробовал лишь один раз, она сказала, что больно, и на этом попытки прекратились. Хотя любовниками становиться они и не собирались, оба чувствовали, что возраст еще не тот. Особой остроты в эти игры добавляла сама их запретность: узнай кто-нибудь их семьи - такое начнется, что друг друга им больше не видать. Братьев у Билли Джейн не было, и она никогда не видела вблизи пенис, поэтому ей нравилось его рассматривать, оттягивая кожицу с головки. Как-то раз, когда они вместе купались, она играючи сдернула с Карлсена-мальчишки плавки и изумилась, увидев, что мошонка у него скукожилась так, что еле видно, но стоило поласкать ее руками, как постепенно расправилась. Тут она на нее подула, и мошонка снова сжалась, девочка со смехом сказала, что похоже на змейку, которая то распустится, то сожмется кольцом. А еще ее зачаровывала эякуляция, потому ей нравилось лежать лицом у него на животе и, до упора оттягивая с головки члена крайнюю плоть, смотреть, как та лоснится на свету и каждая жилка проступает, как на анатомическом рисунке. Языком она увлажняла губы, когда от таких упражнений на головке проступала первая жемчужная капля, вслед за чем тонкая струйка брызгала ей на растопыренные пальцы. Вскоре выяснилось, что это возбуждает девочку так, что вагина у нее становится влажной и расслабляется. Раз он специально пристроился у нее меж бедер и, расширив пальцами отверстие, наблюдал внутри розовую перегородку с малюсенькой дырочкой. В медицинской книге говорилось, что предназначение девственной плевы не ясно, хотя куда уж яснее: это как бы целлофановая упаковка на сладостях, чтобы как раз не терпелось сорвать и впиться в содержимое.
В последний день в цокольном этаже его дома, где стоял теннисный стол, Билли Джейн согласилась, чтобы он расширил ту лакомую дырочку пальцем, но оказалось больно, и она отпихнула его руку. Когда же он вставил кончик языка, она необыкновенно возбудилась и как-то по странному втянула воздух, словно входила в холодную воду. Возбуждение разобрало и его, особенно когда он вставил кончик языка в дырочку посередине девственной плевы, кисловатую и странно приятную на вкус; кончилось тем, что он оросил тюфяк. У нее же в тот день случился первый оргазм.
Учась в разных пансионах, следующие два года они почти и не виделись, разве что когда собиралась вся родня. И вот однажды, когда ей было четырнадцать, а ему шестнадцать, они облюбовали на пляже укромный уголок (неподалеку от кустов, из-за которых доносились голоса и запах барбекыо), где Билли Джейн запустила ему руку под плавки так уверенно, будто никакой разлуки и не было. Он сдвинул в сторону перегородку ее плавок, таких тонюсеньких, что незачем и снимать, и лег на нее, к чему она отнеслась вполне благосклонно. В голове мелькнуло удивление, когда после непродолжительной возни его пенис легко скользнул в нее полностью. Во время любви она со все нарастающим возбуждением двигала ягодицами и была очевидно разочарована, когда он перед самым оргазмом поспешно вынул пенис и брызнул на песок. Позднее, после того как поели, подвернулось еще одно место - на парковке машин, под деревьями. Когда он входил на этот раз, она прошептала:
«Не вынимай, можешь в меня…», и стало понятно, что Билли Джейн приняла таблетку. И, несмотря на всю сладость дозволенности, половой акт как-то утратил прелесть. Она была к нему готова, а потому перестал ощущаться тот особый смак запретности. Теперь это были уже не запретные ребячьи шалости, а встреча любовников, которые могут когда-нибудь стать мужем и женой. В ту ночь он думал о ней, вжимаясь животом в матрац, причем думалось не о том, чтобы войти, а о том, как перед его глазами впервые предстал тот тесноватый розовый пояс, складки которого, чуть размыкая сомкнутые бедра, выдавали внизу лакомо незрелую выпуклость.
До сих пор, спустя без малого тридцать лет, от одного имени Билли Джейн - теперь уже замужней, чуть раздавшейся женщины с четырьмя детьми - в паху возникало приятное шевеление. О том виноватом, греховном волнении заставил вспомнить теперешний момент, когда меж губ Карлсена нежно скользил язык женщины, а сам он потирал ее липковато-влажный клитор. Спустя секунду, они не сговариваясь перелегли в классическую позицию. Она нарочито медленно развела ноги, открывая его члену доступ в свою влажную прорезь. Войдя на всю длину, Карлсен замер, опасаясь чересчур быстрой эякуляции. Происходящее было, пожалуй, самым странным сексуальным ощущением в его жизни, включая даже небезызвестные прошлые сутки. Привычный к тому, что партнерша находится внизу или вплотную напротив, он сосредотачивался лишь на ощущениях своего собственного тела. Теперь он впервые был обоими партнерами одновременно, остро ощущая возбуждение женщины, отдающейся полузнакомому мужчине. Улавливалось и то, что ее желание не направлено на него конкретно. Он здесь просто символ извечного мужского естества, ничем не отличающийся от секача или другой какой-то особи.
В то же время он сейчас отчетливо сознавал то, о чем неведомо как догадывался всегда - соединение двух натур в точности напоминает соединение двух химических веществ: они сочетаются либо полностью, либо частично, либо никак. С первой женой совместимость у них оказалась фикцией на первом же этапе: что-то упорно не растворялось в их совместном химическом растворе. Находясь же сейчас в Фарре Крайски, он сознавала что их «химия» взаимодействует эталонно, без всякого осадка.
Чувствовалось и то, что происходящее сейчас как-то противоречит тому, что он усвоил от Хайди Грондэл и Миранды Штейиберг. В обоих случаях тогда необязательно было вставлять пенис во влагалище: обмен жизненными флюидами шел также через пальцы и губы. Теперь казалось, что основой из основ сексуальной мистерии является полное поглощение женским телом. Идеальным было бы полное слияние. Для этого, похоже, Фарре понадобилось бы лечь на Карлсена спиной и погружаться, погружаться в него, покуда их органы, совместившись, не сольются воедино, мошонка срастется с влагалищем, а из лобка проступит пенис. Вот что явилось бы полным сексуальным экстазом. Лежать же сверху, вставив пенис, было бледной полумерой, поскольку энергии тела не хватает на то, чтобы слиться полностью.
И все равно лежать на ней было величайшим из удовольствий. Он каждой клеткой сознавал контакт: ее язык у себя во рту, щекочущие выступы сосков, прижавшиеся снизу живот, бедра и лобок, свою мошонку у ее прорези. Даже то, что бедра у него находятся меж ее раздвинутых ног, усиливало чувственность. Сознание Карлсена находилось сейчас в ее теле, одинаково остро чувствуя и входящего к ней мужчину.
Тут разом стало ясно, почему груоды - «мятежные» - чувствуют превосходство к своим «безобидным» родственникам по Уббо-Сатхла. Сам смак от ощущения неприличия, погрязание в грехе давали максимум живительности. А то, что эта женщина также предается пороку, давало несказанно пикантную смесь обожания и ненависти, что они, принадлежа друг другу, вместе с тем ведут друг друга к погибели. Он разом и восхищался этой связью и хотел совершить над Фаррой что-нибудь немыслимое, так, чтобы у нее с хрустом сломались кости.
Неуловимо для себя он утратил собственную сущность, сделавшись женщиной, в лоно которой сейчас входил. Прежде всего, обнаружилось, что у нее самой возбуждение гораздо острее, чем сознание распаленного соитием мужчины. Она была средоточием женского, вечной богиней, добровольно отдающейся мужчине, который служит ее цели и цели природы. Кто он - безразлично, важно лишь, чтобы имел должную силу наполнить ее здоровым семенем. Когда семя выделено и узы прерваны, его можно хоть в утиль. В конце концов, она и создала его прежде всего для того, чтобы он ее орошал. Вот почему - понял Карлсен той частью, которая оставалась подвластна - ему доставляло какое-то мазохистское удовольствие, когда кузина во все глаза следила, как он достигает оргазма: незрелая богиня, по - стигающая отрешение мужчины от семени - ну не прелесть ли!
Забавно было пользовать налегающего сверху самца, пронзающего экстазом. Ох уж эти мужчины, считают себя хозяевами мира, тогда как сами на деле всего лишь рабы, обязанные услаждать своих хозяев и орошать их семенем:
Но вот подоспел момент эякуляции, впрыскивания в утробу сока жизни, сути мужского естества. В этот самозабвенный миг он позволил ей пить свою жизненность, вплоть до полного истощения. Сама она одновременно втягивала его жизненное поле к себе в тело, пополняя коллекцию поглощенных прежде мужчин. Какая разница, кто он - в утиль так в утиль. Сам Карлсен поглощению не противился: получался как бы вполне логический исход этого пылкого и насквозь неправедного соития. Изливаясь семенем, слиться с ней - казалось, нет в мире желания жарче.
Фарра чутко уловила звук открываемой двери - муж вернулся. Бестактность просто редкая: знал же, что ей сейчас некогда!
Карлсен слишком был поглощен, и не расслышал звука шагов. Что-то забрезжило лишь тогда, когда поколебалось внимание партнерши. За софой - о ужас! - стоял Крайски, любуясь на его голый зад. Но и желание оставалось таким сильным, что он не попытался выйти. Какое-то даже садистское удовольствие затлело от того, что застали на чужой жене. Судя по сомкнувшемуся влагалищу, Фарра подбивала его к оргазму.
- Нет, пока рано, - вмешался Крайски. - Ему надо еще увидеть Ригель-10.
- Как?! - негодующе выпалила она.
Раздражение передалось и Карлсену.
- Я Грондэлу обещал.
- Этому…! - до Карлсена дошло, что разговор происходит на уровне телепатии, а потому четкого словесного выражения нет.
- Все равно, - тянучий техасский акцент как-то усиливал раздражение, - я дал слово. - Он легонько шлепнул Карлсена по заду. - Давай-ка, вытаскивай штопор.
Фарра отлепила губы…
- Извини, - голос прозвучал с неподдельной теплотой.
Карлсен, шелковисто выведя член из влажной прорези, неуклюже поднялся и начал натягивать брюки. Крайски смешливо наблюдал, как он заправляет все еще колом стоящую свою принадлежность в ширинку.
- Хорошо, что я на самом деле не из Техаса. А то бы ведь круто мог обойтись: заходишь, а жену твою долбит какой-то ухарь, аж пыль столбом! Карлсен пропустил юмор мимо ушей.
- Вы сказали про какой-то Ригель-10?
- Да. Нам нужно туда наведаться.
- Как, в буквальном смысле?
- Безусловно.
- К-когда??
- Чем скорее, тем лучше. Ты готов?
На затылке будто разом стянуло кожу. Встала Фарра. Полностью расстегнутое платье соблазнительно приоткрывало обнаженное тело. Ловким движением она прильнула к Карлсену губами, руку вкрадчиво положив на выступ в брюках. Желание было так велико, что хотелось, наплевав на Крайски, подхватить даму и отнести ее в спальню.
- А позднее? - лукаво спросила она.
Крайски кивнул, и она поцеловала Карлсена еще раз.
- Ну что, ненасытный мой донжуанчик, пойдем занырнем.
Заходя уже в спальню, Карлсен понял, что муж позволяет жене умертвить гостя.
Спальня такая, каких в Нью-Йорке миллионы: на столике меж двумя одинаковыми кроватями пустые кофейные чашки, по ковру разбросаны туфли, тапки, сиротливо лежит клетчатая рубаха, флаконы с деодорантом стоят на туалетном столике. В приоткрытую дверь ванной виднелись колготки, трусики, лифчик, пара мужских носков на сушилке.
Крайски, открыв дверь стенного шкафа, потянулся внутрь, задняя стенка бесшумно отъехала, открыв взгляду небольшую комнатку. Такие комнаты вошли в обиход с прошлого века, служа обычно хранилищем ценностей. У этой были темно-красные стены и такой же расцветки ковер, потолок зеркальный (и приглядываться особо нечего: видно, что искажает).
Из мебели в комнате стояли единственно застекленный вверху столик, стилизованный под старину стул и мусорная корзина. На столике громоздился компьютер из породы ветеранов. Крайски коснулся выключателя, и стенка гардероба задвинулась с той стороны.
Крайски сел перед компьютером и, включив, понабирал на клавиатуре. Карлсен настороженно вздрогнул, когда потолок ожил эдаким чешуйчатым поблескиванием, словно переродившись в поверхность пруда. Стоило свету выровняться, как из его поверхности проплавились два квадратных предмета и стали медленно прорастать в комнату. Предметы, похожие вначале на какие-то стеклянистые кубы, постепенно приняли вид округлых полупрозрачных столпов, вытянувшихся, наконец, всплошную от потолка до пола.
- Что это? - недоуменно спросил Карлсен.
- Наш транспорт на Ригель-10.
- Он как-то… действует?
- Энергетической вибрацией. Ригель-10 на три энергетических уровня выше Земли. То есть энергия там распространяется в три раза быстрее скорости света. Так что с телом придется расстаться.
Сильный техасский акцент в речи больше не чувств вовался. Голос отточенный, сдержанный, без эмоций - артист, сошедший со сцены и сразу заговоривший по-нормальному.
- Расстаться… А сам я?
На душе было неспокойно, и как-то разом ощутилась полная зависимость от Георга Крайски.
- Тебя перенесет на Ригель-10.
- И что там?
- Твое энергетическое тело воссоздастся в приемнике.
- А физическое-то, физическое тело?
- Оно останется здесь, в полном порядке.
- На какой срок?
- Не важно. При переходе на третью вибрацию нормальное время стопорится.
На вопросы Крайски отвечал терпеливо и серьезно, очевидно понимая беспокойство Карлсена.
- А если сердце остановится?
- Нет, оно будет так же биться, как во сне. - Шагнув вперед, он коснулся ближайшей стеклянистой колонны, где сразу же, без всякой ручки очертился проем. - Схожу сейчас проверю приемник, все ли там в порядке.
- А если нет? - спросил Карлсен с наигранной непринужденностью. - Меня автоматически перенаправит обратно на Землю. Буду минут через пять.
Войдя в колонну, он развернулся лицом к Карлсену. Пространство внутри не составляло и двух футов, так что плечи приходились впритирку. Тут Крайски всем телом подался назад, и проем впереди затянулся. Он стоял с закрытыми глазами, навытяжку, как солдат, головой притиснувшись к тыльной части колонны. Через несколько секунд края колонны заалели, сменившись постепенно на огнистый, желтый и далее по спектру - густеющий синий, индиго и фиолетовый. Фиолетовый дрогнул, и тут вся колонна озарилась изнутри слепящей белизной. Крайски с ошеломленным выражением открыл глаза, напряженно застыв. Миг, и жизнь в нем словно угасла, настолько обмякло лицо. Подобную омертвелость Карлсен наблюдал уже второй раз, только сейчас она воспринималась как-то тревожнее, поскольку Крайски омертвел как-то против собственной воли. В углу рта поблескивал пузырек слюны.
Потрясенный увиденным, Карлсен опустился в кресло. Свет вверху колонны перемежался какими-то восходящими призрачными кольцами, снова остыв, вслед за тем, до ровного свечения. Карлсен ощущал наплыв страха, схожий со страхом высоты. Мысль о расставании с телом подтачивала самое главное: уверенность, что все в тебе незыблемо и нормально. Несколько дней назад ужас был бы просто беспросветный. Сейчас иначе: странные события прошедших полусуток привнесли какую-то внутреннюю силу, упрочив ум. Эта упроченность представила собственную - вообще человеческую - жизнь в ином, более четком свете. Чем-то сродни поездке в другую страну, где восприятие как-то обостряется из-за самой новизны и непривычности обстановки. Вместе с тем, не было вспышки сокровенного осознания основы, сути мироздания. Наоборот, все, смотрелось на порядок более непонятно и чуждо. Человек казался какой-то крохотной землеройкой, для которой пределы ее убогой норки и есть границы мира. Его вдруг словно вздернуло с земли в пугающую небесную высь. И оттуда открылось, что мир-то безмерно огромнее, чем он себе представлял, и одинаково ошеломительней своей сложностью. И никакого, никакого шанса когда-либо его познать.
Свет в колонне неожиданно усилился и призрачные кольца сверху пошли вниз, стопорясь где-то на уровне головы Крайски. Напряженно сузив глаза (все равно, что вглядываться в солнце), Карлсен заметил, как мышцы лица у него чуть шевельнулись - омертвелость схлынула. Еще полминуты, и содрогнулась грудь. Вот, поднялись веки и взгляд обрел осмысленность. Тут неожиданно погас свет, и на секунду все подернулось лиловой зыбью темени, а когда снова вспыхнуло, перед глазами стоял Крайски.
- Все готово. Ну что, давай внутрь, - при этом в соседней колонне вскрылся проем.
- Надо что-то такое сделать? - неуверенно спросил Карлсен.
- Ничего. Все окажется очень просто.
Карлсен шагнул внутрь и повернулся лицом к проему, успевшему уже затянуться. Моментально ощутилось легкое покалывание, идущее снизу через ноги, похожее на слабый электрический, ток. Он встал навытяжку, руки прижав к бокам. Неподалеку точно в такой же позе застыл Крайски. Когда возле ног заалело, покалывание усилилось. Разбирало любопытство взглянуть, что там происходит снаружи. По телу разливалась приятная немота, как от наркоза, пришлось даже сдержаться, чтобы не подгибались колени. Секунда, и усилие стало ни к чему. Тело сделалось плотным и до звонкости твердым, под стать металлу. Его окружал слепящий свет, а в ушах пронзительно жужжало. Где-то над самой головой ощущался прерывистый трепет (впечатление такое, будто птица хлопает крыльями). И тут Карлсен изумленно почувствовал, что всплывает. В глазах помутилось, мелькнула мысль, что сейчас стошнит. Но закрыл глаза, и как-то полегчало.
А открыв, увидел: сверху надвигается потолок. Бросив взгляд вниз, он ошарашенно заметил, что сам к тому же еще и голый. И еще, что под ногами виднеется чья-то макушка. Карлсен попробовал наклониться и разглядеть лицо, но в эту секунду голова прошла через потолок. И вот он уже стоит на крыше, а рядом Крайски, тоже голый. Грудь и живот у Крайски курчавились рыжеватым волосом. Тело мускулистое, без единой жиринки, и все равно какое-то неприглядное - чересчур анатомичное, что ли.
А вверху на бархатно-черном небе сияли звезды - круглые, влажные, с отливом. Только тут до Карлсена дошло - тело осталось позади. Он двинулся было к краю крыши, но Крайски остановил.
- Не надо, иначе выйдешь за поле.
Смысл сказанного дошел моментально: стоило сделать пару шагов к парапету, как покалывание прекратилось, и в теле наступила внезапная легкость. Шаг назад, и по покалыванию вновь определилась верная точка. Озадачивало то, что тело на вид оставалось совершенно нормальным - он почему-то считал, что призраки должны быть полупрозрачными. Собственное бедро на ощупь было твердым и теплым.
Стоя сейчас в звездном полусвете, Карлсен обратил внимание, что парапет крыши вроде бы тоже чуть светится. Вначале показалось, что все это смуглое электрическое зарево Нью-Йорка, но тут понял, что смотрит-то он на юг, на океан. А приглядевшись, осознал, что свечение распространяется по всей крыше, как будто она сделана из люминесцентного материала, хотя такое слабое, что, не вглядевшись, и не различишь.
Что-то надвигалось. Покалывание начинало беспокоить, в ушах тяжелой волной поднимался гул. «Сначала тронешься медленно…», - донесся, словно издали, голос Крайски. И тут с мгновенной мощью метнуло вверх, как из пушки. Нью-Йорк в секунду выстелился под ногами дымчатым шлейфом света. Считанные мгновения, и к западу ровно забрезжило - там, где, сходясь, мягким светом отливали суша и серебристая кисея облаков. Вот в глаза ударило слепящее солнце, и пришлось, зажмурившись, отвернуться. Когда Карлсен открыл глаза снова, стояла странная тишина. На миг показалось, что всякое движение прекратилось, пока взгляд не упал на голубоватый с зеленью шарик Земли, уплывающий вниз, в нарастающую темноту. А вот звезды стали ярче и - надо же! - обрели цвет, будто огоньки на елке: красные и синие, зеленые, желтые и белые…
Зависнув, он неспешно плыл в странно безмолвном пространстве, завороженно глядя на неожиданно близкие созвездия, известные еще с тех детских ночей за домашним телескопом: Большая Медведица, Кассиопея, Андромеда, Телец, Орион, Персей… Просто изумительно, насколько они близко: все равно, что огни города при посадке. Солнце постепенно отдалялось, значит - как Карлсен и предполагал - они движутся в сторону Ориона - охотника в форме кривых песочных часов, самого приметного на небосводе. Вон в верхнем левом углу Бетельгейзе - самая яркая звезда в созвездии, а справа внизу Ригель - вторая по яркости - пронзительно розовая, как и все созвездие. В этот миг перед глазами взвихрилось, и больше он ничего уже не различал. Его завертело волчком, словно всасывая в исступленный водоворот, в котором тело растягивалось на манер жвачки. Вслед за тем затуманилось и само сознание. Любопытно, что, несмотря на такую размытость, Карлсен по - прежнему осзнавал свою, бытность эдакой сияющей крупицей. Чувство на редкость неудобное, так что возврат зрения был встречен им с радостью. Первым ощущением был режущий свет. Карлсен, зажмурившись, успел заметить, что светом ярится небольшая звездочка, которая, несмотря на грошовый размер, была определенно ярче Солнца. Непостижимо, чтобы такая кроха, и так полыхала. Это, судя по всему, и есть Ригель, по мере приближения начинающий голубеть.
К счастью, на пути света возникла неожиданно преграда, контраст приятный, все равно что из-под зноя перейти в прохладу. Через несколько секунд Карлсена окружали лохмы зеленоватого тумана, отрадно рассеивающие свет, по-прежнему несносно яркий, будто находишься внутри зажженной неоновой трубки. Хотя свет теперь постепенно ослабевал, так что появилась возможность по-нормальному открыть глаза. Достаточно долгое время Карлсен снижался через зеленоватый студень облаков, толстых и монотонных. Возобновилось покалывание в ступнях и голенях - он успел уже от него отвыкнуть. Вскоре оно пошло по всему телу, сказываясь неприятно, иглисто. Постепенно от него разгорелась кожа, а лоб и щеки будто погрузили в горячую воду. Возникло опасение, что сейчас это перерастет в боль, но тут покалывание прекратилось, а Карлсен снова очутился в кромешной темноте.
Облегчение нахлынуло такое, что несколько секунд он оставался неподвижен. Но вот занемели подошвы и темя. Вытянув было руки, Карлсен неожиданно наткнулся на стены, твердые и холодные как камень. Места еще меньше, чем в той стеклянной колонне на Земле: саркофаг и саркофаг. Возведя руки до груди, он попытался толкнуть, но куда там - стена и есть стена. И тут, спертым воплем прорвался страх. Еще секунда, и с ним уже не совладать, но камень сбоку вдруг сместился, и внутрь хлынул свет. Карлсен с замешательством сообразил, что все это время, уперевшись внаклонку, почем зря пихал стену.
- Прибыли, - сообщил Карлсен. - Приемники, стыдно признаться, примитивны до ужаса.
Стоило выйти, как снаружи моментально облекла влажная жара, словно где-нибудь в джунглях на экваторе. Они стояли на медном прибрежном песке - зерна грубые, крупные. В двадцати футах на берег неистово накатывалось изумрудно-зеленое море, завораживая взвихрениями пенных гребней. Приемник, из которого он только что вышел, действительно точь-в-точь напоминал скалу. Высотой футов восемь, с изъеденными ветром боками, камень темно-серый, с прозеленью - очевидно, какая-то разновидность базальта. Огромные шарниры из того же камня выдавали недюжинное техническое мастерство. В нескольких футах громоздился еще один приемник, тоже с открытой дверью. При закрытых дверях оба их невозможно было бы отличить от обыкновенных скал, разбросанных по берегу.
Карлсен грузно сел на песок, спиной привалясь к гладкому обветренному камню, и устало прикрыл глаза.
- Выдохся я чего-то…
- Еще бы - восемьсот световых лет за какие-то две с небольшим минуты.
- Как оно вообще происходит?
- В двух словах не объяснишь. Хотя можно сказать: пространство содержит множество измерений, все равно что дырки в сыре. И их можно использовать для срезания углов.
- А с чего меня так растянуло? - На самом деле это не сильно и занимало, просто на душе как-то спокойнее, если задавать вопросы. - Тебя действительно растянуло. Ты перемещался с быстрейшим энергетическим потоком в 112-мерной Вселенной.
Каждый ответ провоцировал все новые вопросы, поэтому Карлсен решил ограничиваться чем-нибудь менее отвлеченным.

Предыдущая страница 14 Следующая страница


15 Колин Уилсон

- И что сейчас?
- Ждем.
Подняв глаза на леденцово-зеленое небо, Карлсен, несмотря на дискомфорт (духота, да еще песок - голимый наждак), чувствовал себя странно счастливым. Из-за того, что реальность сейчас ощущалась как нельзя более остро и емко. Было ясно, что на Земле сознание извечно находилось на полпути между явью и сном, потому-то такое множество философов доказывало, что явь есть сон.
Теперь же, когда столь глубоко и ясно сознавалась окружающая панорама - и жаркий влажный ветер, и звонкое шипенье прибрежных волн - подобное понятие казалось очевидным абсурдом. Все являлось стопроцентно достоверным, стопроцентно самим собой. За прибрежной полосой серо-зеленые скалы переходили в горный пейзаж, устремленный в облака. А середину склона занимали какие-то темно-синие организмы, напоминающие гигантские грибы. Хотелось сходить посмотреть, но жара и усталость размаривали. Карлсен прикрыл глаза, пытаясь задремать, но никак не получалось. Когда через несколько минут открыл глаза снова, то показалось, что ближний ряд синих грибов сместился по склону вниз.
- Это что за растения? - спросил он у Крайски.
- Опаснейшие твари на этой планете. У нас их называют хайссеры.
- И что они такое делают?
- Надеются нас слопать. Только прыти не хватает.
Карлсен цепко смерил взглядом синие грибы. Несмотря на отсутствие ног или какой-либо их замены, они различимо спускались по склону. За наблюдением он и не заметил, что на берегу они уже не одни. Оглянувшись на радостный возглас Крайски, он удивленно увидел двоих громоздких оранжевых созданий, грузно волокущихся из моря.
Распознать их не составило труда: именно этих созданий он видел в Космическом Музее внутри исполинской прозрачной колонны, уходящей в недра «Странника». Больше всего они походили на огромных спрутов, только щупалец было куда больше. По мере приближения они скорее напоминали перевернутые корневища деревьев. При движении вперед их толкала лишь половина щупальцев; остальные нежно покачивались сверху (Карлсену вспомнилась иллюстрация из детской книжки, где изображалась мифическая Медуза Горгона). Своим видом они нагоняли скорее страх, если бы не радостный вид Крайски.
- Это еще что? - спросил Карлсен, предусмотрительно понизив голос.
- Мы зовем их снаму. Такими были мои предки двести миллионов лет назад.
В уме мелькнул вопрос, почему же «снаму» за все эти двести миллионов лет так и не изменились, но чувствовалось, что сейчас не до этого. По хрустящему глянцевитому песку они приблизились к оранжевым чудищам, безмолвно застывшим, словно волоченье полностью их вымотало. Свесив сейчас наземь все щупальца, они действительно напоминали обрубки деревьев с длинными змеистыми корнями.
- Куда они нас?
- Никуда. Просто одолжат нам свои тела.
Карлсен ошарашенно уставился.
- А как?…
- Не время сейчас, что да как. Делай как я, и все.
Стоило подойти к ближнему снаму, как тот взнял половину своих щупалец в воздух - вблизи различалось, что их извивы покрыты белыми пятнышками-бородавками. Крайски шагнул прямо в оранжевые космы, которые, сомкнувшись, фактически скрыли его тело в подобии влажного травяного кокона. Карлсен завороженно наблюдал, что же сейчас будет, но ничего такого не происходило. И тут почувствовалось, что с ним контактирует тот, второй снаму. Ни единого звука, лишь упорное зазывание ступить в гущу щупалец-водорослей. Едва он это сделал, как они нежно сомкнулись, заключив его в тягучие объятия, холодные и скользкие. Причем не неприятные, а скорее, наоборот - до странности сексуальные, сладостно раздражающие пах. Вот что-то облекло пенис, вызвав безудержное возбуждение, в считанные секунды повергнувшее Карлсена в оргазм. При этом его вкрадчивым, змеистым движением словно вытянуло из собственного тела, и он гладко соскользнул в ждущий зев скользкой утробы. Ощущение, удивительно похожее на момент соития с Фаррой Крайски.
Он понял, что неуловимо проник в сознание снаму, точно так, как слился тогда с Фаррой. Какие-то секунды они разделяли громоздкую тушу сообща. Но вот он оказался один, чувствуя, что сжимает у себя в щупальцах человеческое тело. Человек, зашевелившись, начал вырываться. Отпустив, он узнал в нем себя, Карлсена - вот, отпрыгнув, он чуть не упал. Оперевшись о песок, пружинисто выпрямился. Крайски в нескольких футах, уже припустил через берег к приемникам.
Один взгляд на скалистый склон, и стало ясно, почему он побежал. Синие грибы, внешне якобы неподвижные, находились уже в сотне-другой ярдов. Крайски, добежав до одного из приемников, юркнул внутрь и закрыл следом дверь. Тело Карлсена забежало в соседний. Когда дверь за ним закрылась, «грибы» остановились, видимо понимая, что не успели. С такого расстояния хайсерры напоминали не грибы, а уродливые, искаженные человечьи тела под эдаким синим зонтом. Было в них что-то безотчетно зловещее, гнусное. Несмотря на отсутствие глаз, ощущалось, что пятнышки-бородавки представляют собой сенсоры, дающие гораздо больше информации, чем все человеческие чувства вместе взятые. А чувствовалось, что эти синие поганцы способны поглощать жизненную энергию других существ и удерживать их в своего рода анабиозе - примерно так, как на Земле отдельные виды пауков парализуют свою жертву ядом, и та живет сколько надо. Но в этом случае суть была не в подпитке свежей едой, а само наслаждение страхом и отчаянием жертвы. Причиняя страдание, эти существа чувствовали в себе большую живость - на Земле такое свойство присуще садистам.
Его коснулось щупальце, Крайски давал понять, что пора уходить. И хорошо, что пора. На новое это тело жара действовала еще более угнетающе - у снаму, судя по всему, отсутствуют потовые железы.
Возвращаться в море было невыразимо приятно. Блаженая прохлада - ведь тело приспособлено именно под эту температуру. Удаляясь вперевалку от берега (вода здесь не такая плотная, как у земных морей), он понимал и то, почему верхние щупальца у снаму при перемещении дыбятся в воздухе. В их нехитрой нервной системе все взаимосвязано, так что действовать порознь щупальца просто не могут. Теперь понятно, почему «глаза» у снаму расположены снизу. Время они проводят, в основном, у поверхности, внимание направляя туда, в глубину.
Уплывая все дальше, он ощущал чарующую легкость вроде той, когда засыпаешь - наплыв приятной расслабленности, уносящей в сон. Все вдруг утратило значимость. Плыть - мирно и безмятежно. Хайссер, заклятый враг, не смеет заходить в воду дальше, чем на пару футов, поскольку не умеет плавать (по суше-то он передвигается с помощью мышц на нижнем выступе, толкающих туловище вперед как гусеницу или змею). В целом снаму тяжелее воды, поэтому им приходится держать себя на плаву, хотя обилие щупалец делает это усилие совершенно неощутимым, будто вода сама поддерживает на весу. И плылось куда приятнее, чем на Земле. Начать с того, вода здесь при своей низкой плотности впитывала за счет волн намного больше воздуха, и у поверхности напоминала скорее шипучку, пузырьки на секунду приставали к коже и ласково пощипывали. Да и тело идеально гармонировало с температурой.
Вода была не просто чистой, а можно сказать, прозрачной, как воздух (или это сенсорный аппарат у снаму настолько чуток, что «видит» гораздо дальше человеческих глаз). Неважно как, но на глубине примерно в полмили он ясно различал дно с прядями водорослей, яркими пятнами разнобразной растительности (основной пищей снаму). Там же на дне обитали и массивные создания в раковинах, похожие на безногих крабов - фактически беззащитные и славные на вкус. Только на спину их переворачивать так сложно, что снаму берутся за это лишь от случая к случаю, и скопом, преимущественно в брачные периоды, которых у них пять в году.
Всякое чувство поспешности - и даже цели - сошло на нет, сознание снаму напоминало сознание человека, блаженствующего зимним утром в теплой постели. Только человек максимум блаженства испытывает тогда, когда знает, что долеживать осталось минут десять. По выходным, когда в постели можно лежать хоть весь день, такого как-то не возникает. А вот снаму испытывают его постоянно. И тут он вдруг понял, почему снаму за двести миллионов лет так и не изменились. Изменяться им не было причины. Их, разумных и общительных, текущее положение устраивало полностью. Жизнь ощущалась сплошной приятной дымкой, у людей возникающей разве что от алкоголя или «травки». Он никогда не сознавал с такой беспощадной ясностью, что эволюция на Земле подхлестывалась невзгодами и опасностью. Человек поспешал по эволюционной лестнице, подгоняемый жестокостью природы. Здесь на Ригеле - 10 невзгоды и опасность фактически отсутствовали - снаму жили в беспрерывном Золотом веке.
Нельзя сказать, что неудобства отсутствовали вовсе. Как всякий живой организм, снаму нуждались в питании. Наиболее пригодное - жесткие, но сочные растения предпочитали обитать на глубине двух с лишним миль. Снаму такая глубина давалась нелегко, и при этом возникала опасность потери сознания. Потому поиск пищи представлял собой задачу, не дающую им деградировать до примитивных пищесборников. Но поскольку питались снаму лишь изредка (по земному времени - раз в две недели), «борьба за выживание» была не сказать, чтобы напряженной. Так что, можно было безмятежно парить у поверхности, нежась под цедящимся через зеленые облака солнечном свете.
За час с небольшим их теплым течением отнесло далеко в море. Карлсен удивленно поймал себя на том, что чувствует к своему попутчику определенное тепло. На Земле Георг Крайски непременно вызывал бы неприязнь, здесь, на Ригеле-10 - это, по сути, не имело значения. Хайссеры другое дело - гнусная нежить, ненасытная до чужой боли, Крайски и иже с ним в сравнении казались без малого праведниками. Он точно такое же живое существо, по-своему приспосабливающееся к сложностям и прихотливости жизни. А то, что он - вампир-хищник, - что ж, это сугубо его дело.
Через несколько часов (время текло приятно, безо всякой скучливости) они сошлись с основной популяцией снаму в этой части планеты. Их он почувствовал, когда во время ленивого кульбита под солнцем часть щупалец у него высунулась над водой и взгляд охватил нечто, напоминающее гигантский, размером с милю, массив плавающих водорослей. Тут теплый прилив восторга дал понять, что он приближается к группе сородичей, большинство которых, как и он, выставило щупальца к солнцу. Его охватила искренняя, детски чистая радость возвращения домой…
По мере их приближения некоторые из снаму, отделившись от общего скопища, тронулись навстречу. Некий инстинкт в заимствованном теле узнавал в них давних друзей, даром что, по человеческим меркам, это были совершенно чужие существа. Сблизившись, они обнялись, ненадолго сплетясь передними щупальцами. Вслед за тем они приступили к общению, просто обнажая свой ум перед собеседником. При этом информация не то чтобы выстреливалась единой вспышкой - мысли выкладывались по полочкам как товар на прилавке, чтобы собеседник мог выбрать то, что ему интересней или привлекательней. Вместе с тем это напоминало человеческое «чувствуйте себя как дома». Постепенно Карлсен оказался в центре скопища. Каждый тянулся обняться и поговорить с ним. Много внимания уделялось и Крайски, хотя оба понимали, что это просто из вежливости. Он уже был им знаком, а мысли более-менее известны. Карлсен же вызывал пылкое любопытство. Так, должно быть, какой-нибудь паломник Средневековья возвращался к себе домой из святых мест, полный невероятных живописаний и сведений. О нем хотели выведать все: как рос, что ждал от жизни, чему себя посвящал. Особый интерес вызывали два его распавшихся брака. Видимо, потому, что их как-то интриговало: две человечьи особи примерно одного строения, а тем не менее принадлежат к разным полам и совокупляются. У снаму тоже два пола, но они так привыкли делиться всеми мыслями, ощущениями и чувствами, что барьера между ними как такового и нет. Вот почему «запретный» элемент в человеческой сексуальности виделся им таким чарующе пикантным.
Спустя долгое время (по земным меркам, многие часы) любопытство было утолено, хотя бы временно. Снаму (числом больше двухсот) расслабились, переваривая услышанное и просто блаженствуя бок о бок друг с другом. Активное общение прекратилось - точь-в-точь как старые друзья, готовые часами сидеть молча, попыхивая трубками. На Земле Карлсен был вхож во многие клубы - как доктор, как член Нью-Йоркского собрания, как спец по затяжным прыжкам - и с удовольствием ощущал себя частью той или иной неформальной компании. Однако между снаму было куда больше тепла и единства, чем в любой, даже самой сплоченной, студенческой тусовке. Каждый здесь был на редкость близким другом, с которым не хотелось разлучаться.
Сутки на Ригеле-10 равнялись примерно двум земным неделям, что лишний раз объясняло малозначительность времени. Сейчас было где-то за полдень, до вечера все еще оставалось примерно четверо земных суток. А пока они впитывали солнце и наслаждались содержимым открытых друг другу умов. Через несколько часов снаму, словно всколыхнулись от эдакого вялого любопытства. Понятно: приближалась их излюбленная пища. Все они, дружно взмахнув щупальцами, погрузились примерно на десять футов под воду и стали ждать. Добыча плыла в их направлении, но могла просто уйти, если бы почувствовала их интерес. Поэтому им надо было мысленно отрешиться от всякого предвкушения, сделав вид, что они плывут себе и нежатся под солнцем. Добыче не хватало, видимо, ума смекнуть, с какой стати снаму взбрело нежиться под солнцем на десятифутовой глубине.
Ответить на любопытство можно было, направив внимание на клетки памяти тела, где ютился сейчас Карлсен. Память у снаму не такая развитая, как у человека, но как род они существуют настолько долго (раз в двадцать дольше человечества), что их глубокая подсознательная память представляет собой фактически архив, хранящий их родовую историю. Однако от ответа Карлсен предпочел воздержаться: не хотелось терять удовольствие от первого знакомства с этим странным миром.
Через множество часов, распластавшись на медлительных струях течения, прибыла добыча. Карлсен и не уловил прибытия: он абсолютно всерьез соблюдал общий настрой не выдавать хищного любопытства и плыл, погруженный в блаженную созерцательность. Более того, поскольку сама добыча была прозрачна, ровно струящийся свет и намека не выдавал на то, что сверху что-то движется. Внезапно всколыхнувшееся возбуждение дало понять, что что-то происходит, и снаму начали всплывать к поверхности. Несмотря на проснувшийся энтузиазм, движение было нарочито неспешным. «Спешка недостойна», - читалось где-то в сокровенной глубине сознания снаму - свое благородство снаму должен выказывать медленным, грациозным продвижением. Причиной возбуждения была громадная, две с лишним мили вширь медуза - такой хватит на всех. В отличие от земной, у этой не было конкретных очертаний или строения, в каком-то смысле ее можно было сравнить с дымным облаком, принимающим форму, согласно движениям воздуха. Просто невероятная клякса протоплазмы, масса живых клеток, спаянных вместе по тому же, в сущности, принципу, что и снаму.
Вплывая снизу в эту обширную массу одноклеточных, он понял, почему она настолько по вкусу снаму. Каждая клетка в отдельности была деликатесна, как зернинка икры. Снаму ели всасывающими движениями, от которых пузырьки-капельки лопались. Вкус почему-то ассоциировался с лимоном (понятно, чисто по-земному). Невольно вспомнилось о детских леденцах со щербетом, которые, когда пососешь, лопаются, обдавая язык ароматной кислинкой.
Однако, впитывая клетки медузы, он постепенно усвоил и кое-что поважнее. Самый смак здесь составлял вкус самой жизни. Это была простейшая, первобытная ее форма: прозрачная клетка, содержащая отдельную единицу жизненной силы. Примерно то же, что атом водорода, содержащий всего один протон и один электрон. Впитывать крохотные эти тельца было таким же удовольствием, как есть устриц в том ресторане, где Карлсен окончательно осознал себя вампиром.
Впрочем, аппетиту на устрицы имеется предел: пара десятков, и больше уже не съесть. Эти же клетки были так невесомы, что поедай хоть сотнями в один присест. При этом жизненная сила, впитываясь, наполняла совершенно особым по глубине и изысканности удовольствием. Ровный свет голимого счастья, от которого почему-то разгорался аппетит и неуемная жажда жить с повышенным накалом. Результат чем-то напоминал опьянение, хотя был гораздо более проникновенным и насыщенным. Повседневное сознание снаму он превосходил так же, как половой экстаз - будничное настроение человека. Вбирая все больше крохотных флюидов жизненности, он понимал, почему медуза так равнодушна к своей гибели. При своей чистоте и неискушенности она была открыта жизненной энергии Вселенной, той, что святые и мистики именуют Богом. Потому желания спасаться у нее не было: не от чего и незачем. Стоило об этом подумать, как охватила безотчетная радость. Все существует во благо, и всему этим самым придается осмысленность. Вся Вселенная - безбрежное море смысла. Смысла, сквозящего из некоего всеобщего источника. Слова здесь настолько примитивны, что описывать нечего и пытаться.
От ошеломляющей сладости он перестал поглощать, жизненную энергию медузы - это показалось бессмысленным, поскольку он и был медузой, как и вообще любым организмом.
Постепенно Карлсен отделился от снаму, они ели так увлеченно, что его отсутствия никто не заметил. Тут он впервые почувствовал отобщенность от этих созданий. Пытаясь заполучить как можно больше жизненной энергии, они насыщались с такой некрасивой жадностью, что чудо откровения их не трогало. Казалось невероятным, что медуза в каком-то смысле знает больше, чем они - эдакий аморфный святой. Хотя святость ее, безусловно, именно от аморфности. Способность усваивать значение объясняется простотой. Попытайся она это значение использовать, направить на какую-то цель, и от мгновенного усложнения структуры урезался бы смысл.
Вот что сделали снаму, при всей своей невзыскательности. Они уяснили, что блаженное поглощение всевышней любви как-то чересчур просто. Медуза воспринимала его с простотой солнечной батареи и осталась навеки неизменной. Хотя было в нем что-то идиотски пресное. Потомку снаму начали свой длительный путь к усложненности, с тем, чтобы не просто блаженствовать, чувствуя в себе теплоту жизни, но и сознавать это блаженство, усугубляя его тонкости.
Медуза действительно была чем-то вроде солнечной батареи, примитивно улавливающей смысл. Снаму же хотелось не только впитывать его, но и хранить, чтобы можно было над ним размышлять. Поэтому они усложнились, познав через это проблему фрустрации. Похоже на человека, смастерившего большую бочку для воды, чтобы не было надобности в дожде для полива. Но пока мастерил, дожди прошли, так что бочка либо остается пустой, либо воды в ней до следующих дождей на самом донышке, и та стоячая. Так что на Земле, где человек из-за невзгод и лишений взбежал по эволюционной лестнице так проворно, полно пустых бочек и полно людей, с мольбой взирающих на небеса: где же долгожданный дождь.
Среди снаму что-то происходило, чувствовалась волна взволнованного ожидания. Примкнув, Карлсен уяснил, что общее внимание направлено на снаму, зависшего спиной вниз около поверхности. Цветом он был потускнее сородичей, причем абсолютно неподвижен - не то в бесчувствии, не то вообще неживой. Хотя это вряд ли, судя по общей атмосфере радостного предвкушения. Придвинувшись ближе к зависшему (остальные снаму учтиво посторонились), Карлсен увидел, что тот бледнеет на глазах: совсем уже желтый, похож на какой-нибудь гниющий овощ. Тут уловилась его вибрация и стала ясна суть. Впитывая жизненную силу медузы, снаму постепенно довел себя до экстаза. Границы собственной сущности растворились в безраздельном счастье и согласии: у человека это бы называлось Божьим озарением или нирваной. Вот отчего снаму побледнел. Сам экстаз размывал жизненную твердость. Довольно странно, но почему-то вспомнилась Линда Мирелли после той неистовой любовной схватки.
Озадачивал настрой остальных снаму: чуткое предвкушение того, что сейчас произойдет что-то важное. На его глазах снаму из желтого стал зеленым. Щупальца заколыхались в ленивом ритме, словно под музыку. Неожиданно из гущи щупалец (у себя в этом месте он обнаружил небольшую ямку вроде пупа) вырвалась странно зеленая дымка. В эту секунду все снаму разом как бы удовлетворенно вздохнули. Подобравшись еще ближе, Карлсен разглядел в толще воды крохотный зеленый шарик: малютку снаму, почти прозрачного, но уже опушенного щупальцами. На Карлсена неожиданно нахлынула заботливая нежность. Спустя секунду малыш взмахнул щупальцами и рыбкой юркнул в сторону. Снаму-родитель, пошевелившись, из зеленого сделался желтым. Через несколько секунд его было уже не отличить от остальных сородичей.
Примечательно то, что между снаму не наблюдалось половой разницы. Он сам не ощущал себя ни мужской, ни женской особью, и то же самое, судя по всему, относилось ко всем остальным. Тот, что на глазах произвел малыша, разродился, очевидно, от самого экстаза. Как ни странно, это казалось абсолютно логичным. Снаму постоянно пребывают в состоянии, у людей считавшемся бы сексуальным экстазом в миниатюре. Только у людей при этом выделяется оплодотворяющее семя, а снаму зачинают непосредственно от жизненной силы.
- Домой тянет? - раздалось над самым ухом.
Внезапно ворвавшийся человеческий голос заставил вздрогнуть. Крайски даже и не «контактировал» на манер снаму, просто использовал человеческую телепатию.
- Да нет, не тянет. Просто задумался. - Ограниченность ума снаму превращала подобное общение в тяжкий труд.
Передавать сложные идеи было невозможно. Мозговая структура, разбросанная по всему телу, была под это просто не приспособлена.
- И я, - сказал Крайски. - Всегда радуюсь, когда сюда прихожу. И когда ухожу, тоже.
К ним подплыл один из снаму, тот, что первым поприветствовал Карлсена. «Ты устал?», - осведомился он. Тронутый его участливостью, Карлсен решил открыть содержимое своих мыслей. Снаму, повникав, застенчиво заметил: «Это вне моего понимания» и тронулся наверх, за очередной порцией медузы. - Ну что, насмотрелся? - спросил Карлсен.
- Здесь есть что-нибудь еще?
- Есть и еще. Только то же самое.
- В таком случае, да.
Они тихонько, незаметно для других отплыли. Когда отдалились на несколько миль, Карлсен начал жалеть о преждевременном уходе: было бы приятно задержаться на несколько недель, а то и лет. Вместе с тем логика подсказывала: то, что снаму могли дать, он уже взял. Его поведение они сочли бы непонятным, поэтому лучше было уйти.
- Точно, - одобрил Крайски.
Он вторил мыслям Карлсена и был с ним в полном унисоне. И снова удивляло, насколько между ними много общего. Возвращались медленно. Было как-то жалко выходить из дремотно приятного сознания, как бы сочетающего сон и бодрствование. Еще задолго до суши сгустились сумерки. Примерно за час до этого небо на западе стало высвечиваться все ярче, и горизонт расчертили серебристые полоски облаков. Затем последовало подобие зеленого фейерверка, где горизонт пронизывался ярко зелеными блестками, опадающими медленным каскадом. И вот сквозь туман проступила пронзительно синяя вечерняя звезда:
Ригель. Да-а, куда там альпийским закатам…
Наступившие сумерки лишь подчеркивали умиротворенность, и Карлсен ощутил, что снаму ночь любят так же как день, светясь счастьем при ее приближении.
- У них есть какие-нибудь враги, кроме хайссеров? - поинтересовался он. - Только один какой-то, неизвестный, в пещерах у дна. - Поскольку связь была прямой, Крайски сумел показать обширные гроты, уходящие далеко вглубь шельфа.
- Как он выглядит?
- Никто не знает.
- Почему?
Крайски с помощью образов и телепатии показал, что в огромной системе пещер, залегающих под западным морем, обитает медуза, у снаму считающаяся самым большим деликатесом: упругая как натуральная плоть, и вместе с тем выделяющая куда больше жизненной энергии, чем та разновидность, что видел у поверхности Карлсен. Иногда наиболее рисковые из снаму отправлялись в пещеры и возвращались, сияя от избытка и двигаясь с такой силой и напористостью, что сородичи как-то даже тушевались. А вот отдельных смельчаков больше не видели. Порой их полусгнившие останки обнаруживались где-нибудь на дне или их приносило течение, от чего складывалось впечатление, что из снаму высосала жизнь некая сила, которой по зубам их жесткоклеточная структура. Что это за враг, из снаму не знал никто, да так оно и лучше. Пусть сидит себе в своем подводном логове, и ну его.
- Неужели их не разбирало любопытство!
Ответ Карлсена можно было истолковать как пожимание плеч. К тому времени как впереди замаячил берег, уже наступила ночь, несравнимо бархатистее и непроницаемее, чем на Земле. Тем не менее, Карлсен с интересом обнаружил, что с помощью щупалец и малюсеньких белых бугорков различимы и берег, и даже оба приемника. А заодно два хайссера, застывшие от приемников в нескольких футах.
- Что теперь делать? - спросил он у Крайски.
- Не беспокойся. В темноте они не видят.
Ощутив под собой прибрежный песок, Карлсен понял, как нелегко было снаму сегодня на берегу. Щупальца хотя и позволяли продвигаться, но гравитация давила так, что духота становилась совершенно несносной. На кромке берега он приостановился отдышаться. Хайссеры, уловив их присутствие, тронулись навстречу. В темноте что-то, особо зловещее крылось в их узловатых очертаниях. Судя по шаткости движений, о месте нахождения добычи они догадывались лишь смутно. Обойти их довольно легко можно было даже вблизи, поскольку плелись они неуверенно, как слепые. Что странно - Крайски, взняв щупальца, направил их на ближнего хайссера и явно поманил к себе. Хайссер засеменил с удивительным проворством. А когда уже приближался, Крайски послал сигнал на сторону, и тот, отразившись от скал, пришелся с тыла. Хайссер, постояв в нерешительности, тронулся совсем в другую сторону. Инстинктивно Карлсен уловил, что тварь эта опаснее самой ядовитой змеи, и весь этот кураж попахивает самоубийством.
И опять Крайски изменил направление сигнала, отчего хайссер нерешительно замер. В эту секунду Крайски направил на него всю свою энергию, дышащую жизнью - той, что недавно принадлежала медузе. Хайссер, повернувшись в их сторону, неожиданно рванулся. С непостижмой ловкостью Крайски отскочил вбок, одновременно оборвав сигнал. Хайссер пролетел мимо, чуть не задев, и плюхнулся в море. Послышалось злобное шипение и пахнуло чем-то до едкости кислым. И тут Крайски с мгновенной мощью ударил волей. Тело хайссера, судя по всему, было легким - он мгновенно потерял равновесие, и волны подхватили его будто кусок плавника. Что удивительно, он судорожно закорчился, будто заживо сгорая. Подобно смраду, из него волна за волной исторгались злоба и жестокость (Карлсен просто оторопел). Но и они в конце концов вышли, сменившись лишь жалобным призывом о помощи. Карлсен так разжалобился, что впору бы зайти и вытолкнуть страдальца на берег. Но Крайски смаковал его агонию, видно было, как неистребимы его отвращение и ненависть к этому существу. В эти секунды в нем сквозило что-то оттал - кивающее. С поистине призрачной ясностью он предстал эдаким безумным инквизитором, для которого предсмертные муки жертвы такое блаженство, что он подкидывает в костер все новые поленья.
Карлсен попытался мысленно отстраниться от этого ужаса, примерно как задерживают дыхание против дурного запаха. Хайссер цеплялся за жизнь просто с непостижимой силой. И тут на удивление резко мука сменилась счастьем и облегчением. Хайссер поверженным цветком распластался на волнах, окруженный осклизлой зеленой пеной (Карлсен безошибочно определил смертельный яд). Останки напоминали раздавленную бабочку. Его сородич, почуяв, чем может обернуться дело, спешно подался восвояси.
Тогда Крайски направил сигналы к приемникам. Двери открылись, и наружу осторожно выбрались два человечьих силуэта. Было ясно, что и они движутся абсолютно вслепую. Карлсен, тоже подняв щупальца, послал импульс своему собственному телу, особенно белому и беззащитному в такой темени. Через несколько секунд он уже прижимал его к себе, чувствуя колоссальное облегчение: ну наконец-то. Ему и в голову не приходило, насколько нескладным считают снаму человеческое тело.
Стоило притиснуть нагую плоть к своему кожистому покрову, как волной хлынул эротический экстаз. На секунду они слились воедино, когда через секунду неистовство схлынуло, Карлсен опять очутился в своем теле, скованый и, словно, обескровленный, из-за оттока энергии. Непонятно почему, но было томительно стыдно, как бывает обычно у человека после оргазма. Освоившись глазами с темнотой, Карлсен испытал облегчение: тот, другой хайссер по-прежнему находился на безопасном расстоянии. Ночное море дышало мягким сиянием, сродни лунному свету.
Снаму, не теряя времени на расставания, поковыляли в море и через минуту-другую скрылись из виду.
- Куда теперь? - торопливо спросил Карлсен.
- Никуда. Ждем.
- Чего?
- Когда взойдет вторая луна. Если кинуться сейчас, угодим в гравитационную воронку, а она собьет нас с курса.
Карлсен нервозно глянул через берег.
- Где дожидаться-то?
- Шагай за мной. Хайссер не вернется, - успокоил он, чувствуя встревоженность Карлсена. - Я потому первого и уничтожил. До них дошло, что случилось, так что теперь не сунутся.
Они пошли вдоль берега. Наждачный песок немилосердно колол ступни, но на Крайски это как бы и не действовало.
- Почему у меня тело опять такое плотное? - спросил Карлсен.
- Не совсем. Но ты находишься на планете третьей вибрации. А на планете четвертой вибрации надавит так, что и пальцем не пошевелить.
Они прошли примерно две мили, так что море постоянно тянулось слева, а горы справа. Наконец вышли не то к долине, не то к широкому ущелью, умещенному меж крутых склонов. Крайски без колебаний повернул туда. Посвечивание моря осталось теперь позади, и потому шагали в кромешной темноте. Грунт внизу был холодным и плоским, как гладкий камень. Сверху донесся отдаленный раскат грома, после чего небо начало заметно светлеть.
- Что такое?
- Первая луна восходит. Она всегда вызывает атмосферные волнения. - Одновременно со словами долину озарила молния.
Удивительно: слева по ходу мелькнуло подобие какого-то здания, стоящего в отдалении на фоне горных склонов.
- Это еще что, там?
- Увидишь.
Сверху вместо луны за облаками различалась лишь смутная молочная белизна. Судя по яркости Ригеля, полыхать должно не слабее земного солнца. Однако свет слева, через горные пики, падал наискось, так что здание разглядеть не удавалось. Поступь Крайски стихла, видимо, пришли. Карлсен, осмотрительно вытянув вперед обе руки, ощутил холодную и гладкую, похожую на металл поверхность. И тут же отскочил: под ладонями она поползла. Тут вспыхнули огни, и он очутился перед сооружением, отдаленно напоминающим ангар, высотой в полсотни футов и такой же ширины.
Впереди простирался пол, судя по всему, из той же скальной породы. Стены были из какого-то беловатого металла, изъеденного, в выщербинах. В зеленоватом полусвете было сходство со свечением моря, мерцающим, словно жидкость, пронизанная струями потоков. Кстати, источника этого света не наблюдалось, он заполнял все, сто футов от пола до потолка подобно неуловимой взвеси, как подводное свечение ночного океана. Через несколько секунд до Карлсена дошло, что ряд крупных металлических предметов по центру помещения напоминают кресла - нечто общее с меблировкой той подземной космической капсулы у Грондэла.
- Что это за место?
- Лаборатория.
- Лаборатория?? - Карлсен, не веря глазам, огляделся.
В помещении, если не считать этой самой мебели да большой стеклянной емкости, шаром покати.
- Это было так давно.
- Кто, интересно, ее построил?
- Они звались толанами. Это с другой планеты звездной системы Ригель-35; сюда они прибыли на старинном корабле.
Помолчав, он добавил:
- Скажу сразу, это для нас одно из исторических мест. Можно сказать, что-то вроде святилища, - произнес он до странности сдавленно, с глубоким чувством.
Они шли по полу, стены вторили гулким эхом.
- Да какого ж они были роста? - недоуменно спросил Карлсен, оглядывая громадные металлические конструкции, по виду явно кресла, хотя по высоте просто башни.
Угадывался и прислоненный к стене складной стол - слоновьих размеров загогулины и металлическая плоскость.
- Футов пятьдесят. Притяжение на их планете Ригель-35 слабее здешнего больше чем наполовину.
- Но при этом гуманоиды?
- Вон там можно видеть, как они выглядели. - Крайски указал на дальнюю стену.
На ее исчирканной поверхности различались остатки группового портрета или фото. Фигуры были, очевидно, в натуральную величину и в естественных позах. На первый взгляд, похожи на людей, но если всмотреться, то потому лишь, что стоят вертикально и имеют руки-ноги. Головы чересчур длинные и немного конусоидные, кожа зеленая. На голове по обе стороны плоского пятака симметрично расположены четыре глаза, причем, судя, по одному созданию, стоящему вполоборота, глаза имеются еще и по бокам. Руки длиннющие и тонкие, с крупными трехпалыми ладонями (не то пальцы, не то наросты). Одежды на них не было, а потому различалось, что среди них есть свои мужчины и женщины. В отличие от людей, бедра вверху не сходились, образуя зазор, так что ноги походили на два столба, подпирающие постамент. У мужчин отчетливо выделялся длинный кожистый член, свисающий до колен, у женщин полового органа заметно не было: лысый лобок был совершенно плоским. Женщины (грудки крохотные) были также миниатюрнее и стройнее мужчин. К сожалению, изображение на металле уцелело лишь местами.
- А это что? - Карлсен указал на середину помещения, где из пола фута на четыре выступали два полушария, покрытые чем-то похожим на черную траву.
- Это подкладывалось под ноги. На них можно сесть (наверное, для того и шли через зал). - Крайски рухнул на крайнюю, и та, вдавившись, образовала углубление по форме его тела.
Карлсен осмотрительно опустился на соседнюю. Чем-то напоминало сиденья в капсуле у Грондэла. «Трава» оказалась мягкой и шелковистой, хотя было в ней что-то от резины. Но все равно, приятно и комфортно, будто завалиться в стог свежего сена. Только сейчас, в минуту расслабления почувствовалось, как, оказывается, ноют мышцы. Карлсен, вытянувшись, блаженно вздохнул. Что странно, в теле по-прежнему мрела теплота поглощенной протоплазмы. Любопытно, ведь обменялись же телами. Вблизи было видно, что и кресла изъедены какой-то белесой ржавчиной - кое-где она проточила металл насквозь.
- Что они делали, в этой лаборатории?
- Изучали формы жизни на этой планете, в особенности, снаму.
- Ага! - Карлсен повернул голову, чтобы получше разглядеть стеклянную емкость: вышина футов тридцать, а в ширину шире, как минимум, вдвое. - Да, здесь их держали. - Опять голос ему, будто перехватило.
Какое-то время оба молчали. Потом Крайски произнес:
- До тебя начинает доходить?
- По-моему, да. - Карлсен изумленно отмечал, что Крайски, каких-то полчаса назад такой черствый, бесчувственный и садистски-злобный, способен на такие глубокие эмоции. Вот уж, действительно, не спеши судить. Стекло емкости имело буроватый оттенок: как видно, выплавлено из берегового песка.
- Хочешь сказать, они обменялись телами?
Крайски вместо ответа заговорил вдруг на незнакомом языке. Слоги звучали резко и отрывисто, со странными гласными и шипящими. Язык, хотя и не походил ни на один из земных, у Карлсена почему-то вызвал ассоциацию с исландским, который ему вдалбливали в университете. Ритмические кадансы намекали на поэзию или драматургию. Такого в Крайски Карлсен и не подозревал - голос у него при декламировании становился неизъяснимо трогательным. Крайски остановился, поглядев с ироничной улыбкой, как-то более для него характерной.
- Это из нашего грандиозного эпоса «Карасомгалу», созданного поэтом Смеедш Груд'кееном (в произношений что-то, словно булькнуло).
- Про снаму?
- Там описывается, - Крайски кивнул на стенное изображение, - как они прибыли на Ригель-10 изучать его жизненные формы и были очарованы снаму.
Тогда они еще не догадывались, что по разуму снаму не уступают им самим и в руки даются специально. Снаму в свою очередь были так же очарованы толанами. Как видно по групповому портрету, их было четырнадцать - семь супружеских пар. Женщины еще, и работали специалистами в лаборатории, занимаясь выращиванием культур и записями.
Теперь для того, чтобы понять, надо кое-что знать из истории толанов. У них на планете было две гуманоидных расы. Одни ниже ростом, сильнее и гораздо агрессивнее - толаны называли их «дри» - «экскременты», а себя «айк» - «светозарные». Друг друга они ненавидели и постоянно бились, пока однажды «дри» чуть не истребили «айков». Но «айки», наделенные более тонким умом, в конце концов пересилили и покорили «дри». Это оборачивалось постоянными мятежами, так что «айкам» для того, чтобы удержаться, требовалась, бесконечная бдительность. В итоге «айки» были вынуждены развить в себе такие качества как беспощадность и точность. Живопись, музыка и поэзия у них постепенно сошли на нет. Удовольствия они стали презирать, а почитали выше всего самоотверженность.
Благодаря этим качествам, у толанов появились великолепные ученые, и они стали одной из самых высокоразвитых цивилизаций в галактике. Они исследовали другие, планеты, их геологию, жизненные формы. Но даже в самых удаленных частях своей солнечной системы поддерживали мораль, такую же жесткую, как у себя на планете. Толаны были фанатичными пуританами. Полнейшая моногамия - такая, что, если супруга или супруг умирает, второй брак уже недопустим. Секс с молодыми женщинами был также под запретом, как на Земле растление малолетних. Брак разрешался только достигшим полной взрослости. В земной истории я просматриваю лишь одну параллель - с Женевой Джона Кальвина.
Судя по тону, Крайски считал толанов слегка сумасшедшими.
- Мне они напоминают спартанцев, - поделился Карлсен. - Я не особо знаком с греческой историей. У спартанцев секс тоже подвергался суровым ограничениям?
- Не думаю. Они просто пытались его игнорировать.
- То же самое и толаны. Я какое-то время пробыл у них на планете и скажу, что атмосфера подавленной сексуальности там просто угнетает. Абсурд в том, что сексуально они очень озабочены. Более того, реагируя телепатически на половое возбуждение друг друга, сексом они могут заниматься по десятку раз за ночь.
- Так они телепаты? Может, отсюда и эта преданность? Партнер же может узнать об измене?
- Так-то оно так, - Крайски нетерпеливо повел плечом. - Но можно же пресекать неверность и взаимным согласием, так ведь? К чему такая жесткость! - А… - Карлсен, собравшись было задать очередной вопрос, решил вначале дослушать до конца. - И что там дальше?
- Снаму наблюдали за всем этим с недоумением. Половую разницу имея чисто номинальную, они просто изумлялись. Ты же знаешь, снаму рожают тогда, когда одному из них удается ухватить вселенской жизненной энергии столько, что удается создать отдельную особь. Потому секс для них - это процесс единения со Вселенной. В остальном жизнь у них протекает вообще без него. Так что, видя, как эти странные создания изнывают в эдаком море подавленного эротизма и при этом никак не могут достичь размножения, они просто дивились. Пенис они принимали за обыкновенную спринцовку-яйцеклад, как у насекомых, а замечая от случая к случаю, как толаны лихорадочно повторяют это упражнение, предполагали вначале, что существа эти, видимо, почти полностью стерильны и вся их неистовая сексуальность - отчаянная попытка оплодотворить своих самок. И тут, когда до снаму дошло, что потомства толаны не хотят, они просто оторопели.
Мало-помалу снаму научились настраиваться на вибрацию главного биолога - не буду утомлять тебя непроизносимым именем - и так начали разбираться в работе его мозга. Как-то ночью, когда толаны крепко спали, снаму объединились для своебразного контакта с ним. В поэме говорится, как он во сне ясно и четко увидел себя в обличии снаму в океане и то, как они воспроизводятся; до этих пор толаны бесполезно ломали над этим голову. Наутро, проснувшись, он рассказал об этом своей ассистентке, и та тут же предложила разделать одного из снаму, чтобы во всем убедиться. Биолог отказался, сказав, что со снаму нужно обращаться как с себе подобными. Этим он расположил к себе снаму, и они начали выходить на еще более плотный контакт.
Хотя все это поначалу происходило во сне, и биолог сомневался в достоверности происходящего. Но постепенно до него стало доходить, что снаму общаются с ним напрямую. И однажды он заявил, что собирается всех их отпустить в море. Коллеги подумали, что он рехнулся, но он все же был начальник, и возражений быть не могло. Каково же было изумление, когда снаму и вправду никуда не удрали, а остались возле берега и подплывали по первому зову. Вскоре для толанов стало обычной картиной: начальник экспедиции плавает в окружении снаму или истуканом сидит на берегу, видимо, общаясь с помощью телепатии. Когда жена спросила, что они такое говорят, он ответил:
«Не знаю, но чувствую - что-то важное». Когда бы он ни забредал в море, вокруг собирались десятки снаму - в сравнении с ним, они были совсем маленькими, с кошку - так что их можно было взять в руки. Они прижимались к его телу, вбирая энергию и отдавая взамен свою. И однажды, когда это происходило, он вдруг понял, чего они хотят. Скорее всего, кто-то из снаму прижался к его гениталиям и толан испытал подобие оргазма. Во всяком случае, обмен произошел. Снаму вошел к нему в тело, а он в тело снаму. Крайски сделал паузу, было видно, что им опять овладели эмоции. Наконец он произнес:
- Это было самым значительным событием в нашей истории.
- А как на это отреагировали остальные толаны?
- Разумеется, были ошарашены, - Крайски говорил быстрее обычного, перебарывая волнение. - Они-то сочли, что у главного биолога случилось что-то с нервами, и он впал в детство, хотя несколько своеобразное. Ума в нем не убавилось ни на йоту, просто стал каким-то странно экзальтированным: в восторг приходил от чего ни попадя.
А биолог тем временем плавал в море с тем самым снаму и проникался к нему все сильнее и сильнее. Фактически он изучал снаму непосредственно из тела самого же снаму. Он знал, что такого больше может и не повториться, и потому хотел извлечь максимум сведений.
- Можно представить.
- О том, что было дальше, говорится в одном из самых ярких катренов «Карасомгалу». Там есть замечательный отрывок - было б время, я бы перевел, - описывающий отчаяние и растерянность жены биолога, и как она ночью решила его возбудить в надежде, что вернет себе мужа. Когда она приступила к этому вплотную и, влажно сунув ему в рот язык, стала возбуждать его лаской, снаму буквально оторопел. Ее действия показались ему попросту абсурдными, если не комичными. Однако желание женщины заставило снаму последовать мужскому инстинкту, и он оказался посвящен в тайны плотской любви. Толаны - телепаты, поэтому женщина вскоре уловила, что здесь что-то не так. А, поскольку это был ни кто иной, как ее муж, она не почувствовала в этом ничего зазорного. Снаму творил любовь нежно, отдавая при этом часть своей жизненной энергии, так что женщина просто таяла от блаженства: из толанов так любовью не занимался никто.
Для снаму же это было вообще откровением. Представь себе ощущения существа, суть секса для которого - мистическое единение со Вселенной. И тут вдруг это существо оказывается среди людей, для кого секс - разновидность рукопашной. К жене биолога снаму относился трогательно, с уважением. И тут на тебе: она просит залечь на нее и вогнать пенис-яйцеклад в самую интимную часть ее анатомии. Не менее дико, чем слышать от нее просьбу ударить в лицо или избить до синяков. Опасения тем более усилились, когда она, возбудившись, стала неистово наддавать всем телом снизу. Снаму все это так ошеломило, что он с трудом довел дело до конца. Впечатление после первого соития было такое, что сексуальность толанов страшна, отвратительна. Тем не менее, когда перед рассветом женщина начала распалять его вновь, используя на это всю свою телепатию, снаму поймал вдруг себя на том, что секс начинает ему нравиться, и к женщине на этот раз он вошел уже по своей воле. В поэме фигурируют фактические мысли снаму на следующий день. Он был шокирован и до ужаса противен сам себе. Он считал, что превратился в чудовище, что погрязает во что-то несказанно греховное. Тем не менее, после первой же ночи он понял, что секс притягателен. Собственные желания попросту ошеломляли. Уже от одного поцелуя жены биолога он превращался в изголодавшегося от воздержания зверя. А потом, после окончания, ловил себя на мысли, что секс - это некая форма временного сумасшествия, и неимоверно стыдился. Прошло какое-то время, прежде, чем снаму понял, что секс у толанов основан на чувстве вины - вот почему они предаются ему с таким сладострастием.
Несмотря на отсутствие всякой наигранности у Крайски, на его объективное освещение истории. Карлсен сознавал, что подразумевается здесь нечто большее, нежели просто информация. Беспокоило то, что возразить Крайски как-то и нечем. Ну, снаму, ну ухватил суть их полового процесса - и прав ведь. В сравнении с невинностью сексуальности снаму, вся человеческая сексуальность - сплошной первородный грех. Грехопадение, в то время как снаму обитают в садах Эдема.
- А что случилось с тем биологом? - спросил он, чтобы как-то скрыть свое неуютство.
- Он оказался в таком восторге от безмятежной жизни снаму, что оставался там двое суток. А когда возвратился в собственное тело, то первой, кого встретил, это жену. И когда рассказал ей о случившемся, она поверила моментально. Ее, безусловно, глубоко потрясла мысль, что она отдавалась другому мужчине - более того, получала при этом наслаждение. Он, узнав об этом, был потрясен не меньше. Первой мыслью было держать это меж собой в секрете. Но потом они решили, что это будет совершенно ненаучно…
- По одной древнегреческой трагедии, - вставил Карлсен, - они бы оба должны покончить с собой.
- Вот-вот. Только эти слишком уж были цивилизованны. Они поняли, что произошло великое биологическое открытие. Муж вскоре внушил себе, что в физическом смысле измены не было: супруга ведь отдавалась его собственному телу. Жена, разумеется, носила в уме иное, до нее быстро дошло, что в любви задействован скорее дух, чем тело.
На биолога все это оказало такое воздействие, что он решил повторить эксперимент при первой же возможности - разумеется, во благо науки. Жена тоже после некоторого самокопания решила, что какой бы снаму мужнино тело ни заселял, за любовь с ним ее никто не осудит: супруг тоже, получается, без разбору меняет их тела.
Экспериментом заинтересовалась вся группа: они справедливо увидели в нем одно из величайших открытий в своей истории. Вскоре на него поддались и другие, и превращение в снаму нашли таким приятным, что стали повторять его вновь и вновь - особенно женщины, которые были просто очарованы. Вскорости между толанами и снаму сформировался тесный союз, а обмен телами стал обычным делом.
- И как на это реагировали снаму?
- Одним это нравилось, другим наоборот, третьим было все равно. Снаму не похожи друг на друга. По сравнению с жизнью в море, быть сухопутным существом тяжкий труд, так что снаму - ты уже убедился - по природе ленивы. Но некоторым из них ощущать себя толанами было в удовольствие, особенно, что касается любви. Они решили для себя, что половой и эмоциональный экстаз компенсируют дискомфорт, который им приходится терпеть в обличий двуногих. Восхищала их и способность толанов к воображению, чего у снаму нет вовсе. Особый восторг вызывали исторические книги и романы: у толанов была большая библиотека. А находясь в их телах, снаму учились говорить и вести себя как толаны. В конце концов, отличить их стало почти невозможно. - Удивительно, как хорошо они адаптировались.
- Ты, видимо, помнишь, что сами снаму уже сделали первый шаг от своей первозданной невинности. Они предпочли индивидуальность простому групповому сознанию медузы. Так что какой-то глубочайший инстинкт подсказывал им, что это тропа их эволюции.
И тут оказалось, что одна из женщин у толанов беременна - удивительно, поскольку методы контрацепции у них безотказны. В итоге выяснилось, что произошло это, когда в ее теле находился снаму, и причастный к этому мужчина тоже был снаму. Все сразу поняли важность вытекающего отсюда вопроса. Кем будет ребенок, толаном или снаму? Именем науки категорично было решено: родам быть. И в должный срок… угадай-ка?
- Снаму с телом толана, - определил Карлсен.
- Точно.
- А как же иначе. Ты сам сказал: в любви задействован дух, а не тело. - А про генетические факторы забыл? По генам это был толан, и по отцу и по матери.
- Но душа-то снаму.
- Верно. Только в ту пору ученые толанов не верили в душу. - Даже после того, как стали меняться со снаму телами? - удивленно поднял брови Карлсен.
- Это был просто факт. Существования души он не доказывал - может, это какой-нибудь переход энергии. А вот рождение малыша-снаму в теле толана кое-что доказывало. Малыш был снаму, но жил в теле толана. И в свое время мог, вероятно, обменяться телами со снаму. И что, если тело снаму при этом он предпочтет своему собственному! Не окажется ли он в немыслимом разрыве: желание примкнуть к своим сородичам, но без тела снаму?
К счастью, подобного вопроса не возникло. Мальчик был счастлив в теле толана, даже после того, как разок поменялся со снаму. А когда стал подрастать, стало ясно, что он сочетает в себе лучшие качества обеих особей: непринужденное очарование снаму и сосредоточенную практичность толанов. Крайски повел взглядом на открытую дверь. Карлсен, оглянувшись следом, увидел, что ущелье снаружи залито бледным, бескровным светом луны. - Вторая луна взошла. Пора, так что рассказ я урежу. Потом на Ригеле-35 тот гибрид снаму стал известным политиком, а в жены взял девушку, которая тоже была снаму с телом толана. Со временем толаны смешались с гибридами снаму, что обернулось обоюдной пользой. Снова расцвели музыка и поэзия. А способность снаму обмениваться телами привела к открытию нового вида космических путешествий, с использованием астральной проекции. Так они смогли приступить к изучению других галактик.
- Это и была новая раса гибридов, те самые Ниотх-Коргхай?
- Нет, что ты, Ниотх-Коргхай были позже. Намного позже. Описывать сейчас их историю у меня нет времени. Да ты ее частично и сам увидишь. - Крайски встал. - Ну что, пора выдвигаться.
Долина снаружи купалась в серебристо-белесом свете, как на Земле в дождливый день. Луны в небе видно не было, только облака над морем высвечивались гораздо ярче тех, что непосредственно над головой. Вторая луна была крупнее первой, как минимум, вдвое.
Карлсен с радостным недоумением обнаружил, что усталость в мышцах бесследно прошла.
- Здесь чудесно отдыхается. Я чувствую себя так, будто как следует отоспался. Это воздух как-то действует?
- Нет, как раз та подставка, на которой ты сидел. Она обновляет жизненные силы. Ученый-толан, который ее изобрел, был гибридом снаму. - А как она действует?
- Не знаю. Секрет утерян тысячелетия назад.
- Что значит «утерян»?
- Да знаешь, долго объяснять, - Карлсену показалось, что Крайски по какой-то причине говорит об этом с неохотой.
Когда ущельем шли обратно в жмущейся по склонам полутьме, стал накрапывать дождь. После морской прохлады жара казалась гнетущей, потому дождь был для кожи особым блаженством. Постепенно дошло, что удовольствие здесь не только от прохлады. Дождь был заряжен жизненной силой, бодрящей клетки организма так, как электрический ток заряжает батарею.
На подходе к берегу Карлсен, не выдержав, спросил:
- Там точно никто из хайссеров не караулит?
- Нет. Дождь они не выносят, и прячутся в пещерах.
Карлсен интуитивно, не переспрашивая, понял, почему они ненавидят дождь. От него подтаивают хищничество и жестокость, составляющие саму заскорузлую их мертвящего жизненного импульса.
Море мрело мягким зеленым светом. Восход второй луны словно пробудил его к некоей новой активности. Набегающие волны как бы взвихрялись искорками, от которых воздух наполнялся особым запахом, острым и странно бодрящим. Словно в противоположность, откуда-то из глубины ущелья веяло непонятной растительной затхлостью.
- Если удаляться от моря, то что там дальше?
- По ту сторону гор болота, на сотни и сотни миль.
- Там кто-нибудь обитает?
- Да, всякая жрущая сволочь.
- И какая именно?
- Белые черви. Есть еще громадный белый слизень, лопающий хайссеров. Карлсен по малоприметным следам различил, что они уже приближаются к приемникам.

Предыдущая страница 15 Следующая страница


Метаморфозы вампиров 16

- Мы что, возвращаемся на Землю?
- Нет еще.
Ну и славно: а то любопытство такое, что взял бы и жизнь посвятил разведыванию этих новых миров.
- Мы увидим планету толанов?
- К сожалению, нет. Я там не самый желанный гость.
- С чего бы?
Крайски какое-то время молчал - чувствовалось, что не желает отвечать.
Потом сказал:
- Толаны изгнали снаму с Ригеля-35.
- Почему?? - не смог скрыть недоумения Карлсен.
- Считалось, что они как бы оказывают тлетворное влияние.
- Но ты же вроде сказал…
- Это было вначале, - прочел Крайски мысли Карлсена. - Но постепенно к власти пришла группировка, называвшая себя Чистыми Толанами. Возник раздор из-за спутника под названием Криспел, и кончилось тем, что Чистые Толаны выселили гибридов снаму со своей планеты.
- Я так и не вижу, почему…
- Прибереги расспросы, пока не прибудем.
- Куда?
- На Криспел.
На этот раз рывок вверх был мягче предыдущего, и, спустя несколько секунд, Карлсен мерно взмывал сквозь зеленоватые лохмы тумана. Движение становилось все легче, покуда сверху не оказалась вторая луна, похожая на солнце за дымкой облаков. Яркость за несколько минут выросла настолько, что пришлось прикрыть глаза. А, открыв их вскоре снова, он невольно ахнул. Вторая луна - громадная, раз в шесть крупнее земного спутника, сияла серебряным светом. В отличие от Луны, эта была конкретно шаром, на котором с замечательной четкостью проступали все детали - горы, долины, даже крупные кратеры.
Через несколько мгновений пришлось заслонить глаза руками: он проглянул за окоем планеты, и вновь оказался под голубоватым излучением солнца, свет которого отражался второй луной. На этот раз почувствовалась и жара, мощно дохнувшая горнилом доменной печи. Хорошо, что снова завертело ускорение. И опять, тело как будто вытянулось (в уме мелькнуло: «А вот, если сейчас возьмет и лопнет посередине?»). Тут головокружение прошло, и все опять стало на свои места.
Сзади на фоне черной пустоты по-прежнему полыхал Ригель, но теперь уже едва ли больше, чем Солнце с Земли. Впереди находилось еще одно тело, крупнее Ригеля, хотя уступающее по яркости. Цвет зеленоватый, как у Ригеля-10, только текучие облака, параллельными кольцами идущие с севера на юг, медленно-премедленно взбухали и клубились, как облака над атомным грибом.
С приближением уютная картина неспешного движения исчезла, Карлсен, словно летел над бушующим потоком, частично затуманенным неким мглистым вихрем. Впечатление от взрывной энергии ужасало: все равно, что зависать в нескольких футах над главным каскадом водопада Виктория. И, хотя все было беззвучно, возникало иллюзорное ощущение оглушительного рева. Хотя с продолжением этого полета начинало пробирать все растущее очарование зеленой планетой. Каким-то странным образом она приковывала внимание, словно некий тайный смысл крылся в этом бурлящем котле буйства. И тут лишь дошло, что планета излучает какую-то энергию, дающую ощущение безотчетного восторга, точно как дождь на планете снаму. Странный неслышный рев воздействовал, подобно музыке. Когда планета стала убывать вдали, а вместе с ней и рев, нахлынула непонятная грусть.
Мысли Карлсена были настолько заняты тем безумным кружением, что он невольно вздрогнул, поняв, что приближается к очередному планетарному объекту. Этот был еще ярче, чем сияющее позади солнце, но выглядел каким - то бескровно-бледным, словно заснеженная равнина. Это, очевидно, и есть тот самый Криспел. За удивительно короткий промежуток спутник заполонил собой весь горизонт и стало ясно, что размером он гораздо крупнее, чем казалось первоначально - примерно с тысячу миль.
Покалывание в голове и плечах дало знать о входе в гравитационное поле. Пикируя на белую поверхность планеты, Карлсен сделал судорожную попытку перевернуться, но это было так же трудно, как сделать сальто в воде: по какой-то причине планета, словно предпочитала, чтобы к ней приближались головой вперед. Тут, к облегчению, скорость уменьшилась, и тело перевернулось само по себе. Вместе с тем как покалывание передалось на ноги, возникло ощущение спуска на парашюте. Поверхность стремительно неслась навстречу, Карлсен напрягся, готовясь к столкновению. Что удивительно - ноги неожиданно мягко ушли в грунт, и вокруг воцарилась темнота, из которой он начал выскребаться с отчаянием утопающего. Несколько секунд, и свет возвратился: из грунта Карлсена вытеснило, как пробку из-под воды. Он лежал на мелово-белой поверхности, припорошенной тонким слоем пыли, такой же белой.
Сел, огляделся. Его окружала плоская, гипсовая какая-то равнина, на расстоянии десятка миль равномерно утыканная исполинскими сводчатыми горами - все в дырах, как швейцарский сыр. В отдалении, ближе к горизонту, высились горы, чем-то напоминающие земные, хотя и со странно искривленными склонами, вроде клыков старой акулы. После Ригеля-10 сама оголенность пейзажа навевала уныние. Свет исходил от только что оставленной зеленой планеты, заполняющей четверть небосклона вверху. И отсюда явственно различались ее текучие буйные облака, хотя движение их было таким медленным, что для того, чтобы различить, приходилось пристально вглядываться. Даже на таком расстоянии сознавалась ее энергия, струящаяся благодатным ливнем. Было что-то странно удовлетворяющее в этой планете, словно она - живописное полотно, способное вызывать впечатление некоей грандиозной, взрывной жизненности. От одного уже взгляда на нее тянуло безудержно смеяться. Ее сумбурная зеленая поверхность резко контрастировала с черным небом противоположного горизонта, и разбирало неуемное любопытство: что же там, интересно, таится под бурлящим облачным покровом?
Одно было ясно: основная часть этой колоссальной энергии отражается обратно в космос.
- Мы называем ее Саграйя, - послышался голос Крайски, - что значит «Зеленое лицо».
Тут, словно рассеялись чары, и произошло резкое пробуждение. Все вдруг показалось будничным и реальным. Карлсен огляделся - вокруг пусто. - Где ты?
Ответ донесся сверху, с расстояния нескольких футов.
- Ты меня не разглядишь. Мой вибрационный уровень чуть выше, чем у лунного энергетического поля.
- И нельзя изменить этого уровня, чтобы я тебя видел?
- Нежелательно. У тебя у самого он слегка десинхронизирован, потому ты такой полупрозрачный.
«Какой?» - спросил, было Карлсен, и тут, оглядев себя, растерянно убедился, что Крайски прав: сквозь ступни внизу, как через какое-нибудь полупрозрачное стекло, просвечивала земля. Топнул ногой - ничего, твердо, хотя на пыли ни единого отпечатка.
- Что это за место?
- Криспел, шестой спутник Саграйи.
- И кто здесь обитает?
- Потомки гибридов снаму.
Карлсен оглядел горизонт с саблезубыми горными пиками.
- И что, им здесь нравится?
- Еще как. Они считают это райским местом. - Судя по фыркнувшему смешку, Крайски явно иронизировал.
- Черт меня подери, если пойму.
- Поймешь. Идем за мной.
- Как это я пойду, если не вижу? - раздраженно воскликнул Карлсен.
Удаляющийся смешок Крайски дал понять, в какую сторону направляться. Судя по всему, идти надо было к ближайшей громаде-горе, от которой их отделяло примерно пять миль.
- Почему нам не понадобился приемник, чтобы войти?
- Здесь вся луна - приемник.
- А следы почему не остаются на пыли?
- У тебя недостаточно веса.
На тебе. Вес как вес - даже, пожалуй, потяжелее обычного. Вместе с тем жесткого грунта ноги как бы не касались вовсе. Не менее странно и то, что, хотя они шли к зеленой планете спиной, от них не отбрасывалось ни малейшей тени. Может потому, что свет пронизывал их сразу насквозь. В остальном же все вокруг смотрелось четко и достоверно, как на Земле.
Равнина была не такой плоской, как казалась. Много попадалось бугров и впадин, в последних кусками битого мрамора пылились белые скалы. Прошли и несколько дыр в грунте - большинство из них неправильных очертаний, все равно что проделанные каким-нибудь крупным животным. Заглянув в одну такую, Карлсен не смог различить дна. Показалось, что откуда-то из глубины доносится отдаленный звук, вроде грохота водопада. Карлсен поспешил отойти от края.
Гора на подходе тоже оказалась более крупной. И покрыта некими сахаристо поблескивающими кристаллами, вроде шапки на кексе. До горы оставалась еще миля, когда они свернули в укромную лощину. Здесь впервые на глаза попались образования, похожие на вулканическую лаву. Очутившись за углом в тени, Карлсен с удивлением почувствовал, что на душе несколько потускнело - как на Земле, когда солнце скрывается за тучей. Совершенно неожиданно лощина сузилась в расселину и вроде бы подошла к концу. Карлсен в растерянности остановился, но спереди позвал голос Крайски:
- Смотри под ноги!
Осторожно подавшись вперед, он различил, что в расселине выдолблен узкий лестничный проход. Через несколько минут Карлсен выбрался на свет и там увидел, что гору под легким уклоном опоясывает тропа. Вблизи белые кристаллы напоминали плавиковый шпат. Он чутко ступал, спиной тревожно угадывая глубину провала. Что ни говори, бесплотности Крайски можно позавидовать. Зеленая планета успела сместиться и была теперь почти сверху. Кожу начинало сухо пощипывать, как при начинающемся солнечном ожоге. Свернув за угол, Карлсен очутился перед входом в одну из дыр, придающих горе сходство со швейцарским сыром. Вблизи она (раза в два больше роста Карлсена) сходство с дыркой в сыре имела еще больше: гладкая, воронкой, возникшая как бы с выходом крупного пузыря газа.
- Сюда, - коротко указал голос Крайски.
Он осмотрительно ступил в дыру и оказался в туннеле, почти сразу же сворачивающем за угол. Удивительно: думал, что сейчас окунется в темноту, а оказалось, свет здесь почти такой же яркий, как на поверхности. Видимого источника света не было, и вскоре Карлсен решил, что это сами стены так фосфоресцируют. Туннель, все такой же округлый и гладкий, покато углублялся вниз.
- Это что, искусственно делалось?
- Нет. Все это результат вулканической деятельности. Несколько миллионов лет назад здесь было эдакое булькающее море белой грязи. - А белизну что дает?
- Разновидность окиси цинка.
После нескольких извивов и поворотов туннель неожиданно раздался в обширную галерею. Здесь впервые на стенах виднелись следы механической обработки. Заметно ярче стал и свет. Зеленый как-то разом углубился и стал ярко-синим, как Средиземное море. Галерея почти сразу сворачивала за угол, и… Карлсен остановился в изумлении. Перед глазами раскрылась пещера такая широкая, что не охватишь и границ. Впереди тянулся полупрозрачный барьер, видимо, из тех же кристаллов, что и склоны горы. Поставлен, скорее всего, против незадачливых путников - неровен час, сорвутся туда, где внизу на расстоянии примерно мили раскинулся город, созданный из того же кристаллического материала. Громады зданий имели сходство с земными городами, за исключением того, что здесь почти не наблюдалось острых граней и прямоугольных изгибов. Через город пролегал широкий проспект, розовый посередине (наверно, цветы). А в центре, уходя в высь такую, что шпиль едва не касался свода, вздымалось колоссальное здание - видимо, какой-то храм. Бока его мягко переливались пастельными оттенками, от которых исходили колкие радужные блики. Раза, пожалуй, в два выше самого высокого здания на Земле.
- Как это место называется?
- Крэйс. Самый большой город на спутнике.
Тропа, спускаясь к городу, опоясывала стену пещеры, и, насколько хватало глаз, была охвачена барьером (напрашивалось сходство с боковым проходом в каком-нибудь невероятном театре). На расстоянии с четверть мили стало видно, что кто-то идет навстречу. По мере сближения, Карлсен определил: женщина. Различалось уже на расстоянии: полногрудая, белокурые волосы до плеч.
- Так они гуманоиды!
- Тс-с! Не так громко. Вообще не нужно, чтобы тебя слышали. Давай сюда.
Что за ерунда, почему это не должны слышать, если он явно у нее на виду. Хотя, пока подходили, начало пробирать недоумение. Глядя перед собой, его она как будто не замечала. Наконец на расстоянии двадцати футов, сомневаться стало просто невозможно. Она смотрела прямо сквозь него. Карлсен почувствовал у себя на предплечьи руку Крайски - тот тянул к стене (вообще впервые за все время ощутилось его физическое присутствие). Женщина прошла буквально в нескольких ярдах. Карлсен проводил ее вожделенным взглядом. Красота просто редкостная. Наряд, можно сказать, неглиже, а под ним светлое белье, в том числе полупрозрачный лифчик. На ногах синие сандалии; осанка прямая, уверенная, упругие груди соблазнительно колышутся. Здоровьем так и пышет - на Земле сошла бы за спортсменку. Карлсен плотоядно поглядел на длинные, стройные ноги и безупречные бедра, повиливающие под облегающими трусиками.
- Бог ты мой, вот красавица-то! - выдохнул он, когда она отдалилась на сотню ярдов.
- Ты так считаешь? - тускло переспросил Крайскн.
- А ты разве нет?
- Так, средняя.
Карлсен, глядя ей вслед, дал волю воображению: сейчас бы раскрыть на ней неглиже, стянуть трусики… от такой мысли в паху приятно ожило. Женщина, неожиданно остановившись, оглянулась, при этом глаза ее цепко смотрели сквозь них. Постояв, пошла дальше.
- Она что, услышала нас? - спросил Карлсен шепотом.
- Да нет, - со смешком отозвался Крайски, - просто прочла твои мысли.
- Ты серьезно?
- Абсолютно.
Судя по тому, откуда донесся голос, Крайски уже шагал вперед. Выждав, пока позволит расстояние, Карлсен спросил:
- Почему, интересно, они гуманоиды?
- А почему нет?
- Ты же сам сказал: это все гибриды снаму в обличий толанов.
- Так было, пока они не решили, что лучше иметь человеческое тело.
В голосе Крайски скользнула нетерпеливая нотка: вопросы лучше приберечь на потом. Через четверть часа до города было уже всего ничего, по улицам двигались прохожие. С расстояния - ни дать, ни взять, пешеходы на одной из нью-йоркских авеню, разве что одеты чересчур легко (на многих все исчерпывалось купальным костюмом), и на тротуарах в целом не так людно. Некоторые разъезжали на упряжках, которые резво тянули животные, по виду большие собаки. Хотя нет, рептилии: морды плоские, как у ящериц, и шкура чешуйчатая.
Тропа, подступая к городу, выравнивалась и расширялась, пока наконец, естественным образом не втекала в русло одной из главных магистралей. Голубой свет верхних уровней неуловимо сменился на подобие обычного дневного. Своды от этого смотрелись, как небо ясным летним днем - легкие облачка, и те присутствовали. Широкая розовая полоса, казавшаяся издали цветами, на самом деле была травой. Розовой была и листва обрамляющих магистраль деревьев, только нижние листья пурпурные и фиолетовые. В отличие от земных, деревья здесь были отчасти прозрачными, словно из янтаря. Внутри - разветвляющиеся капилляры, прямо как артерии у человека. Что удивительно, так это шелест легкого, по-весеннему пахнущего ветерка, дышащего прохладой (и откуда он берется?).
Первое, что бросалось в глаза - это здоровье и красота мужчин и женщин - ну просто фотомодели, на кого ни глянь. Походка вполне своеобразная, хотя так просто не опишешь. Характерное покачивание бедер и плеч, выдающее скрытую силу - на Земле, в сравнении с этим, люди тянутся неуклюжим стадом. Дети красивы исключительно (одна нимфетка лет десяти, с рыжими волосами до пояса, отличалась такой изысканностью черт и шелковистой кожей, что Карлсен просто взгляда отвести не мог - картинка из сказки, да и только). Было заметно, что все дети одеты строже, чем взрослые. У девочек в фаворе цветастые платья ниже колена, мальчики в просторных рубашках и штанах в обтяжку. Часто, почему-то, в желтых носках. Из пожилых, многие выделялись фасонистыми седыми шевелюрами и дородностью лиц - брови часто густые, глаза проницательные (один попался - ну просто вылитый нынешний Генеральный атташе США!)
- Ступай осторожно, - прошептал на ухо Крайски, - говори потише, и старайся ни с кем не сталкиваться.
Когда переходили дорогу, мимо проскочил какой-то малец, держа на отлете пеструю ленту, колышущуюся, словно воздушный змей. «Ты смотри, куда суешься!», - бойко прокричал он той самой рыжеволосой нимфетке - голос звонкий и с каким-то среднеевропейским акцентом.
- Невероятно! - выдохнул Карлсен, - они же говорят на английском!
- Ну и что? Я тоже на нем говорю. Это место смоделировано с Земли. Симпатичный молодой человек в шортах остановился поговорить с девушкой, гуляющей с хорошенькой девчуркой, за которой семенила на поводке одна из тех самых собачек-ящерок. Приветствие прозвучало невнятно, что-то вроде: «Хербаш курст», за чем сразу же последовало объятие. Тут, на глазах у изумленного Карлсена, девица расстегнула у парня ширинку и запустила туда руку.
Выпростав наружу пенис, непринужденно поласкала его и выпустила. Карлсен недоумевал, как же сейчас поведет себя девчурка, но та увлеченно играла с собачкой. Парень стоял себе и разговаривал, ничуть не смущаясь висящего наружу пениса (необычно большого, и головка ярче, все равно, что подкрашенная губной помадой). Карлсен придвинулся ближе, чтобы лучше слышать, о чем идет речь - похоже, о родителях. Разговор мало чем отличался от любого такого же, звучащего на улицах Нью-Йорка, разве что жесты более оживленные:
- Я ей говорю, говорю, а она вообще, будто меня не слышит!
- Да у меня то же самое.
Тут подняла голову девчурка (собачка игриво юлит на спине, подставляя под щекотку брюшко).
- Зато цулки цолные не заставляет тия носить. - На пенис она посмотрела, как ни в чем не бывало.
- А что, черные чулки на тебе смотрелись бы что надо, - сказал парень девушке. - У тебя волосы как раз того цвета.
Девушка польщенно улыбнулась.
- Правда?
Распахнув свободную накидку, она приспустила бежевые трусики и обнажила лобок, опушенный рыжеватыми волосами - светлее, чем на голове. Молодой человек посмотрел с учтиво-внимательным видом.
- Да, черные чулки попробовать стоит.
- Ладно, посмотрим, - она привела одежду в порядок. - Ну что, мы пошли.
Договаривались зайти к бабуле на чай.
- Хорошо, Теда. Пока.
- Пока, Грэд. - Протянув руку, она легонько сжала ему пенис, а парень, сунувшись под накидку, поласкал девушке правую грудь.
- Ну-ка, попрощайся с Грэдом, - велела она ребенку.
- До сиданья, Грэд, - девчурка ладошкой тронула его за пенис.
Когда они пошли, парень заправил свою принадлежность обратно в шорты и пересек дорогу.
- Да-а, - только и протянул Карлсен, - вот уж кто без комплексов:
Крайски тихонько рассмеялся.
- Ты не поверишь: комплексов у них уйма. Только не сексуальных.
На пути Карлсен увидел пару пожилых, тоже остановившихся поздороваться. Здесь пенис вынул мужчина, а женщина элегантно его потрясла. Что примечательно: хотя паре было явно за пятьдесят, фигуры у обоих были спортивные, а волосы женщины, даром что с проседью, шелковисто струились по плечам, как у молодой девушки. Полупрозрачная накидка была черной, а под ней темное белье - что-то вроде сплошного купальника с широкими штанинами. В очередной раз удивляли их оживленность, улыбки и восклицания - можно подумать, старые друзья встретились после многолетней разлуки. Общение длилось несколько минут, после чего женщина еще раз взялась за его пенис, а мужчина, слегка наклонившись, пошарил у нее под накидкой и поласкал между бедер. Было ясно, что все это исключительно дань вежливости, как и дружеские кивки при прощании. Когда они разошлись, мужчина заправил пенис обратно в штаны.
- А сексом-то они здесь занимаются? - полюбопытствовал Карлсен.
- А то как же! - Крайски указал на тротуар, где стояла ярко раскрашенная будка, Карлсен принял ее за торговую палатку. - Если кого-то раззадорит, пожалуйте сюда, быстренько перепихнуться. Когда проходили мимо, Карлсен ненароком бросил взгляд за неплотно прикрытую створку: там на нехитром ложе занималась любовью голая парочка. На вид не старше подростков. Девочка, сладко постанывая, ритмично двигалась вверх-вниз, руки сомкнув на худых бедрах партнера, который работал с неистовой быстротой.
- Они, вообще, с какого возраста начинают заниматься сексом?
- С любого, как вздумается. У детей сексуальные игры поощряются, едва они начинают ходить.
Парочка, похоже, не обращала внимания, что створки прикрыты неплотно, а одежда, оказывается, и вовсе валяется у будки на тротуаре…
- Берегись! - окрикнул вдруг Крайски. От тугого удара в плечо Карлсен отлетел через тротуар (неловко подумалось, что это за подглядывание) и, ударившись другим плечом о стену, съехал по ней на корточки, враз лишившись дыхания. Чувствовалось, как Крайски тормошит за предплечье, спрашивая громким шепотом:
- С тобой все в порядке?
Карлсен кивнул, все еще не в силах восстановить дар речи. Остановившись невдалеке, в их сторону недоуменно смотрел молодой парень.
- Я же говорил, смотри по сторонам, - запоздало укорил Крайски. Молодой человек, возвратись в их сторону, глянул в будку, затем себе под ноги и пошел, озадаченно покачав головой.
Карлсен, морщась, поднялся.
- Бог ты мой, они из чего сделаны - из бетона? Плечо ныло от удара от стену. Благо, что не головой.
- Тела у них гораздо плотнее, чем у нас, - пояснил Крайски. - По земным меркам, этот паренек весит пару центнеров.
Крайски на секунду-другую прислонился к стене, отдышаться.
- Ну что, полегчало?
- Да вроде. Идем.
Где-то еще с милю шли вдоль главного проезда, приближаясь к центру города. Всюду царила жизнерадостная, праздничная атмосфера - отчасти, может, из-за полосатеньких будок, отстоящих по проспекту примерно на четверть мили одна от другой (кстати, все остальные пустовали), а также опрятные, ярко размалеванные лавочки, где продавалось все - от обуви с одеждой до цветов и крупной утвари. Бросались в глаза обилие улыбок и общий дух благоденствия. Собак-рептилий встречалось несколько пород, от тех, что величиной с таксу, до мастиффов. Было и еще одно непонятного вида создание: туловище длинное, змеистое, и такой же хвост с небольшими шипами, буквально из боков торчат три пары согнутых лап. Из драконьей головы пялятся глава-луковицы, и физиономия, будто все время улыбается. Эта диковинная ящерица передвигалась с забавным вихлянием (кажется, именно такой кожей были обтянуты кресла в подземной капсуле у Грондэла).
От центрального проспекта шли узкие улочки, где в глубине проглядывали небольшие площади с фонтанами и сквериками - хотя с розовой травой свыкнуться было трудновато (вблизи она смотрелась совсем как на Земле, разве что глянцевитой и сочнее). Напоминало «старые кварталы», воссозданные в таких городах как Париж, Брюссель и Берлин - с булыжными мостовыми и домами «под Средневековье», - хотя здесь упор делался не на стилизацию под старину, а на создание атмосферы очарования и спокойствия. Только дома, построенные из полупрозрачного кристалла, придавали месту нездешний вид. От земных домов их отличала одна существенная деталь: окна не прямоугольные, а как-то странно искривленные. Некоторые вообще напоминают реющий на ветру флаг. Через одну из таких тихих заводей они прошли и свернули в извилистую улочку с видом на «собор», где по широким ступеням спустились еще на одну миниатюрную площадь с фонтаном (Карлсен с восторгом увидел там водяную лилию с зелеными листьями, а в глубине даже мелькнула рыбка, похожая на сазана). На бордюре фонтана, болтая ножками, сидела симпатичная девчушка и бросала в воду корм из кулька.
Напротив фонтана стояло высокое здание со сводчатым фронтоном, похоже на какую-нибудь муниципальную контору. Повинуясь направляющей руке Крайски, он приблизился к главной двери, которая отворилась, когда они были в нескольких футах. Парадная напоминала какой-нибудь скромный семейный отель в Северной Европе: толстые ковры, глубокие кресла (в одном сидит мужчина и читает газету) и можно сказать, чопорный декор с темной полированной мебелью. Налево за остекленной дверью видна была библиотека. За конторкой там стояла прехорошенькая брюнетка с короткими кудрявыми волосами и полноватыми губам. Синяя сорочка на ней смотрелась подобием официальной униформы…
Они поднялись по лестнице, прошли мимо читального зала, где за длинными столами за книгами и газетами сидело с дюжину человек, и еще одну комнату, явно картинную галерею. Карлсен хотел зайти, но Крайски потянул дальше:
«Успеется».
В дальнем конце коридора они остановились у массивной двери (по виду - полированное красное дерево).
- Стучи, - велел голос Крайски.
Он постучал, и звук, что удивительно, получился металлический, а не такой как по дереву.
- Войдите, - послышалось из-за двери. Дверь отворилась (видно, Крайски приналег), и навстречу им поднял глаза какой-то лысач, сидящий за столом у окна.
- А, Георг, ты снова здесь, - сказал он (прозвучало как «Гэй-орг»).
- На этот раз еще и с визитером, - уточнил Крайски.
Мужчина встал (росту шесть с лишним футов). На нем было коричневое одеяние с капюшоном за спиной, напоминающее монашескую сутану. Лицо кроткое, дружелюбное, с крупным румянцем.
- Чудесно! Кто же этот твой друг?
- Его звать Ричард Карлсен - доктор Карлсен. Он психиатр из Нью-Йорка.
- Ах, Нью-Йорк! - лысач расцвел в улыбке. - Один из любимейших моих городов на Земле. Добро пожаловать в Крэйс, доктор.
Карлсен протянул руку, верзила лишь улыбнулся и покачал головой.
- Нельзя нам пожимать друг другу руки: энергетический уровень разный.
Георг разве не объяснил?
- Георг ничего не объяснял, - вклинился Крайски. - Он это все предоставляет тебе.
- Вот как! Что ж, звать меня Аристид Мэдах, я куратор этого заведения. Зовите меня просто Аристид.
- Вы можете обоих нас видеть? - с интересом спросил Карлсен. - Да. Я наделен даром, который вы приписываете медиумам. Может, присядете?
- Пожалуй, воздержимся, - отреагировал Крайски. - Я привел его сюда посмотреть на Адама и Еву.
- А, еще один:
- Не возражаешь? Лучше, если бы он все это увидел до полудня, - в голосе у него почему-то угадывалось поспешность.
- Конечно, - он повернулся к Карлсену. - Доктор, соизволите пройти?
Вот это куртуазность - чтобы такое, да на запредельно далекой луне…
Аристид прошел к двери в другом углу кабинета.
- Кстати, - обратился он, прежде чем открыть, - я был бы признателен (надо же, английский акцент просто безупречный), если б вы пытались не обращаться ко мне в присутствии других людей. Они и без того считают меня за сумасшедшего. Большинство так меня и зовет: «Мэд», безумный. Делают вид, что как бы сокращают мою фамилию, но я-то знаю, почему. - Он поднес палец к губам и отворил дверь.
Следом за ним они прошли полутемным коридором и, спустившись на три лестничных пролета, попали, судя по всему, в подвал. Изумляло то, что здание не только смотрелось точь-в-точь как земное, но еще и одинаково пахло.
Прошли помещение, похожее на гардероб, хотя вешалки пустые. Возле двери стол - очевидно, место билетера. Мэдах вынул из кармана большой медный ключ и вставил его в скважину. Другой рукой нажал на выключатель, и открывшееся впереди помещение сразу наполнилось мягким зеленоватым свечением. Этот огромный зал (в длину ярдов сто) был уставлен стеклянными тумбами. Еле уловимый запах пыли и дезинфектанта вызывал ассоциацию с хранилищем Чикагского антропологического музея. Над дверью висели старинные механические часы вроде тех, что на стене Нью-Йоркской публичной библиотеки - эти отчетливо тикали.
От земного музей отличало то, что большинство экспонатов здесь было совершенно незнакомы. Минералы типа и цвета, каких на Земле никогда не встречаются, престранные скелеты и муляжи, иные с виду полная бессмыслица - так, в одной из тумб стояла лишь дымчато-розовая вода.
Остановились перед тумбой в дальнем конце зала - футов пять в высоту, а внутри двое прямоходящих существ, издали похожих на человекообразных обезьян. Приблизившись, Карлсен сразу же распознал в них неандертальцев - похожие восстановленные экземпляры стояли в музее Филадельфии. Рост на удивление маленький, не больше четырех футов. При более пристальном взгляде показалось, что они состоят из живой плоти; волоски на грубой коже, и те как настоящие…
- Это что, подлинники?
- Нет. Хотя плоть действительно человеческая, сделана одним из опытнейших наших биохимиков.
Карлсен посмотрел вниз, на табличку.
- А почему, интересно, Адам и Ева?
- Потому, что мы их считаем истинными прародителями человечества. Эти существа первыми преобразовали животное ворчание в зачатки речи. В этом смысле они - родители вашего кроманьонца.
Карлсен продолжительное время вглядывался в неподвижные фигуры, пытаясь по лицам составить картину их личностных черт. Мужчину, с его обезьяньей физиономией и клыкастой пастью, в сходстве с человеком трудно было и заподозрить, не говоря уже об отношении к нему как действительно к своему предку-человеку. Только рот - широкий, тяжелый и чувственный - казался странно осовремененным.
Карлсен перевел взгляд на соседнюю тумбу, где стоял прямоходящий человек.
- Да, - сообщил Мэдах, - это кроманьонец. На его создание ушло почти три тысячелетия.
Кроманьонец был выше неандертальцев и на современного человека походил так, что не вызвал бы никаких вопросов на Пятой авеню. Карие глаза смотрели дружелюбно и с умом. Карлсен долго его разглядывал.
- Замечательное достижение.
- К несчастью, он послужил еще и причиной нашего разрыва с толанами. Наши эксперименты в био-инженерии они считали беспринципными и разлагающими.
- И у нас на Земле такое все еще доводится слышать, - вставил Карлсен. - По счастью, в эту пору одна из наших экспедиций открыла Криспел. - Он посмотрел мимо Карлсена. - Ты ему рассказывал о нашем мире? - Нет, - отозвался голос Крайски.
- Для своих размеров Криспел имеет исключительно высокую гравитацию, и он же - наивысший уровень свободно текущей витальности по галактике. Это потому, что Саграйя - своего рода печь жизненной силы. На ней высоко развита растительная жизнь, но условия такие невообразимые, что единственная возможность выжить - это воспроизводиться быстрее, чем сметут. Гигантские побеги на Саграйе растут почти со скоростью идущего человека. Но их, пока растут, чуть ли не сразу разрывает на куски. Вот почему планета излучает такую колоссальную жизненность.
Криспел на нашем языке означает «волшебный сад», а центр нашего мира он и есть. Там выращивается все, в чем мы нуждаемся. Если у вас есть время, я с удовольствием свожу вас туда на прогулку.
- Времени, боюсь, нет, - перебил Крайски, - Как-нибудь в другой раз. Мэдах, судя по всему, приуныл. Ему явно нравилась роль гида-экскурсовода.
- А это кто? - проворно отвлек Карлсен, указывая на тумбу по другую сторону зала.
- А-а, это один из экспериментов, который позже решили забыть за ненадобностью.
Существа в тумбе смотрелись на редкость внушительно: мужчина восьми с лишним футов ростом, сложения такого мощного, что с расстояния вообще похож на каменную статую. Все тело излучает мощь, от лобастой головы с подбородком-глыбой до толстого, тяжелого пениса, свисающего до половины бедра (при эрекции, пожалуй, выше пупа будет). Не уступала и стоящая рядом женщина, здоровенная как цирковая силачка: мощные плечи, арбузно огромные груди и странно округлый лобок, будто ей туда сунули персик. От груди к животу тело повдоль разделялось заметной впадиной, исчезающей меж бедер. Карлсен на секунду с какой-то иллюзорной ясностью представил, как эта пара совокупляется, грузно смыкаясь-размыкаясь на манер гигантских машин. - Ну, а что, внешне смотрится без изъяна, - сухо заметил он. - Что вы, да никакого изъяна и не было - глаза у монаха засветились энтузиазмом. - Только наши предки на Криспеле подыскали более подходящий вариант. Один из наших биоинженеров научился создавать КОК - компактную организацию клеток. Живые клетки напоминают клетки батареи, которая заряжается жизненной силой. Благодаря новым компактным клеткам, мы смогли вмещать гораздо больший жизненный заряд, чем те же толаны или земляне. - И как вы их заряжаете?
Аристид посмотрел с замешательством.
- Конечно же, через солнце!
- Солнце?
- Наше великое зеленое солнце! - монах махнул рукой на небо, - животворящую Саграйю.
- А-а, понятно:
Хотя на самом деле он лишь делал вид, что понимает. При чем здесь солнце, когда все они находятся под землей, и энергия планеты попусту уходит в космос?
Внимание Карлсена привлекла тумба дальше вдоль прохода, где тоже находились мужская и женская особи. На первый взгляд, они напоминали карикатуры, сделанные каким-нибудь скульптором-сатириком: туловища-бочки с раздутыми животами и непомерными ягодицами.
Аристид посмотрел в направлении его взгляда.
- Ах да. Эти чудища были одним из ранних наших экспериментов. Мы предполагали, что ответ лежит в самой массе тела.

Предыдущая страница 16 Следующая страница


17 Колин Уилсон

- Ответ??
- На проблему, как тело может держать максимум жизненного заряда.
- У них, наверное, волчий был аппетит.
- В этом вся беда. - Аристид кашлянул, и Карлсен удивленно покосился (не застеснялся ли чего монах?). - Безусловно, им почти постоянно приходилось есть, а так как сьеденное перед превращением в живые клетки надо было еще переварить, весь процесс проходил неудовлетворительно. К счастью, - он прошел мимо тумбы, - с открытием КОКа все уладилось.
Он бегло глянул на часы над дверью. Стрелки показывали одиннадцать тридцать.
- Идем совсем уже скоро. Вы извините, я поговорю сейчас с секретаршей?
Может, встретимся снаружи?
- Пожалуйста.
Когда поднимались по лестнице (в тишине слышалось дыхание Крайски), Карлсен спросил:
- Зачем ему встречать нас снаружи?
- Время идти в Солярий.
- Что за солярий?
- То самое здание, как храм.
- Зачем? Что там будет?
- Они в это время ходят в церковь. Это у них называется часом Саграйи. Они стояли в вестибюле, кресла к этому времени уже пустовали. То же самое, очевидно, и по всей библиотеке. Карлсен поднял со столика газету. Она была на каком-то центрально-европейском языке, каком именно, непонятно.
- Это румынский, - предугадал его вопрос Крайски, - язык Трансильвании.
- Румынский-то здесь откуда?
- Этот город, можно сказать, Земля в миниатюре, с акцентом на Европу.
Большинство людей здесь отпуск проводят на Земле.
- Абсурд какой-то! - рассмеялся Карлсен. - Откуда они добывают тела?
- Обмениваются с визитерами, кто уже там.
- Я имею в виду, откуда они взялись изначально?
- Изготавливаются в лабораториях на Земле. Ты уже видел, что эвату - искусные биоинженеры.
В этот момент дверь открылась, и вошла темноволосая библиотекарша. Она приостановилась перед вешалкой. Карлсен ожидал, что она сейчас возьмет одно из висящих там пальто. Вместо этого она расстегнула свое официального вида платье, сняла и повесила его на один из крючков. Вслед за тем сняла лифчик и повесила его туда же за лямку. На тот же крючок последовали и миниатюрные белые трусики, которые она стянула вдоль ног. Оглядев затем себя в настенное зеркало и поправив прическу, девушка вышла на улицу.
- Я вижу, - заметил Крайски, - ты проникаешься местным колоритом.
Карлсен посмотрел вниз и с удивлением обнаружил у себя эрекцию, он и не заметил, как это произошло. Хотя все тело сейчас покалывало от приятного предвкушения.
Когда дверь за девушкой закрылась, здание смолкло, словно пустое.
- Где же Аристид? - было без четверти двенадцать.
- Пошел, наверное, подкрепиться.
- Подкрепиться? - Крайски коротко хохотнул. - Я же говорил, комплексы у них все же есть.
- Не понимаю.
- Ты заметил на главном проспекте хоть один гастроном или ресторан?
- Нет, если вдуматься с твоих слов…
- Вот-вот. А как Мэдах покраснел, когда ты спросил его насчет тех монстров возле выхода?
- Я подумал, он просто как-то уклоняется.
- Да он остолбенел от ужаса, подумал, что я сейчас вмешаюсь с разъяснениями.
- Какими разъяснениями?
- Он тебе наплел, что те уродины-тяжеловесы были якобы просто эксперимент. А просуществовали-то они, ни много, ни мало, две тысячи лет.
- Не вижу смысла: зачем они тяготели к такой наружности?
- Да нет же, никто и не тяготел, - Крайски досадливо вздохнул. - Такая наружность им была необходима, чтоб достаточно было плоти впитывать жизненную энергию. Ты-то этого не чувствуешь, потому что у тебя тело не на их вибрационном уровне.
- И у тебя тоже.
- Безусловно. Я об этом позаботился, потому и невидимый. Иначе мне не вынести.
- Так ты что имеешь в виду: что они стыдятся есть?
- Именно. Те глыбы-монстры едой бредили точно так же как сексом: жрали и жрали, пока не стошнит, и снова жрать, жрать. Те образчики в подвале еще цветочки, ни в какое сравнение не идут. А то были просто необъятные ходячие желудки, в триста с лишним кило весом. Только, когда многие от обжорства стали гибнуть, инженеры у них схватились искать какое-нибудь спасительное средство и создали КОК. То есть вес получался тот же самый, а размеры вдвое меньше.
- Тогда почему они все еще тушуются?
Крайски сказал терпеливо:
- Потому, что тяга к еде у них стала инстинктом, еще сильнее полового влечения. На Земле мужчина возбуждается от вида раздевающейся женщины. Эвату разбирает от вида чашки с супом или мясного рулета. У них даже пищевая порнография есть, где смакуются обеды из десятка блюд. Я как-то раз видел скандальный комикс про Проныру Тома, который в замочную скважину подглядывает, как женщины завтракают. Есть еще одна непристойная книга про педофила, что ест только молодую морковку и мясо исключительно молодняка. Книга эта вызвала такой скандал, что ее пытались запретить.
- Но надо же им как-то питаться.
- Разумеется. Супруги здесь едят вдвоем, в приватной обстановке, но при этом вначале задергивают шторы. На обеды-ужины никто здесь друг друга не зовет - представь, как на Земле какая-нибудь респектабельная пара пригласила бы своих соседей на «групповушку». Ты заметил, когда мы подходили, как маленькая девчушка кормит там рыбок?
- Заметил.
- Так вот это потому, что она еще ребенок. Взрослого бы уже арестовали.
- Ты шутишь?!
- На Криспеле с этим не шутят.
- Боже ты мой, - Карлсен только головой покачал. - У них и еще какие-нибудь странности есть?
- Насчет мытья, например, хотя с этим полегче…
Сзади на лестнице кто-то осторожно кашлянул. Мэдах - стоит переминается, неловко так.
- Уж вы, прошу, извините меня, что заставил ждать. Я как-то забыл, что мне письмо надо было продиктовать, важное. Ну что, идем? Карлсен заметил, что корешки волос над самым лбом у него влажны, видимо, мылся.
Людей на улице прибавилось, причем, в основном, голых. Небо казалось ярче, как будто вышло солнце (хотя так и не понятно, где здесь вообще источник света). Карлсена в очередной раз удивляла веселость толпы - лица такие счастливые, что на Земле из них половину сочли бы за подвыпивших. Тем не менее, побыв несколько минут под солнцем, он уяснил причину этой веселости: вся улица оживлялась сексуальным возбуждением. Трепетало оно и в его собственном теле, наполняя пах светозарным, медово-сладостным теплом, отчего укромное место начало набухать. То же самое явно происходило и со многими другими, только у большинства мужчин была полная эрекция (это ж надо: идут, даже разговаривают, а она все равно держится). В очередной раз бросалась в глаза (как тогда у первого встречного в этом городе) необычная величина их пенисов с ярко-красной головкой. Причем теперь видно, что косметика здесь ни при чем: цвет естественный. У многих женщин лица цвели улыбкой мечтательного предвкушения.
И опять изумляла красота их тел. Кое-кто из женщин (в основном, средних лет) был немного полноват, но сложения, все равно, безупречного. Совсем рядом прошла высокая стройняшка с небольшими округлыми ягодицами, мелькнули заостренные грудки со светлыми сосками. Самые молоденькие - подростки еще, с неоформившейся толком грудью - шли пока в трусиках (чувствуется, из-за некоторой робости). Пользуясь возможностью глядеть во все глаза (благо невидимый), Карлсен отмечал, что на кого из идущих ни бросишь взгляд (включая детей), тело каждого поражает своей скульптурностью. Прямо парад нудистов, да и только.
Свернув на улицу, ведущую к Солярию, он обнаружил перемену цвета. Радужность исчезла, сменившись характерно зеленым, как Саграйя. Даже дымчатая взвихренность пригрезилась за кристаллической поверхностью храма. Уходя в самое небо (шпиль терялся в высоте), смотрелась громада на редкость внушительно. Явно росла и тяжелая сладость в паху, мелькнуло сравнение с осенними деревьями, гнущимися под тяжестью спелых плодов. Только выйдя на главную площадь, Карлсен уяснил сам размер Солярия. По форме он представлял собой овал, в основании длиной, по меньшей мере, полмили. Восходящие к основанию ступени, и те заканчивались вровень с крышами окружающих зданий. Кристалл храма по частоте подобен был воде, и, несмотря на солидную толщину стен, с внутренней стороны совершенно не давал искажения. Стиль, по земным стандартам, можно было назвать готическим, с тем лишь отличием, что башни и опоры были округлыми. Особенно грандиозно смотрелся огромный шпиль: выше любого готического собора, острие, словно пронзает небесный свод. Бока у храма были чуть вогнуты, а круглый плоский парапет вокруг основания придавал ему сходство с невероятной ведьмачьей шляпой.
Следом за Аристидом Карлсен стал подниматься по ступеням, статная фигура монаха защищала его от столкновений со встречными. Если кто иногда и задевал, то с рассеянным видом извинялся, не замечая в предвкушении, что рядом никого нет. Куда делся Крайски, Карлсен понятия не имел. Широкая, из зеленоватого кристалла площадь, между верхней ступенью и входом замечательно просвечивала, так что смотреть вниз было все равно, что глядеться в чистую морскую воду. Здесь паломники, сняв сандали, аккуратно составили их в рядок, сверху аккуратно сложив одежду. Наравне со всеми процедуру проделал и Мэдах, обнажив широкую грудь, поросшую рыжеватым волосом. Несмотря на крупную комплекцию, сложен он был безупречно. Что удивительно, пол внутри Солярия (Карлсен про себя так и называл его «собором») был не из мрамора и не из кристалла, а просто ковер из розовой травы, умело ухоженный, как площадка для гольфа, и пахнущий свежеподстриженным газоном. По странно упругой этой траве босые ступни паломников ступали совершенно бесшумно. От входа внутреннее пространство казалось необъятным - где-то в сотню раз больше любого земного собора. Колонны, каждая футов тридцать диаметром, напоминали о гигантских красных секвойях в калифорнийском Национальном парке.
Мэдах, повернувшись, каменно взял его за руку и утянул за одну из громадин-опор, так что людской поток струился по обе стороны, не задевая. - Если желаете, можно обменяться телами.
Этого Карлсен ожидал меньше всего. Непонятно почему мысль об обмене телами с посторонним вызвала замешательство. Хотя колебаться сечас было явно не время.
- А чего. Только вы уверены?…
Аристид, не размениваясь на слова, завел его в высокую, глубокую нишу в основании колонны. По какой-то причине стены изнутри теряли прозрачность, становясь черными, как антрацит.
Мэдах шагнул следом, приперев своим чугунным корпусом Карлсена к стене. Чувствуя по-прежнему неловкость и замкнутость в себе, Карлсен без особого энтузиазма изготовился к какого-нибудь сексуальному возбуждению, как тогда со снаму. Чувстовался лишь легкий дискомфорт от тесноты и льдисто-холодного кристалла, давящего спину. Секунда, и он резко втянул воздух от невыразимого наслаждения. Ощущение такое, будто внутренности растворились. Совершенно неожиданно монах исчез, а взгляд Карлсена уперся в стену ниши. Прошло несколько секунд, прежде чем дошло, что между ним и стеной утиснута фигура - причем не чья-нибудь, а его самого. Он смотрел сверху вниз на собственную макушку, хотя если точнее, принадлежала она сейчас Аристиду Мэдаху. Он поспешно отодвинулся. «Благодарю», - сдавленно произнесла фигура голосом Ричарда Карлсена, непонятно зачем.
И тут он впервые в жизни ощутил себя полностью, стопроцентно живым. Тело дышало ощущением ровной мощи, какое на Земле возникает разве что в моменты сексуального оргазма. От восторга ощущение бодрствования поднялось до точки, откуда обычное сознание видится эдаким неизбывным состоянием легкой утомленности.
Ричард Карлсен, на удивление, улыбался.
- Ну что, теперь я доберусь вон до той часовни, - он указал туда, где в отдалении виднелось какое-то подобие алтаря, - и помедитирую. Когда надо будет, пройдете и меня отыщете.
- Как ощущение? - раздался вдруг голос Крайски. Он стоял как раз позади Карлсена, саркастически улыбаясь. А с телом у него происходило что-то странное: зыбкое какое-то, бесплотное. Карлсен спохватился было, что это что-нибудь со зрением: переливчато зыбится, как мираж.
- Сейчас я вас покидаю, - произнесло его собственное тело. - Приятных вам ощущений. - Осмотрительно поглядывая по сторонам, оно стало удаляться в направлении алтаря.
- Ну что, - подал голос Крайски, - почему б нам не пойти полюбоваться? Карлсен на эти слова и внимания толком не обратил. Чувство полной удовлетворенности поглощало его целиком. Как будто вся прежняя жизнь была каким-то сном, от которого, наконец, очнулся. Ощущение самой живости интриговало. Вспомнились юношеская пылкость, места, где любил бывать, дни, полные счастья. Над всем этим царило колоссальное радушие, жизненная щедрость, подобная добродушному смеху. Сейчас впору было даже обнять Крайски, из любви и одновременно жалеючи.
Двигаясь в притихшей толпе, он четко понимал, чего стремились достичь эвату. Это твердое компактное тело могло удерживать жизненную энергию, не давая ей уйти наружу. Все люди (теперь это сознавалось отчетливо) протекают: половина их энергии рассасывается в окружающем воздухе. Все это просто потому, что тела у них чересчур слабы, чтобы удерживать поле жизненной энергии. Все равно, что пытаться лить воду в треснувшую кружку. Если сравнивать, то тело Аристида жестко контролировало все свои жизненные силы. В результате - откровение, внезапный проблеск насчет того, что все люди должны собой представлять.
Озадачивало одно: зачем Мэдах сам предложил обменяться телами? Чего ему вообще может быть надо от этого слабого, недужного и неэффективного мешка костей? Карлсен хотя и занимал сейчас тело монаха, доступа к его мыслям и воспоминаниям у него не было. Оставалось лишь предполагать, что обмен этот - исключительно по доброте душевной.
Внезапно в голове полыхнула идея. А что, если остаться здесь, на Криспеле, и упросить эвату создать ему такое же вот тело, в каком он сейчас?
Эвату воплотили у себя то, к чему испокон веков безуспешно стремятся люди: не только полнейшую социальную гармонию, но и беспрестанную радость, ставшую сутью сознания. Если позволят остаться, будет просто глупо не ухватиться за такую возможность. Идея взволновала Карлсена так, что он в ту же минуту чуть было и не сорвался бежать к Мэдаху за советом. Сдержала лишь мысль о том, что монах, может быть, сейчас в глубокой медитации.
По мере продвижения вглубь собора, все больше внимания начинали обращать на себя тишина и чувство ожидания. Совершенно непохоже на атмосферу любого из земных храмов - даже величественного Казанского собора, где голоса двух тысяч молящихся во время Всенощной вызвали у него однажды слезы. Здесь же надо всем довлело молчаливое, сбывающееся предвкушение. Люди вокруг стояли теперь неподвижно и настолько свободно, что пространство просматривалось на полсотни ярдов вперед - туда, где гигантским кольцом загибалась какая-то полупрозрачная стена высотой футов семь. Карлсен тоже остановился и осторожно оглядел близстоящих. Казалось, все полностью ушли в себя, словно цепко во что-то вслушиваясь. Он медленно поднял взгляд, и поразился самой высоте шпиля, изнутри кажущегося еще более высоким. Его украшал бледно-золотистый узор, создающий впечатление рвущегося кверху пламени (изумительно: шпиль как будто венчается голубой вспышкой, словно верхушка его открыта небесам).
Он осторожно двинулся вперед, шепотом извиняясь, если случалось кого-то задеть. Раза с третьего стало ясно, что это необязательно: никто его, похоже, и не замечал.
Стена оказалась кристаллическим барьером, прозрачным, как дистиллированная вода. За ней зияла черная дыра диаметром ярдов пятьсот, похожая на кратер вулкана. Бока у нее были из грубой пепельного цвета породы, с вкраплением черных кристаллов - все это в трещинах, оплавлено, словно из раскаленного жерла. Дыра казалась бездонной, и голова начинала кружиться при взгляде в ее мертвую глубину.
Через несколько секунд донесся звук - гулкий рокот, напоминающий приближение поезда в метро. И тут дыра озарилась изнутри смутно-зеленым свечением, отчего глубина открылась примерно на милю. Свет медленно нарастал, покуда не стал таким нестерпимым, что пришлось отвернуться. Стоящая в поле зрения молоденькая девушка, зачарованно смотрела на воронку, распахнув глаза и приоткрыв рот. Не успел он толком отметить ее лицо, как за долю секунды свет словно сгустился в подобие зеленой воды, тугим жгутом рвущейся к поверхности. Карлсен испуганно отпрянул, когда он гейзером метнулся в воздух и взмыл на высоту мили к верхушке шпиля. Теперь ясно, почему верхушка открыта небу: чтобы у этого слепительного фонтана энергии был сквозной проход. Но и при этом, задевая о бока сужающейся кверху горловины, он осыпался на толпу сонмом неожиданно холодных брызг, отчего в воздухе создавалось подобие тумана. Шлепаясь на голову и плечи, они легонько пощипывали, как слабый ток. Плоть замрела невыразимо странным и приятно будоражащим ощущением, переросшим вдруг в вожделение такое, словно им враз воспламенились все части тела. Эрекция возникла, можно сказать, чугунная. Причем гораздо тверже, чем подобное бывает на Земле - очевидно, из-за уплотненной клеточной структуры (понятно теперь, почему мужчинам удавалось удерживать эрекцию, даже идя по улице). В эту секунду он обостренно осознал наготу, свою и окружающих.
Вначале восторг был такой мощный, что не было желания двигаться - достаточно было просто стоять, ощущая волну за волной благодать, захлестнувшую с головой. Через несколько минут блаженство достигло того уровня стабильности, когда уже можно было оглядеться. Первым, на кого упал взгляд, оказался мужчина средних лет, который, пристроившись за девушкой, все так и стоящей с открытым ртом, крепко взял ее сзади за обе груди. Помедлив вначале, она, словно под гипнозом, завела руку себе за спину и ухватила туго набрякший пенис, головкой достающий ей до копчика. Мужчина запустил ей руку между бедер и стал медленно ласкать, лицо у девушки судорожно исказилось, словно от нехватки воздуха. Она медленно развернулась, не выпуская при этом пениса, и притиснулась лобком к его животу. Мужчина опустил ее на траву, руками придерживая за ягодицы. Там девушка легла на спину, широко раздвинув согнутые в коленях ноги, и медленно ввела в себя член.
От наблюдения Карлсена отвлекла чья-то рука, вкрадчиво тронувшая его за гениталии - оказывается, темноволосая библиотекарша, та самая (Карлсен каким-то скрытым чутьем определил, что они с монахом занимаются любовью каждый день). Стоило женщине взять его обеими руками за жезл, как ощутилась ее искристо втекающая жизненная сила. Через несколько секунд женщина зовуще потянулась к Карлсену, как дитя, просящееся на руки. Сунув ручищи ей под мышки, он без труда (вот уж не ожидал) поднял ее над землей. Ногами она сноровисто обхватила ему бедра, Карлсен свободной рукой вправил ей жезл меж упругих ягодиц и, пристроившись поудобнее, отпустил. Входя в ее тело, от нестерпимой сладости он судорожно вздохнул. Под собственным весом она медленно нанизалась, пока лобок не притиснулся вплотную к его животу. Ощущение этого влажного проникновения было таким пронзительным, что хотелось стоять без движения; достаточно было ощущать облекающую женственность, всей своей сущностью растворяясь в этом наимужском из всех мужских ощущений.
В эту секунду ему открылось подлинное преимущество уплотненного строения тела. У людей с ослаблением внимания снижается и импульс воздействия. Секс теперь впервые воспринимался им с полным вниманием - действительно, откровение. Вот почему, оказывается, люди так зациклены на сексе. Он сводит внимание в точку, где сознание, похоже, обретает полную власть над материальным миром.
Улавливалась и ценность телепатического сознания в любовном акте. Получалось, что он разделяет желание женщины, видя себя в ее глазах незнакомцем, и она, угадывая эти его чувства, возбуждается еще сильней. В этом резонансе было что-то от той страсти с Фаррой Крайски, с существенной разницей, что это возбуждение - абсолютно чистое, без недужного оттенка пагубной опасности.
Вместе с тем все делалось с полной отрешенностью. То, что он знал библиотекаршу (звали ее Кьера), а она его, ничего не значило. Здесь они были просто орудиями взаимного наслаждения, и пикантность состояла в том, что через несколько минут они разделятся и отыщут себе других партнеров. Прелесть была в обращении с партнером именно как с инструментом собственной услады, самому при этом служа точно для того же. Похоже чем-то на то, как Карлсен в колледже подрабатывал на каникулах официантом: то же укромное удовольствие от того, что ничем не выделяясь, просто состоишь в услужении. Все это время - уже минут десять - он стоял вертикально, так поглощенный удовольствием от взаимного контакта, что желание горело одно: остановить бы время. Слившись с Кьерой в поцелуе, у себя во рту он ощущал нежный трепет ее языка. К этому моменту она начала терять контроль: не в силах сдержаться, стала неистово ерзать взад-вперед, хотя сомкнуты они были настолько, что почти и не двинешься. И тут, судя по сокращениям мышц влагалища, она разразилась оргазмом. Удовлетворение неимоверное, но близить эякуляцию Карлсен не собирался. Это сократило бы удовольствие, слишком дорога услада - размениваться на обыкновенное семяизвержение. Завершив, он бережно опустил Кьеру на землю. Она так и не развела рук, скользнув вниз по его торсу влажным теплом губ. Когда она, прикрыв глаза, раскинулась на траве, случившийся поблизости другой мужчина склонился над ней и вскоре, лаская, уже пристраивался наверху. Обвивая ему руками шею, она по-прежнему не открывала глаз. Карлсен с каким-то вуайеристским сладострастием пронаблюдал, как в нее входят.
Отвлекся он от того, что ощутил бедром прикосновение чьих-то губ - оказалось, та самая блондинка с гибким телом. Подняв девушку на ноги, он коснулся ее влажной вульвы. Мысленный контакт дал понять, что она совсем еще подросток, и обычно испытывает робость. Сейчас, словно во сне, она кротко ласкала Карлсена с томной медлительностью гейши, обученной искусству ублажать. Опустившись на траву, девушка протянула ему руки. Он почти не ощутил проникновения, настолько она была влажна. Откликаясь на мысленное желание Карлсена, она свела ноги, тесно обжав ему жезл внутренними мышцами. В этот момент ее возбужденность передалась ему, а сознавание обычной робости девушки лишь оттеняло чувство контраста. Что-то в ней очень напоминало Хайди, но, что странно, не было желания частично вбирать ее в себя или приобщаться к ее жизненной энергии. При такой неимоверной жажде плоти ему хотелось лишь использовать ее тело, точно так, как она использует его. Сдерживая страсть, он глубоко, размеренно задвигался. Девушка цепко обхватила его (удивительно, откуда такая сила берется: осьминожка, да и только). Судя по ее судорожному биению, она забыла сейчас обо всем, переполненная собственным наслаждением. Приятно было ощущать себя обыкновенной мужской особью, инструментом ее удовольствия. Вслед за тем как она отошла, Карлсен лег на живот, впитывая волшебную силу, кожа под которой трепетала, подобно тонкой водяной взвеси, и наблюдал за парами, пламенея их возбуждением. Вид этой оргии стыда не вызывал: все ею просто упивались. Было заметно теперь, что мужчины в большинстве удерживаются от оргазма, в то время как женщины, наоборот, испытывают один за другим. Причем женщины, все до единой, вызывали у него неистовое желание. Он желал всех и каждую, любая казалась непередаваемо и непостижимо отличной от него самого. Выражаясь земным языком, Карлсену хотелось всех их видеть своими женами. И тут он понял, что в каком-то смысле так оно и есть. В этом суть всего общественного уклада на Криспеле. Все женщины здесь приходятся женами всем мужчинам, и наоборот. Каждый располагает колоссальным гаремом противоположного пола.
Куда ни глянь, всюду творилась любовь в самых разнообразных позах. Причем без той порывистости, что Карлсен невольно подглядел тогда в будке (подобное, смутно понял он, считается кощунственным по отношению к благодатной Саграйе). Двигались обнаженные медленно, нежно, и с таким упоением, что не замечали, если на них нечаянно наталкивались другие. Странно то, что смотрелось все это на удивление целомудренно - распутством здесь веяло не больше, чем где-нибудь в зале ресторана. Лица млели томной страстью, а из женщин некоторые лежали закатив глаза так, что не видно было зрачков. Едва закончив совокупление, пары расходились, причем иной раз сразу же в руки вожделенно поджидающих партнеров. Наблюдать чужое соитие было здесь существенной частью сексуального наслаждения - удовольствие этим обострялось еще сильней.
Когда Карлсен, прижавшись лбом к хрустально прозрачному барьеру, попробовал вглядеться вглубь шурфа, от взвихренности течения невыносимо зарябило в глазах: все равно, что всматриваться в водопад. Кстати, действительно что-то общее: энергетический поток напоминал перевернутую стремнину, и, провожая ее взглядом к шпилю, Карлсен замечал, как она, плеща и вспениваясь по краям, змеисто уходит навылет сквозь купол. Щеки и лоб впитывали взвесь рассеянной по храму зеленой энергии, как сухая земля всасывает воду. Мягкое свечение так и продолжало сочиться в пах, упруго пульсирующий тяжелой сладостью, словно непрерывная готовность к эякуляции. Кто-то сзади давнул ему ягодицы ступней. Над ним стояла крепко сбитая девица - рельефная, крутобедрая, с кокетливо миниатюрным треугольничком темных волос на мыске. «Да сколько можно», - мелькнуло было в уме (вроде, как театрал, после двух спектаклей на третий начинающий уже позевывать). Но стоило девице прилечь рядом, как стало ясно, что тело не разделяет наметившегося равнодушия ума. Одно ее прикосновение, и желание вспыхнуло с прежним жаром, вызвав очередное совокупление.
Судя по теплой сухости нижних губ, Карлсен был у нее едва ли ни первым на дню, а входя, интуитивно понял, что она искала его, предвкушая эту встречу весь день. И, несмотря на роскошь ее скульптурного тела, мысленно он наблюдал за этим занятием с добродушной снисходительностью, как смотрят на резвящегося с мотком пряжи котенка. На Земле такое отвлечение наверняка свело бы желание на нет, здесь же повышенная эластика наделяла плоть особой стойкостью. Он намеренно сдерживал возбуждение, стремясь между тем раззадорить ее: работал все размашистей, пока не довел ее до неистовства, а постепенно и до сладостных судорог (до сих пор удивительно, какой исступленный у них оргазм - сноп искр, да и только).
Успев сменить за последующие полчаса пятерых партнерш, он с интересом замечал в себе все растущий зазор между умом и телом. По мере того, как тело продолжало поглощать жизненную силу, пылко реагируя на каждую новую партнершу, ум вторил все растущим интересом к анализу происходящего. Имея теперь подробное представление об этом городе, Карлсен сознавал, что участвует сейчас в культовом ритуале. В действительности эти люди не так уж сильно отличались от снаму в океанах Ригеля-10: секс у них служил формой самовоплощения. При должной выучке компактированное тело способно достигать интенсивности наслаждения, аналогичной у снаму единению со Вселенной. Расставшись с восьмой по счету (седовласая женщина, встречавшаяся сегодня на улице), Карлсен украдкой огляделся, нельзя ли незаметно улизнуть. Трава вокруг барьера становилась уже неприятно влажной и скользкой. Мало-помалу ему удалось продвинуться на более спокойный пятачок за одной из колонн. С последней партнершей, несмотря на всю ее прелесть, обнаружилась все усиливающаяся проблема с любовной телепатией. Он уж и так и эдак, но видимо, не сумел скрыть своего отчуждения, для нее напоминающего обидное равнодушие. Не будь его партнерши без всякой задней мысли убеждены, что перед ними сородич-эвату, в нем распознали бы чужака, без всякого на то права участвующего в их священном ритуале. Так что, когда женщина, получив от него желанный оргазм, перешла в руки молодого бугая с фигурой тяжелоатлета, Карлсен влез в свое длиннополое одеяние и тронулся к выходу. Несмотря на бодрящее, как прежде, ощущение внутренней силы, вид обнаженных тел возбуждения больше не вызывал. Подняв случайно взгляд к куполу, он уяснил причину: гейзер жизненной энергии терял напор - цвет поблек до болотного, и немолчный гул опал до глухого рокота. Пока пробирался между пар, из которых многие, расцепившись, забылись сном, зеленый столп стал медленно убывать к земле, а вместе с ним и энергия. Глубочайшая умиротворенность, такая же осязаемая как недавний гвалт, наполнила обширное пространство храма тишиной и покоем. Неподалеку от выхода откуда-то сбоку нежданно возник полупрозрачный Крайски.
- Ну как, не соскучился еще? - спросил он с ехидной улыбкой.
Карлсен унял вспышку раздражения.
- С чего бы. А ты?
- Меня от этой пошлятины воротит, - бросил тот с неподдельным отвращением.
Карлсена эта фраза покоробила, хотя он тут же успокоился, стоило взглянуть на лица идущих к выходу - лучезарные, умиротворенные. Возникла почему-то ассоциация со зрителями, толпой высыпавшими на улицу после сеанса на Бродвее. На сегодня порцию грез они уже получили. Сейчас разойдутся по домам и предадутся греховно-интимной усладе: обильной трапезе. А завтра с полудня сладостный трепет снова повлечет их к храму Саграйи. И воздух по-прежнему будет колыхаться от ауры сексуальности, для местных жителей такой же отрадной, как аморфное, бесполое единение для снаму. Крайски повел Карлсена в сторону часовни. Там, на первый взгляд, было пусто, но вскоре он заметил монаха. Тот, скрестив ноги, сидел перед алтарем: от исполинского глыбообразного кристалла весом в сотню тонн словно бы исходил желтоватый свет. Наверху глыбы стояла зеленая статуя высокого лысоголового человека. Туловище нарочито удлинненое, а резьба как бы намекает на рвущееся кверху от алтаря пламя, улыбка на лице невыразимо лукавая. Вне сомнений - воплощение Саграйи.
При их приближении Мэдах поднял голову.
- Готовы?
- Да.
Он неловко поднялся на ноги.
- Ну, как тебе мое сутуловище? - поинтересовался Карлсен.
- Интересно, очень интересно.
Карлен ждал какого-нибудь комментария, но монах, похоже, считал, что сказал достаточно.
- Не скучновато?
- О нет, - Мэдах улыбнулся. - Совсем не скучновато.
Крайски остро поглядел, силясь, видимо, сообразить, о чем это они.
Мэдах сделал несколько шагов, разминая конечности и глубоко переводя дух.
- Ну что, идем?
- А разменяться? - растерянно спросил Карлсен.
- С этим можно чуть подождать.
Вот тебе раз. Невероятно: чтоб кому-то здесь хотелось подольше побыть в человеческом теле? А Мэдах впереди уже выходил из Солярия. Снаружи при входе он подал Карлсену одежду.
Толпа хотя и растекалась во многих направлениях, на улицах было все еще многолюдно. Вот, видно, почему Мэдах решил повременить с обменом тел: хочет, чтобы Карлсен сполна вкусил, что значит быть жителем Криспела. Ощущение, безусловно, приятное - вспомнилось, как сам студентом баловался с друзьями марихуаной. Все казалось чарующе живым: люди, здания, деревья, животные. Даже сейчас, после такой обильной любви, по коже все еще проходил озорной трепет, так что на женщин Карлсен поглядывал с интересом любовника, наблюдающего за раздеванием возлюбленной. Большинству женщин монах, очевидно, был знаком, и они цвели ему навстречу особыми, электризующе радужными улыбками, столь характерными, похоже, для криспиянок. Все это создавало радостную атмосферу принадлежности, единства со всеми. Причем, будучи сексуальным изначально, оно в корне отличалось от бесполого единения снаму. Это единство основывалось на резком контрасте.

Мужчины его особо не занимали, к ним он испытывал лишь взаимное доверие, как к членам одного большого семейства. О сексуальном влечении и говорить не приходится. Сила Саграйи возводила половой инстинкт до степени, где гомосексуализм - с присущей ему двусмысленностью - был здесь невозможен. В теперешнем состоянии восприимчивости различалось, что и сам город спроектирован с упором на принадлежность всем. Здания с полупрозрачными стенами, создающие атмосферу доверительности, янтарного цвета деревья с просвечивающей сетью прожилок - казалось, все здесь источает открытость, где нет места утаиванию.*** Толпа рассосалась на удивление быстро, пока дошли до здания библиотеки, на улицах было почти уже пусто. К тому моменту как ступили на порог, библиотекарша Кьера как раз успела застегнуть лифчик. Натянув через голову платье, она улыбчиво кивнула монаху, просто как сослуживцу. Да и он теперь, по окончании часа Саграйи, воспринимал ее не больше, чем знакомую. События в Солярии представлялись каким-то сном. Тело полно было здоровой бодрости, сексуальное желание полностью отсутствовало. Тут Карлсену неожиданно стал понятен смысл касания гениталий в знак приветствия. Сексуальной подоплеки здесь никакой, главное - показать, что желание хотя и исчезло, но не сменилось неприязнью или безразличием.

У себя в кабинете Мэдах открыл резной дубовый шкафчик и вынул оттуда три маленьких стаканчика.
- Прошу вас, присаживайтесь. Ликера нашего отведаете? На всю галактику славится.
- Нам вообще-то пора, - заерзал Крайски.
- Ну и славно. Только сначала пригубим.
Странновато было слышать собственный голос явно с чужой интонацией. Мэдах из длинношеей бутылочки налил медового цвета жидкость. Один из стаканчиков подал Карлсену.
- Мы называем его «криспелин», а рецепт держится в тайне. Карлсен пригубил: вкус, разом и сладкий и вяжущий, вызывал ассоциацию с какими-нибудь экзотическими цветами. Пробежав по языку, ликер наполнил теплом все тело, вызвав трепет удовольствия. Крайски принял свой стаканчик неохотно и осушил залпом, запрокинув голову (неуважение просто редкостное). Монах как будто ничего не заметил, сидя за столом, потягивал ликер с видимым удовольствием. Посмаковав с прикрытыми глазами, стаканчик он поставил на стол и с улыбкой взглянул на Карлсена.
- Как бы вам, понравилось наведываться на Криспел регулярно?
У Карлсена от восторженного волнения перехватило дыхание.
- А что, такое возможно?
- Можно осуществить, - после некоторой паузы отозвался монах. Карлсен украдкой взглянул на Крайски - лицо как всегда непроницаемое, только гнусавая ухмылочка выдает сарказм. Так и тянуло сказать о согласии, но он сдержался, спросив:
- Как?
- Можно периодически обмениваться телами. - Такого Карлсен не ожидал, и слегка опешил.
- Это… нам с вами?? - прозвучало глуповато, но другого на ум не пришло.
- Совершенно верно. Вы, я вижу, удивлены.
- Удивлен. Но… - какое-то время он подыскивал слова, - что вам такого от обычного земного тела?
- Приятный контраст с моим собственным.
Карлсен покачал головой. Монах, улыбаясь, молча дожидался.
- Так и не пойму. Зачем силу менять на слабость?
- У слабости свои преимущества.
- Какие? - спросил было Карлсен, но сдержался: от добра добра не ищут.
- Я, конечно, был бы только рад. Но как такое осуществить?
- Просто. Я в условленное время появляюсь у вас на Земле и занимаю ваше тело. Вы же просто окажетесь здесь на Криспеле.
- Да-а…
Ответ, очевидно, положительный. Подал голос Крайски:
- Ты не думаешь, что через какое-то время тебе здесь покажется довольно скучно?
Карлсен посмотрел на него с изумлением. Неужели до него не доходит, что при компактной структуре плоти скука невозможна?
Монах улыбнулся Крайски абсолютно чистосердечно.
- Видите, он считает такой вопрос нелепым. Идемте, - повернулся он к Карлсену. - Мне кое-что еще надо вам показать.
Карлсен покосился на Крайски, ожидая каких-нибудь возражений, но ничего - тот лишь плечами пожал. Из ящика стола Мэдах вынул ключ и пошел через комнату. Карлсен вслед за ним стал спускаться по узкой, истертой каменной лестнице, сзади, по пятам - Крайски.
Двумя этажами ниже прошли через холодную каморку, где в бочонках хранились фрукты. Похожие на яблоки, но с пурпурной кожицей, и запах в кладовой какой-то лимонный. На полках были навалены крупные ярко-розовые плоды величиной с тыкву, только кожура напоминает апельсин. В дальнем конце кладовой находилась серая металлическая дверь с полукруглым верхом наподобие арки. Мэдах отпер ее и первым вошел. Внутри под уклоном шел коридор, стены выдолблены из скальной породы вроде базальта. В потолке на интервале двадцати футов друг от друга горели круглые белые лампы.
Прошли с полмили. Коридор такой узкий, что руки задевают о стены.
Теперь было ясно, что бугристые стены и потолок естественного происхождения.
Проход вилял то так то эдак, а в одном месте оказался почти полностью перегорожен массивным валуном высотой футов под тридцать - едва протиснулись сбоку. Был момент, когда Мэдах чуть не застрял. И тут, коридор неожиданно закончился. Прошло несколько секунд, и когда освоились глаза, Карлсен увидел, что они находятся в пещере с низкими сводами. Хотя и без искусственной подсветки, видимость по обеим сторонам была хорошей.
Напрашивалось сравнение с каким-нибудь подвалом в средневековом замке, только вместо искусственных столбов свод подпирали колонны из натуральной породы, из которых многие у основания и вверху расширялись. - Почти уже пришли.
Карлсен следовал за ним по пещере. И как монаху только не холодно в теперешней земной оболочке? Место довольно прохладное, даже для уплотненной кожи.
Впереди пробивался какой-то свет. Через несколько секунд повернули за угол, и Карлсен затаил дыхание. Вначале показалось, что вошли в более крупную пещеру, освещенную разноцветными фонариками. Но постепенно дошло, что свет исходит от самих стен. Черные глянцевитые стены изобиловали скоплениями кристаллов различной формы и цвета: красные, синие, зеленые, фиолетовые, розовые и желтые. Сквозь толщу породы змеились и жилы металла (по виду серебро или золото), в том числе и один ярко-зеленый, которого он прежде никогда не видел - переливчатый, редкостно красивый. - Это моя тайная палата медитации, - обвел комнату монах.
- И почему тайная? - спросил Крайски скептически.
- Потому что никто, считай, про нее не знает. Ее открыл мой предшественник, брат Рекс, и смекнул: если не держать ее в тайне, вся планета здесь перебывает. Так что вы из той горстки, что знают о ее существовании.
- Красиво здесь, - вслух заметил Карлсен. Его занимало, каким образом кристаллы лучатся сами собой. Люминесценция, наверное.
- И не стыдно одному накладывать на все это лапу? - спросил Крайски. - Нет. Потому что от многолюдства здесь неминуемо развеется самое сокровенное: атмосфера, располагающая к медитации.
Карлсен моментально понял, о чем он. Некое волшебство читалось в цветах, перемежающихся пятнами темноты. Чем-то напоминало «магический грот» в Диснейленде времен его детства. Только эффект здесь неизмеримо мощнее. Мэдах повернулся к Карлсену.
- Мы вас ненадолго оставим. Мне надо кое-что обсудить с Георгом. Едва смолкли их шаги, как Карлсена охватило жадное, вожделеющее волнение, от которого неистово застучало сердце. Непонятно, зачем его здесь оставили, но почему-то, думалось, что за это время непременно произойдет что-нибудь необычное и волнующее.
К правой стене пещеры примыкал вытесанный под сиденье камень с грубыми подлокотниками. Усевшись туда, Карлсен обратил внимание еще на один камень, напоминающий видом поганку с перевернутой шляпкой: шляпка полна была воды, стекающей по бокам. На кромке примостилась тяжелая металлическая кружка. Окунув ее в воду, Карлсен пригубил - ледяная. И хотя жажды до этого не чувствовалось, льющаяся в горло жгуче-холодная вода, словно гасила палящую жажду. Карлсен, сосредотачиваясь на блаженстве, прикрыл глаза, и, как оказывается, без труда впал в глубокую медитацию.
Открыв глаза, он поймал себя на том, что смотрит на скопление темно-зеленых кристаллов в противоположном конце пещеры. Цвет у них был настолько притягателен, что казалось, между ними идет диалог. Карлсен, пройдя под гулкими пещерными сводами, наклонился вперед, пока кристаллы не заполонили все поле зрения. Те из них, что на поверхности, имели форму ромбов цвета еловой или сосновой хвои.
Цвет, казалось, источает вереницу смутных образов: черного леса, хвойной чащобы вокруг финского озера; плюща на садовой стене, заснеженных сосен в отдаленной шотландской низине; стен Игнатьевской обители под Казанью; книги о великих изобретателях в дедовской библиотеке - массивной, в кожаном переплете. Все эти впечатления словно свелись воедино к ощущению зимних пейзажей, прохладного декабрьского предвечерья. Даже теперешний овевающий тело холод казался каким-то романтичным. А образы и воспоминания между тем, множась, сообщались с еще более дальними - книгами, которые прочел (среди них особняком выделялась «Ледяная пустыня» Жюля Верна), знакомой музыкой, картинами и пейзажами. Чем-то напоминает то вселенское озарение снаму при поглощении медузы, хотя и гораздо скромнее. Через несколько минут ощущение осмысленности переросло границы, чересчур усложнилось. Карлсен почувствовал пресыщение, как от слишком обильной трапезы. Но и при этом закрыть глаза и отвернуться стоило труда. Темно-зеленый кристалл бесконечно привлекал своей зимней красотой. Он заставил себя вернуться и сесть. Ясно, что приближаться к кристаллу не следовало, тем более вглядываться. Даже на растоянии сквозила его сила, тревожащая отзвуками значений. Однако теперь чувствовалось и влияние других кристаллов, у каждого свое. Красный наводнял взор видениями крови и багряных закатов, расплавленного металла и буйствующих вулканов, исторгающих огненосные реки лавы. Сила от них исходила грубая, мятежно-неистовая. Что странно, был в ней и оттенок сексуального возбуждения. В противовес ему, синий цвет сулил мир и спокойствие - с образом чистых небес, спокойной морской глади и далеких гор. Чувствовалось, что это цвет абстракции и бесконечности, философов и религиозных мудрецов. Теперь понятно, какое значение придавали ему средневековые ремесленники, создатели витражей. Желтые кристаллы поначалу резали глаз, но стоило с этим свыкнуться, как они буквально брызнули безудержной радостью и восторгом: неприхотливые, как звонкий зов трубы или бескрайние поля горчичного семени. Фиолетовые (цвет, никогда Карлсену не импонировавший) теперь являли собой бесконечную глубину и значение, пробуждая покой и восприимчивость - условия в свою очередь для интуиции и понимания. От синевато-серых кристаллов, расположенных сразу над диагональной жилой серебра, казалось, веет твердостью и силой, гигантскими напластованиями породы и гранитных храмов, в то время как само серебро навевало грезы о лунном свете на заснеженной вершине и перьях облаков, через которые сквозят звезды.
Каждая гамма по мере всматривания начинала казаться самой значимой, можно было неотрывно смотреть на нее хоть днями. Но стоило перевести взгляд на очередную группу кристаллов, как новый цвет начинал притягивать с такой же силой, сообщая целое измерение новых впечатлений и чувств. Теперь было ясно, что цвет - это тайный код, воплощающий значение Вселенной, всякое творение которой передается на языке вибраций. Вот он, скрытый смысл Божьего веления «Да будет Свет». Свет содержит все оттенки цвета, а, следовательно, все значения Вселенной. В то же время сознавалась и дичайшая неприспособленность человеческого ума к улавливанию этих скрытых значений. Невольно чувствуешь себя ничтожным червем, пытащимся постичь значение симфонии.
И вместе с тем, несмотря вопиющее несоответствие, это абсурд. Значения вот они, здесь, ждут своей разгадки. Сама пещера - книга, главы которой можно кропотливо, последовательно читать, хотя смысл ее неисчерпаем. Невероятно, чтобы Мэдах готов был бросить это ради какой-то праздной, скучноватой экскурсии на Землю.
Но тут дошло и кое-что еще. Все эти значения крылись не в самих кристаллах. Они средоточились в его уме, кристаллы лишь задевали извлекающие их струны. Так что постигать он пытался свой ум, а не пещеру. Такое изобилие значений начинало утомлять, и Карлсен закрыл глаза. Жест, кстати, тоже символический. Люди тоже закрывают глаза на значение - не из испорченности или глупости, а из практических соображений. Парадокс - но излишний смысл становится бессмыслицей. Значение - своего рода пища, которую за присест можно переварить лишь частично. Людям необходимо знать только то, что значение существует, а скука и тщета - иллюзорны. Стоит это уяснить, и значение становится доступно в любое время. Единственная опасность - в глупости и негативизме, возникающих из незнания этого факта. Постепенно он понял, что навлек противоречие. Если значение доступно в любое время, то получается, нет необходимости ни в пещере, ни в ее кристаллах. Суть в нем самом, так что в его силах изъявить ее наружу. От отдаленного звука голосов Карлсен невольно вздрогнул: Мэдах с Крайски возвращаются. Он сделал еще один поспешный глоток, и в очередной раз подивился самой глубине ощущения у себя на языке: на Земле какой угодно ликер, и тот не сравнился бы по прелести. На этот раз, сглатывая ледяную воду, глаз Карлсен не закрывал, и, оказалось, что кристаллы при этом затеплились чуть ярче, словно кто усилил напряжение. Стоило проглотить, как свечение убавилось.
Звук приближающихся голосов напомнил, что скоро пора меняться телами. Тут сама мысль о свойственном этой процедуре некоем экстазе вызвала очередной сполох озарения. Он вдруг осознал, что во всем потоке извлекаемых кристаллами значений напрочь отсутствовал секс. Вся череда образов - леса и горы, соборы и храмы, идеи и устремления, были до странности невинны. Всем им присущ был оттенок детства и дальних горизонтов. Мысль о сексе в этом контексте казалась на редкость неуместной. Воображать половой акт было буквально каким-то падением.
- Ну, как, скучать не пришлось? - весело осведомился Мэдах с порога. - Что вы, - ответил Карлсен скованно, так как все еще целиком не принадлежал себе.
Мэдах, похоже, был удивлен такой лаконичности. В наступившей тишине отчетливо прозвучал вопрос Крайски:
- Ты готов?
- Да.
- Тогда я верну вам ваше тело, - сказал Мэдах.
Странное все-таки выражение. Монах впереди пошел к арке в самом отдаленном углу пещеры - таком темном, что Карлсен только сейчас ее и различил. Оказалось, это вход в коридор, идущий под уклоном вниз, в темноту. Где-то вдалеке погромыхивало, и вроде тянуло сквозняком. Стены, как и в пещере, смутно флюоресцировали - не кристаллы, а сама порода. Мэдах, пройдя впереди футов шесть, остановился. На этом месте Карлсен различил расщелину, идущую от свода до пола. Монах повернулся к нему лицом, после чего осторожно подался спиной в расщелину, стены которой сияли точками серебряного света. Карлсен, спустя секунду, последовал за ним, втянув голову в плечи, чтобы не покорябать лысину о грубую породу. Внутри свет показался текущей по стенам жидкостью, от вида которой почему-то закружилась голова. Еще миг, и их с Мэдахом тела соприкоснулись. Головокружение не унималось, смазывая предвкушение. И тут без всякого перехода взгляд уперся в осанистое тело монаха: все, случилось. На этот раз обмен произошел без малейшего ощущения. Мэдах вытеснился из расщелины, освобождая дорогу.
Карлсен с интересом отметил, что обмен-то, оказывается, мало что изменил. В сравнении с монашеским, собственное тело казалось легким и бесплотным, причем, вопреки ожиданию, не было чувства потери или огорчения. Ноги-руки занемели от холода, а так вообще он был бодр на удивление. Вернувшись в пещеру, он с удивлением обнаружил, что снова может видеть Крайски, лицо которого выявлялось мутно, как на недопроявленном фото, эффект странно зловещий.
Удивительно, но кристаллы в пещере смотрелись теперь до странности невыразительно. При всей своей очевидной красоте, они не передавали уже ни одно тех обостренных значений, которые удавалось различать глазами Мэдаха. Вперясь в темно-зеленый кристалл, Карлсен лишь на миг вызвал вспышку видения - заснеженные сосны в зимнее предвечерье - и все, тут же, как не бывало. В душе шевельнулось горьковатое чувство потери.
- Попробуйте это, - предложил монах.
Он протягивал металлическую кружку. Карлсен принял ее (увесистая, однако) и пригубил воду. Соприкоснувшись с языком, она вызывала все тот же электризующий трепет удовольствия - безусловно, слабее прежнего, но и специфический, как знакомое вино. Карлсен сделал глоток покрупнее, глядя теперь при этом на зеленые кристаллы. При сглатывании кристаллы словно ожили ярче, и он ошеломленно замер от образов зимних пейзажей и елей, смотрящихся в озерную гладь - все это длилось лишь мгновение. Никогда с такой досадной ясностью не чувствовались зыбкость и двойственность собственного восприятия. - Что это за вода? - поинтересовался он.
- У нас она зовется сагала - вода жизни. Берется из озера, отсюда десять миль в глубину. Стоит ей попасть под дневной свет - для питья уже не годится.
- Мы уже должны быть в пути, - снова напомнил Крайски.
- Прежде я хочу задать вопрос, - посмотрел на него Карлсен.
- Пожалуйста, - готовно сказал монах. Он этого, похоже, ожидал. - Вы догадываетесь, о чем я. Для чего такому, как вы, человеческое тело?
- Мне же дольше хочется погостить на Земле.
- Это я знаю. Но, я слышал, вы можете использовать тела, специально для вас изготовленные.
- Зачем вам мое тело?
Монах нахмурился, было очевидно, что он искренне пытается сформулировать ответ. Наконец, он произнес:
- Это почти невозможно объяснить.

Предыдущая страница 17 Следующая страница


Метаморфозы вампиров 18

- И, тем не менее, мне нужно знать, - отчеканил Карлсен, чувствуя, как поднимает голову врожденное упрямство.
Видя, что Мэдах тщетно подыскивает слова, он сказал:
- Ладно, позвольте с моей стороны предположение. Это как-то связано с сексом?
Мэдах кивнул. Крайски, до этой поры пассивно слушавший, вскинулся в недоумении.
- С сексом??
Монах медленно кивнул, пряча взгляд.
- Он прав. Я уже два года как пишу книгу. - Он поднял глаза. - Свои возражения против… религии Саграйи.
Карлсен ожидал всего, но такого, да еще вслух…

Предыдущая страница 18


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон

Метаморфозы вампиров

Цикл: "Космические вампиры" - 2

 Читать книгу

Аннотация

Патрульный корабль обнаруживает в глубоком космосе таинственный объект невероятных размеров, а в нём загадочные саркофаги с телами людей. Кто они?

Биография автора

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Колин Уилсон - Биография

Колин Уилсон

На основную страницу

Биография

Колин Уилсон — английский писатель и философ. Родился в 1931 г. в г. Лестер (гр. Лестершир, Великобритания). После службы в армии работал лаборантом в школе, налоговым инспектором, разнорабочим и носильщиком в госпитале, продавцом журналов в Париже. В 1954 году он бросает работу и начинает зарабатывать себе на жизнь литературным трудом. В 1956 году он прославился своей первой книгой «Посторонний». В конце 60-х годов Уилсон стал ездить читать лекции в университетах США, где приобрел славу философа и психолога высокого класса. Преподавал литературу в США — в Холлинс-колледже (штат Вирджиния), в Университете штата Вашингтон в Сиэтле, Университете Ратжерса в Нью-Брансвике (штат Нью-Джерси), Институте Средиземноморья на испанском острове Майорка. Самоучка с биографией, которая много в чем напоминает биографию Максима Горького. Он пишет в год по семь-восемь книг. Живет отшельником в Горран-Хэйвене (гр. Корнуолл), в коттедже на скале, лишь иногда выезжая за пределы своей страны. Основные темы его творчества — преступность, неразгаданные тайны, сверхъестественное и дебри сознания. Уверенность, что мозгу человека много чего доступно, что человек может сделать, написать, открыть в десять раз больше того, что он делает на самом деле, настойчиво проходить через всю его творчество. Эта тема в полной мере отражена в его романе «Паразиты сознания» (1967), с посвящением «Августу Дерлету, который подсказал автору тему этой книги». Основная мысль произведения — человечество не достигло невиданных высот в постижении действительности, и главное своего духовного мира с его безграничными возможностями, только вследствие оккупации Земли некими паразитами, питающимися нашим сознанием и блокирующим все великие начинания, грозящие их обнаружить и уничтожить. Упомянутые в этой книге лавкрафтовские Великие Старцы, цивилизация которых была найдена профессором Остином около турецкой горы Карапете, переходят и в следующий роман Уилсона — «Философский камень» (1968). Эта книга посвящена проблеме подлинного бессмертия, достижению которого и мешают эти спящие уже миллионы лет Предтечи. В 1976 году Колин Уилсон написал еще один роман о человеческом сознании — «Космические вампиры», который лишен философской подоплеки происходящих в недалеком будущем событий. На этот раз речь идет о вторжении на нашу планету неких существ, способных умертвить человека за несколько секунд, высосав из него все его жизненные соки. Возвращение Уилсона в научную фантастику произошло спустя десятилетие, в 1987 году, когда вышла его серия приключенческих романов о Мире пауков, которую некоторые критики причислили к тонкой и интеллигентной пародии на коммерческую НФ. Ему принадлежат также и несколько литературно критических трудов по истории жанра («Научная фантастика как экзистенциализм», 1978) и творчеству отдельных писателей, как, например, Дж. Р. Р. Толкину («Древо Толкина», 1973), Г. Ф. Лавкрафту и Г. Уэллсу («Сила сна: литература и воображение», 1962) или Д. Линдсею («Странный гений Дэвида Линдсея», 1970).