Колин Уилсон - Космические вампиры

1 Колин Уилсон

От автора

Первоначальный замысел этой книги возник много лет назад в разговоре со старым моим другом Альфредом Ван Вогтом, рассказ которого «Дом умалишенных» является классическим образцом «вампирической» фантастики (законодатели жанра заметят у меня некоторые параллели). К моему замыслу тепло отнесся и Август Дерлет, издатель моей первой научно-фантастической книги: к сожалению, он не дожил до того дня, когда работа вышла в свет. За идею взаимосвязи вампиризма и преступления я должен выразить признательность Джун О'Ши из Лос-Анджелеса, в изобилии снабжавшей меня книгами и газетными вырезками о преступлениях последних лет в США. Многое в будущей книге вырисовалось в ходе наших бесед с Даном Фарсоном - о вампиризме в целом и о прадеде моего собеседника Брэме Стокере в частности. И, конечно же, я сердечно признателен графу Олофу де ла Гарди за его гостеприимство в Рабеке и за любезно предоставленную мне возможность ознакомиться с фамильными документами, относящимися к его предку - графу Магнусу. Наконец, благодарю госпожу Шейлу Кларксон за скрупулезную работу по вычитке и сверке неопрятной рукописи.
Колин Уилсон

Горран Хэйвен, Англия, апрель 1975
Приборы уловили, что приближается нечто массивное, уже давно, причем на это не сразу обратили внимание. В этом, собственно, не было ничего удивительного. Карлсена озадачивало иное: расстояние сократилось до полутора тысяч километров, и скорость сбили до тысячи ста в час, а объекта все не было.
Наконец Креэйджи обнаружил на мониторе темное пятно на звездном небе. Остальные, побросав дела, собрались у экрана.
- Еще один астероид, - сказал Дабровски, бортинженер. - Опять придумывать название…
Карлсен, щурясь от пронзительного блеска звезд, вглядывался в изображение. Коснулся кнопки контрольного анализатора - по экрану побежали настигающие одна другую зеленые волны - корабль все еще шел на скорости.
- Это не астероид, - заключил он. - Там сплошной металл.
Дабровски посмотрел еще раз долго, изучающе смотрел на экран.
- Тогда что это, по-твоему?
На такой скорости гудение атомных двигателей было чуть громче шума вентилятора. Астронавты разошлись по местам и оттуда наблюдали, как черное пятно постепенно расползается по экрану. За прошлый месяц они выявили и зафиксировали девять новых астероидов; однако теперь вся команда - а народ подобрался опытный - чувствовала, что навстречу несется нечто иное.
При скорости в триста километров наконец стали четко видны очертания объекта.
- Черт побери, это ж космический корабль! - выдохнул Крейджи.
- Что ты мелешь! Каких же он тогда размеров?…
В открытом космосе, где нет визуальных ориентиров, расстояния обманчивы. Карлсен склонился над клавиатурой. Дабровски, поглядев ему через плечо, изумленно присвистнул.
- Восемьдесят километров?
- Нет, такого быть не может, - мотнул головой Карлсен.
Дабровски тоже потыкал кнопки и вскинул голову. Что там вырисовывается?
- Сорок девять и шестьдесят четыре сотых мили. Почти восемьдесят километров.
Чернота расплылась почти по всему экрану. Тем не менее, даже при таком расстоянии не открылось никаких подробностей объекта.
- Сэр, я так, на всякий случай… - подал голос лейтенант Айве, - но, может, лучше подождать, пока на наш сигнал не ответят с базы?
- Это еще минут сорок…
База находилась на Луне, в трехстах двадцати миллионах километров.
- Да… восемнадцать световых минут, чтобы сигнал прошел туда и столько же - обратно.
- Хотелось бы подойти поближе.
Двигатели к этому времени смолкли окончательно. К объекту корабль приближался на скорости примерно тридцать метров в секунду. Карлсен полностью отключил на посту управления свет. Постепенно, по мере того как глаза свыкались с темнотой, начала угадываться темно-серая металлическая обшивка, как будто поглощающая звездный свет. Карлсен остановил «Гермес» за несколько сот метров. Семеро астронавтов сгрудились у монитора. Через его прозрачную, как родниковая вода поверхность был виден циклопический бок судна, вздымающийся железным утесом насколько охватывает глаз. Вниз же стена уходила, точно в бесконечность. Несмотря на их привычку к невесомости, при взгляде вниз голова шла кругом; что-то будто отталкивало от монитора.
С этого расстояния уже было ясно, что судно - реликт, древнее древности: стены изъязвлены, в выбоинах. Метров на сто правее в обшивке зияла огромная брешь. Луч прожектора выхватывал из темноты металлическую плиту сантиметров двадцать толщиной. Сноп слепящего света медленно пополз по стене, выявил многочисленные глубокие вмятины - очевидно, следы метеоритов.
- Ну и видок! Как из-под обстрела, - заметил Стайнберг, навигатор.
- Может, и в самом деле из-под него. Хотя, по всей видимости, из-под метеоритов.
- Наверно, попало под метеоритный дождь.
Некоторое время все молча смотрели на экран.
- Или под дождь, или просто болтается здесь уже невесть сколько, - сказал наконец Карлсен.
Разъяснений не требовалось. Вероятность угодить в метеоритный поток у космического корабля примерно такая же, как у трансатлантического лайнера - под смерч. Эту громадину, видно, помотало по космосу не одну тысячу лет, раз так изуродовало.
- Не нравится мне эта хреновина, - с шотландской прямолинейностью заявил радист Крэйджи. - Что-то в ней такое… аж воротит.
Остальные, судя по всему, разделяли его чувства. - А может, - как бы между прочим проронил Карлсен, - перед нами - величайшее из открытий двадцать первого века.
Напряжение и взвинченность предыдущего часа как-то не давали над этим задуматься. Теперь же предположение Карлсена осело в умах и было понято чисто интуитивно, что вообще свойственно людям в космосе. Может статься, слава об экспедиции затмит даже первую высадку человека на Луну. Ведь они наткнулись на космический реликт явно неземного происхождения. А следовательно, именно им принадлежит открытие разумной жизни в иных мирах…
- От хлынувшего из динамика шума все вздрогнули. Лунная база отвечала голосом Дона Зеленски, начальника Центра управления полетами. Посланная с борта радиограмма, очевидно, вызвала большой переполох. «Даю добро! - возбужденно говорил Зеленски. - Приступайте, но осторожно! Анализ радиоактивности и тест на космический вирус. О любых результатах сообщать незамедлительно.»
Слышимость была четкая: в рубке царила полнейшая тишина. Слышно было и то, как Крэйджи передает под диктовку Карлсена ответ. От волнения голос у радиста звучал надтреснуто:
- Это корабль. Явно инопланетного происхождения: примерно восемьдесят километров в длину и сорок в высоту. Ни дать ни взять, эдакий гигантский летучий замок. Судя по всему, необитаем. Очевидно, носится в космосе уже не одну сотню лет. Просим разрешения обследовать.
Сообщение, с интервалом в минуту, повторили раз шесть, так что, если большинство сигналов заглушится космическим излучением, отдельные импульсы все равно прорвутся.
В течение часа, дожидаясь ответа с базы, «Гермес» медленно проплывал над обшивкой неведомой громадины. Астронавты поглощали мясные консервы, запивая «холостым» шотландским элем: от волнения у всех вдруг не на шутку разыгрался зверский аппетит.
Снова послышался прерывающийся от напряжения голос Зеленски:
- Просьба: будьте предельно осторожны. При малейшей опасности сразу готовьтесь к отлету обратно на лунную базу. От высадки пока воздержитесь, советую сначала как следует выспаться. Я успел связаться с Джоном Скитом со станции «Паломар». Он просто не нашел, что ответить. Если этот объект действительно восемьдесят километров в поперечнике, его, по логике, обнаружили бы лет двести назад. На снимках этого сектора звездного неба ничего нет. До выхода за борт попытайтесь покончить со всеми тестами.
Сообщение это - хотя оно не содержало ничего нового - выслушали с напряженным вниманием, и даже прокрутили несколько раз подряд. Жизнь в космосе течет мерно и одиноко, а тут вдруг ощутили себя в центре Вселенной. На Земле их сообщение гремит сейчас по всем каналам. Два часа назад они вошли в историю.
В Лондоне теперь семь вечера. На «Гермесе» часы идут по Гринвичу, только на том и строится контакт. До ночи еще далеко, но разве уснешь: в голову лезет всякое. Карлсен раскупорил виски, но налил лишь столько, чтобы пригубить - не хватало еще высаживаться на объект с похмелья.
Вместе с Гайлсом Фармером, корабельным врачом, Карлсен сманеврировал так, чтобы аварийный люк «Гермеса» приходился как раз напротив трехметровой метеоритной дыры. Бортприборы сняли пробу космической пыли снаружи и внутри корабля. Тесты на вирус оказались отрицательными. С той поры как в 2013 году погиб экипаж «Ганимеда», астронавты стали осмотрительнее при возвращении на корабль из космоса. Радиация была, но не больше, чем от пыли, облучаемой смертоносными потоками звездных ветров. На кадрах, отснятых автоматическими телекамерами, виднелось громадное - сразу и не определишь, какое - помещение. В последнем перед отбоем сообщении Карлсен передал, что корабль, по его мнению, создали великаны - фраза, о которой ему впоследствии пришлось пожалеть.
Никто из экипажа не мог уснуть. Карлсен ворочался, размышляя, как теперь сложится дальнейшая жизнь. Ему, выходцу из Норвегии, сорок пять; жена - хорошенькая блондинка из Алезунда. Ей, понятно, не по душе его шестимесячные отлучки. Теперь, похоже, дело идет к тому, что с Земли можно будет больше не отлучаться. Как начальнику экспедиции, ему первому принадлежит право на книжку мемуаров и журнальные публикации. В смысле денег - это уже кое-что. Эх, купить бы ферму на Гебридах, и посвятить - хотя бы пару лет! - исследованию вулканов Исландии… Вместо того, чтобы навевать дремоту, эти приятные, казалось бы, мысли вызывали, наоборот, нездоровое возбуждение. Измаявшись в конце концов, Карлсен в три часа ночи принял снотворное, но после этого ему всю оставшуюся ночь снились великаны и заколдованные замки.
В десять утра, после завтрака, Карлсен выбрал троих сопровождающих для высадки на корабль. Решили, что пойдут Крэйджи, Айве и Мерчинсон, второй инженер. Мерчинсон был высоченным атлетом; находясь с ним рядом, Карлсен всегда чувствовал себя как-то спокойнее. Дабровски зарядил мини-камеру в расчете на двухчасовую съемку. Он заснял, как астронавты облачаются в скафандры, причем поочередно задавал каждому вопрос: как, дескать, сейчас на душе? Видно, уже заранее настраивался на телефильм.
У Стайнберга, рослого молодого еврея из Бруклина, вид был разбитый и унылый. Карлсен подумал: парень, видно, расстраивается, что не берут на корабль.
- Как оно, Дейв? - бодро спросил он.
- Да так, - вяло отозвался тот. Увидев, как капитан недоуменно поднял бровь, добавил: - На душе как-то пакостно. Не нравится мне. Я про эту вот развалину. Что-то в ней… недоброе.
У Карлсена внутри екнуло - вспомнилось вдруг: ведь Стайнберг почти те же слова сказал, прежде чем, «Гермесу» едва не пришел конец на астероиде Идальго. Твердая на вид поверхность тогда неожиданно просела, повредив у корабля посадочную ферму и покалечив Диксона, геолога. Диксон через двое суток скончался. Карлсен подавил в себе тревожное предчувствие.
- Ясное дело, страшновато. Вид у этой чертовщины, надо сказать… Замок Франкенштейна.
- Пару слов, Олоф? - окликнул Дабровски. Карлсен пожал плечами. Нашел, понимаешь ли, время - превращать работу в балаган. Хотя, понятно, и это тоже - часть программы. Карлсен опустился перед камерой на круглый стульчик. В голове - хоть бы мыслишка, все какие-то дурацкие расхожие фразы. Дабровски, горе-режиссер, взялся помогать с началом:
- Какие мысли насчет, э-э-э…?
- Ну, э-э-э… Мы не знаем, что нас здесь ждет… Полная, так сказать, неизвестность… Очевидно, э-э-э… Профессор Скит со станции «Паломар» замечает, что… что странно, что этот объект никто до сих пор не обнаружил. Габариты-то, в общем, недюжинные, восемьдесят километров в длину. Астрономы фотоанализаторами засекают осколки астероидов в три километра. Может, все дело в цвете… Он здесь серый, на удивление тусклый и, похоже, не особо отражает свет. Так что, э-э-э… - он сбился с мысли.
- На душе, видимо, волнение? - подсказал Дабровски.
- М-м-да, разумеется, волнение. «Врать-то зачем?» Перед делом у него, Карлсена, наоборот, все спокойно и ровно.
- Возможно, это первый реальный контакт человека с разумной жизнью во Вселенной. С другой стороны, это судно, должно быть, очень старое, если не сказать - древнее, и оно…
- Насколько древнее?
- Ну, откуда же мне знать? Судя по состоянию корпуса, предполагать можно что угодно, от десяти тысяч до… э-э-э… не знаю, десяти миллионов.
- Десяти миллионов?
- Слушай, - взмолился наконец Карлсен, - ну его на фиг, а? Развел здесь, тоже, кино.
- Извини, шеф.
Карлсен хлопнул Дабровски по плечу.
- Да не извиняйся ты, Джо! Просто не перевариваю весь этот… спектакль. - Карлсен повернулся к остальным. - Пошли, пора.
Он первым ступил в воздушный шлюз: из соображений безопасности туда следовало заходить по одному. Мощные магниты в подошвах создавали видимость притяжения. Глянув на зияющий внизу бездонный провал, Карлсен почувствовал головокружение. Толкнувшись из люка тщательно отработанным движением, он захлопнул за собой массивную дверцу. В вакууме это произошло совершенно беззвучно. Запаса скорости хватило перемахнуть трехметровый зазор и скользнуть в рваную брешь. На переброшенном через плечо ремне болталась камера. Фонарь в руке был чуть больше карманного, однако атомные батарейки позволяли посылать луч на расстояние нескольких километров.
Внизу, метрах в десяти, был металлический пол, однако, коснувшись его башмаками, Карлсен подлетел в воздух метра на три - магнит на этот металл почему-то не реагировал. Карлсен плавно взмыл - голова вверху, ноги внизу - и приземлился, невесомо, будто воздушный шарик. Освоившись на полу, он сел, огляделся и тогда посветил фонарем через брешь - сигнал, что все нормально. Огляделся еще раз.
На секунду ему представилось, будто он где-нибудь в Нью-Йорке или в Лондоне. Вокруг вздымались громадные конструкции, напоминающие небоскребы. И тут капитан сообразил, что на самом деле - это гигантские колонны, устремленные к куполу. Масштабы подавляли своей грандиозностью. Колонна, что поближе, в сотне метров, высотой могла тягаться с Эмпайр Стэйт Билдинг - в том, что она выше трехсот метров, и сомнений не было. Колонна была круглая, в перемычках-каннелюрах, ее расходящаяся лучами верхушка терялась в высоте. Карлсен наугад посветил фонарем. Зал напоминал какой-нибудь невиданный собор или заколдованный замок. Пол и колонны холодно посверкивали серебром, с чуть зеленоватым оттенком. Стена вблизи уходила вверх совершенно вертикально, без намека на изгиб: ясно, что до купола было еще невесть сколько. Поверхность ее покрывали причудливые цветастые разводы. Карлсен тихонько оттолкнулся в сторону ближней колонны - несмотря на малый вес, при столкновении мог повредиться скафандр - и начал подниматься наверх. Фокус фонаря он расширил, чтобы луч покрывал сектор шириной в двадцать-тридцать метров. Карлсен не сдержался и ахнул вслух.
- Все в порядке, шеф, - раздался в наушниках голос Крэйджи.
- Да. Это просто фантастика! Будто храм - огромный, с гигантскими колоннами. А стены сплошь в картинах.
- Что за картины?
Как тут опишешь? Не абстракция, нет; что-то в этих узорах есть - это ясно. Но что! Вспомнилось детство, когда, лежа на траве в лесу, Карлсен разглядывал тоненькие зеленые стебельки колокольчиков, пробивающиеся на свет из бурой земли. Эти художества ассоциировались с диковинным тропическим лесом, а то и с подводными джунглями из водорослей и кораллов. Перемежающиеся блики - синие, зеленые, белые, серебристые - просто околдовывали затейливой игрой. У Карлсена не было сомнений, что перед ним - великое искусство.
Тьму пронзили спицы света от фонарей. Из провала спускались остальные астронавты, гибко лавируя корпусом, будто ныряльщики под водой. Подоспевший первым Мерчинсон, опустившись на пол, протащил Карлсена метров двадцать.
- Ну как, шеф, разобрал что-нибудь? Думаешь, тут и вправду обитали великаны?
Карлсен покачал головой, но тут же спохватился: Мерчинсону ведь не видно его лица.
- Пока не берусь даже гадать. - Он всем телом повернулся к остальным. - Давайте держаться плотнее. Я думаю обследовать дальний конец.
Включив камеру, он не спеша двинулся вдоль зала. Справа по ходу, между колонн, открылось нечто, напоминающее гигантскую парадную лестницу. Карлсен, не останавливаясь, бегло комментировал происходящее для оставшихся на «Гермесе», хотя слова бессильны были передать грандиозность сооружения, при виде которого помрачается разум.
Проплыв с полкилометра, они миновали немыслимую анфиладу, ведущую в среднюю часть корабля. Свод анфилады был ячеистый, будто у средневековой арки. Все вокруг казалось непередаваемо чуждым, и, вместе с тем, смутно напоминало что-то. Карлсен будто со стороны расслышал собственный голос, обращающийся к Крэйджи:
- Если бы это соорудили земляне, вид бы обязательно был какой-нибудь промышленно-строительный: несущие фермы, заклепки. У создателей всего этого - кто бы они ни были - безусловно, был художественный вкус…
Далеко слева, в вышине, виднелось подобие окна с матовым стеклом - круглое, решетчатое. Карлсен, набирая высоту, полетел к нему. Вблизи стало ясно, что это горловина какого-то входа, метров тридцати в высоту и трех в глубину; зазор между прутьями решетки составлял несколько метров. Карлсен, приникнув лицом к «окну», посветил фонарем. Видеокамера на груди в автоматическом режиме снимала все подряд.
- Бог ты мой… - выдохнул Карлсен.
- Что там?
Пространство с той стороны казалось нереальным. Хитросплетение исполинских лестниц, расходящихся вверх во мглу и вниз в недра корабля. Взгляд скользил по бесчисленным ажурным мостикам-карнизам и плавным изгибам галерей, смутно напоминающим своей архитектурой крылья ласточки. И так во все стороны: лестницы, галереи, карнизы…
- С тобой все в порядке? - послышался голос Крэйджи.
Карлсен только тут спохватился, что уже несколько минут не издает ни звука. Голова шла кругом от немого восторга, но на душе было почему-то нехорошо, тревожно, словно перед глазами стояла не явь, а сон, преддверие ночного кошмара.
- Да в порядке, только слов не хватит все это описать. Вам самим надо посмотреть. - Он оттолкнулся вверх, несколько подавленный такими невиданными масштабами.
- Но зачем, для чего это все понастроено? - недоуменно спросил Айве.
- Не знаю, была ли в этом какая-то цель.
- Не понял?
- Я имею в виду - практическая цель. Может, это своеобразное произведение живописи, или симфония, чтобы действовало на чувства. Или, скажем, схема…
- Схема?! - изумление в голосе Айвса сочеталось с недоверчивостью.
- Схема… ума изнутри. Надо это видеть, чтобы понять…
- Там есть какой-нибудь пульт управления? Или двигатели?
- Нет. Может, где-нибудь там, сзади, в хвостовой части, если он на турбинной тяге.
Карлсен теперь завис над одной из лестниц. Издалека она напоминала пожарный трап, но вблизи выяснилось, что металл толщиной, по меньшей мере, в метр; цвет такой же тускло-серебристый как у пола. Ширина метра два. Перил нет. Карлсен двинулся по ступеням наверх, к подпираемому колоннами своду одной из галерей. Узенький ажурный мостик, также без перил, тянулся через бездонный провал километровой ширины.
- Смотри, там свет, - указал Крэйджи.
- Выключи фонарь, - попросил Карлсен. Мгновение - и их окружила могильная мгла. Вскоре глаза привыкли, и Карлсен понял, что Крэйджи прав. Где-то там, ближе к центру реликта, сочилось ровное зеленоватое свечение. Карлсен сверился со счетчиком Гейгера - показания чуть выше обычного, но до опасного уровня пока далеко.
- Похоже, впереди, какое-то слабое свечение, - сообщил он Дабровски. - Пойдем, посмотрим, что именно.
Был соблазн одним мощным рывком оттолкнуться от лестницы и на скорости перенестись через зияющий провал, но после десятилетнего опыта непрерывных экспедиций осмотрительность стала неотъемлемой чертой характера. Поэтому Карлсен поплыл в сторону свечения медленно, придерживаясь мостика как ориентира. По пути он то и дело поглядывал на счетчик Гейгера. Уровень радиации по мере приближения заметно возрастал, но по-прежнему был ниже опасной точки.
Источник люминесценции оказался дальше, чем предполагалось. Четверо астронавтов плыли через анфилады, напоминающие творения какого-нибудь безумного архитектора-сюрреалиста; мимо тянулись бесчисленные лестницы - впечатление было такое, словно они уходят куда-то в бесконечную глубь, до самой Земли, или к отдаленным звездам. Местами на пути встречались колонны-исполины; теперь, однако не было видно ни основания их, ни вершины - как будто свод, который они некогда подпирали, куда-то исчез. Потерев одну из них из любопытства, Карлсен обнаружил, что ее покрывает слой белесого налета, вроде цемента или талька.
Через полчаса сияние стало ярче. Глянув на циферблат, Карлсен с удивлением осознал, что прошло, оказывается, около часа; уже и есть хотелось.
Фонари выключили. Зеленоватое свечение было достаточно ярким, причем исходило оно откуда-то снизу.
- На нас выходила лунная база, Олоф, - послышался голос Дабровски. - Передают, что твою жену с детьми только что показывали по телевидению.
Ай да новость! Впору было прийти в восторг, однако теперь Карлсену все это казалось странно далеким, будто откуда-то из прошлой жизни.
- Зеленски передает, - продолжал Дабровски, - перед экранами сейчас сидят четыре миллиарда телезрителей, изнывают по новостям. Может, пошлем какое-нибудь промежуточное сообщение?
- Подожди минут десять. Мы приближаемся к этому свечению. Хотелось бы выяснить, что это…
Свет, как оказалось, исходил из широкой щели в полу. Холодный, бледный, напоминающий разлив полнолуния где-нибудь в поле. Карлсена неожиданно охватила пьянящая, безудержная радость; он ухарски, лихо оттолкнулся вниз.
- Шеф, ты бы полегче, - заметил Айве. Ощущение было как у стрижа, азартно закладывающего вираж над самой землей. В этом месте провал зиял глубиной с полкилометра, и низ виделся как подернутая дымкой долина среди гор. Судя по счетчику Гейгера, находиться здесь становилось небезопасно, но изоляция скафандра позволяла держаться еще некоторое время.
Ущелье, куда они ринулись, в ширину имело километра полтора. Стены - как и там, наверху - покрывали прихотливые узоры. Свечение будто бы исходило со дна и из громадной колонны, стоящей по центру.
- Что это, интересно, за штуковина? - послышался голос Мерчинсона. - Монумент, что ли?
- Сделано, вроде, из стекла, - высказал свое соображение Крэйджи.
Карлсен вытянул руки вперед, чтобы смягчить столкновение с полом и, повернувшись словно акробат, отрикошетил вверх на сотню метров. Утвердившись, в конце концов, на ногах, он огляделся - и тогда разобрал, что стоит у самого основания прозрачной колонны.
Колонна, как и многое другое на этом корабле, на деле была крупнее, чем казалась издали. Диаметр, прикинул Карлсен, по меньшей мере полсотни метров. Внутри смутно проступали какие-то большие, размазанные, будто кляксы, силуэты, в фосфоресцирующем свете напоминающие темных спрутов. Карлсен поплыл вверх, пока не поравнялся с одним таким; посветил фонарем - оказалось, что цвет не черный, а оранжевый. Вблизи это пятно походило не на спрута, а вообще невесть на что: не то колония моллюсков, не то просто моллюск.
- Это то самое? - послышался совсем рядом голос Айвса.
Карлсен понял, о чем он.
- Нет, не думаю, чтобы эти вот построили корабль. Мерчинсон притиснулся к колонне плексигласом шлема.
- Это что, по-твоему? Какие-то овощи? Или грибы?
- Пожалуй, ни то, ни другое. Может, вообще какая-нибудь незнакомая форма жизни.
- О, Господи! - выдохнул Мерчинсон. В голосе его был такой испуг, что у Карлсена сердце екнуло, и он сдавленно спросил:
- Что там такое?
Было видно, как за грибовидными силуэтами что-то шевелится.
- Да это я, - послышался голос Крэйджи.
- Чего ты там дурью маешься? - после нервной встряски Карлсена разобрала злость.
- Я внутри этой трубы. Она, оказывается, полая. И там внизу что-то виднеется.
Карлсен начал осторожно подниматься, притормаживая перчатками по стеклу колонны. По спине струился пот, хотя температура в скафандре регулировалась.
Чуть было не пролетел вершину, но, перевернувшись в воздухе, успел уцепиться за самый край. Колонна - правильно заметил Крэйджи - и впрямь была полая. Стены, за которыми виднелись силуэты-кляксы, были толщиной не больше трех метров. А иззелена-голубое свечение оттуда было гораздо интенсивнее того, что пробивалось из-под пола.
- Дональд, ты где?
- Я внизу, - откликнулся Крэйджи. - Здесь, мне кажется, жилой отсек.
Карлсен, потянувшись, ухватил Мерчинсона, который, не рассчитав прыжка, вот-вот пролетел бы мимо. Оба, не сговариваясь, головой вниз кинулись в полую сердцевину. За годы скитаний по космосу астронавт осваивается с невесомостью настолько, что становится-уже и неважно, где голова, а где ноги - вверху или внизу. Карлсен и Мерчинсон аккуратно снижались навстречу бирюзовому сиянию. Через несколько секунд оба через горловину трубы вплыли в море синевы, напомнившей Карлсену о подводном гроте, куда он как-то заплыл на Капри. Посмотрев вверх, он увидел, что потолок - пол помещения, которое они только что оставили, - полупрозрачен, как хрусталь. Сияние, что они заметили там, наверху, очевидно, проникало через пол отсюда. В отдалении, справа, находилась еще одна лестница - тоже большая, но все ж поменьше, чем наверху, ближе к габаритам «Гермеса». Свечение исходило из пола и стен. В центре помещения высились странные квадратные трубы, тоже полупрозрачные. А в отдалении - где-то в полукилометре - из бархатистой темноты проглядывали звезды. В этом месте обшивка была пробита, и можно, было различить огромные плиты, вдавленные внутрь и рваные, будто кто-то с размаху ударил молотом по картонной коробке.
- Возможно, это и, остановило корабль, - указал Карлсен.
Сверхъестественная картина разрушения повлекла исследователей к гигантской пробоине. Дабровски нетерпеливо выспрашивал подробности. Карлсен остановился на краю пролома, глядя под ноги на вспученный и покореженный пол.
- Что-то массивное пробило в корабле дыру диаметром в тридцать метров. Вероятно, это была какая-нибудь раскаленная глыба: металл, помимо того, что изорван, еще и оплавлен. Весь воздух из корабля должен был выйти в считанные минуты, если только этот отсек не заизолировали и не запечатали. Все живое, наверняка, немедленно погибло.
- Что там за тумбы? - полюбопытствовал Дабровски.
- Сейчас осмотрим.
- Эй, шеф! - заорал вдруг Айве. Он стоял возле тумб, водя лучом фонаря по прозрачным стенкам; сноп света выходил с противоположной стороны. - Шеф, там люди!
Карлсен подавил безотчетный порыв метнуться через пятьсот метров, отделяющие его от тумб. На такой скорости он пронесся бы мимо и, вероятно, врезался бы в стену так, что потерял бы сознание. Поэтому тронулся он осторожно, спросив лишь:
- Что за люди? Они живы?
- Нет, не дышат. Но ты смотри, совсем, как люди! По крайней мере, похожи.
Карлсен сориентировался на ближнюю тумбу. Стены у нее были из стекла, прозрачного, как иллюминатор на посту наблюдения «Гермеса». Это был, несомненно, жилой отсек. Внутри находились предметы, явно напоминающие столы и стулья, хотя и не совсем привычного вида. А сразу за стеклом, на высоком ложе, покоился человек. Лысый, с ввалившимися щеками. Остекленелые голубые глаза уставились в потолок. Тело было накрыто грубым, туго натянутым полотном, под которым проступали не то ребра, не то обручи, удерживающие тело на месте.
- Капитан, - позвал Мерчинсон. - Тут - женщина.
Он стоял у соседней тумбы. Карлсен, Айве и Крэйджи перебрались к нему. Фигура на ложе была, бесспорно, женская. Это было ясно, даже не глядя на характерные формы под покрывалом. Губы чуть ярче, и черты лица неуловимо женственны. Каждый из астронавтов, вот уж скоро год как не видевших женщины, ощутил томную тоску и вожделение.
- Ты глянь - блондинка, - добавил Мерчинсон. Коротко остриженные волосы женщины буквально светились белизной.
- Еще одна, - обнаружил Крэйджи.
Фонарь осветил темноволосую девушку, помоложе первой. Ее можно было назвать смазливой, если бы не заострившиеся черты, омертвляющие лицо. Все тумбы стояли обособленно. «Прямо как усыпальница фараонов», - подумал Карлсен. В общей сложности их было тридцать. В каждой лежало по одному спящему: восемь мужчин и шесть женщин средних лет, шестеро мужчин помоложе и десять женщин в возрасте примерно от восемнадцати до двадцати пяти.
- Да как же они пролезли в эти чертовы капсулы? - недоуменно спросил Мерчинсон.
Действительно: дверей нигде не было видно. Астронавты обошли все тумбы, изучая каждый сантиметр прозрачной поверхности - ни намека на отверстие. Полупрозрачный кристаллический верх, похоже, был приклеен или приварен к стеклу.
- Но это все-таки не саркофаги, - вслух предположил Карлсен. - Иначе зачем им мебель?
- Древние египтяне, например, погребали мертвых вместе с мебелью, - возразил Айве, питавший страсть к археологии.
Карлсена - непонятно, отчего - охватило раздражение.
- С египтянами все ясно, они считали, что забирают свое добро в загробный мир. Но у этих-то вид не настолько простой.
- Все равно, - заметил Крэйджи, - и они могли надеяться, что воскреснут.
- Ну тебя, мелешь ерунду, - сердито оборвал его Карлсен и осекся, поймав за забралом шлема недоуменный взгляд. - Извини. Не знаю, чего я взъелся. Просто живот чего-то подвело, жрать охота.
Стайнберг на «Гермесе» уже приготовил обед - под стать рождественскому. Сейчас стояла еще середина октября, но через месяц с небольшим корабль ляжет на обратный курс, дабы на Землю прибыть в середине января (на максимальной скорости «Гермес» покрывает шесть с половиной миллионов километров в сутки).
Никто из команды не сомневался, что обратно повернуть придется даже раньше: их находка по своей важности весомее дюжины новых астероидов.
Обстановка сейчас была праздничная, располагала к отдыху. Под гуся выпили шампанского, а с рождественским пудингом приняли еще и бренди. Айве, Мерчинсон и Крэйджи говорили без умолку; остальные с удовольствием слушали. Карлсена одолевала странная усталость. Он чувствовал себя так, будто провел двое суток без сна. Все вокруг казалось каким-то зыбким, нереальным. Вначале подумалось, не из-за облучения ли это, но он отбросил эту мысль. Если так, другие бы тоже это почувствовали. Скафандры находились сейчас в очистке, и счетчик показывал, что загрязнения практически не было.
- Что-то Олоф у нас неразговорчив, - заметил, наконец, Фармер.
- Просто устал чего-то.
- Что ты насчет всего этого думаешь? - спросил Карлсена Дабровски. - Зачем они построили корабль? Все ждали, что скажет Карлсен, он же лишь покачал головой.
- Тогда скажу я, - вмешался Фармер. Он курил трубку и, говоря, жестикулировал мундштуком. - Из твоих слов получается, что все эти лестницы не предназначены для практического использования. Так? Поэтому, как сказал нынче утром Олоф, назначение у них, очевидно, иное - эстетическое или религиозное.
- Хорошо, - кивнул Стайнберг. - Тогда, выходит - это своего рода летающий храм? Все равно не вижу смысла.
- Дай закончить. Эти существа, похоже, взялись не из Солнечной системы, а откуда-то извне. Может, из другой галактики.
- Вряд ли. Чтобы добраться оттуда, им бы пришлось кочевать сотню миллионов лет, а, может, и того больше.
- Пусть так, - Фармер оставался невозмутим. - А из другой звездной системы? Вполне вероятно… Со скоростью в половину световой, до Альфа Центавра отсюда всего девять лет. - Он отмахнулся, когда Стайнберг попытался вклиниться. - Более чем вероятно, что они из другой звездной системы. Следовательно, вопрос единственно в том, из какой именно. И если им по плечу такие дали, то становится объяснимым и размер корабля. Это все равно что шлюпка против нашего океанского лайнера. Наш «Гермес» в сравнении с ним - просто ботик. Так вот… - он повернулся к Айвсу. - Что, испокон веков, люди первым делом брали с собой при переселении?
- Своих богов.
- Совершенно верно. Иудеи странствовали с ковчегом Завета. Эти прихватили с собой храм.
- Все равно не ясно, - подал голос Стайнберг. - Вот мы, если бы отправились селиться на Марс, разве стали бы тащить туда с собой… Кентерберийский собор? Мы бы построили точно такой же на Марсе.
- Ты не учитываешь, что и собор - тоже дом. Допустим, они приземляются на Марсе. Место далеко не райское. Пока выстроится город под стеклянным куполом, уйдут годы. И они привозят купол с собой.
Аргумент прозвучал убедительно.
- Но зачем все эти лестницы и мостики? - спросил Дабровски.
- Они - основные составляющие нового города. Пришельцы ограничены в численности. Население растет, приходится тесниться, и единственное направление - вверх, по вертикали. Так что налицо готовый остов многоуровневого города.
- Я бы добавил и кое-что еще, - возбужденно вставил Айве. - Они бы не пришли одни. Следом бы отправились еще два или три корабля. И на Марс бы они не сели. Он ведь - мертвый. Они бы сели на Земле.
Все молча уставились на него. Даже у Карлсена сонливость, как рукой сняло.
- Разумеется… - медленно проговорил Крэйджи. Наступила тишина. Мерчинсон тихонько присвистнул. Общую мысль высказал вслух Стайнберг.
- Так что, может статься, эти существа - наши предки?
- Не именно они, - сказал Крэйджи, - эти, скорее, братья и сестры наших предков. Но они первыми ступили на Землю.

1 Следующая страница


Космические вампиры 2

Все заговорили наперебой, но вскоре медлительный северный выговор Фармера перекрыл общий шум:
- Вот вам и решение основной проблемы эволюции: почему человек так не похож на обезьяну. Мы произошли не от обезьян. Мы произошли от них.
- А как тогда неандертальцы и иже с ними? - задал вопрос Карлсен.
- Совершенно иная линия…
Разговор прервал радиозуммер. Крэйджи подключился. Остальные напряженно застыли. Раздался голос Зеленски:
- Господа, у меня для вас сюрприз. Премьер-министр Европейских Соединенных Штатов Джордж Магилл.
Астронавты переглянулись меж собой в приятном удивлении. Говорят, если и есть в мире хотя бы один политик, стоящий на голову выше остальных - так это Магилл, архитектор мирового сообщества. Комнату наводнил знакомый глубокий голос:
- Господа, хотя вам и без того уже все ясно, смею сказать: вы сейчас - самые знаменитые люди во всей Солнечной системе. Трансляция этого сеанса выйдет в эфир сразу после вашего фильма об интерьере корабля. Даже при всех помехах в изображении - местами оно вообще пропадает, - это самый замечательный из всех фильмов, какие мне доводилось видеть. Позвольте поздравить с невероятной удачей, выпавшей на вашу долю. Надо будет… - тут голос его утонул в треске разрядов. Когда слышимость восстановилась, премьер вещал: - …соглашается со мной, что первым и самым ответственным заданием станет доставка на Землю хотя бы одного из этих существ, а если возможно, то и нескольких. Насчет того, осуществимо это или нет, судить, разумеется, вам. Понятно, что при попытке вскрыть саркофаги тела могут рассыпаться в пыль, как это часто случалось с мумиями. Но у вас, опять-таки, наверняка есть способы проверить, содержат ли саркофаги какую-то микросреду, или там просто вакуум. Если там вакуум, то проблема, видимо, решается проще…
Карлсен застонал:
- Ну, что за идиотская спешка? - и умолк, видя, что остальные сосредоточенно напрягают слух, вылавливая среди помех обрывки речи премьер-министра.
Следующие пять минут Карлсен угрюмо сидел, обреченно слушая напыщенные фразы насчет научного и политического значения их открытия. Затем в эфир снова вышел Зеленски.
- Ну что, парни, слышали? Я, в принципе, согласен. Нам надо, по возможности, доставить на Землю одного-двух. Попробуйте пробраться в одну из капсул. Имейте в виду, что они, возможно, не мертвы, а лишь в анабиозе. Когда заберете их на корабль, поместите в холодильную камеру и загерметизируйте до возвращения на лунную базу, чтобы оградить от всякого воздействия…
Карлсен, грузно поднявшись, вышел из кают-компании и направился к себе. Заснул он почти сразу же…
Открыв глаза, он увидел, что над ним стоит Стайнберг.
- Сколько часов я спал?
- Семь часов. Вид у тебя был такой измотанный, что мы решили не будить.
- Что произошло за это время?
- Четверо из наших только что вернулись. Мы вскрыли одну из капсул.
- Как! О, Господи! Почему не дождались, пока я проснусь?
- Приказ Центра управления.
- Пока я здесь капитан - приказы отдаю я!
- Мы думали, ты, наоборот, обрадуешься, - виновато пробормотал Стайнберг. - В одной из капсул прорезали дыру, а там был вакуум. Так что тело не рассыпалось… А уж в холодильник, думаю, как-нибудь пристроим…
Через пять минут, протирая глаза, Карлсен спустился на пост наблюдения. В иллюминаторе виднелось знакомое бирюзовое свечение. Корабль расположили напротив отсека с гуманоидами так, что тумбы-капсулы были как на ладони.
- Тебе Дэйв уже сказал, что это не стекло? - спросил Дабровски.
- Вот как! А что?
- Металл. Прозрачный металл. Один сегмент мы положили в очистку, но он, вроде, не радиоактивен. И в капсуле радиации тоже нет. Этот металл, похоже, отражает радиацию.
- Как вы туда пробрались?
- Прорезали насквозь инфракрасным лазером.
- В следующий раз никакой самодеятельности, - раздраженно бросил Карлсен, рубанув воздух рукой. - Я думал выйти на лунную базу с предложением не трогать капсулы, хотя бы до следующей экспедиции. А если, представь, эти были бы в анабиозе - что тогда? Трупы собирать?
- Так осталось бы еще двадцать девять, - негромко сказал Мерчинсон.
- Это не оправдание. Вы уничтожили бы жизнь потому лишь, что какие-то придурки на Земле забыли о слове «терпение». Еще два-три месяца - и сюда можно было бы снарядить специально экипированную экспедицию. Они бы могли на буксире притянуть эту штуковину на земную орбиту - и тогда исследуй хоть десять лет. А вместо этого…
- Ты уж извини, шеф, - решительно вмешался Дабровски, - но это все твоя вина. Ты вскружил им голову, брякнув насчет великанов.
- Великанов?! - Карлсен об этом уже и забыл.
- Ты же сказал, что все это, по-видимому, построено гигантами, И в тот же вечер в теленовостях сообщили: «Астронавты обнаружили космический корабль, построенный гигантами».
- Тьфу, мать их… - Карлсен сплюнул.
- Представляешь реакцию? Всем вынь да положь гигантов. Космический корабль в восемьдесят километров длиной, непременно построенный великанами километрового роста. Весь мир гложет любопытство, что будет дальше.
Карлсен угрюмо, не мигая, смотрел в иллюминатор. Взяв со стола большую кружку с кофе, рассеянно хлебнул.
- Думаю, надо бы сходить, взглянуть…
Через десять минут Карлсен стоял возле широкой скамьи, глядя сверху вниз на обнаженного гуманоида. Полотняное покрывало срезали, и теперь было видно, что человека держат металлические обручи. Плоть его казалась слежавшейся и холодной, подаваясь, как студень, под одетыми в перчатку пальцами. От остекленевшего взора этого существа было как-то неуютно. Карлсен попытался закрыть лежащему глаза, но веки, упруго дернувшись, снова открылись.
- Странно.
Крэйджи переспросил:
- Чего?
- Кожа не утратила эластичности. - Карлсен поглядел вниз на тонкие ноги, сморщенные ступни. Сквозь плоть цвета мрамора просвечивали голубые жилки. - Давай подумаем: как бы сейчас убрать эти металлические обручи?
- Лазером их, - посоветовал Мерчинсон, стоящий сзади.
- Ладно, попробуй.
Из «дула» портативного лазера ударил тугой вишнево-красный луч; но не успел Мерчинсон им повести, как металлические обручи распались, втянувшись в отверстия по бокам скамьи.
- Ты что сделал?
- Ничего. Я его даже не коснулся.
Карлсен сунул руку под ступни гуманоида и слегка их приподнял. Тело осталось под углом, голова оторвалась от подоткнутого вместо подушки свертка парусины.
Карлсен повернулся к Стайнбергу и Айвсу, ожидающим снаружи капсулы:
- Давайте, уносите.
Когда Стайнберг и Айве удалились с телом, Карлсен обследовал каждый сантиметр ложа. С виду оно напоминало широкую скамью на литой металлической подставке. Когда убрали полотняную обивку, под ней не оказалось ни намека на кнопки и рычаги. Опустившись на колени, стали осматривать подставку - тоже цельная, без пазов или отверстий.
- Может, он отреагировал на твою мысль? - предположил Мерчинсон.
- Выясним, когда будем разбираться с остальными.
Полчаса обследовали и фотографировали капсулу - в целом, никаких сюрпризов. Все в ней было сугубо функционально.
Стоя в этой капсуле, Карлсен с интересом смотрел через прорезанную лазерным лучом дыру на соседнюю тумбу. Спектроанализатор указывал на наличие неизвестного металлического сплава - по крайней мере, кристаллическая решетка была типично металлическая. В остальном материал напоминал стекло, толщиной около десяти сантиметров. Сначала Карлсена удивляло, почему Мерчинсон прорезал в соседней капсуле такой небольшой лаз; теперь было понятно, почему. Неизвестный сплав едва поддавался лучу, обычно режущему горсхэмскую сталь, как нож масло. Двадцать минут ушло, чтобы вырезать сегмент шесть на три.
В этом «склепе» лежала темноволосая девушка. Проверив, нет ли космического вируса и радиации, Карлсен шагнул внутрь. Подойдя к ложу, вынул из ножен узкий клинок и вспорол ткань, минуя места, где она крепилась к металлу. Надорвав, отбросил тряпку в сторону. Девушка лежала как на скамье в морге. Груди, под воздействием гравитации, были чуть приподняты, словно их поддерживал бюстгальтер.
- Ты смотри, - выдохнул Мерчинсон, явно под впечатлением от увиденного. - Совсем как живая.
И вправду, ее тело было по-живому упругим и гладким.
- Может, у нее есть кровяное давление. Если бы ее поместили сюда сразу после смерти, давление можно было бы отследить по легкому покачиванию в вакууме.
- Ну что, включаю лазер? - плохо скрытое вожделение в голосе товарища вызвало у Карлсена улыбку.
- Хорошо, давай, - кивнул капитан, не сводя с девушки глаз.
Не успел он договорить, как металлические обручи разжались, оставив чуть заметные полоски на обнаженном животе и бедрах.
- Здесь как пить дать, все действует по какой-то мысленной команде. Интересно, получится ли у меня застегнуть обручи.
Сосредоточившись, Мерчинсон впился взглядом в ложе, но ничего не произошло.
Карлсен, повернувшись, поманил Стайнберга и Айвса.
- Ладно. Давайте ее в холодильник.
- Если там нет места, пусть спит у меня в кровати, пока не прилетим на Землю, - хохотнул Стайнберг.
- Не думаю, чтоб она была очень активна с тобой в постели, - улыбнулся Карлсен. - Все, пошли, - повернулся он к Мерчинсону.
- Что, больше никого не берем? - в голосе Мерчинсона чувствовалось разочарование.
- Двоих, по-твоему, мало?
- Там во холодильнике полно места, спокойно войдут еще несколько.
Карлсен рассмеялся.
- Ладно, еще одного.
Мерчинсона он пустил впереди. Как и ожидал, тот направился к капсуле с блондинкой. Молча Олоф наблюдал, как луч постепенно превращает стеклометалл в раскаленную докрасна лаву, струйками стекающую на пол. Как только луч описал неровный круг до конца, кусок обвалился внутрь. Мерчинсон неожиданно покачнулся, и луч лазера, чиркнув по полу, проделал там небольшую лунку.
- Эй, осторожно! С тобой все в порядке?
- Извини, шеф, - голос звучал до странности сдавленно. - Что-то утомился, аж в глазах потемнело.
Карлсен пристально вгляделся в лицо Мерчинсона через пластик шлема; вид у того был усталый, изможденный.
- Давай на «Гермес», Билл. Скажи Дейву и Ллойду, пусть выдвигаются сюда со своей ношей.
Сам Карлсен подступил к ложу. На этот раз, вместо того, чтобы использовать нож, он пошел на эксперимент: пристально, жестко вглядевшись в грубое полотно, мысленно приказал обручам разомкнуться. Вдруг, спустя секунду, металлические обручи под полотном раздвинулись. Еще секунда - и полотно, соскользнув с тела, исчезло в обозначившейся у основания ложа щели.
- Ну, конечно, - выговорил Карлсен.
- Что «конечно»? - услышал его на «Гермесе» Крэйджи.
- Я только что мысленно приказал обручам раздвинуться, и они так и сделали! Ты понимаешь, что это значит?
- Высшего уровня техника…
- Я не об этом. Это значит, что Существа, вероятно, все еще живы. Обручи по своему устройству реагируют на их мысленные импульсы. Я уж подумываю, а нельзя ли… - Он вперился взглядом в стол, мысленно приказывая обручам снова сомкнуться - никакой реакции.
- Нет, здесь все продумано, - подытожил Карлсен. - Но как они, черт их дери, выбирались отсюда наружу?
- С корабля?
- Нет, сквозь эти стеклянные стены. - Говоря это, он уставился на край стены, мысленно приказывая невидимой двери отвориться. Произошло нечто неожиданное: в сторону гладко соскользнула вся стена целиком. В эту секунду Карлсен увидел Айвса и Стайнберга, плывущих вдоль анфилады с ложем-саркофагом.
- Ребята! - позвал он. - Вы не через дверь, через стену попробуйте.
- Как это у тебя, черт возьми, получилось?
- А вот так. - Сосредотачивая взгляд на стене, Карлсен уже наперед знал, что она закроется. Через несколько секунд она была на прежнем месте. - Все здесь рассчитано на телепатические сигналы. Но только изнутри.
- Откуда ты знаешь?
- Смотрите.
Карлсен подошел к стене, приказывая ей открыться - и стена, пропуская его, скользнула вбок. Оказавшись снаружи, он приказал ей закрыться - стена не двигалась.
- Видите? Приказывать можно, только находясь внутри.
Астронавты тем временем разглядывали блондинку. Она была стройнее и на несколько лет старше той, темноволосой; с такой же упругой и гладкой кожей.
- Пойдемте. Пора возвращаться на «Гермес». Когда снимали в очистном шлюзе скафандры, Карлсен обратил внимание, что Айве и Стайнберг скверно выглядят. Айве постоянно тер глаза ладонью.
- Прилечь бы, отдохнуть…
- И мне, - присоединился Стайнберг.
- Идите ложитесь оба. Отдых заслужили. Только эту голышку, смотрите, не троньте!
- Шеф, - веришь, нет, - сказал Стайнберг, - так спать хочется, что ей бы от меня сейчас все равно не было толку, будь она даже живая.
Дожидавшийся их на посту управления Крэйджи сказал:
- Только что пришло распоряжение с лунной базы. Завтрашний день полностью посвятить съемкам - весь корабль вдоль и поперек - и к Земле.
В Гайд-парке уже цвели нарциссы. Карлсен, прикрыв глаза, сидел, откинувшись в шезлонге, и чувствовал на коже тепло апрельского солнца. Уже три месяца на Земле, и все же трудно снова привыкнуть ко всей этой несказанной красоте. Земная гравитация воспринималась с трудом, особенно поутру, поэтому Карлсен в такие часы обычно чувствовал приятную расслабленность, словно человек, набирающийся сил после болезни.
- Прошу прощения, вы, случайно, не капитан Карлсен? - послышалось возле. Он устало открыл глаза. Вот он, один из побочных эффектов популярности: прохода нет от узнающих. Напротив, заслоняя свет, стоял, сунув руки в карманы, молодой человек крепкого сложения, Карлсен взглянул на него не особо приветливо.
- Вы меня не помните? Я - Сет Эдамс.
Фамилия знакомая - но и только.
- Ну, как же, - произнес Карлсен на всякий случай.
- Вы были другом моей матери, Виолетты Мэплсон.
- А-а, ну конечно… - теперь Карлсен действительно вспомнил.
- Не возражаете, если я к вам подсяду, на пару слов?
- Отчего же… Присаживайтесь, - Карлсен указал на шезлонг рядом.
- Сет, ты идешь или нет? - вдруг окликнул откуда-то поблизости молодой женский голос.
К ним приближалась приятной наружности девушка в белом платье, рядом семенил на поводке мопс.
Молодой человек раздраженно сверкнул на нее глазами.
- Да, погоди минуту. Я… - он смущенно глянул на Карлсена. - Это капитан Олоф Карлсен, очень давний знакомый моей матери.
- Карлсен, привстав, протянул девушке руку. Та удивленно распахнула голубые глаза.
- Так это вы - капитан Карлсен? Ой, какое чудо! Я же, знаете, так мечтала с вами познакомиться… Куини, перестань сейчас же! - собачонка начала сердито тявкать на Карлсена.
- О, Боже! - простонал Сет Эдамс, страдальчески закатывая глаза.
- Ничего, ничего, - успокаивающе сказал Карлсен. Свесившись с шезлонга, он потянулся к собаке.
- Умоляю вас, осторожно, она кусается, - забеспокоилась девушка.
Собачонка, однако, перестала тявкать и, понюхав, лизнул Карлсену руку.
- Ой, как вы ей нра-авитесь! - умильно пропела девушка. - Она никогда так не ведет себя с чужими.
- Шарлотта, - твердым голосом сказал ей Сет. - Слушай, может, ты сама дойдешь до дома? Мне надо кое о чем поговорить с капитаном Карлсеном…
Он взял девушку за локоть; собачонка тотчас же залилась лаем.
- Тихо ты, дрянь! - шикнул Сет, и мопс шмыгнул к ногам хозяйки.
Сет повернулся к Карлсену с обезоруживающей улыбкой:
- Вы нас извините, я сейчас. - И повел девушку в сторону.
Карлсен, слегка поклонившись напоследок, снова откинулся в шезлонге. Он сидел, с легкой иронией наблюдая за парочкой. Да, сомнений нет, это именно сын Виолетты: такой же безудержный, когда ему чего-нибудь надо. Двадцать пять лет назад Карлсен был помолвлен с Виолеттой Мэплсон, дочерью командора Вика Мэплсона, первого человека, высадившегося на Марс. Когда Карлсен возвратился из своей первой трехмесячной экспедиции в космос, она уже была замужем за телезвездой Даном Эдамсом. Брак продлился всего пару лет: красавца-супруга она променяла на торгового магната из Италии. Развелась и с ним, но за это время успела обзавестись солидным состоянием.
«Как подло!» - донеслись до его слуха слова девушки. Она, явно, хотела остаться, пообщаться с Карлсеном. Сет однако был так же твердо намерен ее отправить. Через минуту-другую девушка решительным шагом пошла прочь. Сет вернулся и сел, чуть заметно улыбаясь.
- Уж женщины, наверно, вниманием вас не обделяют?
Карлсен с трудом заглушил в себе раздражение.
- Да, я, в общем-то, не жалуюсь… А у вас очень милая подруга…
- О, да, - самодовольно ухмыляясь, согласился Сет, - милашка. Однако мне в самом деле необходимо с вами поговорить. Я был просто вне себя, когда мать сказала, что вы были приглашены ею на обед, а она даже не удосужилась меня вам представить.
- Э-э… Да нет, это у нас был так, просто небольшой междусобойчик.
Виолетта, на самом деле, отыскала его буквально в тот же день, когда он вернулся на Землю, и стала зазывать к себе на ужин. Карлсен уже знал ее достаточно хорошо и представлял, что банкет будет действительно грандиозный, где ему отведут роль свадебного генерала. Поэтому он быстро отговорился, сказав, что жутко вымотался (так оно и было), и предложил лучше пойти пообедать в «Савойю». Виолетта деликатно дала себя «уговорить», и они провели приятный вечер, беседуя о старых временах. С тех пор Карлсен всякий раз выдумывал уважительные причины, лишь бы не появляться на обедах у нее в доме.
- Слушайте, - Сет подался вперед, - думаю, мне лучше сразу выложить все карты на стол, Я работаю в газете.
- Ага, понятно.
- Вас это, возможно, удивляет. Дело же в том, что отец у меня растерял все, что имел, а мать заботит единственно то, как пошикарнее обставить эти ее идиотские банкеты по субботам. А я живу на вшивую «сотку» в неделю за колонку сплетен в «Газетт».
Карлсен сочувственно хмыкнул. Лет десять назад он бы и на пушечный выстрел не подпустил этого молодого нагловатого типа с черной шевелюрой и чувственным ртом. Теперь же он лишь помалкивал и думал, как бы поскорее отвязаться.
- Вы хотите взять у меня интервью? - спросил он наконец.
- Конечно, это в самом деле было бы чудесно… - тон его, впрочем, указывал, что на уме у Сета нечто побольше. Он искоса, мельком взглянул на Карлсена. - Я могу на это рассчитывать?
Карлсен улыбнулся.
- Пожалуй - да. Но есть одно «но». Завтра в десять у меня пресс-конференция в Институте Космических Исследований. Так что вашему редактору, может статься, лягут на стол сразу две статьи.
- Я понимаю. Потому и хочу быть первым.
- Вы считаете, выберут вашу?
- Возможно, если я представлю более интересный материал.
- Логично. И как вы собираетесь его подать?
- Ну, это… Такое что-нибудь, чтобы на самом деле все отпали… - он принял тон восторженного школьника, беседующего со своим футбольным кумиром. - Разумеется, вы можете послать меня подальше, но уж от чего бы все и вправду «отъехали» - так это если б я пробрался в лабораторию и посмотрел на те создания.
Карлсен кашлянул.
- Да-а, амбиций вам не занимать…
- А что? - Сет помрачнел: фразу он воспринял как несправедливый упрек. - Ведь видел же их Оскар Фиппс из «Трибьюн».
- Так он уж сколько лет знаком с директором.
- Да знаю я! Но - давайте уж напрямик - вы ведь тоже давний друг моей матери.
Улыбка Сета была многозначительнее слов. Карлсен с изумлением понял: парень-то, похоже, уверен, что они с матерью любовники, да с давних пор. Может, он вообще считает его, Карлсена, своим доподлинным папашей. Чтобы как-то сменить тему, он сказал:
- Думаю, этот материал едва ли для колонки сплетен.
- Разумеется, вот и я о том же. Давайте откровенно: автор такой белиберды - никто, ноль. А вот если бы мне взять у вас эксклюзивное интервью, да увидеть космическую лабораторию - я бы уже завтра, глядишь, писал статьи на серьезные темы.
Карлсен оглядел парк. Господи, глаза бы не видели этих лоботрясов, призывающих «говорить прямо». С другой стороны, Виолетта действительно вправе обижаться. Да что там, дать интервью ее оболтусу - и все, пускай отвяжутся…
- Так вы этим репортажем думаете создать себе реноме серьезного автора?
- Ну, как сказать - «думаю»… Если получится. - У Сета даже глаза посветлели: чует, что его взяла.
- Ладно, - Карлсен, вздохнув, посмотрел на часы. - Пойдемте.
- Как, прямо сейчас? - Сет пробовал свою удачу на ощупь, будто тонкий лед.
- Лучше сейчас, если желаете, чтобы статья была написана.
По пути к стоянке такси у Мраморной Арки Сет спросил:
- А можно будет еще и сфотографировать вас в лаборатории?
- Увы, нет. Это грубое нарушение. Фотографировать в ИКИ запрещено. Безопасность… и все такое прочее.
- Да, понятно.
Пока такси ползло в пробке от Парк-Лейн до Уайт-холла, время уже подошло к пяти, и начало смеркаться. Служащие административного корпуса, в основном, разошлись. Карлсена приветствовал старик-швейцар.
- Этот молодой человек с вами, сэр?
- Да. Мы как раз наверх, в клуб. Швейцару следовало спросить у Сета карточку ИКИ, но он знал Карлсена уже двадцать лет и пропустил без вопросов.
Карлсен вставил свою магнитную карточку, вызвал лифт. Лестниц в здании ИКИ не было, чтобы никто не мог пройти через первый этаж без пропуска.
- Мы в клуб? - спросил Сет.
- Пожалуй. Перехватим чего-нибудь.
- А может, сначала посмотрим лабораторию?
- Давайте, можно и так.
Когда шли по коридору. Сет сказал:
- Просто слов нет, как я вам за все благодарен.
Да уж, еще бы! Удовлетворение собственных желаний у парня, видно - непреложный закон.
Лаборатория, на первый взгляд, казалась пустой, но вот из зала экспонатов показался молодой лаборант. Карлсен узнал в нем одного из своих почитателей.
- Здра-авствуйте! Пришли на фильм?

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

- Какой?
- С «Веги», репортаж. Получили сегодня утром.
«Вега», один из крупных космических крейсеров, взял курс на реликт с месяц назад. Такая махина может развить скорость пятнадцать миллионов километров в сутки.
- Славно! Что там за новости?
- В «Страннике» нашли еще одну пробоину, сэр. - («Странником» пресса окрестила реликт).
- Какой величины?
- Довольно-таки солидная. Десять метров в поперечнике.
- Да ты что! Невероятно! - Карлсен готов был непроизвольно рвануться наверх, разузнать подробности, но вспомнил о Сете. Он представил молодых людей друг другу:
- Сет Эдамс. Джеральд… Забыл фамилию…
- Пайк, сэр.
- Ты уже уходишь, Джеральд?
- Минут через десять, сэр… а что? Может, чем-то могу помочь?
- Да нет, ничего такого. Хотелось бы, чтобы кто-нибудь показал мистеру Эдамсу лабораторию, пока я отлучусь наверх.
- Если вы спешите, - подал голос Сет, может, просто ограничимся одними пришельцами?
- Безусловно. Давайте. - Олоф завел журналиста в зал экспонатов. В противоположную стену не так давно было вмонтировано несколько ящиков-саркофагов.
- Вы знаете, какие именно, Джеральд? - спросил Карлсен.
- Да, сэр. Я покажу.
Пайк выдвинул ящик, словно из комода. Внутри лежало мужское тело. Застывшие глаза пусто таращились вверх.
- Странно, - протянул Карлсен. - Мне кажется, сейчас он больше напоминает живого, чем тогда, в прошлый раз.
- Так он, бесспорно, и есть живой, - сказал Джеральд.
- Это точно? - быстро переспросил Сет.
- Абсолютно, - ответил за Джеральда Карлсен. - Иначе он бы уже разложился.
- Его можно привести в чувство?
- Если и да, то мы не знаем, как именно. Жизненное поле его тела по-прежнему сильно - это и означает, что он жив. Со смертью поле исчезает полностью. Он в некоего рода трансе, но как привести его в себя - мы не знаем.
Джеральд Пайк выдвинул остальные два ящика. Нагие тела выглядели почти так же, какими запомнил их Карлсен, только лица были как у спящих.
Сет смотрел с восхищением; когда же заговорил, голос его сорвался, и, кашлянув, он начал снова:
- Красивые. - Подавшись вперед, он вытянул руку. - Можно мне?…
- Ничего, можно.
Сет легонько коснулся ладонью груди темноволосой девушки, провел вниз по животу, тронул мизинцем пупок. - Невероятно! - сиплым шепотом выдохнул он.
- Да, довольно смазливы, - кивнул Джеральд. Он видел эти тела каждый день. - Но, мне кажется, самое интересное лицо - у мужчины.
- Что-нибудь известно об их возрасте? - спросил Сет.
- Вообще ничего, - ответил Джеральд. - Они, может, старше самого человечества.
- А какие методы вы используете, чтобы попытаться вернуть их к жизни?
- Это довольно-таки сложно. Надо суметь создать лямбда-поле путем опосредованной интеграции.
- А одним-двумя словами это можно как-нибудь объяснить?
- Слушайте, - вмешался Карлсен. - Я вас здесь оставлю, если можно, буквально на пять минут…
У себя в кабинете он набрал код проекционного зала, и тот появился на телеэкране. Все места были заняты, люди стояли даже в проходах. На большом экране впереди он узнал «Странника» - гигантский его корпус, едва освещенный звездным светом. Очевидно, он застал последние кадры: через мгновение экран потускнел, и люди начали подниматься с мест.
Карлсен позвонил в кабинет директора: Буковский, конечно же, ознакомился с фильмом в первую очередь.
- Слушаю! - раздался в трубке скрипучий голос Буковского.
- Карлсен, сэр.
- Олоф! Весь день тебя, расшибаюсь, разыскиваю, - в голосе чувствовался укор.
- Извини уж. Вздремнул в Гайд-парке.
- Слава Богу, объявился наконец. Так ты знаешь, что случилось?
- Вообще-то нет.
- Тогда слушай! «Вега» долетела до «Странника» сегодня утром, в половине одиннадцатого. Первое, что они обнаружили, это огромную дыру в обшивке сверху. Метеорит прошил ее, как ядро. Что скажешь, а?
- Нет слов. Просто невероятное совпадение.
- Вот и я о том, Ты ведь не докладывал оттуда о метеоритных дождях?
- Да там их и не было. Метеоритным дождям почти всегда сопутствуют кометы, а комет не было в радиусе… ну, по меньшей мере, шестидесяти миллионов километров.
- Знаю, знаю. - (Буковский ненавидит, когда что-нибудь ему втолковывают). - Тогда как такое могло случиться?
- Может, случайный метеорит. Но шансы здесь - один к миллиону.
- Ты прямо мои мысли читаешь. - Буковский хмыкнул. - На нас, безусловно, начнут давить - быстрее, мол, шевелитесь, действуйте! - как только передача пойдет в эфир. Ты бы мог нынче вечером показаться на телевидении и разъяснить, что шансы действительно один к миллиону?
- Безусловно. Если ты считаешь, что так надо… Дверь у Буковского открылась, и вошло человек шесть - консультативный совет, понял Карлсен.
- Тебе бы подскочить сюда, - сказал Буковский. - Это у тебя много займет?
- Минут пять.
- Давай лучше две.
Буковский повесил трубку.
- Ч-черт, - процедил Карлсен, посмотрев на часы. Интервью с Эдамсом отодвигалось все дальше. Он нажал на кнопку, соединяющую с телеэкраном лаборатории. Там было пусто. Карлсен переключился на зал экспонатов. Телемонитора там не было, но имелись камера наблюдения и громкая связь.
Сет Эдамс был один. Карлсен хотел подать голос, но что-то заставило его остановиться. Эдамс крался по залу, как кошка к птице. Карлсен снова переключился на лабораторию, высматривая Пайка: куда делся - непонятно. Позвонил швейцару.
- Вы не видели Джеральда Пайка, молодого человек ка из лаборатории?
- Видел, сэр. Он ушел пять минут назад.
Получается, Сет Эдамс предоставлен самому себе уже, по меньшей мере, пять минут. Сет, само собой, выдвинул один из ящиков - тот, где мужчина. Вот от полез к себе в карман и выудил оттуда небольшой предмет: оказалось - ручка. Причем, с микрообьективом, как у шпионов двадцатого века. Да, надо было учесть: газетная братия, пишущая сплетни, всегда носит при себе нечто подобное.
Карлсеном овладела унылая досада. Сет Эдамс был ему не по нраву, но он действительно хотел помочь парню - если честно, даже спортивный азарт появился - дать старт сенсационной карьере. Неужели до этого молодого кретина не доходит, что заниматься такими вещами просто глупо? Интервью ему теперь не видать, а узнает Буковский - так и вообще вылетит с работы. Появился соблазн хорошенько гаркнуть и спугнуть Сета (Карлсен даже откашлялся). А может, сделать вид, что он ни о чем не догадывается? Пусть себе уходит со снимками. Достаточно будет просто позвонить в газету, чтобы их не публиковали. Пара пустяков.
Эдамс, сфотографировав блондинку, задвинул ящик и пошел дальше. Выдвинув оставшийся, вновь заснял микрообъективом. Секунду спустя ручка снова исчезла в кармане, а Сет, выпрямившись, испустил вздох облегчения такой, что послышалось и в телеэкране. Подобравшись на цыпочках к двери, он воровато выглянул наружу: убедиться, что в лаборатории все так же пусто. Потом настороженно оглядел комнату, не заметив, естественно, следящего зрачка скрытой камеры. Возвратившись к ящику, он остановился, глядя на лежащую в нем девушку. Эдамс наклонился и коснулся ладонью ее груди, медленно повел рукой вниз по животу. Постояв, потянулся и погладил лицо девушки: тронул кончиками пальцев губы, чуть оттянув нижнюю. Другая рука легла девушке на бедро. По глубокому, прерывистому дыханию чувствовалось, что он сильно возбудился.
Когда Эдамс рухнул возле ящика на колени, Карлсен понял: пора вмешаться. Он подошел к двери, намереваясь погромче ею хлопнуть: звук передастся по громкоговорителю. Однако распахнув дверь, Карлсен приостановился. В ссутуленных над ящиком плечах Эдамса было что-то неестественное: они были напряжены, а тело судорожно подергивалось.
Карлсен, заинтригованный, вернулся назад к экрану: под сердцем зрело недоброе, отвердевающее в уверенность предчувствие. Голова Сета находилась в ящике, рядом с лицом девушки - тело же конвульсивно сотрясалось, точно в агонии. Наконец Карлсен громко окликнул парня; тот затрясся еще сильнее и внезапно замер.
Сцена эта, казалось, длилась вечность. Но вот Эдамс начал медленно оседать назад - и завалился на спину. На стенке ящика показалась рука. Девушка приподнялась и села нетвердо, словно пробуждаясь после глубокого сна. Она огляделась, совершенно не обращая внимания на лежащего мужчину, после чего перекинула ноги через боковину ящика с таким видом, будто вставала с постели.
Зазвонил соседний телемонитор - появился Буковский.
- Карлсен, ты еще здесь?
Тот, не отозвавшись, метнулся к двери. Лифт как раз стоял на этаже. Через несколько секунд Карлсен несся по коридору в лабораторию. Об опасности он не думал. Единственная мысль была о Виолетте Мэплсон: дай-то Бог, чтобы ее отпрыск просто потерял сознание.
В лаборатории было пусто. Карлсен влетел в зал экспонатов, ожидая увидеть в дверях девицу. Удивительно, но ее там не было; тут Олоф понял, что она снова легла в ящик. Глаза у инопланетянки были закрыты. Поглядев на лицо Сета, Карлсен невольно отшатнулся. Это был не Сет Эдамс, а совершенно другой человек. Щеки ввалились, зубы щерились из-под бескровных растрескавшихся губ. Из-за сети бесчисленных морщин казалось, будто кожа его подернута серой паутиной. Лицо молодого человека превратилось в лицо старика. Черная шевелюра Сета теперь была с обильной проседью. Морщинистыми сделались и торчащие из рукавов кисти, а кожа ладоней лоснилась, словно серый целлулоид.
Карлсен снова заглянул в ящик. Глаза девицы были открыты и устремлены на него. В том, что она жива, сомнений не было. Тело необыкновенно теплого цвета будто светилось. Она кротко улыбалась - как просыпающийся ребенок, Карлсен, широко раскрыв глаза, всматривался в нее, чувствуя в себе волной растущее растерянное изумление. Он ожидал чего угодно, только не этого… В нем ожили туманные воспоминания детства, зыбкие образы деревьев и бегущей воды, фей и русалок, похожих на его мать… Все женщины мира в сравнении с этой, лежащей сейчас перед ним, казались грубыми существами. У Карлсена дрожал подбородок, в горле застрял комок. Его взор блуждал по обнаженному телу девушки - без похоти, просто в изумлении от такой дивной красоты.
Девушка улыбнулась и протянула к нему руки, точно дитя, просящееся к матери. Карлсен подался было вперед, но споткнулся о труп. Взгляд упал на землистое старческое лицо и седые волосы, на одежду, теперь на несколько размеров большую, чем усохшее тело. И с внезапной, ошеломляющей уверенностью - той же, как в тот момент, когда увидел на телеэкране застывшее тело Сета Эдамса - Олоф понял, что девица только что, у него на глазах, вытянула из человека жизнь. Карлсен снова поднял на нее взгляд, полный немого ужаса.
- Зачем ты это сделала? - тихо проговорил он.
Та не сказала ничего, но ответ прозвучал у Карлсена в голове. Объяснение было невнятным: она вроде бы извинялась, говоря, что это было необходимо. Руки девицы были по-прежнему протянуты к нему. Карлсен тряхнул головой, отступая. Девушка села и грациозно выбралась из ящика. Двигалась она проворно, рассчитанными и уверенными движениями балерины. Вот она приблизилась, остановилась перед Карлсеном и улыбнулась.
Вблизи даже у красавиц заметны изъяны. У этой же их не было вообще: одинаково прекрасна и на расстоянии, и вблизи. Чуть привстав, она попыталась обнять Карлсена за шею. В голове у него отчетливо прозвучали ее слова: «Бери мое тело! Я знаю, ты меня любишь. Я готова тебе отдаться». И правда, он любил ее. Он отшатнулся, стряхивая руки воскресшей. Руки были чуть теплее обычного человеческого тела. Он не отвергал ее, он хотел ее - хотел с большим вожделением, чем любую другую женщину. Но Карлсену всегда было присуще самообладание, мужское достоинство значило для него очень многое. Заниматься любовью прямо здесь, в зале экспонатов - так низко пасть он не мог.
Взгляд его опять упал на труп, и у Карлсена в мозгу с новой силой вспыхнуло: инопланетянка высосала из человека жизнь - свела на нет двадцатилетний труд организма, направленный на рост и развитие - с жадностью ребенка, осушающего стакан лимонада.
- Ты убила его, - сказал Карлсен.
Она взяла его за руку, и от этого прикосновения Карлсен ощутил светлый восторг. Предвзятости и неловкости как не бывало. Девушка звала его с собой, туда, где можно будет, уединившись, предаться любви - и он желал этого. Бездыханное тело на полу словно напоминало, что это, вероятно, будет стоить ему жизни. Пусть… Неважно! Душой он видел нечто, чего нельзя выразить словами. Однако извечное мужское достоинство Карлсена все еще противилось.
Девушка обвила его шею и приникла к губам. Сливаясь с ней в поцелуе, он животом и грудью чувствовал тепло ее обнаженного тела; ладони, скользнув по талии, чуть стиснули ее упругие бедра. Теперь он с большей отчетливостью понимал то, что прояснилось для него, когда девушка открыла глаза. Она не могла выпить из него жизнь без его, Карлсена, согласия. Она предлагала отдаться, но пока он упорствует, она бессильна. Это, понятно, лишь дело времени. Вопрос в том, как долго ему не изменит мужское самообладание.
И вдруг грянул раздраженный голос Буковского:
«Карлсен, где ты, черт возьми?».
Голос доносился из лаборатории. Карлсен невольно застыл; девица с совершенно равнодушным видом оставила его и выглянула за дверь. Он почувствовал ее слова: «Мне надо идти. Как мне выйти?».
Мысленно он сказал, что ей нужна одежда. Девица посмотрела вниз, на труп Сета. «Нет, это мужская», - подсказал Карлсен. Она потянулась к нему в карман и вынула магнитную карточку-пропуск - Карлсен даже не пытался помешать. Затем девица повернулась и вышла. Карлсен двинулся по коридору следом. На телеэкране лаборатории было видно, как Буковский разговаривает с кем-то через стол: «Я знаю, что он на этом этаже…». Тут шеф поднял глаза и увидел Карлсена: «Так вот ты где!». Девица ушла. И тут Карлсен обостренно осознал опасность. До него с опозданием дошло, что эта девица собиралась высосать жизнь и из него, при его полном согласии. Из тела его разом ушли все силы. Олоф почувствовал, как подгибаются колени. В поисках опоры он схватился за дверной косяк - и съехал на пол, по-прежнему в полном сознании, но невероятно вымотанный, измочаленный так, будто спалил все силы каким-то сверхъестественным физическим усилием…
Сверху на него глядел Буковский. Карлсен не помнил, как потерял сознание; хранил лишь ощущение приятной дремы.
- Карлсен, в чем дело?
- Она вампир. Высасывает жизнь, - сонно сообщил он.
Карлсен лежал на кушетке у Буковского в приемной. Возле, согнувшись на стуле, сидел Харлоу, начальник службы безопасности.
- Что там за старикан на полу? Карлсен с усилием сел. Было ощущение тепла и легкости - впечатление, будто отходишь от наркоза.
- Это не старикан. Это двадцатилетний парень.
Харлоу, очевидно, подумал, что Карлсен заговаривается.
- Куда делась женщина? - спросил он.
- Она пришла в себя. Вернулась к жизни. Я заметил это на телеэкране у себя в кабинете, - последовал ответ.
Карлсен заметил, что говорит нетвердо, заторможенно. Тяжело ворочая языком, подолгу подыскивая слова, он стал рассказывать о случившемся.
- Ты что, притащил туда репортера? - отрывисто бросил Буковский. - Ты же знаешь, что это нарушение!
- Нет, не то, - устало, но упрямо возразил Карлсен. - Это мое дело. У меня завтра пресс-конференция. А это был сын моего старого знакомого. Я просто хотел ему помочь.
- Да уж, помог…
Харлоу сидел перед телеэкраном, отдавая распоряжения. Слышно было: «Увидите ее - не приближайтесь. Просто стреляйте, и все». Слова больно резанули слух. Тут до Карлсена дошло, что ведь у девушки есть его карточка: она может находиться в здании где угодно, если вообще не вышла наружу.
После крепкого кофе самочувствие постепенно улучшилось. К несказанному удивлению, Карлсен ощутил вдруг такой голод, какого не испытывал с самого возвращения на Землю.
- Где бы мне разжиться сэндвичами? - спросил он. - Есть охота, спасу нет.
- Организуем, - сказал Буковский. - Давай дальше. Что там было после того, как ты мне позвонил?
- Я видел его смерть, по телемонитору. Затем помчался вниз.
- Она была все еще там?
- Да.
- Почему ты дал ей уйти?
- Я не мог ее остановить.
Вошел врач. Он велел Карлсену снять плащ и рубашку, затем измерил давление, пульс.
- Вроде, все в полном порядке, - заключил он. - Недомогание - видимо, от шока; нервное истощение.
- У вас есть лямбдометр?
- Есть, - ответил врач несколько удивленно.
- Вы бы мне не замерили показатель поля? Врач нацепил гальванометр на левое запястье Карлсена, поместив другой электрод под сердце.
- Показатель выше обычного. Ого, да намного!
- Выше? - Карлсен сел. - Вы правильно подсоединили? Не наоборот?
- Абсолютно точно. Здесь иначе и не подсоединишь.
Выше… Действительно, несмотря на утомление, внутри чувствовалась странная, теплая лучезарность. Вместе с тем Карлсен был уверен, что девица на какую-то часть убавила в нем запас жизненных сил. Припомнилось и то, каким измотанным он себя чувствовал после высадки на реликт. И Стайнберг с Айвсом - оба тогда проспали двенадцать часов. Эти существа высосали их жизненную энергию, в этом Карлсен был теперь уверен. А показатель «лямбда» все же оказался выше. Эта девица каким-то образом не только брала, но и давала энергию.
Принесли сэндвичи. Карлсен быстро уплел их, запивая пивом; вроде, голод унялся. На телеэкране появился Харлоу.
- На этом этаже ее точно нет; может, и вообще в здании. Мы все прочесали.
- Быть не может. Она не могла пройти через первый этаж без пропуска.
- У нее был мой пропуск, - тихо сказал Карлсен.
- Господи, и он мне теперь об этом говорит! - Буковский повернулся к Харлоу спиной. - Так она может проникнуть и на другие этажи. Но не из здания. Черт побери, Роберт, куда она денется, голая баба? Как же, е-мое, к ней попал твой пропуск?
- Сама взяла.
- А как она сообразила?
- Прочла мои мысли.
- Ты серьезно?
- Абсолютно.
- Это уже не шутки. Получается, то же самое она может проделать и с охраной?
- Не исключено…
Буковский подошел к бару и нервно плеснул себе в стакан шотландского виски; вопросительно вскинул глаза на Карлсена - тот кивнул. Добавив содовой и кинув льда, Буковский возвратился со стаканом. Карлсен медленно глотнул, размазав обжигающий напиток языком по небу - благодать!
Буковский сел.
- Слушай, Олоф, я хочу спросить тебя напрямую, и услышать прямой ответ. Эта девица, по-твоему, опасна?
- А ты сам не понимаешь? - огрызнулся Карлсен. - Она же убила человека!
- Я не это имею в виду. Я хочу знать: в ней есть зло?
Карлсен вдруг ощутил в себе некую раздвоенность. Сильнее всего хотелось рубануть: «Нет», - но рассудок твердил, что это будет ложью. Как ни странно, Карлсен не чувствовал к девице ненависти, хотя и понимал, что та собиралась и из него высосать жизнь. Есть ли в ней зло? Можно ли считать злым тигра-людоеда?
Напрягая ум в поисках ответа, он скользил взглядом по ковру на полу. Подал голос Буковский:
- Ты понимаешь, о чем я? У того человека на уме было ее изнасиловать, и она его уничтожила. Ведь это могла быть просто самооборона?
Ответ Карлсену был известен.
- Нет, - произнес он устало. - Самообороны здесь не было. Ей нужна была человеческая жизнь - и она ее взяла.
- Намеренно? - пока Карлсен колебался, Буковский заметил, - она была без сознания. Я видел ее десяток раз. Лямбда-поле у нее было ноль целых четыре тысячных - такое же низкое, как у вмерзшей в лед рыбы. Может, она действовала не вполне осознанно?
- Нет, - помедлив, сказал Карлсен, - вполне осознанно. Все это было намеренно.
- Ладно. - Буковский, поднявшись, подошел к телемонитору. - Дайте мне Джорджа Эша. Джордж, в зале экспонатов два гуманоида… Уничтожить! Сегодня же. Сейчас! И сразу приказ на «Вегу»: к «Страннику» не приближаться, держаться, по крайней мере, километрах в двухстах.
Эш состоял в службе безопасности ИКИ и был вторым человеком после Харлоу.
- Сегодня кремируем.
- Все, - выдохнул Буковский, снова усаживаясь. - Теперь только остается отыскать ту красотку. Эх, была б она все еще в здании. От общей тревоги, боюсь, поднимется паника. - Он ткнулся лицом в ладони. - Слава Богу, что хоть одна.
- Добрый вечер, сэр. Инспектор Кэйн. Это был секретарь Буковского. Что-то в нем напоминало полицейского: статный, седовласый, с унылым лицом. Буковский поочередно представил Олофа и секретаря друг другу.
- Точно, сэр, я вас узнал, - сказал Кейн. - Это ведь вы первый их нашли?
- Кажется, да… - кивнув, ухмыльнулся Карлсен. Кэйн собирался еще что-то сказать, но Буковский перебил:
- Как тебя понимать?
Карлсен, пожав плечами, кисло улыбнулся.
- Кто кого нашел? Мы их или они нас? Действительно ли «Странник» летал там миллион лет? Или его специально туда воткнули, чтобы мы клюнули?
Кэйн, очевидно, не воспринял этих слов всерьез.
- Извините, сэр, - мягко сказал он, - но я бы хотел от вас услышать, что здесь нынче произошло.
Карлсен пересказал все еще раз, Кэйн записывал. Он слушал не перебивая, пока Карлсен не дошел до того, как забежал в зал экспонатов и наткнулся там на бездыханное тело.
- Вы говорите, она открыла глаза. Дальше что?
- Она села… вытянула руки… вот так. Как ребенок, который просится на руки.
- И как вы отреагировали?
Карлсен покачал головой. Было бы глупо брякнуть сейчас: «Я в нее влюбился». Буковский так и впился в него глазами.
- Да никак не отреагировал. Просто глазел.
- Понимаю, вы были сильно потрясены. А затем?
- Затем она поднялась, очень легко. И попыталась обнять меня за шею.
- Она хотела высосать жизнь и из вас?
- Думаю, да. - Карлсен отвечал на вопросы с невероятным трудом: что-то в нем словно силой приказывало молчать.
Издал трель телеэкран. Появился Эш.
- Те существа, сэр… - доложил он, - уже мертвы.
- Как? Откуда ты знаешь?
- Придите, посмотрите сами.
Буковский молча двинулся к двери, Карлсен и Кэйн - следом.
В зале экспонатов орудовали трое полицейских. Один измерял пол рулеткой, другой делал снимки. Тело Эдамса лежало все там же. Возле него согнулся на коленях полицейский врач. Ящики с инопланетянами были открыты. Карлсен сразу же понял, что имел в виду Эш. Насчет того, что существа эти мертвы, он, безусловно, был прав: от ящиков исходил слабый запах разложения.
При взгляде на тело Сета Эдамса Карлсена охватил немой ужас. Теперь оно напоминало мумию, кожа плотно обтягивала кости.
- Вы говорите, погибшему было двадцать с небольшим?! - спросил Кэйн, не веря своим глазам.
Карлсен молча кивнул, на душе была свинцовая тяжесть.
- Его матери, наверное, еще не сообщали? - спросил он у Буковского.
- Нет, мы же не знаем адреса.
- Думаю, будет лучше, если это сделаю я. Я вам понадоблюсь сегодня вечером? - спросил он, повернувшись к Кэйну.
- Пожалуй, нет. Ваш номер есть в книге абонентов?
- Нет. Надо пройти перерегистрацию. - Он оставил Кэйну свой номер.
Буковский с полицейским врачом тем временем рассматривали инопланетян.
- Ну что ж, - вздохнул Буковский, - тогда остается только одна.
Карлсен открыл рот… но промолчал. Мелькнувшую мысль он предпочел оставить при себе.
Из глубокого, тяжелого сна Карлсена вырвал зуммер телесвязи. Слышно было, как Джелка тихонько спрашивает в трубку:
- Кто это?… Он, знаете ли, спит…
- Кто там? - спросил Карлсен хрипловатым со сна голосом.

Предыдущая страница 3 Следующая страница


Космические вампиры 4

- Полиция.
- Дай-ка сюда, - он взял у жены трубку. - Алло!
- Мистер Карлсен, это сержант сыскной службы Тулли. Меня просил позвонить инспектор Кэйн. Он бы хотел, чтобы вы немедленно приехали.
- Что-то срочное?
- Да, сэр. Если вы соберетесь минут за пять, мы к вам подгоним «шершень».
Когда он одевался, Джелка спросила:
- Куда они тебя опять? Им что, не ясно, что ты совсем не спал?
- Говорят, что-то срочное.
Джелка включила между кроватями бра. На щеке у нее обозначился красноватый рубчик от подушки. Карлсен, натянув штаны поверх рейтуз, влез в шерстяной свитер. Игриво взъерошив жене волосы, с шутливой строгостью сказал:
- Спи давай. Дверь на замок, и никого не впускай. На подходе к дороге он включил приводное устройство. Очень скоро в небе показались синие просверки аэрокрафта. Через полминуты «шершень», заложив бесшумный вираж, на секунду завис в воздухе, вслед за чем стремглав опустился на дорогу. Дверь сместилась в сторону. Карлсену помог подняться по ступенькам полицейский в форме. Из трех кресел свободно было только одно. У пилотской кабины сидел мужчина в выходном костюме. Повернувшись к Карлсену, он представился:
- Ганс Фаллада. Рад познакомиться.
Карлсен пожал протянутую через плечо полицейского руку. Несмотря на немецкое имя, у Фаллады был аристократический английский выговор: голос звучный, густой.
- Очень приятно, - сказал Карлсен.
- Мне тоже, - отозвался Фаллада. - Жаль, что встретиться пришлось по делу.
Карлсен смотрел, как внизу растворяется в темноте Темза. На востоке уже светлела серая полоска рассвета; внизу изливались желтым и оранжевым огни пригорода.
Оба подали голос одновременно. Фаллада, с полуслова поняв вопрос, заговорил:
- Я только что из Парижа. Надо же, сцапали… Послали за мной, когда я был на традиционном банкете европейских криминалистов. Он у нас раз в год. Сорвали с места, а похоже, зря.
- Почему зря?
- А вам не сообщили? Полагают, что нашли ее тело. Карлсен ощущал себя таким разбитым, что даже не встрепенулся.
- Откуда такая уверенность? - услышал он свой голос как бы со стороны.
- В том-то и дело, что полной уверенности нет. Потому они и хотят, чтобы вы ее опознали.
Карлсен, откинувшись в кресле, прислушался к себе. Чувства притупились. Ясно было лишь, что некая скрытая, глубинная часть его сущности интуитивно отказывается в это верить.
Минут через пять внизу уже плыли огни центра Лондона.
- Изумительные машины эти «шершни», - восхитился Фаллада. - Мне говорили, они могут покрывать семьсот километров в час, а приземляться со всего хода на двухметровом пятачке среди потока транспорта.
Карлсен сориентировался - возле Пиккадилли горел зеленый свет на здании ИКИ. Высоту начали сбавлять над большим черным пятном Гайд-парка. Прожектор выхватил безмятежное зеркало Серпентайна.
«Шершень», на мгновение зависнув, нырнул вниз и приземлился без единого толчка. Карлсен пропустил впереди себя Фалладу. Навстречу им уже шел Кэйн, следом за ним - Буковский с Эшем. Сзади, метрах в двадцати, стояла загородка из парусиновых щитов.
- Прошу простить за беспокойство, - начал Кэйн. - Дело не займет и пяти минут…
- Почему вы считаете, что это она?
- Это действительно она, подал голос Буковский. - Но надо, чтобы ее опознал именно ты. Ты видел ее последним.
Карлсена завели за щиты. Тело было накрыто одеялом, под которым угадывались разведенные ноги и раскинутые руки.
Карлсен, убрав одеяло, включил фонарик. Кроме зеленого нейлонового халата, и накидки - расстегнутых - на ней не было ничего. От шеи до колен тело было сплошь в кровавых пятнах. Под лучом фонарика на коже виднелись глубокие следы укусов; был откушен один сосок. Голова, стоило Фалладе ее коснуться, полностью отделилась от туловища. В паре метров от тела лежала резиновая тапочка.
- Одежду она взяла в шкафу уборщицы, - сказал Кэйн.
- Сколько времени прошло с момента гибели? - осведомился Фаллада.
- Где-то около девяти часов.
- Иными словами… Была убита примерно через час после того, как выбралась из здания ИКИ. Просто невероятно… В вашем районе все спокойно? Не орудует какой-нибудь сексуальный маньяк?
- У нас тихо… Последний такой случай был в Мэйдстоне, примерно год назад.
Карлсен, встав с колен, выпрямился. На штанах виднелось темное пятно. Он медленно повернулся к Фалладе.
- Она вся искусана… Зачем ему?
Фаллада, пожав плечами, качнул головой.
- Случай не первый. Есть такое сексуальное извращение - «вампиризм».
…Проснулся Карлсен в темноте. Светящийся циферблат часов показывал два тридцать. Дня или ночи? Потянувшись, он щелкнул выключателем звукоизоляции, сразу же послышался ребячий смех. Значит, день. Карлсен нажал на кнопку, управляющую жалюзи. Те поехали вверх, и комната залилась солнечным светом. Следующие пять минут Карлсен лежал неподвижно, блаженно расслабившись. Вошла Джелка с подносом.
- Кофе. Как себя чувствуешь?
- Скажу, когда проснусь, - ответил он, зевнув. Энергично оттолкнувшись, резко сел. - А хорошо поспал!
- Да уж… я думаю.
Не совсем поняв намек, Карлсен снова посмотрел на часы и напротив слова «день» увидел: «четверг».
- Ого! - встрепенулся Карлсен. - Это сколько же я продрых?
- Примерно тридцать три часа.
- А чего не разбудила?
- Да… вид у тебя был такой измотанный… В спальню вбежали две белокурые девчушки и тут же полезли на кровать. Четырехлетняя Джанетта забралась под одеяло и потребовала рассказать что-нибудь интересное.
- Дайте папуле допить кофе. - Джелка решительно вывела дочек из спальни.
Устремив взгляд в окно, Карлсен удивился: то ли трава стала как-то сочнее, то ли у него что-то со зрением. Глотнув кофе, он ощутил прилив необычайного восторга. Впервые со времени возвращения на Землю он не испытывал усталости. Под ослепительным солнцем мирно красовались дома пригорода Туикенхэм Гарден. Теперь, окончательно встряхнувшись от сна, Карлсен чувствовал, что в нем действительно прибыло жизненной силы. Все казалось более ярким и волнующим, чем обычно.
Джелка вернулась, когда он допивал вторую чашку.
- Какие новости? - поинтересовался Карлсен.
- Никаких.
- Никаких? Даже по телевизору?
- Сообщили только, что все пришельцы перемерли.
- И правильно, паника ни к чему. По мою душу есть что-нибудь?
- Ничего архиважного. Кто такой Ганс Фаллада?
- Криминалист. Забыла? Его имя всплывает временами в знаменитых криминальных хрониках.
- Точно. Так он тебе звонил. Хочет, чтобы ты с ним связался. Сказал, срочно.
- Какой у него номер?
Одевшись, Карлсен позвонил Фалладе. Ответила секретарша.
- Он сейчас в Скотленд-Ярде, сэр. Но тут вам от него записка, чтобы вы, по возможности, срочно подъехали.
- У вас какие координаты?
- Верхний этаж Измир-Билдинг. Но мы за вами пришлем «шершень». Когда вы будете готовы?
- Минут через пятнадцать.
Яичницу он ел в саду, устроившись в тени. Жара донимала даже там. Небо было ясным, глубоким и синим, как вода. Хотелось, скинув одежду, туда ринуться.
«Шершень» прибыл, когда Карлсен допивал охлажденный апельсиновый сок. В пилотской кабине сидела женщина в полицейской форме.
- Смотри, не разгуливай близко к краю, - наказала Джелка, когда прощались.
Она имела в виду крышу Измир-Билдинг. Эта громадина, занимающая полкилометра площади в лондонском Сити, считалась самым высоким зданием в мире. Возведено оно было в пик урбанизации одним ближневосточным концерном. Из-за нехватки пространства под офисы в Лондоне решено было построить пятисотэтажный небоскреб в полтора километра высотой. Такие же планировалось возвести во всех столицах мира, но спад рождаемости внес свои коррективы, и Измир-Билдинг остался, в своем роде, уникальным сооружением: самое крупное средоточие офисов в мире. И теперь «шершень» почти по вертикали взмывал в воздух, в котором не было ни гари, ни дыма; вверху уже виднелась крыша. На ум неожиданно пришло сравнение со «Странником», и сердце как-то сжалось.
- Куда мы? - спросил Карлсен у женщины-пилота.
- В психосексуальный институт, сэр, - на лице у нее мелькнуло удивление от такой неосведомленности пассажира.
- Он подведомствен полиции?
- Нет, самостоятельное учреждение. Но мы сотрудничаем довольно тесно.
Выйдя из «шершня» на крышу, Карлсен удивился окружающей прохладе. Небо казалось таким же ярким и синим, как с земли. Карлсен подошел к парапету, окруженному стальной оградой. Отсюда прослеживались медленные извивы Темзы через Ламбет и Путни до Мортлэйка и Ричмонда. Будь у Джелки сейчас телескоп, она, вероятно, разглядела бы его на крыше.
- Это, видимо, мистер Фаллада.
Над крышей завис еще один «шершень»; бесшумно нырнув, он мотыльком сел в двадцати сантиметрах от другой машины. Фаллада, выбравшись, помахал рукой.
- Прекрасно! Молодчина, что так быстро. Как состояние?
- Спасибо, великолепно. Никогда еще так хорошо себя не чувствовал.
- Отлично. Мне от вас нужна кое-какая помощь, просто срочно. Давайте спустимся вниз. Он первым двинулся по лестничному пролету.
- Извините, я на секунду. Надо переговорить с ассистентом.
Фаллада толкнул дверь с табличкой «Лаборатория С». Запахло химическими препаратами, особенно йодоформом. Карлсен оторопел, увидев голое тело мужчины средних лет на металлической тележке возле двери. Одетый в белое ассистент сидел, склонившись над микроскопом.
- Я еще раз вернулся, - отвлек его Фаллада. - Скоро, где-то через полчаса, Скотленд-Ярд пришлет еще одно тело. Прошу, брось все, займись с этим. Сразу, как подвезут, зови меня.
- Хорошо, сэр. Фаллада закрыл дверь.
- Прошу сюда, мистер Карлсен. Он первым подошел к кабинету напротив, с табличкой «Г. Фаллада, директор».
- Что это был за человек?
- Мой ассистент, Норман Грей.
- Нет, я о мертвеце.
- А, идиот какой-то, повесился. Может, он и был тот самый насильник из Бексли. Надо будет выяснить. - Фаллада открыл створки бара. - Если предложу виски, ничего, не рановато?
- Не откажусь.
- Прошу, садитесь. - Карлсен уселся в кресло с откидной спинкой возле большого округлого окна.
С такой высоты залитый солнцем мир казался совершенно беспечным. Ясно различалось устье Темзы и Саутенд. С трудом верилось, что на свете может существовать насилие и зло.
На металлической этажерке, в нескольких шагах, с обложки книги взирало лицо Фаллады. Книга называлась «Основоположник сексуальной криминологии». Толстые губы и тяжелые веки придавали портрету неестественно зловещий оттенок; хотя в лице в то же время было что-то комичное (если не сказать - шутовское). Глаза за толстыми стеклами очков озорно поблескивали, словно таили лукавую усмешку.
- Ваше здоровье. - Фаллада поднял стакан; лед при этом глухо брякнул. Фаллада присел на край стола. - Буквально перед вашим приездом я осматривал одно тело, - сказал он.
- Вот как?
- Девушка. Найдена на железнодорожном переезде возле Путни Бридж.
Фаллада вынул руку из кармана и вручил Карлсену сложенную вдвое бумагу: отпечатанный на принтере листок. Сверху, жирным шрифтом, значилось: «Показания Альберта Смитерса. Адрес: Путни, Фоскетт плэйс, 12».
«…Примерно в половине четвертого я обнаружил, что жена забыла положить мне термос с чаем, и отпросился у бригадира сбегать за ним домой. Я пошел коротким путем вдоль линии - там метров пятьсот. Через пятнадцать минут - без десяти четыре - я тем же путем пошел назад. Подходя к мосту, я увидел: на рельсах что-то лежит. Двадцать минут назад этого «чего-то» не было. Подойдя ближе, я увидел молодую женщину, которая лежала лицом вниз. Голова у нее была с внутренней стороны рельс. Я хотел подбежать помочь, и тут услышал, что приближается товарняк из Фарпхэма. Я тогда схватил ее за ноги и стянул с рельс. Сделал я это потому, что думал, она жива, а потрогал пульс, оказалось, она и не дышит…».
Карлсен поднял глаза.
- Как она погибла?
- Задушена.
- Понятно. - Карлсен замолчал.
- Показатель «лямбда» у нее был всего ноль целых четыре тысячных, - заметил Фаллада.
- Да, но… А, собственно, что в этом странного? Мне кажется, любой, кто умирает насильственной смертью…
- Да, разумеется, это могло быть совпадение. - Фаллада посмотрел на часы: - Еще час, и мы будем все знать досконально.
- Каким образом?
- С помощью теста, который у нас здесь разработан.
- Секрет?
- Именно. Только не от вас.
- Спасибо.
- Потому-то я, честно сказать, и просил вас прибыть сегодня. Я хочу кое-что продемонстрировать: вам, пожалуй, не мешает это знать. - Фаллада открыл ящик письменного стола и вынул оттуда небольшую жестяную коробку. Сняв крышку, поставил ее на стол. - Что это, по-вашему?
Карлсен, наклонившись, стал разглядывать. Какие-то малюсенькие красные шарики, размером с булавочную головку.
- Какие-нибудь подслушивающие устройства?
- Надо же, с первой попытки! - Фаллада рассмеялся. - Только с такими, я думаю, вы встречаетесь впервые. - Закрыв жестянку, он сунул ее себе в карман. - Ну что, вперед?
Небольшим коридорчиком они прошли в соседнюю комнату, и Фаллада включил свет. Тоже лаборатория, только размером поменьше. На длинных скамьях стояли клетки и аквариумы. В клетках жили кролики, хомяки и белые крысы. В аквариумах плавали серебристые карасики, угри, покоились осьминоги.
- То, что я собираюсь сейчас вам открыть, не известно никому за стенами этого заведения. Я знаю, что могу положиться на вашу ответственность. - Фаллада остановился перед клеткой с двумя кроликами. - Перед вами самец и самка. У самки сейчас период гона. - Протянув руку, Фаллада щелкнул выключателем. Сверху зеленоватым светом засветился монитор. Фаллада нажал на соседнюю кнопку, и по экрану поползли волнистые черные линии, напоминающие синусоиду прыгающего мяча.
- Это показатель «лямбда» самца. - Фаллада нажал на вторую кнопку; появилась еще одна линия, белая. Ее амплитуда вскоре перекрыла черную.
- Это показатель самки.
- Я не совсем понимаю. Что она показывает?
- Жизненное поле кроликов. Те красненькие шарики - микроскопические измерители «лямбды». Они не только измеряют интенсивность лямбда-поля у животных, но и пускают радиосигнал, который подхватывается и отображается на этом экране. Что, на ваш взгляд, можно сказать об этих двух сигналах?
Карлсен вгляделся в волнистые линии.
- Они, похоже, идут более-менее параллельно…
- Точно. Наблюдается эдакий любопытный контрапункт, вот здесь и здесь. - Фаллада указал, где. - Помните высказывание: «Два сердца бьются, как одно»? Оказывается, это не такое уж пустое двустишье.
- Давайте-ка еще разок, чтобы не было недопонимания, - предложил Карлсен. - Вы вживили эти малюсенькие красные «жучки» кроликам возле сердца, и теперь мы наблюдаем их сердцебиение, так?
- Нет-нет. Не сердцебиение, а пульсацию их жизненной силы. Эти зверьки, если можно так выразиться, живут сейчас душа в душу. Они могут чувствовать настроение друг друга.
- Телепатия?
- Да, в каком-то смысле. Теперь приглядитесь к этой крольчихе. - Он подошел к соседней клетке, где одиноко сидящий зверек с флегматичным видом грыз капустный лист. Фаллада включил над клеткой монитор. Появилась линия, но взлетов у синусоиды было меньше, да и те какие-то вялые. - Эта крольчиха предоставлена сама себе, и ей, вероятно, скучно.
- Иными словами, показатель «лямбда» у них возрастает соразмерно половому влечению?
- Совершенно верно. Вот вы спросили, возле сердца ли вживлены им измерители. Нет, они вживлены возле половых органов.
- Интересно! Фаллада улыбнулся.
- И даже более, чем вам кажется. Понимаете, - сказал он, выключая монитор, - при половом возбуждении у кроликов не только повышается жизненный тонус, но, как видите, начинают взаимодействовать их жизненные поля. И еще одна интересная деталь. В данный момент, как видите, у самца поле слабее, чем у самки. Это потому, что у самки гон. Но когда самец влезает на самку, его жизненное поле становится сильнее, чем у нее. И вершина синусоиды у самки как бы повинуется синусоиде самца, вместо того, чтобы наоборот. - Фаллада положил ладонь на руку Карлсену. - А теперь я покажу вам кое-что еще.
Он прошел в конец комнаты к скамье, сплошь уставленной аквариумами. Постучал по стенке одного из них. С каменистого дна всплыл небольшой осьминог - сантиметров пятидесяти в длину, и грациозно заскользил к поверхности, чуть кружась, словно завиток дыма.
- Если приглядеться внимательно, - указал Фаллада, - можно заметить место, куда вживлен измеритель. - Он включил над аквариумом монитор; появившаяся линия вилась неспешно, округло, без резких взлетов, наблюдаемых у кролика. Фаллада подвинулся к соседнему аквариуму.
- Здесь у нас мурена, одна из самых гнусных морских тварей. Средиземноморский спрут для нее - редкий деликатес.
Карлсен близко поглядел на дьявольскую образину, маячащую меж камней: в приоткрытой пасти виднелись острые, как иглы, зубья.
- Она не кормлена несколько дней. - Фаллада включил монитор. Синусоида мурены также была вялой, но размеренное движение слева направо предполагало запас силы. - Мурену я собираюсь пустить в аквариум с осьминогом, - сказал Фаллада.
- А надо? - поморщился Карлсен. - Может, лучше на словах? Я бы понял.
Фаллада хохотнул.
- Да я бы не прочь, но тогда многое ускользнет. - Он отодвинул засовчик на металлической крышке аквариума с осьминогом. - Спруты свободолюбивы и большие мастера в искусстве удирать. Потому-то приходится их держать в закрытых емкостях.
Он вынул из-под скамьи прозрачные клещи; они напоминали каминные щипцы, только ручки были длиннее. Погрузив в аквариум с муреной, он медленно завел их над ней и внезапно сомкнул. Вода взбурлила: хищница неистово забила хвостом, силясь укусить схватившие ее невидимые челюсти.
- Как хорошо, что это не моя рука, - заметил Карлсен. Фаллада проворно вынул рыбу из воды и перекинул в аквариум с осьминогом. Мурена стрелой метнулась вниз, в зеленую воду. Фаллада молча указал на монитор.
Там виднелись обе кривые: осьминога - все еще вялая, но усиленная тревогой - и мурены - скачущая зигзагами ярости.
- Смотрите на синусоиды, - сказал Фаллада Карлсену, во все глаза глядящему в аквариум.
Минут пять все, вроде бы, шло без изменений. Мурена блуждала вслепую среди взвеси ила и растительных частиц, поднятых со дна хвостом. Осьминога же и след простыл. Карлсен успел заметить, как тот скользнул между камнями. Мурена заплыла в дальний угол аквариума, очевидно, не догадываясь о его присутствии.
- Видите, что происходит?
Карлсен вгляделся в синусоиды. В их рисунке теперь намечалось определенное сходство. Само собой напрашивалось сравнение с музыкальным контрапунктом, где синусоиды - звукоряд. Синусоида осьминога ожила: кривая теперь дергалась отрывисто, ломано.
Мурена медленно, словно прогуливаясь, проплыла по аквариуму из конца в конец. Теперь сомнения не было: в рисунке синусоид стало намечаться сходство, примерно как у «ухаживающих» кроликов.
Неожиданно мурена метнулась в сторону, к трещине в камнях. Вода в аквариуме потемнела, словно от выброса чернил. Мурена ткнулась в стекло, на миг ее холодные неподвижные глаза вылупились на Карлсена. Из челюстей у нее торчал кусок осьминожьей плоти.
Карлсен снова посмотрел на монитор. У мурены синусоида взметнулась вверх; частые пики неслись вперед, будто волны разгулявшегося моря. А вот синусоида спрута полностью изменилась: волны пошли плавные, округлые.
- Он умирает? - спросил Карлсен.
- Нет, он лишился только кончика щупальца.
- Тогда что произошло?
- Не понимаю. Похоже, он смирился со своей участью. Чувствует, что ничего не сможет его спасти. Такой рисунок, по сути, характеризует удовольствие.
- Как?! Он что, наслаждается тем, что его едят?
- Не знаю. От мурены, подозреваю, исходит некая гипнотическая сила, повелевающая ему перестать сопротивляться. Но я, конечно, могу и ошибиться. Мой главный ассистент считает, что это проявление так называемого «транса смерти». Я как-то разговаривал с туземцем, который побывал в лапах тигра-людоеда. Он рассказал, что в преддверии неминуемой смерти испытывал какой-то странный покой. Тигра застрелили, и лишь тогда до человека дошло, что тот изорвал ему почти всю руку.
Мурена между тем набросилась на добычу с новой силой. На этот раз она вцепилась в осьминога, пытаясь, оторвать его от камня; тот прирос к нему всеми щупальцами. Мурена изготовилась, повернувшись вполоборота, и кинулась снова, метя на этот раз в голову. В воде снова заклубились чернила. Кривая осьминога на мониторе неожиданно взлетела вверх, поколебалась там и… исчезла. Кривая мурены пошла частыми зигзагами триумфа.
- Это показывает, - сказал Фаллада, - что мурена очень голодна. Иначе бы она поедала спрута потихоньку, щупальце за щупальцем, растянув удовольствие, может, даже на несколько дней. - Он отвернулся от аквариума. - Но самое интересное еще впереди.
- Боже ты мой, еще что-то?
Фаллада указал на умещенный между аквариумами серый ящик.
- Это обыкновенный компьютер. Он записывает пульсацию поля жизни того и другого существа. Давайте посмотрим, что там у мурены. Он поиграл клавишами, и из принтера вылез лист бумаги.
- Так, общий показатель 4.8573. - Он протянул бумагу Карлсену. - Теперь у спрута. - Фаллада взял второй листок. - У этого только 2.956. У него и в целом жизненный потенциал раза в два ниже, чем у мурены. А теперь сложите-ка, - он протянул Карлсену ручку.
- Получается, 7.8133, - подсчитал Карлсен.
- Хорошо. Теперь давайте посмотрим показатель мурены, что был пару минут назад. - Он снова поиграл клавишами и протянул бумагу Карлсену, даже на нее не взглянув. Карлсен вслух произнес цифру:
- 7.813. Невероятно! Получается, мурена, поглотила жизненное поле этого… Боже… - Осмыслив это, он почувствовал, как кольнуло затылок. Он уставился на Фалладу, стоящего с довольной улыбкой.
- Точное - подытожил Фаллада. - Мурена - вампир.
Карлсен так разволновался, что едва мог связно излагать мысли.
- Это невероятно. Но сколько такое длится? То есть, сколько еще ее поле будет находиться на такой высоте? И откуда вы знаете, что она в самом деле поглотила жизненное поле осьминога? Может, это просто эйфория насыщения? Я имею в виду, от нее и жизненность взметнулась вверх.
- Вначале и я так думал. Пока не увидел цифры. Это повторяется неизменно. Жизненная сила агрессора на некоторое время возрастает ровно на столько, сколько он берет от жертвы. - Фаллада заглянул в свой стакан и обнаружил, что там не осталось ничего, кроме тающих кусочков льда. - Думаю, мы заслуживаем еще по одному, - сказал он и прошел обратно в кабинет.
- И это применимо ко всем живым существам? Или только к хищникам наподобие мурены? Может статься, мы все - вампиры?
Фаллада хохотнул.
- Начать вам подробно излагать результаты моих исследований - уйдут часы. Взгляните вот. - Фаллада отпер выдвижной металлический ящик и вынул оттуда увесистую книгу, на поверку оказавшуюся рукописью в переплете «Анатомия и патология вампиризма», Ганс В. Фаллада, ФРС. - Перед вами - результат пяти лет исследований. Еще виски?
Карлсен с благодарностью принял стакан и, усевшись в кресло, начал перелистывать страницы рукописи.
- Да это же материал для Нобелевской премии!
- Не спорю, - пожал плечами Фаллада. - Я понял это, когда шесть лет назад вышел на явление вампиризма. И в сущности, дорогой мой Карлсен, - чего скромничать - это одно из важнейших открытий в биологии, которое ставит меня на одну ступень с Ньютоном и Дарвином. Ваше здоровье!
- За ваше открытие, - добавил Карлсен, поднимая стакан.
- Благодарю. Так что сами видите, почему я так заинтересовался вашим открытием этих самых космических вампиров. Оно логически вытекает из моей теории о наличии определенных существ, способных выпивать у своих сородичей всю кровь до последней капли - точнее, жизненные силы. Я убежден, что именно в этом суть старинных легенд о вампирах - Дракуле и иже с ним. Вы, должно быть, обращали внимание, что некоторые люди словно вытягивают из тебя жизненную энергию - обычно какие-нибудь меланхолики, нытики. Их тоже можно отнести к вампирам.
- И это что, относится ко всем существам? Мы все - вампиры?
- Ага, вот он, самый замечательный из всех вопросов! Вы видели кроликов? Видели, как резонируют их жизненные поля? Это потому, что у этих кроликов сексуальная привязанность. В таких случаях одно жизненное поле может, по сути, усиливать другое. Вместе с тем, мои исследования показывают, что и в межполовых отношениях присутствует значительный элемент вампиризма. Я впервые это заподозрил, когда занимался делом Джошуа Пайка, брэдфордского садиста. Помните, некоторые газеты так и звали его - вампир? Так вот, это была правда в буквальном смысле. Он пил кровь и поедал отдельные органы у своих жертв. Я изучал его в тюрьме, И он рассказывал, что каннибальские эти пиршества ввергали его в экстаз на долгие часы. Выслушивая эти рассказы, я измерял у него показатель лямбда - верите, он увеличивался более чем вдвое!
- А взять тех же каннибалов… - Карлсен так разволновался, что нечаянно капнул на книгу виски; вытер страницу рукавом. - В их племенах из века в век считалось, что съесть врага - значит, усвоить его качества: храбрость и так далее.
- Совершенно верно. Так вот, это пример того, что я называю негативным вампиризмом. Его цель - полное уничтожение жертвы. Но существует еще и позитивный вампиризм - скажем, в половых отношениях. Пытаясь завладеть женщиной, мужчина тянется к ней своей психической силой, стараясь поймать ее благосклонность. Но такую же точно силу, как вам известно, могут нагнетать и женщины! - Фаллада рассмеялся. - Вон, лаборантка у меня - просто идеальный субъект. Мужчин буквально пожирает. И вины ее в этом нет. В целом, девчонка просто прелесть - бескорыстная, помощница великолепная. Но отдельных парней просто магнитит: клеятся к ней, как мухи к липкой ленте. Ее показатель «лямбда» внесен сюда, - он кивнул на рукопись. - По нему видно, что она - вампирша. Но такой вот сексуальный вампиризм не обязательно деструктивен. Помните старый анекдот об идеальном браке садиста и мазохистки? Прямо-таки в точку…

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

Раздался звонок телемонитора. Звонил ассистент, которого сегодня Олоф уже видел.
- Тело доставлено, сэр. Начинать тест?
- Нет-нет. Я сейчас иду. - Фаллада повернулся к Карлсену. - Теперь вы увидите мои методы в действии.
В коридоре они посторонились, уступая дорогу двоим санитарам, катящим тележку. Они, проходя, поздоровались с Фалладой. В «Лаборатории С» ассистент Грей изучал через лупу лицо мертвой девушки. На высоком стуле сидел лысый человек средних лет, вольготно оперевшись локтями на стоящую сзади скамью. Завидев Фалладу, он встал.
- Сержант Диксон из Криминал-лаборатории. Капитан Карлсен. Какими судьбами у нас, сержант?
- У меня сообщение от комиссара, сэр. Он говорит, можно не упираться. Нам, в общем-то, удалось установить, кто это сделал. - Он кивком указал на тело.
- Как?
- Удалось снять с горла отпечатки пальцев. Карлсен посмотрел на девушку. Лицо у нее было распухшим, в синяках; на горле - кровоподтеки от душивших пальцев. Из-под сбившейся простыни виден был синий нейлоновый халат.
- Какой-нибудь рецидивист? - поинтересовался Фаллада.
- Нет, сэр. Тот самый парень, Клэппертон.
- Тот автогонщик?
- Вы о Доне Клэппертоне? - переспросил Карлсен.
- О нем, сэр.
- Он пропал в центре Лондона, во вторник вечером, - объяснил Фаллада, повернувшись к Карлсену. - Вы нашли его? - осведомился он у Диксона.
- Пока нет, сэр. Но у нас с этим быстро.
- Ну что, все-таки думаете приступать, сэр? - спросил ассистент.
- Да, безусловно. Хотя бы просто для проверки. Ну так что, - обратился он к Диксону, - когда все-таки Клэппертона видели в последний раз?
- Из дома он вышел примерно в семь, направлялся на детский праздник в «Уэмбли» - он там должен был вручать призы. На празднике он так и не появился. Двое подростков утверждают, что видели его где-то в половине восьмого в Гайд-парке, с женщиной
- И эта женщина была им убита через восемь часов в Путни? - с сомнением спросил Фаллада.
- Похоже на то, сэр. Может, на него что-то нашло. Носило без памяти, час за часом…
- В котором часу ваш космический вампир бежал из ИКИ? - спросил Фаллада у Карлсена.
- Часов, наверное, в семь. Вы думаете… Фаллада предостерегающе поднял руку.
- То, что думаю, я сообщу, когда осмотрим тело. - Он обратился к Грею: Я хочу показать капитану Карлсену, как мы тестируем на негативную жизненную энергетику. Давай-ка наведем аппарат вот на этого.
- Я, пожалуй, пойду, сэр, - Сказал Диксон. - Комиссар передал, что будет у себя до семи.
- Благодарю, сержант. Я сообщу ему результаты. Труп мужчины по-прежнему лежал на тележке у двери, теперь уже накрытый простыней. Тележку перекатили в другой конец лаборатории; Карлсен помогал, подталкивая сзади. - Вон в ту дверь, - указал Грей.
Они вошли в небольшую каморку, где стояла лишь одна скамья, над которой была подвешена машина, с виду чем-то напоминающая рентген. Карлсен помог ассистенту перегрузить тело на скамью. Стянув простыню, Грей бросил труп на тележку. Кожа у человека была желтой и пористой. На шее четко виднелся глубокий след от веревки. Один глаз был полуоткрыт; Грей закрыл его небрежным движением.
На стене возле скамьи крепился большой лямбдометр, на шкале были деления в миллионные доли ампера. По соседству находился телеэкран. Грей прикрепил один электрод к подбородку мужчины, другой сунул ему в рыхлую складку на ягодице. Стрелка измерителя слегка качнулась.
- Ноль-ноль четыре, - прочел Грей. - А он мертв почти уж двое суток.
Вошел Фаллада. Считав показания, он сказал Карлсену:
- Видите, этот человек тоже умер насильственной смертью.
- Да, но он сам наложил на себя руки. Его не пристукнули, не удушили.
- Может быть. А теперь вот этим аппаратом Бенца мы введем искусственное жизненное поле.
Он повернул выключатель, и из аппарата сверху полился тусклый голубой свет. Одновременно послышался набирающий высоту звук, вскоре ушедший за порог слышимости. Примерно через минуту стрелка лямбдометра плавно пошла вверх, дойдя через семь минут до отметки «10.3» - чуть ниже, чем у живого. В этом месте она задержалась.
- Выше, думаю, не поднимется, - рассудил Фаллада. Он повернул выключатель, и свет медленно угас. - Теперь пройдет около двенадцати часов, прежде, чем жизненное поле рассосется. И это несмотря на то, что во внутренностях уже началось разложение.
Грей отсоединил проводки. Переправить тело обратно на тележку ему помог Фаллада. Грей выкатил тележку и вскоре возвратился с телом девушки. Он откинул простыню, и тело подняли на скамью. Под нейлоновым халатиком на мертвой была твидовая юбка. С ноги свисали порванные колготки.
- Кто она такая? - поинтересовался Карлсен.
- Работала официанткой в шоферском круглосуточном кафе. Жила в полукилометре от работы.
Грей, не церемонясь, задрал на девушке юбку. Под ней ничего не было. Карлсен заметил, что бедра у мертвой в синяках и царапинах. Один электрод Карлсен присоединил к внутренней стороне бедра, другой - к нижней губе. Неожиданно Фаллада подался вперед; Карлсен ощутил его напряжение. Стрелка измерителя пошла вверх медленно и остановилась напротив «0.002».
- За семь часов поле упало на две тысячных миллиампера, - заметил Грей.
Фаллада потянулся к выключателю - затеплился голубой свет. Вскоре шум смолк, и наступила полная тишина. Стрелка медленно, словно на циферблате часов, дошла до «8.3». Через минуту, когда стало ясно, что выше она уже не двинется, Фаллада сказал: «Ну-ка», - и отключил аппарат. Почти сразу же стрелка лямбдометра начала падать. Фаллада с Греем переглянулись; Карлсен заметил, как по лицу Грея струится пот.
- Вы понимаете? - негромко спросил Фаллада, повернувшись к Карлсену.
- Не совсем…
- Не пройдет и десяти минут, как ее искусственное жизненное поле полностью растворится. Она его не держит.
Грей наблюдал за стрелкой.
- Мне случалось видеть поля с прободением. Но чтобы такое…
- Так что все это значит? - у Карлсена истощилось терпение.
Фаллада откашлялся.
- А значит это то, - ответил он, - что ее убийца - уж не знаю, кто он - выкачал ее жизненный потенциал настолько, что она теперь и поля не держит. Все равно что сплошь исколотая автопокрышка.
Карлсена подмывало задать еще один вопрос, но, как ни странно, он чувствовал сильное внутреннее сопротивление.
- Вы уверенье что нет иного способа «продырявить» поле?
- Мне, во всяком случае, он неизвестен, - угрюмо отозвался Фаллада.
Нависла тишина.
- Ну, так в чем дело? - подал голос Грей.
- Теперь, думаю, охота начнется вновь. - Фаллада взял Карлсена за локоть. - Пойдемте обратно ко мне в кабинет.
- Куда мне теперь? - спросил Грей.
- Возвращайся к тестам. Надо бы узнать, сильно ли пальцы давили на шею, и что именно от этого наступила смерть.
Возвратившись в кабинет, Карлсен взял недопитый стакан. Фаллада рухнул в кресло за письменным столом и нажал кнопку вызова. Раздался молодой женский голос: «Слушаю, сэр!».
- Скотленд-Ярд? Дайте мне мистера Перси Хезлтайна. - Вполоборота он повернулся к Карлсену. - Я так сразу и понял. Знаете, даже злорадство разбирает, насколько я прав.
- Так ли уж правы? Послушайте, я ведь видел, что произошло с тем юнцом Эдамсом. Она высосала из него вообще все, и он превратился в старика. Вы видели тело? - Фаллада кивнул. - Так вот, про эту девицу ничего подобного не скажешь. Она похожа на жертву обычного изнасилования. Ведь, наверно, существует и какое-то другое объяснение, почему жизненное поле у нее оказалось пробито?
Фаллада покачал головой.
- Нет. Вы никак не возьмете в толк. Начнем с того, что не ее поле. Жизненное поле содержится в какого-то рода резервуаре; вот он-то и пробит. Никто точно не знает, каков он из себя - некоторые из биологов утверждают даже, что человек, помимо материальной оболочки, имеет еще и нематериальную, и жизненное поле - свойство атомов такой оболочки, точно так же, как магнетизм - свойство атомов магнита. Представьте, допустим, мякоть апельсина. Сок у него содержится в крохотных клеточках…
Телеэкран зазвонил.
- Да? - спросил в трубку Фаллада.
- Знаете, комиссара сейчас, к сожалению, нет на месте, - послышался голос секретаря. - Он в Уандсворте… Будет примерно через полчаса.
- Прекрасно. Передайте ему через секретаря, что я через полчаса подъеду. Скажите, что это - срочно. - Он положил трубку. - О чем, бишь, я?
- Об апельсине.
- Ах, да! Понимаете, если высохшему апельсину дать помокнуть денек в воде, он восстановит свою прежнюю форму, верно? А вот если выжать из него сок, форму он уже ни за что не восстановит. Все клетки будут раздавлены. То же самое и с живым телом. Если оно умирает своей смертью, то проходит несколько дней, прежде чем жизненное поле рассасывается. Даже если - это несчастный случай или обычное убийство, то почти то же самое - клетки-то, в основном, остаются в целости. Тело - все тот же жухнущий апельсин, но все равно обезвоживание занимает несколько дней. Так вот, у этой девицы структура клеток раздавлена, как апельсин под прессом. Я не знаю обстоятельств, при которых такое может случиться. Разве что сгорела бы дотла или свалилась с крыши этого вот здания… - Фаллада на секунду умолк, допивая виски. - Или если бы ее разрезало на куски поездом.
- А поездом ей бы в самом деле разрушило структуру?
- Ну, это я пошутил. Если бы поездом, то какая тут лямбда - никто бы и браться не стал. - Фаллада подошел к бару. - Еще? Рановато, но думаю, мы заслуживаем. - Карлсен, допив, протянул стакан за добавкой. Несколько секунд оба молчали. Карлсен поймал себя на том, что хотя и принял уже двойную дозу, но в голове по-прежнему холодная трезвость.
- Скажите-ка, - обратился к нему Фаллада, - вы в самом деле поверили, что она умерла?
Карлсен покачал головой.
- Нет, не поверил. И, если честно, не хотел бы верить. - Он чувствовал, что краснеет. Ему опять пришлось делать над собой усилие, чтобы произнести это вслух. Фаллада, если и удивился, то не подал вида.
- Она была настолько привлекательна?
Желание умолчать было таким сильным, что Карлсен безмолвствовал чуть ли не минуту.
- Трудно объяснить, - выдавил он наконец.
- Может, она, по-вашему, использовала что-то вроде гипноза?
Собственная скованность, в конце концов, рассердила Карлсена. «Запинаясь, он вымолвил:
- Знаете, это… сложно… То есть, странно… трудно об этом говорить.
- Но это важно, - встрепенулся Фаллада. - Это нечто, в чем я хотел бы разобраться.
- Ладно, - Карлсен сглотнул. - Вы в школе не читали сказку о крысолове - «Дудочник из Гаммельна»?
- Нет, но легенду знаю. У меня мать родом из Гаммельна.
- Так вот, в сказке дудочник-крысолов уводит детвору за город, в горную пещеру. И все дети с охотой идут… Только один остается, хромоножка. И он описывает, как музыка, дескать, сулит… что-то насчет… Слов точно не помню, но что-то про чудесный край, где все такое новое и удивительное; прекрасный, расчудесный уголок, там на деревьях калачи, и молочные реки с кисельными берегами. - Карлсен прихлебнул виски с содовой, чувствуя в щеках и ушах сухой жар. - Вот так примерно и было.
- И что такое сулила, можете сказать?
- Н-ну… нет, не калачи, понятно. Но все равно что-то такое… Своего рода образ идеальной женщины, если угодно…
- «Twig weibliche»?
Карлсен не понял. Фаллада пояснил:
- Идея «вечной женственности» у Гете. Самая концовка «Фауста»: «Вечная женственность тянет нас к ней».
Карлсен кивнул, почувствовав странное облегчение.
- Точно. Именно так. Гете, должно быть, повстречал такую женщину. Некто, о ком мечтаешь в детстве. Смотришь на подруг своей сестры и видишь в них эдаких богинь. А взрослея, опускаешься с небес на землю и понимаешь, что женщины на самом деле совсем не такие.
- Однако мечта остается, - негромко вставил Фаллада.
- Да, мечта… Я потому и не смог поверить. Мечты же не умирают просто так.
- При этом вы должны помнить лишь одно, - Фаллада подождал, пока Карлсен пригубит виски. - Это существо не было женщиной. - Увидев, как Карлсен нетерпеливо взмахнул рукой, Фаллада поспешил продолжить: - Я хочу сказать, эти существа абсолютно чужды всему, что свойственно людям.
- Но они подобны людям, - упрямо возразил Карлсен.
- И даже не это, - не уступал Фаллада. - Вы забываете, что человеческое тело - высокоорганизованный продукт адаптации. Четверть миллиарда лет назад мы были рыбами. Мы развили руки, ноги и легкие, чтобы передвигаться по суше. Шансы, что и эти существа из другой галактики развивались аналогичным способом, мизерны.
- Если только на их планете условия не были такими же, как и у нас.
- Возможно, но маловероятно. У нас теперь имеется заключение экспертов-анатомов о телах тех трех пришельцев. Их пищеварительная система отличается от нашей.
- И что?
Фаллада наклонился вперед.
- Они живут, высасывая жизнь из других существ. Им не нужна еда.
Карлсен покачал головой.
- Может, и так. Но… Не знаю. Откуда нам-то знать? Мы же, в самом деле, не знаем вообще ни черта! Ничего определенного.
Фаллада заговорил терпеливо, словно профессор, натаскивающий отставшего студента.
- И все же несколько фактов у нас есть. Мы, например, твердо уверены, что девушка на переезде убита одним из этих созданий, кем бы они ни были. Знаем и то, что отпечатки пальцев на ее глотке принадлежат человеку по фамилии Клэппертон. - Фаллада сделал наузу. Карлсен молчал. - Получается два варианта. Либо Клэппертон действовал по воле вампиров, либо один из них завладел его телом.
Карлсен ожидал услышать именно это - и все равно по спине побежали мурашки, а тело обдало холодом. Он попытался заговорить, но поперхнулся, и сердце вдруг сжалось.
- Мы оба сознаем, что такие варианты возможны, - сказал Фаллада сдержанно. - В таком случае не исключено и то, что эти существа неуязвимы. Но это не значит, что они гарантированы от просчетов. Например… - его прервала резкая трель телеэкрана. Он нажал кнопку «ответ».
- Звонит комиссар полиции, сэр.
- Соединяйте.
Карлсен сидел на дальнем конце стола, поэтому лица комиссара видеть не мог. Голос того звучал отрывисто, по-военному.
- Ганс, рад, что поймал тебя. Новое событие. Мы отыскали подозреваемого.
- Гонщика?
- Его. Я только что с того места.
- Он жив?
- Увы, нет. В уондсвортском морге. Его нынче вечером из реки выловили.
- Так экспертизы еще не было?
- Пока нет. Но я бы сказал - чистой воды суицид после убийства. Так что, по нашим правилам, дело закрыто.
- Перси, - сказал Фаллада, - я должен видеть это тело.
- Увидишь, безусловно. Какие-то, э-э-э… соображения?
- Готов биться об заклад, что умер он не от того, что нахлебался.
- Тогда ты проиграл. Я лично наблюдал, как ему воду откачивали из легких.
Фаллада, всем своим видом выражая изумление, покачал головой.
- Точно?
- Абсолютно, а что? Я тебя не понимаю…
- Я сейчас подскочу к тебе, - сказал Фаллада. - Ты с полчаса еще будешь?
- Да.
- Со мной будет капитан Карлсен. Фаллада положил трубку. Со вздохом поднялся, протирая глаза.
- Невероятно. Тысячу фунтов бы поставил, что он уже был мертв, прежде чем попал в воду… - он прошел к окну и, глубоко сунув руки в карманы пальто задумчиво уставился наружу. - Когда зазвонил телеэкран, я собирался им сказать, что они ошиблись, подумав на Клэппертона. Он слишком на виду, а следовательно, бесполезен. Поэтому его надо было убрать…
- Что ж, вы были правы.
- Возможно, - невесело ухмыльнулся Фаллада. - Ну что, пойдемте.
Он нажал кнопку громкой связи и отдал распоряжение секретарше.
- Закажите такси, чтобы через пять минут было перед зданием. И Норману скажите, пусть ждет еще одно тело для экспертизы.
Скоростной лифт, покрыв за двадцать пять секунд расстояние в полтора километра, доставил их на первый этаж. Ощущения движения не было, лишь секундная легкость.
Фаллада стоял молча, опустив голову на грудь. Стоило оставить кондиционированную прохладу Измир-Билдинга как нагретый воздух заструился вокруг влажным теплом. Весенний день выдался жарким, будто середина лета. Многие прохожие поснимали пиджаки и куртки. Женщины, пользуясь случаем, спешили продев монстрировать новинки моды: прозрачные платья, надетые на яркое, разноцветное нижнее белье. Улицы смотрелись так мирно и празднично, что в вампиров верилось с трудом.
У тротуара дожидался миниатюрный электромобиль. Карлсен собрался было сесть, но тут заслышал голос робота-газетчика: «Новая сенсация «Странника». Новая сенсация «Странника»…». По автомату бежала неоновая строка: «Астронавт дает описание «Марии Целесты» космоса». Карлсен бросил в автомат монету и вынул номер «Ивнинг мефл».
Всю первую страницу занимала фотография, в которой он узнал Патрицию Вулфсон, жену капитана «Веги». Она держала за руки двоих ребятишек.
Фаллада на заднем сидении подался вперед, силясь прочитать через плечо Карлсена.
- Вулфсон, похоже, высадился-таки на «Странник», - заключил Карлсен. Фаллада откинулся на сиденье.
- Прочтите вслух, а?
- «…Буквально за час до распоряжения, запрещающего всякое дальнейшее исследование «Странника», капитан Дерек Вулфсон с командой из трех человек вошел на пост управления кораблем. Сегодня об этом в своем эксклюзивном интервью рассказала миссис Патриция Вулфсон, супруга астронавта. Наш корреспондент встретил ее в Лондонском Международном космопорту.»
«…В четверг после полудня миссис Вулфсон со своими двумя детьми провела пять часов в пункте связи на лунной базе, общаясь со своим мужем, находящимся более чем в полумиллиарде километров, на исследовательском судне «Вега».
«…В своем восьмиминутном видеорепортаже капитан Вулфсон описывает, как его команда проникает в реликт через внушительную пробоину, образованную метеоритом уже после того, как был обнаружен «Странник» в ноябре прошлого года. «Прийдись удар на несколько метров выше, пост управления был бы полностью уничтожен», - сказал капитан Вулфсон своей жене.»
«По словам доктора Вернера Хасса, физика, сопровождавшего Вулфсона, пост управления являл собой нагромождение техники, неизмеримо опережающей земную.»
«Капитан Вулфсон рассказал, что признаков повреждения на посту не обнаружено, по полу же были разбросаны бумаги и звездные атласы. «Впечатление такое, будто пост покинули с полчаса назад», - прокомментировал Вулфсон. Но нигде на всем этаже не было живых существ. «Мне невольно подумалось о загадке «Марии Целесты», - поделился Вулфсон с женой.»
«Надписи на посту были нанесены на материал, напоминающий толстую вощеную бумагу. Это, вероятно, подскажет, из какой галактики происходит «Странник».
«Распоряжение с лунной базы застало Вулфсона с командой еще на корабле. Их отозвали, запретив исследование реликта из-за угрозы радиационного заражения.»
«Наш корреспондент комментирует…» Карлсен сложил газету и подал ее через плечо Фалладе.
- Нате, читайте сами.
- Интересно, кто дал добро на высадку? - поинтересовался Фаллада.
- Может, вообще никто. Вулфсон еще тот тип, самодеятельности - хоть отбавляй.
- Нет, уж лучше здесь рулить, чем там лежать, - ни с того ни с сего вмешался таксист.
Оба спохватились: осторожнее с разговорами. Следующие десять минут сидели молча, каждый был занят своими мыслями. Карлсену в очередной раз вспомнилась тревожная красота настенной живописи «Странника», непомерно огромные своды, напоминающие храмы; интересно, представит ли себе все это Фаллада, если описать.
- «Мария Целеста» космоса, - оценивающе произнес Фаллада. - Еще одно газетное клише.
- Будем надеяться, ненадолго.
Дежурный сержант в новом здании Скотленд-Ярда узнал их.
- Комиссар просил вас пройти немедленно, господа. Дорогу-то знаете?
- Интересно, что это значит? - вслух подумал Фаллада уже в лифте.
- Вы о чем?
- Похоже на новый поворот событий. Он же и так знал, что мы едем к нему. Зачем еще новые напоминания?
- Наверное, эта история с «Марией Целестой»… При выходе из лифта их ожидал рослый, совершенно лысый человек. На нем была гражданская одежда, но держался он так, словно облачен был в мундир.
- Сэр Перси Хезлтайн, - представил Фаллада, - а это капитан Карлсен. Лысый крепко пожал ему руку.
- Рад вашему приезду, капитан! Кстати, вам тут звонили. Буковский из ИКИ хочет, чтобы вы сразу на него вышли.
- Спасибо. Здесь где-нибудь есть телесвязь?
- У меня в кабинете.
Они прошли за ним в просторный, неброского вида кабинет, выходящий окнами на крышу, к вертолетной площадке.
- Можете позвонить от секретаря, в приемной. Там никого нет, - подсказал Хезлтайн.
Карлсен оставил дверь открытой. Он чувствовал: что бы там ни сказал Буковский - это будет иметь отношение ко всем. На просьбу позвать директора оператор ответил: «Извините, сэр, его нет», - но, когда Карлсен представился, сразу воскликнул: «Ах, да! Он ждет от вас звонка. Мы сами уже несколько раз звонили».
Через пару секунд появился Буковский. Вид усталый, раздраженный.
- Олоф! Слава тебе. Господи, отыскался наконец. Мы уж и домой к тебе звонили, только никого не застали.
- Да я, в основном, у доктора Фаллады.
- Я так и подумал. Ты газеты видел?
- Да, прочел, что капитан Вулфсон высадился на «Странник».
- Капитан! - мрачно процедил Буковский. - Дай ему Бог в лейтенантах остаться, когда я с ним разберусь. А жена его - идиотка… Не могу понять, чем Зеленски думал, пуская ее на лунную базу. А тут, вдобавок ко всему, еще и новая проблема. Мне только что звонил глава космического ведомства; говорит, хочет, чтобы сейчас же обследовали весь «Странник», сантиметр за сантиметром.
- Скажи ему, пусть катится, - посоветовал Карлсен.
- Ладно. А почему?
- Потому что доктор Фаллада считает, что те трое пришельцев, видимо, не умерли.
- Что? Не умерли? Ты что несешь! Мы же их видели.
- А я с ним, между прочим, согласен, - сказал Карлсен, негромко.
Буковский внезапно притих и сосредоточился.
- Почему ты так считаешь?
- Я у него кое-что видел сегодня в лаборатории. Если б видел ты, то думаю, тоже впечатлился бы.
- Так где ж они, если не умерли?

Предыдущая страница 5 Следующая страница


Космические вампиры 6

- Не знаю. Тебе лучше спросить у него. - Карлсен поманил Фалладу, стоящего в дверях вместе с Хезлтайном.
Фаллада, подойдя, наклонился вперед, чтобы лицо попало в поле зрения объектива.
- Привет, Буковский. Карлсен прав. Кстати, ничего, что мы изъясняемся вот так, в открытую? Ты уверен, что нас не подслушивают?
- Не переживай, у меня на этом аппарате глушитель. Так как же эти нелюди могут быть живыми? Или ты хочешь сказать - они могут существовать без тел?
- По-видимому, определенное время.
- И откуда у тебя такая мысль, насчет времени?
- Дедукция…
- Есть объяснение?
- Есть. Послушав, как Карлсен повстречался с этой девицей, я сразу усомнился в том, что она может умереть. Если она и впрямь так притягательна, как он описал, она потягается с любым сексуальным маньяком. - Буковский кивнул, он явно думал о том же. - Я тогда и подумал, не могла ли она заманить какого-нибудь мужчину в парк и как-то завладеть его телом. Поэтому я проверил ее на целостность жизненного поля. Поля там не наблюдалось. Оно не было потеряно до капли, как у молодого Эдамса, но было естественно слабым. Поэтому у меня мелькнула рабочая версия: девица по-прежнему жива и обретается в мужском теле. Но тут случилась история с Клэппертоном. Ты уже в курсе? - Буковский кивнул. - Он исчез где-то через полчаса после того, как сбежала из ИКИ девица, и как раз примерно тогда ты обнаружил, что двое нелюдей мертвы. Клэппертона последний раз видели в Гайд-парке с девушкой; судя по описанию, та самая беглянка. Но ей он нужен был не для себя - после него она несколько часов бродила по парку. Мне кажется, он нужен был для одного из тех двоих. К чему такая спешка, если они могли какое-то время существовать без тел?
- Так что, - перебил Буковский, - ты полагаешь, что была еще и третья жертва?
- Почти наверняка… Скорее всего, девушка, если они предпочитают придерживаться своего первоначального пола. Ты знаешь, нынче под вечер в реке выловили тело Клэппертона?
- Нет, - ответил Буковский на удивление равнодушным тоном.
Карлсен еще раньше замечал, что, останавливаясь перед сколько-нибудь серьезным решением, Буковский стряхивает взвинченность и агрессивность, становясь абсолютно спокойным - компьютером, просматривающим сотни вариантов.
Помолчав минуту, Буковский сказал:
- Это, очевидно, надо держать в строжайшем секрете. Если что-то просочится наружу, поднимется паника. Я думаю поговорить с главой космического ведомства. Какой там у тебя номер? - Фаллада продиктовал. - И потом тебе сразу перезвоню. А сам, кстати, что думаешь: мы можем как-нибудь ликвидировать этих созданий?
- Что-то мне не очень в это верится…
- Вот и мне, - вздохнул Буковский и положил трубку. С полминуты все молчали. Затем Карлсен сказал:
- Боюсь, ответственность во многом лежит на мне.
- Вашей вины здесь нет, - твердо заявил Хезлтайн. - Вы просто делали свою работу. Слава Богу, что не привезли их больше.
- Слабое утешение… - покачал головой Карлсен.
- Не сокрушайтесь так, - Фаллада положил руку ему на плечо. - Удача пока за нас. Если бы та красотка не выдала себя, лишив жизни Эдамса, они бы сейчас всем скопом летели уже к Земле. Или, если б я не применил к ней свой новый тест на «лямбду», мы бы считали их всех мертвыми. Все могло быть гораздо хуже.
- Особенно, если, как вы говорите, они неуязвимы.
- Пойдемте ко мне в кабинет, - предложил Хезлтайн. - Я попросил принести чай и сэндвичи. Не знаю, как вы, а я чертовски голоден.
Тут и Карлсен почувствовал, что ему тоже зверски хочется есть; может, и уныние отчасти из-за пустого желудка.
Фаллада взял сигару из коробки на столе.
- Кстати, я не говорил, что они неуязвимы. Откуда нам знать… Хотя некоторые факты, по крайней мере, в нашу пользу. Налицо трое убийц, рыщущих по округе. Но убийцы эти, как мы убедились, оставляют след…
В дверь постучали. Девушка вкатила тележку с чаем и сэндвичами. Сэндвичи с ветчиной были просто объедение, и Карлсен почувствовал, как с едой возвращается оптимизм.
- Что ж, вреда от них, по сути, гораздо меньше, чем если перевернется автобус… - сказал он.
- Хотелось бы надеяться, - ухмыльнулся Хезлтайн. - По статистике, на сегодня смертельных случаев - сорок девять на дню. - Он нажал кнопку, вызова на телеэкране. - Мэри, дайте-ка мне дежурного по городу. Сегодня, наверное, Филпотт.
Через несколько минут, раздался звонок, и Хезлтайн заговорил в трубку:
- Алло, инспектор? У меня к вам поручение. Помните девушку, что нашли вчера на переезде в Путни? Это, оказывается, было убийство. Мне надо, чтобы вы там сортировали все сообщения по некоторым видам смерти, со всей Англии. Ясно? По всем внезапном смертям - или от удушья, или без очевидной причины. Дайте указания каждому полицейскому округу по стране. Только не создайте паники. Если начнет соваться пресса - это статистический отчет, социальный, мол, срез. Но чтоб мне в кабинет - доклад. Сразу, сию же секунду. Мы думаем, этот парень - сумасшедший, его надо поймать. Кстати, не кладите трубку… он может иметь сообщницу… Договорились? - Хезлтайн положил трубку. - Вот такой вот первый шаг. Придется создать особое подразделение, чтобы занималось всем этим. Из чего, понятно, следует, что пресса будет тут как тут. Раньше или позже.
- Не думаю, что это так уж повредит, - заметил Фаллада. - Карлсен говорит, эти существа не могут уничтожить жертву без ее на то согласия. Если мы сделаем на этом акцент, паники не должно возникнуть. И общественная поддержка сформируется, люди будут осмотрительнее.
- Это правда. Но не думаю, что решение будет зависеть от нас. Оно должно приниматься на министерском уровне…
Телеэкран вновь ожил, не дав ему договорить.
- Алло?
- Алло! Мистер Перси, там у вас нет Карлсена? Звонил Буковский. Карлсен придвинулся в поле зрения.
- Тебе надо, чтобы он прошел в соседнюю комнату? - спросил Хезлтайн.
- Нет, - ответил Буковский, - это касается и вас тоже. Нас всех хочет видеть на Даунинг-стрит премьер-министр, и как можно скорее. Включая доктора Фалладу. Опять какой-то новый поворот. Вы можете, не мешкая, туда выехать?
- И я тоже? - спросил Хезлтайн.
- Ты в особенности. Увидимся прямо там. - Буковский повесил трубку. Карлсен взял еще один сэндвич.
- Ну уж нет, пока не кончу есть…
По Уайтхоллу тянулась бесконечная вереница идущих с работы служащих. Обретший золотой оттенок день, утомился, и возвратилась прохлада. Карлсену подумалось: «А ведь любой из этих людей может оказаться пришельцем», - и сердце до боли сжало глухое отчаяние.
Проехав мимо них, на углу Даунинг-стрит остановился «Роллс-Ройс». В одном из пассажиров на заднем сиденье Карлсен узнал Филиппа Ролинсона, министра внутренних дел. Он выбрался наружу, когда они подходили к дому номер десять.
- А, Хезлтайн, рад вас видеть! - поздоровался Ролинсон. - Вы еще не знакомы с Алексом Мак Кэем, главой космического ведомства?
Мак Кэй оказался лысым, как и Хезлтайн, но невысокого роста, с пышными рыжими усами. Чуть приподняв брови, он посмотрел на Карлсена.
- Узнаю, узнаю. Тот самый парень, что заварил всю кашу, а? - в ответ на растерянную улыбку Карлсена, Мак Кэй хлопнул его по плечу. - Не переживайте, разберемся. («Да, мне бы твою уверенность», - подумал Олоф.)
У дверей приемной секретарша - средних лет, но сохранившая привлекательность - сказала:
- Премьер-министр сейчас разговаривает по телеэкрану. Но вот-вот освободится.
- Ничего, уже освободился! - послышалось сверху. - Простите! - вверху на лестнице появилась массивная фигура Эверарда Джемисона. - Мы сядем в кабинете.
Ростом Джемисон превосходил даже Карлсена. Один журналист как-то выразился, что у него лицо Авраама Линкольна, голос Уинстона Черчилля, а хитрость Ллойда Джорджа. Пожатие его руки было такое крепкое, что Карлсен невольно поморщился.
- Хорошо, что пришли, господа, - сказал премьер-министр. Прошу садиться. - Он положил руку на плечо Фалладе. - А это, если не ошибаюсь, доктор Фаллада собственной персоной, человек, именуемый Шерлоком Холмсом патологии?
Фаллада кивнул безо всякой улыбки, но было видно, что комплимент пришелся ему по вкусу.
В центре кабинета стоял стол, на нем - поднос с бутылкой вина и бокалами. Мак Кэй, не дожидаясь, пока предложат, плеснул себе.
Джемисон сел во главе стола. Сосредоточенно нахмурясь, он склонил голову, будто в глубокой медитации. Наступила тишина, прерываемая лишь шипением сифона с содовой. Через несколько секунд вошла секретарша и положила перед каждым из них по листу бумаги. Карлсен, внимательно рассмотрев, решил, что лист лег вверх ногами, и перевернул. Это оказалось картой, причем со смутно знакомыми контурами, только надписи сделаны были на совершенно непонятном языке.
- Что Буковский, потерялся? - Джемисон не успел договорить, как дверь открылась и вошел Буковский, а с ним еще какой-то толстяк в пенсне.
- А вот, наконец, и Буковский, и, если не ошибаюсь, профессор Шлирмахер? Очень любезно с вашей стороны, профессор…
Шлирмахер зарделся и, густо прокашлявшись, срывающимся голосом произнес:
- Для меня это честь, господин премьер.
Буковский, сев, принялся протирать очки. Тут его взгляд упал на карту.
- А, у вас уже есть?
- Попросил прислать с лунной базы. Дайте-ка копию господину Шлирмахеру. Благодарю. - Премьер оглядел собравшихся и кашлянул, привлекая внимание Мак Кэя: тот, думая о чем-то своем, смотрел в окно, отирая лоб носовым платком, - Ну вот, господа, думаю, все в сборе, можно начинать. - Он повернулся к Карлсену. - Ну что, давайте с вас, капитан. Вы догадываетесь, что это? - он ткнул пальцем в лежащий перед ним лист бумаги.
- Карта Греции? - наугад спросил Карлсен.
Джемисон повернулся к Шлирмахеру.
- Э-э… Так, господин профессор?
- Точно так, - кивнул тот с удивленно растерянным видом.
- Вы знаете, откуда она у нас? - снова обратился премьер к Карлсену.
- Тот покачал головой. Джемисон цепко оглядел лица собравшихся, выискивая кого-нибудь, кто бы ответил на вопрос. Было в нем что-то от директора школы, собравшего вокруг себя шестиклассников. Когда молчание стало уже неловким, Джемисон сказал:
- Она взята с поста управления «Странника». Премьер улыбнулся изумленным возгласам, очевидно, довольный произведенным эффектом.
- Контуры, понятно, чуть размыты. Оригинал должен быть гораздо четче.
- Просто невероятно, - зачарованно выдохнул Ро-линсон.
- И тем не менее - это факт, и доктор Буковский подтвердит.
Буковский, не поднимая глаз, кивнул. Шлирмахер, вынув из кармана лупу, сосредоточенно разглядывал карту.
- Вы, безусловно, понимаете, что это значит, - сказал Джемисон.
- Они очень даже хорошо знают Землю, - заключил Ролинсон.
На лице Джемисона мелькнуло раздражение: вечно лезут с выводами, не дослушав.
- Точно, господа. Именно, что существа почти наверняка побывали уже на Земле. - Голос его драматически подрагивал: ну, просто вылитый Черчилль. Премьер взыскательно оглядел собравшихся. - Единственный вариант, который напрашивается - это, что они изучали Землю через сверхмощные телескопы. А вам как кажется?
Карлсен через стол посмотрел на Фалладу. Было видно, что тот несколько растерян и на миг утратил обычную уверенность.
- Но это совершенно невероятно! - воскликнул вдруг Шлирмахер.
- Это почему, профессор?
Шлирмахер, видно, так разволновался, что с трудом подбирал нужные слова. Он несколько раз ткнул в карту пальцем.
- Видите… Это вот Греция, да, но - это не современная Греция.
- А вы думали, будет что-то другое? - едко ухмыльнулся Буковский, игнорируя пущенный искоса взгляд премьера.
Шлирмахер, чуть заикаясь, спешил изложить мысль:
- Вы меня не понимаете. Видите, здесь все очень странно. Вот, взгляните! - он наклонился к Буковскому. - Вы думаете, это что?
- Видимо, остров, - сообразил Буковский.
- Остров и есть. Но форма-то не та! Это остров Тера, мы его теперь зовем Санторин. На современной карте он имеет форму полумесяца, потому что где-то в тысяча пятисотом году до новой эры его отделило извержением вулкана. Эта карта была составлена до катаклизма.
- Вы хотите сказать, - переспросил премьер-министр, - что эта карта была составлена до тысяча пятисотого года до новой эры?
- Разумеется, о том я и речь веду! - от волнения Шлирмахер напрочь забыл о чинопочитании. - Но знаете, есть множество деталей, которые я лично не понимаю. Вот Кносс на Крите. Вот Афины. Никто из людей в ту пору не мог создать такую карту.
- Именно! - светло воскликнул Джемисон. - Из людей никто, а вот эти существа могли, и сделали. Ролинсон, дайте-ка сюда поднос. Я думаю, за это стоит поднять тост.
Когда Ролинсон подвигал по столу поднос, Фаллада хладнокровно спросил:
- Вы бы не объяснили, что мы собираемся праздновать? Джемисон в ответ невозмутимо улыбнулся.
- Ах да, я же еще не объяснил, господа: доктор Фаллада считает, что эти существа опасны. И не исключено, что он, может быть, и прав. Но, насколько я понимаю, эта карта представляет собой одно из величайших достижений человеческого знания нашего времени. Вы, видимо, понимаете, что я рассматриваю себя скорее как историка, нежели политика. Поэтому, думаю, тост можно по праву поднять за капитана Карлсена и «Странника». - Он начал разливать вино по бокалам.
- Чертовски хорошая идея, - одобрил Мак Кэй. - Я уже, по сути, дал приказ на детальное обследование «Странника». - Он повернулся к Буковскому. - Смею полагать, он уже выполняется?
Буковский вспыхнул.
- Нет.
- Почему - нет? - ровно осведомился Мак Кэй.
- Потому что я согласен с Фалладой: эти существа могут быть опасны.
- Но послушайте… - начал Мак Кэй.
- Они на самом деле опасны, - резко вклинился Фаллада. - Они - вампиры.
- Сказки рассказываете, - язвительно заметил Мак Кэй.
Все заговорили разом.
- Господа, господа! - воскликнул Джемисон; его голос подействовал успокаивающе. - Я думаю, не стоит накалять страсти. Мы затем и собрались, чтобы все досконально обсудить, и, - он повернулся к Фалладе, - каждый имеет право высказаться. Так что давайте на минуту забудем о чинах и поднимем бокалы за капитана Карлсена.
Фаллада принял бокал все с таким же хмурым видом.
- За капитана Карлсена и его эпохальное открытие! - Джемисон поднял бокал.
Все пригубили, сам Карлсен смущенно улыбался.
- Я должен еще добавить, капитан, - продолжал премьер, - что это лишь одна из нескольких карт, найденных на «Страннике». Мне бы хотелось, чтобы изучение этого материала взял на себя профессор Шлирмахер.
- Глубоко польщен, - сипло проговорил Шлирмахер, багровея.
- Доктор, - обратился Джемисон к Фалладе, - вы помните историю атласов Пири Рейса? - Фаллада мрачно покачал головой. - Тогда позвольте рассказать. Если мне не изменяет память, Пири Рейс был турецким пиратом, появившимся на свет примерно в ту пору, когда Колумб открыл Америку. Он в тысяча пятьсот тринадцатом и тысяча пятьсот двадцать восьмом году начертал два атласа мира. Так вот что удивительно: на этих атласах показана не только Северная Америка, открытая Колумбом, но и Южная, вплоть до Патагонии и Огненной Земли. А эти земли в то время открыты еще не были. Даже викинги, открывшие Северную Америку аж за пять веков до Колумба, за ее пределы не выходили. Но это не все! На атласах Пири Рейса была еще и Гренландия. Это, вроде бы, достаточно легко объяснимо: с Гренландией были знакомы те же викинги. Однако в одном месте, где современные атласы показывают сушу, Пири обозначил два залива. Это показалось любопытным, и тогда группа исследователей сделала в Гренландии сейсмографические замеры. Так вот, они обнаружили, что прав был Пири Рейс, а не современные географические атласы. То, что считалось сушей, на самом деле оказалось толстым ледовым щитом, покрывающим сейчас заливы. Иными словами, карта Пири Рейса изображала Гренландию, какой она была до оледенения, тысячи лет назад.
Джемисон оглядел сидящих - все слушали с неослабным вниманием, даже Фаллада.
- И теперь мне кажется, - сказал Джемисон, - что Пири Рейс создавал свои атласы на основе гораздо более древних карт - может, таких же древних, как эта, или еще древнее. И эти вот карты, - он ткнул в лист бумаги на столе, не могли быть созданы на Земле. Человечество было еще недостаточно развито. - Джемисон повернулся к Фалладе, взгляд его был поистине гипнотическим. - Согласитесь, что сама собой напрашивается мысль: эти древние карты были созданы теми самыми пришельцами, коих вы именуете вампирами?
Фаллада, поколебавшись, ответил:
- Да, очень может быть…
- Тай что, может статься, эти существа посещали уже Землю, по крайней мере, единожды - не сказать, дважды, и не причинили-таки вреда?
Фаллада, Карлсен и Буковский заговорили одновременно. Пересилил в конце концов Буковский.
- … что мне так трудно понять! В любом случае, не может такой риск быть оправдан! Даже если шанс насчет их опасности - один к миллиону, разве можно так рисковать? Это же все равно, что доставить на Землю неизвестный смертельный вирус!
- Я, пожалуй, с этим соглашусь, - кивнул Ролинсон. Джемисон примирительно улыбнулся.
- И мы все тоже, дорогой вы мой. Потому я вас здесь и собрал.
- Может, послушаем, что скажет доктор Фаллада? - предложил Буковский.
- Безусловно! - премьер-министр повернулся к Фалладе. - Пожалуйста, доктор.
Фаллада, видя устремленные на себя взгляды, машинально снял и протер очки.
- Ну, если в целом, - начал он, - я однозначно установил, что эти существа - вампиры, поглотители энергии.
Джемисон прервал:
- Устанавливать, извините за выражение, не надо. Нам всем известно, что случилось с тем молодым журналистом.
Терпение Фаллады находилось явно на грани срыва, но усилием воли он сдерживал раздражение.
- Мне кажется, вы толком так и не представляете, что именно я имею в виду. Я разработал методику тестирования, удостоверяющую гибель от вампиров. Совершенно простым способом я разработал метод вживления в тело недавно умершего человека искусственного жизненного поля. Так вот, тело убитого вампирами, жизненного поля не держит. Оно, как изрезанная покрышка: ты в нее воздух, а он сразу наружу. Понимаете… - он на секунду замялся, подыскивая нужные слова, и этим воспользовался Джемисон.
- И когда вы сделали такое открытие? - поинтересовался он.
- Э-э… два года назад.
- Два года! Два года вы работали над вампиризмом?
Фаллада кивнул.
- Я, по сути, написал еще и книгу.
Тут вмешался Мак Кэй.
- Но как вы могли писать о вампирах, когда этими событиями еще и не пахло? Где вы добывали материал?
- Вампиризм - явление более обыденное, чем кажется, - сказал Фаллада. - Ему принадлежит первостатейная роль в природе и в отношениях между людьми. Многие хищники, помимо того, что поедают добычу, еще и вытягивают из нее жизненное поле. И даже люди инстинктивно к этому тяготеют. Почему мы едим живьем устриц? Или омаров? Даже, когда речь идет об овощах, мы и то предпочитаем свежую капусту капусте недельной давности…
- Да будет вам, - одернул Мак Кэй, - вообще полный нонсенс. Свежую капусту мы едим потому, что у нее приятнее вкус, а не из-за того, что живая…
- А я так предпочитаю куропаток, когда они уже повисели с недельку, - вставил Ролинсон.
Карлсен понял, что раздраженность Фалладе идет только во вред.
- Можно мне пару слов? - спросил он.
- Прощу вас, капитан, - радушно предложил Джемисон.
- Сегодня я был у доктора Фаллады в лаборатории и видел тело той самой девушки, что нашли на переезде в Путни. Насчет того, что она убита вампирами, не было вообще никакого сомнения.
Джемисон покачал головой, явно под впечатлением от этих слов.
- Откуда у вас такая уверенность?
- После теста доктора Фаллады. Ее тело не держало жизненного поля.
- Я ничего не знаю об этой девушке. Как она погибла?
- Ее удавили, а потом тело сбросили с моста на рельсы, - пояснил Хезлтайн.
Джемисон повернулся к Фалладе.
- А не могло это насилие сказаться и на жизненном поле?
- Могло, но незначительно. В несравненно меньшей степени.
- А когда это произошло?
- Вчера, ранним утром, - сказал Хэзлтайн.
- Я… не могу взять в толк. Ведь к тому-то времени все трое пришельцев, надо полагать, были уже мертвы?
- Мне не верится, что они были мертвы, - высказал сомнение Фаллада. - Думаю, они по-прежнему где-нибудь рыщут.
- Но как…
Фаллада перебил:
- Мне кажется, они способны завладевать человеческими телами. Та из них, что в женском обличьи, на самом деле не погибла в Гайд-парке. Она заманила в парк мужчину, завладела его телом и придала всему такой вид, будто там орудовал сексуальный маньяк. Думаю, и двое других тоже гуляют где-то поблизости. Они просто побросали свои оболочки в ИКИ и обзавелись другими телами.
Наступила тишина. И Ролинсон, и Мак Кэй сидели, уставившись в стол - дескать, эта болтовня их утомила. Джемисон резонно заметил:
- Вы меня тоже поймите. Аргументы ваши звучат необоснованно. Где факты, доказывающие ваши… заявления?
- Дело здесь не в фактах, - устало вздохнул Фал-лада, а в простой логике. Существа эти, казалось бы, умерли. Тем не менее, отыскиваются тела, из которых словно выкачали жизненную энергию. Из чего напрашивается вывод, что существа, стало быть, отнюдь не мертвы…
- Сколько этих тел? - спросил Джемисон.
- Пока два. Девушка на рельсах и мужчина, ее убивший.
- Мужчина, ее убивший? - Джемисон покосился на Хезлтайна, словно взывая о помощи.
- Ее задушил некто Клэппертон, - пояснил Хезлтайн, - автогонщик. Доктор Фаллада полагает, что как раз в него и вселился один из пришельцев.
- Понятно. И его, конечно же, тоже нет в живых?
- Тоже.
- И тело… оно также… в таком состоянии?
- Пока неизвестно. Его направили в мою лабораторию для тестирования.
- И когда будет известен результат?
- Отправили часа два назад, - прикинул Хезлтайн. - Сейчас, может, уже все сделано.
- Вы уж, пожалуйста, выясните, - встрепенулся Джемисон. - Вот телеэкран. - Он развернулся и перенес с письменного стола портативный аппарат. Ролинсон передвинул его Фалладе.
- Великолепно, - сказал тот, в полной тишине набирая номер. Услышав голос секретарши, Фаллада попросил: - Мне, пожалуйста, Нормана.
Прошло с полминуты. Мак Кэй плеснул себе еще вина. Затем послышался голос Грея:
- Да, сэр?
- Норман! Тело из морга прислали?
- Утопленника-то? Как же, прислали. Я сейчас только закончил тестирование.
- И какие результаты?
- Ну, насколько я могу судить, сэр, обычный случай гибели на воде. Наглотался, видно, таблеток.
- А что показатели «лямбда»?
- Все в норме.
- Что, вообще без отклонений? Хорошо, - буркнул Фаллада. - Спасибо, Норман. - Он положил трубку.
- Я, безусловно, понимаю, что это еще ни о чем не говорит, - поспешно начал Джемисов. - В целом правота все еще может быть на вашей стороне, пусть и не в данном случае. Но так уж, видите, складывается, что ваша теория пока основывается на единственном примере: теле убитой девушки на рельсах.
Фаллада не успел ответить, как Мак Кэй невозмутимым голосом спросил:

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

- Я никого не хочу обидеть, доктор, но вы, часом, - я насчет вашего увлечения вампирами - не даете излишнюю волю воображению?
- Ни в коей мере, - резко отозвался Фаллада.
Карлсен почувствовал, что настала пора его поддержать.
- Я соглашусь, что это заключение в самом деле неожиданно. Но не думаю, что оно сводит на нет все доводы доктора Фаллады.
Джемисон повернулся к Буковскому.
- А что думаете вы?
Тот, очевидно, чувствовал себя не очень уверенно. Стараясь не встречаться с Фалладой взглядом, он сказал:
- Честно говоря, затрудняюсь. Не хочу делать выводов, не ознакомившись со всеми фактами.
- А вы, сэр Перси? Хезлтайн нахмурился.
- Я испытываю к доктору Фалладе величайшее уважение и уверен, что он зря говорить не станет.
- Да, разумеется, - согласился Джемисон, - сомнений нет. Мы все знаем доктора как одного из крупнейших наших ученых. Но даже ученые не застрахованы от ошибок. Так что позвольте мне быть откровенным и изложить точку зрения, которой я намерен придерживаться - хотя, сразу оговорюсь, безо всякого догматизма. - Он приостановился, как бы ожидая возражений. Парламентский трюк: ясно было, что он все равно сейчас продолжит.
- Все факты свидетельствуют, что мы имеем дело с существами с другой планеты или звездной системы, которые живо интересуются жизнью на Земле. Может быть, они - ученые, занятые исследованием развивающихся цивилизаций. Ясно, что как род они значительно древнее человека, и, разумеется, обладают большим запасом знаний о Вселенной.
Премьер-министр сделал паузу, поочередно оглядев всех из-под кустистых бровей. Карлсен поймал себя на том, что буквально заворожен его голосом, таким глубоким, таким выразительным. Тут Джемисон перешел на сокровенный, конфиденциальный тон.
- Мне лично, например, в самом деле трудно представить, как высокоразвитые особи могут охотиться на своих сородичей. Я сам не претендую зваться чересчур щепетильным, но я, допустим, вегетарианец, потому что мне претит есть мясо убитых животных. По этой же причине у меня как-то не укладывается в голове, чтобы существа вроде этих… и вдруг - как выразился доктор Буковский - были сродни гибельному вирусу.
- Взглянули бы вы на того репортера, когда она с ним разделалась! - нервно выпалил Фаллада.
Ролинсон лишь поцокал языком, укоризненно покачав головой. Мак Кэй красноречиво возвел глаза к потолку: мол, идиот, да и только. Но Джемисона, похоже, эта выходка не уязвила.
- Я, в общем-то, видел фотографию того несчастного молодого человека, - мрачно произнес он. - Я понимаю, что женщина его уничтожила и по закону, следовательно, должна считаться убийцей. Но я слышал описание происшедшего от капитана Карлсена и почти не сомневаюсь, что у того человека на уме было ее изнасиловать. Последовало не что иное, как самооборона - причем спонтанно, потому что не успела она проснуться, а на нее уже готовились напасть. Так, капитан?
Карлсен, чувствуя, что объяснять сейчас все тонкости затруднительно, сказал:
- В основном, да.
Джемисон, повернувшись к Фалладе, поднял палец - жест, означающий крайнее неприятие.
- Вы полагаете, эти существа думают уничтожить людей. А подумайте: может, они, наоборот, желают нам помочь?
Фаллада, пожав плечами, качнул головой, но ничего не сказал. Тон Джемисона сменился на убеждающий:
- Позвольте-ка мне объяснить, что я имею в виду. Как историка, меня всегда изумляла та внезапность, с какой происходят великие перемены. Бытие человечества много раз буквально преображалось - появлением орудий труда, применением огня, изобретением колеса, становлением городов. Так вот, не может ли оказаться так, что в этом-то, - он легонько постучал по листу бумаги, - и весь ответ? Что эти существа - тайные наставники человечества?
Он умолк, глядя на Фалладу, словно ожидая ответа. Фаллада прокашлялся.
- Возможно все, что угодно, - твердо сказал он. - Но я предпочитаю иметь дело исключительно с фактами. И единственный пока тот факт, который говорит, что существа эти опасны.
- Что ж, хорошо, - кивнул Джемисон. - Вот, что я думаю: время ведь на нашей стороне. Решать все именно сейчас - никто нас не гонит. Поэтому я предлагаю оставить реликт там, где он есть, и некоторое время подождать. В конце концов, ничего ему не сделается.
- Разве что несколько новых пробоин от метеоритов, - ухмыльнулся Мак Кэй.
- Что ж, это риск, на который придется пойти. Мое предложение: после нашей встречи я делаю заявление, что ИКИ решил отозвать «Вегу» и «Юпитер» и заняться изучением документов, обнаруженных капитаном Вулфсоном. Это откладывает какие-либо дальнейшие решения, как минимум, на пару месяцев. - Он поднял глаза на Фалладу. - Если вы правы - и эти существа действительно обнаружатся - к тому времени все будет уже ясно. Вы согласны?
Фаллада, явно удивленный таким исходом, пробормотал:
- Да… Да, разумеется…
- Как остальные?
Мак Кэй был категорически против:
- Я - нет. Считаю, гонять повторную экспедицию - трата времени и средств. Мне кажется, борт надо обследовать именно сейчас.
- И я разделяю вашу точку зрения, - дипломатично сказал Джемисон. - Но, как видно, мы с вами в меньшинстве, все остальные призывают к осторожности. Поэтому остается лишь уступить воле большинства.
Премьер-министр критически огляделся. Все, один за другим, сдержанно кивнули. Сидя напротив Фаллады, Карлсен догадывался, что у них двоих на душе сейчас одно и то же: странное чувство, что они перетянули-таки канат на себя, но лишь потому, что соперник его отпустил.
- В конце концов, - мягким голосом напомнил премьер, - экспедиция и так уже превзошла все ожидания. Одна эта карта, по-моему, окупает все затраты. Поэтому давайте воспользуемся великолепным советом доктора Фаллады и будем впредь действовать с крайней осторожностью. И не думаю, что нам придется об этом пожалеть. - Он встал. - А теперь, господа, мне, думаю, надо будет выступить перед парламентом. Доктор Буковский, буду признателен, если вы останетесь - мне может понадобиться ваша помощь при ответах на вопросы, которые неизбежно последуют. И с вами, сэр Перси, я хотел бы переговорить насчет мер по отслеживанию этих созданий… Если позволите, господа…
Выйдя на улицу, Фаллада медленно произнес:
- Никогда мне, видно, не понять политиков. Они действительно такие безмозглые фигляры, или это только кажется?
Карлсен, сочувственно хмыкнув, сказал:
- Но мы все же добились верного решения.
- Он хочет отбуксировать реликт к Земле. Это же гибель!
- Но он дает нам время.
Фаллада неожиданно улыбнулся. Улыбка преображала его лицо: тяжелая серьезность исчезала и проглядывал эдакий лукавый насмешник. Он положил руку Карлсену на плечо:
- Я услышал слово «мы». Что это: Карлсен уверовал?
Карлсен пожал плечами.
- У меня предчувствие: что бы там ни произошло, нам вместе расхлебывать.
Проснувшись, Карлсен почувствовал утомление и странную вялость. Сон был глубоким, но под утро его наводнили какие-то жуткие кошмары.
Часы возле кровати показывали девять тридцать. Пятница: значит, Джелка повезла ребятишек в школу танца. Минут пять он полежал, собираясь с силами, прежде чем нажать кнопку, поднимающую жалюзи. Через несколько минут послышалось, как в передней хлопнула дверь. Джелка тихонько заглянула в спальню и увидев, что муж не спит, вошла. На кровать ему она бросила газету.
- Премьер-министра клюют со всех сторон. Вот это для тебя, экспресс-почтой.
Она взяла со стола бандероль с книгой. Отправителем значился Психосексуальный институт.
- А-а, это книга Фаллады, о вампирах. Он обещал ксерокопию. Как там у нас с кофе?
- Ты как себя чувствуешь? Вид что-то бледный.
- Устал просто.
Вернувшись через несколько минут с кофе и поджаренным тостом, Джелка застала мужа за чтением рукописи Фаллады. На ночной столик она положила книгу.
- Вчера заметила в библиотеке. Думаю, тебя заинтереснует. Карлсен поглядел на обложку.
- «Вампиризм духа». Странно…
- Что?
- Забавное совпадение. Автор - Эрнст фон Гейерстам. А Фаллада упоминал о некоем графе фон Гейерстраме… - Карлсен долистал рукопись до библиографии. - Да, именно такое имя.
- Ты передовицу «Таймс» еще не видел?»
- Нет. Про что там?
- Только про то, что, мол, какая жуткая трата денег налогоплательщиков на то, чтобы снарядить к астероидам целых два корабля, а теперь они вернутся ни с чем.
Карлсен был слишком увлечен книгой, поэтому не отозвался. Джелка оставила его одного. Когда через полчаса возвратилась, он по-прежнему был занят чтением, а стеклянный кувшинчик в кофеварке стоял пустым.
- Есть еще не хочешь?
- Пока нет. Ты послушай! Этот граф Гейерстам, по описанию Фаллады, был эдаким чудаком. О себе он заявлял вроде как о психологе, но всерьез его никто не воспринимал. Вот послушай, глава «Пациент, научивший меня думать». «Пациент - я назову его Ларсом В. - был довольно приятным, но бледноватой наружности эктоморфом лет двадцати с небольшим. Примерно шесть месяцев назад он начал замечать, что его неудержимо тянет демонстрировать свой половой орган женщинам в общественных местах. Прошло какое-то время, и его стало разбирать другое желание: раздевать малолетних детей и кусать их до крови. Он находил в себе силы устоять, но признался, что из дома стал выходить, расстегнув под пальто ширинку.

История пациента была следующей. Его родители, оба были одаренными художниками, и Ларс с раннего возраста стал проявлять талант в скульптуре. В шестнадцать лет он поступил в школу искусств, блестяще сдав вступительные экзамены. К девятнадцати годам его талант обозначился уже настолько, что он провел успешную выставку, создав себе завидную репутацию. Как раз на этой выставке он впервые и повстречал Нину фон Г., дочь прусского аристократа. Нина была девушкой с благородностыо кожи, хрупкая на вид, но, в общем-то, с очень неплохими физическими данными. У нее были огромные черные глаза и необыкновенно красные губы. Она восхитилась работами Ларса и сказала, что всегда мечтала быть рабыней великого мастера. Прошло два дня, и он безнадежно в нее влюбился. Прошло, однако больше полугода, прежде чем она позволила ему овладеть собой, отчего у него, естественно, сложилось впечатление, что она - девственница. Она легла якобы в гроб, в белой ночной рубашке, скрестив руки на груди. Ларс должен был забраться в комнату, словно ночной вор, и там, как бы невзначай, застать тело с горящими вокруг свечами. Затем ему пришлось разыграть фантазию, что он якобы ласкает «покойницу»: переносит ее на кровать и кусает, кусает. В конце концов он жадно овладел ею. В течение всего этого времени девушка согласна была лежать абсолютно неподвижно, не подавая признаков жизни.
Овладев ею. Ларе понял, что Нина - не девственница, однако влюблен был так, что уже не придавал этому значения. И оба они продолжали воплощать престранные сексуальные фантазии. То он был насильником, жадно набрасывающимся на нее в безлюдной аллее, то садистом, преследующим ее по темному лесу. Как-то, прежде чем овладеть, он привязал ее к дереву и отстегал хлыстом. Всякий раз после таких развлечений Ларс чувствовал неимоверный упадок сил; однажды они после любовных игр в лесу проспали несколько часов голыми, пока их не разбудил падающий снег.
Ларс умолял ее выйти за него замуж. Но Нина отказывалась, говоря, что уже принадлежит другому. На этого «другого» она ссылалась просто как на «графа», и рассказывала, что раз в неделю он является к ней выпить стаканчик ее крови. Ларс действительно замечал у нее небольшие порезы на внутренней стороне предплечья. Нина объяснила Лаосу, что забирает его энергию, чтобы питать ею ненасытного «графа». Единственное, что бы могло их с Ларсом соединить - это безоговорочная клятва на верность графу, и признание себя его рабами.
В приступе ревности Ларс пригрозил убить ее. После этого, он пытался покончить с собой, приняв непомерную дозу сильного наркотика. Родители застали сына без сознания и отвезли в больницу, где его принудительно держали две недели. В конце концов, он оттуда сбежал и явился на квартиру той самой Нины, чтобы сказать, что принял ее условия. Но девушка уехала и не оставила адреса.
Ларс теперь страдал от постоянного нервного истощения. В своих сексуальных фантазиях Ларс изводил себя тем, как дурно с ним обошлась та Нина со своим любовником-графом. После таких оргий самоуничижения, он сутками не мог прийти в себя от истощения. Родители серьезно беспокоились о состоянии сына, а его куратор, видный искусствовед, умолял Ларса вернуться к работе. В итоге Ларс решился прийти ко мне.
Вначале я подумал, что это случай невроза Фрейда, возникший из-за чувства вины, вызванного эдиповым комплексом. Пациент признался и в том, что тайно желал кровосмесительства со своими сестрами. Но один рассказанный им эпизод, заставил меня крепко задуматься: правилен ли вообще мой подход? Ларс рассказал, что когда у них с Ниной все еще было хорошо, он как-то раз работал у себя в студии над мраморной статуей, чувствуя необычайный подъем сил. В студию пришла Нина, и он попытался уговорить ее уйти и дать спокойно поработать. Она же, наоборот, сняла с себя одежду и легла ему в ноги, пока он, в конце концов, не возбудился. После этого, овладев ею прямо на бетонном полу, он забылся в ее объятиях. Очнувшись, Ларс понял, что она теперь лежит на нем сверху и, как он выразился, высасывает жизненные соки. Ощущение при этом, по его словам, было такое, будто сосут кровь. Когда она, наконец, поднялась. Ларс был так истощен, что не мог пошевелиться; она же, наоборот, светилась жизненностью, сильная, словно тигрица, лицо - почти демоническое.
И тут мне вспомнилось, что говорила моя мать про мою тетю Кристину: что та, якобы, сидя молча за вязанием, могла вытянуть жизненную энергию из любого, кто находился в комнате. Раньше я считал, что она говорила так для красного словца; теперь же все это казалось мне отнюдь не безосновательным.
По словам пациента, «вампир» часто являлся к нему во сне и вытягивал жизненные соки. Поэтому я оставил Ларса у себя в доме и приступил к серии экспериментов. Каждую ночь перед сном я замерял ему жизненное поле и делал фотоснимки пальцев по Кирлиану. Первые несколько ночей признаков истощения не наблюдалось - утром показатели бывали обычно чуть выше, как и положено после нормального сна, а кирлианские фотоснимки выявляли здоровую ауру. Но вот ему во сне явился его «вампир», и показатель жизненного поля стал значительно ниже; что до фотоснимков пальцев, то они напоминали человека, страдающего какой-нибудь изнурительной болезнью.»
Карлсен поднял от книги глаза.
- Как оно тебе?
- И чем дело кончилось? - поинтересовалась Джелка.
- Не знаю. Дочитал пока только до сих пор. А, судя по всему, теория его в том, что все люди в той или иной степени - вампиры энергии…
Джелка, сидящая возле окна в кресле, сказала:
- По мне, так это и в самом деле прямой случай помешательства на почве секса. Все это… лежание в гробу…
Карлсен с отсутствующим видом покачал головой. Суть дела неожиданно прояснилась, и как будто была такой всегда.
- Не-ет, - протянул он. - Интересно вот что: она начала с того, что влезла к нему в душу и влюбила в себя. - Джелка поглядела на мужа с удивлением: несообразное какое-то замечание. - Разве не видно? Она начала с того, что взяла его лестью, сказав, что мечтает принадлежать гению; иными словами, предложила себя на любых условиях. Затем она выведывает его тайные сексуальные грезы, тягу к насилию, истязанию - и делает себя орудием его фантазий, пока Ларс не попадает в полную от нее зависимость. Она начинает пить его энергию, сосать жизненные соки. И вот тогда наступает переворот. Уверившись, что он уже никуда не денется, она предлагает ему окончательное рабство. Иными словами, скамьи перевернуты…
- Я знала несколько таких женщин, - Джелка встала. - Ладно, не буду тебя отрывать от книги. Я сама от любопытства просто сгораю!
Через четверть часа она вкатила в спальню тележку.
- Выглядишь ты получше, - сказала она, присмотревшись.
- Теперь - да, сравнения нет. Провалялся лишнего, наверное. Ах, что за запах! Булочки, да свежие… Джелка подобрала с пола книгу.
- Ну и что, он вылечился?
- Да, - пробубнил Карлсен, уплетая яичницу с ветчиной. - Только интерес как-то пропадает. Описывает все как-то расплывчато. Пишет единственно о том, что он… сменил сексуальную ориентацию.
Джелка, пока он ел, листала книгу.
- Да, и вправду разочаровывает. Взял бы да написал автору. - Она посмотрела на титульный лист. - М-м-м, должно быть, поздновато; он, наверное, умер уже. Книга вышла в две тысячи тридцать втором, почти полвека назад.
Зазвонил телемонитор. Прежде чем ответить, Джелка включила изображение. Через секунду, сняв трубку, позвала мужа:
- Это Фаллада.
- Ага, прекрасно, с ним поговорю.
Появилось лицо Фаллады.
- Доброе утро. Рукопись мою получили?
- Да, спасибо. Как раз сейчас читаю. Что нового?
- Ничего, - Фаллада пожал плечами. - Только что говорил с Хезлтайном. Все спокойно. А сегодня в парламенте будут обсуждать, почему «Веге» и «Юпитеру» приказано вернуться. Потому и звоню, чтобы предупредить. Если начнут вдруг накатывать, домогаться - говорите, что ни о чем не ведаете. Или скажите что-нибудь обтекаемое насчет необходимости делать такие вещи постепенно.
- Ладно. Скажите-ка мне, доктор, читали ли вы такую книгу, «Вампиризм духа»?
- Графа фон Гейерстама? Читал, только давно.
- А я сейчас. У него, похоже, многое перекликается с вашими взглядами, а вы его считаете чудаком!

- А что! Книга у него во многом звучит разумно, но последние его работы - чистый бред. Он завершает их выводом о том, что все душевные болезни - от духов и демонов.
- Но первый случай, что у него - помните, про скульптора? - просто великолепен. Узнать бы, как он его вылечил. Должно быть, выработал-таки какую-нибудь защиту против вампиризма.
Фаллада задумчиво кивнул.
- Да, интересная мысль, с вашей подачи. Сам-то Гейерстам, конечно, уже умер. Но у него есть немало последователей и учеников. Может, могло бы помочь шведское посольство?
Стоящая у двери Джелка подала голос:
- Может, этот… Фред Армфельдт?
- Погодите секунду, - сказал в трубку Карлсен.
- Фред Армфельдт, - напомнила Джелка, - тот, что так набрался у тебя на приеме. Он же - шведский атташе по культуре.
Карлсен щелкнул пальцами.
- А ведь точно! Он мог бы помочь. Тот, что был у меня на фуршете в Гилдхолле. Он же, вроде, из шведского посольства. Попытаюсь-ка я на него выйти.
- Хорошо, - согласился Фаллада. - Позвоните, если что-нибудь получится. Не буду отвлекать от еды. - Он, видно, заметил на постели поднос с завтраком.
Карлсен, прежде чем звонить в шведское посольство, принял душ и побрился.
- Вы не могли бы пригласить Фреда Армфельдта? - спросил он, представившись.
Буквально через секунду на экране возник безукоризненно выбритый, розовощекий молодой человек.
- Это вы, капитан! - воскликнул Армфельдт. - Какая приятная неожиданность. Чем могу быть полезен?
Карлсен вкратце изложил свою просьбу. Армфельдт покачал головой.
- Впервые слышу об этом Гейерстаме. Вы говорите, он врач?
- Психиатр. Написал книгу под названием «Вампиризм духа».
- В таком случае, его бы надо поискать в Указателе Шведских писателей. - Армфельдт на секунду вышел из поля зрения и появился вновь с увесистым фолиантом. Он начал сосредоточенно его перелистывать, бормоча; - Фрединг, Гарборг… А, Гейерстам, Густав. Он?
- Нет. Эрнст фон.
- Ага, вот он. Эрнст фон Гейерстам, психолог и философ. Родился в Норриепинге, июнь тысяча девятьсот восемьдесят седьмого. Закончил Лундский и Венский университеты… Вам что о нем надо узнать?
- Когда он умер?
- Насколько я могу судить… он все еще жив. Ему должно быть… девяносто три.
Сдерживая волнение, Карлсен спросил:
- Там адрес указан?
- Указан. Хеймскрингла, Стораван, Норрланд. Это область гор и озер… - Карлсен торопливо записывал адрес.
- А телеэкран есть?
- Нет. Но если хотите, я попробую навести справки.
- Ничего, не стоит. Вы мне очень помогли!
Они обменялись дежурными любезностями, согласились, что неплохо бы встретиться и посидеть, и распрощались. Карлсен, не мешкая, набрал номер Фаллады.
- Гейерстам все еще жив.
- Невероятно! Где он живет?
- Место называется Стораван, в Норрланде. Думаю, может, послать ему телеграмму? Он, наверное, обо мне слышал, со всей этой рекламной шумихой…
- Нет, - медленно покачал головой Фаллада. - Думаю, мне надо попытаться выйти на него. По идее, уж сколько лет назад надо было это сделать. Просто лень и тупость с моей стороны. В конце концов, он - первый человек, открывший феномен умственного вампиризма. Вы мне можете дать полный адрес?
Остаток утра Карлсен провел, сидя за чтением в солярии. Он хотел приступить к рукописи Фаллады, но «Вампиризм духа» так захватил его, что Карлсен прочел уже полкниги, когда Джелка привезла детей к обеду. То и дело звонил телеэкран: в основном, репортеры спрашивали мнение насчет отзыва кораблей. Переговорив с тремя, Карлсен попросил жену больше его не подзывать.
В два часа, после вегетарианского обеда, он плескался с дочками в бассейне, когда во дворик вышла Джелка.
- Опять Фаллада.
Карлсен зашел в дом, на ходу привыкая к полумраку после яркого дневного света. Фаллада сидел у себя в кухне.
- У вас что-нибудь запланировано сегодня на вечер? - живо спросил он.
- Ничего. Книгу вашу читать.
- Вы можете поехать со мной в Швецию?
- Почему бы нет, - растерянно улыбнулся Карлсен. - А зачем?
- Гейерстам предлагает встретиться. К половине седьмого мы уже можем быть в Карлсборге, если успеем на рейс из Лондона в два сорок две.
- Карлсборг - это где?
- Небольшой городок на северной оконечности Ботнического залива. Гейерстам вышлет туда за нами аэротакси.
- Что мне взять с собой?
- Просто дорожную сумку на ночь. И книгу Гейерстама. Я бы хотел ее пробежать на пути туда.
Аэрокэб Карлсена припозднился. С Фалладой они обменялись всего парой слов буквально на бегу, пока наконец не завалились в кресла российского авиарейса на Москву через Стокгольм и Петербург.
Воздушные перелеты всегда вызывали у Карлсена светлый, детский восторг. Глядя, как зеленые поля Южной Англии постепенно уступают место серебристо-серому зеркалу моря, он ощутил растущее волнение, ожидание какого-то приключения.
- Вы бывали в Северной Швеции? - спросил Фаллада.
- Нет. Только в Стокгольме. А вы?
- Я - да. Свою докторскую о самоубийствах я писал в Швеции и несколько месяцев прожил на севере. Народ там угрюмый, нелюдимый. А пейзажи великолепные.
Стюардесса предложила напитки; оба взяли по мартини. Рановато - но Карлсен был в приподнятом настроении.
- Так вы успели переговорить с Гейерстамом? - спросил он.
- А как же! Пятнадцать минут беседовали. Прекрасный пожилой джентльмен. Когда я рассказал о своих экспериментах, он очень оживился.
- Вы ему подробно рассказали о… пришельцах?
- Вообще ничего. Разговор не для видеосвязи. Сказал, единственно, что ломаю голову над одним невероятно странным и сложным делом. Он, очевидно, не очень стеснен в средствах: сказал, что оплатит проезд. Я, понятно, объяснил, что лечу за счет института. Кстати, и вы тоже. Официально вы летите как мой ассистент.
- Постараюсь не вызвать нареканий, - усмехнулся Карлсен.
В Стокгольме они сделали пересадку, сев на самолет «Свидиш Эйрлайнз» размером поменьше. Фаллада с головой ушел в чтение. Карлсен, не отрываясь, смотрел вниз, наблюдая, как зеленый сельский пейзаж сменяется поросшими соснами холмами, а те - черной тундрой, с прожилками снежных наносов. Апрельский снег выглядел теперь бледным, с прозеленью льда. Подали соленые галеты и свежесоленую рыбу с водкой. Фаллада ел с отсутствующим видом, глаза его были устремлены в книгу. Карлсен отмечал про себя скорость, с какой он читает: за два с половиной часа, пока летели от Лондона, он одолел уже три с лишним четверти книги Гейерстама.
Самолет стал снижаться, пропоров легкое облако над заснеженными островами. Аэропорт в Карлсборге показался до нелепости маленьким - чуть крупнее самого здания диспетчерской и прилепившегося к нему укромного летного поля, окруженного бревенчатыми домами. Выйдя из салона, Карлсен с удивлением ощутил резкий перепад температуры. Встретивший их таксист был не скандинавского типа: волосы черные, лицо округлое, чем-то похож на эскимоса. Он понес их сумки в стоящий на поле у аэропорта шестиместный аэрокрафт. Через несколько минут они уже летели на небольшой высоте над заснеженными полями, затем снова над морем. Пилот, оказывается, немного говорил по-норвежски, будучи лапландцем из северной провинции. На вопрос Карлсена, какая величина у Сторавана, он, помедлив, ответил с некоторым удивлением:
- Десять километров.
- О, город не такой уж маленький.
- Это не город. Это озеро. Сказал - и окончательно умолк. Вскоре они уже летели над лесистыми горами, на глаза иногда попадались олени. Фаллада по-прежнему не отрывался от книги. Наконец, захлопнул.
- Интересно, но явный безумец.
- Вы имеете в виду - сумасшедший?
- Что вы, нет. Совсем не так. Но он считает, что вампиры - это злые духи.
- А разве нет? - спросил, улыбнувшись, Карлсен.
- Вы же видели, как мурена нападает на осьминога. Она что, по вашему, злой дух?
- А взять тех пришельцев, что могут обходиться без тела - разве это не превращает их в духов?
- Это другой разговор. Он же рассуждает о призраках и демонах.
Карлсен посмотрел на лес, плывущий буквально в тридцати метрах внизу. В таком краю легко уверовать и в призраков и в демонов. В сумрачных прогалинах озер, отражающих солнце, волна смотрелась как темно-синее матовое стекло. В километре от них на гранитном склоне бушевал водопад, взметая облако белого тумана; его шум перекрывал рокот двигателя. Небо на западе из золотистого делалось багряным. В пейзаже было что-то подобное сну, неземное.
Спустя четверть часа пилот указал вперед.
- Хеймскрингла.
Впереди виднелось озеро, петлявшее меж гор, насколько хватало глаз; в нескольких километрах к югу, между деревьями поблескивало еще одно, огромное. Чуть поодаль находился небольшой городок. Карлсену на секунду подумалось, что это и есть Хеймскрингла, но выяснилось, что аэрокрафт пролетает мимо.
- Var аr Heimskrmgia? - спросил он.
- Dar, - указал пилот.
И тут на озере очертился остров, а среди леса выглянула крыша. Пролетая низко над деревьями, они могли видеть фронтон дома, серого, с зубчатыми башенками, словно замок. Фасад выходил на озеро, и перед ним стелились газоны, и среди деревьев вились дорожки. Возле озера на полянке стояла небольшая часовня из темных, почти черных бревен.
Аэрокрафт с легким толчком сел на гравий перед домом. Когда смолк двигатель, они увидели, как из дверей во двор вышел человек и направился к аэрокрафту. Следом за ним шли три девушки.
- Ба, что за прелестная служба по размещению! - шутливо восхитился Фаллада.
Человек, идущий к аэрокрафту размашистым целенаправленным шагом, был высок и худощав.
- Ну, это явно не граф, - сказал Фаллада. - Слишком молод.
Когда ступили на гравий, в лица дунул холодный ветер. Человек протянул руку:
- Очень рад вас видеть. Эрнст фон Гейерстам. Столь любезно с вашей стороны явиться в такую даль, проведать старика.
Карлсен подумал, не шутит ли тот. Несмотря на седину в усах и морщины на тонком, красивом лице, на вид ему было от силы шестьдесят. Моложавость эту придавала и безукоризненная одежда: черное пальто, брюки в полоску и белый галстук-«бабочка». По английски он говорил свободно и совершенно без акцента.

Предыдущая страница 7 Следующая страница


Космические вампиры 8

Карлсен и Фаллада представились.
- Позвольте представить вам трех моих учениц, - полуобернулся к девушкам Гейерстам. - Сельма Бенгтссон, Аннелиз Фрайтаг, Луиз Курель.
Мисс Бенгтссон, высокая блондинка, задержала свою ладонь в руке Карлсена чуть дольше необходимого. Привыкший к блеску немого восторга в глазах незнакомых людей, Карлсен знал, что она скажет дальше.
- Я видела вас по телевизору. Вы не капитан…?
- «Гермеса»? Да.
- А здесь вы как ассистент доктора Фаллады, - тонко подметил Гейерстам, знающе, но без иронии.
Фаллада учтиво уточнил:
- Это у меня для отчета за командировку.
- А-а, понятно…
Граф отвернулся и перемолвился с таксистом на латышском; тот понятливо кивнул и полез обратно в аэрокрафт.
- Я сказал ему возвратиться сюда в полдень - если, конечно, вы не решите остаться подольше… Может, сначала посмотрим на озеро, а уже потом пойдем внутрь?
Взлетая, аэрокрафт взвыл и струей воздуха туго облепил девушкам платья вокруг ног.
Подошел слуга в ливрее и, взяв сумки, понес их в дом.
- Вы живете в красивом месте, - заметил Карлсен.
- Красивом, только слишком холодном для старика с холодеющей кровью. Извольте, - замшелой тропой он повел гостей вниз, к воде, отражающей предвечерний свет северного солнца. Когда Фаллада вместе с Гейерстамом прошли чуть вперед, Карлсен негромко заметил блондинке:
- Граф выглядит гораздо моложе, чем я ожидал.
- А как же, - сказала она, - мы не даем ему стареть.
Уловив мелькнувшее в глазах гостя замешательство, девушки дружно рассмеялись.
Остановились на галечном пляже, засмотревшись поверх глади озера на сосны и ели, стеной растущие на том берегу. Заходящее солнце озаряло верхушки деревьев тревожными отблесками. Густо синее небо над головой казалась бездонным.
- Часовня, - обратил внимание гостей Гейерстам, - старше дома. Во времена Густава Вазы на этом острове стоял монастырь. Дом был построен на его месте где-то в тысяча пятьсот девяностом году.
- Что вас завело так далеко на север? - поинтересовался Фаллада.
- В Норриепинге есть поговорка: в Норрланде переводятся дубы, дворяне и раки. Я мечтал попасть сюда с детских лет, но на дом этот набрел лишь лет сорок назад, когда приехал исследовать историю графа Магнуса. Он похоронен в склепе за часовней.
- Это не он был любовником королевы Кристины? - вспомнил из истории Карлсен.
- Нет, это был его дядька. Племянник унаследовал титул. - Граф, ученицы и гости тронулись вдоль берега, под ногами похрустывала галька. - Дом, когда я пришел, уж полвека как пустовал. Люди говорили: мол, слишком велик, чтобы содержать. Но настоящая причина была иная: люди Ававикена по-прежнему боялись графа. Поговаривали, что он - вампир.
- Давно он умер?
- Погиб в сражении под Полтавой, в тысяча семьсот девятом году. А тело было доставлено назад. Пустой гроб по-прежнему стоит в склепе.
- А что случилось с телом?
- В тысяча семьсот девяностом году владелец дома вогнал ему в сердце кол и сжег дотла. По преданию, тело великолепно сохранилось. - До часовни оставалось метров сто. - Может, пройдем в склеп?
- Я замерзла, - пожаловалась Луиз, француженка.
- Ну ладно, посмотреть можно будет и утром. Они пошли по газону, миновав по пути большой искусственный пруд, на поверхности которого поблескивала тонкая корочка льда. Монахи в свое время разводили здесь треску.
- Так граф Магнус, в вашем понимании, действительно был вампиром? - спросил Карлсен.
- А по-вашему, может быть еще какое-то понимание? - улыбнулся Гейерстам. Он первым стал подниматься к кохху по истертой каменной лестнице. - Хотя, на ваш вопрос, отвечу: да. Ну что, показать вам сначала ваши комнаты? Или лучше по бокалу?
- По бокалу, - решительно сказал Фаллада.
- Хорошо. Тогда идемте в библиотеку. Через окно в дальней стене помещения было видно, как опускается за горы солнце. В огромном камине пылали целые поленья. Огонь отражался на медной решетке и глянцевитой коже книжных переплетов. Аннелиз, немочка, вкатила на коврик тележку с бутылками. Полненькая фигурка и румяные щечки придавали ей сходство с «гретхен» из баварской пивной. Она разлила по стаканам шведский шнапс.
- За вас, господа, - предложил Гейерстам. - Для меня большая честь принимать таких именитых гостей.
Девушки тоже выпили.
- Простите мое любопытство, - сказал Карлсен, - но можно спросить, что изучают ваши очаровательные ученицы?
- Почему бы вам не спросить у них самих? - улыбнулся граф.
Черноглазая, стройная Луиз Курель ответила:
- Мы учимся исцелять больных.
Карлсен поднял стакан.
- Я уверен, из вас получатся великолепные медсестры.
Девушка покачала головой.
- Нет, медсестрами мы быть не собираемся.
- Врачами?
- Уже теплее…
- Вы чувствуете усталость? - спросил вдруг граф.
Удивленный такой переменой темы, Карлсен растерянно отозвался:
- Что вы, вовсе нет.
- Ну хотя бы чуть-чуть, после долгих перелетов?
- Ну, разве что чуть-чуть.
Гейерстам улыбнулся девушкам.
- Что, может, продемонстрируете?
Они все посмотрели на Карлсена и согласно кивнули.
- Понимаете, - сказал Гейерстам, - это, вероятно, самый быстрый способ ответить на ваш вопрос и заодно ввести в курс дела. Ну-ка, привстаньте, пожалуйста.
Карлсен встал на коврик. Сельма Бенгтссон стала расстегивать на его куртке молнию.
- Закройте на секунду глаза, - велел Гейерстам, - и следите за своим самочувствием, особенно за чувством усталости.
Карлсен закрыл глаза; сквозь сомкнутые веки пробивались перемежающиеся блики огня. В теле он чувствовал небольшое мускульное утомление и томную расслабленность.
- Сейчас они поместят на вас ладони и подпитают энергией. Расслабьтесь, откройтесь ей, впитайте физически. Вы ничего не почувствуете.
- Сдвиньте, пожалуйста, галстук и расстегните рубашку, - попросила Луиз Курель.
Расстегнутую рубашку девушки оттянули так, чтобы оголились плечи.
- Закройте глаза, - напомнила шведка.
Карлсен стоял, чуть покачиваясь, чувствуя, как кончики женских пальцев касаются кожи. Он чувствовал дыхание девушек. Действовало возбуждающе, немного эротично.
Так они простояли минут пять. Карлсена разбирал легкий, как пузырьки шампанского, безудержный восторг; тянуло расхохотаться.
- Можно и еще быстрее, если б они использовали губы, - заметил граф. - Это и есть та причина, почему поцелуи доставляют удовольствие. Обмен мужской и женской энергией. Как ощущение?
- Удивительно приятно…
- Хорошо. Думаю - достаточно.
Девушки помогли ему застегнуть рубашку, вернули на место галстук.
- Как теперь? - полюбопытствовал Фаллада. Карлсен помедлил с ответом, и Гейерстам сказал вместо него:
- Он не почувствует эффекта, по крайней мере, еще пять минут. А что ощутила ты? - спросил он мисс Бенгтссон.
- Он, мне кажется, устал больше, чем сам о том догадывается.
- Это почему же? - недоуменно вскинул брови Карлсен.
- Вы забрали больше энергии, чем я ожидала. - Она переглянулась со своими помощницами, те кивнули.
- Так что, теперь вы чувствуете усталость? - уточнил он.
- Слегка. Не забывайте, что нас трое, так что большой потери не происходит. И из вас мы тоже забрали какую-то часть.
- Из меня?
- Да. Мы забираем определенную часть вашей мужской энергии и даем взамен нашу, женскую. - Она посмотрела на графа. - Вам лучше удастся объяснить.
Гейерстам снова наполнил стаканы.
- Это можно назвать благотворным вампиризмом. Понимаете, когда вы устаете, это не обязательно значит, что энергия иссякла. У вас, может статься, колоссальный резерв жизненности, но только нет стимула вызволить ее на поверхность. Когда девушки дают свою энергию, ваш потенциал раскрепощается, происходит то же самое, что с сексуальным побуждением. Секунду вы чувствуете себя таким же усталым, что и прежде - может, даже больше. И тут вдруг начинает просачиваться ваша жизненная энергия, и самочувствие резко улучшается.
- Эдакое мгновенное перекрестное опыление? - вставил Фаллада.
- Точно. - Гейерстам повернулся к Карлсену. - Как вы сейчас себя чувствуете?
- Чудесно, благодарю вас. - По всему телу разливалось неземное блаженство. Карлсен даже задумался: уж не причастны ли к этому шнапс или волшебная красота заката на озере.
- Закройте на секунду глаза. Вы по-прежнему чувствуете усталость?
- Вообще никакой.
- Если бы сейчас измерить у него показатель «лямбда», он бы возрос, - сказал Гейерстам Фалладе.
- Разумеется, нет ничего проще. Я это уже проводил, и покажу результаты.
- Вы их когда-нибудь публиковали?
- Около десяти лет назад я написал статью в «Журнал психологии человека», но профессор Шахт из Геттингена набросился на нее с такими нападками, что я решил подождать, пока люди созреют.
- Как вы вышли на свое открытие? - спросил Карлсен графа.
- Впервые я всерьез задумался над этой идеей еще студентом, семьдесят с лишним лет назад. Куратором у меня был профессор Хайнц Гудерманн, женившийся на исключительной красоты молодой девушке. Энергии в нем было всегда хоть отбавляй, и он частенько говаривал, что обязан этим своей жене. А как-то раз в журнале я прочел, что многие мужчины сохранили в пожилом возрасте энергию именно благодаря супружеству с молодыми женщинами; среди них, помню, упоминались великий виолончелист Казальс, гитарист Сеговия, философ Бертран Рассел. Автор публикации утверждал, что дело здесь исключительно в психике, я же уже тогда был склонен в этом сомневаться. Через полтора десятка лет, систематизировав принципы вампиризма, я начал подозревать, что это из-за передачи сексуальной энергии. Я упросил одних молодоженов измерять у себя в пору медового месяца уровень «лямбда» прежде, чем ложиться на ночь в постель, а потом, на следующий день, в энергетике их жизненного поля наблюдался определенный рост. Затем я подговорил еще одну пару измерять показания до и после любви. И первое, что мне бросилось в глаза, то, что кривая обновления у них в точности напоминала кривую голодного, поглощающего пищу, только взлет был несравненно больший. Это подтверждало мою точку зрения: и он, и она поглощали своего рода пищу - жизненную энергию. И, вместе с тем, каждый чувствовал себя обновленным. Разве бы такое могло случиться, не будь тут задействованы два вида энергии, мужская и женская? Так что, получается, занятие любовью - некоего рода симбиоз, все равно что пчела, берущая с цветка нектар и одновременно цветок опыляющая. Но в ту пору меня больше интересовали негативные принципы вампиризма, в личностях типа Жюля де Рэ и Графа Магнуса.
На седьмом десятке я серьезно заболел. Сиделкой у меня была хорошенькая деревенская девушка. И я обнаружил, что когда она кладет на меня ладонь, мне становится значительно легче, а она, наоборот, утомляется. Тогда до меня дошло, что если бы девушек было несколько и действовали они одновременно, им бы всем было легче. Моя правота подтвердилась. Так что теперь я каждый день беру немного энергии у трех моих помощниц, а им отдаю немного своей. Они поддерживают во мне молодость.
Фаллада лишь головой покачивал в изумлении.
- Просто невероятно. Неужто такое применимо и в общей медицинской практике?
- Я это использовал на практике! Пример у вас перед глазами в этом доме. Густав, слуга, что внес ваши сумки. Он из Лукселе, небольшого городка по соседству. Когда-то он был отличным плотником. Но вот его одна за другой постигли несколько тяжелых утрат, он впал в депрессию, стали посещать мысли о смерти. После третьей попытки самоубийства его забрали в сумасшедший дом, где он и сделался окончательным шизофреником. А шизофрения, между прочим, своего рода порочный круг. Энергетика постоянно принижена, поэтому все кажется бессмысленным и тщетным. А раз так, то человек еще глубже впадает в депрессию и истощение. А у меня в то время здесь все лето жили семь молодых девушек. Беднягу Густава мы привезли сюда, чтобы оградить от старого окружения, и начали интенсивное лечение. В целом это было то же самое, что проделали сегодня с капитаном. Девушки в первые часы сильно утомлялись, ему же явно становилось лучше. После нескольких сеансов он перестал забирать у них столько энергии, начав вырабатывать свою собственную. Не прошло и недели, как Густав стал совершенно другим человеком. Он умолял оставить его здесь, так что я подыскал ему работу, а он женился на дочери садовника. Сейчас он абсолютно нормален.
- Если все это так, - задумчиво проговорил Фаллада, - мне редко доводилось слышать что-либо более изумительное. И такую энергию способен давать любой?
- Да. Наука несложная - кстати, женщинам дается легче, чем мужчинам. Но, в принципе, справится любой.
- А что, если пациент впадет от таких перекачек энергии в зависимость, как от наркотика? - спросил Карлсен.
Граф покачал головой.
- Такое бывает лишь в редких случаях, когда у пациента криминальный темперамент.
Фаллада посмотрел на Гейерстама с глубоким интересом.
- Криминальный?
- Ну да. В основном, это из-за… испорченности. Вы понимаете, о чем я? Здоровому человеку по душе быть независимым. Ему не нравится быть под кем-то. Разумеется, когда человек устал или болен, ему нужна помощь - как мне тогда. А вот некоторые, в отличие от большинства, склонны жалеть исключительно себя. Таким помощи требуется гораздо больше, прежде, чем они проникаются желанием сделать усилие и помочь себе сами. А кое в ком жалость к самому себе сочетается еще и с недовольством, причем в такой степени, что они никогда не взыщут с самих себя за бездействие. Чем больше они получают, тем больше им хочется.
- И вы оцениваете это как преступный темперамент?
- Да. Потому что на такой же позиции стоит и настоящий преступник. На путь преступления он становится потому, что, быть может, беден или отчаялся…, Я думаю о Ярлсберге, насильнике из Упсалы, у которого на суде давал показания. Он как-то мне поведал, что, насилуя и душа девочку, он брал нечто, что она была ему должна. По прошествии какого-то времени подобный человек начинает обретать вкус от этого смешения недовольства и насилия. Первое изнасилование он может совершить из неодолимой похоти. Но после десятого ему надо уже не просто утолить похоть, а именно насиловать, чувствовать, как надругается над другим человеком. Наслаждаться, если угодно, сознанием того, что он нарушает закон, поступает неправедно. По той же причине подонки иногда учиняют бессмысленный разгром в обворованном доме.
- Вы полагаете, что вампир - криминальный тип? - задал вопрос Карлсен.
- Именно так. Это крайняя форма изнасилования.
В прихожей пробили часы. Карлсен взглянул на свои: семь. Девушки разом встали. Сельма Бенгтссон сказала за всех:
- Вы уж нас, пожалуйста, извините. Нам надо приготовиться к обеду.
- Конечно, мои дорогие. - Граф учтиво им поклонился.
Когда дверь за ученицами закрылась, он сказал:
- Честно говоря, я предложил юным леди оставить нас на полчасика перед обедом. Пожалуйста, садитесь. - Сам граф остался стоять, пока не сели гости. - Если я не ошибаюсь, - сказал он с улыбкой, - вы полагаете, те создания со «Странника» - вампиры?
Оба визитера ошарашенно уставились на хозяина.
- Что за черт! Откуда вы знаете? - выдохнул Фаллада.
- Нехитрое умозаключение. Знаменитый капитан Карлсен в роли ассистента ученого - едва ли просто совпадение. Мы все завороженно следили за его приключениями. А теперь вы говорите, что хотели бы узнать мое мнение о вампирах. Было бы странно, если бы между этими обстоятельствами не было никакой логической связи.
Фаллада облегченно рассмеялся.
- Уф, и екнуло же у меня сердце!
- Но ведь эти создания мертвы, не так ли? - спросил Гейерстам.
- Нет, нам думается иное, - Фаллада вынул коробку сигар. - Олоф, может, объяснишь?
Он впервые назвал Карлсена по имени: и то правда - за все это время они сблизились и чувствовали себя друзьями, а не только союзниками и коллегами.
Без излишних подробностей Карлсен описал свое последнее посещение ИКИ, гибель Сета Эдамса и собственный поединок с инопланетянкой. Гейерстам вначале слушал спокойно, скрестив руки на груди. Но волнение его постепенно возрастало и, наконец, не в силах больше сдерживаться, он начал мерить шагами библиотеку, покачивая головой.
- Надо же, а! Именно это я постоянно и предполагал. Я знал, что такое возможно!
Карлсен был рад, что его прервали; он опять ощущал странную неохоту описывать, что было у него с девицей.
- Вы прежде когда-нибудь сталкивались с таким проявлением вампиризма? - спросил Фаллада у Гейерстама.
- Так явно - никогда. Тем не менее, очевидно, что подобное должно так или иначе существовать, я говорил об этом в своей книге. Я верю, в сущности, что он существовал на Земле в прошлом. Легенды о вампирах - не пустая сказка. Но прошу вас, продолжайте. Что случилось с той девицей?
- Она как-то выскользнула из здания - несмотря на охрану, системы электронной защиты. Через час выяснилось, что двое других пришельцев мертвы.
- А она?
- Ее нашли мертвой спустя десять часов, изнасилованную и удавленную.
- Мертвую? - воскликнул Гейерстам изумленно.
- Да.
- Нет! Такого быть не может!
Фаллада посмотрел на Карлсена.
- Почему?
Гейерстам вскинул руки, подыскивая слова.
- Потому что… как бы это выразиться… вампиры могут постоять за себя - хотя звучит, наверное, абсурдно… Но как криминалист, я в своей практике сталкивался с этим не раз и не два. Люди, которых убивают - определенного типа, словно меченые. Вампиры же к этому типу не принадлежат. Вы, наверное, и сами обращали на это внимание?
- В таком случае, как объяснить ее гибель?
- Вы точно уверены, что это было ее тело?
- Абсолютно!
Гейерстам на несколько секунд умолк. Затем сказал:
- Есть два возможных объяснения. Первое - что это была своего рода случайность.
- И какого же рода?
- В принципе, можно назвать это ошибкой. Иногда вампир жаден до энергии настолько, что она попадает не в то русло - вместо того, чтобы высасывать жизненную силу из жертвы, он начинает, наоборот, ее вкачивать. Все равно что обжора, которому еда попадает в дыхательное горло.
- А второе объяснение?
- Вот здесь я несколько теряюсь. Греки и арамейцы утверждали, что вампиры способны покидать свое тело добровольно, создавая видимость смерти.
- Вы считаете, такое возможно?
- Я… Мне кажется, вампир способен краткое время продержаться вне живого тела.
- Почему только краткое?
- В двух словах - потому, что сохранить сущность вне живого тела требует колоссальных энергозатрат и сосредоточенности. У оккультистов бытует метод, известный как «астральная проекция», который с этим во многом схож.
Фаллада подался вперед.
- Как вы считаете, вампир способен завладеть чужим телом?
Гейерстам нахмурился, изучая узор на ковре. Наконец сказал:
- Такое возможно. Всем известно, что в некоторых людей порой вселяется злой дух, я, по сути, имел дело с тремя такими фактами. И подобное, конечно, является логическим завершением вампиризма - то есть именно стремление вселиться, завладеть и изводить. Тем не менее, в моей практике такого случая не было.
Карлсен спросил с неожиданным волнением:
- Те ваши случаи, когда люди были одержимы злым духом: кто-нибудь из них этого не выдержал, скончался?
- Один - первый - стал полностью умалишенным, двоих других исцелили заговорами.
Карлсен повернулся к Фалладе.
- Уж не объяснение ли это того, что случилось с Клэппертоном? Если один из этих вселился в него, не прикончив физически, парень мог сознавать, что делается, хотя бы и не в силах был сопротивляться. Им бы пришлось, в конце концов, его уничтожить: он слишком много знал.
- Кто этот человек? - осведомился граф.
Фаллада в общих чертах рассказал о найденной на рельсах девушке, об исчезновении и самоубийстве Клэппертона. Гейерстам слушал внимательно, не перебивая.
- Мне кажется, капитан прав, - заключил он. - Этот человек был одержим одним из тех созданий. И самоубийство совершил, вероятно, чтобы раз и навсегда избавиться.
- Или его просто довели, - подытожил Фаллада.
Секунду все молчали, глядя на распадающиеся в огне головешки.
- Что ж, - вздохнул Гейерстам, - сделаю, что в моих силах, чтобы помочь. Я могу рассказать вам все, что знаю о вампирах сам. Только не уверен, будет ли от этого в данном случае какой-то прок.
- Чем больше мы о таких вещах будем знать, тем лучше, - сказал Фаллада. - Жаль, время - против нас. Как бы остальные нелюди со «Странника» не подтянулись на Землю.
Гейерстам покачал головой.
- Такое невозможно.
- Почему же?
- Потому, что черта вампиров - не являться без приглашения. Против этого они ничего не могут сделать.
- Но почему? - спросил Фаллада с ноткой недоумения в голосе.
- Точно не знаю, но похоже, что так…
Графа прервал донесшийся из холла удар гонга. Никто из троих не двинулся с места. Когда отзвуки стихли, на лестнице послышались голоса девушек.
- Но не исключено, - вспомнил Карлсен, - что их могут пригласить. Премьер-министр Англии горит желанием доставить «Странник» на Землю. Считает, что он может оказаться исторической ценностью.
- Он разве не знает того, о чем сообщили мне вы?
- Знает. Только от него - как от стенки горох. Он, видно, переживает, что если этого не сделаем мы, за дело возьмутся русские или арабы, и тогда все лавры достанутся им.
- Вы должны его остановить!
- Он дал нам несколько месяцев. За это время мы должны выследить тех троих. У вас есть какие-нибудь мысли - где бы можно было начать поиск?
Гейерстам, прикрыв глаза, задумался. Затем, вздохнув, покачал головой.
- Нет, навскидку не могу. - Фаллада с Карлсеном невесело переглянулись. - Но мы еще сообща подумаем. Должен же быть какой-то способ. Я сделаю, что сумею. А теперь - обедать.
Столовая по габаритам уступала библиотеке, но все равно за большим дубовым столом могли свободно разместиться сорок гостей. По стенам вдоль зала, один напротив другого, тянулись гобелены - каждый примерно четыре квадратных метра. Хрустальная люстра, подвешенная на центральной потолочной балке, отражалась в двух огромных зеркалах - над камином и в противоположном конце.
Девушки уже сидели. Слуга разлил мозельское по высоким, с прозеленью, бокалам.
Гейерстам указал на гобелен справа от него.

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

- Вот он, наш знаменитый вампир, граф Магнус де ла Гарди.
С портрета остановившимся взором смотрел мощного сложения мужчина в военном мундире, с кирасой на груди. Суровое лицо человека, привыкшего повелевать. Под тяжелыми усами - тонкие, плотно сжатые губы.
- У вашего соотечественника, писателя Джеймса, - сказала мисс Бенгтссон, - пишущего в основном о привидениях, есть рассказ о Магнусе.
- И как, соответствует? - поинтересовался капитан.
- Удивительно соответствует, - ответил за нее Гейерстам. - Джеймс наведывался в этот дом, у нас есть его роспись в книге посетителей.
- Кем он был, этот Магнус? - спросил Карлсен.
- Изувером, кем же еще! В тысяча шестьсот девяностом году в Вестерготланде вспыхнуло крестьянское восстание, и король велел Магнусу его подавить. Магнус же устроил там такую бойню, что даже придворные были потрясены. Говорят, он казнил более четырех тысяч - половину населения той южной провинции. Король Карл Одиннадцатый разгневался - как же, ведь потеряны подати - и Магнус был с позором изгнан от двора. По преданию, именно тогда он и решил совершить Черное Паломничество в Хорацин. Хорацин - венгерская деревушка, жители которой, по слухам, все как один были связаны с сатаной. У нас есть рукопись Магнуса, где так и говорится: «Тот, кто желает испить крови ворогов своих и обрести слуг преданных, должен идти в Хорацин-город и поклониться Князю Тьмы».
- Вот отсюда, возможно, и возникли легенды о вампире, - заметил Фаллада, - из фразы об испитии крови «ворогов своих».
- Это исключено. Начнем с того, что манускрипт написан на латыни и был найден среди трудов по алхимии в Северной башне. Сомнительно, чтобы кто-то впервые ознакомился с ним раньше, чем спустя полвека после смерти автора. Во-вторых, о Магнусе как о вампире гласит уже ссылка в тогдашних архивах Королевской библиотеки.
- Он совершил-таки Черное Паломничество?
- Неизвестно, но почти наверняка.
- И вы полагаете, это превратило его в вампира? - спросил Фаллада.
- А-а, непростой вопрос… Магнус и без того уже был изверг, к тому же облеченный властью. Я полагаю, что такие люди легко развивают в себе качества вампиров, вампиров энергии. Они наслаждаются тем, что внушают страх, тянут душу из своих жертв. Так что, вероятно, он уже был некоторым образом вампиром еще до того, как совершил Черное паломничество. Решившись же на него, он окончательно выбрал зло. С той поры - это были уже не просто изуверские выходки - это были сознательные, намеренные злые деяния.
- Но в чем они состояли?
- Пытал крестьян, жег их дома. С двоих мужиков, что охотились у него в лесу, говорят, живьем содрал кожу.
- Ну, это, скорее, напоминает психопата с садистскими наклонностями, чем вампира.
- Согласен. Репутация вампира появилась у него уже после смерти. У меня есть хозяйственная книга восемнадцатого века, где рукой дворецкого написано: «Люд ропщет, чтобы до наступления темноты быть по домам, поскольку на церковном дворе видали графа Магнуса». Ходила молва, что в ночи полнолуния он покидает свой склеп.
- Сохранились какие-то свидетельства его вампиризма после смерти?
- Есть кое-что. В хрониках церкви городка Стенсель упоминается о похоронах браконьера, найденного на острове, с обкусанным лицом. Его семья заплатила за три мессы, чтобы «спасти его душу от нечистого». Еще жена каретника из Сторавана, которую сожгли как ведьму: она кичилась, что граф Магнус - ее любовник и научил ее пить кровь у детей.
Между тем закончили с первым блюдом; Фаллада, сидевший к гобелену спиной, поднялся изучить его поближе. Несколько минут он пристально разглядывал изображение, затем сказал:
- Если честно, мне трудно принять эту идею всерьез. Вот ваши доводы об энергетических вампирах близки, поскольку я сам ставил эксперименты, и они привели меня к аналогичным выводам.
- Напрасно вы недооцениваете легенды, - заметил Гейерстам.
- Иными словами, нет дыма без огня?
- По-видимому - да. Иначе как объяснить огромную волну вампиризма, захлестнувшую Европу в середине восемнадцатого столетия? Десятью годами ранее о существовании вампиров практически не было известно. И тут, ни с того ни с сего, хроники буквально наводняются созданиями, воскресающими из мертвых и сосущими людскую кровь. В тысяча семьсот тридцатом вампиризм, словно чума, прокатился от Греции до Балтики - сотни случаев. Первая книга по нему вышла не раньше чем через десять лет, так что нельзя валить вину лишь на впечатлительных писателей.
- Но это мог быть своего рода массовый психоз.
- В самом деле, мог, однако что-то же послужило толчком?
Разговор прервался: подали второе - аккуратные кусочки рулета из оленины и лосятины со сладким укропным соусом и сметаной. Пили болгарское красное, тяжелое и холодное. До окончания трапезы говорили на общие темы. Девушкам, видно, разговор о вампирах наскучил; им хотелось послушать рассказ Карлсена о том, как обнаружили «Странник». Гейерстам вмешался лишь раз: когда Карлсен описывал стеклянную колонну с грибовидными созданиями.
- У вас есть какие-нибудь соображения, что это было?
- Понятия не имею, - признался Карлсен. - Разве что какая-нибудь пища, вроде головоногих моллюсков.
- Ненавижу осьминогов, - сказала вдруг, мисс Фрайтаг, да так истово, что все оглянулись.
- Вы когда-нибудь с ними сталкивались? - поинтересовался Фаллада.
- Н-нет, - ответила она, покраснев.
Непонятно почему, но Гейерстам вдруг улыбнулся. Кофе пили в библиотеке. Тепло от камина размаривало, и Карлсен начал позевывать.
- Вам, наверное, хочется отправиться к себе в комнату? - спросил граф.
Карлсен, смущенно улыбаясь, решительно покачал головой.
- Нет-нет! После такого отменного обеда клонит в сон, но хочется побольше узнать о графе Магнусе.
- Хотите взглянуть на его лабораторию?
- В этот-то час? - укоризненно спросила Сельма Бенгтссон.
- Милая моя, - мягко улыбнулся Гейерстам, - у алхимиков в это время была самая работа.
Карлсен согласился:
- Да, интересно было бы взглянуть. - В таком случае, надо одеться по-уличному. Там холодно. Ну что, кто-нибудь составит нам компанию? - повернулся он к девушкам.
Те, все втроем, энергично замотали головами.
- Я ее и при дневном-то свете терпеть не могу, - категорично заявила Сельма Бенгтссон.
- Вы считаете, там может быть что-нибудь, для меня интересное? - спросил Фаллада.
- Я в этом уверен.
Гейерстам выдвинул ящик стола и вынул оттуда большой ключ.
- Из дома нам придется выйти. Раньше туда вел прямой ход, но прежний хозяин его замуровал.
Гейерстам первым вышел из передней. Стояла ясная лунная ночь; по глади озера пролегала серебристая дорожка, На холодном воздухе Карлсен почувствовал себя бодрее. Гейерстам повел их по насыпной дорожке к северному крылу здания.
- Зачем он ее замуровал? - полюбопытствовал Фаллада. - Боялся привидений?
- Думаю, не привидений; хотя, вобщем-то, я не был с ним знаком. Прежде чем я сюда въехал, дом полвека стоял пустой.
Гейерстам повернул ключ в скважине массивной двери. Карлсен ожидал услышать скрип заржавленных петель; дверь однако отворилась бесшумно. Воздух внутри был затхлый и промозглый. Карлсен обмотал шею шарфом и поднял воротник куртки. Дверь слева, ведущая в дом, была прихвачена к притолоке железными болтами.
- Это крыло построено в то же время, что и дом?
- Да. А что?
- Я вижу, ступени совсем не истерты.
- Я сам частенько над этим задумывался. Может, просто не было нужды сюда захаживать.
Как и в доме, стены были обшиты сосной. Гейерстам двинулся вверх по лестнице, останавливаясь по пути на каждой из трех площадок - показать картины на стенах.
- Эти выполнены Гонсалесом Кокесом, испанским живописцем. В молодости граф Магнус служил посланником в Антверпене, где Кокес состоял при губернаторе Нидерландов. По заказу он написал эти портреты великих алхимиков. Вот Альберт Магнус. А это Корнелий Агриппа. А вот Василий Валентин, алхимик и монах-бенедиктинец. Вы ничего не замечаете в этих портретах?
Карлсен пристально вгляделся, но в конце концов покачал головой.
- Внешность у всех такая благообразная…
- Да, - кивнул Фаллада. - Вид, как у святых.
- Когда все это писалось, Магнусу было двадцать с небольшим. Мне кажется, по полотнам можно судить, что им двигали высокие идеалы. И надо же, через каких-нибудь десять лет он уже в капусту рубил вестерготландских крестьян и готов был заложить душу дьяволу.
- Почему?
Граф пожал плечами.
- Мне кажется, я знаю, почему, но на объяснение ушло бы много времени. - Он поднялся на пролет выше. Через матовое стекло в нише угадывался лунный свет над озером.
Дверь на верхней площадке была окована толстыми железными лентами, по всему периметру проглядывали металлические заклепки. Правая сторона показывала, что в дверь ломились: дерево было расщеплено, виднелись глубокие зазубрины от топоров.
- Мне представляется, - сказал граф, - эта комната после смерти графа была заперта, а ключ, вероятно, выброшен. Взломал ее кто-то из потомков. - Он толчком распахнул дверь.
Комната внутри, вопреки ожиданию, оказалась довольно большой. Запах был резкий и какой-то противоестественный - Карлсен уловил в нем ладан. Было и еще что-то, трудноуловимое, но до тошноты неприятное. И тут вдруг стало понятно: душок прозекторской, где вскрывают трупы.
Гейерстам щелкнул выключателем, но ничего не произошло.
- Странно. В этой комнате электрические лампы никогда подолгу не держатся.
- Может, просто граф их недолюбливает? - пошутил Карлсен.
- Или что-то неладно с проводкой.
Гейерстам чиркнул спичкой и зажег два керосиновых светильника на скамье. Теперь было видно, что основную обстановку в комнате составляют кирпичная печь и какое-то похожее на палатку сооружение. Коснувшись последнего, Карлсен почувствовал, что это шелк, причем такой тяжелый, какого он и не встречал.
- Своего рода камера-обскура, - пояснил Гейерстам. - В алхимии определенные операции надо выполнять в полной темноте.
На полках теснились тяжелые стеклянные бутыли и емкости различных форм и размеров. Стояло чучело небольшого аллигатора и какого-то создания с птичьей головой, туловищем кошки и хвостом ящерицы, так ладно пригнанных, что и не различишь, где сшито. В углу примостился высокий, неказистый металлический агрегат со множеством выходящих из него трубок и глиняной крышкой.
Гейерстам снял с полки толстый кожаный фолиант с истертыми застежками и, положив его на скамью, раскрыл.
- Это алхимический дневник графа. У него, похоже, были задатки подлинного ученого. Это все ранние эксперименты - попытки создать жидкость под названием «алкахест», вроде как низводящую всякую материю в ее первородное состояние. Для алхимика это был первый шаг. Когда бы такая первородная материя была получена, следующим шагом надо было запаять ее в сосуд и поместить в атанор, ту печь в углу. У Магнуса почти год прошел в попытках создать алкахест из человечьей крови и мочи. - Гейерстам переворачивал страницы. Почерк был угловатый, острый и торопливый, но рисунки в тексте - химический агрегат и различные растения - выполнены с удивительной тщательностью и точностью. Гейерстам захлопнул книгу. - Десятого января 1683 года он пришел к убеждению, что наконец создал алкахест из детской мочи и кремортартара. Этот следующий том начинается спустя два месяца, потому что для первородной материи ему нужна была весенняя роса. Еще он потратил две сотни золотых флоринов на яд кобры из Египта.
- Неудивительно, что он свихнулся, с отвращением сказал Фаллада.
- Ничего подобного. Он никогда не излагал более осмысленно. Он утверждает, что спас жену судебного пристава при родах и вылечил от подагры пастуха, смешав алкахест с разведенной серой. Вот он пишет: «Дабы продемонстрировать улучшение, мой пастух влез на дерево близ рыбного пруда». А теперь взгляните на это… - граф перелистнул несколько страниц с конца второго фолианта. - Что-нибудь замечаете?
- Ничего, - задумчиво покачал головой Карлсен, - разве что почерк стал хуже.
- Совершенно верно. Он в отчаянии. Один графолог мне как-то сказал, что это почерк человека на грани самоубийства. Видите: «OR N'EST NI FLEUR, NI HOMME, NI FEMME, NI BEAUTE, QUE LA MORT A SA FIN NE CHASSE» - «Нет ни цветка, ни мужчины, ни женщины, ни красоты, коих в конце концов не настигает смерть». Он одержим мыслью о смерти.
- Почему он пишет на французском? - поинтересовался Фаллада.
- Он и был французом. При шведском дворе в семнадцатом веке полно было французов. Но вот взгляните теперь… - он снял еще один фолиант, переплетенный в черную кожу. - Дату он проставляет тайнописью, но я расшифровал: май тысяча шестьсот девяносто первого - через месяц после изгнания с королевского двора. «Тот, кто желает испить крови ворогов своих и обрести слуг преданных, должен идти в Хорацин-город и поклониться Князю Тьмы». Следующая запись появляется лишь в ноябре тысяча шестьсот девяносто первого, через полгода. В почерке - изменение…
- Ну, это уж, разумеется, писал кто-то другой, не он, - рассудил Карлсен. Почерк теперь смотрелся совершенно по-иному: аккуратный, мелкий, более целенаправленный.
- В том-то и дело, что нет. Существуют другие документы, подписанные им, и тем же почерком: «Магнус Сканский» - по названию городка, откуда он родом. Но почерк снова меняется. - Гейерстам перевернул несколько страниц, и снова стали видны угловатые, острые каракули, как в прежних фолиантах. - Графолог сказал, что налицо ярко выраженный случай «раздвоенной» личность. Магнус по-прежнему проводит эксперименты по алхимии, но многие ингредиенты теперь шифрует. И вот, что еще я вам хотел показать…
Гейерстам опять принялся листать фолиант с конца, Посреди пустой страницы имелось изображение осьминога. Карлсен с Фалладой нагнулись рассмотреть. У этого рисунка не было той дотошной, анатомической точности, что у более ранних набросков растений. Линии были не совсем четкие.
- Рисунок неточный, - отметил Фаллада. - Смотрите, он показывает лишь один ряд присосок, вот здесь. И лицо какое-то прорисовывает, прямо как у человека. - Он поднял глаза на Карлсена. - Есть какое-нибудь сходство с теми, на «Страннике»?
Карлсен покачал головой.
- Что ты, у тех лиц и в помине не было. Гейерстам захлопнул книгу и поставил обратно на полку.
- Идемте. Есть еще кое-что…
Он задул керосиновые лампы и вывел гостей обратно на площадку. Выйдя из комнаты, Карлсен почувствовал значительное облегчение. От запаха в лаборатории его уже начинало подташнивать. Выходя наружу, он полной грудью вдохнул холодного ночного воздуха.
Гейерстам свернул налево и двинулся впереди всех по дорожке, а затем через газон к рыбному пруду. От лунного света трава отливала тусклым серебром.
- Куда мы?
- К склепу.
Мохнатые лапы деревьев погрузили все во мрак, но возле дверей часовни неожиданно вырисовалась дорога - бревенчатый настил. Вблизи дорога оказалась шире, чем представлялась с воздуха.
Гейерстам повернул тяжелое металлическое кольцо, и дверь отворилась наружу. Он включил свет. Интерьер оказался неожиданно привлекательным. С потолка, расписанного ангелами и херувимами, свисали три медных люстры. Небольшой орган с посеребренными трубами был окрашен в пурпурные, синие и желтые тона. Кафедра под разноцветным балдахином с четырьмя статуэтками святых по углам напоминала пряничный домик из сказки.
Гейерстам повел Карлсена и Фалладу мимо кафедры к северному крылу со стрельчатым навершием. Врата были не заперты, и помещение за ними пахло холодным камнем.
Граф открыл сундук, достал лампочку-переноску. Вилку воткнул в розетку за дверью.
- В склепе света нет. Когда в часовню провели электричество - в начале века - рабочие стали отказываться туда заходить.
Лампочка осветила восьмиугольный придел со сводчатым потолком. Вдоль стен располагались каменные надгробия и урны. В центре помещения находились три медных урны. У двух на крышках изображалось распятие; третий украшен был барельефом человека в военном облачении.
- Это могила графа Магнуса, - Гейерстам показал на лицо воина. - Изображение, видимо, сделано с посмертной маски - обратите внимание на шрам во весь лоб. Но взгляните, вот что интересно. - Он поднес лампочку так, что стали видны сцены, выгравированные на боковой стенке гробницы. Две из них были батальные, третья изображала город с церковными шпилями. А вот на могильной плите, в ногах, виднелся черный спрут с человеческой физиономией, волочащий в каменный грот человека. Лица человека в рыцарских доспехах не было видно.
- Этой сцены не мог понять никто, - сказал Гейерстам. - Об осьминогах в тогдашней Европе слышали мало.
Они стояли молча, разглядывая барельеф. В склепе было, как и полагается, сыро и холодно. Карлсен зарылся носом в воротник, сунул руки глубоко в карманы. Это был не тот бодрящий морозец, что снаружи, а холод тяжелый, какой-то удушливый.
- Очень странно, - произнес Фаллада бесцветным голосом. - Не могу сказать, что мне здесь нравится…
- А что?
- Воздуха как будто не хватает.
Гейерстам с любопытством взглянул на Карлсена.
- А вам? Как, в целом?
«Прекрасно», - хотел по привычке брякнуть Карлсен, но почувствовал, что вопрос задан неспроста.
- Что-то подташнивает.
- Извините, можно подробнее?
- Как подташнивает?
- Да, прошу вас.
- Н-ну… Будто бы чуть покалывает в кончиках пальцев, и лицо ваше кажется расплывчатым. Да и в глазах рябит.
Гейерстам улыбнулся и повернулся к Фалладе.
- А у вас, часом?…
Фаллада был явно задет.
- У меня все в полном порядке. Карлсен, возможно, выпил лишнего за обедом.
- Нет. Причина в ином. Я чувствую то же, что и он. Со мной это здесь случается всегда, особенно в полнолуние.
- Опять привидения с лешими? - спросил Фаллада с чуть заметным сарказмом.
- Нет, - покачал головой Гейерстам. - Дух графа, думается мне, почивает спокойно.
- Тогда что?
- Давайте выйдем наружу. Меня это начинает угнетать.
Граф вытер пот со лба. Карлсен с радостью шагнул следом. Едва ступил за порог, как тошноты словно не бывало. В свете электрических ламп цвета органа казались веселыми и яркими. В глазах больше не рябило.
Гейерстам опустился на переднюю скамью со спинкой.
- То, что там сейчас с нами произошло, с привидениями, похоже, никак не связано. Эффект сугубо физический, все равно, что почувствовать головокружение от хлороформа. Только здесь не химия, а электричество.
- Электричество? - переспросил с удивлением Фаллада.
- Нет-нет, я ни в коем случае не хочу сказать, что его можно измерить лямбдометром, хотя, может, и недооцениваю такую возможность. Единственно, мне кажется - что налицо некоего рода запись, вроде магнитофонной.
- И что за запись?
- Поле, сродни магнитному. Это из-за окружающей нас воды. - Он повернулся к Фалладе. - Даже вы его в какой-то степени ощутили, хотя вы и не так чувствительны, как капитан Карлсен. То же самое чувствуется и в лаборатории Магнуса. Правда, там оно меньше, потому что выше уровня озера.
- У вас есть какое-либо тому доказательство? - осторожно спросил Фаллада.
- Научного нет. Но больше половины из тех, кто входит туда в полнолуние, испытывают подобные ощущения. Некоторые даже падали в обморок. Вы заметили, - обратился он к Карлсену, - что дискомфорт вдруг резко улетучился, стоило переступить порог? Сфера действия этого поля строго ограничена. Я даже засек, где граница: точно в семнадцати сантиметрах от двери.
- Если это действительно электрическое поле - должен быть какой-то способ его измерить, - сказал Фаллада.
- Не сомневаюсь, но я психолог, а не физик. - Гейерстам поднялся. - Ну что, двинемся к дому?
- Но одного я так и не пойму, - признался Карлсен. - Почему именно неприятная атмосфера? В чем тут дело?
Граф выключил свет и тщательно запер дверь.
- Коснусь лишь событий, происходивших в стенах лаборатории. Там все сказано, в записях. Магнус практиковал черную магию. И кое-что из того, что он творил, настолько ужасно, что лучше не упоминать.
Под деревьями шли в молчании.
- А часовня? - подал голос Фаллада.
- Точно. Склеп. Откуда там такая атмосфера? Ведь Магнус был уже мертв, когда его туда положили? - Карлсен почувствовал, как волоски на шее встают дыбом. - Звучит, конечно, не по-научному, но тем не менее.
- Может, просто страх всех тех, кто заходил в склеп? - рассудил Фаллада.
- Да уж, воистину; если вообще находились такие смельчаки. После смерти Магнуса часовня двести лет простояла запертой на ключ и два засова. Ею вообще перестали пользоваться из боязни потревожить его дух.
И далее, до самого дома, все трое не проронили ни слова. Свет в библиотеке был погашен, но комнату озаряло пламя в камине. На диване сидела Сельма Бенгтссон.
- Остальные ушли спать. Я решила дождаться вас.
Карлсен опустился возле нее.
- Все в порядке. Хотя со мной кое-что и было.
- Думаю, мы все заслуживаем немного бренди, а? - обратился к гостям Гейерстам.
- А вы что-нибудь почувствовали? - спросила девушка у Фаллады.
- Я?… Не знаю. Согласен, гнетущее место…
- Хотя вы и не верите в вампиров, - колко заметил граф.
- Таких вот, что оживают после похорон, - уточнил Фаллада. - Вампиры - одно дело, привидения - другое, - сказал он, понюхав бренди.
- Я понимаю, о чем вы, - кивнул граф. - Если так, то и я не верю в привидение. Но не думаю, что сейчас мы говорим именно о нем.
- М-м-да… Человек, воскресающий из мертвых… В сущности, разве не одно и то же?
- Вы полагаете? - приподнял бровь Гейерстам.
Фаллада помедлил немного, потом спросил:
- В дневнике у графа есть интересная фраза: «Тот, кто желает испить крови ворогов своих и обрести слуг преданных…». Что за слуг?
- Демонов? - уточнил Карлсен.
- Возможно. Однако в записях нет ни единого упоминания о демонах или бесах. Известно только, что из своего Черного Паломничества граф вернулся другим человеком… и почерк у него тоже изменился. Вы сами это видели. Я, например, сталкивался с пятью случаями раздвоения личности - синдром Джекила и Хайда. Кое у кого при перемене личины менялся и почерк - но незначительно. Отдельные чисто технические характеристики - наклон, динамика - и не более того. В случае же с Магнусом - это буквально почерк другого человека.
Карлсен подался вперед.
- Иными словами, Магнус был… одержим!
- Я думаю, факты на то указывают. - Гейерстам улыбнулся Фалладе. - Если, конечно, вы допускаете, что бесплотная сущность способна вторгнуться в чужое тело.
- Или взять осьминога… - кстати вспомнил Карлсен.
Несколько минут все молчали, единственным звуком было потрескивание поленьев. Наконец Фаллада произнес:
- Знать бы, куда со всем этим движемся мы.
В холле пробили часы. Карлсен допил вино.
- Ну что ж, на сон грядущий вполне достаточно, - подвел итог Гейерстам. - Для одного дня пообщались очень неплохо. И капитан Карлсен, думаю, притомился.
Карлсен с трудом подавил зевок, отчего на глаза навернулись слезы.
- Сельма, - попросил граф, - проводи, пожалуйста, капитана до его комнаты. Я останусь на пару минут… и наверно, еще себе налью. Вы не составите мне компанию, доктор?
- Ну, разве чуть-чуть, - не стал упорствовать Фаллада.
Карлсен попрощался и следом за Сельмой Бенгтссон пошел наверх. Тяжелый ковер мягко раздавался под ногами. Жар от камина приятно размаривал. Девушка подвела его к комнате на втором этаже. Дверь была открыта, на постели разложена пижама. В комнате - уютно и тепло, панели на стенах светлее, чем внизу. Сев на кровать, Карлсен ощутил, как по телу разливается истома. Он вынул из сумки оправленную в рамку фоторгафию жены с детьми и поставил на ночной столик - брать ее с собой за годы странствий вошло уже в привычку. Затем пошел в ванную и плеснул в лицо холодной водой. Когда чистил зубы, в дверь постучали.
- Входи, - позвал Карлсен. Он вышпел из ванной, вытирая руки. В комнате стояла Сельма Бенгтссон.
- Я думал, это Фаллада, - смутился Карлсен.
- Можно буквально пару слов, прежде чем вьд уснете?
- Безусловно, - он накинул халат. - Ничего, если я прилягу?
Девушка остановилась у кровати, глядя на него сверху вниз.
- Я хочу вас кое о чем спросить. - В интонации ее не было намека на интим. Наклонившись, Сельма пристально посмотрела ему в глаза.
- Вам известно, что вы - вампир?
- Что?! - Карлсен в ответ цепко вгляделся в нее, прикидывая, не розыгрыш ли это.
- Вы думаете, я шучу?
Он покачал головой.
- Нет… почему же. Просто думаю: вы, возможно, ошибаетесь.

Предыдущая страница 9 Следующая страница


Космические вампиры 10

В голосе Сельмы Бенгтссон сквозили нотки нетерпения.
- Послушайте, я в этом доме уже почти год. Я знаю, что значит каждый день отдавать немного энергии. Поэтому могу вам сказать одно: вы забираете ее у меня.
- У меня нет оснований вам не верить. В то же время… У меня это плохо укладывается в голове.
Девушка опустилась на стул возле кровати.
- Остальные тоже это почувствовали. Они так утомились, что пошли раньше времени спать. Я решила, что надо будет с вами поговорить.
- Да, но… Вы ведь действительно давали мне энергию сегодня вечером.
- Совершенно верно. И этого вам должно было хватить до утра. А между тем, и часа не прошло - вы тогда сидели возле меня за обедом - как я почувствовала, что вы снова начинаете ее тянуть.
- Я не чувствую, что тяну. Наоборот, у меня усталость. Вы твердо уверены? Не ошибаетесь?
Шведка пожала плечами.
- Можно легко это выяснить. Лягте-ка и закройте глаза.
- Хорошо, ложусь.
Карлсен примостился головой на подушку, по-прежнему испытывая трудноодолимое желание заснуть. Он почувствовал, как Сельма расстегивает верхнюю пуговицу его пижамы, и вот обе ее ладони легли ему на грудь, ближе к шее. Карлсен застыл; секунду ощущение было такое, будто встал под холодный душ. Он лежал с закрытыми глазами, слушая урчание собственного живота. Напряжение спало, и Олоф вновь почувствовал, что медленно погружается в забытье. Это продолжалось примерно с полминуты. И тогда Карлсену показалось, что усталость как бы убывает. Во всем теле возникло ощущение просветленной легкости.
- Ты даешь мне энергию, - произнес он как сквозь сон.
- Да, я даю ее тебе.
До этого момента он был полностью пассивен; теперь же его, словно искра, пронизало желание. Совершенно внезапно, безо всякого перехода, он полностью избавился от сна, сознавая странный, неистовый голод.
- Чувствуешь? Ты отнимаешь, - услышал он голос Сельмы, звучащий до странности напряженно. Внезапно открыв глаза, Олоф уставился на нее. Лицо девушки было бледным.
- Тогда убери руки.
Но было уже ясно, что она не шевельнется. Капитан сознавал, как что-то, исходящее изнутри, показывается наружу, удерживает ее. Ясно было и то, что девушка фактически не сопротивляется. У нее теперь не было желания отодвинуться. В ее отклике присутствовал страх - чувствовалось, как он сочится у нее через кончики пальцев. Карлсен также сознавал внутри себя двойственность. Некая его часть отстранение наблюдала за происходящим; казалось даже, что можно вмешаться и прервать это подобие гипноза. Вместе с тем другая часть испытывала чистое вожделение, колышащееся плавно и ритмично, как виндсерфер на волнах.
Подавшись вперед, Карлсен взял Сельму Бенгтссон за запястья и, отняв руки девушки от груди, потянул ее к себе. Она полулегла на него; сквозь тонкий шелк платья дышало теплом тело. Сдвинув покрывало, он уложил ее рядом с собой на кровать. Она лежала с закрытыми глазами, приоткрыв губы. Неодолимо тянуло наклониться и притиснуться губами к ее рту. Он знал, что дверь не заперта и может заглянуть Фаллада - пожелать приятного сна. Карлсен выскользнул из постели и запер дверь, затем выключил свет. В лунном сиянии он разглядел спинку кровати.
Даже стоя спиной к девушке, он сознавал ее, а также свою волю, удерживающую ее на постели. Он опустился на край кровати и приподнял подол платья. Она повернулась на бок, чтобы можно было расстегнуть пуговки вдоль спины. Иметь дело с женскими туалетами для Карлсена обычно было подлинной мукой - теперь же он расстегивал пуговки с расчетливой аккуратностью. Одним движением он расстегнул ей бюстгальтер и вместе с платьем стянул через голову. На ней оставались лишь черные трусики, снять которые не составило труда. Опустившись на девушку, Карлсен случайно бросил взгляд на фотографию Джелки - и жена показалась незнакомкой. Сбросив пижаму на пол, наклонил голову, ища приоткрытые губы. От неимоверной сладости закружилась голова. Энергия устремилась из нее мощным фонтаном, наполняя кровяное русло вихрями восторга, словно пузырьками веселящего газа. Когда он овладел Сельмой, девушка протяжно застонала. Хлынувшее тепло можно было сравнить с хмельным питьем: эйфория под стать алкоголю, но ощущение несравненно изысканней. Одновременно Олоф сознавал: любовники сейчас не одни. Рядом находится третий - женщина со «Странника». Их разделяли мили и мили суши и моря… и, вместе с тем, она была здесь, в постели, и отдавалась ему. Ее губы были также приоткрыты, и она пила текущую через него энергию. Сельма Бенгтссон ее присутствия не улавливала; она лишь томно, самозабвенно любила. «Так вот оно как», - внезапно дошло до Карлсена.
Первый, неистовый наплыв вожделения улегся. Он так и не отнимал тесно прижатых ко рту Сельмы губ, опасаясь, что стоны могут услышать. Она билась в оргазме, граничащем с болью, и это было все, на что она способна. Одновременно с тем сознавалось и желание той женщины. Инопланетянка хотела, чтобы партнер продолжал. Ее жаркая жажда была едва ли утолена. Она лежала под ним, требовательно вскидываясь - ее злило, что Сельма Бенгтссон уже удовлетворилась. На секунду они враждебно столкнулись, но Карлсен отказался повиноваться. Вампирша побуждала его взять девушку еще. Сельма Бенгтссон лежала рядом, погрузившись в утомленный сон: источник энергии - вот он, бери! В то же время Карлсен понимал, как много уже забрано, ошеломляюще много. Он истощил большую часть ее жизненных резервов. При нормальных обстоятельствах Сельма вскоре восстановится; сейчас же она ужасно уязвима. Любой внезапный испуг может ввергнуть ее в бездну страха и депрессии.
В мозгу он ощущал побуждение, подобное увещевающему шепоту: «Я не хочу, чтобы ты ее убивал. Просто возьми еще, ну немножко…». А он отказывался, чувствуя ярость, которую она накапливает - все равно что отнять бутылку у алкоголика.
Карлсен определил теперь новый аспект в отношениях с этой женщиной. В лаборатории ИКИ она намеренно пустила в ход всю свою соблазнительность, заманивая его своей неотразимой женственностью. Теперь же он сполна почувствовал ее подлинную натуру, ее твердость и корыстолюбие. Чтобы подчеркнуть свой отказ, Карлсен повернулся к лежащей девушке спиной. Лунный свет падал на фотографию жены и детей; в сердце поднялась волна нежности. Ту же трогательную нежность он чувствовал и к Сельме Бенгтссон. Вампирше хотелось, чтобы он убил девушку, вытянув всю ее силу вплоть до подпороговых молекулярных уровней - и, видимо, человек послабее не устоял бы. Ей было безразлично, что его обвинят в убийстве или, что придется его бросить за ненадобностью. Нельзя сказать, что она не боялась потерять Карлсена - просто жажда жизни пересиливала все прочие соображения. Ум Карлсена наполнился раздраженным презрением, и сразу же стало ясно, что она это тоже почувствовала. И зазвучала вдруг примирительно. Разумеется, он прав… Она просто пожадничала. Разочарование переплавилось в глухую ярость, и постепенно вышло за порог восприятия. На миг словно проглянула зияющая бездна отчаяния, неутоленной жажды, тлеющей тысячи веков. Одновременно Карлсен понял и то, почему ей приходится быть вампиром. Обычный преступник может покаяться и вернуться в лоно доброты и человеколюбия. Эти же существа содеяли столько, что на покаяние ушла бы вечность.
До Карлсена неожиданно дошло, что рука Сельмы Бенгтссон лежит у него на бедре, и от него потихоньку оттекает энергия. Вампирша опять насторожилась, лакая ее, как кошка молоко. Тут Олоф понял со всей очевидностью, сколь она опасна; стоит только раздразнить ее - и она может уничтожить человека. Пока внимание вампирши было отвлечено, Карлсен отгородился от нее сознанием. Повернувшись обратно к Сельме, он нежно провел рукой по ее обнаженному телу, чувствуя, как энергия струйкой сочится от него к ней. Девушка шевельнулась во сне и вздохнула; приоткрытые губы манили соблазном, но он воспротивился этому. Себя он заставил отяжелеть, набрякнуть сонливостью. Потянувшись, аккуратно надвинул сбившееся одеяло. Затем обнял девушку и сосредоточился, пытаясь дать ей сколько-нибудь собственной энергии. Вампирша утратила к нему интерес: чтобы кто-то по собственной воле делился жизненной силой, - такое ей было недоступно.
Глубинной, подсознательной своей сущностью Сельма Бенгтссон уяснила, что он делает. Шевельнувшись, она приоткрыла глаза и мурлыкнула что-то вроде: «Тебя люблю». Карлсен прижал ее к себе и почувствовал, как она снова погружается в сон. В ту же секунду он понял: вампирша ушла, и он опять наедине с собой.
Лунный блик на столике сместился. Слышно было, как под слабым ветром тихо плещется вода озера. Карлсен лежал, уставясь в потолок. Вытянувшаяся рядом Сельма заставляла его встревоженно задуматься. Теперь все прояснялось, и он был удручен собственной недогадливостью, неумением прислушиваться к посылам подсознания. Вампирша сидела в нем уже на протяжении стольких дней, высасывая энергию из Джелки и детей. Подспудное его сопротивление делало это затруднительным. Когда нынче вечером девушки втроем поместили на него ладони, вампирша встрепенулась и принялась сосать вытекающую из них энергию. Девушки невольно опешили: это было все равно что доливать водой бездонную бочку. Одновременно Карлсен их невольно околдовал. Потеря энергии усугубляла мужское влияние. И немка, и француженка охотно бы сделали то же, что и Сельма Бенгтссон, хотя, как и она, знали, что Карлсен - вампир. Он полонил их своей загадочностью, наполнял желанием уступить. Позови он их сейчас, используя свою очнувшуюся силу - и они пришли бы в спальню, и предложили бы себя. Он испытал трепет желания, который сейчас же подавил (вампир реагирует на него, как акула на кровь).
Карлсен проснулся, когда уже заметно рассвело. Сельма склонилась над ним, трогая ему губы языком. Карлсен с удивлением понял, что энергетика у нее восстановилась. Уровень хотя и низкий, но не так близок к опасному. И теперь ей хотелось, чтобы он снова ею овладел. Карлсена одолевало странное чувство. В основном, он испытывал к Сельме нежность - но именно ту, трогательную, какую приберегал обычно для жены и детей. Ему показалось как-то вдруг, что ее тело и есть тело Джелки. Обе они - воплощение вечной женственности, лежащей вне их и проявляющейся, подобно свету в окне, в теле всякой земной женщины.
Он нежно обнял ее за плечи.
- Тебе пора идти к себе. Светает…
- Хочу к тебе, еще разок…
Она прижалась к нему и поцеловала. Он легонько тряхнул головой.
- Когда ты летишь в Лондон? - спросила она.
- Сегодня.
- Хочу тебя… сейчас…
- Послушай меня - приляг.
Она опустилась на подушку. Карлсен нежно погладил ее по плечам, груди, вдоль тела. Его энергия вливалась в нее. Она со вздохом закрыла глаза, словно успокоившийся ребенок, и задышала все глубже и глубже. Он начал покрывать ее тело поцелуями. Передаваясь ему, в ней разливалась сладость успокоения; затем стало ясно: она засыпает. Олоф прилег рядом, чувствуя, что ослаб, но доволен. Он ничего не взял от нее - лишь вернул немного жизненной силы, отнятой ранее. По крайней мере, вампиром его пока не назовешь…
В дверь постучали; ручка повернулась. Карлсен сел и спросил:
- Vem ar dar? - девичий голос спросил что-то насчет кофе.
- Поставьте у двери, пожалуйста.
- Который час? - сонно спросила Сельма.
- Без четверти восемь.
- Что?! - Она моментально села. - Ой, мне же бежать надо!
Когда девушка исчезла в ванной, Карлсен принес из коридора поднос с кофе и снова забрался в кровать. Озеро блистало в утреннем свете. Потягивая кофе, он закрыл глаза и сосредоточился на своих ощущениях. Да, усталость чувствуется, но нет той неестественной вялости, которая донимала по возвращении на Землю.
Сельма вышла из ванной полностью одетая - внешность такая же безупречная, как будто собралась к обеду. Она наклонилась и поцеловала Карлсена.
- Ты не выглянешь посмотреть - там, в коридоре никого нет?
Он выполнил ее просьбу; в коридоре было пусто. Прижавшись на мгновенье к нему, она выпорхнула из комнаты. Карлсен тихонько закрыл за ней дверь. Оставшись один, он почувствовал странное облегчение.
Он едва успел одеться, как в дверь постучали.
- Stig in! - позвал Карлсен.
Это был Фаллада.
- Утро доброе, - поприветствовал его Карлсен. - Когда угомонился?
- Примерно в половине третьего. Знаешь, я ошибался насчет графа. Он далеко не чудак.
- А что я тебе говорил?!
Фаллада стоял, глядя в окно.
- Мы беседовали о тебе. Он считает твою встречу с той женщиной… словом, это могло сказаться на тебе сильнее, чем ты думаешь.
Карлсен раскрыл было рот, но вновь ощутил глубокое нежелание говорить - то, что испытывал и прежде. Видя, что Фаллада молча дожидается ответа, он пересилил себя.
- Мне надо кое-что тебе сказать.
Вверху на лестнице ударил гонг.
- Это может подождать до после завтрака? - спросил Фаллада.
- Да, пожалуй. В общем-то, надо, чтобы граф тоже присутствовал.
Фаллада с любопытством и как-то сбоку глянул на него, но ничего не сказал.
Остальные, включая Сельму, уже сидели за столом. Столовая окнами выходила на восток, и солнечный свет был нестерпимо ярким.
- Доброе утро, - поднялся Гейерстам навстречу гостям. - Спалось, надеюсь, хорошо?
- Тяжело, - сказал Карлсен, довольный своим ответом: и четко, и искренно.
Он сел между Сельмой и Луиз. Заговорил Гейерстам.
- Мы все надеемся уговорить вас остаться, по крайней мере, еще на денек.
Карлсен взглянул на Фалладу.
- Все зависит от Ганса. Я-то свободен, а у него работа.
- Ой, пожалуйста, останьтесь еще хоть ненадолго, - жалобным голоском попросила Аннелиз Фрайтаг.
Протягивая руку за поджаренным хлебцем, Карлсен случайно коснулся руки француженки. Моментально и без тени сомнения он понял, что ей известно все о Сельме Бенгтссон. Ее осведомленность удивляла. Вместе с тем он почувствовал, что желает эту девушку. Но это не было естественное мужское желание раздеть привлекательную девчонку. Оно было связано с жизнью и теплом, ключом бьющими в ее юном теле. Хотелось раздеть ее донага, прижаться к ней всем телом и по капле выцедить весь ее жизненный запас. Секундой позже до него дошло, что то же он испытывает и к Аннелиз, и что желание наделяет его способностью проникать в их мысли. Обе девушки знали, что Сельма провела ночь в его спальне. Он даже понял, каким образом они это проведали: Сельма оставила свою дверь незапертой и не выключила свет. А утром в семь пятнадцать мимо комнаты проходила Луиз, заглянула и увидела заправленную постель.
Очарованный новым своим даром, Карлсен ел с отсутствующим видом, односложно отвечая на вопросы. Нечто подобное он ощущал во время интимной близости с Джелкой: чувство слитности, когда эмоции одновременно разделяются обоими. Он чувствовал это, как чувствовал души своих детей, когда те были младенцами. А теперь еще вспомнилось, что как-то раз он ощутил это в детстве, стоя однажды летним утром у дерева в саду. Основой всего было глубоко подсознательное движение, никогда не достигающее пределов явного восприятия. Теперь оно проявлялось более внятно. Почти не напрягаясь, Олоф мог уловить, что Луиз Курель тесен лифчик, и бретелька режет левое плечо. А Аннелиз скинула под столом туфли, потому что ей нравится ощущать босыми ногами толстый, мягкий ковер. Обе они завидовали Сельме Бенгтссон. Аннелиз просила, чтобы он остался, поскольку ей хотелось быть рядом с ним. Луиз полагала, что он находит ее привлекательной как женщину и переспит с ней, если будет такая возможность. А вот чувства Сельмы его настораживали. Ее буквально лихорадило; она с трудом перебарывала желание протянуть руку и коснуться его под столом. Она видела фотографию Джелкй с детьми, но ей было все нипочем. Сейчас она подумывала: а не переселиться ли в Лондон? Не попроситься ли к Фалладе на работу? Ее устраивало быть любовницей, на большее она не претендовала. Но про себя она таила мысль со временем разлучить их с Джелкой. В этом отрешенном упорстве было что-то жестокое, непреклонное, настораживающее.
Капитан попробовал вчитаться в мысли Гейерстама, но из этого ничего не вышло. К нему у Карлсена влечения не было, поэтому ум графа оставался как бы заперт. То же самое и в отношении Фаллады. В его мыслях смутно ощущалось напряжение, но когда Карлсен попытался проникнуть глубже, контакт, похоже, прервался.
Олоф еще задумал определить, находится ли вампирша по-прежнему в нем, вытягивая энергию. Опыт прошлой ночи дал понять, как можно пронаблюдать ее присутствие. Судя по всему, ее не было. В таком случае, почему его тянуло к женщинам, сидящим за столом? От догадки похолодело сердце: потому, что их хочет он сам. Для себя, не для нее. Сердце яростно забилось от приступа тошнотворного страха. Тут Карлсен вспомнил, что собирался поделиться на этот счет с Гейерстамом, и от сердца малость отлегло.
Аппетит сошел на нет, поэтому Карлсен был только рад, когда завтрак закончился.
- Я обычно прогуливаюсь по берегу, или гребу к заливчику на той стороне, - сказал Гейерстам. - Вы вдвоем не желаете присоединиться?
- Разумеется, - ответил Фаллада.
- Можно, мы тоже? - спросила Сельма Бенгтссон.
- Пожалуй, нет, моя хорошая. У нас будет беседа. Вы пока приступайте к занятиям.
Хлынувшее разочарование было таким сильным, что Карлсен чуть было не вмешался. Выходя из столовой, он чувствовал на спине ее взгляд, зовущий, умоляющий оглянуться и подарить улыбку; но сознавал он и то, что две других тоже пристально смотрят ему вслед. Он вышел, не обернувшись.
Воздух был теплым, ласковым; пахло весной. Жизненное поле девушек теперь не выбивало капитана из равновесия, и Карлсен чувствовал себя лучше. На солнечном свету он снова воспрял духом - восторг был неистовым, почти болезненным.
Как только они скрылись в ельнике, Карлсен спросил:
- Можно здесь где-нибудь присесть? Мне надо кое о чем сказать.
- Вон там есть скамья, - указал Гейерстам. В нескольких сотнях метров в озеро впадал небольшой ручей.
- Он бежит с вершины холма, - пояснил хозяин. - Мы зовем его «родник Святого Эрика». По преданию, Святой Эрик провел ночь в молитвах на вершине, в хижине отшельника. На следующий день он повел свою дружину биться с финнами. А еще через день из-под земли пробился ключ - знак, что его молитвы были услышаны.
На том месте, где ручей сливался с озером, в стволе огромного вяза была выдолблена грубая скамья.
Карлсен сразу же заговорил - торопливо, словно боясь, что его перебьют:
- Этой ночью было что-то странное. Ко мне в комнату пришла мисс Бенгтссон.
- Что же в этом странного, дорогой мой капитан? - озорно улыбнулся Гейерстам, приподняв брови. По его тону Карлсен догадался, что он уже обо всем знает.
- Прошу вас, дослушайте…
И началось то, чего он так боялся: нежелание тут как тут, да такое сильное, словно кто-то вцепился ему в глотку. Лицо у Карлсена побагровело, голос зазвучал трудно, сдавленно. Гейерстам и Фаллада смотрели на капитана с удивлением. Он, заикаясь, выдавливал слова, намереваясь произнести их любой ценой.
- Мне не кажется, что она думала остаться у меня на ночь. Точнее, я даже уверен, что нет: она оставила свою дверь открытой и не выключила свет. Она единственно хотела мне сказать, что я забираю ее энергию… Более того, и я не собирался с ней спать. Я женат пять лет… и за все это время ни разу даже не поцеловал другую женшину…»
- С тобой все в порядке? - спросил Фаллада обеспокоенно.
Несмотря на припекающее солнце, зубы у Карлсена клацали и тело бил ледяной озноб. Он стиснул кулаки и сел на них. В целом ощущение напоминало дни стажировки на астронавта, когда кандидатов крутят на тренажере. Одним лишь усилием воли Карлсен заставлял себя продолжать:
- Дайте договорить… Понимаете, она была права. Я и есть вампир. Я понял это, когда она меня коснулась. Та чертова баба по-прежнему существует, только внутри меня. Это не бред. Я знаю это… Понимаю, звучит странно, но даже вот сейчас: я вам пытаюсь сказать, а мне словно на горло наступают. - Вжавшись спиной в долбленую нишу, Карлсен почувствовал себя защищеннее. Глубоко вздохнул. - Сейчас, дайте отдышаться минуту. Все будет в порядке.
Прошла минута с лишним, прежде чем ему удалось унять дрожь. Самое главное сказано, теперь можно и дух перевести. Он отер пот с лица.
- Не переживайте, - проникновенно обратился к Олофу Гейерстам. - Послушайте-ка, что я вам скажу. Основное из того, что вы мне сейчас изложили, я уже знал. Я все понял еще тогда, вечером, когда Сельма сказала, что вы взяли больше, энергии, чем она ожидала. А когда еще и вы рассказали мне о встрече с женщиной-вампиром, я утвердился в своем мнении окончательно. - Он положил ладонь на руку Карлсену. - Смею заверить: это не так серьезно, как вам кажется.
- Хорошо бы, коли так… - с тяжелым сердцем произнес Карлсен.
- Ты можешь описать, что именно случилось? - нетерпеливо спросил Фаллада.
- Попробую.
Едва начав говорить, Карлсен почувствовал себя спокойнее. Дотошное изложение подробностей даже как-то отвлекало. Закончил он рассказом о догадках, возникших во время завтрака. После недолгой паузы Гейерстам сказал:
- И из этого вы заключили, что вы - вампир?
- А разве нет, по-вашему?
- По-моему, нет. Мне кажется, вы просто стали сознавать вампиризм, присущий людям. Вот и все. Карлсен сдержал невольное раздражение.
- Я вытянул из нее столько, что еще немного - и она бы умерла от истощения. Это, по-вашему, и есть вампиризм, присущий людям?
- Нет. Но, мне верится, есть возможность, существующая на данном рубеже человеческой эволюции. Это существо не превратило вас в вампира. Оно лишь заронило семя нового витка в развитии. А развитие это может быть с одинаковой силой направлено и на добро, и на зло.
- Это как же? - вскинулся Карлсен.
- Начать с того, что она углубила вашу силу сочувствия и проникновения. Ведь вы же не уничтожили Сельму? Вы, по сути, дали ей энергию. У вас есть инстинктивное чутье, что акт любви подразумевает и давать, и брать.
Наступила тишина, нарушаемая лишь птичьим щебетом и шумом журчащей по камням воды. Потом Карлсен сказал:
- Налицо то, что она сделала из меня вампира. Она внушила ненормальные, не свойственные мне прежде желания и наделила силой их осуществлять.
Фаллада и Гейерстам принялись говорить одновременно.
- Извините, - притормозил Фаллада.
- Вы не понимаете, - продолжал Гейерстам. - В любом человеке кроются какие угодно желания. Вы когда-нибудь читали о первом случае проявления вампиризма, с которым я столкнулся?
- Это о молодом скульпторе?
- Да. Хотя, в общем-то, не скульпторе, а художнике. Звали его Торстен Веттерлунд. Эдакий, знаете, молодой атлет, предрасположенный к садизму - не так чтобы очень, но что-то было. Той девице, Нине фон Герштайн, удалось сделать из него мазохиста-невротика. А для чего, не догадываетесь?
Карлсен кивнул.
- Догадываешься? - спросил Фаллада с удивлением.
- Из садиста у нее бы не получалось сосать энергию, - заключил Карлсен.
- Совершенно верно. Садист жаждет поглощать, а не быть поглощенным. Поэтому ей надо было изменить его сексуальную ориентацию. И она добилась этого, удовлетворяя все его прихоти - все садистские фантазии, - пока он не попал в зависимость от нее. Наконец, он сделался ее рабом, и тогда она могла уже беспрепятственно поглощать его энергию.
- Как вы его вылечили? - спросил Фаллада.
- А, это интересный случай. Я сразу же обнаружил, что в его симптомах кроется что-то противоречивое. После того, как та девушка ушла от него, он сделался эксгибиционистом, выставляющим свое естество перед женщинами на улице. Это был в чистом виде мазохизм: он наслаждался самоуничижением. Но он же признался, что у него развилось желание раздевать детей и кусать их. Явный садизм. Понятно, во многих садистах есть элемент мазохизма, и наоборот. Но я пришел к убеждения, что развитием этих садистских наклонностей он пытался одолеть в себе мазохизм. Он поведал мне о сексуальных фантазиях, которые были у него до знакомства с Ниной; от них всех отдавало садизмом. Рассказывал о проститутке, к которой в свое время хаживал - девице, позволявшей валять себя и связывать, прежде чем они совокуплялись. И выход наметился самоочевидный. Мне пришлось воодушевить его снова развить в себе садистские наклонности. Он снова начал наведываться к той проститутке. А затем повстречал продавщицу из обувного магазина, которой нравилось, когда ее перед любовью стегают хлыстом. Он женился на ней, и они жили душа в душу.
- И вампиризму настал конец?
- Да, именно. Я не могу назвать его исцеление конкретно своей заслугой. Он сам уже начал лечить себя до того, как пришел ко мне на прием…
Карлсен кисло улыбнулся.
- Если так рассуждать, то мне бы сейчас впору переделаться в мазохиста.
Гейерстам щелкнул пальцами.
- Нет, но вы кое о чем мне напомнили, - воскликнул он с внезапным волнением. - То, что я совсем упустил из виду. - Сосредоточенно хмурясь, он смотрел куда-то поверх воды, словно забыв о своих спутниках. Неожиданно он резко поднялся.
- Я хочу вас показать одной женщине… Идемте. - Граф решительным шагом двинулся вверх по склону холма. Фаллада, перекинувшись взглядом с Карлсеном, недоуменно пожал плечами. Следом за графом они двигались тропой, идущей вдоль ручья.
- Помните, я говорил вам о роднике Святого Эрика? - не оборачиваясь, спросил через плечо граф. - У меня там, во флигеле, живет одна старая латышка. У нее есть второе зрение…
Тропа становилась круче, толстый ковер из сосновых игл делал ее скользкой. Деревья стояли так густо, что сверху едва пробивался свет. Минут через пять у Карлсена и Фаллады появилась одышка; граф уверенно шел впереди как ни в чем не бывало. Вот он задержался их подождать.
- Хорошо, вовремя пришла мысль сводить вас к ней. Женщина просто уникальная. В свое время она жила возле Скарвзье, но селяне ее боялись. Внешность у нее немного…
Его слова утонули в грозном собачьем лае. Навстречу троим ринулся громадный рыжий кобель. Гейерстам протянул руку; пес понюхал ее - и мирно затрусил возле идущего Гейерстама.
Приостановился граф на краю опушки. Тут и там из земли торчали гранитные валуны. На другой стороне опушки стоял небольшой деревянный домик. Мимо бежал ручей, срываясь вертикально в водопад.
- Labrit, mate! - позвал Гейерстам.
Ответа не последовало.
- Вы бы шли пока, посмотрели на родник, - сказал он Карлсену с Фалладой, - а я узнаю, спит она или нет. - Граф кивком указал на невысокое гранитное сооружение на самой вершине холма. - Вон он, родник Святого Эрика. Если есть артрит, подагра или проказа, надо в нем искупаться.
Карлсен и Фаллада (а также пес, что неотлучно плелся рядом) подобрались по ступеням к источнику. Там на манер карточного домика, смыкались глыбы грубо отесанного гранита, замшелые, словно в зеленом бархате. Вода струилась из-под огромной плиты, лежащей поперек входа. Карлсен опустился возле нее на колени и посмотрел в скважину. Вода была совершенно прозрачная, но глубина такова, что дна не разглядеть. На миг вспомнилось стекло наблюдательного монитора на «Гермесе». Одновременно перед внутренним взором возник необозримый корпус реликта, словно отражаясь в глубине источника. Видение длилось лишь миг. Карлсен сунул руку в воду - та была ледяной; через секунду заломило кисть.
Поднявшись, он спиной прислонился к гранитной плите.
- Ты в порядке? - забеспокоился Фаллада.
- Не волнуйся, Карлсен улыбнулся. - Может, с ума схожу, но в остальном все в порядке.
Снизу возле ступеней появился граф. Возле него стояла женщина в темно-коричневом платье-балахоне. Подойдя ближе, Карлсен увидел, что у нее нет носа, а один глаз крупнее другого. Как ни странно, лицо не казалось отталкивающим. Может, из-за яблочного румянца на щеках?
- Это Моа, - сказал Гейерстам.
Он заговорил с женщиной по-латышски, представляя гостей. Та улыбнулась и поклонилась. Затем поманила их в дом. Карлсен с удивлением отметил, что, несмотря на неправильные черты лица, латышка выглядела молодо и бодро.
Комната была большая и до странности пустая. Посреди громоздилась железная печь. Пол был застелен грубым домотканым половиком. Из мебели имелись только низкая кровать, стол, комод, а также старинная прялка. Карлсена заинтриговала лестница, направленная по стене вверх к дощатым антресолям и никуда, похоже, не ведущая.
Женщина обратилась к гостям на латышском, указывая на пол. Гейерстам перевел:
- Она извиняется, что нет стульев, и объясняет, что сама всегда сидит на полу. Это своего рода… мистический обряд.
Старуха жестом указала на подушки возле стены. Карлсен с Фалладои сели. Она склонилась над Карлсеном, заглянула в лицо и положила ладонь ему на лоб.
- Моа хочет знать, не больныли вы, - перевел Гейерстам ее слова.
- Скажите, что я не знаю. Затем и пришел, чтобы узнать.
Она вытянула ящик комода и достала оттуда моток пряжи. Насадила его на ось прялки. На конце нитки, как груз, крепилась деревянная бусина около трех сантиметров диаметром.
- Она проверит вас маятником, - объяснил Гейерстам.
- Как он действует?
- Можно сказать, своего рода лямбдометр. Измеряет поля.
- Непонятно почему, - подтвердил Фаллада, - но он срабатывает. У нас был старик, слуга, так у него это получалось.
- И что она сейчас делает?
- Выбирает нужную длину для мужчины - примерно шестьдесят сантиметров. - Старуха тщательно отмеряла пряжу по метровой рулетке, сматывая нить с прялки. Потом обратилась к Карлсену.
- Ей надо, чтобы вы легли на пол, - сказал Гейерстам.
Карлсен улегся на спину, глядя на стоящую над ним старуху. Вытянутый на длину руки маятник начал раскачиваться взад-вперед. Через несколько секунд нить пошла кругообразно. По шевелению губ было видно, что старуха считает. Примерно через минуту маятник возвратился к продольным колебаниям. Старуха улыбнулась и заговорила с Геиерстамом.
- Она говорит, - перевел он, - у вас нет ничего страшного. Поле здоровья у вас исключительно сильное.
- Хорошо. А сейчас что она думает делать?
Латышка снова отмеряла пряжу.
- Еще не все проверено.
Она опять завела над Карлсеном маятник. На этот раз во взгляде Гейерстама мелькнула настороженность. Карлсен с любопытством наблюдал, как движения маятника из продольных переходят в кругообразные. Губы Моа шевелились, считая. Она что-то негромко сказала Гейерстаму. Когда маятник вновь заходил в одной плоскости, она опустила его на пол, качая головой. Задумчиво насупясь, стояла, глядя вниз на Карлсена.
- Ладно, можете сесть, - сказал Гейерстам.
- Что все это значило?
Гейерстам заговорил со старухой по-латышски; ее ответ занял несколько минут. Карлсен внимательно вслушивался. Во время стажировки в Риге он освоил несколько фраз на латышском. Сейчас он различил слово «bistams» - что значит «опасный», и существительное «briesmas» - «опасность».
- Ne sievete? - спросил граф.
Та в ответ пожала плечами.
- Varbut.
Не переставая говорить, она завела маятник над Карлсеном, который сидел, прислонясь к стене. Затем продвинулась к Фалладе и подержала маятник у него над животом. Маятник на этот раз закачался взад-вперед. Старуха еще раз пожала плечами.
- Loti atvainojos. - Она кинула маятник на кровать.
- О чем речь? - спросил Карлсен.
- Может, вас это слегка смутит; на деле же ничего неожиданного нет, - сказал Гейерстам. - Когда Торстен Веттерлунд был во власти Нины, маятник реагировал на него как на женщину. Я ей про это сказал, но Моа в ответ указала, что эта длина - примерно шестьдесят три сантиметра - может также означать и «опасность».
- То есть, это та реакция, что исходит к ней из меня? - уточнил Карлсен.
- Да.
У него так и засосало под ложечкой от уныния и тяжелой досады. Сразу нахлынули изнурение и тошнота. Через несколько секунд последняя стала такой нестерпимой, что Карлсен испугался, как бы его не вырвало. Лоб покалывало от проступившего пота. Вяло шаря по сторонам руками, Карлсен начал подниматься, И тут глухо зарычал пес. Он пятился назад, загораживая выход, шерсть на загривке стояла дыбом.
- Что с вами? - спросил Гейерстам.
- Тошнит. Выйду-ка сейчас, глотну воздуха.
- Куда! - вскрикнул Гейерстам, да так резко, что Карлсен посмотрел недоуменно. Гейерстам твердо положил ему ладонь на запястье. - Вы что, не видите, что происходит? Вы только взгляните на пса! Ведь вампир возвратился. Закройте глаза - разве не видите, что он здесь?!
Карлсен закрыл глаза, но, казалось, напрочь утратил способность и думать, и запоминать, словно впал в глубокое беспамятство.
- Я сейчас, наверное, свалюсь, - заплетающимся языком пролепетал он, снова пытаясь встать и двинуться к двери, где, щетинясь, рычал и скалил зубы пес.
Гейерстам и Фаллада встали по бокам; он сам чувствовал, что покачивается.

Предыдущая страница 10 Следующая страница


11 Колин Уилсон

- Надо провести еще одно испытание, решающее, - сказал Гейерстам. - Ложитесь-ка вон туда.
Карлсена повели через комнату. Им полностью овладело безволие, из тела словно ушла вся сила. Он распластался было на спине, но сразу сделалось так тошно, что пришлось перевернуться на живот. Грубый половик тер лоб и шибал в нос пылью. Олоф снова закрыл глаза - и будто перекочевал в некий сумеречный мир, за завесу черного тумана. И сейчас же понял, что происходит. Она была там, но ей до него не было дела. Она общалась с реликтом, по-прежнему витающим в черной пустоте. Чувствовал он и лютый голод, волна за волной накатывающий из мертвого гиганта. Добыча ускользнула в своих кораблях, и хищники чувствовали себя обманутыми. Их злило, что они все еще там, в пустоте. Им было непонятно, что же такое произошло. Уговоры и объяснения давались ей с трудом: она находилась в другом мире, бодрствовала, а остальные цепенели во сне. Их агония стегала ее, словно кнут. Карлсен, словно индуктор, реагировал на поток ее энергии.
Через туман прорвался голос Гейерстама: «Пожалуйста, перевернитесь на секунду». Карлсен с усилием открыл глаза и перевернулся на спину. В комнате он присутствовал лишь наполовину, между ним и остальными клубилась черная пелена. Было видно, что старуха теперь стоит на лестнице, а маятник описывает у него над грудью большие круги. Из подмышек обильно струился пот.
Наконец снова послышался голос Гейерстама:
- Теперь можете вставать.
Карлсен едва сумел приподняться на локтях. Пес сорвался с места и отчаянно залаял. Карлсен прислонился к деревянной лестнице, боясь закрыть глаза: чего доброго, опять утянет в мир голода и страдания. До него дошло, что старуха стоит перед ним, протягивая что-то.
- На вот, нюхни, - сказала она на невзыскательном шведском. По запаху Карлсен понял, что это чеснок.
- Не могу, - мотнул он головой.
- Прошу вас, старайтесь делать, как она говорит, - посоветовал Гейерстам.
Карлсен взял протянутый зубчик чеснока и поднес к носу. Ощущение было такое, словно ноздри зажали подушкой. Пахнуло тленом, смертью. Он начал надрывно кашлять, по щекам заструились слезы. Душу пронизал ужас, страх задохнуться. И тут, совершенно внезапно, тошноты как не бывало. Словно дверь какая захлопнулась, сокрушительно грохнув. Карлсен понял: перестал лаять пес.
Фаллада положил руку Карлсену на плечо.
- Как ты теперь себя чувствуешь?
Карлсен был признателен за искреннее участие в его голосе.
- Намного лучше. Теперь можно наружу? - желание вдохнуть свежего воздуха было под стать острой жажде.
Его взяли под руки и помогли переступить порог. Карлсен сел на деревянную скамейку, спиной прислонившись к стене. Солнечный свет тепло трепетал на сомкнутых ресницах. Слышался птичий гомон и шум ветра в кронах сосен. Он почувствовал, как кто-то решительно тронул его запястье. Это была старуха. Она сидела на низенькой табуретке, глядя на него - морщинистое лицо сосредоточенно насуплено. Вот она посмотрела ему в глаза и заговорила на латышском. Гейерстам перевел:
- Она говорит: не поддавайся страху. Страх - главный твой враг. Вампир не может уничтожить, пока сам не дашь на то своего согласия.
Карлсену удалось выдавить улыбку.
- Я это знаю.
Моа заговорила снова.
- Она говорит: вампиры невезучи, - сказал Гейерстам.
- Я и это знаю.
Старуха сдавила ему запястье, глядя в глаза. На этот раз она заговорила на шведском:
- Запомни, что если она в тебе, то ты - в ней.
Карлсен, нахмурясь, покачал головой.
- Не понял.
Женщина улыбнулась и поднялась. Перемолвившись с Гейерстамом по-своему, вошла в дом. Пробыв там совсем недолго, она вернулась и вложила что-то Карлсену в ладонь. Оказалось - медное колечко с привязанной к нему ниткой.
- Она говорит: надо обмотать это вокруг правой руки, чтобы оградить себя от нечистого. Это литовский талисман от ведьм.
- Loti pateicos, - сказал Карлсен. Старуха с улыбкой поклонилась.
- Как вы себя чувствуете - ничего? До дома дотянем? - спросил Гейерстам.
- Да, мне теперь, безусловно, лучше.
Гейерстам поклонился старухе; та в ответном поклоне коснулась губами его запястья. Когда на краю опушки обернулись, она стояла, опершись рукой на голову пса.
Выходя из бора, они услышали заливистый смех. Девушки втроем купались в озере. Аннелиз держалась на спине, взбивая ногами фонтаны брызг. Увидев гостей, Сельма Бенгтссон помахала рукой и крикнула Карлсену:
- Вам жена звонила!
- Что-нибудь передавала? - спросил он.
- Нет.
- Может, вы ей перезвоните? - предложил Гейерстам. - Если нет ничего срочного - так и смогли бы задержаться еще на денек?
- Вы очень любезны.
Сонливая раздвоенность покинула Карлсена, уступив место физической усталости. Хотелось лечь и заснуть.
Мысль, что можно будет расслабитсья еще на день, казалась привлекательной.
Зайдя в дом, Гейерстам повторил:
- Пожалуйста, звоните, телемонитор у меня в кабинете наверху.
Кабинет был небольшой, уютной комнатой; сильно пахло нагретой кожей и сигарами. Запах кожи исходил от старомодного диванчика, стоящего возле зажженного камина. Садясь за стол, Карлсен спросил:
- Вы не возражаете, если я представлю вас своей жене. Она первой наткнулась на вашу книгу, и ей, конечно, было бы приятно сказать вам пару слов.
- Буду рад.
Удалось дозвониться с первого раза. На экране появилась мордашка Джанетты.
- Папуля! Ты на Луне?
- Нет, маленькая. Всего лишь за морем. Мамуля далеко?
- Да, да, иду, - послышался голос Джелки. - Привет! - она подхватила Джанетту и усадила себе на колени. - Как у тебя, нормально? - непонятно почему, на телеэкране Джелка никогда не смотрелась естественно. Вот и сейчас: с прохладцей, сдержанная - секретарь, да и только!
- У меня все отлично, как видишь.
- Ты сегодня приедешь домой? - спросила дочка.
- Не знаю, маленькая. Может, останусь еще на денек. Я живу в замке, хозяин которого - этот вот господин, - он жестом подозвал Гейерстама, чтобы тот вошел в поле зрения. Карлсен представил их друг другу, и Джелка с Гейерстамом обменялись любезностями. Вмешалась дочка:
- Папуля, а кто такой пример-министр?
- Кто?
- Ах, да, - спохватилась Джелка. - Тебе пытались дозвониться от премьер-министра. А я, как назло, куда-то сунула твой номер.
В душе у Карлсена тревожно шевельнулось предчувствие - все равно что холодный ветер обдал затылок.
- Чего им там надо?
- Не знаю.
- А номер откопали? - Тоже нет. Сюзан весь твой блокнот на самолетики пустила.
- Тогда как вы сюда дозвонились?
- Я нашла Фреда Армфельдта из шведского посольства. Из секретариата премьер-министра позвонят еще раз. Я тогда и дам им твой номер.
- Не надо!
Джелка удивилась такой резкости в голосе мужа.
- Почему нет? - переспросила она.
- Почему нет? Потому что я не хочу, чтобы меня отвлекали.
- А если вдруг что-то важное?
- Все равно. - Он чувствовал, что говорит раздраженно. - Если кто-нибудь позвонит, скажи, что куда-то задевала номер.
Джелка посмотрела в сторону.
- Там кто-то пришел. Когда будешь дома?
- Завтра во второй половине.
Когда он повесил трубку, Гейерстам спросил:
- У вас какие-то нелады с премьер-министром?
Карлсен, протирая глаза, покачал головой.
- Нет. Просто… - он пожал плечами.
- Что?
Карлсен поднял глаза.
- Да какая разница?
- Мне бы хотелось знать.
Карлсен, наморща лоб, пристально посмотрел в окно.
- Я… не знаю. Думаю, мне здесь просто по душе…
В дверь постучали.
- Я не мешаю? - послышался голос Фаллады.
- Нет, входите. Карлсен с ходу спросил:
- Ты оставил у себя в конторе записку насчет того, куда отлучился?
- Разумеется, - удивленно ответил Фаллада. И нахмурился, потирая кончик носа. - Хотя, если честно, что-то я не совсем уверен. В общем-то, я собирался… А что?
- Да так, ничего, - поспешно закрыл тему Карлсен.
Гейерстам улыбнулся Фалладе.
- Так вы забыли оставить свои координаты? Вот и капитан Карлсен оставил их там, где можно легко потерять. Так что никто не знает, где вы сейчас находитесь. Как психолог, что бы вы на это сказали?
Фаллада задумчиво кивнул.
- Да-а… В ваших словах есть смысл. Хотя, если Карлсен его действительно куда-то задевал, то это просто случайность.
- Случайность и есть. Если бы я только что не слышал, как он велел жене передать в секретариат премьер-министра, что она не знает о местонахождении мужа.
Карлсен с Фалладой заговорили одновременно.
- Это все легко объяснить, - сказал Фаллада. - Мы оба были на встрече с премьер-министром два дня назад. Он не верит, что эти вампиры опасны. Поэтому никто из нас ему не доверяет.
Гейерстам стоял возле окна, глядя куда-то вдаль.
- Из опыта я знаю, - заговорил он медленно, - что когда подсознательное дает предостережение, такому предостережению надо следовать.
- Что вы предлагаете? - спросил Карлсен.
Гейерстам присел на край стола, откуда было видно лицо Карлсена.
- Вы помните последнее, что сказала вам Моа?
- Неважно, я все равно не понял.
- А она сказала: «Если она в тебе, то и ты в ней».
- Что на самом деле не так, - огрызнулся Карлсен.
- Ой ли?
- Я не знаю, что она имела в виду.
- То, что если существо контактирует с вашим умом, то вы тоже находитесь в контакте с ним.
- Как? - выпалил Фаллада.
- Вы когда-нибудь бывали под гипнозом? - спросил Гейерстам у Карлсена.
- Вот! - Фаллада щелкнул пальцами. - Вот что стоит попробовать.
Карлсен покачал головой.
- Даете согласие? - спросил Гейерстам.
- Я думаю… хуже не будет.
- Вам эта идея не нравится?
- Да нет, просто… - пробормотал Карлсен извиняющимся тоном. - Просто получится, что мой ум мне уже не принадлежит?
- Понимаю. Но об этом не стоит волноваться. Вы все время будете в сознании.
- Такое разве возможно? - удивился Карлсен.
- Безусловно. Мне предпочтительно, чтобы мои подопытные были в полном сознании.
- Это совершенно безопасно, - подтвердил Фаллада. - Я сам был под гипнозом более десятка раз. В студенчестве у нас это шло за игру.
- Хорошо, - кивнул Карлсен. - Когда?
- Да прямо сейчас!
- Я могу заснуть, - признался Карлсен. - Устал здорово.
- Это не играет роли. - Гейерстам потянул шнур, задергивая шторы. На столе он включил лампу.
- Мне уйти? - предупредительно спросил Фаллада.
- Ни к чему, если только сам капитан Карлсен не пожелает.
Он достал из шкафа металлическую стойку, на загнутой верхушке которой имелся крючок. К нему Гейерстам приладил шнурок с хромированным шариком на конце. Шарик тихонько вращался в свете настольной лампы.
Карлсен, неотрывно глядя на стойку, сказал:
- Я не возражаю.
Гейерстам повернул лампу так, чтобы лицо Карлсена было в тени.
- Назначение шарика - утомить ваше зрение. Глядите на него, пока не устанут глаза, затем закройте их. Надо, чтобы вы, сидя на стуле, полностью расслабились. Загипнотизировать я вас могу лишь с вашей помощью. Важно, чтобы вы чувствовали себя уютно и свободно.
Он начал раскачивать маятник, говоря спокойно и размеренно. Карлсен, вольготно расположившись в кожаном кресле, расслабился. За шариком смутно маячило лицо сидящего на диванчике Фаллады, отсветы огня в камине отражались в стеклах очков.
- Правильно, - доносился размеренный голос Гейерстама, - сядьте поудобней и слушайте внимательно, что я говорю. Теперь вы не думаете ни о чем. Ваши глаза устали. Веки отяжелели. Вам хочется их сомкнуть…,
И вправду, свет нестерпимо резал глаза. Карлсен прикрыл их, ощущая теплую темноту. Голос Гейерстама твердил:
- Тело кажется тяжелым и расслабленным. Вы чувствуете, что буквально утопаете в кресле. Дыхание глубокое и ровное…
Карлсен проникся теплым, уютным чувством доверительности, как когда-то в детстве, когда дали наркоз перед несложной операцией. Он не сознавал ничего, кроме своего дыхания и голоса Гейерстама. Вот голос стих. Олоф почувствовал, как Гейерстам поднимает ему правую руку, затем роняет ее. Странное ощущение, подобное пробуждению от очень глубокого сна, когда лежишь в теплой удобной постели, не желая двигаться. Течение времени утратило смысл. Он был рад плыть в этом состоянии отрешенного блаженства и дни, и недели.
Голос Гейерстама спросил:
- Вы способны говорить со мной? Отвечайте, если да.
С усилием одолевая ленивую истому, Карлсен ответил:
- Да.
- Вы знаете, где вы находитесь?
- В Швеции.
- Вы один человек или вас двое?
- Один.
- А та женщина-вампир, она разве не внутри вас?
- Нет.
- Но она была внутри вас прошлой ночью?
- Нет.
- Не внутри вас?
- Нет. Она была в контакте со мной. Ее ум был в контакте с моим. Как телемонитор.
- Она сейчас в контакте с вами?
- Нет.
- Она знает, где вы сейчас?
- Нет.
- Почему нет?
- Она не спросила.
- Вы бы сказали ей, если б спросила?
- Да.
- Вы знаете, где она сейчас?
- Да.
- Где?
- Не знаю названия.
- Вы можете описать?
Некоторое время Карлсен молчал. Он шел рядом с ней, вдоль раскисшей от слякоти дороги. Моросил дождь. На ней было платье яркой расцветки, в красную и желтую полоску. В отдалении вырисовывались городские здания.
- Где она сейчас? - повторил Гейерстам.
- Идет по пустырю.
- Что она делает?
- Ищет мужчину.
- Какого мужчину?
- Любого. Ей нужен кто-нибудь молодой и здоровый - из тех, что трудятся на заводах.
- Она намеревается убить его?
- Нет.
- Почему нет?
- Боится, что ее поймают.
- Как ее можно поймать? - вклинился голос Фал-лады.
- Тело может ее выдать.
- Так что же у нее на уме? - снова послышался голос Гейерстама.
- Найти здорового мужчину и соблазнить его. Она возьмет из него энергию, но не так, чтобы убить.
- Что потом?
- Затем будет доить из него энергию, как доит из меня.
Фаллада, переместившийся теперь на край стола, щелкнул пальцами.
- Конечно! Разумеется, к этому они и стремятся. Обзавестись сетью энергетических доноров. Это так? - спросил он у Карлсена.
- Да.
- Чье тело она использует сейчас? - осведомился Гейерстам.
Карлсен в нерешительности смолк. Проникнуть в мысли пришелицы было почти невозможно. Если попытаться - это ее насторожит. Но есть еще и другой ум.

Предыдущая страница 11 Следующая страница


Космические вампиры 12

- Кажется, ее зовут Хелен. Она медсестра.
- В больнице?
- К-кажется, да…
- Хелен теперь мертва?
- Нет. Она по-прежнему у себя в теле.
- То есть в одном теле присутствуют двое - Хелен и вампир? - голос Гейерстама выдавал напряжение.
- Да.
- Что случилось с другим телом? - задал вопрос Фаллада. - С человеком, которым она завладела?
Карлсен промолчал. Он знал, что ответ заключен в уме пришелицы, но сам ум подобен огромному стальному сейфу.
- Вы можете хоть что-нибудь сказать о другом теле? - допытывался Гейерстам. - Что-то, что могло бы послужить подсказкой?
Опять-таки, сообщить можно было единственно то, что на уме у медсестры.
- Другое тело есть… Но оно в больнице.
- Мужчина или женщина?
- Мужчина.
- Вы знаете его имя?
- Джефф.
- Фамилию?
- Нет.
- Что вы имеете в виду, говоря о больнице? Он мертв?
- Нет.
- Вы можете сказать что-нибудь о больнице?
- Она… на окраине городка. На холме.
- Название, хотя бы примерно, скажете?
- Нет.
- Или где она располагается?
- Нет.
Наступила тишина. Фаллада с Гейерстамом переговаривались, но о чем - ему не было дела. Голоса звучали как сквозь вату и будто на чужом языке. Он наслаждался прохладным бризом и слепящими переливами воды на солнце.
- Что она делает сейчас? - спросил Фаллада.
- Сидит на скамейке у обочины. Следит за мужчиной.
- Что мужчина делает?
- Сидит в машине, читает газету.
- Ты различаешь номер машины? - проворно вставил Фаллада.
- Да.
- Прочти.
- КБХ 5279Л.
- Есть какие-нибудь другие машины по соседству?
- Да. Красный «Темерер» возле обочины. Молодая пара ест сэндвичи и любуется пейзажем.
- Какой у него номер?
- 3 ХДж УТ 9.
- Что делает она?
- Ждет. Закинула ногу на ногу, приподняла юбку. Делает вид, что читает книгу.
Фаллада с Гейерстамом сказали что-то одновременно. Затем послышался Фаллада:
- Тебе известно, что случилось с другими двумя вампирами?
- Да. Один отправился в Нью-Йорк.
- А другой?
- По-прежнему в Лондоне.
Словно во сне, картина сменилась на Стрэнд. Сам он стоял на верху огромной мраморной лестницы, ступени которой сбегали к реке со стороны старой «Савойи». Тот второй пришелец пожимал руку какому-то толстячку - китайскому дипломату.
- Вы можете назвать его имя?
- Сложно произнести. Скажем, Юкх-Бай-Орун.
- Нет, как теперь его звать? Имя того, чье тело он использует.
- Эверард Джемисон.
Их восклицания не вызвали в нем ничего. Интереснее было следить за скользящим по речной глади щегольским реактивным катером, едва не задевшим бежевой кормой суденышко помельче.
Снова заговорил Гейерстам:
- Через тридцать секунд я собираюсь вас разбудить. Через тридцать секунд я собираюсь вас разбудить. Вы проснетесь, чувствуя себя посвежевшим и отдохнувшим. Ваш сон уже становится зыбким. Вы начинаете просыпаться. Я сосчитаю от одного до десяти, и, когда дойду до десяти, вы окончательно проснетесь. Один, два…
Открыв глаза, Карлсен секунду не мог понять, где находится. Он считал, что лежит у себя дома, в постели, а тут вдруг какое-то кресло, и сам он сидит, а не лежит, В комнату хлынул дневной свет: Гейерстам раздвинул шторы. Ощущение такое, будто просыпаешься после долгого и приятного ночного отдыха. Смутно помнились река и большое серебристое судно, но картина сразу же потускнела и растаяла, стоило попытаться вспомнить детали.
Фаллада не находил себе места от волнения.
- Ты хоть помнишь, что нам только что сообщил?
- Нет, а что?
- Ты сказал, один из тех нелюдей вселился в премьер-министра Англии!
- Что?! - Карлсен подскочил как ужаленный.
- Да ты что, сам не помнишь? - удивился Фаллада.
- Мне надо было дать ему установку все запоминать. Я забыл. - Гейерстам присел на стол. - Вы сказали: один из пришельцев вошел в тело медсестры. - Он нажал на столе клавишу. - Слушайте, сейчас прокручу.
Следующие несколько минут Карлсен с изумлением слушал звучание собственного голоса - сонное, бесстрастное. О том, что говорил, в памяти и следа не было. На миг припомнилась девка в красном, волосы треплет ветер - но это лишь на миг. Он снова сидел в кабинете, созерцая окружающий мир.
На словах «Эверард Джемисон» Гейерстам выключил диктофон.
- Вот видите. Вы оба чувствовали, что с этим Джемисоном что-то не то. Подсознательный ум мудрее, чем нам кажется.
- Я не могу в такое поверить, - сокрушенно вздохнул Фаллада. - То есть… он же говорил так осмысленно. Я сколько раз видел его по телевизору… - обращался он, в общем-то, к Карлсену.
- Согласен, - Карлсен пожал плечами.
- Как вы думаете: а может, все-таки, он ошибся? - спросил Фаллада у Гейерстама. - Может, его неприязнь к Джемисону повлияла на подсознательное мнение?
- Это легко проверить. - Гейерстам ткнул пальцем в бумагу на столе. - Вот тут у вас два автомобильных номера. Выяснить их в отделении не составит труда. Если все сходится, то тогда, вероятно, сходится и остальное.
- Давайте позвоним Хэзлтайну, - предложил Карлсен.
- Давайте, - Фаллада подошел к столу. - Ничего, если мы наберем Лондон?
- Действуйте, - кивнул Гейерстам.
Трубку снял дежурный сержант.
- Новый Скотленд-Ярд.
- Офис комиссара, пожалуйста.
На экране появилась секретарша Хезлтайна.
- Ах, доктор Фаллада! А мы вас ищем.
- Что-нибудь срочное?
- Вас хотел видеть премьер-министр.
Фаллада с Карлсеном переглянулись.
- Сэр Перси сейчас у себя? - спросил Фаллада.
- Боюсь, нет. Он на Даунинг-стрит. Мне ему перезвонить, чтобы вышел на вас?
- Нет нужды. Но я хочу оставить кое-какую информацию. Вы не могли бы записать следующие номера машин? - он зачитал вслух. - Мне хотелось бы знать, где можно найти их владельцев.
- Я могу это сделать сейчас, если подождете. Только не кладите трубку.
- Да ладно, сейчас не надо. Я уже сегодня буду в Лондоне и тогда перезвоню. Вы только передайте сэру Перси, что номера связаны с делом, хорошо? Он поймет, о чем я. И попросите никому эту информацию не выдавать до встречи со мной.
- Понятно, сэр. А где вы сейчас?
- В Стамбуле, - ответил Фаллада с улыбкой.
- Так вы уезжаете сегодня? - спросил Гейерстам, когда тот повесил трубку. - Жаль.
- Думаю, это необходимо. Надо вычислить эту мадам.
- И что потом?
- Не знаю, - откровенно признался Фаллада. - Есть какие-то предложения?
Гейерстам, отодвинув диванчик обратно к камину, сел. Помолчал с полминуты, наконец сказал:
- Боюсь, мой совет не принесет пользы. Но все равно скажу - а вдруг! Самое главное - заставить вампира отступить. Помните последние сцены в «Дракуле»? Звучит, может, нелепо, но они четко характеризуют психологию вампира. Вампир, стоит его принудить к бегству, теряет свои преимущества. Я как-то назвал вампиризм разновидностью ментального каратэ. Он зиждется на нападении, на агрессии. Понимаете, вампир в основе своей - преступник. Тать в нощи.
- Как насильник, - кивнул Фаллада. - Если бы жертва в ответ накинулась и попыталась изнасиловать его самого, у него бы враз пропала вся похоть.
Гейерстам рассмеялся.
- Точно. Поэтому, когда вычислите свою вампиршу, сдержите страх. Я, разумеется, совершенно не осведомлен о силах тех пришельцев, потому и совет, возможно, окажется негодным. Но скажу вот что: попытайтесь сделать так, чтобы она устрашилась вас.
Карлсен покачал головой.
- Возражение одно - она снова может испариться. У вампиров из сказок есть определенные ограничения: они непременно должны укладываться в гроб с каменной крышкой… и тому подобное. На наших же нелюдей это, похоже, не распространяется.
- Ограничения быть должны, - заметил Гейерстам. - И ваша задача их выяснить. Вот вы говорите, она снова может испариться. А сами вы в этом уверены?
- Что-то не понимаю, о чем вы, - напрягся Фаллада.
- Вспомните, как все складывалось. Первой из здания ИКИ исчезла та женщина. Затем выяснилось, что умерли двое остальных. Теперь же известно, что они попросту побросали свои тела и нашли себе другие. Но как - самостоятельно или с помощью друг друга?
- И вправду… - задумался Карлсен. - У нас нет подтверждений, что они могут это делать в одиночку.
- И если они втроем сейчас разлучены, - развивал свою мысль Гейерстам, - то по отдельности, может, с ними легче иметь дело. Кроме того, вы теперь знаете, что их местонахождение можно вычислить под гипнозом.
- А может, вы бы поехали с нами? - с надеждой спросил Фаллада.
Гейерстам покачал головой.
- Нет. У меня уже не тот возраст. Более того, я вам и не нужен. Вы о вампирах знаете столько же, сколько и я, если не больше.
В дверь постучали. В кабинет заглянул Густав, слуга.
- Барышни просят узнать: вы к ним спуститесь до обеда на коктейль, господа?
- Да, пожалуй. Скажи - через пять минут идем. - Гейерстам вернулся к Фалладе. - Прежде чем пойдем вниз, еще один совет. Все время помните, что вампир - преступник. Это суть их психологии. А преступнику - рано или поздно - удача все равно изменяет.
- Так вот что она имела в виду, та старуха! - догадался Карлсен. - Когда она сказала, что вампиры невезучи, я-то подумал - она об их жертвах!
Гейерстам, хохотнув, положил ему руку на плечо.
- Нет, не о жертвах. О них же самих. Взять эти создания. Они разрабатывают безупречный план: как вторгнуться на Землю - и тут, в самый важный момент, что-то не срабатывает. Во Вселенной действуют не только злые, но и добрые силы.
- Ах, если бы, - невесело вздохнул Карлсен.
- Ничего, вы в этом убедитесь, не успев еще покончить с этими созданиями.
Карлсен хотел порасспросить Гейерстама, но граф уже направился к двери.
Когда самолет приземлился в лондонском аэропорту, небо пылало предзакатным накалом. Воздух, когда шли по терминалу, обдавал ароматным теплом, с чуть заметной примесью горючего.
Странно - возвращаться. Кажется невероятным, что Лондон оставили буквально вчера. Больше похоже на возвращение из длительной космической экспедиции.
- Как самочувствие? - поинтересовался Фаллада.
- Рад, что снова дома. Только кошки все ж скребут.
- Насчет Сельмы?
- Да.
- Да не бери ты в голову! Не твоя же вина. Да мы и не могли остаться дольше.
- Не о том я, - махнул рукой Карлсен.
- А о чем?
- Я хотел остаться. - Фаллада взглянул на него поверх очков. - Да нет, не потому, что в нее влюбился. - Какой абсурд: говорить столь сокровенные вещи на пути к ожидающему автобусу, среди сутолоки, но Карлсен все равно не останавливался. - Я насчет ее жизненности… - он замолчал, не в силах продолжать.
- Пусть это тебя не беспокоит… - торопливо начал Фаллада.
- Я беспокоюсь не о себе.
- Понимаю. Надо только помнить, что это просто инстинктивный отклик, как половое влечение. И может контролироваться так же легко…
Когда автобус почти бесшумно двинулся по гладкому бетону, и у Фаллады проснулась смутная тревога. Он понимал, почему Карлсен побаивается за жену и детей. Он видел автоматическую видеозапись гибели Сета Эдамса: создавалось впечатление моментального смертельного броска - так хищница-росянка смыкает щетинки на насекомом.
В зале ожидания оба разошлись по телеэкранным кабинам. Карлсен позвонил Джелке - та появилась в махровом халате.
- Только что думала идти в ванную. Мэнди и Том сказали: будут около девяти. Ты к этому моменту вернешься?
- Пока не знаю. Фаллада сейчас звонит Хезлтайну. Я перезвоню.
Фаллада дозвонился до дежурного сержанта - там было оставлено указание: позвонить комиссару домой.
Хезлтайн, взяв трубку, продолжал что-то пережевывать.
- Прошу прощения, - извинился Фаллада. - Небось, от обеда оторвал?
- Да ничего, я уже почти закончил. Где тебя носило?
- Скажу, когда встретимся. Вы отследили два номера, я оставлял?
- Да. - Хезлтайн вынул из кармана полоску бумаги. - Один иностранный: какая-то парочка из Дании занырнула на медовый месяц. Другой значится за неким Прайсом, из Холмфирта.
- Это где?
- В Йоркшире.
- Отлично! Думаю, нам к тебе прямо сейчас бы и подъехать. Ты не занят?
- Нет, конечно. Собирался глотнуть бренди да выкурить сигару. Подъезжайте, составите компанию. Карлсен с тобой?
- Со мной.
- Хорошо. Моей жене просто не терпится с ним познакомиться. Приезжайте сразу же.
По дороге из аэропорта остановились у журнального киоска, и Фаллада купил атлас Британских островов. Открыв его в аэротакси, он секунду поискал - и удовлетворенно хмыкнул.
- Взгляни, - сказал он и протянул атлас Карлсену, не отнимая пальца от страницы.
Холмфирт - небольшой городок, примерно в пяти милях к югу от Хаддерсфилда. Физическая карта показывала возвышенность, окрашенную в желтые и коричневые тона. Холмфирт находился на краешке коричневого участка.
- От Лондона, думаю, не будет и пятисот километров. Так что на «шершне» можно доскакать меньше чем за час.
- Боже упаси, - отозвался Карлсен. - По крайней мере, не сегодня вечером.
- Устал?
- Да, - сказал он, понимая, что говорит неправду. Он просто боялся. Боялся идти домой, боялся искать пришельцев, боялся сидеть без дела. Внутренняя логика, впрочем, убедила, что хуже не будет.
Аэротакси приземлилось на стоянке Слоун-сквер; отсюда - двести метров ходьбы до Итон-Плэйс.
- Кстати, - вспомнил Фаллада, - жена Хезлтайна просто умирает от желания с тобой познакомиться. Она была в свое время самой красивой дебютанткой в лондонском свете. Мисс Пегги Бучкэмп. - Он хлопнул Карлсена по плечу. - Так что смотри, придерживай свою роковую обольстительность.
Сказал шутливо, но Карлсен знал его уже достаточно хорошо, чтобы почувствовать серьезность в голосе. Улыбнувшись в ответ, он закашлялся.
Остановились перед парадной дверью трехэтажного особняка из красного кирпича, с неказистыми ребрами чугунной ограды в викторианском стиле. Дверь открыла стройная, приятная женщина в зеленом кимоно. Фаллада поцеловал ее в щеку.
- Пегги, это Олоф Карлсен.
- Наконец-то вижу вас воочию, капитан. Карлсен ожидал увидеть женщину постарше.
- Очень рад познакомиться, - сказал он. Их руки, между тем, соприкоснулись; внезапно, безо всякой подготовки, он уже проник в ее мысли. Хорошо, что свет в прихожей был тускловат: он почувствовал, что краснеет.
- Перси поднялся в кабинет. Вы пришли только по делам?
- Почему, - дипломатично возразил Фаллада, - не только. На дело нам потребуется лишь несколько минут.
- Я уж надеюсь. Кофе только что вскипел. Она провела их в гостиную - располагающую к отдыху уютную комнату со старомодной мебелью начала века.
- Я звякну Перси и скажу, что вы здесь. Он не думал, что вы так быстро.
- Может, я и сам поднимусь? - спросил Фаллада. - Олоф, вы с госпожой Хезлтайн побеседуйте, пока я схожу за Перси.
- С молоком или черный? - спросила она, когда Фаллада вышел.
- С молоком, пожалуйста.
- Бренди?
- Чуть-чуть.
Глядя, как эта женщина стоит возле посудного шкафа, Карлсен ощутил странное смешение чувств. Проблеск озарения открыл ему больше, чем, может быть, месяцы совместной жизни. Эта способность проникать в наисокровеннейшие мысли привлекательных женщин приносила глубокое удовлетворение. Но и настораживала - как вероятное доказательство того, что он становится другим человеком.
Кофе и бренди она поставила на стол.
- Странно, но у меня чувство, будто я знаю вас довольно близко. Может, потому, что видела вас по телевизору.
Когда Пегги передавала сахарницу, их руки снова соприкоснулись. Карлсен поставил сахарницу на стол и взял женщину за руку. Глядя ей прямо в лицо, он спросил:
- Скажите мне вот что. Вы можете читать мои мысли?
Она вскинула на него широко раскрывшиеся глаза, но не попыталась убрать руку. Заглянув ей в мысли, Карлсен понял, что она собирается сказать: «Нет, конечно». Но она сдержалась и настроилась на восприятие. До него дошел чутко дрогнувший импульс контакта.
- Я… Похоже, да.
Карлсен выпустил ее руку; мысли теперь пробивались отдаленно, как по плохому телефону.
- Что это, ради Бога, значит? - выдохнула она.
- Вам муж рассказывал о вампирах?
Она кивнула.
- Тогда и спрашивать ни к чему.
Повинуясь неизреченному приказу, она опустилась возле него на диван. Он снова взял ее за руку, большой палец поместив на середину запястья, а остальными сжав ладонь; инстинктивно он знал, что это наилучший способ обеспечить контакт. Чтобы сосредоточиться, Пегги уставилась взором в пол. Это было странное ощущение: не зная женщину и пяти минут, уже установить с ней более сокровенную связь, чем у нее самой со своим мужем. Она все никак не могла приноровиться, чтобы вчитаться в мысли Карлсена, но контакт был, бесспорно, обоюдный. Она также отмечала его отклики на свои мысли. Кимоно распахнулось на шее, открыв кружевную бретельку бюстгальтера. Не замечая, что Карлсен смотрит, она потянулась и поправила ворот. Затем, увидев, что он улыбается, Пэгги зарделась, понимая, что стеснительность утратила смысл. Если уж на то пошло, теперь сиди, хоть голой - все равно.

Предыдущая страница 12 Следующая страница


13 Колин Уилсон

Следующие десять минут они сидели совершенно неподвижно, не столько контактируя, сколько вглядываясь. Карлсен находился внутри ее сознания, глядя на себя ее глазами, сознавая тепло ее тела. Час назад она приняла ванну и вымыла волосы; он понимал, какое удовольствие ей доставляет чувствовать расслабленность и прохладу, приправленную ненавязчивым приятным запахом шампуня. Он никогда не задумывался, насколько женское сознание в своей основе отличается от мужского. Когда ей на колени запрыгнул персидский кот и, глухо урча, потерся головой о кимоно, Карлсен мельком уловил и его сущность - и снова удивился, осознав такое небывалое различие. На миг его ошеломила мысль о миллионах обособленно живущих - каждый сам по себе микрокосм во плоти, отчужденный и уникальный, как неизведанная планета.
Наверху зазвенела и оборвалась трель телемонитора. Женщина неохотно убрала руку.
- Кофе, наверно, уже остыл, - сказала она срывающимся голосом.
- Да неважно. - Олоф с удовольствием пригубил бренди.
Между ними чувствовалась неловкость мужчины и женщины, только что впервые предавшихся любви и лишь после понявших, что совершили. Пегги налила себе кофе.
- И вы считаете это основанием для развода?
Шутливый тон звучал наигранно.
- В каком-то отношении - да, - ответил он серьезно.
Она подняла свою рюмку.
- Вы уже когда-нибудь вызывали любовь так быстро?
- Любовь?
- Мне кажется, именно так это и можно назвать. А вы не согласны?
Было странным облегчением просто говорить, не прибегая к какой-то иной связи. Она сидела в кресле напротив.
- Я теперь не испытываю к вам любопытства, - призналась Пегги. - Я знаю вас так, словно мы с вами любовники уже долгие годы. Я чувствую, что отдалась вам и позволила заглянуть во все мои тайны. Разве это не значит быть любовниками?
- Похоже, так, - Карлсен чувствовал себя очень усталым, но не без приятности.
- Вы по-прежнему боитесь превратиться в вампира?
И тут Карлсен впервые осознал, что не испытывает желания забирать из нее жизненную энергию.
- Боже ты мой! - воскликнул он.
- Что такое?
- Теперь до меня начинает доходить. Ведь эти существа и вправду способны быть бестелесными! Они могут просто перекочевывать в новые тела…
Карлсен расхохотался. Женщина ждала объяснений.
- Абсурд какой-то. Нынче утром Гейерстам сказал, что я не превращаюсь в вампира, просто начинаю сознавать вампиризм, существующий во всех нас. Я не понял, о чем он - вернее, подумал, что он говорит чепуху. Теперь я вижу, что он был прав. И откуда он это знал?
- Может, в нем просто больше женского, чем в вас.
- То есть?
- Я почему-то всегда это интуитивно знала. Хотя, правда, не так четко, как узнала за прошлые десять минут. Думаю, женщины в большинстве догадываются об этом. Они влюбляются потому, что хотят познать мужчину - проникнуть под его оболочку, сделаться частью его. Мне думается, мазохизм, хотя и в искаженной форме, чем-то сродни этому - желанию быть поглощенной, отдаться полностью, всем своим существом. С другой стороны, видимо, мужчины большей частью стремятся просто овладеть женщиной - почувствовать, что она покорена. Потому никогда и не догадываются, что на самом деле им хочется просто поглотить ее…
- Об этом как раз рассуждает Фаллада в своей книге о каннибализме.
- Ганс у нас умный парень, - рассмеялась леди Хезлтайн.
Он прошел к окну и стал там, задумчиво созерцая залитые неоновым светом деревья Итон Сквер.
Гейерстам сказал другое. По его мнению, люди находятся на поворотном пункте в своей эволюции. Я вот думаю…
Женщина остановилась возле него, и он ощутил желание ее коснуться. Он резко отстранился.
- В чем дело?
- Я… Что-то во мне жаждет вашей энергии.
Она, потянувшись, взяла его за руку.
- Так возьмите, если нужно.
Карлсен поколебался, но она сказала:
- Я хочу ее вам дать.
Подняв руку Карлсена, она поместила ее себе на голое тело, над самой грудью. Он изо всех сил сдерживал внезапно проснувшееся плотоядное желание, когда рука, скользнув под кимоно, нащупала тугую грудь. И тут - о, блаженство! - энергия потекла в него; он пил ее с рвением жаждущего. Внезапно Карлсен почувствовал, как леди Хезлтайн содрогнулась и припала к нему. Взглянув на Пегги, он увидел, что кровь отлила у нее от лица, хотя, в целом, женщина была абсолютно спокойна. Усталость у Олофа прошла; из ее тела приливала сила. Мелькнул соблазн нагнуться и сосать энергию у нее через губы, но какая-то странная условность сдержала его. Когда он убрал руку, леди Хезлтайн, словно лунатик, прошла через комнату и, опустившись на диван, закрыла глаза.
- С вами все в порядке? - встревоженно спросил Карлсен.
- Да, - громко прошептала она. - Устала, но… просто прекрасно. - Она подняла на Карлсена глаза; его поразило, что во взгляде у нее читалось то же, что и у Джелки, когда та лежала, обессилев после родов (у них тогда появилась Джанетта).
- Ступайте наверх, займите Ганса и Перси, ладно? - она опасалась, что те спустятся и застанут ее в таком состоянии.
- Безусловно.
- Наверх и сразу направо.
Он медленно поднялся по лестнице. Из-за двери слышен был голос Фаллады. Карлсен, постучав, вошел.
- Ваша жена послала меня посмотреть, где вы там.
- О, Господи, - спохватился Фаллада, - нам, наверное, пора вниз.
- Ничего, ничего, - поспешно упредил Карлсен, - я думаю, она понимает.
Хезлтайн поднялся из-за стола обменяться рукопожатием.
- Хорошо выглядите, Карлсен. Наслышан о ваших невероятных похождениях в Швеции. Прошу, присаживайтесь. Виски?
- Спасибо, не надо. Я уже выпил рюмку бренди.
- Тогда еще одну.
Наливая, Хезлтайн спросил:
- Насколько серьезно вы воспринимаете все это, насчет премьер-министра?
- Не знаю, что и ответить, - признался Карлсен. - По сути, мне известно об этом не больше, чем вам. Я просто услышал в записи свой голос.
- Вы не помните, что наговорили?
- Я вообще ничего не помнил, пока был под гипнозом.
- Откровенно говоря… - Хезлтайн некоторое время подыскивал слова. - Понимаете, я пробыл на Даунинг-стрит всю вторую половину дня. Мне просто бы в голову не пришло, что…
Его прервал телемонитор. Он нажал кнопку приема.
- Алло?
- Сэр Перси? На связи главный констебль Дакетт. Через пару секунд послышался другой голос:
- Алло, Перси, опять я, - произнес собеседник с протяжным йоркширским акцентом.
- Есть новости?
- Э-э… да, да. Я навел справки по Артуру Прайсу. У него в Пенистоне завод электронных устройств, буквально через пустырь от Холмфирта.
- А больница?
- Вот здесь сложнее. В районе Хаддерсфилда их всего пять, одна из них психиатрическая. Единственная, что возле Холмфирта - это «Терлстон».
- «Терлстон»? Это который дурдом?
- Ага, для маньяков. Прямо на пустыре, миля от города. Хезлтайн секунду помолчал, затем сказал:
- О'кей, Тед, отлично. Здорово помог. Завтра, может, увидимся.
- Сам, что ли, нагрянешь? - констебль, очевидно, был удивлен.
- Можешь потребоваться. Тогда и увидимся.
- Вот это оно и есть, - коротко заключил Карлсен, когда освободилась линия.
Хезлтайн посмотрел на него с удивлением.
- «Терлстон»? Откуда вы знаете?
- Пока не знаю. Но если это лечебница для маньяков, то там они скорее всего…
- Он прав, - взволнованно подтвердил Фаллада. - До знакомства с Гейерстамом я над этим не задумывался, но эти нелюди, вероятно, могут овладевать людьми, не убивая их физически. Когда я увидел, как изменился почерк у Магнуса после его Черного Паломничества, я вдруг понял, что в нем было двое людей, в одном и том же теле.
- Какой еще, к черту, Магнус? - не вытерпел Хезлтайн.
- Потом объясню. Пока я просто хочу сказать, что лечебница для маньяков - просто идеальное прибежище для вампира.
- Коли так… - Хезлтайн поглядел на часы. - Боюсь, мы не можем откладывать на завтра. - Он взглянул на Карлсена, затем на Фалладу. - Как вы насчет этого?
Фаллада пожал плечами.
- Я готов куда угодно, в любое время. За Олофа сказать не могу. Его дома ждут жена с детьми.
- Ничего, - сказал Карлсен. - Они знают, что буду как только, так сразу.
- Хорошо. В таком случае… - он набрал номер. - Алло… Сержанта Паркера, пожалуйста… Ага, Паркер! Мне на ночь нужен будет «шершень». Надо выехать в Йоркшир. Вы свободны, чтоб нас забрать?
- Буду через десять минут, когда вернется Калвершоу.
- Добро. Превосходно! Сядьте на Бергрэйв Сквер и позвоните, когда прибудете. - Он положил трубку и повернулся к Карлсену. - Набирайте, капитан, если надо позвонить жене. А там посмотрим - может, дозвонюсь до главного надзирателя «Терлстона», предупрежу, чтобы нас ждал.
Через двадцать минут они уже смотрели, как тает внизу неоновое сияние города. Впереди, насколько охватывал глаз, нескончаемой полосой тянулись огни Большого Северного шоссе. «Шершень» мчался гораздо ниже обычных воздушных маршрутов со скоростью пятьсот километров в час. По шоссе нескончаемым потоком двигались машины.
- Официально, - проронил Хезлтайн, - уезжая из Лондона, я нарушаю указания.
- Почему?
- Я должен быть строго подчинен министру внутренних дел и о каждом происшествии докладывать прямо ему. Премьер меня за этим и вызывал - координировать розыск пришельцев.
- Каким образом, не объяснил? - поинтересовался Карлсен.
- Нет. Но и, в общем-то, обмолвился - намеком, не напрямик - что вы с Фалладой, по его мнению, немного «того». И все равно: сидели с ним до упора, размышляли, как будем систематизировать сообщения.
- А если сообщений не поступит, - с едким сарказмом сказал Фаллада, - он это использует как доказательство, что никакой опасности нет.
Несколько минут все молчали, погруженные в собственные мысли.
- Как вы думаете, есть какой-то способ проверить, вампир человек или нет? - спросил наконец Хезлтайн.
Карлсен покачал головой. Фаллада посмотрел на него с удивлением.
- Почему же? Конечно, есть. Мы же пробовали его на тебе нынче утром.
- Что за средство? - полюбопытствовал Хезлтайн.
- Радистезия, маятник.
Карлсен хмыкнул.
- Что-то я не заметил никаких показаний, разве единственно, что я мужчина.
- Да, но ты же пропустил самое интересное. Ты тогда спал.
- Может, поясните? - попросил Хезлтайн.
- При разной длине он реагирует на разные сущности: шестьдесят сантиметров на мужчину, семьдесят четыре - на женщину. Граф говорил, что использовал его в свое время - проверить, не одержим ли один из его пациентов вампиром - так вот: когда над тем человеком завели маятник, тот реагировал и на мужской, и на женской длине. Потому он и решил попробовать маятник на Олофе.
- И что вышло?
- Маятник отреагировал и как на мужчину, и как на женщину. Но это не все. Гейерстам согласился, что это может оказаться и совпадением, поскольку женская длина означает также опасность. И он решил испытать Олофа на длине свыше ста сантиметров - длине смерти и сна. За этой длиной, понятно, никакой реакции быть не должно, смерть - предел всему. Пока Олоф спал, старуха проверила его на сотне сантиметров, и реакция была достаточно сильной. Тогда она удлинила отрезок до ста шестидесяти - сто сантиметров плюс обычная мужская длина. Вообще никакой реакции. Прибавила до ста семидесяти четырех - сотня плюс женская длина. И эта сволочь как начала крутиться - жуткими кругами!
- И что из того? - невозмутимо спросил Хезлтайн.
- Он толком не мог сказать. Но заметил: возможно, то, что вызывает реакцию, уже мертво.
Карлсен почувствовал, как шевелятся волосы на затылке.
- Я этому не верю, - проговорил он до странности сдавленным голосом. - Эти существа вполне живы.
- Я просто пересказываю слова Гейерстама, - пожал плечами Фаллада. - Я тоже согласен, в этих существах не может быть ничего особо сверхъестественного.
- Смотря что считать сверхъестественным, - заметил Хезлтайн.
- Ну, мертвецов там… привидений. Что там еще может быть?
Карлсен теперь ощущал уже знакомое отчаяние и безнадежность, чувство, что мир вдруг сделался невероятное отчужденным. Он привык к пустоте космоса, но дажей за пределами Солнечной системы никогда не терял чувства принадлежности к Земле, человечеству. Теперь же душу полонил пугающий, леденящий холод - словно катишься в стылую бездну, отлученный от всех и вся. Глядя расширенными глазами на нескончаемую череду огней Большого Северного шоссе, на отдаленное неоновое зарево какого-то города - должно быть, Ноттингема - Карлсен оторопело сознавал зыбкость и ненадежность окружающего. В душе поднимался страх. И вдруг, столь же внезапно, исчез - да так быстро, что и не сообразишь, отчего. В неожиданном проблеске озарения страх представился абсурдным. Тут огни внизу стали ярче; Карлсена охватил восторг, светлое облегчение. Все это накатило и пронеслось, оставив смятение и растерянность. Он закрыл уставшие глаза.
- Просыпайся, Олоф. Прибыли, - послышался над ухом голос Фаллады.
Под посадочными огнями «шершня» мелькали верхушки деревьев, машина снижалась на узкое безлюдное шоссе.
- Где это мы? - спросил Карлсен.
- К югу от Хаддерсфилда, в нескольких милях, - отозвался через плечо пилот. - Холмфирт где-то рядом.
Карлсен посмотрел на часы. Девять пятнадцать - проспал, оказывается, полчаса.
«Шершень», коснувшись дороги, отключил реактивные двигатели; одновременно сработал механический привод, и короткие крылья втянулись в бока; воздушное судно фактически преобразилось в большой автомобиль. Не проехав и сотни метров, они остановились у развилки. Одна стрелка указателя ориентировала на Барнсли, другая - на Холмфирт.
- Не так уж и поздно, - заметил Хезлтайн. - Пожалуй, успеем навестить мистера Прайса. Сержант, разберитесь у себя и выясните, где здесь Аппертон - роуд.
Пилот поиграл клавишами компьютера. На мониторе развернулась дорожная схема Холмфирта, одна из дорог высветилась красным.
- Нам везет, - сказал Паркер. - Мы, сдается, на ней и стоим.
Им не потребовалось и пяти минут, чтобы отыскать дом - респектабельного вида одноэтажный особнячок из стекла и фиброфлекса, окруженный солидным газоном сто на сто; фонарь выхватывал из темноты декоративный пруд и цветочные клумбы.
Дверь на звонок открыла пожилая осанистая женщина; она растерянно оглядела троих незнакомцев. Хезлтайн показал удостоверение.
- Мы можем переговорить с вашим мужем?
- По налогам? - натянуто спросила она.
- Нет, что вы, - утешил Хезлтайн. - Беспокоиться не о чем. Он бы мог нам помочь кое-какой информацией.
- Сейчас, погодите секунду… - она исчезла внутри. Хезлтайн посмотрел на своих спутников и лукаво подмигнул.
- Сразу видно, у кого что болит.
Прошло несколько минут, и женщина возвратилась.
- Прошу вас, входите.
Она провела их в гостиную с плотно задернутыми шторами. Там, в инвалидном кресле на колесах, сидел здоровенный пожилой мужчина с уставленным закуской подносом на коленях.
- Мистер Артур Прайс? - осведомился Хезлтайн.
- Я, - ответил сидящий - само спокойствие, только глаза настороженно-любопытные.
- Э-э… Кажется, какая-то ошибка. Вам принадлежит «Кристалл Флэйм», номер КБХ 5279Л?
- Хм… Мне.
- Вы сегодня на нем выезжали?
- Нет, куда ему теперь! - тревожно воскликнула женщина.
- Умолкни, Нелл, - оборвал ее муж. - А что, врезался в кого? - спросил он у Хезлтайна.
- Нет, что вы. Нам просто нужно найти человека, который ездил на нем сегодня утром.
- Тогда, наверное, Нед, - подумала вслух хозяйка.
- Да замолчишь ты!
- Кто такой Нед? - спросил Хезлтайн.
- Сын наш, - хозяин гневно сверкнул глазами на жену. - Управляет делом с той поры, как меня прихватило.
- Ясно. Нельзя ли мне узнать его адрес?
- Да вот он, через дорогу, - кивнул, помолчав, Артур Прайс. - А в чем дело-то?
- Совершенно серьезно, ничего такого, мистер Прайс. Мы разыскиваем пропавшего и думаем: может ваш сын нам что-нибудь скажет? Какой у него номер дома?
- Сто пятьдесят девять, - пробурчал инвалид.
Хозяйка проводила их до ворот и указала на дом в пятидесяти метрах.
- Вон тот, с красными шторами, не ошибетесь.
Дом с красными шторами смотрелся явно беднее своего соседа - газон нестрижен, зарос. Машина, которую искали, стояла перед гаражом. В ответ на звонок Хезлтайна из миниатюрного громкоговорителя послышалось:
- Кто там?
- Полиция. Можно поговорить с мистером Прайсом? Ответа не последовало, но через полминуты дверь открыла невысокая блондинка со спящим ребенком на руках. Ее можно было бы назвать хорошенькой, если бы не такой загнанный, замученный вид. Неловко посмотрев через голову ребенка, прикорнувшего у материнского плеча, она шепотом спросила:
- Вам чего?
- Нельзя ли поговорить с вашим мужем?
- Он уже спит.
- Вы бы посмотрели, может, еще нет? Очень надо.
Ее взгляд с немой тоской переходил с одного непрошеного гостя на другого; очевидно, ее сильно пугала тихая властность в голосе Хезлтайна.
- Ну, я не знаю… Придется минуту подождать…
- Разумеется.
Они смотрели, как женщина тяжелой поступью поднимается по лестнице, чуть покачиваясь под весом ребенка. Прошло несколько минут.
- Вспоминаю прежние времена, когда был участкевым, - сказал со вздохом Хезлтайн. - Терпеть не мог нарушать людской покой.
Они стояли, оглядывая прихожую с детской коляской, велосипедом и ящиком с игрушками. Спустя пять минут наверху лестницы показался мужчина. Пока он спускался, Карлсен успел рассмотреть: рыжеволосый, не по годам грузный, с нездоровым цветом лица. Глаза беспокойные, рыскают по сторонам.
Когда Хезлтайн извинился за неожиданное вторжение и вежливо спросил, не уделит ли тот несколько минут, мужчина, похоже, облегченно перевел дух. Он показал глазами на лестницу и пригласил гостей в дом.
Единственным освещением в гостиной был большущий цветной телевизор. Нед убавил звук и включил бра. Затем плюхнулся в кресло, протирая кулаками глаза. Руки мускулистые, покрытые жесткой рыжей шерстью.
- Мистер Прайс, - обратился к нему Хезлтайн, - сегодня, примерно в одиннадцать тридцать утра, вы в районе пустыря сидели у себя в машине - той, что сейчас возле дома…
Тот хмыкнул, но ничего не сказал. Вид у него был такой, будто его сейчас только растормошили от глубокого сна. Карлсен чувствовал его усталость и растерянность.
- Нас интересует женщина, платье в красную и желтую полоску… - дал понять Хезлтайн.
Прайс, жуликовато отведя глаза, уставился в пол. Прокашлялся.
- Я что, закон нарушил? - спросил он с вызовом.
- Да нет, что вы, мистер Прайс, - сказал Хезлтайн утешительно. - Никто и не говорит, что нарушили.
- А тогда что за дела? - процедил Прайс.
Верный подход наметил Карлсен. Он оглядел фотографии на полке - хозяин на них, большей частью, скалился или хохотал в кругу приятелей. Лицо экстраверта, недолюбливающего, когда его в чем-нибудь обвиняют. Карлсен уселся на стул так, чтобы видеть лицр собеседника.
- Хочу быть с вами откровенным, мистер Прайс. Нам нужна ваша помощь - и все, что бы вы сейчас ни говорили, не выйдет за стены этой комнаты. Нам просто надо знать, что с той девахой.
Говоря, он тихонько положил руку Прайсу на плечо. Озарение было мгновенным и неожиданным, будто вдруг подсоединяешься к чужому телефонному разговору. Он сидел в машине, и картина представилась знакомой, как во сне. Дело было на стоянке у пустыря. Он читал газету, на первых порах и не замечая женщины, сидящей неподалеку на скамейке. И вот женщина уже в машине.
- Что она натворила? - спросил Прайс.
- Да ничего. Но надо ее разыскать. Куда вы поехали, когда она к вам подсела?
- Подрулили к водозаборнику… - неохотно признался Нед.
У Карлсена перед глазами развернулось ясное, четкое изображение: заднее сиденье, совершенно обалдевший от счастья мужик - ого! Подпустила руку к самой заднице! Ба-а, да еще и трусов нет!
- Вы развлекались. Дальше что?
Наверху что-то глухо стукнуло. Карлсен почувствовал облегчение у греховодника: жена еще наверху, не подслушивает у двери.
- Посидели с ней, поболтали. Потом она предложила: поедем-ка куда-нибудь в номер. Мы махнули и Лидс…

Предыдущая страница 13 Следующая страница


Космические вампиры 14

- В «Европа-Отель», - кивнул Карлсен. - И когда вы оттуда уехали?
- Где-то в семь.
- А ее к этому времени уже не было?
- Вы, я вижу, и так уже все знаете. - Мужчина пожал плечами. От этого движения рука Карлсена соскользнула с его плеча, и контакт тотчас прервался.
Карлсен встал.
- Благодарю вас, мистер Прайс. Вы очень нам помогли.
Когда подходили к двери, Хезлтайн спросил:
- Вы договорились с ней встретиться опять?
Мужчина, вздохнув, молча кивнул. Тяжело поднявшись на ноги, он проводил гостей до двери. Открывая, посмотрел Карлсену прямо в лицо.
- Вы, небось, про меня невесть что думаете? А между тем, часто ли мужику выпадает такая удача…
Карлсен в ответ улыбнулся.
- Вы уж извините, но все же она вас, видно, здорово утомила.
Парень оскалился, на миг в глазах мелькнула добрая смешинка.
- Оно того стоило!
Когда шли обратно к «шершню», Хезлтайн спросил:
- И что, в самом деле?
- Что?
- Стоило?
- По его разумению, да. Она вытянула из него энергию, но он ее через пару дней восстановит. Это не страшнее тяжкого похмелья.
- И постоянного рецидива не будет?
- Если вы насчет того, станет ли он вампиром, ответ отрицательный.
- Почему ты так считаешь? - быстро спросил Фаллада.
- Я… я не знаю. Просто чувствую. Хотя и не могу сказать, почему.
Хезлтайн покосился на него с любопытством, но ничего не сказал.
Сержант изучал геодезическую схему.
- Я только сейчас выходил по рации на ту психушку. Думаю, наверно, вон те огни, на верху холма. - Он указал вдаль.
Хезлтайн посмотрел на часы.
- Давайте-ка перебираться туда. Времени уже порядочно.
Через три с небольшим минуты огни «шершня» выхватили из темноты массивное серое здание на вершине холма. Когда приблизились, огни в окнах один за другим начали меркнуть.
- Десять часов, - понял Фаллада. - Отбой по палатам.
Лужайка перед лечебницей освещалась мощным прожектором. Когда машина сдавала высоту, снижаясь на газон, Хезлтайн спохватился:
- Ничего, что мы садимся? Радары не взвоют?
- Он их уже отключил, сэр. Я сказал, что мы прибудем около десяти.
Когда сели, двери главного входа отворились, и на фоне хлынувшего наружу света, возник массивный силуэт.
- Это, наверно, главный надзиратель, - понял Хезлтайн, - которому я звонил. Судя по манерам, большой шутник. - Когда вылезли на траву, он негромко сказал Фалладе на ухо: - и говорит, кстати, что большой ваш почитатель.
- Надеюсь, одно другому не помешает, - в тон заметил Фаллада.
- Вышедший из двери человек шагнул навстречу.
- Что ж, большая честь, комиссар, просто великая… Доктор Армстронг.
Туловище у доктора было необъятное - килограммов сто двадцать, не меньше. Одет в свободный серый костюм, отстающий от моды лет на двадцать. Сочный, мелодичный актерский голос.
Хезлтайн пожал ему руку.
- Очень любезно с вашей стороны не отказать нам в столь позднем приеме. Это доктор Ганс Фаллада. А это капитан Олоф Карлсен.
Армстронг запустил пухлую ладонь в седой ежик на голове.
- Покажите мне, где упасть! Столько знаменитых гостей - и все сразу!
Карлсену при рукопожатии бросилось в глаза, какие у доктора крупные, прокуренные зубы.
Армстронг завел их в вестибюль. Запах фиалковой полироли лишь оттенял застоялую вонь пота и кухни. Армстронг тараторил без умолку; медоточивый, богатый голос эхом отдавался в пустом вестибюле.
- Ну надо ж, жены моей здесь нет! Она ж позеленеет от зависти. Гостит сейчас у родни в Абердине. Сюда, пожалуйста. А пилот ваш что? Разве не зайдет?
- Пусть посидит там. Посмотрит телевизор.
- Боюсь, здесь у нас беспорядок, черт ногу сломит. Карлсен заметил, что дверь в жилую часть у Армстронга окована металлом.
- Все хозяйство сейчас на мне… А, Джордж, ты еще здесь?
Пригожего вида паренек с косинкой в глазу и блаженным взором сказал:
- Уже почти кончил.
- Ладно, оставь до завтра. Пора уже в палату. Только сначала принеси льда из холодильника. - Когда паренек вялой походкой удалился, Армстронг сообщил шепотом: - Один из тихоньких. Восхитительный мальчик.
- Какими судьбами здесь? - поинтересовался Карлсен.
- Убил сестренку. Ревность, знаете ли. Прошу, садитесь, господа. Виски, а?
- Спасибо.
Фаллада обратил внимание на лежащий у кресла раскрытый журнал.
- О, да вы читаете мою выдержку по вампиризму, - заметил он.
- Да, конечно! Я сохранил все четыре статьи из «Британского журнала психологии». Абсолютное совершенство! Вам бы книгу написать.
- Уже написана.
- Да вы что! Какая прелесть! Просто не терпится прочесть. - Он сунул Фалладе граненый стакан, до половины наполненный виски. - Здесь все как есть правда. Жена меня просто иссушает. - Он расплылся в улыбке: дескать, шутка. - Содовой?
Паренек поставил на стол тарелку с кубиками льда.
- Хороший мальчик, - похвалил Армстронг. - А теперь спать. Спокойной ночи!
Когда дверь закрылась, Фаллада спросил:
- Что, если он сейчас возьмет и выйдет через переднюю дверь?
- Далеко не уйдет. Здесь всюду датчики.
- А если выпустит кого-нибудь из особо опасных?
- Исключено. Они заперты в отдельных камерах. - Армстронг сел. - Ну, господа, за ваше здоровье! Просто глазам не верю, что вы здесь. - Его восторженно-елейная словоохотливость вызывала невольную симпатию. - Надеюсь, до утра?
- Благодарю, - сказал Хезлтайн, - но мы уже заказали номера в хаддерсфилдском «Континентале».
- Это можно легко отменить.
- А что, это мысль, - подумал вслух Фаллада. - Возвращаться нам утром.
- Превосходно! Будем считать, что решили. Постелили вам в крыле у персонала. А теперь - чем могу быть полезен?
Хезлтайн чуть подался вперед.
- Я вижу, вы читаете статью Фаллады о вампиризме. А в настоящее существование вампиров вы верите?
Слущая Хезлтайна, Карлсен ощутил вдруг в душе растущую воронку пустоты, скольжение по наклонной куда-то в бездну. Голоса потускнели, отдалились, их вытеснил мертвенный космический холод. Энергия стала отливать из тела, будто кто вскрыл вдруг вену и пустил кровь. Он вновь почувствовал агонию и смятение на реликте, и ответную напряженность у той, пришлой, которая в данный момент подсасывала его, Карлсена, энергию. Комната обрела зыбкость, словно тонкая серебристая пелена дыма, словно водопад, завесой вставший перед глазами. Карлсен плыл вниз, как лист с высокого дерева. Одновременно с тем ощущалось возбуждение внизу живота и в паху. На секунду Карлсен приятно расслабился, затем попытался воспротивиться. Потеря энергии моментально прекратилась. Но теперь чувствовалась пустота, тяжесть и усталость. Вампирша по-прежнему тянула энергию - сейчас, правда, понемногу. С легким изумлением Карлсен понял, что она не сознает его присутствия рядом. Расстояние было им без разницы: что миллион километров, что сто метров - все едино.
До слуха донесся голос Армстронга, и Карлсен на миг изумленно застыл, внимая невероятным вещам, которые тот излагал. Тут до него дошло, что Армстронг вслух их фактически не произносит. Он рассказывает об одном из своих пациентов; но в то же время интонации приоткрыли его потаенные мысли и чувства. Главный надзиратель «Терлстона» предстал перед Карлсеном эдаким грузным мягкобрюхим моллюском, лениво фланирующим в аквариуме своей лечебницы для маньяков - медуза, толстопузый пиратский фрегат в теплом море. По своей природе Армстронг был существом обоеполым, причем интересовался не только мужчинами и женщинами, но всеми существами, в коих бьется жизнь. Беспокойство вызывала его глубокая, ненасытная плотоядность. Его влекло к своим подопечным какое-то нездоровое, похотливое любопытство. У себя в воображении он уже рисовал такое, что им и не снилось. Когда-нибудь, поддавшись слабине, он мог бы совершить изуверское преступление. На данный же момент Армстронг был сама осторожность, затаившееся животное.
- Зовут ее не Хелен, а Эллен, - поправлял он. - Эллен Дональдсон. Она у меня два года руководит женским персоналом. Не так опасно, как вам, вероятно, кажется. Кроме того, женщинам проще с пациентами мужского пола. Действует успокаивающе.
- Я мог бы с ней встретиться? - спросил Карлсен. Все удивленно посмотрели на него.
- Разумеется, - сказал Армстронг. - Думаю, она еще не легла. Я ей сейчас велю подойти.
- Нет, мне бы хотелось с глазу на глаз - объяснил Карлсен.
Нависла тишина. Наконец Фаллада спросил:
- Ты не рискуешь?
- Со мной все будет в порядке. Я с ней раз уже встречался и ничего, выжил.
- Вы с ней знакомы? - удивился Армстронг.
- Он имеет в виду ту гостью.
- А, ну конечно.
Карлсен чувствовал, что у надзирателя в мыслях. Армстронг всех считал немного сумасшедшими… или, по крайней мере, без понятия о том, чего они сами хотят. Уверенность в себе давала ему чувство превосходства. Он так был снедаем собственной тайной страстью, что все выбивающееся из ее границ наружу воспринимал условно.
- Зачем она тебе сейчас? - спросил Фаллада. - Нельзя подождать до утра?
Карлсен покачал головой.
- Они наиболее активны ночью. Лучше сейчас.
- Ладно, - кивнул Хезлтайн. - Может, вы и правы. Только постойте, возьмите это.
Он протянул Карлсену пластмассовую коробочку, пять на пять сантиметров, с кнопкой посередине. Стоило кнопку нажать, как в кармане куртки у Хезлтайна заверещал непрерывный высокочастотный зуммер.
- Если понадобимся, нажми сюда. Секунда - и мы тут как тут. - Он убрал палец с кнопки, и зуммер умолк.
- Где она? - осведомился Карлсен. Армстронг тяжело поднялся на ноги.
- Я вас провожу.
Он вывел Карлсена через главную дверь, и они, пройдя дорожкой вдоль газона и миновав окруженный стенами сад с круглым озерцом, вышли к закрытым воротам. Надзиратель вынул из кармана ключ и отпер ворота. Глазам открылось длинное приземистое здание, с фонарем над каждым входом.
- Это у нас квартиры медсестер. Мисс Дональдсон живет в первой с конца, номер один.
- Благодарю.
- Может, мне лучше войти и вас представить?
- Я бы, в общем-то, обошелся.
- Тогда ладно. С внутренней стороны ворота открываются без ключа. Если через полчаса не возвратитесь, мы придем к вам. - Судя по голосу, он шутил, но присутствовал и оттенок серьезности.
Ворота захлопнулись за спиной. Карлсен поднялся на первое с края крыльцо и позвонил. В динамике послышалея женский голос.
- Кто там?
Наклонившись, он приблизил губы к микрофону:
- Моя фамилия Карлсен. Мне бы хотелось с вами переговорить.
Он ожидал дотошных расспросов, но динамик затих. Через секунду дверь открылась. Стоящая в проеме женщина оглядывала его с любопытством, без всякой боязни.
- Вам чего?
- Можно войти на пару слов?
- Как вы сюда прошли?
- Меня привел доктор Армстронг.
- Входите. - Она посторонилась, давая пройти. Закрыв за Карлсеном дверь, решительно прошла к телемонитору.
- Алло? - послышался почти сразу, голос Армстронга.
- У меня здесь некий господин Карлсен. Вы в курсе?
- Да. Это я его привел. Это капитан Карлсен.
- Ясно. - Телеэкран погас.
Все это время Карлсен стоял у двери, глядя на женщину и чувствуя разочарование. Почему-то думалось, что навстречу выйдет непременно красавица. Эта же была, по сути, простушка. На вид лет тридцать пять, лицо уже утратило свежесть. Фигура ничего, но уже начала раздаваться. И шов на шерстяном зеленом платье какой-то перекошенный.
- Что вас ко мне привело? - голос бесстрастно-металлический, как у телефонного оператора.
На миг Карлсен удивился: не произошла ли ошибка?
- Можно присесть?
Женщина, пожав плечами, указала на кресло. Надо было найти повод коснуться ее, но она стояла слишком далеко.
- Мне бы хотелось расспросить о человеке, с которым вы провели вторую половину дня. О мистере, Прайсе.
- Не понимаю, о чем вы говорите.
- А я думаю - понимаете. Покажите вашу руку.
Эллен Дональдсон подняла на Карлсена изумленные глаза.
- Не поняла?
- Руку покажите.
Она стояла, вжавшись спиной в узкое пространство между стеной и столиком. И тут неожиданно возник контакт. Они играли в игру, и оба знали правила. Ее глаза неотрывно смотрели на Олофа. Вот женщина сделала шаг навстречу - медленно, очень медленно. Он подался вперед и взял ее за обе ладони. Энергия вспыхнула, словно электрический разряд. Женщина покачнулась, пришлось ее удержать. Энергия перетекла из нее в него.
Карлсен посмотрел ей в лицо - взгляд остекленевший, как в трансе. Слова были ни к чему, он чувствовал движение ее мысли.
- Как его зовут? - Карлсен до боли сжал ей голые руки.
- Не знаю, - женщина бессильно припала к его плечу.
- Говори. - Она немо покачала головой. - Сейчас ударю.
Карлсен еще сильнее стиснул ей руки. Она опять качнула головой. Расчетливо, как при игре в гольф, он чуть отвел ее лицо и дал звонкую оплеуху.
В дверь постучали. Карлсен вздрогнул от неожиданности; она же, похоже, не замечала вообще ничего.
- Кто там? - отрывисто спросил он.
Снова стук. Карлсен опустил Эллен в кресло и подошел к двери. Там стоял Фаллада.
- Тут все в порядке?
- Да, конечно. Заходи.
Зайдя в комнату, Фаллада увидел женщину.
- Добрый вечер, - вежливо поздоровался он. Что-то поняв, быстро посмотрел на Карлсена. - Что с ней?
Карлсен сел на подлокотник кресла. Лицо у женщины пылало, по щекам струились слезы.
- Ничего такого, - Карлсен почувствовал недоумение Фаллады. - Она совершенно безобидна.
- Она нас слышит?
- Возможно. Но ее это не волнует. Она как голодный ребенок.
- Голодный?
- Хочет, чтобы я ее колотил.
- Ты серьезно? - у Фаллады это просто не укладывалось в голове.
- Абсолютно. Видишь, когда за нее берется вампирша, она начинает цедить энергию из своих жертв. Но сама всю ее потом сдает. Прямо как потаскуха, что ворует для своего сутенера. Или вот если я беру из нее энергию… - Карлсен положил руку ей на предплечье, - она отзывается автоматически. Установлена на то, чтобы давать.
- Ты сейчас забираешь энергию?
- Понемногу, чтобы не приходила полностью в сознание. Если перестать, она очнется.
- Как та девушка вчера ночью, мисс Бенгтссон?
- Да, только у той было просто нормальное женское вожделение. Здесь все гораздо хуже. Ей хочется, чтобы ее полностью уничтожили.
- Крайняя форма мазохизма.
- Именно.
- Может, лучше ее оставить?
- Когда выясню, что мне надо. Имя заключенного, который цедит из нее энергию.
Фаллада опустился перед женщиной на колени и приподнял ей одно веко. Взгляд был совершенно пустой - ее интересовал только Карлсен.
- Ты можешь вчитываться ей в мысли?
- Она сопротивляется. Не хочет говорить.
- Почему?
- Я же тебе сказал. Хочет, чтобы я ее сначала поистязал.
Фаллада встал.
- Мне выйти?
- Без разницы. Если тебе все равно, можешь подождать. Лично мне это удовольствия не доставляет. Встань, - велел он женщине.
Та медленно выпрямилась, уголки губ коверкала ухмылка. Карлсен сжал Эллен руками. Было видно, как она болезненно скривилась, когда рука надавила на спину.
- Имя, - потребовал Карлсен.
Женщина со стылой улыбкой покачала головой. Он снова надавил ей на спину. Женщина со свистом втянула воздух и опять скривилась, но в очередной раз покачала головой.
- Что там у нее? - спросил Фаллада.
- Не знаю. - Карлсен нащупал на платье замок молнии и рванул вниз, до самой талии. Открывшаяся в прорези спина была исполосована багровыми царапинами.
- Свежие, - заключил Фаллада, приглядевшись. - Сувенирчик от давешнего любовника.
Касаясь голой кожи кончиками пальцев, Карлсен чувствовал, как к ним приливает энергия. Он начал стаскивать платье с плеч.
- Ты что делаешь? - не сдержался Фаллада.
- Не хочешь смотреть - иди в другую комнату.
- Да почему? Я природный обожатель таких сцен. Наконец, благодаря усилиям Карлсена, платье упало к ногам. На женщине остались лишь, лифчик и трусики, застегнутые у пояса на маленькую булавку. Эллен обвила Карлсену шею. Он подпустил ее вплотную, чувствуя через одежду сочащееся тепло нагого тела. Для более тесного контакта полагалось бы снять и свою одежду, но присутствие Фаллады все-таки сдерживало. Положив женщине одну руку на ягодицы, другую - на исполосованную рубцами ямку между лопатками, он притиснул ее к себе. Эллен болезненно сморщилась; когда же он приник губами к ее рту - самозабвенно закрыла глаза. Жизненная энергия хлынула из ее губ, отвердевших сосков и низа живота.
- Невероятно, - кашлянув, подал голос Фаллада, - у нее спина бледнеет…
Эллен, на секунду высвободив рот, - жарко шепнула:
- Ну, ну!
- Мне точно оставаться… или я пока пойду? - учтиво осведомился Фаллада.
Карлсен не отозвался. Он делал то, что она просила: жадно, взахлеб пил ее энергию, словно намереваясь лишить ее жизни. Чувствовалось, как она, возбужденно подрагивая, льнет к нему всем телом; шею стиснула так, что стало трудно дышать. Налегая, женщина сладострастно терлась об него животом и бедрами. Но вот ее хватка ослабла, колени подогнулись.
Фаллада вовремя подскочил, иначе бы она рухнула на пол. Олоф взял женщину на руки и понес в спальню. Там, под розовым абажуром, горел светильник, постель была уже расправлена ко сну. Карлсен положил Эллен Дональдсон на кровать.
- Впервые видел, чтобы женщина доходила до оргазма стоя, - хохотнул Фаллада, стоя в дверях. - Кинси был бы в восторге.
Карлсен прикрыл ее одеялом. Ко лбу у нее пристала прядка волос. В углу рта виднелся пузырек слюны. Выключив свет, он тихо, пятясь задом вышел.

Предыдущая страница 14 Следующая страница


15 Колин Уилсон

Едва ступили наружу, как пошел дождь - мелкая морось, принесенная ветром из далеких болотистых низин. В воздухе сладковато попахивало ракитником я вереском. Карлсена ошеломило ощущение внезапного восторга, электрическим сполохом мелькнувшее через тело. Миг - и оно исчезло, будто кто щелкнул выключателем. Карлсен удивился, но минуту спустя в голове и следа не осталось.
- Так ты и не выяснил, чего хотел, - сказал Фаллада.
- Выяснил достаточно.
Над лужайкой уже стояла темень, виднелся лишь силуэт «шершня», обозначенный фосфоресцирующей краской. Со стороны стоящих в рад длинных приземистых зданий навстречу по лужайке кто-то шел.
- Все в норме? - послышался голос Армстронга.
- Отлично, благодарю, - отозвался Карлсен.
- Сержант ваш решил лечь спать. Кстати, ваши постели в конце, вон те три комнаты, - он указал на фонари, горящие над дверьми.
Вставив ключ, надзиратель открыл дверь главного входа. В вестибюле теперь горел лишь синий ночник.
Хезлтайн мерил шагами комнату.
- Ну наконец-то, - облегченно вздохнул он, - я уже начал беспокоиться. - Там, наверху, - он повернулся к Армстронгу, - сейчас раздавался жуткий шум, кто-то ревел белугой.
- У нас тут многие мучаются кошмарами, - невозмутимо заметил надзиратель.
- Если бы я описал одного из них, - спросил Карлсен, - вы бы смогли сказать, кто это?
- Очевидно, да. Если не я, то главный санитар.
- Крупный мужчина, под два метра. С большим носом - горбатый такой - и рыжие волосы, с проплешиной…
- Знаю кто, - перебил Армстронг. - Ривс. Джейф Ривс.
- Это который детоубийца? - уточнил Фаллада.
- Он самый…
- Вы не можете о нем рассказать? - спросил Карлсен.
- Ну… Он здесь уже - ого! - пять лет. Отклонение довольно существенное: интеллект десятилетнего ребенка. И преступления совершал большей частью в пору полнолуния; четыре убийства и двадцать изнасилований с извращением. Ловили два года - мать укрывала.
- Если я верно помню, - заметил Фаллада, - он заявлял, что одержим бесом?
- Или каким-то демоном, - надзиратель повернулся к Карлсену. - Извините за вопрос, а от кого вы получили эти сведения?
- От медсестры, Эллен Дональдсон.
- И она что - не назвала его по имени?
- Я не спросил.
Армстронг пожал плечами; Карлсен чувствовал: подозревает, что он него что-то утаивают.
- Этот человек содержится совместно с другими заключенными? - поинтересовался Хезлтайн.
- На данный момент нет. Завтра полнолуние, поэтому его перевели в отдельную камеру.
- Вы хотите видеть его прямо нынче, ночью? - спросил Хезлтайн у Карлсена.
- Подождем до завтра, пока в нем поубавится активности, - покачал тот в ответ головой.
- Хотите, пошлю за Лэмсоном, главным санитаром? - оживился Армстронг. - Он, может, подметил, проявились ли у Ривса черты этого… вампиризма. - В голосе его чуть заметно сквозила ирония.
- Нет необходимости, - отвечал Карлсен. - Он ничего не заметит - единственно разве, что у этого Ривса чуть прибавилось ума в сравнении с обычным.
- Тогда позвать надо обязательно, - зажегся Армстронг. - Я просто изнываю от любопытства.
Карлсен пожал плечами. Армстронг, истолковав это как разрешение, незамедлительно нажал кнопку переговорного устройства.
- Лэмсон, - позвал он, - подойдите-ка сюда.
Минуту посидели молча.
- Я так и не возьму в толк, - утомленно пробормотал Хезлтайн, - почему тот пришелец должен выбрать себе именно маньяка. Для него что, есть какая-то разница? Ведь можно вселиться в любого.
- Не совсем, - пояснил Карлсен. - Выбрать преступника - особенно с отклонениями, психопата - почти то же самое, что вселиться в пустующий дом. А этот человек, ко всему, еще и сам уверен, что одержим бесом. Поэтому не удивится, если окажется одержим вампиром.
- А что тогда с этой медсестрой, Дональдсон? Она же, я так понимаю, не преступница?
- Здесь дело, скорее, не в преступлении, а в раздвоении личности.
Фаллада кивнул.
- Аксиома психологии. Любой человек, подверженный мощным позывам подсознания, таит в своей оболочке как бы двоих людей.
- Если вы полагаете, что Эллен Дональдсон страдает от раздвоения личности, - вставил Армстронг, - я единственно могу сказать, что никогда за ней такого не замечал.
Фаллада хотел было ответить, но Карлсен опередил:
- Здесь речь не о какой-то психической болезни. У нее проблема по женской части: сильное сексуальное влечение, и нет мужа. И привлекательность, она чувствует, уходит. А коль скоро это существо подспудно утоляет ее сексуальный голод, она безотказна…
Раздался стук в дверь. Армстронг открыл. На пороге стоял высоченный верзила с телосложением штангиста. При виде Фаллады с Карлсеном глаза у него зажглись дружелюбным интересом.
Армстронг опустил на плечо вошедшему руку.
- Это, - отечески провозгласил он, - мой неоценимый помощник и правая рука, Фред Лэмсон. Фред, эти господа интересуются Ривсом.
Лэмсон кивнул - он, очевидно, надеялся, что его познакомят с присутствующими, но Армстронг не намеревался затягивать вступительную часть. Карлсен со скрытой усмешкой отметил про себя, как Армстронг на нет сводит дух показного товарищества своей нетерпеливой заносчивостью.
- Фред, а скажи-ка, ты замечал в Ривсе какие-то перемены за прошедшие недели?
- Нет… - Лэмсон медленно покачал головой.
- Совсем никаких? - Армстронг улыбнулся. - Спасибо, Фред.
- Я говорил о неделях, - все так же неспешно уточнил Фред. - А вот последнюю пару дней он что-то не очень на себя похож.
- Это как? - нетерпеливо спросил Армстронг.
- Ну, прямо так, навскидку, не скажешь…
- Он показался вам более чутким? - подсказал Карлсен.
Лэмсон запустил пятерню в коротко стриженные волосы.
- Думаю, так оно и есть… Скажу вот что. Когда тихий, сокамерники его обычно слегка шугают. А вот последние пару дней, я обратил внимание, они предпочитают к нему не соваться.
- Так ведь полнолуние же! - напомнил Армстронг.
- Ну и что, что полнолуние, - упрямо возразил Лэмсон. - А то я его раньше не видел! Да, он обычно становится в это время напряженным, нервным. Но нынче с ним что-то не то. Правильно говорит этот господин: он как будто бы стал более чутким…
- Вы когда-нибудь прежде такое замечали? - спросил Фаллада.
- Да пожалуй, нет. Он обычно ведет себя по-иному…
- Но он сейчас в одиночке? - вмешался Армстронг.
- Ну да, мы на это время всегда его изолируем. Только сейчас, мне кажется, оно ему особо и не надо. Он не показался мне… этим, как его…
Пока он подыскивал слова, Армстронг с показной строгостью бросил:
- Ладно, Фред, спасибо. Мы только это и хотели узнать. Можешь теперь идти. Видя мелькнувшее на лице здоровяка раздражение.
Карлсен сказал как можно теплее:
- В самом деле, огромное спасибо. Вы очень нам помогли.
- Да что вы, сэр, не за что, - улыбнулся гостям Лэмсон и вышел.
- Кстати, наводит на, мысль, - заметил Карлсен. - Пришелец не желает привлекать внимания. Но не сознает, что личность психопата в период полнолуния меняется, и это, в конце концов, само по себе привлекает внимание…
- Ну что, легче становится уверовать в вампиров? - посмотрел на Армстронга Фаллада.
- Странно… Очень странно, - ответил тот уклончиво.
Карлсен, зевнув, поднялся.
- Пойду-ка я, наверное, спать.
При обычных обстоятельствах работа и положение Армстронга внушали бы Карлсену благоговейный ужас; теперь же, напрямую воспринимая узость и убожество надзирателя - тщеславие вкупе с неуемной жаждой обожания - он не ощущал ничего, кроме неприязни.
- По одной, на сон грядущий?
Хезлтайн последовал примеру Карлсена.
- Мы все устали. Пора укладываться.
- Этот самый Ривс, - вспомнил Карлсен, - когда - обычно завтракает?
- Примерно в восемь.
- Нельзя будет подмешать ему в еду транквилизатор, легкое снотворное?
- Видимо, можно. Если считаете, что это необходимо…
- Благодарю.
Надзиратель проводил их к выходу. В вестибюле им встретился Лэмсон, спускающийся со второго этажа.
- Где вы были? - вскинулся Армстронг.
- Да проверял Ривса, сэр. После нашего разговора мне подумалось…
- Он вас видел? - осведомился Карлсен.
- «Видел» - не то слово. Смотрел во все глаза.
Они шли через темную лужайку, Фаллада с Лэмсоном чуть впереди.
- Не надо было ему там маячить, - тихим голосом сокрушенно заметил Карлсен.
- А что? - спросил Хезлтайн недоуменно, - это же в порядке вещей: делать ночной обход.
- Вот уж не знаю… А, ладно! Чего уж теперь.
Их три комнаты располагались по соседству друг с другом. Сержант Паркер перенес из «шершня» сумки.
Карлсен переоделся уже в пижаму, когда в дверь негромко постучали. Заглянул Фаллада с плоской бутылочкой.
- Не возражаешь против семи капель перед сном?
- Славная мысль!
Стаканы отыскались в ванной комнате. Фаллада скинул куртку, ослабил галстук. Чокнулись.
- Ну, ты меня просто очаровал своими замечаниями насчет раздвоенной личности. Ты в самом деле считаешь, что эти нелюди не в силах вторгнуться в человека со здоровой психикой?
Карлсен, сидящий скрестив ноги на постели, покачал головой.
- Я этого не говорил. Завладеть они, очевидно, могут кем угодно - силой или хитростью. Только здорового человека им приходится под благовидным предлогом уничтожать. Первых своих жертв они, видно, так именно и убрали - того же Клэппертона.
- А премьер-министр? - спросил Фаллада.
- Я… ох, не знаю. В голове не укладывается, и все же… что-то в нем такое есть. - Он, нахмурившись, изучал дно стакана. - Не только в нем, во всех политиках: некая способность к двоемыслию. Они не могут себе позволить быть честными, как большинство людей. Вся эта постоянная верткость, уклончивость…
- Напомнить? Политиканство - вот как это называется.
- Пожалуй. То же самое я замечал и за многими священниками: ощущение такое, что они - профессиональные лжецы. Или, по крайней мере, жертвы собственного двуличия. - Он неожиданно оживился. - Да, именно. Двуличные легче всего и поддаются вампирам. Люди, у которых правое полушарие действует обособленно от левого. Вот именно такое впечатление у меня от Джемисона. Человек, который и сам не знает, искренне он говорит или нет.
Оба замолчали, каждый погрузился в свои мысли. Фаллада потягивал виски.
- А если их действительно ничем не взять, что тогда? - спросил он. - Если их никак не выдворить с Земли? Надо ведь и такую возможность учитывать, - добавил он, не дождавшись ответа от Карлсена. - В мире полно преступников-психопатов. Ловим одного - они тут же в другого. Ты так не думаешь?
У Карлсена глубоко в сознании опять мелькнул проблеск, после чего все сразу же растеклось и возникло ощущение нереальности.
- Не знаю я, - выговорил он. - Просто не знаю.
Фаллада поднялся.
- Ты устал. Спи, не буду мешать. - И, взявшись уже за дверную ручку, приостановился. - А все-таки подумай. Может, есть какая-то возможность установить что-то вроде связи с этими существами? Мы теперь знаем, что им не обязательно убивать людей, чтобы получить пропитание. Взять этого, Прайса. У меня такое впечатление: он давал свою энергию с превеликим удовольствием. И снова отдаст, лишь бы занырнуть еще раз в постель с той бабенкой… Надо бы взять это на заметку.
- Ладно, - улыбнулся Карлсен. - Обещаю взять.
- Спокойной ночи, - сказал Фаллада. - Если нужен буду - я в соседней комнате.
Он тихо вышел, Карлсен прошел к двери, щелкнул язычком замка. Слышно было, как Фаллада возится за стенкой; затем шум воды в умывальнике. Карлсен залез в постель и выключил свет. Фаллада был прав: он устал. Но стоило закрыть глаза, как ощутилась непонятная раздвоенность. Вот он, казалось бы, в кровати, думает о планах на завтра, но какая-то его часть в то же время отстранена и смотрит на него, Карлсена, как на незнакомца. И холодом, отчуждением повеяло вновь. Наконец бренное тело стало втягиваться в омут дремоты, на что равнодушно взирал отстраненный ум. Спустя секунду все кануло.
Сознание возвращалось как свет, цедящийся через темную толщу воды. Олоф лежал в полусне, окруженный укромным, оберегающим теплом, как в утробе. Глубокая, блаженная раскрепощенность… и время утратило бег. И тут-то он осознал, что пришелица здесь. И впрямь, она находилась возле, на кровати - грациозная блондинка, которую он последний раз видел в ИКИ. Она была в каком-то тонком, полупрозрачном одеянии. Карлсен был достаточно в себе, чтобы понять: такое невозможно, ее тело осталось в Гайд-парке. Она же, чуть повернув голову, отозвалась полуулыбкой и тихонько покачала головой. Карлсен помнил, что глаза у него закрыты, так что все это должно происходить вроде как во сне. Хотя и на сон не похоже: все видится неколебимым и достаточно достоверным.
Ее руки вкрадчиво потянулись под пижаму; на солнечном сплетении Карлсен ощутил прохладные кончики пальцев. В нем шевельнулось желание. Рука женщины ослабила поясной шнурок и скользнула ниже. Одновременно у себя на губах он ощутил мягкую сладость ее губ; кончиком языка она приоткрыла ему рот. Руки Карлсена лежали по бокам, как плети, он не находил в себе силы ими шевельнуть. Опять закралось сомнение, не сон ли это, но определить никак не удавалось.
Она не изъяснялась словами, но чувства передавались напрямую. Она предлагала себя, внушая, что стоит лишь пожелать - и она готова отдаться. Ее пальцы вкрадчиво скользили по телу, воспламеняя нервы; те отзывались, подобно кристаллам, отражающим свет. Олоф никогда еще не испытывал такого физического наслаждения. Опять попытался шевельнуть руками - тело было словно парализованное, немое.
Он почувствовал, как она склоняется над ним; кончик языка трепетно пробежал по шее, затем через грудь. Сладострастие стало поистине мучительным. Женщина словно твердила: тело относительно, именно ум способен ощутить свободу. И все в нем ликующе соглашалось.
И тут вдруг до Карлсена дошло, что ум у него, как и тело, в полной пассивности; воля истаяла. Он сознавал лишь ее волю - силу, способную переплавить его сущность. В душе темным комом сгустился дискомфорт, предвестник рывка назад. Он почувствовал ее нетерпение, вспышку повелительного гнева. И само отношение, похоже, переменилось. Не предлагая уже себя, не волнуя проникновенной лаской, она велела вести себя по-умному. В памяти вдруг всплыл эпизод, которого капитан не вспоминал вот уж тридцать лет: как сестренка пыталась уговорить его поменять заводную собачку на плюшевого мишку. Сестренка тогда разозлилась - и давай выкручивать ему руки. И, как тогда, нажим вызвал бездумно упрямое сопротивление. Карлсен знал, что стоят ей возвратиться к уговорам - и он не устоит. У нее были все карты. Кроме одной: она не умела сдерживать собственный гнев. Не терпела, когда перечат. Перед глазами на миг всколыхнулась кипящая бездна гневного отчаяния. Карлсен напрягся, пытаясь отстранить неведомую гостью. Та уже не ласкала, а крепко; держала его, и припавший рот сделался вдруг плотоядным. Возникла иллюзия, будто его держит спрут, опутав всего щупальцами, уже выискивая горло. Темный страх ожег нервы, и Карлсен неистово забился. Она еще подержала его, демонстрируя силу, однако убийственная ярость поостыла.
Несмотря на то, что Олоф проснулся окончательно, он все еще не мог шевельнуться. Страх полностью опустошил его, сил бороться больше не было. Он по-прежнему ощущал ее мысли и чувства, и теперь сознавал, что не дает ей его убить. Страх вихрем взметнул в нем память о тех многих, кто боролся за жизнь, но оказался втянут в жадный водоворот. Опомнилась и она: на данный момент смертей быть не должно. Это сорвет весь замысел. Даже если сейчас завладеть его телом, подлог вскоре раскроется. Фаллада заметит перемену, то же и семья. Его надо оставить живым.
Карлсен ощутил нажим иного рода. В постели теперь никого не было; очнувшись, он понял, что никто сюда и не ложился. Пижама, как и раньше, была застегнута, поясной шнурок затянут. И пришлая оставила свой женский облик, сделавшись совершенно абстрактным, бесполым созданием. И сейчас оно находилось снаружи, силясь проникнуть в тело. Ментальные силы Карлсена; были начеку, подобно рукам, плотно закрывающим лицо; она сейчас стремилась просочиться меж пальцев, потеснить его волю и внедриться в сущность. Действия были беспощадно холодными и злонамеренно жестокими, как у насильника. Хотелось завопить, но это бы ослабило блок.
Чувствовалось, что защита не выдерживает под неослабным, все тяжелеющим натиском; чужая мощь упорно пыталась внедриться. Он понял, что за этим последует. Существо думает проникнуть в его нервную систему и отделить ее от воли - он станет узником в собственном мозгу, обездвиженным, как муха в паучьих тенетах. Внешне он останется прежним, но только из-за того, что ей не обойтись без его знаний и навыков.
Мысль о непрошеном соседе, от которого не избавиться, наводнила Карлсена отчаянной силой. Стиснув зубы, он стал молча выталкивать чужого. На этот раз он замкнул сознание наглухо, свернулся в клубок как еж. Хватка же давила с прежней силой, надеясь его истощить. Никто больше не притворялся, все шло в открытую. Они враги - и этого уже ничем не изменить.
Прошло минут десять, может, больше. Сила к Карлсену начала возвращаться. Главным оружием врага был страх. А тут где-то в сокровенной своей глубине Олоф обнаружил, что страха нет. Он уличил врага в слабости, гневное желание навязать свою волю лишало того расчетливости. Он жаждал безраздельного господства любой ценой - а получается, возобладать над своим ненавистником не удается! От такой мысли ярость у врага снова сгустилась, блеснув черной молнией гнева. Он усилил натиск, неистово штурмуя твердыню человеческой воли. И опять Карлсен воспротивился с силой отчаяния. Через несколько минут стало ясно, что и этот штурм отражен. Некая инстинктивная, врожденная неприязнь усугубляла внутреннее сопротивление. Он почувствовал взрыв мощи, готовность держаться, в случае необходимости и дни, и целые недели.
Карлсена наполнила неизъяснимая гордость. Это существо превосходило его во всех отношениях; сила его и искушенность невольно заставляли чувствовать себя ребенком; вместе с тем, какой-то первозданный вселенский закон никак не давал ему подмять непрочную человеческую сущность без ее на то согласия.
Натиск вдруг сошел на нет. Открыв плотно зажмуренные глаза, Карлсен увидел, что рассвет за окном уже окрасил небо в бледные тона. А сам он, наконец, один. Шевельнув рукой, он с удивлением обнаружил, что простыня отсырела от пота, словно ночью у него был жар. И пижама такая, будто стоял в ней под душем. Завернувшись в сырую простыню, Карлсен взбил под головой подушку и закрыл глаза. Комната казалась странно безмятежной и пустой. Спустя секунду он уже глубоко спал.
Проснулся Карлсен от того, что кто-то ковырялся ключом в замочной скважине. Оказалось, Лэмсон, главный санитар; вошел он с подносом.
- Доброе утро, - весело поздоровался он. - Кстати, в самом деле прекрасное. Кофе?
Карлсен, побарахтавшись, сел.
- Вот за это спасибо. Который час?
- Восемь пятнадцать. Доктор Армстронг говорит, завтрак через полчаса. - Он поставил поднос Карлсену на колени.
- А это что? - Карлсен кивнул на броского вида журнал, лежавший тут же, на подносе. Обложка, вроде, была знакомая.
- А, это! Вы уж, сэр, пожалуйста, не откажите. - Лэмсон извлек откуда-то ручку. - У меня племянник вами просто бредит. Вы тут для него свое фото не подпишете?
- Конечно, сделаем.
- Я через пару минут вернусь, сейчас только разнесу кофе остальным. А второй, с вами - доктор Фаллада, тот, что ведет «Доктор Детектив»?
- Верно.
- И третьего я, кажется, тоже видел по телевизору?
- Сэр Перси Хезлтайн, главный комиссар полиции. Лэмсон присвистнул.
- Не каждый день такие гости. Куда там, к нам вообще редко кто наведывается… Кроме родственников, разумеется.
Он вышел, оставив дверь чуть приоткрытой. Карлсен посмотрел вслед, как он катит тележку от двери к двери.
Прихлебывая кофе, он перечитывал статью. Именовалась она «Олоф Карлсен - человек столетия». Карлсен поморщился, вспомнив безостановочную рекламную трескотню трехмесячной давности - сил и нервов тогда было вымотано больше, чем в самой заковыристой космической экспедиции. И если бы одна такая! А то ведь десятки - сентиментальные, для домохозяек, с цветным разворотом, где он с Джелкой и детьми.
- Как зовут вашего племянника? - спросил он у, Лэмсона, когда тот вернулся.
- Джорди Бишоп.
На фото Карлсен написал: «Для Джорди, с наилучшими пожеланиями», и возвратил журнал и ручку Лэмсону.
- Ну все, он просто упадет. - Санитар посмотрел на фото. - Симпатичные у вас ребятишки.
- Спасибо…
- Повезло вам… - он свернул журнал трубкой и сунул в карман белого халата.
- У вас есть дети?
- Нет. Жена не хотела заводить.
- Вы женаты?
- Был. Теперь все. Разошлись…
Карлсен сменил тему.
- Вы видели сегодня этого, Ривса?
- Да, конечно. Отнес ему завтрак в семь. Положили снотворного, как советовал доктор.
- И как он?
- Он-то? Думаю, подмешивать и смысла не было.
- Почему?
- Он был вполне уже спокоен. - Тут санитар изобразил дебила: пустые глаза навыкате, рот раззявлен, руки болтаются вдоль туловища.
- Оно его усыпит?
- Нет. Он просто закайфует, разомлеет. Если перед гипнозом, то усыплять не надо.
- Откуда вы знаете насчет гипноза? - спросил Карлсен с любопытством. - Армстронг сказал?
Лэмсон широко улыбнулся.
- Зачем? Он мне сказал смешать для инъекции ноотропин с мефидином. А это только перед гипнозом или при тяжелом шоке. А Ривс сейчас, я знаю, не в шоке.
- Вам бы детективом быть!
Лэмсон, очевидно, был польщен.
- Благодарю.
- Как этот состав действует?
- Наступает легкий нервный паралич - ум пустеет, если так понятнее. После этого гипнотизировать легко. Доктор Лайелл - он здесь раньше был начальником - постоянно его пользовал. А Армстронг говорит, что не одобряет.
- Почему же?
Санитар, пожав плечами, саркастически хмыкнул.
- Говорит, это эквивалент промывки мозгов… - остро глянув на Карлсена, он решил, что тому можно доверять, и сказал, - а я думаю, фигня все это. Доктор Лайелл никого не думал промывать. Просто с душой относился к людям…
- Я понимаю, о чем вы, - сочувственно сказал Карлсен. Он уже сделал вывод: человек вроде Армстронга всегда придумает какое-нибудь высокое моральное оправдание собственной лени.
- Что-то я не очень уверен, что понимаете, - вздохнул Лэмсон.
- Не очень? А для чего, по-вашему, мы здесь? Лэмсон в смятении посмотрел на него.
- Вы хотите сказать…
В дверь постучали. Голос Фаллады окликнул:
- Олоф, завтракать идем? - дверная ручка повернулась.
- Ой, - спохватился Лэмсон, - пора уже обратно. Еще увидимся. - Посторонившись перед Фалладой, он вышел.
- Все еще лежишь? Ладно, я позже…
- Нет-нет, заходи. - Фаллада вошел и прикрыл за собой дверь. - Я тут разговаривал с Лэмсоном.
- Человек, похоже, неплохой.
- Да уж! - собрав в охапку одежду, Карлсен зашел в ванную, оставив открытой дверь. - Он нынче ночью заходил проведать Ривса. И, похоже, всех нас засветил.

Предыдущая страница 15 Следующая страница


Космические вампиры 16

- С чего ты взял?
Карлсену по определенной причине не хотелось распространяться о том, что случилось ночью: все же слишком сокровенное.
- Он говорит, Ривс поутру вернулся в нормальное состояние.
- Нормальное?
- Опять кретин кретином.
Оба замолчали. Карлсен заправлял в штаны рубашку.
- Что, думаешь, перепорхнула?
- Похоже на то, - ответил он, водя по щекам электробритвой.
Опять замолчали, пока он не закончил. Карлсен вышел из ванной, легкими шлепками нанося на лицо лосьон после бритья. Фаллада в это время неприкаянно стоял возле окна и, сунув руки в карманы куртки, пригорюнясь, смотрел куда-то вдаль.
- Так что, эта… тварь все еще на прыжок нас опережает?
- Боюсь, что да.
- Может, она перешла обратно в женщину, медсестру?
- Может быть. И выяснила, что нам про нее уже известно.
- И вообще, может находиться здесь невесть где - или вовсе не здесь, если на то пошло, - не то чтобы спросил, а как законченный факт подал Фаллада, избавляя Карлсена от необходимости отвечать.
Карлсен свернул пижаму и запихал ее в сумку. Фаллада задумчиво, не мигая, на него смотрел.
- Разве попробовать снова тебя загипнотизировать…
- Не надо.
- А что?
- Опасно! Вдруг она возьмет и вселится в меня, пока я под гипнозом. А во-вторых, все равно напрасный труд. Я потерял с ней контакт.
- Ты уверен?
- Стопроцентно.
Фаллада, по счастью, удержался от расспросов. На солнечной лужайке возле «шершня» лежал на спине сержант Паркер, проверяя турбины вертикального взлета.
- А вы что не идете завтракать?
- Спасибо, сэр, я уже поел с медперсоналом.
- Вы не видели там одну женщину, медсестру Дональдсон?
- А как же, - сержант осклабился. - Она без остановки о вас расспрашивала.
- Вот как! И что именно?
- Ну, насчет того, женаты вы или нет… - сержант подмигнул.
- Мерси.
Когда тронулись дальше, Карлсен сказал Фалладе:
- Вот и ответ на твой вопрос.
- Ответ?
- Будь она одержима пришельцем, она бы вопросов не задавала. Держалась бы тише воды, ниже травы.
- Да, оно так… - задумчиво согласился Фаллада и улыбнулся. - Ты становишься Шерлоком Холмсом.
Столовая у Армстронга располагалась на солнечной стороне. Хезлтайн уже ждал.
Армстронг потер руки.
- Доброе утро! Погода великолепная. Как, хорошо спалось?
Гости дружно угукнули.
- Лэмсон дал Ривсу транквилизатор, - сообщил Армстронг. - Понятное дело, в кофе. Я сказал ему также заготовить немного седативного препарата. Если задавать под гипнозом вопросы - это ведь самый простой способ, верно?
- Отлично, - рассеянно пробормотал Фаллада. - У вас всегда все предусмотрено.
- Я из кожи вон готов лезть, лишь бы хоть чем-то пригодиться. Просто из кожи вон. Джордж, давай-ка еще кофе! - повелительно крикнул Армстронг на кухню. Он стоял возле двери, лучась улыбкой. - Пожалуйста, усаживайтесь. Меня не ждите, я уже поел. А теперь я вас оставляю, надо делать обход. Джордж вам все обеспечит. - Он вышел, аккуратно прикрыв за собой дверь.
Косенький паренек, одетый теперь в белый халат, принес кофе и дольки грейпфрута. Когда они остались одни, Фаллада сказал:
- Боюсь, это будет пустой тратой времени.
- Почему? - вскинул голову Хезлтайн.
- Это только подозрение, - уточнил Карлсен. - Я разговаривал с Лэмсоном. Он сказал, что Ривс опять переменился. Чуткости той уже нет. - Карлсену по-прежнему не хотелось распространяться о ночном происшествии.
- Так что вы предлагаете? - недоуменно спросил Хезлтайн.
- Давайте продолжать в том же духе, - вздохнул Карлсен. - Допросим этого Ривса, хуже не будет.
- Может, он все еще в контакте с пришельцем, как ты тогда, - предположил Фаллада. - Вдруг сможете даже сказать, где он теперь.
- Что ж, возможно, - согласился Карлсен, зная наперед, что все это зря.
Паренек принес яичницу с беконом. Ели молча. Чувствовалось, что Фалладу с Хезлтайном тревожит возможность неблагополучного исхода. Карлсена же почему-то наполнило странное, пассивное равнодушие - может, следствие непомерного напряжения нескольких прошедших суток.
Армстронг возвратился к концу завтрака, ведя за собой Лэмсона и еще одного санитара.
- Ну, как, хватило? Славно! Я всегда начинаю день с добротного завтрака. - На надзирателе был белый халат; бросалась в глаза бравурная, наигранная веселость. - Убежден, именно в этом беда с половиной местного контингента.
- Из-за завтрака? - непонимающе взглянул Хезлтайн.
- Скорее из-за отсутствия оного. Люди так и не выработали в себе привычку завтракать. И результат: взвинченность, дурное настроение, гастрит, и вообще хандра. Если и вправду хотите извести преступность в Англии, добейтесь, чтобы все плотно завтракала… А, капитан? - он легонько похлопал Карлсена по плечу.
- Да, согласен, - кивнул тот.
И тут понял, что именно переменилось. Он напрочь утратил способность вчитываться в умы окружающих. Это он понял, когда Армстронг коснулся его плеча; контакт вышел безликий, изнутри человека уже не было видно.
- Ну что, джентльмены, готовы приступать? - Армстронг потер руки. Все посмотрели на Карлсена; само собой почему-то подразумевалось, что решение - за ним.
- Да, конечно, - ответил он, вставая.
- Тогда давайте так: мы с Лэмсоном входим первыми. Он подумает, что это обычный медосмотр. В период полнолуния я постоянно замеряю ему уровень адреналина, - доверительно сообщил он Фалладе. - Если он слишком высок, есть опасность, что больной впадет в буйство, и тогда мы применяем транквилизаторы. - Он повернулся к Карлсену и Хезлтайну. - Вы, пожалуй, воздержитесь стоять на виду, пока мы не сделаем укол.
Следом за надзирателем они прошли через вестибюль и поднялись на два пролета. Чувствовалось, что место - не из веселых. Построена лечебница была где-то в начале столетия, когда психические болезни достигли пика. Архитектура была сугубо функциональна. Пластиковые стены, создававшие некогда впечатление легкости и света, пообтерлись и замусолились. На каждой площадке имелись зеленые металлические двери с облупленной краской.
- Это общие палаты, - указал Армстронг. - Одиночки у нас на верхнем этаже, со звукоизоляцией, чтобы не тревожить других больных. Откройте-ка дверь, Нортон.
Медбрат вставил в замочные скважины два разных ключа и одновременно повернул. Дверь отворилась без малейшего скрипа. Стены открывшегося коридора украшала мозаика, изображающая горный пейзаж.
- Ривс в комнате на том конце, - показал Армстронг. Карлсен обратил внимание, что он избегает употреблять куда более уместное слово - камера.
В дальнем конце коридора отворилась дверь, и оттуда вышла Эллен Дональдсон, тщательно заперев ее за собой. Женщина оторопело посмотрела на такую большую процессию; затем встретилась глазами с Карлсеном - и враз побледнела. Поравнявшись с шагающим навстречу Армстронгом, она схватила его за рукав.
- Мне можно вас на секунду, доктор?
- Не сейчас, сестра. Мы заняты, - отмахнулся он и, не останавливаясь, прошел мимо.
- Но я насчет Ривса…
- Я сказал: не сейчас, - резко повернувшись, бросил доктор - негромко, но таким приказным тоном, что хоть руки по швам вытягивай.
Двое санитаров удивленно переглянулись. Медсестра отвернулась и пошла прочь. Карлсен ожидал, что она мельком взглянет на него, но она не поднимала глаз. Что странно: не по чину, казалось бы, старшей медсестре уходить эдакой побитой кошкой, осаженной явно несправедливо и сгоряча; тем не менее, она покорно удалилась.
Нортон отпер дверь и посторонился, пропуская Армстронга. Надзиратель, не оборачиваясь, сделал остерегающий жест: дескать, не приближаться! Лэмсон наполнял одноразовый шприц.
И вот тут Карлсена осенило. Разом, без тени сомнения, он уловил, что Армстронг приютил в себе вампира. Одновременно с тем, в яркую секунду просветления, он понял, что делать. Улыбаясь, он медленно потянулся рукой к Лэмсону. Тот застыл в немом изумлении, но шприц уступил. Одним широким шагом Карлсен прошел мимо Нортона. Армстронг, согнувшись, стоял над лежащим на койке человеком, елейным голоском здороваясь:
- Доброе утречко, Ривс…
Не успев договорить, надзиратель поперхнулся: Карлсен левой рукой стиснул ему шею и дернул на себя. Нортон что-то прокричал. Карлсен был совершенно спокоен. И откуда столько силы взялось - приняв всю тушу доктора себе на грудь, Карлсен тщательно наметил место для укола и вогнал иглу Армстронгу сквозь халат. Надзиратель мощно дернулся. Карлсен неторопливо утопил поршень. Лэмсон продвинулся к изголовью кровати, откуда видно было лицо Карлсена. Когда их взгляды встретились, Карлсен с улыбкой кивнул. Он чувствовал, что полностью владеет ситуацией. Туша Армстронга, выскользнув из рук, грузно осела на пол. С неожиданным проворством он вдруг перевернулся на живот и облапил ноги Карлсену. Тот, смиренно дождавшись, резко упал на колени, ударив ими Армстронга между лопаток; надзиратель оказался пригвожденным к полу. В ту же секунду Лэмсон схватил Армстронга за дергающиеся ноги. Секунду Армстронг упорствовал, затем движения его стали слабее - и, наконец, стихли. Когда Карлсен приподнял ему голову, глаза доктора были пустые и остекленевшие.
- Зачем вы это? - спросил Хезлтайн неожиданно спокойным голосом.
Карлсен благодарно улыбнулся Лэмсону.
- Благодарю за помощь!
- Надо было мне сказать, - дружески попенял Лэмсон. - Мне всегда казалось, в нем что-то странное…
- Нельзя было рисковать. - Карлсен повернулся к Фалладе с Хезлтайном. - Давайте перетащим его куда-нибудь в пустую комнату. Я хочу его допросить, прежде чем пройдет действие укола. Куда его можно? - спросил он Лэмсона.
- Наверно, вниз, в хирургическую. Подождите минуту, я возьму каталку. - Он поспешно вышел и вскоре возвратился со складным креслом из кожзаменителя. - Ну-ка помоги, Кен.
Тут Карлсен впервые посмотрел на лежащего в кровати человека. Того вся эта возня, похоже, никак не трогала. Человек с бездумным спокойствием таращился в потолок. Был он высок и дюжего сложения, только подбородок покатый, вялый. Несмотря на широкие плечи и здоровенные ручищи, впечатления опасного он не создавал.
- Я свезу его вниз на лифте, - сказал Лэмсон. - Встречу вас на первом этаже у лестницы.
Едва санитары отъехали, Фаллада спросил:
- Что случилось?
- Я понял, что вампир перешел в Армстронга.
- Вы в этом уверены? - пытливо посмотрел на капитана Хезлтайн.
- Абсолютно. Надо было раньше догадаться. Не знаю, почему не додумался. По логике, Армстронг непременно должен был стать следующей пешкой. Скользкий, тщеславный, на уме сплошь пакостные извращения.
- А Лэмсон как мог знать?
- Да вы что, откуда? - рассмеялся Карлсен. - Просто мы утром с ним разговаривали, и мои слова его на это натолкнули. А он Армстронга терпеть не может.
- Откуда ты знаешь, что эта нечисть все еще в Армстронге? - обратился к нему Фаллада. - Что ей мешает перекинуться в кого-то другого?
Карлсен тряхнул головой.
- Пока Армстронг без сознания, ей деваться некуда. Она вынуждена существовать с его телом на равных.
- Ты точно знаешь?
- Нет, но вдумайтесь: как же иначе? Вряд ли она может перепорхнуть за секунду. Дело отнюдь не простое, все равно что влезать в скафандр. Уходит-таки время.
Подошел лифт. Армстронг навзничь лежал на каталке, откинув бесчувственную голову с открытыми глазами на толкающего коляску Лэмсона.
- Вот сюда, сэр. - Лэмсон завел их в комнату по соседству с площадкой.
Это был небольшой кабинет со стандартными картотечными стеллажами, справочниками и подшивками «Британского медицинского журнала». Карлсен попросил санитаров перегрузить Армстронга на кушетку. Он задернул шторы и подвинул настольную лампу, чтобы светила прямо в ледяные немигающие глаза.
- Вы можете организовать еще одну дозу седативного?
На лице у Лэмсона читалось сомнение.
- Думаю, да, сэр. Но одной обычно достаточно.
- Может понадобиться. Сколько длится действие?
- Часа два, как минимум.
- Тогда, возможно, потребуется еще.
Когда санитары вышли, Хезлтайн негромко заметил:
- Вам бы не надо распространяться об этом вашим коллегам.
- Что вы, сэр, - всплеснул руками Лэмсон. Мы же понимаем…
Хезлтайн бесшумно закрыл дверь и запер ее изнутри.
- Вторая доза может быть опасна, тебе не кажется? - опасливо спросил Фаллада. - От нее нагрузка на сердце.
- Знаю. Только эта нечисть крепче, чем нам кажется. Еще, чего доброго, упустим…
Наклонившись над тушей Армстронга, он аккуратно прикрыл ему глаза. Из письменного стола достал электронный капсульный диктофон и поставил на столик у изголовья кушетки. Убедившись, что приборчик работает, нажал на кнопку. Сам присел на краешек кушетки, подавшись вперед, так что рот был возле самого уха доктора.
- Армстронг! Вы меня слышите?
Веки чуть дрогнули, но губы оставались неподвижны. Карлсен повторил вопрос и добавил:
- Если слышите, скажите «да».
Губы приоткрылись. Чуть погодя Армстронг прошептал:
- Да.
- Вы знаете, где вы сейчас находитесь?
Вопрос опять пришлось повторить. И тут лицо Армстронга исказила плаксивая гримаска, как у обиженного ребенка. Голос его звучал подавленно.
- Я не хочу здесь оставаться. Я хочу уйти. Я боюсь. Пустите меня. Пустите… - голос был едва уловим. Губы несколько секунд продолжали шевелиться, но с них не слетело ни единого звука.
- Где вы?
Молчание длилось больше минуты. Карлсен повторил вопрос несколько раз. Чувствовалось, что Армстронг выдавливает слова с большим трудом.
- Они не дают мне говорить…
- Кто «они»?
Ответа не последовало.
- Послушайте, Армстронг, - с нажимом заговорил Карлсен. - Если хотите, чтобы мы помогли вам выбраться, скажите, где вы находитесь. Где вы?
На губах у Армстронга запузырилась слюна. Он тяжело, с присвистом, задышал.
- Я… здесь, - выдавил он; остальное утонуло в надсадном сипении.
И тут его тучное тело словно подбросило. Армстронг зашелся протяжным воплем, от которого веяло таким нечеловеческим ужасом, что все содрогнулись. Втроем они навалились на неистово бьющееся тело, пытаясь его удержать. Это оказалось непросто: сопротивление было поистине железным. Уступив, наконец, Армстронг унялся, тяжко дыша; Карлсен сидел у него на одной руке, Хезлтайн на другой, Фаллада - на обеих ногах.
- Армстронг, - обратился к надзирателю Карлсен, - вы можете видеть, кто держит вас в плену?
- Да. - Глаза его распахнулись - незрячие, безумные от ужаса.
- Скажите ему, чтоб говорил с нами. Скажите. Тело неожиданно дернулось, норовя свалиться с кушетки; Карлсен с Хезлтайном придержали его. В дверь раздался стук. От неожиданности все вздрогнули.
- Кто?
- Лэмсон, сэр. Принес вам ноотропина с мефидином.
Фаллада отпер дверь.
- Ага, благодарю.
- Вы ведь знаете, как его использовать, сэр? Дождетесь, пока он придет в чувство, и только тогда очередную дозу.
- Не беспокойтесь, мы знаем. - Фаллада, не церемонясь, захлопнул дверь и снова ее запер.
Армстронг пока лежал тихо. Карлсен расстегнул ему манжет и закатал рукав на пухлой, волосатой руке. Выше локтя никак не шло. Хезлтайн подал со столика хирургические ножницы. Карлсен вспорол рукав от запястья до самого плеча. Стоило взять шприц, как Армстронг сел и дернулся в сторону. Карлсен выронил шприц и снова схватил толстяка за руку. Хезлтайн помог водворить Армстронга обратно на кушетку.
- Ганс, бери шприц, действуй! - решительным голосом сказал Карлсен.
И тут из губ Армстронга исторгся голос настолько спокойный и уверенный, что все невольно застыли на месте.
- Нет нужды. Если вы меня отпустите, я обещаю покинуть Землю.
Фаллада со шприцом в руке замялся в нерешительности.
- Давай, вводи. Он все лжет. Если не сделать укол, он через десять минут ускользнет. - Мышцы под руками у него в секунду налились твердостью, пришлось навалиться изо всех сил, чтобы удержать бьющуюся тушу.
Снова грянул голос:
- Карлсен, ты меня разочаровываешь. Я думал, ты понял.
Карлсен удержал в себе соблазн вступить в дискуссию.
- Давай, давай, - кивнул он Фалладе. Ганс всадил иглу как раз над тем местом, где сочилась струйка крови от первого укола, и выжал поршень. Они сидели, наблюдая за лицом Армстронга. Через минуту с небольшим дыхание углубилось. Взор окаменел, и чуть отвисла челюсть.
- Ты меня еще слышишь? - спросил Карлсен, одновременно прислушиваясь. Ответа не последовало.
- Может, дали слишком много, - подумал вслух Хезлтайн.
Карлсен покачал головой. Он заговорил Армстронгу в самое ухо.
- Слушай. Если понадобится, мы будем держать тебя в таком состоянии целыми днями, неделями. До тебя доходит?
- Да. - Голос прежний, но только доносился слабее, не так четко. Дыхание сделалось прерывистым.
- Как бы не кончился, - забеспокоился Фаллада.
- Даже если и кончится, чего уж теперь, - жестко сказал Карлсен. - Нечисть погибнет вместе с ним. Так что одно другого стоит.
- Всех нас не уничтожить, - глухо рокотнул голос.
- Ничего, постараемся, - заверил Карлсен. - Пошлем на вашего циклопа боевые корабли. - Он наклонился ближе. - И особое внимание уделим тем желтым моллюскам.
Фаллада взглянул с удивлением, но ничего не сказал. Веки у Армстронга устало смежились. Лицо потеряло всякое выражение, кожа как-то обмякла.
- У нас здесь еще один шприц, - сообщил Карлсен. - Будешь отвечать на наши вопросы, или вводим?
Некоторое время лежащий безмолвствовал. Затем голос произнес:
- Задавайте ваши вопросы.
- Как твое имя?
- Вам его не выговорить. Можете звать меня Г'роон.
- Ты мужчина или женщина?
- Ни то, ни другое. Нашей расе не присущ пол, как вашей.
- Какая у тебя раса? - вклинился Хезлтайн.
- Можете назвать ее Ниотх-Коргхай. Хотя человеческими связками произносить все равно бесполезно: звучит совсем не так.
- Откуда ты? - задал вопрос Фаллада.
- С планеты под звездой… назовем ее Ригел. Ее не видно, даже в самые мощные ваши телескопы.
- Твой возраст?
- По вашему земному исчислению, пятьдесят две тысячи лет. Все трое многозначительно переглянулись.
- У вас все живут так долго? - спросил Карлсен.
- Нет. Только мы, Уббо-Сатхла. Мы - это те, кого вы именуете вампирами. Диктофон прилежно записывал сказанное.
- А остальные Ниотх-Коргхай? Сколько они живут? - продолжил Фаллада.
- Примерно триста ваших земных лет.
- Как вы стали вампирами? - спросил Хезлтайн.
- Это долгая история.
- Все равно, нам надо знать. Рассказывай! Несколько минут стояла тишина; Карлсен уже начал подумывать, что существо не собирается отвечать. Но вот голос снова ожил:
- Наша планета полностью покрыта водой. И раса наша, как вы догадались, имеет форму, что называется, моллюсков. Только у здешних моллюсков мозга почти нет. У Ниотх-Коргхай же, наоборот, высоко развиты мозг и нервная система. Тела у нас необычайно легки, поэтому мы можем жить при громадном давлении. Наша жизнедеятельность основана на элементе под названием флюорин, которым изобилуют наши моря, как ваши - хлоридом натрия. Под морями у нас существуют огромные природные пещеры, которые и стали нашими городами. Они гораздо больше ваших пещер на Земле - самые мелкие по пятнадцать километров в высоту.
Когда на вашей планете господствовали гигантские ящеры, у нас уже была высокоразвитая цивилизация. Человеческий ум любит загромождать себя техническими проблемами и возвеличивает науку. Ниотх-Коргхай занимает лишь то, что у вас зовется религией и философией. Каждый из нас стремится познать Вселенную и максимально с ней слиться. Этим объясняется и то, почему у нас нет обособленных полов, как на земле. Ваши тела передают искру жизни в момент наивысшего полового возбуждения. Ниотх-Коргхай, в отличие от вас, могут получать такую энергию напрямую из эфира. Они проникаются любовью не к себе подобным, а ко Вселенной. И в момент наивысшего созерцания зачинают от жизненной энергетики Вселенной.
Познав космические тайны, мы научились также проецировать свои умы в отдаленные галактики. Наведывались и на вашу Землю, когда здесь только начинали остывать моря. Мы научили растительных обитателей Марса, как обустроить свою цивилизацию под водой, помогли существам с планеты Плутон вовремя перебраться на планету двойной звезды Сириус, когда их собственный мир утратил атмосферу. Величайшим нашим достижением была помощь в эвакуации более сотни планет в Крабовидной туманности, прежде чем она взорвалась и обратилась в сверхновую звезду.
Вы, земные создания, понятия не имеете о грандиозных пертурбациях межзвездного пространства. У вас слишком мелкий масштаб. А вот Ниотх-Коргхай видели рождение и смерть галактик, видели, как из ничего возникают вселенные. Вы должны понимать, что такие микрокосмы - живые существа. Они существуют обособленной космической жизнью на уровне, недоступном биологическим организмам. Религия Ниотх-Коргхай провозглашает, что Вселенная сама по себе - гигантский мозг, в котором миры - просто отдельные клетки.
Пятьдесят тысяч лет назад на вашей Земле подошел к концу ледниковый период, и люди той поры - вы их зовете неандертальцами - немногим отличались от обезьян. Ниотх-Коргхай решили, что условия на вашей планете благоприятствуют занятному эксперименту - попытке произвести более разумную форму жизни. Это было при жизни Ккубен-Дротх, одного из наших выдающихся специалистов в биологии…

Предыдущая страница 16 Следующая страница


17 Колин Уилсон

- Если я не ослышался, у вас ведь не было науки? - перебил Фаллада.
Существо смолкло. Через полминуты стали уже опасаться, что рассказу конец. Но вот снова послышался голос:
- У нас не было технологии в вашем смысле. Нам она не нужна, для простейших надобностей нам вполне хватало моря. Однако науку рождает душа и воля. Целью было убедить людей каменного века развивать свой разум. Никакое существо не будет развиваться без собственной на то воли. Нам приходилось вживлять в эти существа тягу к познанию, а это удавалось лишь путем внедрения в их сущность - тогда они начинали мечтать. Вы не представляете, насколько это было трудно. Такое воздействие вызывало у тех ранних человеческих особей интенсивное удовольствие, но оно бесследно гасло через несколько секунд. Это было все равно что обучать алгебре обезьян. Ккубен-Дротх полжизни посвятил этом у делу, но умер, так и не увидев плодов своей деятельности. Еще семьсот лет истекло, прежде чем были созданы мужчина и женщина, чье потомство явилось первыми подлинно человеческими особями. Мы назвали их Есдрам и Солайех. В вашей мифологии они сохранились как Адам и Ева.
Так вот, семьсот лет мы жили в мозгу и телах людей. И в определенном отношении это было небезопасно. Их жизненная энергия поддерживала жизнь и в нас. Мы наслаждались их пьянящей чувственностью, хотя поначалу питали к ней неприязнь. Ваш мир был жесток и опасен, но удивительно красив.
Мы же были учеными, и нам хватало беспристрастия понять, что настало время предоставить человечество самому себе. Постепенно, сотнями, мы покидали Землю и возвращались в свою звездную систему…
- Извините, что снова перебиваю, - вмешался Фал-лада, - но до этого Ригела отсюда, по меньшей мере, сотни световых лет. Сколько же у вас времени ушло на такое путешествие?
Снова наступила продолжительная пауза, как будто существу требовалось время на обдумывание. Наконец оно сказало:
- Вы забываете, что энергия Вселенной существует на разных уровнях. На физическом самая большая скорость - скорость света. На нашем же уровне двигаться можно в тысячи раз быстрее. Перелет у нас занимал меньше года.
Наша группа при отлете была последней. Мы намеренно задержались на максимальный срок. Затем мы довершили переход на нужный уровень космической энергии - можно назвать ее пятым измерением - и отправились в путь.
Вот тогда, на обратном пути, и случилась беда. Все вышло по чистой случайности, предвидеть такое было просто невозможно. Покрыв уже больше половины расстояния, мы обнаружили, что пролетаем в нескольких сотнях миль от сжимающейся звезды - черной дыры. Это наиредчайшие объекты во Вселенной, из нас с ними никто прежде не сталкивался. В конечном итоге они проваливаются из обычного в гиперпространство. Мы решили исследовать явление - и это стало роковой ошибкой. Некоторых из нас эта немыслимая воронка втянула в себя. Летевшие впереди, прежде чем их поглотало, успели предупредить, чтобы мы держались как можно дальше. Но уходить оказалось уже слишком поздно, силы были несравнимы. Единственное, что можно было сделать - это лишь оттянуть кончину. Мы пошли на это, пустившись вокруг черной дыры по орбите. Так и витали, неумолимо приближаясь к ней под силой чужого тяготения. Некоторые из нас окончательно потеряли надежду и безропотно соскользнули в ничто. Остальные же продолжали бороться, намереваясь держаться до самого конца.
Так прошло более тысячи лет, и вдруг черная дыра исчезла. Она исторглась из здешнего пространства, и мы оказались на свободе. Но полнейшее истощение не давало сплотить силы и настроиться на нужный уровень энергии. Мы были свободны, но брошены на произвол судьбы в космической бездне, на расстоянии в четыреста световых лет от своей звездной системы.
Тогда мы и начали грезить о той прекрасной поре, когда жили на Земле, и к нам приливала энергия из живых тел. Мы снова тронулись в путь - медленным ходом, разыскивая по пути обитаемые планеты, подобные Земле. Их по Вселенной - миллионы, так что, если бы не истощение, мы бы без труда нашли то, что искали. А так плутали больше года, прежде чем, хоть на что-то натолкнулись. Ту планету населял примитивный вид животных наподобие динозавров, только гораздо крупнее. Их грубая энергия вызывала отвращение, но голод заставлял с этим мириться. Мы упивались ею допьяна, изводя тех тварей сотнями. Насытившись, мы приглушили отчаяние, преображение же энергии было по-прежнему невозможно. Того хуже: их энергия, более низкая по уровню, лишь затрудняла этот процесс. И мы двинулись дальше в поисках планеты с более развитой формой жизни.
Да, мы действительно превратились в разрушителей, но у нас не было иного выбора. Нас можно было сравнить с затерявшимися в пустыне землепроходцами: чтобы выжить, приходилось охотиться на все подряд. А встречалось много населенных миров. Порой их обитатели владели необходимой нам энергией, но всегда в ней отказывали. Приходилось забирать силой, уничтожая тех, кто слишком слаб.
На планете системы Альтаир мы повстречались с существами, внешне удивительно схожими с нашими собратьями, и завладели их телами. Постепенно мы свыклись с уделом бездомных странников. Теперь же, когда обзавелись телами, начала проходить и неизбывная тоска по дому. Кроме того, до нас дошло, что мы, фактически, обрели бессмертие. Вначале мы восприняли это как какое-нибудь странное последствие нашего сурового испытания в черной дыре. Мы решили для пробы воздержаться от поглощения чужой энергии. Результат: возрастные изменения пошли обычным порядком. Поэтому было ясно: если хочешь остаться в живых, выбора нет. Так что пришлось возобновить поглощение жизненной энергии из других существ. Мы научились это делать, не уничтожая их при этом физически - как люди доят коров. Это не только было более гуманно, но и сохраняло в целости источник питания. Среди нас самих нашлись такие, кто счел такое решение непорядочным и предпочел умереть от старости. Остальные же свыклись с новым уделом - вампиров, или паразитов сознания. Ведь это, в конце концов, закон природы: одни живые существа поедают других, и так со всеми.
На планете в системе Альфа Центавра мы начали строить космический корабль. Огромный, потому что хотелось, чтобы он напоминал о доме, о гигантских подводных пещерах нашего мира. Двадцать с лишним тысяч лет назад мы вновь явились в вашу Солнечную систему. Мы рассчитывали застать здесь своих собратьев - ведь они намеревались периодически наведываться сюда, наблюдать за прогрессом. Нас постигло разочарование, но, тем не менее, мы остались. Люди по-прежнему были охотниками, обитающими в пещерах; мы научили их земледелию, а также строительству поселений близ воды. Когда же делать больше ничего не оставалось, мы возвратились к Альфе Центавра и продолжили изыскания…
Карлсен тихонько встал и подошел к двери. Остальные были так увлечены, что не заметили, как он открыл дверь и тихонько прикрыл ее за собой.
В вестибюле навстречу ему попался тот самый санитар, Нортон.
- Где мне найти Фреда Лэмсона?
- Он сейчас во второй палате. Подождите, я его позову. Лэмсон спустился по лестнице через пару минут.
- Мне бы еще одну дозу того снотворного, - обратился к нему Карлсен.
- Вы уверены? - спросил тот с некоторым беспокойством. - Вы знаете, насколько сильная эта вещь?
- Знаю. Но было бы хорошо, если б вы все-таки принесли.
- Ладно. Сейчас сделаю,
Карлсен дожидался в вестибюле; было слышно, что голос из операционной продолжает вещать. На таком расстоянии он напоминал монотонное гудение компьютера. Чувствовалось, что сила его голоса возросла.
Лэмсон спустился по лестнице и протянул небольшую картонную коробочку.
- Здесь еще один шприц. Только будьте осторожны, большая доза может вообще убить!
- Не беспокойтесь.
- Что там у него на уме? - полюбопытствовал Лэмсон.
Карлсен легонько хлопнул санитара по плечу.
- Сказать - не поверите! Но скоро все узнаете. Спасибо за помощь.
Он тихо открыл дверь хирургической. Стояла тишина. Хезлтайн на секунду повернул голову и отвернулся. Очевидно, кто-то задал вопрос. Голос - на редкость блеклый - словно по бумажке, отвечал:
- Обрести человеческие тела было просто необходимо, чтобы вступить в контакт с вашей расой. Если изучить их глубже, можно обнаружить содержание в них силикона вместо карбона.
- В таком случае, заметил Хезлтайн, - почему вы исчезли, вместо того, чтобы выйти на контакт?
Ответ последовал быстрее обычного.
- Ответ вам известен. Меня привели в чувство - и, прежде чем окончательно очнуться, я успел совершить убийство.
- Что ты делаешь? - воскликнул Фаллада. Карлсен стоял возле кушетки, заводя над голой рукой лежащего шприц. Голос прервался, сбитый с толку прозвучавшим только что вопросом. Карлсен всадил иглу и надавил поршень. Выдернул шприц, оставив на коже капельку крови. После паузы голос произнес:
- Я не пойму… - и угас.
- И я тоже, - недоуменно сказал Фаллада. - Зачем было это делать?
Карлсен с полминуты помолчал, наблюдая за дыханием Армстронга, затем сказал:
- Потому что надо торопиться в Лондон.
- А в этом была необходимость? - спросил Хезлтайн, имея в виду лежащего. - Вы не доверяете?
Карлсен фыркнул.
- С чего это я ему должен доверять?
- А почему нет? - возразил Фаллада в замешавтельстве.
- Потому, что правды здесь лишь половина. Объясню, когда сядем в «шершень». Давайте собираться! Помогите его поднять.
- Что ты думаешь с ним делать?
- Взять с собой. - Он нажал на кнопку диктофона и, выстрелив оттуда капсулу, сунул ее в карман.
Сержант Паркер подремывал на лужайке, расстегнув до пояса рубашку. Заслышав шаги, он сел и оторопело глянул на грузную фигуру, сгорбившуюся в каталке.
- Помогите нам его поднять, - попросил Хезлтайн. - Надо как можно скорее добраться до Лондона. Сколько, по-вашему, на это потребуется?
- Долететь? С полчаса, если постараться.
Минут пять ушло, чтобы перевалить грузное тело на заднее сиденье «шершня». Еще минута - и уже взлетели. Лэмсон, выйдя на крыльцо главного входа, помахал вслед метнувшейся вверх юркой машине.
Хезлтайн, еще не вполне опомнившийся, сказал:
- Я не заметил каких-либо спорных моментов в его рассказе.
- Их было полно! Вы же сами обнаружили один из них. Если они приняли человеческий облик, чтобы выйти с нами на контакт, то почему не вышли?
- Но ведь он же объяснил? Он по случайности убил того молодого репортера и запаниковал…
- Такие не паникуют. Такие все просчитывают. Он объяснил, почему все они лежали в анабиозе, когда мы на них наткнулись?
- Чтобы перелет проходил быстрее. Мы ведь так же поступаем.
- Тогда почему их так трудно было разбудить?
- Мы не успели спросить… Вы его снова отключили.
- Спрашивать и не надо, - убежденно заявил Карлсен. - Все и так ясно! Им надо было, чтобы мы захватили их с собой на Землю. А когда бы это сделали, они бы все, один за одним, поумирали… а мы бы и не заподозрили, что доставили на Землю погибель. Единственное, что бы выявилось - это внезапный рост жестоких преступлений, садистских убийств… и тому подобное.
Хезлтайн покачал головой.
- Не знаю: или это я такой простак, или вы такой мнительный, - в голосе его чувствовался легкий упрек.
- Вот давайте еще раз, сызнова, - предложил Карлсен. - Первым делом он расписывает, как их раса помогла человеческой эволюции. Может, так оно и было, хотя верить приходится исключительно на слово. Затем он сетует на ту их передрягу… И это тоже могло случиться. А вот после этого я стал замечать несоответствия. Они начали паразитировать на других живых существах. Похитили тела каких-то спрутообразных созданий на чужой планете. А затем, по рассказу, решили сменить рацион, посмотреть, что случится. Выяснили, что старение при этом возобновляется, и они вернулись к паразитированию на других разумных существах.
- Но уже без убийства, - заметил Фаллада. - Помнишь, он еще сравнил с доением…
- Ты забываешь, что мы коров не только доим, но и колем на мясо, - напомнил Карлсен. - Он пытался нас убедить, что со своими жертвами они обращаются чуть ли не запанибрата. Я этому не верю. Почему, думаешь, они кочуют с планеты на платету? Потому, что они - хищники по сути и не могут подавить в себе соблазна приканчивать добычу. Погубив жизнь на одной планете, перебираются на другую.
- Но доказательств у тебя нет, - прямо сказал Фаллада.
- Я это нутром чую. И доверия у меня к ним нет. Здесь у них только гонцы, остальные все в космосе, медленно издыхают от голода. А с чего бы им загибаться, если бы они действительно умели «доить», уж тогда бы они, будьте уверены, захватили достаточно еды. Потому что объели свой запасник дочиста. И Земле суждено было стать их очередным запасником.
Доводы эти явно произвели эффект; но, тем не менее, полной уверенности еще не было. Фаллада с Хезлтайном обернулись на распростертое тело, словно оно могло дать ответ.
- Мне все кажется, мы им чем-то обязаны, - вздохнул Фаллада. - В конце концов, приземлились они не от хорошей жизни, и помощь от них человечеству была немалая. Вон и земледелие, оказывается, их заслуга. Или, по-твоему, это тоже все ложь?
- Не обязательно. Они, конечно, были заинтересованы в нашей эволюции. Когда наведались на Землю двадцать тысяч лет назад, людей на ней было всего-то миллион с небольшим, да и те немногим лучше животных. Они и оставили нас расти дальше и набираться ума с тем, чтобы возвратиться, когда размножимся. А теперь, глядишь, налицо хранилище, которого хватит на десяток тысяч лет. И вот еще что. Он говорит: они прибыли на Землю в надежде повстречать кого-нибудь из своих собратьев…
- Так ведь прямой резон.
- Ой ли? Чем, по-твоему, собратья могли бы им пригодиться? Выбраться к дому, до Ориона они им не помогли. У них же нет космических кораблей - просто преображаются в некую более высокую форму энергии, позволяющую нестись быстрее света. А эти, после того, как стали вампирами, утратили такую способность.
- Откуда ты знаешь?
- А разве неясно? Если бы не утратили, то были бы уже у себя. Вот почему теперь для перелетов нужен космический корабль.
- Но им могли бы помочь свои.
- Ты так думаешь? Они превратились в галактических преступников. Может, и Землю оставили, чтобы скрыться от своих. Изгои, прокаженные.
- А что, интересная мысль, - задумчиво протянул Фаллада. - Эдакое грехопадение…
Сержант Паркер указал вниз.
- Вон он, Бедфорд, сэр. Минут через десять будем уже на месте. Берем на Скотленд-Ярд?
Хезлтайн вопросительно посмотрел на Карлсена.
- Лучше бы на Измир-Билдинг, - направил тот. - Там можно бросить Армстронга. Надо, чтобы он все время был выключен. Годится? - спросил он Фалладу.
- Вполне. Грей обо всем позаботится.
- И что потом? - спросил Хезлтайн.
- Думаю, не ошибусь, - сказал Карлсен, - будет указание от премьер-министра, срочно явиться. Станет выпытывать, что вы там такое творите.
- Указание уже есть, - веско заметил Хезлтайн. - Я сегодня утром звонил жене. Премьер-министр желает видеть нас всех троих, и как можно скорее.
- Что ж! Всех - так всех.
- С ним посложнее, это вам не Армстронг, - не очень уверенно добавил Хезлтайн. - Как вы рассчитываете действовать?
- Не знаю. Но в одном уверен: с ним надо встретиться лицом к лицу. Другого пути нет.
Полицейский у двери козырнул, узнав Хезлтайна. Через пару секунд дверь открыла хорошенькая темноволосая девушка.
- Нас, по-моему, дожидается премьер-министр?
- Да, сэр. Он через минуту освободится. Пожалуйста, присядьте пока.
- Извините, я что-то вас не помню, - сказал Хезлтайн.
- Меня зовут Мерриол, - сказала она с чуть заметным валлийским акцентом, показав в улыбке маленькие белые зубки. По виду она была чуть старше первокурсницы.
- Любопытно, - заметил Хезлтайн, стоило ей отлучиться из приемной.
- Что?
- Да так, ничего… - он понизил голос. - Джемисон, по слухам, питает слабость к молоденьким девушкам. И слухи, в общем-то, небезосновательны. Последняя пассия у него - вроде как молоденькая преподавательница с кафедры, из Энглси.
- Но неужели бы он потянул ее на Даунинг-стрит? - усмехнулся Фаллада. - Это же рискованно.
- Я тоже так думаю. А вы, Карлсен?
Карлсен отстраненно глядел в окно. От вопроса он встрепенулся.
- Прошу прощения. Я не слушал.
- Просто странно как-то, что эта девушка… - комиссар замялся: отворилась дверь.
- Проходите, пожалуйста.
Девушка одарила Карлсена кокетливой улыбкой. Когда она взбегала вперед по лестнице, он оценивающе посмотрел на стройные длиные ноги под короткой юбкой.
Она провела их в комнату по соседству с кабинетом. Джемисон восседал за письменным столом; человек в очках, лет за шестьдесят, перебирал на подносе письма.
- Думаю, пока хватит, Мортон, - сказал Джемисон. - И не забудьте о звонке личному секретарю президента. - Он улыбнулся Хезлтайну поверх очков. - А, скитальцы возвратились? Присаживайтесь, господа. - К столу были развернуты три кресла. - Закурить? Сбросьте ту папку на пол, ей здесь не место. - Он щелчком переправил по глади стола пачку сигарет. - Однако, рад вас видеть. Я уж начал было волноваться. Что-нибудь для меня интересное?
- Мы с капитаном Карлсеном летали в Швецию, консультироваться у специалиста по вампиризму, - сообщил Фаллада.
- В самом деле? Хм… мгм… очень интересно. - Премьер осклабился ехидно-вежливой улыбкой. Перевел взгляд на Хезлтайна. - Как у вас, есть что-нибудь?
Хезлтайн бегло переглянулся с Карлсеном.
- Да, сэр. Рад сообщить, что мы успели поймать одного из пришельцев.
- О, Боже! Вы серьезно?
Изумление в хорошо поставленном голосе было таким искренним, что Карлсена на миг охватило сомнение. Сунув руку в карман, он вынул капсулу с записью.
- Можно? - он подался вперед и, открыв крышку диктофона, вставил капсулу в прорезь и нажал на клавишу. Послышался монотонный, размеренный голос пришельца: «Наша планета полностью покрыта водой. И раса наша, как вы догадались, имеет форму, что называется, моллюсков. Только у здешних моллюсков мозга почти нет. У Ниотх-Коргхай же, наоборот, высоко развиты мозг и нервная система…»
Все трое не спускали глаз с Джемисона. Он слушал с предельным вниманием, подперев правой рукой тяжелый подбородок и почесывая указательным пальцем скулу. Минут через пять он потянулся и выключил диктофон.
- Просто… конечно же… замечательно. Как вы вычислили этого… э… вампира?
- Нас этому научил специалист из Швеции. Мы обещали держать метод в тайне.
- Понятно. А что остальные двое пришельцев?
- Один, мы выследили, находится в Нью-Йорке. Другой здесь, в Лондоне.
- И как вы думаете их обнаружить?
- Первое, что надо - это передать запись в эфир, - сказал Карлсен, - чтобы до людей дошло, что они существуют. Я уже договорился насчет телеинтервью сегодня вечером, в десять.
- Что?! - кустистые брови премьера удивленно взметнулись. - Но это же нарушение нашей договоренности!
- Когда мы договаривались, вы считали, что пришельцы мертвы, - напомнил Карлсен. - Теперь же все обстоит иначе.
Джемисон хлопнул ладонью по столу.
- Извините, господа, но я вынужден категорически запретить любую самодеятельность.
- Извините, - невозмутимо возразил Карлсен, - но на это вы не полномочны. Вы лишь премьер-министр этой страны, а не диктатор.
- Капитан мой, капитан, - со вздохом сказал Джемисон, - вы теряете время. - Потянувшись, он нажал на диктофоне красную кнопку. - Все, записи больше нет, я стер.
- Ничего. Прежде чем прийти, мы сделали копии.
- Сюда их, эти копии. Ко мне!
- Одна уже отправлена на телецентр, - сказал Карлсен.
- В таком случае - отозвать.
Карлсен - в ответ ни слова - бестрепетно смотрел премьеру в глаза. В сумеречном взоре сидящего через стол премьера на миг мелькнула растерянность.
- Вы или непомерно смелы, или непомерно глупы, - непринужденным тоном сказал Джемисон. - А скорее, и то, и другое.
Лицо у него при этих словах изменилось. Внешне оно осталось прежним, безучастно вежливым; а вот в глазах проглянула совершенно иная сущность. Взгляд окаменел, налился сталью. Все трое почувствовали немую зловещую угрозу, присутствие деспота с неограниченной властью. И голос у Джемисона, когда он заговорил, звучал тоже по-иному. В нем не слышалось больше живой напористости - он звучал отстраненно, чуть ли не металлически. Было в нем что-то холодное и настолько безразличное, что Карлсен невольно поежился.
- Доктор Фаллада, мне надо, чтобы вы позвонили сейчас к себе в лабораторию и велели ассистенту прислать сюда доктора Армстронга.
- Так вы все знали, - блекло заметил Фаллада.
Джемисон это проигнорировал. Он нажал на столе кнопку. Вошла девушка-валлийка.
- Враал, надо набрать номер лаборатории доктора Фаллады по аппарату министерской связи. Он хочет поговорить со своим ассистентом Греем.
Фаллада стал подниматься. Вдруг лицо у него недоуменно исказилось, и он опять шлепнулся в кресло. Тут и Карлсен почувствовал томную вязкость, растекающуюся по телу, словно от наркоза. Он попытался отлепиться от кресла, но оно держало словно магнит. Конечности, когда капитан прикрыл глаза, казалось, слились с мебелью в единое целое, став неподъемно тяжелыми.
Потыкав наманикюренным пальчиком кнопки в электронной записной книжке, девица набрала номер. Откликнулся молодой женский голос.
- Пожалуйста, мистера Грея. Вызывает доктор Фаллада, - сказала секретарша; от Карлсена не укрылось, что голос у нее такой же, слегка механический.
Джемисон и девица сосредоточили взгляды на Фалладе. Тот дернулся и застыл, на миг лицо у него мучительно исказилось. Под неотступным взором он поднялся и на негнущихся, протезных каких-то ногах двинулся через комнату.
- Ганс, не делай этого! - окликнул Хезлтайн, но тот, не реагируя, подходил к телеэкрану.
- Алло, Норман, - сказал он упавшим голосом. - Надо подослать Армстронга на Даунинг-стрит, десять. Прямо сейчас можно?
- Да, сэр. Как насчет снотворного? Дать еще одну дозу?
- Нет. Отправьте как есть. Надо, чтобы он пришел в себя.
- С вами все в порядке, сэр? - с беспокойством спросил ассистент.
Фаллада тускло улыбнулся.
- Да, все отлично. Просто чуть устал, вот и все. Возьмите институтский «шершень».
- Сделаем как надо, сэр.
Девица потянулась и выключила аппарат. Фаллада тяжело покачнулся и невольно схватился за краешек стола. Лицо у него внезапно посерело.
Хезлтайн с мучительным усилием повернул голову к Карлсену.
- Что они с нами делают? - голос от напряжения звучал глухо.
- Используют волевое давление. Не переживайте, их надолго не хватит. Это изматывает.
- Хватит ровно настолько, насколько потребуется, - беспристрастно сказал Джемисон.
Фаллада упал обратно в кресло; лицо его покрывали бисеринки пота. Карлсена ожег стыд за такую предельно унизительную сцену: бесстыжее употребление тела и голоса по чужой указке.
- Ганс, не давай себе заснуть, - предупредил Карлсен. - Пока борешься, твое сопротивление не сломить. Меня уже тут пытались переломить прошлой ночью. Ничего не вышло.
Джемисон посмотрел даже с некоторым любопытством.
- Нам о вас предстоит многое узнать, Карлсен. Как, например, вы прознали о волевом давлении. - Он смерил взором Фалладу с Хезлтайном. - Но пусть он вас своим опытом не вводит в заблуждение. У него было время создать какое-то подобие защиты. У вас времени нет. Кроме того, поверьте, у вас совсем нет выбора. У нас к вам предложение, не терпящее отказа.
Пауза.
- Излагайте, - наконец выдавил Фаллада.
- Нам нужно ваше содействие, - изрек голос. - И добиться его мы можем двумя способами. - Можем вас умертвить и завладеть вашими телами. Единственная альтернатива - это если вы пойдете навстречу и выполните наши требования.
- Он имеет в виду - чтобы мы уступили им свои тела, - громко, чтобы все слышали, сказал Карлсен.
- Уверяю вас, это даже не лишено приятности, - перекрыл его Джемисон. - Чтобы развеять ваши сомнения, - он повернулся к девице, - Враал, покажи комиссару.
Секретарша прошла за кресло Хезлтайна и откинула ему голову назад, положив свою ладошку на лоб, а Другую она поместила ему под подбородок. Следя за лицом Хезлтайна, Карлсен уловил секундное сопротивление; оно рассеялось, затем вроде бы снова сплотилось, но вскоре сошло на нет. Глаза у Хезлтайна закрылись, он глубоко задышал; на щеки возвратился румянец.
- Достаточно, Враал, - сказал Джемисои.
Девица с неохотой убрала руки. Одна ладонь задержалась у Хезлтайна на плече.
- Я сказал: хватит, - процедил сквозь зубы Джемисон.
Та отняла руку. Хезлтайн вяло разлепил веки. В сторону Карлсена он смотрел затуманенным взором, наверняка его не различая.
Девица повернулась лицом к Карлсену; губы ее были соблазнительно влажные.
- Нет, капитану Карлсену показывать не надо, - сказал Джемисон. - Он уже ощутил.
Ветер легонько шевелил оконный тюль. Джемисон, сидя с каменным лицом в кресле, не спускал пристальных глаз со своих гостей. Отдаленно доносился глухой уличный шум Уайтхолла. Карлсен всю свою энергию сплотил на борьбу с дремотой. Было видно, что Хезлтайн с Фалладой вот-вот заснут. Паники не было, была лишь приятная, эротическая истома. Время утратило смысл. Неспешным ручейком текли памятные образы: картины детства, маковые поля в «Волшебнике страны Оз», домик из «Ганзель и Гретель», сделанный из фруктового пирога. На душе - благостная расслабленность, ощущение, что все хорошо. Олоф попытался внушить себе, что они втроем находятся в опасности, но ум отказывался внимать. Золотистый туман блаженства разливался по всему существу, размывая сознание.
Раздался звонок, и Карлсен понял, что задремал.
- Должно быть, наш коллега, - сказал Джемисон и вышел.
Через несколько минут он возвратился. Карлсен, напрягшись, кое-как повернулся в кресле. В кабинете стоял Армстронг - лицо землистое, больное. Двигался он медленно, неуверенной поступью. Джемисон подвел его к стулу. Взгляд Армстронга без интереса скользнул с Карлсена на Фалладу, на Хезлтайна. Дышал Армстронг тяжело, глаза были налиты кровью.
- Посмотри на меня, - требовательно приказал Джемисон.
Армстронг нехотя поднял глаза. Джемисон схватил его за волосы, отчего тот страдальчески сморщился, отвел ему голову и вгляделся в самые глаза. Армстронг надрывно закашлял, постанывая. Секунду никто из них не двигался. Затем лицо у Армстронга изменилось - словно окаменело, рот стал тверже. Когда открыл глаза, взгляд был уже ясным, пронизывающим. Он сердито стряхнул руку Джемисона у себя со лба.
- Теперь лучше. Спасибо. Они вкачали в меня три дозы этой пакости. - Он с холодной яростью воззрился на Карлсена; волевой импульс стегнул капитана тугим жгутом.
- Если ему быть убитым, это сделаю я.
- Он уже обещан мне, - возразила девица.
- Выбор за ним, - перебил их Джемисон. - Что ты предпочтешь? Чтобы тобой овладела она? Или умертвил он? Решай быстро.
Карлсен опять попытался шевельнуться, но три их воли оковами пригвоздили его к креслу. Он ощутил беспомощность, почувствовал себя ребенком в руках взрослых. Слова выдавливались с трудом.

Предыдущая страница 17 Следующая страница


Космические вампиры 18

- Убивать меня глупо. Тело мое вы могли бы использовать, но этим все равно не обмануть тех, кто меня знает.
- Этого не требуется. Единственное, что нужно - это, чтобы вы выступили сегодня вечером по телевидению. Там вы выскажетесь в том духе, что «Странник» надо немедленно отбуксировать к Земле. Скажете, что медлить с этим глупо, когда инициативу могут перехватить другие страны. После этого я объявлю, что назначаю вас начальником экспедиции по доставке «Странника», и завтра же утром вы отбудете на лунную базу. Это все, что от вас требуется. - Карлсен не мигая смотрел в глаза Джемисону, перебарывая в душе усталость и растущее чувство поражения. - Я жду ответа: сейчас, - требовательно добавил тот.
- Может, попробовать его уговорить? - спросила девица и, не дожидаясь ответа, села Карлсену на колени и откинула ему назад голову - все это без кокетства, словно санитарка на медосмотре. Почувствовав ее прохладные ладони у себя на коже, он осознал, что она забирает его энергию; ясно было, что под коричневым строгим костюмом на ней почти ничего нет. Удивительно, но несмотря на истощение, Карлсен ощутил, как в нем пробуждается стойкое желание. Прикрыв ему ладонями уши, девица наклонилась и Припала губами к его рту. Он вновь испытал томный восторг, желание сдаться, позволить ей овладеть своей волей. Почувствовав его расслабленность, она провела ему по шее нежной кожей оголившихся рук; губы у девицы стали влажными, влекущими. Карлсен наблюдал, как жизнь из него вытягивается к ней в тело; жизненные силы лились, словно кровь из отворенной вены. Вскинувшись напоследок, Карлсен попытался шевельнуться, но совокупная их воля вжала его в кресло. Одновременно с тем, как сила сопротивления убывала, чувство беспомощности переплавлялось в теплое ответное влечение. Отчасти, видимо, из-за легкого нажима ее бедер, которыми она ритмично надавливала ему на сокровенное место, умело имитируя половой акт. Он ощущал через костюм тепло ее увесистых грудей; хотелось потянуться и сорвать с нее досадно мешающую одежду. Желание сделалось жгучим, неистовым; осознавалось ее удивление тому, что он перестал быть пассивным. И тут Карлсен ощутил, что может встречно использовать свою волю; некая сила, пробившаяся вдруг из какой-то немыслимой глубины, заставила девицу прижаться еще теснее, буквально впившись в него губами. Не шевелясь, он мог держать ее, как птица, очевидно, держит червяка. Теперь уже он цедил из нее жизненную энергию, всем существом своим горя от сладостного утоления лютой жажды.
- Что ты делаешь, Враал? - послышался голос Армстронга. - Не убивай его.
Карлсен усилил хватку, самозабвенно отдаваясь наслаждению, с которым не могло сравниться никакое иное; от такого тесного контакта горела плоть.
Увидев, что Джемисон хватает ее за плечи, он ослабил хватку, уступая ему девицу. Тот рванул с такой силой, что она, попятившись, ударилась о стол и рухнула на палас. Джемисон открыл было рот, но тут взгляд его упал на припухшие губы и опустевшие от изнурения глаза той, что звалась Враал. Реакция была мгновенной: он повернулся к Карлсену, и сила его воли хлестнула, как молния. Карлсена должно было пригвоздить к стулу, пробив сопротивление раз и навсегда, наподобие пули, пущенной в солнечное сплетение. Однако Карлсен оказался даже быстрее - он парировал чужую волю, увернувшись, как боксер от прямого удара; и прежде чем Джемисон опомнился, сам нанес ответный удар, угодив Джемисону по ребрам - да так, что того отбросило к стене. Уклон влево напомнил об Армстронге; Карлсен не успел сгруппироваться и получил неуклюжий, но сильный удар, вскользь пришедшийся по голове. Рассвирепев от боли, Карлсен переборщил с ответом. Вспыхнувшая ярость огрела Армстронга по плечу словно тяжелой дубиной, сломав кость. Тот отлетел через кабинет, наотмашь ударившись о стену головой. Не в силах подняться, он лишь грузно привстал на колени, глухо мыча и пялясь осоловелыми, мутными глазами.
Джемисон, чуть покачнувшись, поднялся, неотрывно глядя на Карлсена, и стоял, придерживаясь за стол. Левый глаз у него заплыл, по щеке струйкой стекала кровь; в непроницаемом взоре, тем не менее, не читалось ни поражения, ни страха.
- Черт бы побрал! Кто ты такой?
Собираясь с мыслями, чтобы ответить, Карлсен вдруг ощутил, что это ни к чему. Вопрос задавался не ему. С губ сходили слова на чужом языке, содержание которого, кстати, было понятно.
- Моя родина Картхис, - произнес он. Он сознавал, что это язык Ниотх-Коргхай.
Джемисон полез в карман, вынул оттуда белоснежный носовой платок и промокнул с лица кровь.
- Чего тебе от нас надо? - спросил он спокойным и ровным голосом.
- Я думаю, ты об этом знаешь. - Говоря, Карлсен заметил, что владеющий девушкой вампир, потихоньку выползал из ее тела. Даже глядя в противоположную сторону, каким-то непостижимым чувством он ведал, что беглец крадется к окну.
- Тебе не уйти, Враал, - сказал он. - Мы тысячу с лишним лет потратили, разыскивая тебя. Поэтому не надейся, что тебе это снова удастся. - Он схватил и втащил бесплотную беглянку обратно в комнату. Хезлтайн с Фалладой, вытаращив глаза, смотрели на прозрачный лазоревый силуэт, различимый теперь на фоне стены. Он переливчато подмигивал светом циркулирующей внутри, как клубы дыма энергии.
Карлсен повернулся к Фалладе.
- Прошу извинить, что говорю на нездешнем языке. У себя мы общаемся просто мыслью, но иногда все равно используем древний язык Ниотх-Коргхай.
- Я не понимаю, - в замешательстве выговорил Фаллада. - Ты…?
Олоф понял невысказанный вопрос.
- Я - обитатель Картхис, планеты у звезды, именуемой Ригел. Я использую тело вашего друга Карлсена, который совершенно четко сознает происходящее. Можно сказать, я на время позаимствовал его тело.
Он поглядел на Армстронга, медленно выправляющегося в сидячее положение, затем на Джемисона. - Идемте. Пора в путь.
Фаллада с Хезлтайном, застыв от изумления, смотрели, как от Карлсена начала отделяться пурпурная дымка. Сияние у нее было более насыщенное, чем у другого пришельца, и, казалось, утыкано крохотными, похожими на искры, точками света.
Карлсена вдруг охватила слабость, как от потери крови.
- Подожди, пожалуйста, - попросил он. Свет багровел в середине кабинета настолько яркоо, что резало глаза. Тут перемежающиеся, размытые силуэты отделились и от Армстронга с Джемисоном. В сравнении с насыщенным, полыхающим багрянцем своего пленителя, они были едва различимы. Армстронг завалился набок, челюсть у него отвисла. Джемисон тяжело рухнул в кресло у себя за столом и посмотрел на девушку с растерянным непониманием, словно впервые видя.
Вглядываясь в багряные переливы, колышащиеся на фоне стен, Карлсен ощутил в себе эмоции столь глубокие, каких никогда не испытывал прежде. Душу раздирал благоговейный ужас вперемежку с неимоверной жалостью. Впервые он в полной мере сознавал все одиночество и бесприютность, толкавшие этих бродяг рыскать по галактике в поисках жизненной энергии. Чувствовал их неизбывный ужас перед холодной пастью конечного небытия, готового поглотить их навсегда, вместе или порознь. Перед такой реальностью собственная жизнь внезапно показалась пустяком - с самого рождения ее полонили какие-то тусклые, невыразительные тени людей и вещей. Осознание всего этого придало храбрости, настоянной на гневе. Сделав шаг навстречу свечению, он крикнул:
- Не убивай их! Отпусти.
Собственный крик показался ему полным абсурдом - все равно, что доказывать что-нибудь безмолвной горе. Однако спустя секунду в ответ внятно донеслось: «Ты знаешь, чего ты просишь?». Слышно ничего не было, слова внедрялись прямо в мысль.
«Чего такого уж дурного они, в конце концов, сделали? - запальчиво спросил он. - Им всего лишь хотелось жить. За что их наказывать?» Говоря это, он продвинулся еще на шаг, в место, озаренное свечением. И тут вновь ощутил мощный прилив энергии и способность прозревать умы окружающих. На этот раз голос у него доносился как обычно, изо рта.
- О наказании не может быть и речи. Но чтобы восторжествовала справедливость - вам быть судьями.
Наводнив тело Карлсена, безвестный вершитель нагнулся, поднял его руками девушку и аккуратно усадил ее на стул возле стола. Глаза у нее открылись, и она взглянула на Карлсена с удивлением и некоторой робостью. Наклонился над Армстронгом, схватив его за оба плеча - хлынувшая из пальцев целительная сила срастила перелом. Переступил к Джемисону, испуганно отшатнувшемуся от протянутой руки. Ладонь коснулась распухшей побелевшей скулы - на глазах у всех синяк и опухоль исчезли.
Вершитель возвратился к креслу, где сидел Карлсен, и поочередно оглядел всех присутствующих.
- Вы готовы вынести решение об участи этих существ, думавших вас уничтожить?
Наступила тишина, и можно было прочесть, что в мыслях и на душе у каждого. У Армстронга и Джемисона пристыженность и страх переросли в ненависть, инстинктивное желание примкнуть к обвинителю. Девушка лишь пугливо наблюдала, не зная, как быть. Лишь Фаллада с Хезлтайном пытались сохранить беспристрастность.
- Как же мы можем судить? - откровенно спросил Фаллада.
- Тогда слушайте и решайте, - голос был терпелив и кроток. - Больше двухсот лет я нахожусь у вас на Земле, выжидая возвращения Уббо-Сатхла. Мои же собратья разыскивали их среди галактик вот уже тысячу с лишним лет. Осуществить это было сложнее, чем отыскать какую-то одну песчинку среди всех пустынь вашей планеты.
Слова были не так значимы, как сопровождающие их образы. Вершитель проецировал свои мысли и чувства в умы людей так, что можно было усвоить подавляющую безмерность пространства и бесконечное сонмище миров.
- И вот так-то, две с лишним тысячи лет назад, наши посланцы в системе Веги нашли остатки планеты В-76. Она распалась на осколки. Мы знали, что планету населяла раса высокоразвитых существ, йераспинов - вам бы они показались некими светящимися шарами. Существа эти были ленивы, безобидны и неагрессивны. Это и вызвало у нас недоумение: что за катастрофа могла разрушить их мир. Вначале подумалось, что это какой-нибудь природный катаклизм. И тут, изучая осколки, мы обнаружили следы ядерного взрыва. Появилось подозрение, что планета уничтожена с целью скрыть следы какого-нибудь чудовищного преступления - подобно тому, как человеческие преступники порой сжигают разграбленный дом. Дальнейший анализ убедил, что планета стала ареной массового убийства всех ее обитателей. - Глаза его холодно посмотрели на безмолвные силуэты у стены. Карлсену показалось, что те угасают. - Тогда и начался розыск. Мы одну за другой обследовали все близлежащие планетарные системы в поисках любого свидетельства, способного изобличить преступников. Такое свидетельство обнаружилось в вашей Солнечной системе, где точно так же была взорвана еще одна планета.
- Где астероиды? - воскликнул Фаллада удивленно.
- На нашем языке ее название - Йеллднис, голубая планета. Когда мы перед тем в последний раз навещали Солнечную систему, Йеллднис была средоточием великой древней цивилизации подобных нам существ - разумных моллюсков. А Марс населяла раса великанов-гуманоидов, тогда уже развивавших строительство городов. Теперь же Марс оказался безводной пустыней, а Йеллдиис раскололась на тысячи осколков. Вместе с тем ваша Земля, с ее недостаточно развитой средиземноморской цивилизацией, была нетронута. Почему так? Разве, может статься, преступники усматривали в ней своего рода временное пристанище? Вот тогда у нас появилось подозрение, что преступления совершают Канувшие - так мы нарекли ученых, исчезнувших на обратном пути к нашей галактике пятьдесят тысяч лет назад. Вначале в это не особенно верилось, поскольку Ниотх-Коргхай, как и люди, смертны. Но когда мы прибыли на Землю и изучили ее наследственную память, все сомнения развеялись. Преступления совершали существа, подобные нам - собратья по расе Ниотх, у которых пристрастие к покровительству более слабым расам переродилась в злокачественную тягу умерщвлять…
От клубящихся около стены силуэтов, чувствовалось, исходит гневное презрение. Вершитель же продолжал ровным голосом: «Ваша мифология о злых духах и демонах полна атавистической памяти об Уббо-Сатхла, космических вампирах. А поскольку они пощадили вашу планету, было ясно, что они сюда когда-нибудь непременно вернутся. Мы, разумеется, продолжали поиск по галактикам в надежде пресечь дальнейшие преступления, но одна лишь ваша галактика сама по себе вмещает свыше ста миллиардов звезд. Так что наши усилия были тщетны - до сегодняшнего дня».
Голос смолк. Карлсен снова ощутил волнами исходящие от пришельцев злобу и беспросветное отчаяние. Молчание длилось дольше обычного.
- Ну так что? - спросил голос. - Кто-нибудь по-прежнему полагает, что их следует отпустить? - Глаза вершителя обратились к Джемисону. Тот густо зарделся и прокашлялся:
- Конечно же, нет. Это было бы преступной глупостью.
- Я бы хотел задать один вопрос, - подал голос Фаллада. Говорил он нервно, изучая глазами ковер на полу. - Вы сказали, милосердие у них переродилось в некий садизм. А нельзя сделать обратное перерождение?
- Тоже мне, нашли, о чем говорить! - фыркнул Джемисон раздраженно.
- Я хочу знать, - упрямо потребовал Фаллада, - безнадежно ли порочны эти существа. - Он укоризненно посмотрел на Джемисона из-под кустистых бровей. - У большинства людей все-таки теплится искра добра.
- На этот вопрос могут ответить только они, - рассудил вершитель. - Что скажете? - обратился он к вампирам.
- Они что, могут говорить? - удивился Фаллада. - Без тела им не обойтись. Но у них здесь целых шестеро.
Карлсен внезапно ощутил тошнотворную слабость. Прошла секунда, и он понял, что вершитель вытеснился у него из тела и завис над головой. Капитан увидел, что один из клубящихся силуэтов плывет к нему, и весь напрягся, но тут в мозг влилось расслабляющее спокойствие. Карлсен расслабился, давая бесформенному сгустку слиться со своим телом. На миг накатила тошнота - словно кто-то вынудил проглотить какую-нибудь гадкую жидкость - и тут же сменилась дикарским ликованием. От грубой жизненности готовно напряглись все мышцы. Карлсен ощутил в себе вожака - того, что владел Джемисоном. Грянувший голос был сиплым от обостренного чувства.
- Я скажу, хотя и знаю, что это ничего не изменит. Справедливость ни в ком здесь не воплощена. Но хотелось бы вспомнить один простой факт. Ниотх-Коргхай, как и люди, смертны. Мы, Уббо-Сатхла, достигли, в некотором роде, бессмертия. И по-вашему, это само по себе не заслуга - открыть секрет вечной жизни? Вы скажете: мы достигли этого тем, что губили чужие жизни. Верно. Но разве и это не закон природы? Все живые существа - убийцы. Люди не чувствуют угрызений совести, убивая себе на пищу бессловесных животных. Не гнушаются они даже плотью новорожденных ягнят. А коровы и овцы едят траву, тоже наделенную жизнью. Присутствующий здесь доктор Фаллада изучал вампиризм. Он скажет вам, что таков основной принцип природы. Если так, то в чем наша вина?
- Вы отрицаете то, что убиваете для удовольствия? - спросил Фаллада.
- Нет. - Пришелец говорил спокойно и рассудительно. - Но если приходится убивать для того, чтобы выжить, то почему бы нам не находить в этом удовольствие?
Карлсена занимали не столько слова, сколько стоящая за ними сила. Она вторгалась в сознание подобно электрическому току, наводняя ищущим выхода восторгом. Люди и в самом деле порочны: эгоисты, нытики, лентяи, тупицы, плуты - раса недалеких, никчемных существ, немногим лучше кретинов. Если в природе выживает сильный, а слабый вымирает, то человек напрашивается на уничтожение. В понимании вампиров, он - естественная добыча.
Хезлтайн кашлянул.
- Но ведь, разумеется… жестокость происходит от слабости, а не от силы? - спросил нетвердо, без убежденности.
- Тот, кто не испытал полного отчаяния, не вправе говорить, что есть слабость, а что - сила, - твердо заявил вампир. - Вы можете себе представить, что значит тысячу лет бороться, чтобы тебя не втянуло небытие? С той поры мы решили, что нет причины мириться со смертной участью, пока есть еще шанс выжить. И вы нас за это обрекаете на смерть?
Обращался он к Хезлтайну и Фалладе, но ответил Джемисон.
- Вы сами себя обрекли, - заявил он. Вы только что упомянули, что убийство - закон природы. Вы думали уничтожить нас. Так почему же нам, точно так же, не разделаться с вами?
- Будь у вас сила, я бы именно этого от вас и ожидал, - ответил тот без малейшего сарказма. - Только Ниотх-Коргхай не верят, что убийство - закон природы. Они исповедуют более высокую этику. - Он отвел взор, избегая смотреть на лучезарный силуэт.
- Вот почему я хочу знать, что вы думаете с нами делать.
- Это решено будет на Картхисе, - передалось без слов.
- Но мы не можем возвратиться на Картхис, если ты не дашь нам энергию преображения.
- Она будет вам дана.
- Когда?
- Сейчас, если вы того хотите.
Карлсен ощутил невероятный всплеск сбывающейся надежды и восторга, который утих через секунду, когда пришелец покинул тело. Карлсен попробовал было взглянуть на светящийся силуэт, но глазам сделалось нестерпимо больно. Он увидел, как болезненно исказилось лицо у Хезлтайна, и сам прикрылся руками. Все равно, свет разгорался словно изнутри, наполняя восхищением и ужасом. Чувствовалось, что энергия бьет ключом из загадочного вершителя в середине комнаты, а одновременно с тем из какого-то другого источника во Вселенной. Это само по себе снизошло как откровение. Присущие уму ограничения развеялись - внезапно открылось, что все человеческое знание поверхностно, убого, и не приближено толком к реальности. Реальность же ощущалась теперь напрямую, вызывая непомерный восторг. Страх чуть умерялся пониманием, что сам он, Карлсен, лишь зритель, а сила предназначена для пришельцев.
Открыв глаза, Олоф поглядел на вампиров. Те поглощали энергию, жадно глотая, давясь, окатываясь ею. По мере того, как она протекала сквозь них, их формы вырисовывались все отчетливей; цвет густел, и очертания становились все четче, пока не уплотнились до осязаемости, наливаясь внутренней своей силой, словно клубящимся дымом. На глазах у людей они перестали лишь впитывать; теперь, наоборот, они излучали энергию, подобно вершителю в центре комнаты. Но это продолжалось лишь секунду; на свету проклюнулись темные пятна. Внезапно догадавшись о чем-то, Карлсен хотел предупредить, чтобы они не торопились и начали все заново. Однако, силуэты с потрясающей скоростью истаяли - словно три электрические лампочки перегорели одновременно.
В кабинете стемнело, и нависла странная тишина.
- Что случилось? - донесся неуверенный голос Фаллады.
Карлсен удивился, что у того еще сохранился дар речи.
- Стойте! Погодите, не уходите! - прокричал Джемисон.
Карлсен поднял глаза и понял, почему создается впечатление гаснущего света. Ниотх-Коргхай зависли без движения на прежнем месте, как бы растворяясь, словно исчезая вдали. Карлсен ощутил вдруг щемящую тоску, словно навсегда утратил что-то. Это исчезала реальность, и он изо всех сил пытался мысленно ее удержать. Затем он понял, что такое невозможно: земные дела пришельцев окончены. На глазах у людей пятна съежились до размера булавочных головок, отрешенно застыли, подобно звездам на предрассветном небе, и растаяли. В комнате, казалось, тотчас стало холодно и бесприютно, как будто опустились вдруг зимние сумерки. Снова выткалась всегдашняя зыбкая завеса, именуемая обычным сознанием.
Джемисон издал протяжный, утомленный вздох и коснулся кнопки на столе, окна автоматически открылись. Кабинет наполнил неясный гул Уайтхолла, повеяло летним теплом. Несколько минут все молчали. Хезлтайн, смежив веки, откинулся в кресле. По-совиному вытаращив немигающие глаза, сидел Фаллада, уперев подбородок в грудь. Девушка, сама не своя от усталости, раскинулась на угловом стуле с невысокой спинкой, часто дыша открытым ртом. В попытке перебороть наползающую усталость Карлсен закрыл глаза. И вдруг ощутил острое сексуальное возбуждение: перед внутренним взором мелькнул образ обнаженных бедер. Приоткрыв глаза, он перехватил взгляд Армстронга, с вожделением поглядывающего на девушку. Покосившись украдкой, Карлсен заметил, что та полулежит, разведя колени; юбчонка закаталась до бедер, приоткрыв трусики. Карлсен снова открыл глаза. Сомнения нет, он сейчас настроился в резонанс возбуждению Армстронга. Карлсен сместил внимание на девушку и понял, что она спит. Ум ухватывал тревожную сумятицу ее отрывистых видений. Переведя внимание на Джемисона, Карлсен тут же убедился, что тот не столько устал, сколько притворяется. Премьер обладал замечательной выносливостью и жестким, не поддающимся логике, упрямством человека, обожающего власть. Премьер-министр поглядывал сейчас на Карлсена и Фалладу, прикидывая, как бы их уговорить, чтобы помалкивали… Всех всполошил звонок.
- Да?! - бросил Джемисон, едва не срываясь на истерический крик.
Послышался голос секретаря:
- К вам министр занятости, сэр.
- О, Господи, сейчас? Еще не хватало! - Сделав усилие, премьер сдержался. - Мортон, извинитесь, придумайте что-нибудь. Скажите - что-нибудь неожиданно срочное…
- Слушаю, сэр.
Джемисон, встряхнувшись, встал и поочередно оглядел всех присутствующих. Прокашлявшись, сказал:
- Не знаю как вам, а мне нужен глоток чего-нибудь. - Вид у него был как у человека, которого только что жестоко вытошнило. Карлсен с интересом замечал, что все это игра. Для Джемисона же это была обычная уловка, помогающая скрыть его мысли. - Мерриол, достаньте-ка из бара бренди.
Чувствовалось разочарование Армстронга, когда та встала и оправила юбку.
- Даже как-то по-особенному хочется, - нервно хохотнул Армстронг.
Джемисон одобрительно кивнул.
- Думаю, проявили вы себя замечательно, дружище.
- Благодарю, господин премьер-министр, - благочестиво потупил голову надзиратель.
Карлсен встретился взглядом с Фалладой. Оба понимали, что происходит. Положение такое, что никак не вмещается в рамки обычных служебных отношений - Джемисон и Армстронг, понимая, кто есть кто, приводили все в норму.
Девушка поставила на стол штоф с бренди и поднос со стаканчиками. Джемисон разлил темную жидкость, не стесняясь легкой дрожи в руке. Поднес стаканчик к губам, осушил его и поставил, шумно переведя дух.
Карлсен наравне со всеми поднял стаканчик с подноса, капнув на брюки. Вкус напитка показался грубым и незнакомым, похожим на бензин. До Карлсена дошло, что он, капитан Карлсен, все же не утратил до конца ощущения более глубокой реальности. Он как бы разделился на двух разных людей: один смотрел его глазами на окружающий мир, и другой тоже - только как бы из иного положения, чуть со стороны. И взаимооталкивание между этими двумя давало силы перебарывать дрему.
Второй стаканчик Джемисон уже просто лениво потягивал.
- Ну что ж, господа, - мужественным голосом сказал он, - мы все сейчас прошли через непостижимо тяжкое испытание. Слава Богу, наконец-то все позади.
- Так что же случилось с вампирами? - спросил Хезлтайн.
Карлсен зарегистрировал у Джемисона вспышку смятения.
- Они ушли, - торопливо заверил премьер. - А до иного нам дела нет.
- Ты знаешь, что произошло? - спросил Фаллада у Карлсена.
- Пожалуй, да.
- Какая разница? - воскликнул Армстронг, безоговорочно вторя премьер-министру.
- Почему все они исчезли? - проигнорировал Фаллада.
Карлсен пытался подыскать нужные слова. Понимать-то он понимал, только вот выразить было непросто.
- В общем, можно назвать это самоубийством. Они забыли…
- Забыли что? - живо встрял Джемисон. Любопытство в нем преодолело страх выпустить ситуацию из-под контроля.
- Что мы все берем энергию из одного и того же источника. Получилось все равно, что воровать из кладовки яблоки, когда в твоем распоряжении весь сад.
- Но что случилось с ними? - все еще не мог понять Фаллада.
- Он полностью снабдил их энергией - энергией, необходимой, чтобы добраться к себе в звездную систему. Он говорил правду, пообещав, что они не будут наказаны. В их законе нет понятия о наказании. Но предупредил, что будет суд. Он предупреждал их о том, чего ожидать. Когда в них втекла энергия, они перестали быть вампирами. Они вновь стали богами - теми, кем и были первоначально. И теперь сами могли судить, правомерно ли это - быть вампиром. Суд над собой они свершили сами - и приговорили себя к небытию.
- Вы хотите сказать, - уточнил Джемисон, - за ними оставлялось право жить и возвратиться к себе на планету?
- Да. Решение всецело зависело от них самих.
- Да они сумасшедшие какие-то… - оторопело пробормотал Джемисон.
- Нет. Просто абсолютно честные, не способные на самообман. Став вампиром, они начали изощряться в искусстве самообмана. А затем посмотрели правде в глаза и поняли, что это за собой повлекло. Самообман - делать вид, что свобода есть необходимость.
Карлсен сознавал, что эти слова сеют глубокое беспокойство в душе у Джемисона - сомнение в самом себе, граничащее с паникой.
- По христианской морали, - произнес наставительно премьер, - думать так - большой грех.
- Вы не поняли. Они могли сторговаться, что на самом деле вины их нет, или что за все потом воздается добрыми деяниями. Только на самообман у них уже не хватило дерзости. До них разом дошло, что они натворили.
- Потому им осталось единственное - умереть? - заключил Фаллада.
- Нет, на этом никто не настаивал. Это был их собственный выбор. Ты как-то сравнил тело убитого вампирами с напрочь изрезанной покрышкой. То же самое произошло и с ними. Вот почему они исчезли.
- А как с остальными, - задал вопрос Хезлтайн, - с теми, что на «Страннике»?
- Им будет предоставлен такой же выбор.
- Но некоторые могут-таки выбрать жизнь? - вымученно, тоскующе спросил Джемисон.
Глаза премьера, не отрываясь, смотрели на Карлсена, излучая - даже удивительно - скрытую мольбу. Неприязнь у Карлсена пропала, сменившись жалостью.
- Откуда же я знаю, - ответил он. - Хотя, в общем-то, возможно.
- У вас нет… способа выяснить?
- Нет.
Джемисон отвел глаза (чувствовалось, что с облегчением). Послышался бой часов Биг Бена. Все замолчали, считая про себя удары: полдень. Вместе с тем, как растаял последний звук, Джемисон поднялся. Судя по виду - с обновленной, бодрой решимостью государственного мужа.
- Ну что ж, господа, если не возражаете… Я думаю, нам всем нужно отдохнуть и восстановить силы. - Увидев, что и Карлсен встает с кресла, он поспешно добавил, - но, прежде чем выйти из кабинета, я так понимаю, мы все условимся молчать? Во всяком случае, пока?
- Н-ну, вроде как… - неуверенно произнес Фаллада.
- Я прошу не ради себя или доктора Армстронга, или мисс Джонс. Это нечто, что касается в равной степени всех нас. - Чувствовалось, как вместе с голосом возвращается уверенность. - Если все это рассказать, - Джемисон внушительно склонил голову, опершись ладонями о стол, - кое-кто нам и поверит. Но уже заранее можно гарантировать: подавляющее большинство сочтет нас за сумасшедших. Нас запрут в ближайший же психдом. И, откровенно говоря, по нашей же вине. Ибо с какой стати людям верить в такую невероятную э-э… небылицу?
- А с другой стороны, почему бы и не поверить? - цепко спросил Фаллада.
- Ох, не поверят, дорогой мой доктор. И оппозиция первой начнет тыкать пальцем, что все мы спятили, или выдумали все из каких-нибудь нечистоплотных личных мотивов. И мне останется подать в отставку - не потому, что я как-то не так проявил себя в этом деле, за которое, кстати, не несу никакой ответственности, но потому лишь, что буду казниться: в щекотливом положении моя партия. Случись все это - и от комиссара тоже будут ждать отставки. Короче, мы навлечем на себя скандал, нас закидают грязью. Это не сулит всем нам ничего хорошего.
Забавно было наблюдать за извивами мысли премьера. В начале этой тирады его заботило единственно то, чтобы все молчали о происшедшем; пара минут - и он уже проникся убеждением, что говорит совершенно беспристрастно. Криво усмехнувшись, Карлсен почувствовал, как жалость понемногу уходит. И сказал с наигранной озабоченностью:
- А справедливо ли будет думать в первую очередь лишь о себе, держа все в секрете от человечества? Ведь люди, безусловно, имеют право обо всем знать.
- Это все риторика, капитан. Как политик, я обязан быть прагматиком. Заявляю совершенно однозначно, что жизнь у нас превратится поистине в кошмар. Есть и моральный аспект. Я - премьер-министр этой страны и должен делать все для блага Великобритании. А это перерастет в скандал, который уронит нас в глазах всего мира. Да имеет ли кто-нибудь из нас право пойти на это! - Хезлтайн собирался что-то вставить, но Джемисон нетерпеливо вскинул руку. - Откровенно скажу: случившееся нынче утром оставило меня глубоко разочарованным. Могу сказать со всей искренностью, что до конца своих дней не перестану переживать о непоправимых последствиях, что могли бы… Как представлю сейчас опасность, благополучно отведенную, так сразу осознаю, что нахожусь у края, знаете ли, зияющей бездны. Мы вместе взглянули в лицо той опасности - и, милостью Божией, каким-то чудом вышли победителями. Я чувствую, что это сплотило нас всех. И смею добавить, что не успокоюсь, прежде чем не прослежу, чтобы каждому из вас максимально воздали за услуги. И вы, думаю, убедитесь, насколько благодарной может быть Родина. - Он вылил себе остаток бренди и улыбнулся Хезлтайну. - Могу я рассчитывать, что заручился вашим согласием, комиссар?
- Как скажете, господин премьер-министр, - отвечал Хезлтайн.
- Капитан Карлсен?
- При таких-то перспективах - да как не согласиться!
Джемисон испытующе вгляделся, заподозрив насмешку; чопорная торжественность Карлсена успокоила премьера. Он повернулся к Фалладе.
- Доктор?
- А моя книга? - встречно спросил тот. - Мне теперь что - ее под замок? - он с трудом сохранял спокойствие.

- Книга? - растерялся Джемисон.
- Да, «Анатомия и патология вампиризма»?
- Да что вы, как можно! Такая чудесная идея! Эта книга, безусловно, важнейший вклад в науку. Я лично прослежу, чтобы она получила полную поддержку Медицинской Ассоциации Великобритании. Нет, что вы, доктор, книгу надо обязательно опубликовать. И у меня нет сомнения, что вас за нее ожидает высшая правительственная награда.
- Ну уж это ни к чему, - вспыхнул Фаллада, вставая. Джемисон сделал вид, что не заметил его раздражения.
- А как быть со «Странником»? - спросил Хезлтайн.
- Ах да, со «Странником»… - Джемисон, нахмурившись, покачал головой. - Мне кажется: чем скорее мы о нем забудем, тем лучше.
Фаллада вышел, хлопнув дверью. Когда Карлсен двинулся следом, Джемисон заговорщицки ему улыбнулся.
- Переговорите с ним, капитан. Я вполне понимаю, что нервы у человека не железные. Но уверен, его можно убедить, чтобы посмотрел на происшедшее с нашей колокольни.
- Сделаю все возможное, господин премьер-министр, - ответил Карлсен.
Фалладу он догнал на крыльце. Тот обернулся с сердитым видом, но, увидев друга, смягчился.
- Да брось ты, Ганс. Не хватало еще из-за этого расстраиваться.
- Какое там, к черту, расстраиваться - меня просто трясет! Не человек, а динозавр какой-то. Откуда он знает, что моя книга ценна, когда сам в глаза ее не видел!
- Видел он ее или нет, ценности в ней от этого не убавилось. Так что какая разница?
Фаллада, подавив досаду, широко улыбнулся.
- Не знаю, как у тебя получается так спокойно ко всему относиться.
- Это нетрудно, - Карлсен положил руку ему на плечо. - У нас с тобой для размышления есть темы поважней.

Выдержка из книги «Математики и монстры: Автобиография ученого».

Зигфрид Бухбиндер

Лондон - Нью-Йорк, 2145 г

«Возможно, я был одним из первых, кто услышал от Карлсена его знаменитую фразу «реверс времени». Это случилось весной 2117 года, и вот каким образом.
На втором году своих выездных лекций в Массачусетском технологическом институте профессор Фаллада стал частым посетителем нашего дома на Франклин-стрит. Отчасти это было из-за дружбы с моим отцом (он заведовал кафедрой психологии космических исследований), хотя, в основном, из-за того, что моя сестра Марсия и привлекательная жена Фаллады, Кирстен сделались неразлучными приятельницами. Сам Фаллада был на пятьдесят с лишним лет старше своей жены, но оба супруга, похоже, души не чаяли друг в друге.
Как-то раз теплым апрельским вечером чету Фаллада пригласили к нам в дом на вечеринку… Около девяти Кирстен Фаллада позвонила и спросила у моей матери, нельзя ли им привести с собой гостя. Мать, естественно, ответила, что можно. Через полчаса они прибыли с человеком, в котором все мы узнали знаменитого капитана Карлсена. Как раз в то утро по центральной прессе прошла информация, что Карлсен отклонил сумму в два с лишним миллиона долларов, предложенную ему за книгу о космических вампирах.
Почти два года он скрывался неизвестно где - в журнале «Вселенная» сообщалось, что он живет в буддийском монастыре, расположенном на Луне в районе Моря Спокойствия. И тут вдруг столь легендарная личность спокойно входит к нам во дворик и начинает советовать, как лучше жарить оленину на вертеле…
Карлсен, даром что готовился уже разменять девятый десяток, был, как и прежде, двухметрового роста. С расстояния он казался не старше пятидесяти лет, лишь вблизи различались тонкие морщинки вокруг глаз и возле губ. Марсия, моя сестра, сказала, что не встречала более привлекательного мужчины.
Надо отметить, что я в тот вечер слова выдавить не мог, все глазел на своего кумира. Как любому мальчишке-школьнику, мне, разумеется, грезилось стать астронавтом. Добавлю, что и вся семья наша волновалась больше обычного: это же все равно, что пригласить к обеду Марко Поло или полковника Лоуренса из аравийских пустынь.
Пару часов беседа велась вокруг обычных тем, понемногу все расслабились. Мне даже дали к цыпленку кружку домашнего пива. Улучив момент, я подобрался к бочонку и наполнил ее по новой. Ближе к полуночи мать отправила меня спать; когда она повторила приказание в третий раз, я пошел вокруг стола прощаться с гостями. Наконец дошел и до Карлсена; встал перед ним, не сводя глаз и, собравшись с духом, брякнул:
«Можно, я у вас что-то спрошу?». «Ну-ка, марш в кровать», - велела мама, но Карлсен вроде как непрочь был ответить. «А вы правда живете в монастыре на Луне?» - спросил я тогда. «Ну, хватит, Зигги, - вмешался отец. - Ты же слышал, что мама тебе сказала». Но Карлсен, похоже, не обиделся. Улыбнувшись, он ответил: «Да почему же. В общем-то, живу я в ламаистском монастыре, на Кокунгчаке». «А где это?» - спросил я (хотя отец укоризненно покачал головой). «В центральной части Тибета.» Так вот оно что… Секрет, за который журналист пожертвовал бы не знаю чем, был запросто выдан двенадцатилетнему школьнику. Но мне и этого было мало. «А почему вы не приедете жить сюда, в Кембридж? К вам бы тут никто не лез». Карлсен ласково взъерошил мне волосы и сказал: «Ладно, подумаю». Затем повернулся к отцу: «Собираюсь обратно на Стораван, в Северную Швецию».
Тут уж я преспокойно уселся и слушал, и никто больше не отсылал меня спать. Лед тронулся. Карлсен, похоже, ничего не имел против расспросов. Больше всех по этой части отличалась сестра, Марсия (в детстве ее звали «любопытной Варварой» из-за непомерной любознательности). Она спросила Карлсена, что он делал на Тибете; он сказал, что скрывался там от громкой славы после того, как в журнале «Вселенная» появилась история о вампирах. («Убийцы со звезд: Правда об инциденте со «Странником» - Ричард Фостер/Дженнифер Гейерстам; 26 января 2112, позднее издано книгой с одноименным названием.) Отец тогда спросил, не вызвала ли попытка избежать громкой славы обратного эффекта. Карлсен ответил, что да, в самом деле так, но не сказал при этом всего. Когда вампиры были уничтожены (в 2076 г.), Карлсену требовалось время уединиться со своими мыслями. Фалладе время требовалось, чтобы проработать заново свою книгу. Выложи они все без утайки, им бы житья не стало от бесконечных набегов поклонников, репортеров и телесъемшиков. Этого - во что бы то ни стало - надо было избежать.
В каком-то месте я включил свой переносной магнитофон, а сам потом заснул за отцовским креслом. В кровать отнес меня отец. Карлсена наутро уже не было. А магнитофон все так и работал под креслом. И у меня по-прежнему хранится запись той беседы. В основном сказанное обнаружилось позднее в книге Карлсена «Случай со «Странником». Хотя книга заканчивается тем, как был восстановлен и впоследствии посажен на Луну «Странник». Карлсен потом продолжил рассказ о жизни на Стораване и работе над гипотезой вампиризма с Эрнстом фон Гейерстамом. Этому положила конец смерть фон Гейерстама - в возрасте ста пяти лет он разбился, катаясь на горных лыжах. Карлсен был убежден, что фон Гейерстам, так или иначе, все равно бы умер. «Благотворный вампиризм» продлял ему жизнь, но лишь тем, что замедлял обычный процесс старения. Проблема, сказал Карлсен, в том, чтобы не просто его замедлить, но и «реверсировать» - направить вспять.
Фалладе, видимо, такая мысль показалась непривычной, и он на это ответил: «Обратить время физически невозможно». «Время в абстрактном смысле - да, - ответил Карлсен. - Но не время жизни. В этой, нашей Вселенной, время - лишь еще одно название обмена веществ. В телах у нас этот процесс потихоньку ползет, как часовая стрелка на циферблате, сжигая постепенно запас жизни. А вот в минуту сосредоточения мы всякий раз замедляем этот процесс - потому-то философы и ученые живут иной раз дольше, чем другие люди. Благотворный вампиризм увеличивает продолжительность жизни, поскольку усугубляет силу сосредоточения. Космические вампиры обрели в некотором роде бессмертие тем, что тысячелетие жили одним лишь сосредоточенным усилием избежать гибели в черной дыре. Но они не уяснили сути своего открытия. Им думалось: для постоянного поддержания жизни требуется поглощать жизненную энергию. Это было ошибкой. Та энергия лишь подбадривала их, словно стакан горячительного.»
Тут вклинивается мой отец: «А если бы они уяснили-таки суть своего открытия, это бы дало им бессмертие?».
«Нет. Потому что до них так и не дошло, что подлинная причина - в реверсировке времени. Мне надо было догадаться о том тогда, на Даунинг-стрит (сказано, очевидно, Фалладе). Вся та сила, текущая из Ниотх-Коргхай… (здесь слов не разобрать: кто-то подбрасывает в огонь дрова).»
«Но почему тогда Ниотх-Коргхай смертны?» - спрашивает Фаллада.
«Потому, что они придерживались линии развития, включающего конечное отрешение от тела. Таким образом, они делались подвластны лишь абсолютному времени. Из чего следует, что мы не так свободны в передвижении, но зато лучше можем управлять собой. Наше физическое время можно реверсировать, обращать вспять. Разумеется, не постоянно. Но на долю секунды - да: как можно на миг остановить течение или порывом ветра сдержать прибой…»
Фаллада: «Ты хочешь сказать - это опровергает мою теорию вампиризма?».
Карлсен: «Наоборот, это ее довершает».
Мой отец: «Но есть ли какое-то свидетельство, что мы можем достичь реверсировки времени?».
Карлсен: «Я уже ее достиг».
Тут, казалось бы, впору накинуться с расспросами: когда да как. А мама вдруг просто спрашивает: «Кто будет кофе?». За нею подает голос сестра: «Давай, я разнесу…». Затем беседа возвращается к вампиризму и виктимологии - теме последней книги фон Гейерстама. На этом запись в капсуле обрывается.
Это было моей единственной встречей с Карлсеном. После решения Всемирного суда взять его под защиту от средств массовой информации, он опять удалился на Стораван. Через пять лет в письме я напомнил ему о том вечере и спросил, нельзя ли мне, когда буду в Европе, позвонить и приехать к нему. Он ответил вежливо, но твердо, что исследования у него сейчас достигли кульминации, и он не может принимать посетителей.
Еще раз я его увидел лишь однажды - в гробу. Буквально на следующий день после того, как стало известно о его смерти, я прибыл в Стокгольм и тут же нанял частный самолет, чтобы добраться до Сторавана. Виолетта, третья жена Карлсена, встретила меня любезно, но сказала, что оставить меня решительно не может. Однако пригласила отобедать в семейном кругу - оказывается, у Карлсена большущая семья - и затем провела меня в усыпальницу за часовней. Это была восьмиугольная комната, вдоль стен которой стояло несколько каменных гробниц, - очевидно, захоронения предков фон Гейерстама (Примечание редакции: Бухбиндер ошибается - надгробия принадлежали семейству де ла Гарди). Тела фон Гейерстама среди них не было - выполняя последнюю волю, его затопили в гранитном гробу посреди озера. В центре помещения находились обособленно четыре саркофага. Миссис Карлсен сказала, что один из них содержит пепел любовника королевы Кристины, графа Магнуса. По соседству с ним, на каменной платформе, стоял саркофаг Олофа Карлсена. Крышка была частично сдвинута, чтобы можно было видеть лицо. Для меня было полной неожиданностью, что внешне он не изменился в сравнении с тем, когда я видел его последний раз. Более того: он выглядел моложе. Я положил ему ладонь на загорелый лоб. Он был мертвенно холоден; вместе с тем рот казался твердо сжатым, словно Карлсен притворился, что спит. Он так походил на живого, что я преодолел неловкость и спросил миссис Карлсен, провел ли врач лямбда-тест. Та ответила, что да, причем наблюдалось полное прекращение обычного обмена веществ.
Миссис Карлсен - католичка - опустилась на колени для молитвы. Я присоединился к ней из уважения, чувствуя неловкость и стыдливую неискренность. От каменных плит веяло холодом, и через несколько минут мне стало неуютно, как некогда в детстве, при посещении нашей местной церкви. Миссис Карлсен, казалось, так ушла в свои мысли, что я боялся шелохнуться. Одной рукой опершись о каменную платформу, я подался вперед, чтобы видеть лицо Карлсена. И вот тогда, пристально вглядевшись в его профиль, я ощутил странное спокойствие - словно какое-то дурманящее снадобье растеклось по телу. Одновременно мной овладела совершенно неуместная радость, от которой к горлу комом подкатили слезы. Объяснить я ничего не могу - просто описываю, как оно было. Мне показалось, что под этими сводами витает нечто сверхъестественное, некий дух добра. Умиротворение было таким глубоким, что время, казалось, прекратило свой бег. Всякое неудобство исчезло, хотя я стоял на коленях вот уже больше получаса.
Когда миссис Карлсен запирала дверь часовни, я заметил:
- Даже как-то не верится, что он умер. Она ничего не сказала, но, сдается, посмотрела на меня странно…

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)


Колин Уилсон

Космические вампиры

Цикл: "Космические вампиры" - 1

 Читать книгу

Аннотация

Патрульный корабль обнаруживает в глубоком космосе таинственный объект невероятных размеров, а в нём загадочные саркофаги с телами людей. Кто они?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Колин Уилсон - Биография

Колин Уилсон

На основную страницу

Биография

Колин Уилсон — английский писатель и философ. Родился в 1931 г. в г. Лестер (гр. Лестершир, Великобритания). После службы в армии работал лаборантом в школе, налоговым инспектором, разнорабочим и носильщиком в госпитале, продавцом журналов в Париже. В 1954 году он бросает работу и начинает зарабатывать себе на жизнь литературным трудом. В 1956 году он прославился своей первой книгой «Посторонний». В конце 60-х годов Уилсон стал ездить читать лекции в университетах США, где приобрел славу философа и психолога высокого класса. Преподавал литературу в США — в Холлинс-колледже (штат Вирджиния), в Университете штата Вашингтон в Сиэтле, Университете Ратжерса в Нью-Брансвике (штат Нью-Джерси), Институте Средиземноморья на испанском острове Майорка. Самоучка с биографией, которая много в чем напоминает биографию Максима Горького. Он пишет в год по семь-восемь книг. Живет отшельником в Горран-Хэйвене (гр. Корнуолл), в коттедже на скале, лишь иногда выезжая за пределы своей страны. Основные темы его творчества — преступность, неразгаданные тайны, сверхъестественное и дебри сознания. Уверенность, что мозгу человека много чего доступно, что человек может сделать, написать, открыть в десять раз больше того, что он делает на самом деле, настойчиво проходить через всю его творчество. Эта тема в полной мере отражена в его романе «Паразиты сознания» (1967), с посвящением «Августу Дерлету, который подсказал автору тему этой книги». Основная мысль произведения — человечество не достигло невиданных высот в постижении действительности, и главное своего духовного мира с его безграничными возможностями, только вследствие оккупации Земли некими паразитами, питающимися нашим сознанием и блокирующим все великие начинания, грозящие их обнаружить и уничтожить. Упомянутые в этой книге лавкрафтовские Великие Старцы, цивилизация которых была найдена профессором Остином около турецкой горы Карапете, переходят и в следующий роман Уилсона — «Философский камень» (1968). Эта книга посвящена проблеме подлинного бессмертия, достижению которого и мешают эти спящие уже миллионы лет Предтечи. В 1976 году Колин Уилсон написал еще один роман о человеческом сознании — «Космические вампиры», который лишен философской подоплеки происходящих в недалеком будущем событий. На этот раз речь идет о вторжении на нашу планету неких существ, способных умертвить человека за несколько секунд, высосав из него все его жизненные соки. Возвращение Уилсона в научную фантастику произошло спустя десятилетие, в 1987 году, когда вышла его серия приключенческих романов о Мире пауков, которую некоторые критики причислили к тонкой и интеллигентной пародии на коммерческую НФ. Ему принадлежат также и несколько литературно критических трудов по истории жанра («Научная фантастика как экзистенциализм», 1978) и творчеству отдельных писателей, как, например, Дж. Р. Р. Толкину («Древо Толкина», 1973), Г. Ф. Лавкрафту и Г. Уэллсу («Сила сна: литература и воображение», 1962) или Д. Линдсею («Странный гений Дэвида Линдсея», 1970).