Клиффорд Саймак - Заповедник гоблинов

1 Клиффорд Саймак

Глава 1

Инспектор Дрейтон сидел за письменным столом, как несокрушимая скала, и терпеливо ждал. Он был костляв, а его лицо словно вырубили тупым топором из узловатого чурбака. Глаза его, больше всего напоминавшие кремневые наконечники стрел, время от времени, казалось, тускло поблескивали – он был сердит и расстроен. Но Питер Максвелл знал, что такой человек никогда не допустит, чтобы его раздражение вырвалось наружу. Он будет делать свое дело с бульдожьим упорством и хваткой, игнорируя все окружающее.
Именно такой ситуации Максвелл и надеялся избежать. Но теперь ему стало ясно, что он тешил себя пустыми иллюзиями. Конечно, он с самого начала понимал, что на Земле не могли не встревожиться, когда полтора месяца назад он не появился на станции своего назначения, и, естественно, у него не было никаких шансов вернуться домой тихо и незаметно. И вот сейчас он сидит напротив инспектора, и ему во что бы то ни стало нужно сохранять спокойствие и держать себя в руках. Он сказал:
– Я, право, же, не понимаю, почему мое возвращение на Землю могло заинтересовать службу безопасности. Меня зовут Питер Максвелл, я профессор факультета сверхъестественных явлений Висконсинского университета. Вы ознакомились с моими документами…
– У меня нет никаких сомнений касательно того, кто вы такой, – сказал Дрейтон. – Может быть, я удивлен, но сомнений у меня нет ни малейших. Странно другое. Профессор Максвелл, не могли бы высказать мне поточнее, где вы находились все это время?
– Но я и сам почти ничего не знаю, – ответил Питер Максвелл. – Я был на какой-то планете, однако мне не известны ни ее название, ни координаты. Может быть, до нее не больше светового года, а может быть, она находится далеко за пределами нашей Галактики.
– Но как бы то ни было, – заметил инспектор, – вы не прибыли на станцию назначения, указанную в вашем билете?
– Да, – сказал Максвелл.
– Не могли бы вы объяснить, что произошло? – Только предположительно. Я полагаю, что моя волновая схема отклонилась от заданного направления, а может быть, ее перехватили. Сначала я приписал это неполадкам в передатчике, но потом усомнился. Передатчиками мы пользуемся уже сотни лет, и малейшая возможность ошибки была исключена давным-давно.
– То есть вы полагаете, что вас похитили?
– Если угодно.
– И все-таки не хотите мне ничего сказать?
– Но я же объяснил, что говорить, в сущности, нечего.
– А эта планета никак не связана с колесниками?
Максвелл покачал головой.
– Точно сказать не могу, но вряд ли. Во всяком случае, там их не было. И я не заметил никаких признаков того, что они могли бы иметь ко всему этому хотя бы малейшее отношение.
– Профессор Максвелл, а вы когда-нибудь видели колесников?
– Всего один раз. Это было несколько лет назад. Кто-то из них стажировался в Институте времени, и я однажды столкнулся с ним в коридоре.
– Так что вы узнали бы колесника, если бы увидели его?
– Да, конечно!
– Судя по вашему билету, вы намеревались посетить одну из планет системы Енотовой Шкуры?
– Ходили слухи о драконе, – объяснил Максвелл. – Правда, ничем не подтвержденные. И довольно смутные. Но я подумал, что имело бы смысл установить…
Дрейтон поднял бровь.
– О драконе? – переспросил он.
– Вероятно, человеку, далекому от моей науки, трудно оценить все значение дракона, – сказал Максвелл. – Пока еще не обнаружено ни одного реального подтверждения того, что подобное существо действительно где-нибудь когда-нибудь обитало. А ведь легенды о драконах – одна из характернейших черт фольклора Земли и некоторых других планет. Феи, гоблины, тролли, баньши – их всех мы обнаружили во плоти, но драконы по-прежнему остаются легендой. И любопытно, что у нас на Земле эта легенда бытовала не только среди людей. Легенды о драконах есть и у маленького народца холмов. Мне иногда кажется, что наши сказания о драконах мы заимствовали именно у них. Но все это лишь предания, и нет никаких фактов, подтверждающих…
Он умолк. Какое дело лишенному воображения полицейскому до легенд о драконах?
– Извините, инспектор, – сказал он. – Боюсь, я несколько увлекся.
– Мне приходилось слышать, что в основе этих легенд лежат воспоминания о динозаврах, унаследованные от предков.
– Да, я знаю о таких предположениях, – ответил Максвелл. – Но ведь этого не могло быть. Динозавры вымерли задолго до того, как появились самые отдаленные предки человека.
– Но маленький народец…
– Возможно, – перебил Максвелл, – но маловероятно. Я хорошо знаком с обитателями холмов и разговаривал об этом с ними. Их род, несомненно, гораздо древнее нашего, но нет никаких данных, что их предки уже существовали в дни динозавров. Во всяком случае, никаких воспоминаний об этом у них не сохранилось, хотя их легенды и сказания восходят к событиям давностью в несколько миллионов лет. Они очень долговечны, почти бессмертны по нашим меркам, но, конечно, в свой срок они тоже умирают. При подобном положении вещей изустные предания, переходящие от поколения к поколению, как правило, сохраняются…
Дрейтон нетерпеливо отмахнулся от драконов и от маленького народца холмов.
– Вы отправились в систему Енотовой Шкуры, – сказал он, – но не попали туда.
– Совершенно верно. Я оказался на той планете, о которой говорил. На хрустальной планете, заключенной в оболочку.
– Хрустальной?
– Из какого-то камня. Может быть, из кварца. А может, и из металла. Я видел там металлы.
Дрейтон спросил мягко:
– А когда вы отправлялись, вы не знали, что окажетесь на этой планете?
– Если вы подозреваете сговор, – ответил Максвелл, – то вы ошибаетесь. Для меня это было полной неожиданностью. В отличие от вас, как будто. Ведь вы ждали меня здесь!
– Да, особой неожиданностью ваше прибытие не было, – согласился Дрейтон. – Нам уже известны два таких случая.
– Значит, у вас есть сведения об этой планете?
– О ней – никаких, – сказал Дрейтон. – Нам известно только, что где-то имеется планета с незарегистрированным передатчиком, а также приемником, позывные которой в списках не значатся. Когда здесь, на Висконсинской станции, оператор принял их уведомление о передаче, он послал им сигнал подождать, пока не освободится какой-нибудь из приемников, а сам связался со мной.
– А остальные двое?
– Также поступили сюда. Оба они были адресованы на Висконсинскую станцию.
– Но если они вернулись…
– В том-то и дело! – сказал Дрейтон… – Они не вернулись. То есть в том смысле, что мы не могли их ни о чем расспросить. В волновой схеме произошли какие-то нарушения, и они восстановились неверно. Перепутались друг с другом. Оба – внеземляне, но клубок получился такой, что нам пришлось много повозиться, прежде чем мы установили, кем они могли быть. Да и сейчас еще мы полностью не уверены.
– Они были мертвы?
– Мертвы? Еще бы! Довольно жуткая история. Вам повезло.
Максвелл с трудом подавил дрожь.
– Да, пожалуй, – сказал он.
– Казалось бы, – продолжал Дрейтон, – те, кто берется за передачу материи на расстояние, должны бы прежде научиться делать это как положено. И неизвестно, сколько пассажиров они уже успели неправильно принять!
– Но ведь вы должны были бы это знать! – возразил Максвелл. – Я хочу сказать, что вам должны быть известны все случаи исчезновения в пути. Любая станция немедленно сообщила бы о том, что ожидаемый пассажир не прибыл.
– Тут-то и зарыта собака! – воскликнул Дрейтон. – Не было ни одного случая, чтобы кто-нибудь исчез. Мы не сомневаемся, что двое внеземлян, которых мы приняли мертвыми, благополучно прибыли на станцию назначения, так как ни единого нарушения в расписании прибытий зарегистрировано не было.
– Но ведь я же отправился в систему Енотовой Шкуры, и оттуда должны были сообщить,…
Он умолк, оглушенный внезапной мыслью.
Дрейтон медленно кивнул.
– Я так и думал, что вы разберетесь в ситуации. Питер Максвелл благополучно прибыл на станцию системы Енотовой Шкуры и почти месяц назад вернулся на Землю.
– Это какая-то ошибка, – машинально сказал Максвелл.
Он был не в силах поверить, что их теперь двое, что на Земле существует еще один Питер Максвелл, во всем ему подобный.
– Нет, это не ошибка, – сказал Дрейтон. – Мы пришли к выводу, что эта планета не перехватывает волновые схемы. Она их дублирует.
– Так, значит, я существую в двойственном числе? И, может быть…
– Уже нет, – сказал Дрейтон. – Вы существуете в единственном числе. Примерно через неделю после своего возвращения Питер Максвелл погиб. Несчастный случай.

Глава 2

В нескольких шагах от крохотного кабинета, где Максвелл беседовал с Дрейтоном, за поворотом коридора он увидел ряд свободных стульев и, поставив свой чемодан на пол, осторожно опустился на один из них.
Это невозможно, твердил он себе. Сразу два Питера Максвелла – а теперь один из этих Максвеллов мертв! Как поверить, что хрустальная планета располагает аппаратами, которые способны дублировать систему волн, движущихся со сверхсветовой скоростью, вернее, со скоростью, неизмеримо превосходящей скорость света, поскольку в любом уголке Галактики, уже охваченном сетью передатчиков материи, нигде не замечалось ни малейшего разрыва между моментом передачи и моментом приема. Перехват – да, пожалуй! Перехватить волновую схему в пути теоретически еще можно. Но снять с нее копию? Нет!
Две невероятности, думал он. Два события, которые просто не могли произойти. Впрочем, если одно все-таки произошло, то другое было лишь его естественным следствием. Раз с волновой схемы была снята копия, то обязательно должны были возникнуть два Максвелла, один из которых отправился в систему Енотовой Шкуры, а другой – на хрустальную планету. Но если тот, другой Питер Максвелл действительно отправился в систему Енотовой Шкуры, он должен еще быть там или только-только вернуться. Ведь он уехал туда на шесть недель и собирался задержаться дольше, если того потребуют розыски источника легенд о драконе.
Внезапно он заметил, что у него дрожат руки, и, стиснув их, зажал в коленях.
«Держись!» – приказал он себе. Что бы его ни ждало, он должен довести дело до конца! И ведь он ничего, в сущности, не знает. У него нет никаких фактов. Только утверждения инспектора службы безопасности, а к ним следует относиться критически. Ведь это могло быть всего лишь неуклюжей полицейской уловкой, попыткой заставить его сказать лишнее. Однако это могло быть и правдой… все-таки могло!
Но если так, он тем более должен держаться. Потому что у него есть дело, которое надо довести до конца, ничего не напортив.
Однако все станет гораздо сложнее, если за ним будут следить. С другой стороны, не известно, будут ли за ним следить. А впрочем, так ли уж это важно? Труднее всего будет пробиться к Эндрю Арнольду. Попасть на прием к ректору Планетарного университета не очень-то просто. Он слишком занятой человек, чтобы тратить время на разговоры с заурядным преподавателем, тем более что указанный преподаватель не сможет даже сообщить заранее, о чем, собственно, он намерен беседовать с ректором.
Дрожь в руках унялась, но он все еще не разжимал их, Немного погодя он выберется отсюда, спустится к шоссе и сядет где-нибудь на одной из внутренних скоростных полос, Через час с небольшим он уже будет у себя в университетском городке и скоро узнает, правду ли говорил Дрейтон. И увидит своих друзей – Алле-Опа, Духа, Харлоу Шарпа, Аллена Престона и всю прочую братию. И вновь будут буйные ночные пирушки в «Свинье и Свистке», долгие мирные прогулки по тенистым аллеям и катанье на байдарках по озеру. Будут беседы, и споры, и обмен старинными сказаниями, и неторопливый академический распорядок дня, оставляющий человеку досуг, чтобы жить.
Он поймал себя на том, что с удовольствием думает о предстоящей поездке, потому что шоссе огибало холмы по границе Заповедника гоблинов. Там, конечно, жили не только гоблины, но и прочие существа, с древних времен называемые маленьким народцем, и все они были его друзьями – ну если не все, то очень многие. Тролли порой могли, вывести из себя кого угодно, а заключить настоящую прочную дружбу с такими созданиями, как баньши, было трудновато.
В это время года, подумал он, холмы должны быть великолепны. Он отправился в систему Енотовой Шкуры на исходе лета, и холмы все еще были облачены в темно-зеленые одежды, но теперь, в середине октября, они, конечно, уже блистают всеми пышными красками осени: винный багрянец дубов, багрец и золото кленов и пламенеющий пурпур дикого винограда, как нить, сшивающая все остальные цвета. И воздух будет пахнуть сидром, будет пронизан тем неповторимым пьянящим благоуханием, которое приходит в леса только с умиранием листьев.
Он сидел и вспоминал, как два года назад в такую же осень они с мистером О`Тулом отправились на байдарках вверх по реке в северные леса, надеясь где-нибудь по пути вступить в контакт с лесными духами, о которых повествуют древние легенды оджибуэев. Они плыли по кристально-прозрачным потокам, а вечером разжигали костер на опушке темного соснового бора; они ловили рыбу на ужин, и отыскивали лесные цветы на укромных полянках, и рассматривали бесчисленных птиц и зверей, и отлично отдохнули. Но никаких духов они так и не увидели, что, впрочем, было вполне естественно. С маленьким народцем Северной Америки редко кому удавалось вступить в соприкосновение, потому что это были подлинные дети первозданной природы, непохожие на полуцивилизованных, свыкшихся с людьми обитателей холмов Европы.
Стул, на котором сидел Максвелл, был повернут к западу, и сквозь гигантские стеклянные стены он видел реку и обрывы за ней, по которым в старину проходила граница штата Айова, – темно-лиловые громады в венце молочно-голубого осеннего неба. На краю одного из обрывов он различил чуть более светлое пятно – это был Институт тавматургии, где преподавали главным образом восьминожки с планет Альфы Центавра. Вглядываясь в дальний силуэт здания, Максвелл вспомнил, что много раз обещал себе принять участие в одном из их летних семинаров, но так и не собрался.
Он протянул руку и переставил чемодан, намереваясь встать, но остался сидеть. Он никак не мог отдышаться, а в коленях ощущалась неприятная слабость. То, что он услышал от Дрейтона, потрясло его гораздо больше, чем ему показалось в первый момент, и шок никак не проходил. Спокойнее, спокойнее, сказал он себе. Нельзя так распускаться. Может быть, это неправда, даже наверное неправда. И пока он сам во всем не убедился, нервничать нечего.
Максвелл медленно встал, нагнулся, чтобы взять чемодан, но задержался, все еще не решаясь окунуться в шумную суматоху зала ожидания. Люди – земляне и внеземляне – деловито спешили куда-то или стояли небольшими группами. Белобородый старец в чопорном черном костюме – маститый ученый, судя по его виду, решил Максвелл, – что-то говорил компании студентов, явившихся его проводить. Семейство рептилий расположилось на длинных диванчиках, предназначавшихся для существ такого типа, то есть не способных сидеть. Двое взрослых, лежавших лицом друг к другу, переговаривались с шипением, характерным для речи рептилий, а дети тем временем ползали по диванчикам и под диванчиками и, играя, свивались в клубки на полу. В небольшой нише бочкообразное существо, лежа на боку, неторопливо перекатывалось от одной стены к другой, что, вероятно, соответствовало манере землян в задумчивости расхаживать взад и вперед по комнате. Два паукообразных создания, удивительно похожие на фантастические конструкции из тоненьких палочек, расположились друг против друга на полу. Они начертили мелом на плитах что-то вроде игральной доски, расставили на ней странные фигурки и, азартно вереща, принялись двигать их с молниеносной быстротой.
Дрейтон спрашивал о колесниках. Нет ли какой-нибудь связи между хрустальной планетой и колесниками?
Вечно колесники! Настоящая мания – колесники, колесники, колесники, думал Максвелл. И может быть, для этого все-таки есть основания. Ведь о них не известно почти ничего. Они были смутным и неясным фактором, возникшим где-то в глубинах космоса, еще одной движущейся по вселенной мощной культурой, которая кое-где на дальних границах вступала в отдельные контакты с ширящейся человеческой культурой.
И Максвелл воскресил в своей памяти первый и единственный случай, когда ему довелось увидеть колесника – студента, который приехал из Института сравнительной анатомии в Рио-де-Жанейро на двухнедельный семинар в Институте времени. Он помнил возбуждение, охватившее Висконсинский университетский городок: разговоров было много, однако выяснилось, что увидеть загадочное существо практически невозможно – колесник почти не покидал здания, где проходил семинар. Но однажды, когда Максвелл шел к Харлоу Шарпу, который пригласил его пообедать вместе, ему в коридоре встретился колесник, и это было настоящее потрясение.
Все дело только в колесах, сказал он себе. Ни у какого другого существа в известных пределах вселенной колес не было. Он вдруг увидел перед собой пухлый пудинг, подвешенный между двумя колесами, ось которых проходила примерно через середину туловища. Колеса были одеты мехом, а обод, как он заметил, заменяли роговые затвердения. Низ пудингообразного тела свисал под осью, точно набитый мешок. Но худшее он обнаружил, подойдя поближе: вздутая нижняя часть была прозрачной, и внутри что-то непрерывно извивалось и копошилось – казалось, ты видишь огромную банку, наполненную червяками самых ярких расцветок.
И эти извивающиеся червяки в этом обвислом безобразном брюхе действительно были если и не червями, то, во всяком случае, какими-то насекомыми, какой-то формой жизни, тождественной земным насекомым. Колесники представляли собой организмы-ульи, и их культура слагалась из множества таких ульев, каждый из которых был отдельной колонией насекомых или чего-то, что соответствовало насекомым в представлении землян.
Такие ульевые создания вполне могли дать пищу для тех страшных историй о колесниках, которые возникали где-то на отдаленных границах вселенной. И если эти жуткие истории не были вымыслом, значит, человек, наконец, действительно столкнулся с тем гипотетическим врагом, встречи с которым он опасался с того момента, как вышел в космос.
Исследуя вселенную, человек обнаружил немало странных, а иногда и жутких созданий, но ни одно из них, размышлял Максвелл, не наводило такого ужаса, как это снабженное колесами гнездо насекомых. В самой его идее было что-то тошнотворное.
Земля уже давно стала гигантским галактическим учебным центром, куда десятками тысяч прибывали внеземные существа, чтобы учиться и преподавать в его бесчисленных университетах и институтах. И со временем, подумал Максвелл, в это галактическое содружество, символом которого стала Земля, могли бы войти и колесники, если бы только удалось установить с ними хоть какое-то взаимопонимание. Но до сих пор достичь этого не удавалось.
Почему, с недоумением спросил себя Максвелл, даже мысль о колесниках вызывает необоримое отвращение, хотя человек и все другие обитатели вселенной научились отлично ладить друг с другом?
Зал ожидания вдруг представился ему вселенной в миниатюре. Тут были существа, прибывшие с множества планет самых разных звезд – и прыгуны, и ползуны, и дергунчики, и катуны. Земля стала плавильной печью галактик, думал он, тем местом, где встречаются существа с тысяч звезд, чтобы знакомиться с чужими культурами, чтобы обмениваться мыслями и идеями.
– Номер пять-шесть-девять-два! – завопил громкоговоритель. – Пассажир номер пять-шесть-девять-два, до вашего отбытия остается пять минут. Кабина тридцать седьмая. Пассажир пять-шесть-девять-два, просим вас немедленно пройти в кабину тридцать семь!
Куда может отправляться пассажир №5692, прикинул Максвелл. В джунгли второй планеты Головной Боли, в мрачные, открытые всем ветрам ледяные города Горести IV, на безводные планеты Убийственных Солнц или на любую другую из тысяч и тысяч планет, до которых с того места, где он стоял, можно было добраться в мгновение ока, потому что их объединяла система передатчиков материи? Но сама эта система служит вечным памятником кораблям-разведчикам, которые первыми проложили путь сквозь тьму космического пространства – как пролагают они его и теперь, медленно, с трудом расширяя пределы вселенной, известной человеку.
Зал ожидания гудел от отчаянных призывов диктора к опоздавшим или неявившимся пассажирам, от жужжания тысяч голосов, разговаривающих на сотнях языков, от шарканья, топота и перестука множества ног.
Максвелл нагнулся, поднял чемодан и направился было к выходу, но тотчас снова остановился, пропуская автокар с аквариумом, заполненным мутной жижей. В туманной глубине аквариума он разглядел неясные очертания фантастической фигуры; вероятно, это был обитатель какой-нибудь жидкой планеты (жидкой, но отнюдь не водяной!), профессор, прибывший на Землю прочесть курс лекций по философии, а может быть, на стажировку в тот или иной физический институт.
Когда автокар с аквариумом проехал, Максвелл без дальнейших помех добрался до дверей и вышел на красивую эспланаду, которая террасами спускалась к бегущим полосам шоссе. Он с удовольствием заметил, что около шоссе нет очереди – это случалось не так уж часто.
Максвелл всей грудью вдыхал чистый вкусный воздух, пронизанный холодной осенней свежестью. Он казался особенно приятным после недель, проведенных в мертвой затхлой атмосфере хрустальной планеты.
Подходя к шоссе, Максвелл увидел огромную афишу. Набранная старинным крупным шрифтом, она торжественно и с достоинством зазывала почтенную публику:
ВИЛЬЯМ ШЕКСПИР, ЭСКВАЙР
из Стрэтфорда-на-Эйвоне
(Англия)
прочтет лекцию
«ПИСАЛ ЛИ Я ШЕКСПИРОВСКИЕ ПЬЕСЫ»
под эгидой Института времени
22 октября в аудитории Музея времени.
Начало в 8 часов вечера.
Билеты продаются во всех агентствах
– Максвелл! – крикнул кто-то, и он обернулся. К нему по эспланаде бежал какой-то человек.
Максвелл поставил чемодан, поднял было руку в приветственном жесте, но тут же опустил ее, увидев, что окликнул его кто-то совсем незнакомый. Тот перешел на рысцу, а потом на быстрый шаг.
– Профессор Максвелл, не так ли? – спросил он. – Я не мог ошибиться.
Максвелл сдержанно кивнул, испытывая некоторую неловкость.
– А я – Монти Черчилл, – объяснил незнакомец, протягивая руку. – Мы познакомились с вами около года назад. У Нэнси Клейтон на ее очередном вечере-гала.
– Как поживаете, Черчилл? – сказал Максвелл холодно.
Потому что теперь он вспомнил этого человека если не лицо, то фамилию. Как будто юрист. И кажется, специализируется на посредничестве. Один из тех, кто берется за любое дело, лишь бы клиент хорошо заплатил.
– Лучше не бывает! – весело воскликнул Черчилл. – Только что вернулся из поездки. Не слишком долгой. Но все-таки до чего же приятно вернуться домой! Ничего нет на свете лучше дома. Потому-то я вас и окликнул. Несколько недель ни одного знакомого лица, представляете?
– Спасибо, – сказал Максвелл.
– Направляетесь в университетский городок?
– Да. Я как раз шел к шоссе.
– Ну, зачем же! – запротестовал Черчилл. – У меня тут автолет. На станционной площадке. Места для двоих хватит. Доберетесь домой гораздо быстрее.
Максвелл молчал, не зная, на что решиться. Черчилл ему не нравился, но он был прав: по воздуху они доберутся туда гораздо быстрее. А это его устраивало – он хотел поскорее выяснить положение вещей.
– Очень любезно с вашей стороны, – наконец ответил он. – Конечно, если я вас не стесню.

Глава 3

Мотор зафыркал и смолк. Через секунду оборвалось тихое гудение сопел, и в наступившей тишине стал слышен пронзительный свист воздуха, ударяющегося о металл.
Максвелл взглянул на своего соседа. Черчилл сидел, словно окаменев – то ли от страха, то ли от изумления. Ведь случилось нечто немыслимое, то, чего никак не могло быть. Автолеты этого типа никогда не ломались.
Внизу под ними вздымались острые зубцы крутых утесов и макушки могучих деревьев, под которыми прятались скалы. Слева вилась серебристая лента реки, омывавшая подножия лесистых холмов.
Время словно застыло и начало растягиваться казалось, непонятное колдовство превращает каждую секунду в целую минуту. И с удлинением времени пришло спокойное осознание того, что должно было произойти – так, как будто речь шла не о нем, а о ком-то другом, как будто ситуацию трезво и реалистически оценивал сторонний наблюдатель, подумал Максвелл. Но где-то в дальнем, скрытом уголке его мозга жила мысль о паническом страхе, который вспыхнет чуть позже, когда автолет ринется вниз, на верхушки деревьев и скал, а время обретет обычную быстроту.
Подавшись вперед, он осмотрел простиравшуюся внизу местность и вдруг увидел поляну – крохотный светло-зеленый разрыв в темном море деревьев.
Он толкнул Черчилла локтем и указал на поляну. Тот посмотрел, кивнул и начал поворачивать штурвал медленно и нерешительно, словно проверяя, будет ли машина слушаться.
Автолет слегка накренился и сделал вираж, по-прежнему продолжая медленно падать, но уже в нужном направлении. На мгновение он, казалось, вышел из-под контроля, затем скользнул вбок, теряя высоту быстрее, чем раньше, но планируя туда, где среди деревьев был виден просвет.
Теперь верхушки стремительно мчались к ним навстречу, и Максвелл уже различал их осенние краски – сплошная темная масса стала красной, золотой и оранжевой. Длинные багряные копья взметнулись, чтобы пронзить их, золотые клешни злобно тянулись к ним, чтобы сомкнуться в цепкой хватке.
Автолет задел верхние ветки дуба, на миг словно в нерешительности повис между небом и землей, а затем нырнул к зеленой лужайке в самой гуще леса.
Лужайка фей, сказал себе Максвелл. Их бальный зал, а теперь – посадочная площадка.
Он покосился на Черчилла, вцепившегося в рычаги управления, и вновь устремил взгляд на несущийся к ним зеленый круг. Он должен, должен быть ровным! Ни кочек, ни рытвин, ни ям! Ведь когда создавалась эта лужайка, почва специально выравнивалась в соответствии с принятыми стандартами.
Автолет ударился о землю, подскочил и угрожающе накренился. Затем он вновь коснулся травы и покатил по ней без единого толчка. Деревья в дальнем конце лужайки неслись на них с ужасающей быстротой.
– Держитесь! – крикнул Черчилл, и в тот же момент машина повернула и пошла юзом. Когда она остановилась, до стены деревьев было не больше пяти шагов. Их обступила мертвящая тишина, которая словно надвигалась на них от пестрого леса и скалистых обрывов.
Из безмолвия донесся голос Черчилла:
– Еще немного, и…
Он откинул верх и выбрался наружу. Максвелл последовал за ним.
– Не понимаю, что произошло, – говорил Черчилл. – В эту штуку встроено столько всяких предохранителей, что уму непостижимо! Да, конечно, можно угодить под молнию, или врезаться в гору, или попасть в смерч – но мотор не выходит из строя никогда. Остановить его можно, только выключив.
Он вытер лоб рукавом, а потом спросил:
– Вы знали про эту лужайку?
Максвелл покачал головой.
– Нет. Но я знал, что такие лужайки существуют. Когда создавался заповедник, в планах его ландшафта эти лужайки были специально оговорены. Видите ли, феям нужно место для танцев. И, заметив в лесу просвет, я догадался, что это может быть такое.
– Когда вы указали вниз, – сказал Черчилл, – я просто положился на вас. Деваться нам все равно было некуда – и я рискнул…
Максвелл жестом остановил его.
– Что это? – спросил он, прислушиваясь.
– Как будто топот лошадиных копыт, – отозвался Черчилл. – Но кому могло взбрести в голову прогуливать тут лошадь? Доносится вон оттуда.
Цоканье копыт явно приближалось.
Обойдя автолет, Максвелл и Черчилл увидели тропу, которая круто поднималась к узкому отрогу, увенчанному массивными стенами полуразрушенного средневекового замка.
Лошадь спускалась по тропе тряским галопом. На ее спине примостился толстячок, который при каждом движении своего скакуна подпрыгивал самым удивительным образом. Выставленные вперед локти нескладного всадника взлетали и падали, точно машущие крылья.
Лошадь тяжелыми скачками спустилась со склона на лужайку. Она была столь же неизящна, как и ее всадник, – лохматый битюг, чьи могучие копыта ударяли по земле с силой парового молота, вырывая куски дерна и отбрасывая их далеко назад. Он держал курс прямо на автолет, словно намереваясь опрокинуть его, но в последнюю секунду неуклюже свернул и встал как вкопанный. Бока его вздымались и опадали, точно кузнечные меха, из дряблых ноздрей вырывалось шумное дыхание.
Всадник грузно соскользнул с его спины и, едва коснувшись ногами земли, разразился гневными восклицаниями.
– Это все они, негодники и паршивцы! – вопил он. – Это все они, мерзкие тролли! Сколько раз я им втолковывал: летит себе помело и летит, а вы не вмешивайтесь! Так нет! Не слушают! Только и думают, как бы это шутку сшутить. Наложат заклятие, и все тут…
– Мистер О`Тул! – закричал Максвелл. – Вы меня еще помните?

1 Следующая страница


Заповедник гоблинов 2

Гоблин обернулся и прищурил красные близорукие глаза.
– Да никак профессор! – взвизгнул он. – Добрый друг всех нас! Ах, какой стыд, какой позор! Профессор, я с этих троллей спущу шкуры и растяну на двери, я приколочу их уши к деревьям!
– Заклятие? – спросил Черчилл. – Вы сказали заклятие?
– А что же еще? – негодовал мистер О`Тул. Что еще может свести помело с неба на землю?
Он подковылял к Максвеллу и озабоченно уставился на него.
– А это и вправду вы? – спросил он с некоторым беспокойством. – В истинной плоти? Нас известили, что вы скончались. Мы послали венок из омелы и остролиста в знак нашей глубочайшей скорби.
– Нет, это воистину я и в истинной плоти, – сказал Максвелл, привычно переходя на диалект обитателей холмов. – Это были только слухи.
– Тогда на радостях мы все трое, – вскричал О`Тул, – испьем по большой кружке доброго октябрьского эля! Варка как раз окончена, и я от всего сердца приглашаю вас, господа, разделить со мной первую пробу!
Со склона по тропе к ним бежало полдесятка других гоблинов, и мистер О`Тул властно замахал, поторапливая их.
– Всегда опаздывают! – пожаловался он. – Никогда их нет на месте в нужную минуту. Прийти-то они приходят, но обязательно позже, чем надо бы. Хорошие ребята, как на подбор, и сердца у них правильные, но нет в них подлинной живости, коей отмечены истинные гоблины вроде меня.
Гоблины косолапой рысью высыпали на лужайку и выстроились перед О`Тулом, ожидая распоряжений.
– У меня для вас много работы! – объявил он. – Для начала идите к мосту и скажите этим троллям, чтобы они не смели заклятия накладывать. Раз и навсегда пусть прекратят и больше не пробуют. Скажите им, что это последнее предупреждение. Если они снова примутся за свое, тот мост мы разнесем на камни и каждый мшистый камень укатим далеко от других, так что вновь тот мост не встанет никогда; И пусть снимут заклятие вот с этого упавшего помела, чтобы оно летело как новое! А другие идите искать фей, расскажите им о повреждении их лужайки, не забыв присовокупить, что во всем повинны эти подлые тролли, и обещайте, что лужайка будет выровнена к той поре, когда они придут сюда танцевать под полной луной. Третьи же позаботьтесь о Доббине: приглядите, чтобы его неуклюжие копыта не причиняли лужайке нового ущерба, но если найдется трава повыше, пусть он ее пощиплет. Бедняге нечасто выпадает случай насладиться таким пастбищем.
Мистер О`Тул повернулся к Максвеллу и Черчиллу, потирая ладонь о ладонь в знак удачно исполненного дела.
– А теперь, господа, – сказал он, – соблаговолите подняться со мной на холм, и мы испробуем, на что годится сладкий октябрьский эль. Однако прошу вас из сострадания ко мне идти помедленнее – мое брюхо что-то очень выросло, и я весьма страдаю от одышки.
– Ведите нас, старый друг, – сказал Максвелл. – Мы с охотой подладим свой шаг к вашему. Давненько не пили мы вместе октябрьского эля.
– Да-да, разумеется, – сказал Черчилл растерянно.
Они начали подниматься по тропе. Впереди на фоне светлого неба четко вырисовывался силуэт развалин.
– Я должен заранее извиниться за состояние замка, – сказал мистер О`Тул. – Он полон сквозняков, способствующих насморкам, гайморитам и всяким другим мучительным недугам. Ветер рыскает по нему, как хочет, и всюду стоит запах сырости и плесени. Я так и не постиг, почему вы, люди, раз уж вы начали строить для нас замки, не могли сделать их уютными и непроницаемыми для ветра и дождя. Если мы некогда и обитали в руинах, это еще не значит, что нас не влекут удобства и комфорт. Поистине, мы жили в них лишь потому, что бедная Европа не могла предложить нам ничего более подходящего.
Он умолк, отдышался и продолжал:
– Я прекрасно помню, как две тысячи лет назад, и более мы жили в новехоньких замках, хотя, конечно, и убогих, ибо невежественные люди той поры не умели строить лучше – и мастерства они не знали, и инструментов у них нужных не было, а уж о машинах и говорить не приходится. Да и вообще худосочный был народ. А нам приходилось скрываться по углам и закоулкам замков, ибо непросвещенные люди той поры страшились и чурались нас и пытались в своем невежестве обороняться от нас могучими чарами и заклинаниями. – А впрочем, – добавил он не без самодовольства, – они же были всего только люди, и колдовство у них хромало. Нам были не страшны даже самые замысловатые их чары.
– Две тысячи лет? Не хотите ли вы сказать… – начал было Черчилл и замолчал, заметив, что Максвелл замотал головой.
Мистер О`Тул остановился и бросил на Черчилла уничтожающий взгляд.
– Я помню, – объявил он, – как из того болотистого бора, который вы теперь называете Центральной Европой, весьма бесцеремонно явились варвары и рукоятками своих грубых железных мечей начали стучаться в ворота самого Рима. Мы слышали об этом в лесных чащах, где обитали тогда, и среди нас еще жили те – теперь давно умершие, – кто узнал про Фермопилы всего через несколько недель после того, как пали Леонид и его воины.
– Простите, – сказал Максвелл. – Но не все настолько хорошо знакомы с маленьким народцем…
– Будьте добры, – перебил О`Тул, – познакомьте его в таком случае!
– Это правда, – сказал Максвелл, обращаясь к Черчиллу. – Или, во всяком случае, вполне может быть правдой. Они не бессмертны и в конце концов умирают. Но долговечны они так, что нам и представить это. трудно. Рождения у них – редкость, иначе на Земле не хватило бы для них места. Но они доживают до невероятного возраста.
– А все потому, – сказал мистер О`Тул, – что мы роем глубоко, в самом сердце природы, и не транжирим драгоценную силу духа на мелочные заботы, о которые вдребезги разбиваются жизнь и надежды людей. Однако это слишком печальные темы, чтобы тратить на них столь великолепный осенний день. Так обратим же наши мысли со всем рвением к пенному элю, который ждет нас на вершине!
Он умолк и вновь начал взбираться по тропе заметно быстрее, чем раньше.
Сверху к ним навстречу опрометью бежал крохотный гоблин – пестрая рубаха, которая была ему велика, билась на ветру.
– Эль! – верещал он. – Эль!
Он остановился перед ними, еле удерживаясь на ногах.
– Ну, и что – эль? – пропыхтел мистер О`Тул. – Или ты хочешь покаяться, что осмелился его попробовать?
– Он скис! – стенал маленький гоблин. – Весь этот заклятый чан скис!
– Но ведь эль не может скиснуть! – возразил Максвелл, понимая, какая произошла трагедия.
Мистер О`Тул запрыгал на тропе, пылая яростью. Его лицо из коричневого стало багровым и тут же полиловело. Он хрипел и задыхался.
– Нет, может! Если его сглазить! Проклятие, о проклятие!
Он повернулся и заспешил вниз по тропе в сопровождении маленького гоблина.
– Только дайте мне добраться до этих гнусных троллей! – вопил мистер О`Тул. – Только дайте мне наложить лапы на их жадные глотки! Я их выкопаю из-под земли вот этими самыми руками и повешу на солнце сушиться! Я спущу с них со всех шкуры! Я их так проучу, что они вовек не забудут!..
Его угрозы все больше сливались в нечленораздельный рев, пока он быстро удалялся вниз до тропе, спеша к мосту, под которым обитали тролли.
Два человека с восхищением смотрели ему вслед, дивясь такому всесокрушающему гневу.
– Ну, – сказал Черчилл, – вот мы и лишились возможности испить сладкого октябрьского эля.

Глава 4

Когда Максвелл на одной из внешних более медленных полос шоссе доехал до окраины университетского городка, часы на консерватории начала отбивать шесть. Из аэропорта Черчилл поехал другим путем, и Максвелл был этим очень доволен – не только потому, что юрист был ему чем-то неприятен, но и потому, что он испытывал потребность побыть одному. Ему хотелось ехать медленно, откинув щиток, в тишине, ни с кем не разговаривая и только впитывая атмосферу всех этих зданий и аллей, и чувствовать, что он вернулся домой, в единственное место в мире, которое по-настоящему любил.
Сумерки спускались на городок благостной дымкой, смягчая очертания зданий, превращая их в романтические гравюры из старинных книг. В аллеях группами стояли студенты с портфелями и негромко переговаривались. Некоторые держали книги прямо под мышкой. На скамье сидел седой старик и смотрел, как в траве резвятся белки. По дорожке неторопливо ползли двое внеземлян-рептилий, поглощенные беседой. Студент-человек бодро шагал по боковой аллее, насвистывая на ходу, и его свист будил эхо в тихих двориках. Поравнявшись с рептилиями, он поднял руку в почтительном приветствии. И повсюду высились древние величественные вязы, с незапамятных времен осеняющие все новые и новые поколения студентов.
И вот тут-то огромные куранты начали отбивать шесть часов. Густой звон разнесся далеко вокруг, и Максвеллу вдруг почудилось, что это дружески здоровается с ним университетский городок. Часы были его другом, подумал он, и не только его, но всех, до кого доносился их бой. Это был голос городка. По ночам, когда он лежал в постели и засыпал, ему было слышно, как они бьют, отсчитывая время. И не просто отсчитывая время, но, подобно стражу, возвещая, что все спокойно.
Впереди в сумраке возникла громада Института времени – гигантские параллелепипеды из пластмассы и стекла, сияющие огнями. К их подножию прижался музей. Поперек его фасада протянулось бьющееся на ветру белое полотнище. В сгущающихся сумерках Максвелл с такого расстояния сумел разобрать только одно слово: «ШЕКСПИР».
Он улыбнулся при мысли о том, как должен бурлить сейчас факультет английской литературы. Старик Ченери и вся компания не простили Институту времени, когда два-три года назад Институт докопался, что автором пьес был все-таки не граф Оксфорд. И это появление стрэтфордца во плоти будет горстью соли, высыпанной на еще не зажившую рану.
Вдали, на западной окраине городка, высились на вершине холма административные корпуса, словно вписанные тушью в гаснущий багрянец над горизонтом.
Полоса шоссе двигалась все дальше, мимо Института времени и его кубического музея с трепещущим полотнищем плаката. Часы кончили отбивать время, и последние отголоски замерли во мгле.
Шесть часов! Через две-три минуты он сойдет с полосы направится к «Гербу Уинстонов», который был его домом уже четыре года… нет, впрочем, не четыре, а пять! Максвелл сунул руку в правый карман куртки и в маленьком внутреннем кармашке нащупал кольцо с ключами.
Теперь впервые после того, как он покинул Висконсинскую передаточную станцию, им вдруг овладела мысль о другом Питере Максвелле. Конечно, история, которую рассказал ему инспектор Дрейтон, могла быть правдой, хотя он сильно в этом сомневался. Служба безопасности была вполне способна пустить в ход именно такой прием, чтобы выведать у человека всю подноготную. Однако если это ложь, то почему из системы Енотовой Шкуры не поступило сообщения о том, что он не прибыл? Впрочем, и это ему известно только со слов инспектора Дрейтона, и про другие два таких же случая – тоже. Если можно усомниться в одном утверждении Дрейтона, с какой стати принимать на веру остальные? Если хрустальная планета перехватывала и других путешественников, он, пока был там, ничего об этом не слышал. Однако, сказал себе Максвелл, это тоже ничего не означает: хозяева хрустальной планеты, несомненно сообщали ему только то, что считали нужным сообщить.
Тут он сообразил, что тревожит его не столько разговор с Дрейтоном, сколько слова О`Тула: «Мы послали венок из омелы и остролиста в знак нашей глубочайшей скорби». Если бы не скисший эль, он, конечно, обсудил бы со старым гоблином события этих недель, но им так и не представился случай поговорить по душам.
Впрочем, пока можно об этом не думать. Как только он доберется домой, то сразу же позвонит кому-нибудь из своих друзей и узнает правду. Но кому позвонить? Харлоу Шарпу в Институт времени? Или Даллесу Греггу, декану его факультета? Или, может быть, Ксигму Маону Тайру, старому эриданцу с белоснежным мехом и задумчивыми лиловыми глазами, который целую жизнь провел в крохотном кабинете, разрабатывая методы анализа структуры мифов? Или Аллену Престону, близкому приятелю, юристу? Пожалуй, начать следует с Престона – ведь если Дрейтон не солгал, ситуация может осложниться именно в юридическом плане.
Максвелл сердито одернул себя. Он, кажется, поверил! Во всяком случае, – вот-вот поверит! Если так пойдет дальше, он начнет убеждать себя, что все это – чистая правда!
«Герб Уинстонов» был уже совсем близко. Максвелл поднялся с сиденья, взял чемодан и перешел на внешнюю, еле ползущую полосу. Напротив «Герба Уинстонов» он спрыгнул на тротуар.
Ни на широкой каменной лестнице, ни в вестибюле никого не было. Пошарив в кармане, он вытащил ключи и зажал в пальцах тот, который открывал дверь его квартиры. Лифт уже ждал, и он нажал кнопку седьмого этажа.
Ключ сразу вошел в замок и легко в нем повернулся. Дверь открылась, и Максвелл вошел в темную комнату. Дверь за его спиной автоматически закрылась, щелкнув замком, и он протянул руку к выключателю.
Но так и застыл с поднятой рукой. Что-то было не так. Какое-то чувство… ощущение… может быть, запах? Да, именно – запах! Слабый нежный аромат незнакомых духов.
Максвелл ударил по кнопке. Вспыхнул свет.
Комната стала другой. Не та мебель и пронзительно-яркие картины на стенах. У него не было и никогда не будет таких картин!
Позади него снова щелкнул замок, и он стремительно обернулся. Дверь распахнулась, и в комнату вошел саблезубый тигр.
При виде Максвелла огромный кот припал к полу и заворчал, обнажив шестидюймовые кинжалы клыков.
Максвелл осторожно попятился. Тигр медленно пополз вперед, попрежнему ворча. Максвелл шагнул назад, почувствовал удар по лодыжке, попытался удержаться на ногах и понял, что падает. Он же видел этот пуфик! Мог бы, кажется, вспомнить… но не вспомнил, споткнулся о него и сейчас здорово шлепнется. Он попытался расслабиться, ожидая удара о жесткий пол, но вместо этого его спина погрузилась во что-то мягкое, и он сообразил, что приземлился на кушетку, которая стояла за пуфиком.
Тигр в изящном прыжке повис в воздухе, прижав уши, полуоткрыв пасть и вытянув массивные лапы вперед, словно таран. Максвелл вскинул руки, загораживая грудь, но лапы отбросили их в сторону, как пушинки, и придавили его к кушетке. Огромная кошачья морда со сверкающими клыками придвинулась к самому его лицу. Медленно, почти ласково тигр опустил голову, и длинный розовый язык, шершавый, как терка, облизал щеки Максвелла.
Гигантский кот замурлыкал.
– Сильвестр! – донеслось из-за двери, – Сильвестр, немедленно прекрати!
Тигр еще раз ободрал языком лицо Максвелла и присел на задние лапы. Ухмыляясь и поставив уши торчком, он рассматривал Максвелла с дружеским и даже восторженным интересом.
Максвелл приподнялся и сел, откинувшись на спинку кушетки.
– Кто вы, собственно, такой? – спросила стоявшая в дверях девушка.
– Видите ли, я…
– Однако вы не из робких, – заметила она.
Сильвестр замурлыкал громче.
– Извините, мисс, – сказал Максвелл, – но я здесь живу. Во всяком случае, жил раньше. Это ведь квартира семь – двадцать один?
– Да, конечно, – кивнула она. – Я сняла ее ровно неделю назад.
– Я мог бы догадаться, – сказал Максвелл, пожимая плечами. – Ведь мебель другая!
– Я потребовала, чтобы хозяин вышвырнул прежнюю, – объяснила она. – Это было что-то чудовищное.
– Погодите, – перебил Максвелл. – Старый зеленый диван, довольно потертый…
– И бар орехового дерева, – подхватила девушка. – И гнуснейший морской пейзаж, и…
– Достаточно, – устало сказал Максвелл. – Вы вышвырнули отсюда мои вещи.
– Не понимаю… Хозяин сказал, что прежний жилец умер. Несчастный случай, если не ошибаюсь.
Максвелл медленно поднялся на ноги. Тигр последовал его примеру, подошел поближе и начал нежно тереться головой о его колени. – Сильвестр, перестань! – скомандовала девушка.
Сильвестр продолжал свое занятие.
– Не сердитесь на него, – сказала она. – Он ведь просто большой котенок.
– Биомех?
Девушка кивнула.
– Поразительная умница. Он ходит со мной повсюду. И всегда ведет себя прилично. Не понимаю, что на него нашло. Наверное, вы ему понравились.
Говоря все это, она смотрела на тигренка, но тут внезапно бросила на Максвелла внимательный взгляд.
– Вам нехорошо?
Максвелл покачал головой.
– Вы что-то очень побелели.
– Небольшое потрясение, – объяснил он. – Вероятно, в этом все дело. Я сказал вам правду. До недавнего времени я действительно жил здесь. Произошла какая-то путаница…
– Сядьте, – приказала она. – Хотите выпить чего-нибудь?
– Если можно. Меня зовут Питер Максвелл, я профессор…
– Погодите! Максвелл, вы сказали? Питер Максвелл… Ведь так звали…
– Да, я знаю, – сказал Максвелл. – Так звали того человека, который умер.
Он осторожно опустился на кушетку.
– Я принесу вам чего-нибудь, – сказала девушка.
Сильвестр подобрался поближе и ласково положил массивную голову Максвеллу на колени. Максвелл почесал его за ухом, и Сильвестр, громко замурлыкав, чуть-чуть повернулся, чтобы показать Максвеллу, где надо чесать.
Девушка вернулась с рюмкой и села рядом.
– Но я все-таки не понимаю… Если вы тот, кто….
– Все это, – заметил Максвелл, – очень запутано.
– Должна сказать, что держитесь вы неплохо. Немного ошеломлены, пожалуй, но не сокрушены.
– По правде говоря, – признался Максвелл, на самом-то деле я не был застигнут врасплох. Меня поставили об этом в известность, но я не поверил. То есть не позволил себе поверить. – Он поднес рюмку к губам. – А вы не будете пить?
– Если вам лучше, – сказала она, – если вы в норме, я пойду налью и себе.
– Я прекрасно себя чувствую, – объявил Максвелл. – И как-нибудь все это переживу.
Он посмотрел на свою собеседницу и только теперь увидел ее, понастоящему – стройная, подтянутая, коротко подстриженные темные волосы, длинные ресницы и глаза, которые ему улыбались.
– Как вас зовут? – спросил он.
– Кэрол Хэмптон. Я историк, работаю в Институте времени.
– Мисс Хэмптон, – сказал он, – приношу вам свои извинения. Я уезжал – вообще с Земли. И только что вернулся. У меня был ключ, он подошел к замку, а когда я уезжал, эта квартира была моей…
– Не нужно ничего объяснять, – перебила она.
– Мы выпьем, – сказал он. – А потом я встану и уйду. Если только…
– Что?
– Если только вы не согласитесь пообедать со мной. Чтобы я мог хоть чем-то отплатить вам за чуткость. Ведь вы могли бы выбежать с воплями…
– А не подстроено ли все это? – спросила она подозрительно. – Вдруг вы…
– Ни в коем случае, – сказал он. – У меня не хватило бы сообразительности. И к тому же откуда я взял ключ?
Она поглядела на него, а потом сказала:
– Это было глупо с моей стороны. Но нам придется взять с собой Сильвестра. Он ни за что не останется один.
– Да я никогда и не согласился бы бросить его одного! – заявил Максвелл. – Мы с ним друзья до гроба.
– Это обойдется вам в бифштекс, – предупредила она. – Он всегда голоден, а ест только хорошие бифштексы. Большие. И с кровью.

Глава 5

В «Свинье и Свистке» было темно, шумно и чадно. Между тесно поставленными столиками оставались лишь узенькие проходы. Мерцали дрожащие огоньки свечей. Низкий зал был заполнен разноголосым гулом, точно все посетители говорили разом, перебивая друг друга.
Максвелл прищурился, стараясь высмотреть свободный столик. Пожалуй, подумал он, им следовало бы пойти куда-нибудь еще. Но ему хотелось поужинать именно тут, потому что этот кабачок облюбовали студенты и преподаватели его факультета и здесь он чувствовал себя как дома.
– Пожалуй, нам лучше пойти куда-нибудь еще, – сказал он, обернувшись к Кэрол Хэмптон.
– Сейчас к нам кто-нибудь подойдет и укажет столик, – ответила она. – Наверное, большой наплыв – официанты совсем сбились с ног… Сильвестр! Немедленно прекрати! Извините его, пожалуйста, – добавила она умоляюще, обращаясь к людям, сидевшим за столиком, возле которого они стояли. – Он такой невоспитанный! И особенно не умеет вести себя за столом. Хватает все, что увидит…
Сильвестр облизывался с довольным видом.
– Пустяки, мисс, – сказал обездоленный бородач. – Я, собственно говоря, и не собирался его есть. Просто у меня привычка заказывать бифштексы.
– Пит! Пит Максвелл! – закричал кто-то в дальнем конце зала.
Прищурившись, Максвелл разглядел в полумраке, что ему машет руками какой-то человек, вскочивший из-за столика в углу. Потом он узнал его. Это был Алле-Оп, а рядом с ним маячила белая-фигура Духа.
– Встретили друзей? – спросила Кэрол.
– Да. По-видимому, они приглашают нас за свой столик. Вы не возражаете?
– Это неандерталец? – спросила она.
– Вы его знаете?
– Видела несколько раз. Но мне хотелось бы с ним познакомиться. А рядом сидит Дух?
– Они неразлучны, – объяснил Максвелл.
– Ну, так идемте же!
– Мы можем просто поздороваться, а потом отправиться куданибудь еще.
– Ни в коем случае! – воскликнула Кэрол. По-моему, это очень интересное место.
– Вы не бывали тут раньше?
– Не осмеливалась, – ответила она.
– Ну, так следуйте за мной, – сказал он и начал медленно пробираться между столиками. Девушка и тигренок шли за ним по пятам.
Алле-Оп выскочил навстречу Максвеллу, бурно заключил его в объятия, потом взял за плечи, отодвинул и начал всматриваться ему в лицо.
– Ты и в самом деле старина Пит? – спросил он. – Ты нас не морочишь?
– Да, я Пит, – ответил Максвелл. – А кем еще я могу быть, как потвоему?
– В таком случае, – сказал Оп, – кого мы хоронили три недели назад, в четверг? И я, и Дух оба были там. И ты должен нам двадцать монет – ровно столько стоил венок, который мы прислали.
– Давайте сядем, – предложил Максвелл.
– Опасаешься скандала? – осведомился Оп. – Но ведь это место для скандалов и создано: каждый час по расписанию завязываются кулачные бои, а в промежутках кто-нибудь влезает на стол и разражается речью.
– Оп, – сказал Максвелл, – со мной дама, так что укротись и оцивилизуйся. Мисс Кэрол Хэмптон, а эта стоеросовая дубина зовется Алле-Оп.
– Счастлив познакомиться с вами, мисс Хэмптон, – сказал Алле-Оп. – Но кого я вижу! Саблезубый тигр, с места мне не сойти! Помнится, был случай, когда я в буран укрылся в пещере, где уже сидела такая вот киска, а при мне никакого оружия, кроме тупого кремневого ножа. Понимаете, палица у меня сломалась, когда я повстречал медведя, и…
– Доскажешь как-нибудь в другой раз, – перебил Максвелл. – Может быть, мы все-таки сядем? Нам очень хочется есть и вовсе не хочется, чтобы нас вышвырнули отсюда.
– Пит, – сказал Алле-Оп, – быть вышвырнутым из этой забегаловки – весьма большая часть. Ты можешь считать свое общественное положение упроченным только после того, как тебя вышвырнут отсюда.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

Однако, продолжая ворчать себе под нос, он все-таки направился к своему столику и галантно подвинул стул Кэрол. Сильвестр устроился между ней и Максвеллом, положил морду на стол и недоброжелательно уставился на Алле-Опа.
– Этой киске я не нравлюсь, – объявил Оп. – Возможно, она знает, сколько ее предков я поистреблял в добром старом каменном веке.
– Сильвестр всего лишь биомех, – объяснила Кэрол, – и ничего знать не может.
– Ни за что не поверю, – сказал Оп. – Эта животина – никакой ни биомех. У него в глазах видна самая что ни на есть типичная саблезубая подлость.
– Пожалуйста, Оп, уймись на минутку, – прервал его Максвелл. – Мисс Хэмптон, позвольте представить вам Духа, моего очень старого друга.
– Мне очень приятно познакомиться с вами, мистер Дух, – сказала Кэрол.
– Только не «мистер», а просто Дух, – поправил тот. – Я ведь дух, и больше ничего. И самое ужасное заключается в том, что я не знаю, чей я, собственно, дух. Очень рад познакомиться с вами. Так уютно сидеть за столиком вчетвером. В цифре «четыре» есть что-то милое и уравновешенное.
– Ну, – объявил Оп, – теперь, когда мы перезнакомились, давайте перейдем к делу. Выпьем! Ужасно противно пить в одиночку. Конечно, я люблю Духа за многие его превосходные качества, но не перевариваю непьющих.
– Ты же знаешь, что я не могу пить, – вздохнул Дух. – И есть не могу. И курить. Возможности духов весьма и весьма ограничены, но мне хотелось бы, чтобы ты перестал указывать на это всем, с кем мы знакомимся.
Оп повернулся к Кэрол.
– Вы, кажется, удивлены, что варвар-неандерталец способен изъясняться так красноречиво и свободно, как я?
– Не удивлена, а потрясена, – поправила Кэрол.
– Оп, – сообщил ей Максвелл, – за последние двадцать лет вобрал в себя такое количество знаний, какое обыкновенному человеку и не снилось. Начал с программы детского сада в буквальном смысле слова, а сейчас работает над докторской диссертацией. А главное, он и дальше собирается продолжать в том же духе. Его можно назвать одним из самых выдающихся наших студентов.
Оп поднял руку и замахал официанту, призывая его могучим голосом.
– Сюда! – крикнул он. – Здесь есть люди, которые хотели бы облагодетельствовать вас заказом. Все они умирают от ползучей жажды.
– Больше всего меня в нем восхищает, – заметил Дух, – его застенчивость и скромность.
– Я продолжаю учиться, – сказал Оп, – не столько из стремления к знанию, сколько ради удовольствия наблюдать ошарашенное выражение на лицах педантов-преподавателей и дураков-студентов. Впрочем, – повернулся он к Максвеллу, – я отнюдь не утверждаю, что все преподаватели обязательно педанты.
– Спасибо! – сказал Максвелл.
– Есть люди, – продолжал Оп, – которые, по-видимому, убеждены, что Нomo sapiens neanderthalensis – глупая скотина, и ничего больше. Ведь что ни говори, а он вымер, он не смог выдержать борьбы за существование, в чем усматривается прямое доказательство его безнадежной второсортности. Боюсь, я и дальше буду посвящать мою жизнь опровержению…
Рядом с Опом возник официант.
– А, это опять вы! – сказал он. – Можно было сразу догадаться, как только вы принялись на меня орать. Вы невоспитанны, Оп.
– С нами тут сидит человек, – сообщил ему Оп, пропуская мимо ушей оскорбительное утверждение, – который вернулся из страны теней. По-моему, достойнее всего будет отпраздновать его воскрешение вакханалией дружбы.
– Насколько я понял, вы хотели бы чего-нибудь выпить?
– Так почему же вы сразу не принесли бутылку хорошего пойла, ведерко льда и четыре… нет, три рюмки? – осведомился Оп. – Дух, знаете ли, не пьет.
– Я знаю, – сказал официант.
– То есть если мисс Хэмптон не предпочитает какую-нибудь модную болтушку, – уточнил Оп.
– Кто я такая, чтобы вставлять палки в колеса? – спросила Кэрол. – Что пьете вы?
– Кукурузное виски, – ответил Оп. – Наш с Питом вкус в этом отношении ниже всякой критики.
– Ну, так кукурузное виски, – решила Кэрол.
– Насколько я понял, – сказал официант, – когда я приволоку сюда бутылку, у вас будет чем за нее заплатить. Я помню, как однажды…
– Если я обману ваши ожидания, – объявил Оп, – мы обратимся к старине Питу.
– К Питу? – переспросил официант и, посмотрев на Максвелла воскликнул: – Профессор! А я слышал, что вы…
– Я вам уже битый час об этом толкую, – перебил Оп. – Потому-то мы и празднуем. Он восстал из гроба.
– Но я не понимаю…
– И незачем, – сказал Оп. – Несите-ка выпивку, а больше от вас ничего не требуется.
Официант убежал.
– А теперь, – сказал Дух, обращаясь к Максвеллу, – пожалуйста, объясните нам, что вы такое. Повидимому, вы не дух, или же процесс их изготовления значительно улучшился с той поры, когда человек, которого представляю я, сбросил бренную оболочку.
– Насколько можно судить, – начал Максвелл, – перед вами результат раздвоения личности. Один из меня, насколько я понял, стал жертвой несчастного случая и умер.
– Но это же невозможно! – возразила Кэрол. – Психическое раздвоение личности – это понятно, но чтобы физически…
– Ни на земле, ни в небесах нет ничего невозможного, – объявил Дух.
– Цитатка-то заезженная! – заметил Оп. – И к тому же ты ее переврал.
Он принялся энергично скрести волосатую грудь короткими пальцами.
– Не глядите на меня с таким ужасом, – сказал он Кэрол. – Зуд, и больше ничего. Я дитя природы и потому чешусь. Но я отнюдь не наг. На мне надеты шорты.
– Его выучили ходить на двух ногах, – заметил Максвелл, – но только-только.
– Вернемся к раздвоению вашей личности, – сказала Кэрол. – Не могли бы вы объяснить нам, что, собственно, произошло?
– Я отправился на одну из планет системы Енотовой Шкуры, и в пути моя волновая схема каким-то образом сдублировалась, так что я прибыл одновременно в два разных места.
– Вы хотите сказать, что возникло два Питера Максвелла?
– Вот именно.
– На твоем месте, – сказал Оп, – я бы подал на них в суд. Этим транспортникам даже убийство с рук сойдет! Ты можешь вытрясти из них хорошее возмещение. Вызовешь свидетелями меня и Духа. Мы ведь были на твоих похоронах! И вообще, – добавил он, – нам с Духом тоже следует предъявить им иск. За причинение моральных мук. Наш лучший друг лежит в гробу бледный и неподвижный, а мы совсем убиты горем.
– Нет, правда, мы очень горевали, – сказал Дух.
– Я знаю, – ответил Максвелл.
– Послушайте, – сказала Кэрол. – По-моему, вы все трое относитесь к случившемуся как-то слишком уж легко. Один из трех друзей…
– Чего вы от нас хотите? – осведомился Оп. – Чтобы мы запели «Аллилуйя»? Или таращили глаза, дивясь неслыханному чуду? Мы потеряли приятеля, а теперь он вернулся…
– Но ведь их было двое, и один…
– Для нас он всегда был один, – сказал Оп. – И пожалуй, так лучше. Нетрудно представить, какие недоразумения возникли бы, если бы его было двое.
Кэрол повернулась к Максвеллу.
– А что скажете вы?
Он покачал головой.
– Я буду всерьез думать об этом только дня через два. А пока, наверное, просто не могу. По правде говоря, при одной мысли об этом меня охватывает какое-то оцепенение. Но сейчас я сижу здесь с хорошенькой девушкой, с двумя старыми друзьями и с большим симпатичнейшим котиком и знаю, что нам предстоит разделаться с бутылкой виски, а потом хорошенько поужинать.
Он весело ей улыбнулся. Кэрол пожала плечами.
– Таких сумасшедших я еще не видела, – сказала она. – И знаете, мне это нравится.
– Мне тоже, – объявил Оп. – Что ни говорите, а эта ваша цивилизация куда приятнее давних эпох. В моей жизни не было дня счастливей того, когда экспедиция из Института времени утащила меня сюда как раз в тот момент, когда несколько моих любящих соплеменников вздумали подзакусить мною. Впрочем, у меня к ним нет никаких претензий. Зима выдалась долгая и суровая, снег был очень глубоким, и дичь совсем исчезла. К тому же кое-кто из племени имел на меня зуб – и не без основания, не буду вас обманывать. Меня уже собирались тюкнуть по затылку и, так сказать, бросить в общий котел…
– Каннибализм! – с ужасом произнесла Кэрол.
– Естественно, – утешил ее Оп. – В те безыскусственные первобытные деньки в подобной ситуации не было ничего особенного. Но, разумеется, вам этого не понять. Ведь вы ни разу не испытывали настоящего голода, верно? Такого, чтобы кишки сводило, чтобы совсем иссохнуть…
Он умолк и обвел глазами зал.
– Наиболее утешительный аспект этой культуры, – продолжал он, заключается в изобилии пищи. В старину у нас была чересполосица: ухлопаем мастодонта и едим, пока нас не начнет рвать, после чего опять едим и…
– На мой взгляд, – предостерегающе сказал Дух, – эта тема не слишком подходит для разговора за столом.
Оп поглядел на Кэрол.
– Во всяком случае, вы должны признать, – объявил он, – что я прямодушен. Когда я имею в виду рвоту, я так и говорю – «нас рвало», а не «мы срыгивали».
Подошел официант и почти швырнул на стол бутылку и ведерко со льдом.
– Горячее сейчас закажете? – спросил он.
– Мы еще не решили, будем ли мы питаться в этой подозрительной харчевне. Одно дело тут нализаться, и совсем другое…
– В таком случае, сэр… – сказал официант и положил перед ними счет.
Оп порылся в карманах и вытащил деньги. Максвелл придвинул бутылку и ведерко поближе и начал накладывать лед в рюмки.
– Но мы же поужинаем тут? – спросила Кэрол. – Если Сильвестр не получит бифштекса, который вы ему обещали, я ничего не гарантирую. И ведь как терпеливо и благонравно он ведет себя, несмотря на все эти аппетитные запахи!
– Но он уже скушал один бифштекс! – напомнил Максвелл. – Сколько еще он способен их сожрать?
– Неограниченное количество, – ответил Оп. – В старину такое чудище в один присест запросто уминало лося. Я вам когда-нибудь рассказывал…
– Думаю, что да, – поспешно сказал Дух.
– Но бифштекс был пережаренный! – запротестовала Кэрол. – А он любит их с кровью. И к тому же совсем крохотный!
– Оп, – попросил Максвелл. – Верни официанта. У тебя это отлично получается. Твой голос словно создан для этой цели.
Оп взмахнул могучей рукой и взревел. Потом подождал немного и снова взревел, но опять безрезультатно.
– Он меня игнорирует, – проворчал Оп. – А может быть, это вовсе и не наш официант. Я их, макак, не различаю. Они для меня все на одно лицо.
– Не нравится мне сегодняшняя публика, – сказал Дух. – Я все посматриваю по сторонам. Что-то назревает.
– А чем они плохи? – спросил Максвелл.
– Слишком много слизняков из английской литературы. Обычно они сюда не заходят. Завсегдатаи здесь временщики и сверхъестественники.
– Ты думаешь, из-за Шекспира?
– Возможно, – согласился Дух.
Максвелл передал рюмку Кэрол, а другую подвинул через стол Опу.
– Как-то неудобно, что вы остаетесь ни при чем, – сказала Кэрол, обращаясь к Духу. – Ну, понюхайте хотя бы!
– Пусть это вас не тревожит, – вмешался Оп. – Этот субъект напивается до розовых слонов одним лунным светом. Он может танцевать на радуге. У него перед вами масса преимуществ. Например, он бессмертен. Духа ведь ничем не убьешь.
– Ну, не знаю, – сказал Дух.
– Я не понимаю одного… – сказала Кэрол. – Вы не рассердитесь?
– Пожалуйста, не стесняйтесь!
– Вы сказали, что не знаете, чей вы дух. Вы пошутили или это правда?
– Это правда, – ответил Дух. – И поверьте, весьма неприятная правда. Я чувствую себя крайне неловко. Но что поделаешь – забыл! Из Англии – это я, во всяком случае, знаю твердо. Но фамилию вспомнить никак не могу. У меня есть подозрение, что и остальные духи…
– У нас тут нет других духов, – сказал Максвелл. – Контакты с духами, беседы, интервью – это сколько угодно, но ни один дух, кроме тебя, не захотел жить среди нас. Почему ты это сделал, Дух? Пришел к нам, я имею в виду?
– Он прирожденный аферист, – заметил Оп. – Всегда высматривает, где чем можно поживиться.
– Ну, положим! – возразил Максвелл. – Что, собственно, мы можем дать духу?
– Вы даете мне, – сказал Дух, – ощущение реальности.
– Какова бы ни была причина, я очень рад, что ты пришел к нам, сказал Максвелл.
– Вы трое – уже давние друзья, – задумчиво произнесла Кэрол.
– И это вас удивляет? – спросил Он.
– Да, пожалуй… Я не очень отдаю себе отчет, что, собственно, я имела в виду.
В противоположном конце зала послышалась какая-то возня. Кэрол и Максвелл обернулись на шум, но не смогли разобрать, что там происходит.
Внезапно на один из столиков вспрыгнул человек и запел:
Билл Шекспир, хороший малый,
Зря бумаги не марал,
Не давал проходу юбкам,
Громко песенки орал…
Раздались возмущенные вопли и свист. Кто-то бросил чем-то в певца, но промахнулся. Часть посетителей подхватила песню:
Билл Шекспир, хороший малый,
Зря бумаги не марал…
Какой-то могучий бас оглушительно взревел:
– К черту Билла Шекспира!
И зал словно взорвался. Летели на пол стулья, люди вскакивали на столы, пронзительно вопили, сталкивали и стаскивали друг друга вниз. Замелькали кулаки. В воздух взвились различные предметы.
Максвелл вскочил, протянул руку и перебросил Кэрол себе за спину. Оп с оглушительным боевым кличем перепрыгнул через стол и опрокинул ногой ведерко. Ледяные кубики разлетелись во все стороны.
– Я посбиваю их, как кегли, – кричал он Максвеллу, – а ты знай оттаскивай!
Максвелл заметил кулак, взметнувшийся у него над ухом, увернулся и нанес удар в пустоту, примерно в том направлении, откуда появился кулак. Над его плечом промелькнула ручища Опа, завершавшаяся могучим кулаком, который врезался в чью-то физиономию, и кто-то покатился по полу за их столиком.
В затылок Максвелла угодил какой-то тяжелый предмет, летевший со значительной скоростью, и он свалился. Вокруг двигалась стена ног. Кто-то наступил ему на руку. Кто-то упал на него. Где-то в неизмеримой вышине раздавались дикие завывания Опа.
Максвелл извернулся, сбросил упавшее на него тело и, пошатываясь, поднялся с пола. В его локоть впились сильные пальцы.
– Давай-ка выбираться отсюда, – сказал Оп. – Это может скверно кончиться.
Кэрол откинулась назад, обеими руками сжимая загривок Сильвестра. Тигренок стоял на задних лапах, молотя передними по воздуху. Он утробно рычал, и его длинные клыки поблескивали даже в полутьме.
– Если мы сейчас же не вытащим его отсюда, – сказал Оп, – котик сам раздобудет себе бифштекс.
Он стремительно нагнулся, ухватил тигренка поперек живота, поднял его и прижал к груди.
– Позаботься о девушке, – скомандовал Оп. – Тут где-то есть другой выход. И не забудь бутылку! Она нам еще понадобится.
Максвелл взял бутылку за горлышко.
Духа нигде не было видно.

Глава 6

– Я трус, – признавался Дух. – Я не скрываю, что стоит завязаться драке, и я превращаюсь в зайца.
– А ведь ты единственный парень в мире, которого никто и пальцем тронуть не может, – заметил Оп.
Они сидели вокруг квадратного шаткого стола, который Оп однажды в припадке хозяйственной энергии собственноручно сколотил из неструганых досок.
Кэрол отодвинула тарелку.
– Я умирала от голода, – сказала она, – но не в силах больше проглотить ни кусочка.
– И не только вы, – отозвался Оп. – Взгляните-ка на нашу кисоньку.
Сильвестр лежал, свернувшись возле очага. Обрубок хвоста был плотно прижат к заду, пушистые лапы прикрывали нос, усы ритмично подрагивали от спокойного дыхания.
– В первый раз вижу, чтобы саблезубый наелся до отвала, – сказал Оп.
Он взял бутылку и встряхнул ее. Она была пуста. Неандерталец встал, направился в угол, нагнулся, приподнял дверцу в полу и пошарил под ней. Он вытащил стеклянную банку и отставил ее в сторону. Потом достал еще одну и поставил ее рядом с первой. Наконец, он с торжествующим видом извлек из темной дыры бутылку.
Убрав банки на прежнее место, Оп опустил дверцу, вернулся к столу, откупорил бутылку и начал разливать ее содержимое по стаканам.
– Вы, ребята, конечно, пьете без льда, – сказал он. – Что зря разбавлять хороший напиток! А к тому же льда у меня все равно нет.
Он указал на дверцу в полу.
– Мой тайник. Я всегда держу там бутылку-другую. На случай, если я, например, сломаю ногу, а медик запретит мне пить…
– Из-за сломанной-то ноги? – усомнился Дух.
– Ну, не из-за ноги, так из-за чего-нибудь другого, – сказал Оп.
Они с удовольствием прихлебывали виски, Дух смотрел в огонь, а снаружи ветер шуршал по стенам хижины.
– В жизни я так вкусно не ужинала, – вздохнула Кэрол. – Я никогда еще не жарила себе сама бифштекс на палочке прямо над огнем.
Оп удовлетворенно рыгнул.
– Так мы жарили мясо в каменном веке. Или ели его сырым, как вон тот саблезубый. У нас ведь не было ни плит, ни духовок, ни прочих ваших выдумок.
– У меня такое ощущение, – сказал Максвелл, – что лучше не спрашивать, откуда взялась эта вырезка. Ведь все мясные лавки наверняка были закрыты.
– Были-то были, – согласился Оп. – Но есть тут один магазинчик, и на задней двери там висел вот этот простенький замок…
– Когда-нибудь, – сказал Дух, – ты наживешь крупную неприятность.

Предыдущая страница 3 Следующая страница


Заповедник гоблинов 4

Оп покачал головой.
– Не думаю. Во всяком случае, не в этот раз. Жизненно важная потребность… Нет, пожалуй, не то. Когда человек голоден, он имеет право на любую пищу, которую отыщет. Такой закон был в первобытные времена. Уж, конечно, суд и сейчас примет его во внимание. Кроме того, я завтра зайду туда и объясню, что произошло. Кстати, – повернулся он к Максвеллу, – есть у тебя деньги?
– Сколько хочешь, – ответил тот. – Мне были выписаны командировочные для поездки в Енотовую Шкуру, и я не истратил из них ни гроша.
– Значит, на планете, куда вы попали, с вами обращались как с гостем? – заметила Кэрол.
– Примерно. Я так до конца и не разобрался, в каких отношениях я находился с местными обитателями.
– Они были приятными людьми?
– Приятными-то приятными, но вот людьми ли – не знаю. – Он повернулся к Опу. – Сколько тебе нужно?
– Сотни должно хватить. Мясо, взломанная дверь и, конечно, оскорбленные чувства нашего друга – мясника.
Максвелл достал бумажник, вытащил несколько банкнот и протянул их Опу.
– Спасибо, – сказал неандерталец. – Считай за мной.
– Нет, – возразил Максвелл. – Сегодня угощаю я. Ведь я пригласил Кэрол поужинать, хотя из этого так ничего и не вышло.
Сильвестр у очага зевнул, потянулся и снова уснул – уже на спине, задрав все четыре лапы кверху.
– Вы здесь в гостях, мисс Хэмптон? – спросил Дух.
– Нет, – с удивлением ответила Кэрол. – Я здесь работаю. А почему вы подумали…
– Из-за вашего тигра. Вы сказали, что это биомех, и я, естественно, подумал, что вы сотрудник Биомеханического института.
– А! – сказала Кэрол. – Нью-йоркского или венского?
– Есть еще азиатский центр в Улан-Баторе, если мне не изменяет память.
– А вы там бывали?
– Нет. Только слышал.
– А ведь мог бы побывать, если бы захотел, – сказал Оп. – Он ведь способен переноситься куда угодно в мгновение ока. Вот почему сверхъестественники терпят его штучки. Они рассчитывают в конце концов докопаться до этих его свойств. Только старина Дух стреляный воробей и ничего им не говорит.
– На самом деле его молчание объясняется тем, что ему платят транспортники, – вмешался Максвелл. – Им нужно, чтобы он держал язык за зубами. Если он расскажет о способе своего передвижения, им придется закрыть лавочку. Люди смогут переноситься по желанию куда захотят, не обращая внимания на расстояние, будь то хоть миля, хоть миллион световых лет.
– А до чего он тактичен! – подхватил Оп. – Ведь клонил-то он к тому, что такой саблезубый стоит больших денег, если вы не специалист по биомеханике и сами состряпать его не можете.
– Понимаю! – сказала Кэрол. – Это верно. Они стоит безумных денег, которых у меня нет. Мой отец преподавал в нью-йоркском Биомеханическом институте, и Сильвестра изготовили студенты его семинара, а потом подарили ему, когда он уходил на пенсию.
– А я все равно не верю, что эта киса биомеханического происхождения. Слишком уж у нее блестят глаза, когда она смотрит на меня, – заметил Оп.
– Дело в том, – объяснила Кэрол, – что в настоящее время они все уже не столько «мех», сколько «био». Термин «биомеханический» родился в те дни, когда чрезвычайно сложный электронный мозг и нервная система помещались в особого типа протоплазму. Но теперь механическими в них остались только органы, которые в природе изнашиваются особенно быстро, – сердце, почки, легкие и прочее в том же роде. Собственно говоря, в настоящее время биомеханические институты просто создают те или иные живые организмы… Но вы это, конечно, знаете.
– Ходят разговоры, – сказал Максвелл, – что где-то под замком содержится группа сверхлюдей. Вы что-нибудь об этом слушали?
– Да. Но ведь всегда ходят какие-нибудь странные слухи.
– А самый лучший поймал недавно я, – вмешался Оп. – Конфетка! Мне шепнули, что сверхъестественники установили контакт с Сатаной. Так как же, Пит?
– Ну, возможно, кто-то и предпринял подобную попытку, – сказал Максвелл. – Ведь это просто напрашивалось.
– Неужели вы считаете, что Сатана и в самом деле существует? – удивилась Кэрол.
– Двести лет назад, – ответил Максвелл, – люди точно таким же тоном спрашивали, неужели существуют гоблины, тролли и феи.
– И духи, – вставил Дух.
– Кажется, вы говорите серьезно! – воскликнула Кэрол.
– Нет, конечно, – ответил Максвелл. – Но я не склонен априорно отрицать существование даже Сатаны.
– Это удивительный век! – заявил Оп. – Что, несомненно, вы слышали от меня и раньше. Вы покончили с суевериями и бабушкиными сказками. Вы отыскиваете в них зерно истины. Однако мои соплеменники знали про троллей, гоблинов и прочих. Легенды о них, как вам известно, всегда основывались на фактах. Только позже, когда человек вышел из пеленок дикарской простоты, если вам угодно называть это так, он отмел факты, не позволяя себе поверить в то, что, как он знал, было правдой. Поэтому он принялся приукрашивать факты и упрятал их в сказки, легенды и мифы. А когда люди размножились, все эти существа начали старательно от них прятаться. И хорошо сделали: в свое время они вовсе не были такими милыми, какими вы считаете их теперь.
– А Сатана? – спросил Дух.
– Не знаю, – ответил Оп. – Возможно, но точно сказать не могу. Тогда уже были все те, кого вы теперь разыскали, выманили на свет и поселили в заповедниках. Но их разновидностей было куда больше. Некоторые были жуткими, и все – вредными.
– По-видимому, вы не питали к ним большой симпатии, – заметила Кэрол.
– Да, мисс. Не питал.
– На мой взгляд, – сказал Дух, – этим вопросом стоило бы заняться Институту времени. Вероятно, существовало много разных типов этих… можно назвать их приматами?
– Да, пожалуй, можно, – согласился Максвелл.
– …приматов совсем иного склада, чем обезьяны и человек.
– Еще бы не другого! – с чувством произнес Оп. – Гнусные вонючки, и больше ничего.
– Я уверена, что когда-нибудь Институт времени возьмется и за разрешение этого вопроса, – сказала Кэрол.
– Еще бы! – ответил Оп. – Я им только об этом и твержу и прилагаю надлежащие описания.
– У Института времени слишком много задач, – напомнил им Максвелл. – В самых различных и одинаково интересных областях. Им же надо охватить все прошлое!
– При полном отсутствии денег, – добавила Кэрол.
– Мы слышим голос лояльного сотрудника Института времени, – объявил Максвелл.
– Но это же правда! – воскликнула девушка. – Исследования, которые проводит наш институт, могли бы принести столько пользы другим наукам! На писаную историю полагаться нельзя. Во многих случаях оказывается, что все было совсем не так. Пристрастия, предубеждения или просто тупые суждения, навеки мумифицированные на страницах книг и документов! Но разве другие институты выделяют на такие исследования необходимые средства? Я вам могу ответить: нет и нет! Ну, есть, конечно, исключения. Юридический факультет всегда идет нам навстречу, но таких мало. Остальные боятся. Они не хотят рисковать благополучием своих уютных мирков. Возьмите, например, историю с Шекспиром. Казалось бы, факультет английской литературы должен был обрадоваться, узнав, кто был настоящим автором этих пьес. В конце концов вопрос о том, кто их автор, дебатировался несколько столетий. Но когда Институт времени дал на него точный ответ, они только вышли из себя.
– А теперь, – сказал Максвелл, – Институт тащит сюда Шекспира читать лекцию о том, писал он их или нет. Не кажется ли вам, что это не слишком тактично?
– Ах, дело совсем в другом! – вспыхнула Кэрол. – В том, что Институт времени вынужден превращать историю в аттракцион, чтобы пополнить свою кассу. И так всегда. Всевозможные планы, цель которых одна – раздобыть деньги. И так уж у нас репутация балаганных клоунов. Неужели вы думаете, что декану Шарпу нравится…
– Я хорошо знаю Харлоу Шарпа, – сказал Максвелл. – Поверьте, он извлекает из этого массу удовольствия.
– Какое кощунство! – воскликнул Оп с притворным ужасом. – Или ты не знаешь, что за разглашение священных тайн тебя могут распять?
– Вы смеетесь надо мной! – сказала Кэрол. – Вы смеетесь над всеми и над всем. И вы тоже, Питер Максвелл.
– Я приношу извинения от их имени, – вмещался Дух, – поскольку у них не хватает ума извиниться самим. Только прожив с ними бок о бок десять-пятнадцать лет, начинаешь понимать, что они, в сущности, совсем безвредны.
– И все равно наступит день, когда Институт времени получит в свое распоряжение все необходимые средства, – сказала Кэрол. – Тогда он сможет привести в исполнение задуманные проекты, а остальные факультеты могут убираться ко всем чертям. Когда состоится продажа…
Она внезапно умолкла и словно окаменела. Казалось, только колоссальным усилием воли она удержалась от того, чтобы зажать себе ладонью рот.
– Какая продажа? – спросил Максвелл.
– По-моему, я знаю, – сказал Оп. – До меня дошел слух, собственно говоря, слушок, и я не обратил на него внимания. Хотя, если на то пошло, как раз такие мерзкие тихие слушки и оказываются на поверку правдой. Когда слух грозен, повсеместен и…
– Оп, нельзя ли без речей – перебил Дух. – Просто скажи нам, что ты слышал.
– О, это невероятно! – объявил Оп. – Вы не поверите. Как бы ни старались.
– Да перестаньте же! – вскричала Кэрол.
Все трое выжидающе посмотрели на нее.
– Я сказала лишнее. Слишком увлеклась и… Пожалуйста, забудьте об этом. Я даже не знаю, действительно ли предполагается что-то подобное.
– Разумеется! – сказал Максвелл. – Ведь вы провели вечер в дурном обществе, вынуждены были терпеть грубости и…
– Нет, – сказала Кэрол, покачав головой. – Моя просьба бессмысленна. Да я и не имею права просить вас об этом. Мне остается только рассказать вам все и положиться на вашу порядочность. И я совершенно уверена, что это не пустые слухи. Институту времени предлагают продать Артефакт.
В хижине воцарилась напряженная тишина – Максвелл и его друзья замерли, почти не дыша. Кэрол удивленно переводила взгляд с одного не другого, не понимая, что с ними.
Наконец Дух сделал легкое движение, и в безмолвии им всем показалось, что его белый саван зашуршал так, словно был материален.
– Ведь вам неизвестно, – сказал он, – как нам всем троим дорог Артефакт.
– Вы нас как громом поразили, – объявил Оп.
– Артефакт! – вполголоса произнес Максвелл. – Артефакт. Величайшая загадка. Единственный предмет в мире, ставящий всех в тупик…
– Таинственный камень! – сказал Оп.
– Не камень, – поправил его Дух,
– Значит, вы могли бы объяснить мне, что это такое? – спросила Кэрол.
Но вся соль как раз и заключается в ток, что Дух не может ответить на ее вопрос, и никто другой тоже, подумал Максвелл. Около десяти лет назад экспедиция Института времени, отправившаяся в юрский период, обнаружила Артефакт на вершине холма, и он был доставлен в настоящее ценой неимоверных усилий и затрат. Его вес потребовал для переброски во времени такой энергии, какой еще ни разу не приходилось применять, – для осуществления этой операции пришлось отправить в прошлое портативный ядерный генератор, который пересылался по частям и был смонтирован на месте. Затем перед экспедицией встала задача возвращения генератора в настоящее, поскольку простая порядочность не позволяла оставлять в прошлом подобные предметы даже в столь отдаленном прошлом, как юрский период.
– Я не могу вам этого объяснить, – сказал Дух. – И никто не может.
Дух говорил чистую правду. Пока еще никому не удалось установить хотя бы приблизительно, что такое Артефакт. Этот массивный брус из какого-то материала, который не был ни металлом, ни камнем, хотя вначале его определили как камень, а затем как металл, ставил в тупик всех исследователей. Он был длиной в шесть футов и высотой в четыре и представлял собой сгусток сплошной черноты, не поглощавшей энергии и не испускавшей ее. Свет и другие излучения отражались от его поверхности, на которой никакие режущие инструменты не могли оставить ни малейшего следа – даже лазерный луч оказывался бессильным. Неуязвимый и непроницаемый Артефакт упрямо хранил свою тайну. Он лежал на пьедестале в первом зале Музея времени – единственный предмет в мире, для которого не было найдено хотя бы гипотетически правдоподобного объяснения.
– Но если так, – сказала Кэрол, – то почему вы расстроились?
– А потому, – ответил Оп, – что Питу кажется, будто эта штука в далекую старину была предметом поклонения обитателей холмов. То есть если эти паршивцы вообще способны чему-то поклоняться.
– Мне очень жаль, – сказала Кэрол. – Нет, правда. Я ведь не знала. Наверное, если сообщить в Институт…
– Это же только предположение, – возразил Максвелл, – У меня нет фактов, на которые можно было бы сослаться. Просто кое-какие ощущения, оставшиеся после разговоров с обитателями холмов. Но даже и маленький народец ничего не знает. Это ведь было так давно.
Так давно! Почти двести миллионов лет назад.

Глава 7

– Ваш Оп меня просто ошеломил, – заметила Кэрол. – И этот домик, который он соорудил на краю света!
– Он оскорбился бы, если бы услышал, что вы назвали его жилище домиком, – сказал Максвелл. – Это хижина, и он ею гордится! Переход из пещеры прямо в дом был бы для него слишком тяжел. Он чувствовал бы себя очень неуютно.
– Из пещеры? Он и в самом деле жил в пещере?
– Я должен вам сообщить кое-что про моего старого друга Опа, сказал Максвелл. – Он записной врун. И его рассказам далеко не всегда можно верить. Эта история про каннибализм, например…
– У меня сразу стало легче на душе. Чтобы люди ели друг друга… Брр!
– О, каннибализм в свое время существовал, Это известно точно. Но вот должен ли был Оп попасть в котел – дело совсем другого рода. Вообще-то, если речь идет об общих сведениях, на его слова можно полагаться, Сомнительны только описания его собственных приключений.
– Странно! – оказала Кэрол. – Я не раз видела его в Институте, и он показался мне интересным, но я никак не думала, что познакомлюсь с ним. Да если говорить честно, у меня и не было такого желания. Есть люди, от которых я предпочитаю держаться подальше, и он казался мне именно таким. И воображала, что он груб и неотесан…
– Он такой и есть! – вставил Максвелл.
– Но и удивительно обаятельный, – возразила Кэрол.
В темной глубине неба холодно мерцали ясные осенние звезды. Шоссе, почти совсем пустое, вилось вдоль самого гребня холма. Далеко внизу широким веером сияли фонари университетского городка. Ветер, срывавшийся с гребня, приносил слабый запах горящих листьев.
– И огонь в очаге – такая прелесть! – Вздохнула Кэрол. – Питер, почему мы обходимся без огня? Ведь построить очаг, наверное, совсем несложно.
– Несколько сотен лет назад, – сказал Максвелл, – в каждом доме или почти в каждом доме был по меньшей мере один очаг. А иногда и несколько. Разумеется, эта тяга к открытому огню была атавизмом. Воспоминанием о той эпохе, когда огонь был подателем тепла и защитником. Но в конце концов мы переросли это чувство.
– Не думаю. Мы просто ушли в сторону. Повернулись спиной к какой-то части нашего прошлого. А потребность в огне все еще живет в нас. Возможно, чисто психологическая. Я убедилась в этом сегодня. Огонь был таким завораживающим и уютным! Возможно, это первобытная черта, но должно же в нас сохраниться что-то первобытное.
– Оп не может жить без огня, – сказал Максвелл. – Именно отсутствие огня ошеломило его больше всего, когда экспедиция доставила его сюда. Первое время с ним, конечно, обходились как с пленником – держали не то чтобы взаперти, но под строгим присмотром. Но когда он стал, так сказать, сам себе хозяином, он подыскал подходящее место за пределами городка и выстроил там хижину. Примитивную, как ему и хотелось. И конечно, с очагом. И с огородом. Вам непременно следует посмотреть его огород. Идея, что пищу можно выращивать, была для него абсолютно новой. В его времена никто и представить себе не мог ничего подобного. Гвозди, пилы, молотки и доски тоже были ему в новинку, как и все остальное. Но он проявил поразительную психологическую гибкость и с легкостью освоил как новые инструменты, так и новые идеи. Его ничто не могло ошеломить. Свою хижину он строил, пользуясь пилой, молотком, гвоздями, досками и всем прочим. И все-таки, мне кажется, больше всего его потряс огород – возможность выращивать пищу вместо того, чтобы охотиться за ней. Вероятно, вы заметили, что он и сейчас еще внутренне не может до конца привыкнуть к изобилию и доступности еды.
– И напитков! – добавила Кэрол.
Максвелл засмеялся.
– Еще одно новшество, с которым он мгновенно освоился. Это почти его конек. Он даже поставил у себя в сарае аппарат и гонит гнуснейший самогон. Удивительно ядовитое пойло.
– Но гостям он его не дает, – сказала Кэрол. – Мы же пили виски.
– Самогон он бережет для самых близких друзей. Банки, которые он достал из подполья…
– Я еще подумала, зачем он их там прячет. Они показались мне совсем пустыми.
– Обе до краев полны прозрачным самогоном.
– Вы сказали, что прежде он находился на положении пленника. А теперь? Какое отношение он имеет к Институту времени?
– Он считается подопечным вашего Института. Впрочем, это его ни к чему не обязывает. Но он ни за что не расстанется с Институтом. Он ему предан даже больше, чем вы.
– А Дух? Он живет в общежитии факультета сверхъестественных явлений? На положении подопечного?
– Ну нет! Дух – бродячая кошка. Он странствует повсюду, где захочет. У него есть друзья во всех уголках планеты. Насколько мне известно, он ведет большую работу в Гималайском институте сравнительной истории религий. Однако он довольно часто выбирается сюда. Они с Опом сразу же стали закадычными друзьями, едва только факультет сверхъестественных явлений установил контакт с Духом.
– Пит, вы называете его Духом. Но что он такое на самом деле?
– Дух, а что же еще?
– Но что такое дух?
– Не знаю. И никто не знает, насколько мне известно.
– Но вы же сверхъестественник!
– Да, конечно. Но я всегда работал с маленьким народцем, специализируясь по гоблинам, хотя меня интересуют и все остальные. Даже баньши, хотя трудно вообразить более коварные и скрытные существа.
– Но значит, имеются и специалисты по духам? Что они говорят?
– Вероятно, довольно многое. Написаны тонны книг о привидениях, призраках и прочем, но у меня никогда не хватало на них времени. Я знаю, что в давние века считалось, будто всякий человек после смерти становится духом, но теперь, насколько мне известно, эта теория отвергнута. Духи возникают благодаря каким-то особым обстоятельствам, однако каким именно, я не имею ни малейшего представления.
– Знаете, – сказала Кэрол, – его лицо, хотя, может быть, и потустороннее, в то же время на редкость притягательно. Мне было ужасно трудно удержаться и не разглядывать его все время. Просто клочок сумрака в складках савана, хотя, конечно, это вовсе не саван. И порой – намек на глаза. Крохотные огоньки, которые кажутся глазами. Или это одно мое воображение?
– Нет, мне тоже иногда мерещится что-то такое.
– Пожалуйста, – попросила Кэрол, – возьмите этого дурака за шиворот и оттащите немного назад. Он того и гляди соскользнет на скоростную полосу. Ну, просто ничего не соображает! И засыпает где угодно и когда угодно. Ни о чем другом, кроме еды и сна, он вообще думать не способен.
Максвелл нагнулся и сдвинул Сильвестра на прежнее место. Сильвестр сонно заворчал.
Откинувшись на спинку сиденья, Максвелл посмотрел вверх.
– Поглядите на звезды, – сказал он. – Нигде нет такого неба, как на Земле. Я рад, что вернулся.
– Но что вы намерены делать дальше?
– Провожу вас домой, заберу чемодан и вернусь к Опу. Он откроет одну из своих банок, и мы будем попивать его зелье и разговаривать до зари. Тогда я улягусь в постель, которую он завел для гостей, а он свернется на куче листьев…
– Я видела эти листья в углу, и мне было ужасно любопытно узнать, зачем они там. Но я не спросила.
– Он спит на них. На кровати ему неудобно. Ведь в конце-то концов в течение многих лет куча листьев была для него верхом роскоши…
– Ну вот, вы снова надо мной смеетесь.
– Вовсе нет, – сказал Максвелл, – я говорю чистую правду.
– Но я не спрашивала вас вовсе не о том, что вы будете делать сегодня вечером, а вообще. Вы ведь мертвы. Или вы забыли?
– Я буду объяснять, – сказал Максвелл. – Без конца объяснять. Где бы я ни оказался, найдутся люди, которые захотят узнать, что произошло. А может быть, даже будет проведено официальное расследование. Я искренне надеюсь, что обойдется без этого, но правила есть правила.
– Мне очень жаль, – сказала Кэрол, – и все-таки я рада. Как удачно, что вас было двое.
– Если транспортники сумеют разобраться в этой механике, заметил Максвелл, – они откроют для себя золотую жилу. Все мы будем хранить где-нибудь свою копию на черный день.
– Это ничего не даст, – возразила Кэрол. – То есть для каждого данного индивида. Тот, другой Питер Максвелл был самостоятельной личностью и… нет, я запуталась. Час слишком поздний, чтобы разбираться в подобных сложностях, но я убеждена, что ваша идея неосуществима.
– Да, – согласился Максвелл, – пожалуй, так. Это была глупая мысль.
– А вечер был очень приятный, – сказала Кэрол. – Спасибо. Я получила большое удовольствие.
– А Сильвестр получил большой бифштекс.
– Да, конечно. Он вас не забудет. Он любит тех, кто угощает его бифштексами. Удивительный обжора!
– Я хотел вас спросить вот о чем, – сказал Максвелл. – Вы нам не сказали, кто предложил купить Артефакт.
– Не знаю. Мне известно только, что такое предложение было сделано. И, насколько я поняла, условия достаточно выгодные, чтобы серьезно заинтересовать Институт времени. Я случайно услышала отрывок разговора, не предназначавшегося для моих ушей. А от этого что-нибудь зависит?
– Возможно, – сказал Максвелл.
– Я теперь вспоминаю, что одно имя упоминалось, но не покупателя, как мне кажется. Просто кого-то, кто имеет к этому отношение. Я только сейчас вспомнила – кто-то по фамилии Черчилл. Это вам чтонибудь говорит?

Глава 8

Когда Максвелл вернулся, таща свой чемодан, Оп сидел перед очагом и подрезал ногти на ногах большим складным ножом.
Неандерталец указал лезвием на кровать.
– Брось-ка его туда, а сам садись где-нибудь рядом со мной. Я только что подложил в огонь парочку поленьев, и того, что в банке, хватит на двоих. К тому же у меня припрятаны еще две.
– А где Дух? – осведомился Максвелл.
– Исчез. Я не знаю, куда он отправился. Он мне этого не говорит. Но он скоро вернется. Он никогда надолго не пропадает.
Максвелл положил чемодан на кровать, вернулся к очагу и сел, прислонившись к его шершавым камням.
– Сегодня ты валял дурака даже лучше, чем это у тебя обычно получается, – сказал он. – Ради чего?
– Ради ее больших глаз, – ответил Оп, ухмыляясь. – Девушку с такими глазами нельзя не шокировать. Извини, Пит, я никак не мог удержаться.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

– Все эти разговоры о каннибализме и рвоте, – продолжал Максвелл. – Не слишком ли ты перегнул палку?
– Ну, я, пожалуй, и вправду немного увлекся, – признал Оп. – Но ведь публика как раз этого и ждет от дикого неандертальца!
– А она далека не глупа, – заметил Максвелл. – Она проболталась об этой истории с Артефактом на редкость ловко.
– Ловко?
– Само собой разумеется. Неужто ты думаешь, что она и в самом деле проговорилась нечаянно?
– Я об этом вообще не думал, – сказал Оп. – Может быть, и нарочно. Но в таком случае зачем ей это, как ты думаешь?
– Скажем, она не хочет, чтобы его продавали. И она решила, что, если упомянуть об этом при болтуне вроде тебя, наутро новость станет известна всему городку. Она рассчитывает, что такие разговоры могут сорвать продажу.
– Ты же знаешь, Пит, что я вовсе не болтун.
– Я-то знаю. Но вспомни, как ты себя сегодня вел.
Оп сложил нож, сунул его в карман и, взяв банку, протянул ое Максвеллу. Максвелл сделал большой глоток. Огненная жидкость полоснула его по горлу, как бритва, и он закашлялся. «Ну хоть бы раз выпить эту дрянь, не поперхнувшись!» – подумал он. Кое-как проглотив самогон, он еще несколько секунд не мог отдышаться.
– Забористая штука, – сказал Оп. – Давненько у меня не получалось такой удачной партии. Ты видел – чистый, как слеза!
Максвелл, не в силах произнести ни слова, только кивнул.
Оп в свою очередь взял банку, поднес ее к губам, запрокинул голову, и уровень самогона в банке сразу понизился на дюйм с лишним. Потом он нежно прижал ее к волосатой груди и выдохнул воздух с такой силой, что огонь в очаге заплясал. Свободной рукой он погладил банку.
– Первоклассное пойло, – сказал он, утер рот рукой и некоторое время молча смотрел на пламя.
– Вот тебя она, несомненно, не могла принять за болтуна, – сказал он наконец. – Я заметил, что сегодня вечером ты сам выделывал лихие пируэты вокруг да около правды.
– Возможно, потому что я сам не знаю, какова эта правда, задумчиво произнес Максвелл, – и как мне с ней поступить. У тебя есть настроение слушать?
– Сколько угодно, – сказал Оп. – То есть, если тебе этого хочется. А так можешь мне ничего не говорить. Я имею в виду – по долгу дружбы. Если ты мне ничего не скажешь, мы все равно останемся друзьями. Ты же знаешь. Мы вообще можем ничего об этом не говорить. У нас найдется немало других тем.
Максвелл покачал головой.
– Нет, Оп. Мне необходимо с кем-то обсудить все это. Но довериться я могу только тебе. В одиночку мне не справиться.
– Ну-ка, отхлебни еще, – сказал Оп, протягивая ему банку, – а потом начинай, если хочешь. Я одного не могу понять: как транспортники допустили такую промашку. И я не верю, будто они ее допустили. Я бы сказал, что тут кроется что-то совсем другое.
– И ты не ошибся бы, – ответил Максвелл. – Где-то есть планета и, по-моему, не так уж далеко. Свободно странствующая планета, не связанная ни с каким солнцем. Хотя, насколько я понял, она в любой момент может присоединиться к той системе, какая ей приглянется.
– Это ведь довольно-таки сложно! Орбиты законных местных планет спутаются в клубок.
– Не обязательно, – возразил Максвелл. – Она может выбрать орбиту в другой плоскости. И тогда ее присутствие практически на них не отразится.
Он взял банку, зажмурил глава и сделал могучий глоток. Отняв банку ото рта, он снова прислонился к грубым камням. В трубе мяукал ветер, но эти тоскливые звуки раздавались снаружи, за дощатыми стенами. Головешка в очаге рассыпалась каскадом раскаленных угольков. Пламя заплясало, и по всей комнате замелькали неверные тени.
Оп забрал банку из рук Максвелла, но пить не стал, а зажал ее между коленями.
– Иными словами, эта планета перехватила и сдублировала твою волновую схему, так что вас стало двое, – сказал он.
– Откуда ты знаешь?
– Дедуктивный метод. Наиболее логичное объяснение того, что произошло. Мне известно, что вас было двое. С тем другим, который вернулся раньше тебя, я разговаривал. И он был – ты. Он был точно таким же Питером Максвеллом, как ты. Он сказал, что на планетах системы Енотовой Шкуры никаких следов дракона не оказалось, что все это были пустые слухи, а потому он вернулся раньше, чем предполагал.
–Так вот в чем дело! – заметил Максвелл. – Я никак не мог понять, почему он вернулся до срока.
– Передо мной стоит дилемма, – сказал Оп, – должен ли я предаваться радости или горю? Наверное, и радости, и горю понемножку, оставив место для смиренного удивления перед неисповедимыми путями человеческих судеб. Тот, другой был ты. И вот он умер – и я потерял друга, ибо он был человеком и личностью, а человеческая личность кончается со смертью. Но тут сидишь ты. И если прежде я потерял друга, то теперь я вновь его обрел, потому что ты такой же настоящий Питер Максвелл, как и тот.
– Мне сказали, что это был несчастный случай.
– Ну, не знаю, – заметил Оп. – Я над этим довольно много размышлял. И я вовсе не уверен, что это действительно был несчастный случай – особенно после того, как ты вернулся. Он сходил с шоссе, споткнулся, упал и ударился затылком…
– Но ведь никто не спотыкается, сходя с шоссе. Разве что калеки или люди мертвецки пьяные. Наружная полоса еле ползет.
– Конечно, – сказал Оп. – И так же рассуждала полиция. Но других объяснений не нашлось, а полиции, как тебе известно, требуется какое-нибудь объяснение, чтобы закрыть дело. Случилось это в пустынном месте. Примерно на полпути отсюда до заповедника гоблинов. Свидетелей не было. Очевидно, все произошло, когда шоссе было пустынно. Возможно, ночью. Его нашли около десяти часов утра. С шести часов на шоссе было уже много людей, но, вероятно, все они сидели на внутренних скоростных полосах и не видели обочины. Труп мог пролежать очень долго, прежде чем его заметили.
– По-твоему, это не был несчастный случай? Так что же – убийство?
– Не знаю. Мне приходила в голову эта мысль. Одна странность так и осталась необъясненной. В том месте, где обнаружили тело, стоял какой-то необычный запах. Никому не знакомый. Может быть, кто-то знал, что вас двое. И по какой-то причине это его не устраивало.
– Но кто же мог знать, что нас двое?
– Обитатели той планеты. Если на ней были обитатели…
– Были, – сказал Максвелл. – Это поразительное место…
И пока он говорил, оно вновь возникло перед ним, как наяву. Хрустальная планета – во всяком случае, такой она показалась ему при первом знакомстве. Огромная, простирающаяся во все стороны хрустальная равнина, а над ней хрустальное небо, к которому с равнины поднимались хрустальные колонны, чьи вершины терялись в молочной голубизне неба, – колонны, возносящиеся ввысь, чтобы удержать небеса на месте. И полное безлюдье, рождавшее сравнение с пустым бальным залом гигантских размеров, убранным и натертым для бала, ожидающим музыки и танцоров, которые не пришли и уже никогда не придут, и этот пустой зал во веки веков сияет сказочным блеском, никого не радуя своим изяществом.
Бальный зал, но бальный зал без стен, простирающийся вдаль – не к горизонту (горизонта там, казалось, не было вовсе), а туда, где небо, это странное матово-стеклянное небо, смыкалось с хрустальным полом.
Он стоял, ошеломленный этой невероятной колоссальностью – не безграничного неба (ибо небо отнюдь не было безграничным) и не огромных просторов (ибо просторы не были огромными), но колоссальностью именно замкнутого, помещения, словно он вошел в дом великана, и заблудился, и ищет дверь, не представляя себе, где она может находиться.
Место, не имевшее никаких отличительных черт, потому что каждая колонна была точной копией соседней, а в небе (если это было небо) не виднелось ни облачка, и каждый фут, каждая миля были подобны любому другому футу, любой другой миле этих абсолютно ровных хрустальных плит, которые тянулись во всех направлениях.
Ему хотелось закричать, спросить, есть ли здесь кто-нибудь, но он боялся закричать – возможно, из страха (хотя тогда он этого не сознавал, а понял только потом), что от звука его голоса холодное сверкающее великолепие вокруг может рассыпаться облаком мерцающего инея, ибо там царила тишина, не нарушаемая ни единым шорохом. Это было безмолвное, холодное и пустынное место, все его великолепие и вся его белизна терялись в его пустынности.
Медленно, осторожно, опасаясь, что движение его ног может обратить весь этот мир в пыль, он повернулся и уголком глаза уловил… нет, не движение, а лишь намек на движение, словно там что-то было, но унеслось с быстротой, не воспринимаемой глазом. Он остановился, чувствуя, что по коже у него забегали мурашки, завороженный ощущением чужеродности, более страшной, чем реальная опасность, пугаясь этой чужеродности, столь непохожей, столь далекой от всего нормального, что при взгляде на нее, казалось, можно было сойти с ума прежде, чем успеешь закрыть глаза.
Ничего не случилось, и он снова пошевелился, осторожно поворачиваясь дюйм за дюймом, и вдруг увидел, что за спиной у него все это время было какое-то сооружение… Машина? Прибор? Аппарат?
И внезапно он понял. Перед ним находилось неведомое приспособление, которое притянуло его сюда, эквивалент передатчика и приемника материи в этом невозможном хрустальном мире.
Одно он знал твердо – эта планета не принадлежала к системе Енотовой Шкуры. Об этом месте он никогда даже не слышал. Нигде во всей известной вселенной не было ничего, даже отдаленно похожего на то, что он видел сейчас. Что-то произошло, и его швырнуло не на ту планету, на которую он отправился, а в какой-то забытый уголок вселенной, куда человек, быть может, проникнет не ранее чем через миллион лет, – так далеко от Земли, что мозг отказывался воспринять подобное расстояние.
Он снова уловил какое-то неясное мерцание, как будто на хрустальном фоне мелькали живые тени.
И внезапно это мерцание превратилось в непрерывно меняющиеся фигуры, и он увидел, что их здесь много, этих движущихся фигур, непонятных, отдельно существующих и, казалось, таивших в своем мерцании какую-то индивидуальность. Словно это были призраки неведомых существ, подумал он с ужасом.
– И я отнесся к ним как к реальности, – сказал он Опу. – Я принял их на веру. Другого выхода у меня не было. Иначе я остался бы один на этой хрустальной равнине. Человек прошлого века, возможно, не смог бы воспринять их как реальность. Он постарался бы вычеркнуть их из своего сознания как плод расстроенного воображения. Но я слишком много часов провел в обществе Духа, чтобы пугаться идеи привидений. Я слишком долго работал со сверхъестественными явлениями, чтобы меня могла смущать мысль о существах и силах, не известных человеку. И странно, но утешительно одно – они почувствовали, что я их воспринимаю.
– Так, значит, это была планета с привидениями? – спросил Оп.
Максвелл кивнул.
– Можно посмотреть на это и так, но скажи мне, что такое привидение?
– Призрак, – сказал Оп, – дух.
– Но что ты подразумеваешь под этими словами? Дай мне определение.
– Я пошутил, – виновато сказал Оп, – и пошутил глупо. Мы не знаем, что такое привидение. Даже Дух не знает точно, что он такое. Он просто знает, что он существует. А уж кому это знать, как не ему? Он много над этим размышлял. По-всякому анализировал. Общался с другими духами. Но объяснения так и не отыскал. Поэтому приходится вернуться к сверхъестественному…
– То есть к необъясненному, – сказал Максвелл.
– Какие-то мутанты? – предположил Оп.
– Так считал Коллинз, – сказал Максвелл. – Но у него не нашлось ни сторонников, ни последователей. Я тоже не соглашался с ним – до того, как побывал на хрустальной планете. Теперь я уже ни в чем не уверен. Что происходит, когда раса разумных существ достигает конца своего развития, когда она как раса минует пору детства и зрелости и вступает в пору глубокой старости? Раса, подобно человеку, умирающая от дряхлости. Что она тогда предпринимает? Разумеется, она может просто умереть. Это было бы наиболее логично. Но, предположим, есть причина, которая мешает ей умереть. Предположим, ей надо во что бы то ни стало остаться в живых и она не может позволить себе умереть.
– Если призрачное состояние – это действительно мутация, – сказал Оп, – и если они знали, что это мутация, и если они достигни таких высот знания, что могли контролировать мутации… – Он умолк и посмотрел на Максвелла. – По-твоему, произошло что-то в этом роде?
– Пожалуй, – сказал Максвелл. – Я все больше и больше склоняюсь к этой мысли.
– Выпей, – сказал Оп, протягивая ему банку. – Тебе это будет полезно. А потом дай и мне отхлебнуть.
Максвелл взял банку, но пить не стал. Оп протянул руку к дровам, могучими пальцами ухватил полено и бросил его в огонь. Столб искр унесся в трубу. Снаружи за стенами стонал ветер.
Максвелл поднес банку к губам. Самогон хлынул в его глотку, как поток лавы. Он закашлялся. «Ну, хоть бы раз выпить эту дрянь, не поперхнувшись!» Он протянул банку Опу. Тот поднял ее, но пить не стал и посмотрел на Максвелла.
– Ты сказал – какая-то причина, ради которой необходимо жить. Какая-то причина, не позволяющая им умереть, заставляющая их существовать в любой форме, в какой это для них возможно.
– Вот именно, – сказал Максвелл. – Сведения. Знания. Планета, нафаршированная знаниями, настоящий склад знаний. И, думаю, не более десятой доли дублирует то, что известно нам. А все остальное – новое для нас, неведомое. Такое, что нам и не снилось. Знания, каких нам еще миллион лет не приобрести, если мы вообще до них доберемся. Вся эта информация, насколько я понимаю, зафиксирована на атомарном уровне таким образом, что каждый атом становится носителем частички информации. Хранится она в железных листах вроде книжных страниц, сложенных гигантскими стопками и кипами, причем каждый слой атомов – да, они расположены слоями – содержит какой-то определенный раздел. Прочитываешь первый слой и принимаешься за второй. И опять это похоже на страницы книги: каждый слой атомов – страница, положенная на другие такие же страницы. Каждый металлический лист… Нет, не спрашивай, я даже примерно не могу сказать, сколько слоев атомов содержит каждый лист. Вероятно, сотни тысяч.
Оп поспешно поднял банку, сделал гигантский глоток, расплескав самогон по волосатой груди, и шумно вздохнул.
– Они не могут бросить эти знания на произвол судьбы, – сказал Максвелл. – Они должны передать их кому-то, кто сможет ими воспользоваться. Они должны жить, пока не передадут их. Вот тут-то им и понадобился я! Они поручили мне продать их запас знаний.
– Продать? Кучка призраков, дышащих на ладан? Что им может понадобиться? Какую цену они просят?
Максвелл поднял руку и вытер внезапно вспотевший лоб.
– Не знаю, – сказал он.
– Не знаешь? Но как же ты можешь продавать товар, не зная, чего он стоит, не зная, какую цену просить?
– Они сказали, что еще свяжутся со мной. Они сказали, чтобы я узнал, кого это может заинтересовать. И тогда они сообщат мне цену.
– Хорошенький способ заключать деловые сделки! – возмутился Оп.
– Да, конечно, – согласился Максвелл.
– И у тебя нет даже примерного представления о цене?
– Ни малейшего. Я попытался объяснить им положение, а они не могли понять. Или, может быть, не хотели. И сколько я с тех пор ни ломал над этим голову, я так и не пришел ни к какому выводу. Все, конечно, сводится к вопросу, в чем, собственно, может нуждаться подобная братия. И, хоть убей, я не могу себе этого представить.
– Во всяком случае, – заметил Оп, – они знали, где искать покупателей. И что же ты собираешься предпринять?
– Я попробую поговорить с Арнольдом.
– Ты умеешь выбирать крепкие орешки! – сказал Оп.
– Видишь ли, я могу говорить только с самим Арнольдом. Такой вопрос нельзя пускать по инстанциям. Все необходимо сохранить в строжайшей тайне. Ведь на первый взгляд подобное предложение кажется смехотворным. Если про него проведают репортеры или просто любители сплетен, университет немедленно откажется от каких бы то ни было переговоров. Ибо если он, несмотря на огласку, все-таки что-то предпримет, а сделка сорвется – что не исключено, так как я действую вслепую, – хохотать над ним будут по всей вселенной до самых дальних ее пределов. Расплачиваться же придется Арнольду, и мне, и…
– Арнольд – чиновник, Пит, и больше ничего. Ты это знаешь не хуже меня. Он – администратор. Его интересует лишь деловая сторона. От того, что он носит звание ректора, суть не меняется – он коммерческий директор, и только. На науку ему в высшей степени наплевать. И он не рискнет своей карьерой даже ради трех планет, какими бы знаниями они ни были нашпигованы.
– Ректор университета и должен быть администратором…
– Случись это в другое время, – печально добавил Оп, – у тебя еще могли бы быть какие-то шансы. Но в настоящий момент Арнольд и без того танцует на канате. Когда он перевел ректорат из Нью-Йорка в этот заштатный городишко…
– Знаменитый своими замечательными научными традициями, – перебил Максвелл.
– Университетскую политику меньше всего заботят традиции – научные или какие бы то ни было другие! – объявил Оп.
– Пусть так, но я все равно должен поговорить с Арнольдом. Конечно, я предпочел бы иметь дело с кем-нибудь другим. Однако нравится он мне или не нравится, выбора у меня нет.
– Но ты мог бы вообще отказаться!
– От роли посредника? Ну, нет, Оп! И никто на моем месте не отказался бы. Тогда бы они нашли еще кого-нибудь и могли бы довериться человеку, который не справился бы с такой задачей. Я вовсе не хочу сказать, что сам обязательно с ней справлюсь, но, во всяком случае, я приложу все усилия. А кроме того, ведь речь идет не только о нас, но и о них.
– Ты проникся к ним симпатией?
– Не знаю, можно ли тут говорить о симпатии. Скорее о восхищении. Или о жалости. Они ведь делают все, что в их силах! Они так долго искали, кому бы передать накопленные знания.
– Передать? По-моему, ты говорил о продаже!
– Только потому, что они в чем-то нуждаются. Если бы я знал, в чем именно! Это облегчило бы дело для всех заинтересованных сторон.
– Один побочный вопрос – ты с ними разговаривал? Каким образом?
– С помощью таблиц. Я тебе о них уже рассказывал – о металлических листах, содержащих информацию. Они говорили со мной посредством таблиц, а я отвечал им тем же способом.
– Но как же ты читал…
– Они дали мне приспособление для этого. Что-то вроде защитных очков, только очень больших. Довольно-таки объемистая штука. Наверное, в ней скрыто множество всяких механизмов. В этих очках я свободно читал таблицы. Не письмена, а крохотные закорючки в металле. Это трудно объяснить, но когда глядишь на них сквозь очки, становится ясно, что они означают. Потом я обнаружил, что фокусировку можно менять по желанию и читать разные слои. Но вначале они просто писали… если тут подходит слово «писать». Ну, как дети пишут вопросы и ответы на грифельных досках. А когда я отвечал, еще одно приспособление, прикрепленное к моим очкам, непосредственно воспроизводило мои мысли.
– Машина-переводчик! – воскликнул Оп.
– Да, пожалуй. Двустороннего действия.
– Мы пытались сконструировать такой прибор, – сказал Оп. – Говоря «мы», я имею в виду объединенные усилия лучших инженерных умов не только Земли, но и всего того, что в шутку именуется «известной частью вселенной».
– Да, я знаю.
– А у этих ребят он есть. У твоих призраков.
– У них есть еще очень много всякой всячины, – ответил Максвелл. – Я и миллионной части не видел. Я познакомился лишь с некоторыми образчиками, которые выбирал наугад. Только чтобы убедиться в истинности их утверждений.
– Но одного я так и не могу понять, – сказал Оп. – Ты все время говоришь о планете. А как насчет звезды?
– Планета заключена в искусственную оболочку. Какая-то звезда там есть, насколько я понял, но с поверхности она не видна. Соль ведь в том, что звезда для них необязательна. Если не ошибаюсь, ты знаком с гипотезой пульсирующей вселенной?
– Типа «уйди-уйди»? – спросил Оп. – Та, которая взрывается, а потом снова взрывается и так далее?
– Правильно, – сказал Максвелл. – И теперь мы можем больше не не ломать над ней головы. Она соответствует действительности. Хрустальная планета – это частица вселенной, существовавшей до того, как возникла наша Вселенная. Видишь ли, они успели своевременно во всем разобраться. Они знали, что наступит момент, когда вся энергия исчезнет и мертвая материя начнет медленно собираться в новое космическое яйцо которое затем взорвется, породив новую вселенную. Они знали, что приближается смертный час их вселенной, который станет смертным часом и для них, если они не найдут какого-то выхода. И они создали планетарный проект. Они засасывали энергию и накопили гигантские ее запасы… Не спрашивай меня, как и откуда они ее извлекли и каким способом хранили. Но во всяком случае, она находилась в самом веществе их планеты, и потому, когда вся остальная вселенная сгинула в черноте и смерти, они попрежнему располагали энергией. Они одели планету в оболочку, преобразили ее в свое жилище. Они сконструировали двигатели, которые превратили их планету в независимое тело, несущееся в пространстве, послушно подчиняясь их воле. И до того, как мертвая материя их вселенной начала стягиваться в одну точку, они покинули свою звезду, превратившуюся в черный мертвый уголь, и отправились в самостоятельное путешествие, которое длится до сих пор – обитатели прежнего мира на планете-космолете.
Они видели, как погибала их вселенная, предшествовавшая нашей. Они остались одни в пространстве, в котором не было ни единого намека на жизнь, ни единого проблеска света, ни единого биения энергии. Вероятно – точно я не знаю – они наблюдали образование нового космического яйца. Они могли находиться в неизмеримой дали от него, но все-таки его видеть. А в этом случае они видели и взрыв, положивший начало Вселенной, в которой теперь обитаем мы, – ослепительную вспышку, когда энергия вновь ринулась в пространство. Они видели, как зарделись первые звезды, они видели, как складывались галактики. А когда галактики окончательно сформировались, они отправились в эту новую вселенную. Они могли посещать любые галактики, обращаться по орбите вокруг любой приглянувшейся им звезды, а потом лететь дальше. Они были межгалактическими бродягами. Но теперь их конец недалек. Планета, я думаю, еще на полном ходу, так как машины, снабжающие ее энергией, работают по-прежнему. Наверное, для планеты тоже существует свой предел, но до него еще далеко. Однако сами они, как раса, утратили жизнеспособность, хотя хранят в своем архиве мудрость двух вселенных.
– Пятьдесят миллиардов лет! – пробормотал Оп. – Пятьдесят миллиардов лет познания мира!
– По меньшей мере, – сказал Максвелл. – Вполне возможно, что срок этот гораздо больше.
Они умолкли, пытаясь охватить мыслью эти пятьдесят миллиардов лет. Огонь в очаге потрескивал и что-то шептал. Издалека донесся бой курантов консерватории, отсчитывающих время.

Глава 9

Максвелл проснулся оттого, что Оп тряс его за плечо.
– Тут тебя желают видеть!
Сбросив одеяло, Максвелл спустил ноги с кровати и начал нащупывать брюки. Оп сунул их ему в руку.
– А кто?
– Назвался Лонгфелло. Отвратный надутый тип. Он ждет снаружи. Явно боится войти в хижину из опасения инфекции.
– Ну, – так пусть убирается к черту! – объявил Максвелл и потянулся за одеялом.
– Нет-нет, – запротестовал Оп. – Я выше оскорблений. Чихать я на него хотел.
Максвелл влез в брюки, сунул ноги в ботинки и притопнул.
– А кто он такой?
– Не имею ни малейшего понятия, – ответил Оп.
Максвелл побрел в угол к скамье у стены, налил из ведра воды в таз и ополоснул лицо.
– Который час? – спросил он.
– Начало восьмого.
– Что-то мистер Лонгфелло торопится меня увидеть!
– Он там меряет газон шагами. Изнывает от нетерпения.
Лонгфелло и правда изнывал.
Едва завидев Максвелла в дверях, он бросился к нему с протянутой рукой.
– Профессор Максвелл! – воскликнул он. – Как я рад, что отыскал вас. Это было нелегко. Но мне сказали, что я, возможно, найду вас здесь, – он посмотрел на хижину, и его длинный нос чуть-чуть сморщился. – И я рискнул.
– Оп, – спокойно сказал Максвелл, – мой старый и близкий друг.
– Может быть, прогуляемся немного? – предложил Лонгфелло. – Удивительно приятное утро! Вы уже позавтракали? Ах да! Конечно же нет!
– Если бы вы сказали мне, кто вы такой, это значительно упростило бы дело, – заметил Максвелл.
– Я работаю в ректорате. Стивен Лонгфелло, к вашим услугам. Личный секретарь ректора.
– Вы-то мне и нужны! – сказал Максвелл. – Мне необходимо встретиться с ректором, и как можно скорее.
Лонгфелло покачал головой.
– Могу сразу же сказать, что это невозможно.
Они неторопливо пошли по тропинке, ведущей к шоссе. С могучего каштана, осенявшего тропинку, медленно слетали листья, отливавшие червонным золотом. Дальше на фоне голубого утреннего неба багряным факелом пылал клен. И высоко над ним к югу уносился треугольник утиной стаи.
– Невозможно. – повторил Максвелл. – Это звучит как окончательный приговор. Словно вы обдумали мою просьбу заранее.
– Если вы хотите что-нибудь сообщить доктору Арнольду, – холодно проинформировал его Лонгфелло, – вам следует обратиться в соответствующие инстанции. Неужели вы не понимаете, что ректор чрезвычайно занят и…
– О, я это понимаю! И понимаю, что такое инстанции. Отсрочки, оттяжки, проволочки, пока твое дело не станет известно всем и каждому!
– Профессор Максвелл, – сказал Лонгфелло, – я буду говорить с вами откровенно. Вы человек настойчивый и, мне кажется, довольно упрямый, а с людьми такого типа обиняки ни к чему. Ректор вас не примет. Он не может вас принять.
– По-видимому, из-за того, что нас было двое? И один из нас умер?
– Все утренние газеты будут этим полны. Гигантские заголовки: человек воскрес из мертвых! Может быть, вы слушали вчера радио или смотрели какую-нибудь телевизионную программу?
– Нет, – сказал Максвелл.
– Ну, так вы – сенсация дня. И должен признаться, положение создалось весьма неприятное.
– Попросту говоря, назревает скандал?
– Если угодно. А у ректората довольно хлопот и без того, чтобы еще вмешиваться в историю вроде вашей. У нас уже на руках Шекспир и все, что отсюда вытекает. Тут мы не могли остаться в стороне, но обременять себя еще и вами мы не станем.
– Неужели у ректората нет ничего важнее Шекспира и меня? – спросил Максвелл. – А возрождение дуэлей в Гейдельберге? И спор о том, этично ли допускать некоторых внеземных студентов в футбольные команды, и…

Предыдущая страница 5 Следующая страница


Заповедник гоблинов 6

– Но поймите же! Важно то, что происходит именно в этом городке! – простонал Лонгфелло.
– Потому что сюда перевели ректорат? Хотя Оксфорд, Гарвард и десяток других…
– Если хотите знать мое мнение, – сухо сказал Лонгфелло, – то я считаю, что попечительский совет поступил несколько необдуманно. Это создало для ректората множество трудностей.
– А что произойдет, если я поднимусь на вершину холма, войду в здание ректората и начну стучать кулаком по письменным столам? – спросил Максвелл.
– Вы это сами прекрасно знаете. Вас вышвырнут вон.
– А если я приведу с собой полки журналистов и телевизионных операторов, которые будут ждать моего возвращения у дверей?
– В этом случае вас, вероятно, не вышвырнут. И возможно, вы даже прорветесь к ректору. Но могу вас заверить, что при подобных обстоятельствах вы заведомо ничего не добьетесь.
– Следовательно, – сказал Максвелл, – я заранее обречен на неудачу, что бы я ни пытался предпринять.
– Собственно говоря, – сообщил ему Лонгфелло, – я пришел к вам сегодня совсем для другого. Мне было поручено передать вам приятное известие.
– Не сомневаюсь! Так какую же косточку вы собирались мне бросить, чтобы я тихо исчез со сцены?
– Вовсе не косточку! – обиженно заявил Лонгфелло. – Я уполномочен предложить вам пост декана в экспериментальном институте, который наш университет организует на Готике IV.
– А, на планете с колдуньями и магами?
– Перед специалистом и вашей области этот пост открывает огромные возможности, – убедительно сказал Лонгфелло. – Планета, где магические свойства развивались без помех со стороны разумных существ иного типа, как это произошло на Земле…
– И расстояние в сто пятьдесят миллионов световых лет, – заметил Максвелл. – Далековато и, наверное нудно. Однако оплачивается эта миссия, вероятно, неплохо?
– Весьма и весьма, – ответил Лонгфелло.
– Нет, спасибо, – сказал Максвелл. – Моя работа здесь меня вполне удовлетворяет.
– Работа?
– Ну конечно. Разрешите напомнить вам, что я профессор факультета сверхъестественных явлений.
Лонгфелло покачал головой.
– Уже нет, – объявил он. – Простите, но я должен вам напомнить, что вы скончались более трех недель назад. А открывающиеся вакансии заполняются немедленно.
– То есть мое место уже занято?
– Ну, разумеется, – заметил Лонгфелло. – В настоящее время вы безработный.

Глава 10

Официант принес омлет с грудинкой, налил кофе и удалился, оставив Максвелла одного. За огромным окном голубым зеркалом простиралось озеро Мендота, и холмы на дальнем берегу терялись в лиловой дымке. По стволу кряжистого дуба у самого окна пробежала белка и вдруг замерла, уставившись глазами-бусинами на человека за столиком. Красно-бурый дубовый лист оторвался от ветки и, неторопливо покачиваясь, спланировал на землю. По каменистому откосу у воды шли рука об руку юноша и девушка, окутанные утренней озерной тишиной.
Куда воспитанное и цивилизованнее было бы принять приглашение Лонгфелло и позавтракать с ним, подумал Максвелл. Но в ту минуту он чувствовал, что сыт секретарем ректора по горло, и ему хотелось только одного: наедине с самим собой оценить положение и кое о чем поразмыслить – хотя, возможно, времени на размышления у него уже не осталось.
Он оказался прав – шансов увидеться с ректором у него почти не было, и не только потому, что тот был чрезвычайно занят, а его подчиненные настаивали на строжайшем соблюдении всех тонкостей священной бюрократической процедуры, но еще и потому, что по не вполне понятной причине ситуация с удвоившимся Питером Максвеллом запахла скандалом, от которого Арнольд жаждал держаться как можно дальше. Глядя в выпученные беличьи глазки, Максвелл прикидывал, не могла ли позиция ректора объясняться беседой с инспектором Дрейтоном. Может быть, служба безопасности взялась за Арнольда? Это казалось маловероятным, но все же возможным. Как бы то ни было, о нервном состоянии Арнольда можно было судить по той поспешности, с какой ему был предложен пост на Готике IV. Ректорат не только не хотел иметь ничего общего с этим вторым Питером Максвеллом, но и предпочел бы убрать его с Земли на захолустную планету, где он вскоре был бы всеми забыт.
После смерти того, другого Максвелла его место на факультете, естественно, не могло оставаться незаполненным – студенты должны учиться и кто-то должен вести его курс. Тем не менее для него можно было бы подыскать что-нибудь и здесь. А если этого не сделали и сразу же предложили ему пост на Готике IV, следовательно, на Земле он мешает.
И все-таки странно! Ведь о том, что существовали два Питера Максвелла, ректорату стало известно лишь накануне, а до тех пор никакой проблемы вообще не было. А это значит, решил Максвелл, что кто-то уже успел побывать в ректорате – кто-то стремящийся избавиться от него, кто-то опасающийся, что он помешает… Но чему? Ответ напрашивался сам собой, и самая эта легкость вызвала у Максвелла инстинктивное ощущение, что он ошибается. Однако, сколько он ни раздумывал, ответ был только один: кто-то еще знает о сокровищах библиотеки хрустальной планеты и пытается ими завладеть.
Во всяком случае, ему известно одно имя – Черчилл. Кэрол сказала, что к переговорам о продаже Артефакта, которые ведет Институт времени, имеет отношение какой-то Черчилл… А вдруг Артефакт и есть цена, за которую можно получить библиотеку хрустальной планеты? Конечно, слишком полагаться на это нельзя, и тем не менее… ведь никому не известно, что такое Артефакт.
И если подумать, Черчилл – самый подходящий человек для устройства подобных сделок. Конечно, только как подставное лицо, по поручению кого-то, кто не может выступить открыто. Ведь Черчилл профессиональный посредник и знает все ходы и выходы. У него есть связи, и за долгие годы, он, наверное, обзавелся источниками информации в самых разных влиятельных учреждениях.
Но в этом случае, подумал Максвелл, его собственная задача очень усложняется. Ему теперь надо остерегаться не только огласки, неизбежной, если бы он обратился в обычные инстанции, – возникала опасность, что его сведения попадут во враждебные руки и будут обращены против него.
Белка уже соскочила со ствола и теперь деловито сновала по спускающейся к озеру лужайке, шурша опавшими листьями в надежде отыскать желудь, которого не углядела раньше. Юноша и девушка скрылись из виду, и поднявшийся легкий ветерок морщил зеркальную поверхность озера.
Зал был почти пуст – те, кто начал завтракать раньше, уже кончили и ушли. С верхнего этажа доносились звуки голосов и шарканье подошв – это студенты собирались в клубе, где они обычно проводили свободное от занятий время.
Это здание было одним из самых старых в городке и, по мнению Максвелла, самым прекрасным. Уже более пятисот лет оно служило уютным местом встреч и занятий для многих поколений, и множество чудесных традиций превратило его в родной дом для бесчисленных тысяч студентов. Тут они находили тишину и покой для размышлений и занятий, и уютные уголки для дружеской беседы, и комнаты для бильярда и шахмат, и столовые, и залы для собраний, и укромные маленькие читальни, где стенами служили полки с книгами.
Максвелл отодвинул стул от столика, но остался сидеть – ему не хотелось вставать и уходить, так как он понимал, что, покинув этот тихий приют, будет вынужден сразу же погрузиться в водоворот трудных проблем. За окном золотое осеннее утро нежилось в лучах солнца, которое поднималось все выше и пригревало все сильнее, обещая день, полный золотых метелей опадающих листьев, голубой дымки на дальних холмах, торжественного великолепия хризантем на садовых клумбах, пригашенного сияния златоцвета и астр в лугах и на пустырях.
За его спиной послышался торопливый топоток множества ног в тяжелой обуви, и, повернувшись, он увидел, что собственник этих ног быстро приближается к нему по красным плиткам пола.
Больше всего это существо напоминало гигантского сухопутного краба – членистые ноги, нелепо наклоненное туловище, длинные гротескные выросты (по-видимому, органы чувств) над непропорционально маленькой головой. Он был землисто-белого цвета. Три черных глазашарика подрагивали на концах длинных стебельков.
Существо остановилось перед столиком, и три стебелька сошлись, направив глаза на Максвелла.
Оно заговорило высоким пискливым голосом, и кожа на горле под крохотной головкой быстро запульсировала.
– Сообщено мне, что вы есть профессор Максвелл.
– Вас не обманули, – сказал Максвелл. – Я действительно Питер Максвелл.
– Я есть обитатель мира, вами названного Наконечник Копья Двадцать Семь. Имя, мною имеемое, вам интересно не есть. Я являюсь к вам с поручением лица, меня нанимающего. Возможно, вам оно известно под наименованием мисс Нэнси Клейтон.
– Еще бы! – сказал Максвелл и подумал, насколько это в духе Нэнси – нанять в качестве посыльного столь явно внеземное существо.
– Я тружусь на свое образование, – объяснил Краб. – Я выполняю работу, какую нахожу.
– Весьма, похвально, – заметил Максвелл.
– Я прохожу курс математики времени, – сообщил Краб. – Я специализируюсь на конфигурации линий вселенной. Я лихорадочно этим увлечен.
По виду Краба было трудно поверить, что он способен на увлечение, и тем более лихорадочное.
– Но чем объясняется подобный интерес? – спросил Максвелл. – Какими-то особенностями – вашей родной планеты? Вашими культурными традициями?
– О, весьма и весьма! Абсолютно новая идея есть. На моей планете нет представления о времени, никакого восприятия такого явления, как время. Очень есть потрясен узнать о нем. И заинтересован. Но я чрезмерно уклоняюсь. Я есть здесь с поручением. Мисс Клейтон желает знать, способны вы посетить ее прием вечером данного дня. У нее в восемь по часам.
– Пожалуй, я приду, – сказал Максвелл. – Передайте ей, что я всегда стараюсь не пропускать ее приемов.
– Чрезмерно рад! – объявил Краб. – Она столь хочет получить вас там. Вы есть говоримы о.
– Ах так! – сказал Максвелл.
– Вас тяжко находить. Я бегам быстро и тяжко. Я спрашиваю во многих местах. И вот – победоносен.
– Мне очень жаль, что я причинил вам столько беспокойства, – сказал Максвелл, опуская руку в карман и извлекая кредитку.
Существо протянуло одну из передних ног, ухватило кредитку клешней, сложило ее несколько раз и засунуло в маленькую сумку, открывшуюся на его груди.
– Вы добры более ожидания, – пропищало оно. – Еще одно сведение. Причина приема – представление гостям картины, недавно приобретенной. Картины очень долго утраченной и исчезнувшей. Кисти Альберта Ламберта, эсквайра. Большой триумф для мисс Клейтон.
– Не сомневаюсь, – сказал Максвелл. – Мисс Клейтон – специалистка по триумфам.
– Она, как наниматель, любезна, – с упреком возразил Краб.
– Конечно, конечно, – успокоил его Максвелл,
Существо быстро переставило ноги и галопом выбежало из зала. Максвелл услышал, как оно протопало вверх по лестнице, ведущей к выходу на улицу.
Потом он встал и тоже направился к дверям. Если прием посвящен картине, подумал он, полезно будет поднабраться сведений о художнике. И усмехнулся – уж наверное, почти все, кого Нэнси пригласила, займутся сегодня тем же.
Ламберт? Фамилия показалась ему знакомой. Что-то он о нем читал… возможно, очень давно. Статью в каком-нибудь журнале, коротая свободный час?

Глава 11

Максвелл открыл книгу.
«Альберт Ламберт, – гласила первая страница, – родился в Чикаго (штат Иллинойс) 11 января 197З года. Славу ему принесли картины, исполненные причудливого символизма и гротеска, однако его первые работы никак не позволяли предугадать последующий взлет его таланта. Хотя они были достаточно профессиональны и свидетельствовали о глубоком проникновении в тему, их нельзя назвать выдающимися. Период гротеска в его творчестве начался после того, как ему исполнилось пятьдесят лет, причем его талант развивался не постепенно, а достиг расцвета буквально за один день, словно художник работал в этом направлении тайно и не показывал картин в своей новой манере до тех пор, пока не был полностью удовлетворен тем, что создал. Однако никаких фактических подтверждений подобной гипотезы не найдено; наоборот, существуют данные, свидетельствующие, что она не…»
Максвелл бросил читать, открыл книгу на цветных репродукциях и быстро перелистал образчики раннего творчества художника. И вдруг на какой-то странице картины стали совсем иными – тематика, колорит и даже, подумал Максвелл, сама манера.
Перед ним словно были произведения двух художников: один давал выход интеллектуальной потребности в упорядоченном самовыражении, а другой был весь захвачен, поглощен, одержим каким-то потрясшим его переживанием, от которого он пытался освободиться, перенеся его на холст.
Скупая, темная, грозная красота рвалась со страницы, и Максвеллу почудилось, что в сумрачной тишине читальни он различает шорох-черных крыльев. Немыслимые существа взмывали над немыслимым ландшафтом, и все же Максвеллу почудилось, что и этот ландшафт, и эти существа не были простой фантазией, прихотливой причудой намеренно затуманенного сознания, но четко укладывались в рамки какой-то неслыханной гармонии, опирающейся на логику и мироощущение, чуждые всему тому, с чем ему приходилось сталкиваться до сих пор. Форма, цвет, подход к теме и ее интерпретация не были просто искажением человеческих представлений; наоборот, зритель немедленно проникался убеждением, что они были вполне реалистическим воспроизведением чего-то, что лежит за пределами человеческих представлений. «Причудливый символизм и гротеск» – говорилось в предисловии… Может быть, сказал себе Максвелл, но в таком случае символизм этот возник в результате и на основе самого тщательного изучения натуры.
Он открыл следующую репродукцию и вновь увидел такой же полнейший уход от всего человеческого – иные существа в иной ситуации на фоне иного ландшафта, но несущие в себе столь же ошеломляющее ощущение реальности; нет, все это не было плодом воображения художника, все это он когда-то видел, а теперь изгонял из сознания и памяти. Вот так, подумал Максвелл, человек яростно намыливает руки куском едкого и грубого мыла и снова и снова трет их, пытаясь с помощью физических средств избавиться от следов психической травмы. Возможно, художник созерцал эту сцену не непосредственно, а через зрительный аппарат давно исчезнувшей и никому теперь не известной расы.
Максвелл сидел, завороженно глядя на страницу книги, не в силах оторваться от нее, захваченный в плен жуткой и зловещей красотой, скрытым и ужасным смыслом, которого он не мог постичь. Краб сказал, что Время было неизвестно его расе, что этот универсальный фактор никак не воздействовал на культуру его планеты, а вот здесь, в этих цветных репродукциях, крылось что-то не известное людям, не грезившееся им даже во сне.
Максвелл протянул руку, чтобы закрыть книгу, но вдруг заколебался, словно по какой-то причине книгу закрывать не следовало, словно ему почему-то было необходимо еще пристальнее вглядеться в репродукцию.
И в этот момент он осознал, что в ней прячется нечто загадочное, ускользающее и притягательное.
Он положил руки на колени и продолжал смотреть на репродукцию, потом медленно перевернул страницу и, взглянув на третью репродукцию, внезапно поймал то, что раньше от него ускользало, – особые мазки создавали эффект неуловимого движения, туманной нечеткости, словно мгновение назад здесь что-то мерцало и сразу же исчезло, оставаясь за гранью зрения, но где-то совсем рядом.
Полуоткрыв рот, Максвелл вглядывался в загадочное мерцание – разумеется, это был оптический обман, рожденный виртуозным мастерством художника.
Но пусть даже оптический обман – все равно он был томительно знаком тому, кто побывал на хрустальной планете и видел ее призрачных обитателей.
И глубокая тишина сумрачной читальни зазвенела вопросом, на который не было ответа: откуда Альберт Ламберт мог узнать про обитателей хрустальной планеты?

Глава 12

– Мне сообщили о твоем возвращении, – заявил Аллен Престон. – И я просто не мог поверить. Однако источник, из которого я получил эти сведения, настолько надежен, что я попытался связаться с тобой. Ситуация мне не слишком нравится, Пит. Как юрист, должен сказать, что ты очутился в очень незавидном положении.
Максвелл опустился в кресло перед столом Престона.
– Да, пожалуй, – согласился он. – Начать, хотя бы с того, что я лишился работы. Можно ли в подобном случае добиться восстановления?
– В подобном случае? – переспросил Престон. – А как, собственно, обстоит дело? Никто этого ясно не представляет. Разговоров много, но никому ничего толком не известно. Я сам…
Максвелл криво усмехнулся.
– Да, конечно. Ты был бы рад составить определенное мнение. Ведь ты ошеломлен, растерян и опасаешься за свой рассудок. И сейчас ты задаешь себе вопрос, действительно ли я Питер Максвелл.
– А ты действительно Питер Максвелл? – спросил Престон.
– Я в этом уверен. Но если ты сомневаешься, я на тебя не обижусь… и ни на кого другого. Нас, несомненно, было двое. Что-то произошло с моей волновой схемой. Один из нас отправился в систему Енотовой Шкуры, другой – куда-то еще. Тот, кто отправился в систему Енотовой Шкуры, вернулся на Землю и умер. А я вернулся вчера.
– И обнаружил, что умер?
Максвелл кивнул.
– Моя квартира сдана, все мое имущество исчезло! Университет заявил, что на мое место взят другой преподаватель, и я остался без работы. Вот почему я и спрашиваю, можно ли добиться восстановления.
Престон откинулся на спинку кресла и задумчиво скосил глаза на Максвелла.
– С точки зрения закона, – сказал он, – позиция университета, бесспорно, неуязвима. Ты же мертв, понимаешь? И у них по отношению к тебе нет никаких обязательств. Во всяком случае, до той поры, пока твои права не будут подтверждены.
– После нескончаемых судебных разбирательств?
– Боюсь, что да. Дать тебе точный ответ на твой вопрос я пока не могу. Ведь это беспрецедентно. О, разумеется, известны случаи неверного установления личности, когда умершего ошибочно опознавали как кого-то другого, кто на самом деле был жив. Но ведь тут никакой ошибки не произошло. Человек, который бесспорно был Питером Максвеллом, столь же бесспорно мертв, а прецедента установления личности при подобных обстоятельствах не существует. Этот прецедент должны будем создать мы путем кропотливейших юридических исследований, на которые, возможно, потребуются годы. По правде говоря, я еще толком не представляю себе, с чего следует начать. Безусловно, какая-нибудь зацепка отыщется и все можно будет уладить, но это потребует сложнейшей работы и предварительной подготовки. В первую очередь необходимо будет установить юридически, кто ты такой.
– Кто я такой? Но ради всего святого, Аллен! Мы же это знаем.
– Мы, но не закон. Для закона ты в настоящем своем положении не существуешь. Юридически ты никто. Абсолютно никто. Все твои документы были отправлены в архив, и, несомненно, уже подшиты…
– Но все мои документы при мне, – спокойно сказал Максвелл. – Вот в этом кармане.
Престон с недоумением уставился на него.
– Ах да! Конечно, они должны быть при тебе. Ну и клубок!
Он встал и прошелся по кабинету, покачивая головой. Потом вернулся к столу и снова сел.
– Дай подумать, – сказал он. – Мне нужно немножко времени, чтобы разобраться… Я что-нибудь откопаю. Мы должны отыскать какую-нибудь зацепку. И сделать нам нужно очень много. Вот хотя бы твое завещание…
– Мое завещание? Я о нем начисто забыл. Ни разу даже не вспомнил.
– Оно рассматривается в нотариате. Но я добьюсь отсрочки.
– Я завещал все брату, который служит в Корпусе исследователей космоса. Я мог бы связаться с ним, хотя, вероятно, это будет очень нелегко. Он ведь из одной экспедиции почти немедленно отправляется в следующую. Но важно другое: затруднений в этом отношении у нас не будет. Как только он узнает, что произошло…
– К сожалению, – сказал Престон, – решает не он, а суд. Конечно, все должно уладиться, но времени на это, возможно, потребуется много. А до тех пор ты не имеешь никаких прав на свое имущество. У тебя нет ничего кроме одежды, которая сейчас на тебе, и содержимого твоих карманов.
– Университет предложил мне пост декана экспериментального института на Готике IV. Но я не намерен соглашаться.
– А как у тебя с деньгами?
– Пока все в порядке, Оп пригласил меня пожить у него. И на ближайшее время денег мне хватит. Ну, а в случае необходимости я могу подыскать временную работу. Если понадобится, Харлоу Шарп мне, конечно, поможет. На крайний случай возьмет в экспедицию. Это должно быть интересно.
– Разве в такие экспедиции берут людей без диплома Института времени?
– В качестве подсобных рабочих берут. Но для чего-либо более ответственного диплом, я полагаю, необходим.
– Прежде, чем я начну действовать, – сказал Престон, – мне нужно точно знать, что именно произошло. Во всех подробностях.
– Я напишу для тебя полное изложение событий. И заверю у нотариуса. Все, что тебе угодно.
– Мне кажется, – заметил Престон, – мы можем предъявить иск транспортному управлению. Это по их вине ты оказался в таком положении.
– Не сейчас, – уклончиво ответил Максвелл. – Этим можно заняться и позже.
– Ну, пиши изложение событий, – сказал Престон. – А я пока подумаю и пороюсь в кодексах. Тогда уж начнем. Ты видел газеты? Смотрел телепередачи?
Максвелл покачал головой.
– У меня не было времени.
– Репортеры неистовствуют, – сказал Престон. – Просто чудо, что они тебя еще не разыскали. Уж конечно, они охотятся за тобой. Пока ведь у них нет ничего, кроме предположений. Вчера вечером тебя видели в «Свинье и Свистке». Там тебя опознало множество людей – во всяком случае, так они утверждают. В настоящий момент считается, что ты воскрес из мертвых. На твоем месте я постарался бы не попадаться репортерам. Но если они тебя найдут, не говори им ничего. Абсолютно ничего.
– Можешь быть спокоен, – сказал Максвелл.
Они умолкли и в наступившей тишине некоторое время смотрели друг на друга.
– Какой клубок! – задумчиво произнес Престон. – Какой потрясающий клубок! Нет, Пит, я чувствую, что возиться с ним будет одно удовольствие.
– Кстати, – сказал Максвелл, – Нэнси Клейтон пригласила меня на свой сегодняшний вечер. Я все думаю, нет ли тут какой-нибудь связи… хотя почему же? Она и раньше меня иногда приглашала.
– Но ты же знаменитость! – улыбнулся Престон. – И значит, чудесный трофей для Нэнси.
– Ну, не знаю, – сказал Максвелл. – Она от кого-то услышала, что я вернулся. И конечно, в ней заговорило любопытство.
– Да, – сухо согласился Престон. – В ней, конечно, заговорило любопытство.

Глава 1З

Максвелл почти не сомневался, что возле хижины Опа его подстерегают репортеры, но там никого не было. По-видимому, они еще не пронюхали, где он остановился.
Хижину окутывала сонная предвечерняя тишина, и осеннее солнце щедро золотило старые доски, из которых она была сколочена.
Две-три пчелы лениво жужжали над клумбой с астрами у двери, а над склоном, в туманной дымке уходившим к шоссе, порхали желтые бабочки.
Максвелл приоткрыл дверь и заглянул внутрь. Хижина была пуста. Оп где-то бродил, и Духа тоже не было видно. В очаге алела куча раскаленных углей.
Максвелл закрыл дверь и сел на скамью у стены. Вдали на западе голубым стеклом поблескивало одно из четырех озер, между которыми стоял городок. Пожухлая осока и вянущая трава придавали ландшафту желто-бурый колорит. Там и сям маленькими островками пламенели купы деревьев.
Теплота и спокойствие, думал Максвелл. Край, где можно тихо грезить. Ничем не похожий на мрачные, яростные пейзажи, которые столько лет назад писал Ламберт.
Он не понимал, почему эти ландшафты репейником вцепились в его сознание. И еще он не понимал, откуда художник мог узнать, как мерцают призрачные обитатели хрустальной планеты. Это не было случайным совпадением; человек неспособен вообразить подобное из ничего. Рассудок говорил ему, что Ламберт должен был что-то знать об этих людях-призраках. И тот же рассудок говорил, что это невозможно.
Ну, а все остальные существа, все эти гротескные чудища, которых Ламберт разбросал по холсту яростной, безумной кистью? Как объяснить их? Откуда они взялись? Или они были просто лоскутами безумной фантазии, кровоточащими, вырванными из странно и мучительно бредящего сознания? Были ли обитатели хрустальной планеты единственными реальными созданиями из всех тех, кого рисовал Ламберт? Это казалось маловероятным. Где-то, когда-то, каким-то образом Ламберт видел и этих, остальных. А ландшафты? Были ли они только плодом воображения, фоном, подкреплявшим впечатление, которое создавали фантастические существа? Или же такой была хрустальная планета в неизмеримо давнюю эпоху, когда ее еще не заключили в оболочку, навеки укрывшую ее от остальной вселенной? Но нет, решил он, это невозможно! Ведь планету покрыли оболочкой еще до того, как возникла нынешняя Вселенная. Десять миллиардов лет назад, если не все пятьдесят.
Максвелл беспокойно нахмурился. Во всем этом не было смысла. Ни малейшего. А у него и без картин Ламберта хватает хлопот. Он потерял место, на его имущество наложен арест, юридически он просто несуществует.
Но все это не так уж важно, во всяком случае сейчас. Главное – сокровищница знаний на хрустальной планете. Она должна принадлежать университету – свод знаний, несомненно превосходящий все, что удалось накопить всем разумным существам известной части вселенной. Конечно, что-то будет лишь повторением старых открытий, но он был убежден, что металлические листы хранят много такого, о чем нынешняя Вселенная еще и не помышляла. Та ничтожная крупица, с которой он успел ознакомиться, подкрепляла это убеждение.
И ему вдруг показалось, что он вновь сгибается над столиком, вроде журнального, на который он положил стопку металлических листов, сняв их с полки, а на глаза у него надето приспособление для чтения… или для перевода… А, не в названии дело!
Один металлический лист говорил о сознании не как о метафизическом или философском понятии, но как о механизме; однако он не сумел разобраться в терминологии, не смог постичь совершено новых понятий. Он прилагал отчаянные усилия, вспоминал Максвелл, так как уловил, что перед ним труд о еще никем не открытой области восприятия, но потом, отчаявшись, отложил этот лист. И другой лист, по-видимому, руководство по применению определенных математических принципов к социальным наукам; правда, о сути некоторых из упомянутых наук он мог только догадываться, шаря среди идей и понятий на ощупь и наугад, точно слепец, ловящий порхающих бабочек.
А свод истории? Не одной вселенной, но двух! И историческая биология, повествующая о формах жизни, настолько фантастических в самой своей основе и в своих функциях, что в их реальность невозможно было поверить. А тот удивительно тонкий лист, такой тонкий, что он гнулся и сворачивался в руке, как бумажный, – его содержание было ему абсолютно недоступно, и он даже не сумел уловить, о чем идет речь. Тогда он взял лист потолще, намного толще, и познакомился с мыслями и философией существ и культур, давно уже рассыпавшихся прахом, и испытал невыразимый ужас, отвращение, гнев и растерянность, к которым примешивалось робкое изумление перед полнейшей нечеловечностью этих философий.
Все это – и больше, несравненно больше, в триллионы раз больше – ожидало ученых там, на хрустальной планете.
Нет, он должен, он обязан выполнить возложенное на него поручение. Он должен добиться, чтобы, библиотеку хрустальной планеты получила Земля, и сделать это следует как можно быстрее, хотя никаких сроков ему поставлено не было. Ведь если он потерпит неудачу, обитатели планеты, несомненно, предложат свой товар кому-нибудь еще в другом секторе галактики, а может быть, и вообще в другой галактике.
Пожалуй, решил Максвелл, их интересует Артефакт, хотя – полной уверенности в этом нет. Однако кто-то хочет его приобрести, причем в сделке замешан Черчилл, а потому такое предложение похоже на истину. И все-таки вдруг это не так? Артефакт мог понадобиться кому-нибудь еще совсем по иной причине – например, кто-то сумел разгадать его назначение… Максвелл попробовал представить себе, в чем может заключаться это назначение, но вскоре зашел в тупик.
Стайка дроздов стремительно упала с неба, пронеслась над самой крышей хижины и, повернула в сторону шоссе. Максвелл следил за тем, как черные птички опустились на пожелтевший бурьян у болотца за шоссе, изящно покачиваясь на сгибающихся стеблях. До заката они будут кормиться тут, а потом улетят в какую-нибудь укромную лесную чащу, где переночуют, чтобы завтра отправиться дальше на юг.
Максвелл встал и потянулся. Мирное спокойствие золотистого дня совсем его разнежило. Хорошо бы вздремнуть немножко, подумал он. А потом придет Оп и разбудит его, и у них будет время перекусить и поговорить, прежде чем он отправится к Нэнси.
Он открыл дверь, вошел в хижину и сел на кровать. Тут ему пришло в голову, что не худо было бы проверить, найдется ли у него на вечер чистая рубашка и пара носков. Вытащив чемодан, он положил его на кровать, отпер, откинул крышку и вынул брюки, чтобы добраться до рубашек под ними. Рубашки он нашел, а кроме них – маленький аппарат, прикрепленный к большим очкам.
Максвелл сразу узнал этот аппарат и даже рот раскрыл от изумления. Автоматический переводчик, с помощью которого он читал на хрустальной планете металлические листы! Он поднял аппарат и взвесил его на ладони. Вот лента, охватывающая голову, с генератором энергии сзади, и очки, которые нужно опустить на глаза, когда аппарат надет.
Наверное, он случайно сунул его в чемодан, решил Максвелл, хотя как это могло произойти? Но что же теперь делать? А впрочем, это, пожалуй, и неплохо. Аппарат еще может пригодиться в будущем, в качестве доказательства, что он действительно побывал на той планете. Правда, насколько это доказательство весомо? По виду – ничего особенного.
Однако если заглянуть в механизм, напомнил он себе, эта штука, вероятно, не покажется такой уж обыкновенной…
Раздался легкий стук, и Максвелл, вздрогнув, начал напряженно прислушиваться. Поднялся ветер и ветка ударяет по крыше? Но ветки обычно стучат совсем не так.
Стук оборвался, а затем раздался снова, но теперь он стал прерывистым, словно сигнал: три быстрых удара, пауза, еще два быстрых удара и снова пауза, а потом все сначала.
Кто-то стучал в дверь.
Максвелл вскочил, но остановился в нерешительности. Возможно, репортерам, наконец, удалось его выследить. А вдруг они только предполагают, что он может быть здесь? В таком случае лучше не откликаться. Но даже один репортер стучал бы куда громче и увереннее. А этот стук был тихим, почти робким, словно тот, кто был за дверью, чего-то опасался или стеснялся. Ну, а если это все-таки репортеры, молча выжидать нет никакого смысла: дверь отперта и, не получив ответа, они наверняка толкнут ее и войдут без приглашения.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

Стук на мгновение замер, затем раздался снова. Максвелл на цыпочках подошел к двери и распахнул ее. Снаружи стоял Краб, белея в лучах заходящего солнца, точно привидение. Под одной из своих конечностей, которая в настоящий момент, по-видимому, играла роль руки, а не ноги, он держал большой пакет.
– Да входите же! Пока вас тут никто не увидел, – нетерпеливо сказал Максвелл.
Краб вошел, а Максвелл, закрывая дверь, удивился, с какой стати он потребовал, чтобы это существо вошло в хижину.
– Вам не нужны опасения, – заявил Краб, – касательно жнецов новостей. Я был осторожен, и я глядел. За мной никто не следил. У меня такой нелепый вид, что за мной никогда не следят. Никто никогда не полагает, что я могу действовать сообразно с целью.
– Очень выгодная особенность, – заметил Максвелл. – По-моему, это называется защитной окраской.
– Я появляюсь вновь по указанию мисс Нэнси Клейтон, – продолжал Краб. – Она знает, что вы ездили в путешествие без багажа и не имели случая сделать покупку или стирку. Без желания причинить обиду – это мне указано сказать с отменным чувством – она желает прислать вам костюм для ношения.
Он вынул из-под конечности сверток и протянул его Максвеллу.
– Очень любезно со стороны Нэнси.
– Она – заботливое лицо. Она поручила мне сказать далее.
– Валяйте!
– Колесный экипаж прибудет отвезти вас к ее дому.
– Зачем? – удивился Максвелл. – Шоссе проходит совсем рядом с ним.
– Еще одно извинение, – твердо объявил Краб, – но она считает, что нужно так. Очень много типов разных существ снуют там и сям, чтобы узнать место, где вы есть.
– Кстати, – сказал Максвелл, – а откуда его узнала мисс Клейтон?
– Поистине сие мне неведомо, – ответил Краб.
– Ну, хорошо. Поблагодарите от меня мисс Клейтон, пожалуйста.
– С восторгом и удовольствием, – сказал Краб.

Глава 14

– Я подвезу вас к черному ходу, – объясняя шофер. – Перед парадным кишмя кишат репортеры. Потом они разойдутся, но сейчас рыщут там стаями. Мисс Клейтон думает, что вы, возможно, предпочтете с ними не встречаться.
– Спасибо, – сказал Максвелл. – Вы очень предупредительны.
Нэнси, подумал он, как обычно, все предусмотрела, присваивая себе привилегию организовывать жизнь других людей.
Ее дом стоял на невысоком обрыве над самым озером. Слева от дороги в лучах недавно взошедшей луны поблескивала вода. Фасад дома был озарен множеством огней, но задняя его сторона была погружена во мрак.
Машина свернула с подъездной аллеи и начала медленно забираться по узкой крутой дороге, окаймленной могучими дубами. Вспугнутая птица с криком стремительно пронеслась у самых фар, отчаянно взмахивая крыльями. Откуда-то навстречу машине выбежали два разъяренных пса и помчались до бокам, точно конвой.
Шофер усмехнулся.
– Если бы вы шли пешком, они сожрали бы вас заживо.
– Но с каких это пор Нэнси охраняет собачья свора? – спросил Максвелл.
– Мисс Клейтон тут ни при чем, – ответил шофер. – Они охраняют совсем не ее.
У Максвелла на языке вертелся новый вопрос, но он не стал его задавать.
Машина свернула под изящную арку и остановилась.
– Вот в эту дверь, – сказал шофер. – Стучать не надо. Пройдете прямо через холл мимо винтовой лестницы. Гости в большом зале.
Максвелл хотел было открыть дверцу машины, но в нерешительности отнял руку.
– О собаках не думайте, – сказал шофер. – Они знают эту машину. И тех, кто из нее выходит, в жизни не тронут.
Впрочем, собак вообще нигде не было видно, и Максвелл, быстро поднявшись по трем ступенькам на крыльцо, распахнул дверь.
Холл был погружен в темноту. Только на винтовую лестницу падал отблеск света – по-видимому, на втором этаже горела лампочка. Кругом же царила полная тьма. Откуда-то доносились голоса и приглушенные звуки музыки.
Максвелл постоял несколько секунд не двигаясь и, когда его глаза привыкли к темноте, различил, что холл простирается и за винтовую лестницу. Вероятно, там дверь или коридор…
Странно! Если уж Нэнси распорядилась, чтобы шофер высадил его у задней двери, то почему она не поручила кому-нибудь встретить его здесь? И во всяком случае, она могла бы сказать, чтобы свет не гасили – тогда он сам отыскал бы дорогу.
Да, странно и довольно глупо – приехать на званый вечер и ощупью отыскивать путь к остальным гостям. Не лучше ли будет просто повернуться и уйти? Вернуться к Опу… Но тут Максвелл вспомнил о собаках. Они, конечно, рыщут вокруг дома, а судя по виду, ничего хорошего от них ждать не приходится. Что-то тут не так! Это совсем не похоже на Нэнси. Она никогда не поставила бы его в подобное положение. Да, тут что-то совсем не так.
Максвелл осторожно прошел по холлу, протянутой вперед рукой нащупывая столики или стулья, которые могли оказаться на его пути. Хотя видел он теперь гораздо лучше, холл по-прежнему оставался темной пещерой, где глаз не различал подробностей. Он обогнул винтовую лестницу, и холл показался ему еще темнее теперь, когда проблески света остались у него за спиной. Внезапно кто-то спросил:
– Профессор Максвелл? Это вы, профессор?
Максвелл замер на левой ноге, потом медленно и бесшумно опустил на пол правую, уже поднятую для шага, и застыл, чувствуя, что весь покрывается гусиной кожей.
– Профессор Максвелл! – повторил голос. – Я знаю, что вы в холле.
Собственно говоря, это не был голос в прямом смысле слова. Максвелл готов был поклясться, что тишину холла не нарушал ни единый звук, и все же он ясно слышал эти слова… может быть, они раздавались у него не в ушах, а в каком-то уголке мозга.
Его охватил безотчетный ужас, и он попытался отогнать его, но ужас не исчезал – ужас затаился рядом во мраке, готовый вновь захлестнуть его черной волной.
Максвелл попробовал заговорить, но не смог.
Голос произнес:
– Я поджидал вас здесь, профессор. Мне необходимо вступить с вами в контакт. Это столько же в ваших интересах, сколько в моих.
– Где вы? – спросил Максвелл.
– Я за дверью слева от вас.
– Я не вижу никакой двери.
Здравый смысл настойчиво твердил Максвеллу: беги, немедленно беги. Поскорее выберись отсюда! Но он не мог бежать. У него не было сил. Да и куда? Назад под арку нельзя – там ждут собаки. Вперед по темному холлу? Опрокидывая все на своем пути, поднимая оглушительный грохот, чтобы все гости сбежались сюда и обнаружили его – растрепанного, в синяках, дрожащего от страха? Он знал, что стоит ему побежать, и им сразу же овладеет паника.
Чтобы его увидели в подобном состоянии? Нет! Хватит и того, что он проник в дом украдкой, с черного хода.
Если бы это был просто голос – какой угодно, но голос, – он не нагонял бы подобного ужаса. Но он производил такое жуткое впечатление – ни намека на интонацию, монотонный, механический, словно скрежещущий! Ни один человек так говорить не может, решил Максвелл. Где-то рядом с ним в темноте прятался внеземлянин.
– Тут есть дверь, – произнес этот пустой жесткий голос. – Сделайте шаг влево и толкните ее.
Положение становится просто смешным, подумал Максвелл. Либо он войдет в эту дверь, либо опрометью бросится прочь. Конечно, можно было бы спокойно уйти, но он знал, что стоит ему повернуться спиной к невидимой двери, и он побежит – против воли, гонимый ужасом, маячащим позади.
Максвелл сделал шаг влево, нащупал дверь и толкнул ее. В комнате было темно, но в окна просачивался свет фонаря снаружи и падал на пудингообразное существо в центре комнаты – оплывший живот слабо фосфоресцировал, словно клубок светящихся обитателей морского дна копошился в круглом аквариуме.
– Да, – сказало существо, – вы совершенно правы. Я принадлежу к тем жителям вселенной, которых вы именуете «колесниками». На время моего визита здесь я обзавелся наименованием, которое легко воспринимается вашим сознанием. Вы можете называть меня «мистер Мармадьюк». Несомненно, вы понимаете, что это лишь удобства ради, так как я не ношу подобного имени. Собственно говоря, у нас нет имен. Они излишни. Наше индивидуальное различие достигается иными способами.
– Рад познакомиться с вами, мистер Мармадьюк, – сказал Максвелл, произнося слова медленно и раздельно, потому что губы у него тоже вдруг стали холодными и непослушными, как и все его тело.
– А я с вами, профессор.
– Как вы узнали, кто я такой? – спросил Максвелл. – Вы, повидимому, были абсолютно в этом уверены. Значит, вам было известно, что я пройду через холл?
– Разумеется, – сказал колесник.
Теперь Максвелл мог лучше разглядеть своего странного собеседника – пухлое тело, висящее между двумя колесами, копошащаяся масса в нижней прозрачной его части.
– Вы один из гостей Нэнси? – спросил он.
– Да, – ответил мистер Мармадьюк. – Да, разумеется. Если не ошибаюсь, почетный гость, ради которого она и устроила это собрание.
– Но в таком случае вам следовало бы быть в зале с остальными приглашенными.
– Я сослался на усталость, – объяснил мистер Мармадьюк. – Легкое уклонение от истины, признаюсь, ибо я никогда не устаю. И вот я удалился отдохнуть…
– И дождаться меня?
– Вот именно, – сказал мистер Мармадьюк.
Нэнси, подумал Максвелл. Нет! Нэнси, конечно, тут ни при чем. Она слишком легкомысленна, слишком поглощена своими бесконечными зваными вечерами и совершенно неспособна на интриги.
– Мы могли бы обсудить некую тему, – сказал мистер Мармадьюк. Ко взаимной выгоде, как я полагаю. Вы, если не ошибаюсь, ищите покупателя для некоего движимого имущества. Не исключено, что это движимое имущество может представлять некоторый интерес для меня.
Максвелл отступил на шаг, стараясь найти какой-нибудь ответ. Но ему ничего не приходило в голову. А ведь он мог бы знать! Мог бы догадаться или хотя бы заподозрить!
– Вы ничего не отвечаете, – сказал мистер Мармадьюк. – Но я не мог ошибиться. Вы действительно посредник по этой продаже, и здесь нет никакого недоразумения?
– Да, – сказал Максвелл. – Да, я посредник.
Он знал, что запираться нет смысла. Каким-то образом это существо на колесах проведало про хрустальную планету и про сокровищницу накопленных там знаний. И возможно, ему известна назначенная цена. Уж не этот ли колесник пытается купить Артефакт?
– В таком случае, – сказал мистер Мармадьюк, – нам следует немедленно приступить к переговорам и обсудить условия. Не забыв при этом упомянуть и причитающиеся вам комиссионные.
– Боюсь, в настоящее время это невозможно, – сказал Максвелл. – Я не знаю условий продажи. Видите ли, сначала я должен был найти потенциального покупателя, а уж потом…
– Это не составит ни малейшего затруднения, – объявил колесник. Ибо у меня есть сведения, которыми не располагаете вы. Мне известны условия продажи.
– И вы готовы заплатить требуемую цену?
– О, безусловно, – сказал колесник. – На это просто потребуется некоторое время – весьма незначительное. Необходимо завершить некую коммерческую операцию. По ее заключении мы с вами сможем довести наше дело до конца без хлопот и шума. Единственное, что еще следовало бы установить, как мне представляется, – это размеры комиссионных, которые вы заслужили столь безмерно.
– Я полагаю, – растерянно произнес Максвелл, – они должны быть неплохими.
– Мы намерены, – заявил мистер Мармадьюк, – назначить вас… не сказать ли «библиотекарем»?.. при том движимом имуществе, которое мы приобретаем, Предстоит большая работа по разбору и каталогизации указанного имущества. Для этого нам необходимо существо, подобное вам, и мне представляется, что ваши обязанности будут для вас весьма интересными. А что до жалованья… Профессор Максвелл, мы покорно просим вас самого назвать его цифру, а также и остальные условия, на которых вы согласитесь занять эту должность.
– Мне нужно все это обдумать.
– О, разумеется, разумеется! – произнес мистер Мармадьюк. – В делах такого рода небольшое размышление бывает полезным. Вы найдете нас склонными к самой неограниченной щедрости.
– Вы меня не поняли, – сказал Максвелл. – Мне нужно будет подумать о самой продаже. Сочту ли я возможным ее устроить.
– Быть может, вы сомневаетесь в том, достойны ли мы приобрести указанное движимое имущество?
– И это тоже, – сказал Максвелл.
– Профессор Максвелл, – заявил колесник, – для вас будет несравненно лучше, если вы отбросите свои сомнения. Поверьте, вам не следует испытывать по отношению к нам какие-либо сомнения, ибо мы полны решимости получить то, что вы можете предложить. А потому вы должны охотно а добровольно вести переговоры с нами.
– Хочу я того или нет? – осведомился Максвелл.
– Я, – сказал мистер Мармадьюк, – не стал бы выражаться столь прямолинейно. Но вы описали ситуацию весьма исчерпывающим образом.
– Ваше положение не дает вам оснований разговаривать подобным тоном! – заметил Максвелл.
– Вы не имеете представления о том, какое положение мы занимаем, – сказал колесник. – Ваши сведения ограничиваются известными вам пределами космоса. И вы не можете знать, что лежит за этими пределами.
В этих словах, в том, как они были произнесены, было что-то такое, от чего по спине Максвелла пробежала холодная дрожь, словно в комнату ворвался ледяной вихрь, примчавшийся из неведомых глубин вселенной.
Ваши сведения ограничиваются известными вам пределами космоса, сказал мистер Мармадьюк… Но что лежит за этими пределами? Никто ничего не знал – известно было только, что в некоторых областях по ту сторону зыбкой границы, за которую еще не проникли разведчики человечества, колесники создали империю. И из-за этой границы до освоенной части вселенной доходили жуткие истории, какие всегда рождаются на дальних границах, питаемые воображением человека, стремящегося разгадать то неизвестное, что таится чуть дальше впереди.
Контакты с колесниками были редкими и мимолетными, и о них не было известно почти ничего, а это само по себе уже не обещало ничего хорошего. Никто не протягивал дружеских рук, никто не делал жестов благожелательности и доброй воли – ни колесники, ни люди, ни друзья и союзники людей. В огромном секторе космического пространства пролегла безмолвная угрюмая граница, которую не пересекала ни та, ни другая сторона.
– Мне было бы легче принять решение, – сказал Максвелл, – если бы мои сведения были более подробными, если бы мы могли узнать о вас больше…
– Вы знаете, что мы – таракашки, – заявил мистер Мармадьюк, и слова эти буквально брызгали желчью. – Ваша нетерпимость…
– Вовсе нет, – негодующе перебил Максвелл. – И мы не считаем вас таракашками. Мы знаем, что вы – ульевые конгломераты. Мы знаем, что каждый из вас является колонией существ, сходных с теми, которых мы здесь на Земле называем насекомыми, и это, разумеется, составляет значительное различие между нами, и все же вы отличаетесь от нас не больше, чем многие другие существа с иных звезд. Слово «нетерпимость» мне не нравится, мистер Мармадьюк, так как оно подразумевает «терпимость», а это оскорбительно и для вас, и для меня, и для любого другого существа во вселенной.
Он заметил, что трясется от гнева, и удивился, почему одно какоето слово могло его так взбесить. Его не вывела из себя даже мысль о том, что знания хрустальной планеты вот-вот достанутся колесникам, и вдруг он пришел в ярость от одного слова, Возможно, подумал он, потому, что там, где множество самых разных рас должно жить в мире и согласии друг с другом, и «нетерпимость» и «терпимость» одинаково стали грязными ругательствами.
– Вы ведете спор убедительно и любезно, – сказал мистер Мармадьюк. – И возможно, вы не нетерпимы…
– Если бы нетерпимость и существовала, – не дал ему докончить Максвелл, – не понимаю, почему вы приходите в такое негодование. Ведь проявление подобного чувства бросает тень не на того, против кого оно направлено, а на того, кто его испытывает, поскольку он демонстрирует не только невоспитанность, но и глубокое невежество. Нет ничего глупее нетерпимости.
– В таком случае, что же вызывает у вас колебания? – спросил колесник.
– Мне необходимо узнать, как вы думаете распорядиться своим приобретением. Я хотел бы выяснить, какова ваша цель. Я еще очень многое должен был бы о вас узнать.
– Чтобы получить право судить?
– Но как можно судить в подобных ситуациях? – с горечью сказал Максвелл.
– Мы слишком много говорим, – объявил мистер Мармадьюк. – И без всякого смысла. Я вижу, что у вас нет намерения устроить нам это приобретение.
– Вот именно, – ответил Максвелл. – По крайней мере в настоящий момент.
– В таком случае, – сказал мистер Мармадьюк, – нам придется искать иной путь. Своим отказом вы причините нам значительные хлопоты и потерю времени, и мы будем вам весьма неблагодарны.
– Мне почему-то кажется, – сообщил ему Максвелл, – что я как-нибудь стерплю вашу неблагодарность.
– Быть на стороне победителя, милостивый государь, – угрожающе произнес мистер Мармадьюк, – это немалое преимущество.
Мимо Максвелла промелькнуло что-то большое и быстрое. Уголком глаза он уловил блеск оскаленных зубов и стремительный взлет песочно-коричневого тела.
– Сильвестр, не надо! – вскрикнул Максвелл. – Не трогай его, Сильвестр!
Мистер Мармадьюк не растерялся. Его колеса бешено закрутились, и, ловко обогнув прыгнувшего Сильвестра, он ринулся к двери. Когти Сильвестра царапнули о половицы, и он извернулся спиралью. Максвелл кинулся в сторону от мчавшегося прямо на него колесника, но колесо всетаки задело его плечо, и он отлетел к стене. Мистер Мармадьюк молнией выскочил за дверь. За ним метнулось длинное гибкое тело – казалось, Сильвестр летит по воздуху, не касаясь земли.
– Сильвестр, не надо! – вопил Максвелл, бросаясь вслед за тигренком. В холле он резко повернул и отчаянно засеменил ногами, стараясь сохранить равновесие. Впереди по холлу быстро катил колесник, но Сильвестр настигал его. Максвелл не стал больше расходовать силы и время на бесполезные крики и поспешил за ними.
В дальнем конце холла мистер Мармадьюк круто свернул влево, а Сильвестр, совсем уже было схвативший его, не сумел проделать поворот столь же быстро и ловко и потерял несколько драгоценных секунд. Максвелл, успев оценить обстановку, обогнул угол на полном ходу и увидел перед собой освещенный коридор и мраморные ступени, ведущие вниз, в зал, где множество людей стояло, разбившись на небольшие группы, с бокалами в руках.
Мистер Мармадьюк стремительно приближался к лестнице. Сильвестр опережал Максвелла на один прыжок, отставая от колесника прыжка на три.
Максвелл хотел было крикнуть, но у него перехватило дыхание, да и в любом случае его вопль вряд ли что-нибудь изменил бы, так как события развивались с неимоверной быстротой.
Колесник соскочил на первую ступеньку, и Максвелл прыгнул, протягивая вперед руки. Он упал на спину тигренка и крепко обнял его за шею. Они вместе растянулись на полу, и краем глаза Максвелл увидел, что колесник на второй ступеньке подскочил высоко в воздух и начал угрожающе крениться набок.
Тут раздался, испуганный женский визг, растерянные крики мужчин и звон бьющихся бокалов.
На этот раз, угрюмо подумал Максвелл, Нэнси получила сенсацию, на которую, наверное, не рассчитывала. Он лежал у стены под лестницей. Сильвестр, уютно устроившись у него на груди, примеривался нежно облизать ему лицо.
– Сильвестр, – сказал Максвелл. – Вот ты и добился своего. Ты подложил нам колоссальную свинью.
Сильвестр лизнул его и хрипло замурлыкал.
Максвелл спихнул тигренка на пол и сел, прислонившись к стене. Мистер Мармадьюк валялся на боку у нижней ступеньки лестницы. Оба его колеса вертелись как бешеные, и он неуклюже вращался вокруг своей оси.
По лестнице взбежала Кэрол и, уперев руки в бока, уставилась на Максвелла и тигренка.
– Хорошая парочка, нечего сказать! – вскричала она и задохнулась от гнева.
– Мы не нарочно, – сказал Максвелл.
– Почетный гость! – она чуть не плакала от злости. – Почетный гость, а вы двое гоняетесь за ним по коридорам, словно он мышь какая-нибудь!
– По-видимому, мы не причинили ему большого вреда, – заметил Максвелл. – Я вижу, он цел и невредим. Хотя меня не удивило бы, если бы его брюхо лопнуло и эти милые жучки разлетелись по всему полу.
– Что подумает Нэнси? – негодующе спросила Кэрол.
– Думаю, она будет в восторге, – ответил Максвелл. – На ее званых вечерах не случалось ничего интересного с тех пор, как огнедышащая амфибия из системы Крапивы подожгла новогоднюю елку.
– Вы это придумали! – заявила Кэрол, – Этого не было.
– Чтоб мне провалиться! Я сам был тогда здесь. Видел все своими глазами и помогал гасить пожар.
Тем временем мистера Мармадьюка окружили гости и принялись поднимать его. По залу засновали маленькие роботы, собирая осколки и вытирая лужицы коктейлей.
Максвелл встал на ноги, а Сильвестр, подобравшись к нему, начал тереться головой о его колени.
Откуда-то появилась Нэнси и заговорила с мистером Мармадьюком. Гости, окружив их кольцом, внимательно слушали.
– На вашем месте, – посоветовала Кэрол, – я бы испарилась отсюда как можно незаметнее. Не думаю, чтобы вас тут теперь встретили с распростертыми объятиями.
Он начал спускаться по лестнице, а Сильвестр с царственным видом шагал рядом с ним, Нэнси обернулась, увидела Максвелла и поспешила к нему навстречу.
– Пит! – воскликнула она. – Так значит, это все-таки правда! Ты действительно вернулся.
– Да, конечно, – растерянно согласился Максвелл.
– Я читала в газетах, но не могла поверить. Я думала, что это какой-нибудь трюк или розыгрыш.
– Но ты же меня пригласила… – сказал Максвелл.
– Пригласила? Тебя?
Она не шутила. Это было ясно.
– Значит, ты не посылала Краба…
– Какого краба?
– Ну, существо, которое больше всего похоже на краба-переростка.
Нэнси покачала головой, и, вглядываясь в ее лицо, Максвелл вдруг почти со страхом обнаружил, что она начинает стареть. В уголках глаз и рта лучились морщинки, которых не могла спрятать никакая косметика.
– Существо, похожее на краба, – повторил он. – Оно сказало, что работает у тебя посыльным и что ты приглашаешь меня на этот вечер. Оно сказало, что за мной будет прислан автомобиль. Оно даже принесло мне костюм, сказав, что…
– Пит, – перебила Нэнси. – Пожалуйста, поверь мне. Я ничего этого не делала. Я тебя не приглашала. Но я очень рада, что ты пришел.
Придвинувшись, к нему почти вплотную, она взяла его под руку и сказала, еле сдерживая смех:
– И мне было бы очень интересно узнать, что у тебя произошло с мистером Мармадьюком.
– Мне очень жаль… – начал Максвелл.

Предыдущая страница 7 Следующая страница


Заповедник гоблинов 8

– И напрасно. Разумеется, он мой гость, а с гостями следует обходиться любезно, но, в сущности, он ужасен, Пит. Скучный педант, сноб и…
– Тсс! – предостерег ее Максвелл.
Мистер Мармадьюк, высвободившись из кольца гостей, катил к ним через зал. Нэнси повернулась навстречу колеснику.
– Вы, правда, не пострадали? – спросила она. – Нет, правда?
– Я отнюдь не пострадал, – сказал мистер Мармадьюк.
Он подкатил к Максвеллу, и из верхушки его округлого туловища возникла рука – гибкая, пружинообразная, больше напоминавшая щупальце, чем руку, – с клешней из трех пальцев. Мистер Мармадьюк обвил этой рукой плечи Максвелла, и тот почувствовал инстинктивное желание сбросить ее, отодвинуться, но подавил этот импульс и заставил себя остаться на месте.
– Благодарю вас, сэр, – сказал мистер Мармадьюк. – Я весьма вам благодарен. Возможно, вы спасли мою жизнь. В момент моего падения я увидел, как вы прыгнули на этого зверя. Весьма героичный поступок.
Сильвестр крепче прижался к боку Максвелла, поднял голову и обнажил клыки в беззвучном рычании.
– Он не причинил бы вам вреда, сэр, – вмешалась Кэрол. – Он ласков, как котенок. Если бы вы не побежали, он не стал бы за вами гнаться. Он по глупости вообразил, что вы с ним играете. Сильвестр очень любит играть.
Сильвестр зевнул, продемонстрировав все свои зубы.
– Эта игра, – сказал мистер Мармадьюк, – не доставляет мне удовольствия.
– Когда я увидел, что вы упали, – переменил тему Максвелл, – я испугался за вас. Мне показалось, что вы вот-вот разорветесь.
– О, это был напрасный испуг, – заявил мистер Мармадьюк. – Я чрезвычайно упруг. Это тело сотворено из превосходного материала, весьма крепкого и обладающего исключительной эластичностью.
Он снял руку с плеча Максвелла, и она взвилась в воздух, точно промасленный канат, изогнулась и втянулась в тело, на поверхности которого Максвелл не сумел различить ничего, что указывало бы, где именно она скрылась.
– Очень прошу вас извинить меня, – сказал мистер Мармадьюк. – Мне нужно кое-кого увидеть, и, повернув, он быстро покатил прочь.
Нэнси вздрогнула.
– У меня от него мурашки бегают! – пожаловалась она. – Хотя нельзя отрицать, что он – настоящее украшение вечера. Далеко не всякой хозяйке салона удается заполучить колесника. Тебе я могу признаться, Пит, что пустила в ход все свои связи, чтобы он остановился у меня. А теперь я жалею – в нем есть что-то слизистое.
– А ты не знаешь, зачем он здесь? То есть здесь, на Земле?
– Нет. У меня сложилось впечатление, что он обыкновенный турист. Хотя я как-то не могу вообразить, чтобы подобные существа путешествовали для удовольствия.
– Согласен.
– Пит, ну расскажи же мне о себе! Газеты утверждают…
Максвелл ухмыльнулся.
– Как же, знаю! Что я воскрес из мертвых!
– Но на самом деле ты ведь не воскресал? Я понимаю, что это невозможно. Так кого же мы похоронили? Все, слышишь ли, все были на похоронах, и никто из нас не усомнился, что это ты. Но ведь это не мог быть ты. Так что же…
– Нэнси, – перебил Максвелл. – Я вернулся только вчера. Я узнал, что я скончался, что мою комнату сдали, что мое место на факультете занято и…
– Но это же невозможно! – повторила Нэнси. – Подобные вещи в действительности не случаются. И я не понимаю, что, собственно, произошло.
– Мне самому это не вполне понятно, – признался Максвелл. – Позже мне, возможно, удастся выяснить подробности.
– Но как бы то ни было, ты теперь тут, и все в порядке, – сказала Нэнси. – А если ты не хочешь говорить об этом, я скажу всем, чтобы они тебя не расспрашивали.
– Я очень благодарен тебе за такую предусмотрительность, – сказал Максвелл, – но из этого ничего не выйдет.
– Репортеров можешь не опасаться, – продолжала Нэнси. Репортеров тут нет. Прежде я их приглашала – специально отобранных, тех, кому, мне казалось, я могу доверять. Но репортерам доверять невозможно, как я убедилась на горьком опыте. Так что тебе они не грозят.
– Насколько я понял, у тебя есть картина…
– А, так ты знаешь про картину! Пойдем посмотрим на нее. – Это жемчужина моей коллекции. Только подумай – подлинный Ламберт! И к тому же никому прежде не известный. Потом я расскажу тебе, как была найдена эта картина, но во что она мне обошлась, я тебе не скажу. Ни тебе и никому другому. Мне стыдно об этом даже думать.
– Так много или так мало?
– Так много, – ответила Нэнси. – И ведь необходима величайшая осторожность. Очень легко попасть впросак! Я начала вести переговоры о покупке только после того, как ее увидел эксперт. Вернее, два эксперта. Один проверил заключение другого, хотя, возможно, тут я несколько перегнула палку.
– Но в том, что это Ламберт, сомнений нет?
– Ни малейших. Даже мне было ясно с самого начала. Ни один другой художник не писал так, как Ламберт. Но ведь его все-таки можно скопировать, и я хотела удостовериться.
– Что тебе известно о Ламберте? – спросил Максвелл. – Больше, чем нам всем? Что-то, чего нет в справочниках?
– Ничего. То есть не очень много. И не о нем самом. А почему ты так подумал?
– Потому что ты в таком ажиотаже.
– Ну вот! Как будто мало найти неизвестного Ламберта! У меня есть две другие его картины, но эта – особенная, потому что она была потеряна. Собственно говоря, я не знаю, насколько тут подходит слово «потеряна». Вернее сказать, она никогда не значилась ни в одном каталоге. Не существует никаких упоминаний, что он ее писал – во всяком случае, сохранившихся упоминаний. А ведь она принадлежит к его так называемым гротескам! Как-то трудно вообразить, чтобы хоть один из них пропал бесследно, или был совершенно забыт, или… ну, что еще могло с ним произойти? Другое дело, если бы речь шла о картине раннего периода.
Они прошли через зал, лавируя между кучками гостей.
– Вот она, – сказала Нэнси, когда они проложили путь через толпу, собравшуюся у стены, на которой висела картина.
Максвелл откинул голову и взглянул на стену. Картина несколько отличалась от цветных репродукций, которые он видел утром в библиотеке. Это, сказал он себе, объясняется тем, что она больше, а краски ярче и чище… и тут же обнаружил, что этим все не исчерпывается. Иным был ландшафт и населявшие его существа. Ландшафт казался более земным – гряда серых холмов, бурый кустарник, разлапистые, похожие на папоротники деревья. По склону дальнего холма спускалась группа созданий, которые могли быть гномами; под деревом, прислонившись к стволу, сидело существо, похожее на гоблина, – оно, по-видимому, спало, нахлобучив на глаза подобие шляпы. А на переднем плане – жуткие ухмыляющиеся твари с безобразными телами и мордами, при взгляде на которые кровь стыла в жилах.
На плоской вершине дальнего холма, у подножия которого толпилось множество разнообразных существ, лежало что-то маленькое и черное, четко выделяясь на фоне серого неба.
Максвелл ахнул, быстро шагнул вперед и замер, боясь выдать свое волнение. Неужели никто еще этого не заметил? Впрочем, возможно, кто-то и заметил, но не придал своему открытию никакой важности или решил, что ошибся.
Но Максвелл знал, что он не ошибается. Никаких сомнений у него не возникло. Маленькое черное пятно на дальней вершине было Артефактом!

Глава 15

Максвелл нашел укромный уголок позади внушительной мраморной вазы с каким-то пышно цветущим растением и сел на один из стоявших там стульев.
Из-за вазы он наблюдал, как толпа гостей в зале постепенно начинает редеть. И даже те, кто пока не собирался уходить, несколько приуныли. Но если кто-нибудь еще вздумает спросить, что с ним произошло, решил Максвелл, он даст ему в челюсть, и дело с концом.
Накануне он сказал Кэрол, что в ближайшее время ему придется объяснять, объяснять и снова объяснять. Именно это он и делал весь вечер – с некоторыми отклонениями от истины, – и никто ему не верил. Его собеседники глядели на него пустыми глазами и прикидывали, пьян он или просто их разыгрывает.
Хотя настоящей жертвой розыгрыша, подумал Максвелл, был он сам. Его пригласили на этот вечер, но приглашение исходило не от Нэнси Клейтон. Нэнси не посылала ему костюма и не поручала шоферу заехать за ним, а потом высадить его у задней двери, чтобы он прошел через холл мимо двери, за которой его поджидал колесник. И десять против одного, что собаки не принадлежат Нэнси, хотя он и забыл спросить ее о них.
Кто-то, не щадя усилий и хлопот, чрезвычайно сложным способом обеспечил колеснику возможность переговорить с ним. Все это отдавало дешевой мелодрамой и было настолько пропитано атмосферой плащей и кинжалов, что становилось смешным. Но только… только ему почему-то не было смешно.
Сжимая бокал в ладонях, Максвелл слушал гул идущего к концу вечера. Через просветы в густой листве над мрамором вазы он видел почти весь зал, но колесника нигде не было, хотя раньше мистер Мармадьюк все время кружил среди гостей.
Максвелл рассеянно переложил бокал из одной руки в другую и понял, что не будет пить, что и так уже выпил больше, чем следовало бы, не потому, что опьянел, а потому, что пить здесь было не место. Это удовольствие следует приберегать для небольшой дружеской компании в чьей-нибудь привычной уютной комнате, а не пить среди шумной толпы незнакомых и малознакомых людей в большом и безликом зале… Внезапно он почувствовал, что очень устал. Сейчас он встанет, попрощается с Нэнси, если сумеет ее найти, и тихонько побредет к хижине Опа.
А завтра? Завтра ему предстоит многое сделать. Но сейчас он об этом думать не будет. Он все отложит на завтра.
Поднеся бокал к краю мраморной вазы, Максвелл вылил коктейль на корни растения.
– Ваше здоровье! – сказал он ему, потом осторожно, стараясь не потерять равновесия, нагнулся и поставил бокал на пол.
– Сильвестр! – раздался голос за его спиной. – Ты видишь, что тут происходит?
Максвелл извернулся и встретился взглядом с Кэрол, которая стояла по ту сторону вазы, положив руку на голову Сильвестра.
– Входите, входите, – приветливо сказал он. – Это мой тайник. Если вы оба будете вести себя смирно…
– Я весь вечер пыталась поговорить с вами с глазу на глаз, – заявила Кэрол. – Но где там! Я хочу знать, зачем вам с Сильвестром понадобилось охотиться на колесника.
Она забралась за вазу и остановилась, ожидая его ответа.
– Я был удивлен даже больше вас, – сообщил ей Максвелл. – У меня буквально дух захватило. Я никак не ждал увидеть Сильвестра. Мне и в голову не приходило…
– Меня часто приглашают на званые вечера, – холодно сказала Кэрол. – Не ради меня самой, поскольку вас это, по-видимому, удивило, но ради Сильвестра. Он служит прекрасной, темой для светской болтовни.
– Очко в вашу пользу, – заметил Максвелл. – Меня так вовсе не пригласили.
– И тем не менее вы тут!
– Но не спрашивайте меня, как я сюда попал. Мне будет трудно отыскать правдоподобное объяснение.
– Сильвестр всегда был очень благовоспитанным котенком, обвиняющим тоном сказала Кэрол. – Возможно, он любит поесть, но он джентльмен.
– Понимаю! В моем дурном обществе…
Кэрол окончательно обогнула вазу и села рядом с ним.
– Вы собираетесь ответить на мой вопрос?
Он покачал головой.
– Трудно. Все было как-то запутано.
– По-моему, я никогда не встречала человека, который так умеет вывести собеседника из себя, как вы. И вообще это непорядочно.
– Кстати, – сказал он, – вы ведь видели эту картину?
– Конечно! Она же – гвоздь вечера. Вместе с этим забавным колесником.
– А ничего странного вы не заметили?
– Странного?
– Да. На картине.
– По-моему, нет.
– На одном из холмов нарисован крохотный кубик. Черный, на самой его вершине. Он похож на Артефакт.
– Я не обратила внимания… Я особенно ее не разглядывала.
– Но гномов-то вы разглядели?
– Да. Во всяком случае, кого-то на них похожего.
– А существа на переднем плане? Они ведь совсем другие.
– Другие? По сравнению с кем?
– С теми, каких обычно писал Ламберт.
– Вот не знала, – заметила Кэрол, – что вы специалист по Ламберту.
– А я и не специалист. Просто сегодня утром, когда я узнал про этот званый вечер и про картину, которой обзавелась Нэнси, я пошел в библиотеку и взял альбом с репродукциями.
– Но даже если они и другие, так что? – спросила Кэрол. – Художник же имеет право писать все, что ему вздумается.
– Совершенно верно. Но речь не об этом. Ведь на картине изображена Земля. То есть если это действительно Артефакт, в чем я не сомневаюсь, значит, на ней должна быть изображена Земля. Но не наша Земля, не та, которую мы знаем, а Земля, какой она была в юрский период.
– По-вашему, на других его картинах изображена не Земля? Но этого не может быть! Ламберт жил в эпоху, когда ничего другого художник писать не мог. Ведь в космос еще никто не летал – то есть в глубокий космос, а не только на Луну и на Марс.
– Нет, в космос летали, – возразил Максвелл. – На крыльях фантазии. Тогда существовали и путешествия в космосе, и путешествия во времени – силой воображения. Ни один художник никогда не был ограничен железными рамками «сейчас» и «здесь». Все так и считали, что Ламберт пишет страну Фантазию. Но теперь я начинаю задумываться, а не писал ли он реальные ландшафты и реальных существ – просто то, где он бывал и что видел.
– Но если вы правы, – возразила Кэрол, – то как он туда попадал? Конечно, Артефакт на его картине объяснить трудно, однако…
– Нет, я имел в виду то, о чем постоянно твердит Оп, – сказал Максвелл. – Он принес из своих неандертальских дней воспоминание о гоблинах, троллях и прочих обитателях холмов. Но он говорил, что были и какие-то «другие». И они были несравненно хуже: злокозненные, безжалостные, и неандертальцы смертельно боялись их.
– И вы думаете, что на картине есть и они? Те, кого вспоминал Оп?
– Да, мне пришло в голову как раз это, – признался Максвелл. Может быть, Нэнси не будет возражать, если я завтра приведу Опа взглянуть на картину.
– Наверное, не будет, – сказала Кэрол. – Но это и не обязательно. Я сфотографировала картину.
– Как же…
– Конечно, я знаю, что так делать не полагается. Но я попросила разрешения у Нэнси, и она сказала, что ничего не имеет против. А что другое она могла бы ответить? И я снимала картину не для того, чтобы продавать снимки, а только для собственного удовольствия. Ну, как плату за то, что я привела Сильвестра, чтобы ее гости могли на него посмотреть. Нэнси хорошо разбирается в подобных тонкостях, и у нее не хватило духа сказать мне «нет». Если вы хотите, чтобы я показала снимки Опу…
– Вы говорите серьезно?
– Конечно. И пожалуйста, не осуждайте меня за то, что я сфотографировала картину. Надо же сводить счеты!
– Счеты? С Нэнси?
– Ну, не специально с ней, но со всеми теми, кто приглашает меня на званые вечера. Со всеми ими без исключения. Ведь их интересую вовсе не я. На самом-то деле они приглашают Сильвестра. Словно он ученый медведь или фокусник! Ну, и чтобы заполучить его, они вынуждены приглашать меня. Я знаю, почему они меня приглашают, и они знают, что я знаю, но все равно приглашают!
– По-моему, я понимаю, – сочувственно сказал Максвелл.
– А по-моему, они просто расписываются в снобизме и чванстве.
– Вполне согласен.
– Если мы намерены показать снимки Опу, – сказала Кэрол, – нам, пожалуй, пора идти. Все равно веселье засыхает на корню. Так вы решительно не хотите рассказать мне, что у вас произошло с колесником?
– Потом, – уклончиво сказал он. – Не сейчас. Возможно, позже.
Они вышли из-за вазы и пошли через зал к дверям, лавируя между поредевшими группами гостей.
– Надо бы разыскать Нэнси, – заметила Кэрол, – и попрощаться с ней.
– Как-нибудь в другой раз, – ответил Максвелл. – Мы напишем или позвоним ей. Объясним, что не сумели ее найти, поблагодарим за удивительно приятный вечер, скажем, что было необыкновенно интересно, что ее приемов мы никогда не пропускаем, что картина нам необыкновенно понравилась и что она поистине гениальна, раз сумела ее приобрести…
– Вам не следует паясничать, – посоветовала Кэрол. – Вы утрируете, и у вас ничего не получается.
– Я тоже так думаю, – признался Максвелл, – но продолжаю пробовать – а вдруг?
Они закрыли за собой парадную дверь и начали спускаться по широким полукруглым ступеням, которые заканчивались у самого шоссе.
– Профессор Максвелл! – крикнул кто-то. Максвелл оглянулся. К ним по лестнице сбегал Черчилл.
– Можно вас на минутку, Максвелл? – сказал он.
– Да. Так что же вам нужно, Черчилл?
– Поговорить с вами. И наедине, с разрешения вашей дамы.
– Я подожду вас у шоссе, – сказала Кэрол Максвеллу.
– Не нужно, – возразил Максвелл. – Я разделаюсь с ним в два счета.
– Нет, – твердо сказала Кэрол. – Я подожду. Не надо бурных эмоций.
Максвелл остановился, и Черчилл, слегка запыхавшись, ухватил его за локоть.
– Я весь вечер искал случая подойти к вам. Но вы ни на минуту не оставались в одиночестве.
– Что вам нужно? – резко спросил Максвелл.
– Колесник! – сказал Черчилл. – Пожалуйста, забудьте о вашей с ним беседе. Он не знает наших обычаев. Я не знал о его намерениях. Более того, я его прямо предупреждал…
– То есть вы знали, что колесник устроил на меня засаду?
– Я отговаривал его! – возмущенно заявил Черчилл. – Я прямо сказал, чтобы он оставил вас в покое! Мне очень жаль, профессор Максвелл! Поверьте, я сделал все, что было в моих силах!
Максвелл вцепился правой рукой в рубашку Черчилла, собрал ее в комок и подтянул юриста к себе.
– А, так, значит, это вы прислужник колесника! – крикнул он. – Его ширма! Это вы ведете переговоры о покупке Артефакта, чтобы его заполучил колесник!
– Я поступаю так, как нахожу нужным! – злобно ответил – Черчилл. – Моя профессия – служить посредником в делах, которые люди не хотят или не могут вести сами.
– Колесник к людям не относится, – возразил Максвелл. – Только богу известно, что такое колесник. Во-первых, он – гнездо насекомых, а вовторых, в-третьих, в-четвертых… мы этого не знаем!
– Он не нарушает никаких законов, – сказал Черчилл. – Он имеет право покупать все, что ему угодно.
– А вы имеете право пособничать ему, – прошипел Максвелл. – Имеете право состоять у него на жалованье. Но осторожней выбирайте способы, как это жалованье отрабатывать! И не попадайтесь на моей дороге!
Резким движением он оттолкнул Черчилла. Тот зашатался, потерял равновесие и покатился по широким ступеням. Кое-как задержав свое падение, он не встал и продолжал лежать, раскинув руки.
– Надо было сбросить вас с лестницы так, чтобы вы сломали свою поганую шею! – крикнул Максвелл.
Оглянувшись на дом, он обнаружил, что у дверей собралось довольно много людей, которые смотрят на него. Смотрят и переговариваются между собой.
Он повернулся на каблуках и зашагал вниз по ступеням.
Внизу Кэрол мертвой хваткой вцепилась в разъяренного тигренка.
– Я думала, он вот-вот вырвется и растерзает этого субъекта в клочья, – задыхаясь, пробормотала она и посмотрела на Максвелла с плохо скрываемым отвращением. – Неужели вы ни с кем не можете разойтись мирно?

Глава 16

Максвелл спрыгнул с шоссе в том месте, где начиналась лощина Гончих Псов, и несколько минут простоял, вглядываясь в скалистые утесы и резкие очертания осенних обрывов. Дальше по лощине, за желто-красной завесой листвы, он увидел крутой каменистый склон холма Кошачья Берлога, на вершине которого, как ему было известно, стоял, уходя высоко в небо, замок гоблинов, где проживал некий О`Тул. А внизу, в чаще, прятался замшелый каменный мост, обиталище троллей.
Час был еще ранний, потому что Максвелл отправился в путь задолго до рассвета. На траве и кустах, до которых еще не добралось солнце, поблескивала ледяная роса. Воздух оставлял во рту винный привкус, а голубизна неба была такой нежной и светлой, что оно словно вообще не имело цвета. И все это – и небо, и воздух, и скалы, и лес – было пронизано ощущением непонятного ожидания.
Максвелл прошел по горбатому пешеходному мостику, перекинутому через шоссе, и зашагал по тропинке, убегавшей в лощину.
Вокруг него сомкнулись деревья – он шел теперь по затаившей дыхание волшебной стране. Максвелл вдруг заметил, что старается ступать медленно и осторожно, опасаясь нарушить лесное безмолвие резким движением или шумом. С балдахина ветвей над ним, неторопливо кружа, слетали листья – трепещущие разноцветные крылышки – и устилали землю мягким ковром. Тропку перед ним торопливым клубочком перебежала мышь, и опавшие листья даже не зашуршали под ее лапками. Вдали стрекотала голубая сойка, но деревья приглушали и смягчали ее пронзительный голос.
Тропка разделилась на две – левая продолжала виться по лощине, правая свернула к обрыву. Максвелл пошел по правой тропинке. Ему предстоял долгий и утомительный подъем, но он не торопился и был намерен устраивать частые передышки. В такой день, подумал он, просто грех спешить, экономя время, которое можно провести здесь, среди красок и тишины.
Крутая тропинка петляла, огибая огромные, припавшие к земле валуны в бахроме седых лишайников. Ее со всех сторон обступали древесные стволы – грубая темная кора вековых дубов оттенялась атласной белизной берез в мелких коричневых пятнышках там, где тонкая кора скрутилась в трубочку, но все еще льнула к родному дереву, трепеща на ветру. Над грудой валежника поднималась пирамида ариземы, осыпанная багряными ягодами, и лиловые листья обвисали, как рваная мантия.
Максвелл не спеша взбирался по склону, часто останавливаясь, чтобы оглядеться и вдохнуть аромат осени, окутывавший все вокруг. В конце концов он дошел до лужайки, на которую опустился автолет Черчилла, когда тролли наложили на него заклятие. Отсюда тропа вела прямо к замку гоблинов.
Он постоял на лужайке, переводя дух, а потом пошел дальше. На огороженном жердями пастбище Доббин – или другой, очень похожий на него конь общипывал редкие пучки скудной травы. Над башенками замка кружили голуби, а в остальном он казался вымершим.
Внезапно благостная тишина утра была нарушена оглушительными воплями, и из распахнутых ворот замка вывалилась орава троллей, которые двигались довольно странным строем. Они шли тремя вереницами, и каждая вереница тянула канат совсем как волжские бурлаки в старину, решил Максвелл, вспомнив картину, которую ему как-то довелось увидеть. Тролли выбрались на подъемный мост, и Максвелл увидел, что все три каната привязаны к большому обтесанному камню – тролли волочили его за собой, и он, подпрыгивая на мосту, глухо гремел.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

Старый Доббин дико ржал и бегал по кругу с внутренней стороны забора, вскидывая задом.
Тролли тяжелой рысцой спускались по тропе – темно-коричневые морщинистые злобные лица, длинные сверкающие клыки, спутанные гривы волос, дыбящиеся больше обычного, – а позади них, поднимая клубы пыли, грузно полз камень.
Из ворот замка выплеснулась кипящая волна гоблинов, которые размахивали дубинками, мотыгами, вилами – короче говоря, всем, что подвернулось им под руку.
Максвелл поспешно посторонился, пропуская троллей. Они бежали молча, решительно, всем весом налегая на канаты, а за ними, испуская пронзительные воинственные клики, мчалась орда гоблинов.
Впереди, тяжело переваливаясь, несся мистер О`Тул; лицо и шея у него посинели от гнева, а в руке была зажата скалка.
В том месте, где Максвелл сошел с тропы, она круто уходила вниз по каменистому склону к лужайке фей. Камень, который волокли тролли, над самым спуском ударился о выступ скалы и подпрыгнул высоко в воздух. Канаты провисли, и камень, еще раз подпрыгнув, стремительно покатился по склону.
Какой-то тролль оглянулся и отчаянно завопил, предупреждая остальных. Бросив канаты, тролли кинулись врассыпную. Камень, набирая скорость с каждым оборотом, промчался мимо, обрушился на лужайку, опять подскочил, оставив огромную вмятину, и скользнул по траве к деревьям. Поперек бального зала фей протянулась безобразная полоса вывороченного дерна, а камень ударился о ствол могучего дуба в дальнем конце лужайки и, наконец, остановился.
Гоблины, оглушительно крича, кинулись в лес за разбежавшимися похитителями камня. Преследуемые вопили от страха, преследователи – от ярости, по холму раскатывались эхо и треск кустов, ломающихся под тяжестью множества тел.
Максвелл перешел через тропу и направился к огороженному пастбищу. Старый Доббин уже успокоился и стоял, положив морду на верхнюю жердь, словно ему нужна была подпорка. Конь с любопытством наблюдал за тем, что происходило у подножия холма.
Максвелл положил ладонь на шею Доббина, погладил коня и ласково потянул его за ухо. Доббин скосил на него кроткий глаз и задвигал верхней губой.
– Надеюсь, – сказал ему Максвелл, – они не заставят тебя волочить этот камень назад в замок. Подъем тут крутой и длинный.
Доббин лениво дернул ухом.
– Ну, насколько я знаю О`Тула, тебе этого делать не придется. Если ему удастся переловить троллей, камень потащат они.
Шум у подножия холма тем временем стих, и вскоре, пыхтя и отдуваясь, на тропу вышел мистер О`Тул и начал взбираться по склону. Скалку он нес на плече. Лицо у него все еще отливало синевой, но уже не от бешенства, а от усталости. Он свернул с тропы к пастбищу, и Максвелл поспешил ему навстречу.
– Приношу глубочайшие извинения, – произнес мистер О`Тул настолько величественно, насколько позволяла одышка. – Я заметил вас и обрадован вашим присутствием, но меня отвлекло весьма важное и весьма настоятельное дело. Вы, я подозреваю, присутствовали при этой гнуснейшей подлости.
Максвелл кивнул.
– Они забрали мой сажальный камень, – гневно объявил мистер О`Тул, – со злобным и коварным намерением обречь меня на пешее хождение.
– Пешее? – переспросил Максвелл.
– Вы, как я вижу, лишь слабо постигаете смысл случившегося. Мой сажальный камень, на который я должен взобраться, чтобы сесть на спину Доббина. Без сажального камня верховой езде приходит конец, и я обречен ходить пешком с большими страданиями и одышкой.
– Ах, вот что! – сказал Максвелл. – Как вы совершенно справедливо заметили, сперва я не постиг смысла случившегося.
– Эти подлые тролли! – мистер О`Тул в ярости заскрежетал зубами. Ни перед чем не останавливаются, негодяи! Сначала сажальный камень, а потом и замок – кусочек за кусочком, камушек за камушком, пока не останется ничего, кроме голой скалы, на которой он некогда высился. При подобных обстоятельствах необходимо со стремительной решимостью подавить зародыш их намерений.
Максвелл посмотрел вниз.
– И как же это кончилось? – спросил он.
– Мы обратили их в паническое бегство, – удовлетворенно сказал гоблин. – Они разбежались, как цыплята. Мы вытащим их из-под скал и из тайников в чаще, а потом взнуздаем, точно мулов, на которых они разительно похожи, и они, потрудившись хорошенько, втащут сажальный камень туда, откуда его забрали.
– Они сводят с вами счеты за то, что вы срыли их мост.
Мистер О`Тул в раздражении отколол лихое коленце.
– Вы ошибаетесь! – вскричал он. – Из великого и незаслуженного сострадания мы не стали его срывать. Обошлись двумя камушками, двумя крохотными камушками и большим шумом. И тогда они сняли чары с помела, а также со сладкого октябрьского эля, и мы, будучи простыми душами, приверженными к доброте и незлобивости, спустили им все остальное.
– Они сняли чары с эля? Но ведь некоторые химические изменения необратимы и…
Мистер О`Тул смерил Максвелла презрительным взглядом.
– Вы, – сказал он, – лепечете на ученом жаргоне, пригодном только для чепухи и заблуждений. Мне непостижимо ваше пристрастие к этой вашей науке, когда, будь у вас охота учиться и попроси вы нас, вам открылась бы магия. Хотя должен признать, что расколдованный эль не безупречен. В его вкусе ощущается намек на затхлость. Впрочем, и такой эль все же лучше, чем ничего. Если вы согласны составить мне компанию, мы могли бы его испробовать.
– За весь день, – ответил Максвелл, – не было сказано ничего приятнее!
– Так удалимся же, – воскликнул мистер О`Тул, – под сень сводов, где гуляют сквозняки – и все по вашей милости, по милости смешных людишек, которые воображают, будто мы обожаем развалины. Так удалимся же туда и угостимся большими кружками пенного напитка.
В большом зале замка, где отчаянно дуло, мистер О`Тул вытащил втулку из огромной бочки, покоившейся на больших козлах, наполнил до краев большие кружки и отнес их на дощатый стол возле большого каменного очага, в котором еле теплилось дымное пламя.
– А главное кощунство в том, – произнес мистер О`Тул, поднося кружку к губам, – что это возмутительное похищение сажального камня было совершено как раз тогда, когда мы приступили к поминовению.
– К поминовению? – переспросил Максвелл. – Мне очень грустно это слышать. Я не знал…
– Нет-нет, никто из наших! – поспешно сказал О`Тул. – За возможным исключением меня, самого, все племя гоблинов пребывает в свински прекрасном здравии. Мы поминали баньши.
– Но ведь баньши не умер!
– Да, но он умирает. И как это печально! Он последний представитель великого и благородного племени в этом заповеднике, а тех, кто еще сохранился в других уголках мира, можно пересчитать по пальцам на одной руке, и пальцев более чем хватит.
Гоблин поднял кружку и, почти засунув в нее физиономию, принялся пить долго и с наслаждением. Когда он поставил кружку на стол, оказалось, что на его бакенбарды налипла пена, но он не стал ее вытирать.
– Мы вымираем весьма ощутимо, – сказал он, погрустнев. – Планета изменилась. Все мы, весь маленький народец и те, кто не так уж мал, спускаемся в долину, где тени густы и непроницаемы, мы уходим от всего живого, и нам настает конец. И содрогаешься, так это горько, ибо мы были доблестным племенем, несмотря на многие наши недостатки. Даже тролли, пока, они не выродились, все еще сохраняли в целости некоторые слабые добродетели, хотя и я заявляю громогласно, что ныне никакая добродетель им не свойственна вовсе. Ибо кража сажального камня – это самая низкая подлость, ясно показывающая, что они лишены какого бы то ни было благородства духа.
Он вновь поднес кружку к губам и осушил ее до дна двумя-тремя большими глотками. Затем со стуком поставил ее на стол и поглядел на еще полную кружку Максвелла.
– Пейте же, – сказал мистер О`Тул. – Пейте до дна, и я их снова наполню, чтобы получше промочить глотку.
– Наливайте себе, не дожидаясь меня, – сказал Максвелл. – Но разве можно пить эль так, как пьете его вы? Его следует хорошенько распробовать и посмаковать.
Мистер О`Тул пожал плечами.
– Наверное, я жадная свинья. Но это же расколдованный эль, и смаковать его не стоит.
Тем не менее гоблин встал и вперевалку направился к бочке. Максвелл поднес кружку к губам и отхлебнул. О`Тул сказал правду – в эле чувствовалась затхлость, отдававшая привкусом паленых листьев.
– Ну? – спросил гоблин.
– Его вкус необычен, но пить можно.
– Придет день, и мост этих троллей я срою до основания, – внезапно взъярился мистер О`Тул. – Разберу камень за камнем, соскребая мох самым тщательным образом, чтобы разрушить чары, а потом молотом раздроблю камни на мельчайшие кусочки, а кусочки подниму на самый высокий утес и разбросаю их вдаль и вширь, дабы за всю вечность не удалось бы их собрать. Вот только, – добавил он, понурившись, – какой это будет тяжкий труд! Но соблазн велик. Этот эль был самым бархатным, самым сладким, какой только удавалось нам сварить. А теперь взгляните – свиное пойло! Да и свиньи им побрезгуют! Но был бы великий грех вылить даже такие мерзкие помои, если им наименование «эль».
Он схватил кружку и рывком поднес ее к губам. Его кадык запрыгал, и он поставил кружку, только когда выпил ее до дна.
– А если я причиню слишком большие повреждения этому гнуснейшему из мостов, – сказал он, – и эти трусливые тролли начнут хныкать перед властями, вы, люди, призовете меня к ответу, потребуете, чтобы я объяснил свои мысли. А как стерпеть подобное? В том, чтобы жить по правилам, нет благородства, и радости тоже нет – скверным был день, когда возник человеческий род.
– Друг мой! – сказал Максвелл ошеломленно. – Прежде вы мне ничего подобного не говорили.
– Ни вам и ни одному другому человеку, – ответил гоблин. – И ни перед одним человеком в мире, кроме как перед вами, не мог бы я выразить свои чувства. Но может быть, я предался излишней словоохотливости.
– Вы прекрасно знаете, – сказал Максвелл, – что наш разговор останется между нами.
– Конечно, – согласился мистер О`Тул. – Об этом я не тревожусь. Вы ведь почти один из нас. Вы настолько близки к гоблину, насколько это дано человеку.
– Для меня ваши слова – большая честь, – заверил его Максвелл.
– Мы – древнее племя, – сказал мистер О`Тул. – Много древнее, думается мне, чем может помыслить человеческий разум. Но может быть, вы все-таки изопьете этот мерзейший и ужаснейший напиток и наполните заново свою кружку?
Максвелл покачал головой.
– Но себе вы налейте. Я же буду попивать свой эль не торопясь, а не глотать его единым духом.
Мистер О`Тул совершил еще одно паломничество к бочке, вернулся с полной до краев кружкой, брякнул ее на стол и расположился за ним со всем возможным удобством.
– Столько долгих лет миновало, – сказал он, скорбно покачивая головой. – Столько долгих, невероятно долгих лет, а потом явился щуплый грязный примат и все нам испортил.
– Давным-давно… – задумчиво произнес Максвелл. – А как давно? Еще в юрском периоде?
– Вы говорите загадками. Мне это обозначение неизвестно. Но нас было много, и самых разных, а теперь нас мало, и далеко не все из прежних дотянули до этих пор. Мы вымираем медленно, но неумолимо. И скоро займется день, который не увидит никого из нас. Тогда все это будет принадлежать только вам, людям.
– Вы расстроены, – осторожно сказал Максвелл. – Вы же знаете, что мы вовсе этого не хотим. Мы приложили столько усилий…
– С любовью приложили? – перебил гоблин.
– Да. Я даже скажу – с большой любовью.
По щеке гоблина поползли слезы, и он принялся утирать их волосатой мозолистой лапой.
– Не надо принимать меня во внимание, – сказал он. – Я погружен в глубокое расстройство. Это из-за баньши.
– Разве баньши ваш друг? – с некоторым удивлением спросил Максвелл.
– Нет, он мне не друг! – решительно объявил мистер О`Тул. – Он стоит по одну сторону ограды, а я – до другую. Старинный враг, и все-таки один из наших. Один из истинно древних. Он выдержал дольше других. И упорнее сопротивлялся смерти. Другие все мертвы. И в подобные дни старые раздоры отправляются на свалку. Мы не можем сидеть с ним, как того требует совесть, но в возмещение мы воздаем ему посильную честь поминовения. И тут эти ползучие тролли без капли чести на всю компанию…
– Как? Никто… никто здесь в заповеднике не захотел сидеть с баньши в час его смерти?
Мистер О`Тул устало покачал головой.
– Ни единый из нас. Это против закона, в нарушение древнего обычая. Я не могу сделать это вам понятным… он за оградой.
– Но он же совсем один!
– В терновнике, – сказал гоблин. – В терновом кусте возле хижины, которая служила ему обиталищем.
– В терновом кусте?
– Колючки терновника, – сказал гоблин, – таят волшебство, в его древесине… – он всхлипнул, поспешно схватил кружку и поднес ее к губам. Его кадык задергался.
Максвелл сунул руку в карман и извлек фотографию картины Ламберта, которая висела на стене зала у Нэнси Клейтон.
– Мистер О`Тул, – сказал он, – я хочу показать вам вот это.
Гоблин поставил кружку.
– Ну, так показывайте! – проворчал он. – Столько обиняков, когда у вас есть дело.
Он взял фотографию и начал внимательно ее разглядывать.
– Тролли! – сказал он. – Ну конечно! Но тех, других, я не узнаю. Словно бы я должен их узнать, но не могу. Есть сказания, древние-древние сказания…
– Оп видел эту картину. Вы ведь знаете Опа?
– Дюжий варвар, который утверждает, будто он ваш друг.
– Он правда мой друг. И он вспомнил этих. Они – древние, из незапамятных времен.
– Но какие чары помогли получить их изображение?
– Этого я не знаю. Снимок сделан с картины, которую написал человек много лет назад.
– Но как он…
– Не знаю, – сказал Максвелл. – По-моему, он побывал там.
Мистер О`Тул заглянул в свою кружку и увидел, что она пуста. Пошатываясь, он пошел к бочке и наполнил кружку. Потом вернулся к столу, взял фотографию и снова внимательно посмотрел на нее, хотя и довольно смутным взглядом.
– Не знаю, – сказал он наконец. – Среди нас были и другие. Много разных, которых больше нет. Мы здесь – жалкое охвостье некогда великого населения планеты. – Он перебросил фотографию через стол Максвеллу. Может быть, баньши скажет. Его годы уходят в тьму времен.
– Но ведь баньши умирает.
– Да, умирает, – вздохнул мистер О`Тул. – И черен этот день, и горек этот день для него, потому что никто не сидит с ним.
Он поднял кружку.
– Пейте, – сказал он. – Пейте до дна. Если выпить сколько нужно, может быть, станет не так плохо.

Глава 17

Максвелл обогнул полуразвалившуюся хижину и увидел терновник у ее входа. В нем было что-то странное – словно облако мрака расположилось по его вертикальной оси, и казалось, будто видишь массивный ствол, от которого отходят короткие веточки с колючками. Если О`Тул сказал правду, подумал Максвелл, – это темное облако и есть умирающий баньши.
Он медленно приблизился к терновнику и остановился в трех шагах от него, Черное облако беспокойно заколыхалось, словно клубы дыма на легком ветру.
– Ты баньши? – спросил Максвелл у терновника.
– Если ты хочешь говорить со мной, – сказал баньши, – ты опоздал.
– Я пришел не говорить, – ответил Максвелл. – Я пришел сидеть о тобой.
– Тогда садись, – сказал баньши. – Это будет недолго.
Максвелл сел на землю и подтянул колени к груди, а ладонями уперся в сухую жухлую траву. Внизу осенняя долина уходила к дальнему горизонту, к холмам на северном берегу реки, совсем не похожим на холмы этого, южного берега – отлогие и симметричные, они ровной чередой поднимались к небу, как ступени огромной лестницы.
Над гребнем позади него захлопали крылья, и стайка дроздов стремительно пронеслась сквозь легкий голубой туман, который висел над узким оврагом, круто уходившим вниз. Но когда стих этот недолгий шум крыльев, вновь наступила мягкая ласковая тишина, не таившая в себе угроз и опасностей, мечтательная тишина, одевавшая холмы спокойствием.
– Другие не пришли, – сказал баньши. – Сначала я думал, что они всетаки придут. На мгновение я поверил, что они могут забыть и придти. Теперь среди нас не должно быть различий. Мы едины в том, что потерпели поражение и низведены на один уровень. Но старые условности еще живы. Древние обычаи еще сохраняют силу.
– Я был у гоблинов, – сказал Максвелл. – Они устроили поминовение по тебе. О`Тул горюет и пьет, чтобы притупить горе.
– Ты не принадлежишь к моему народу, – сказал баньши. – Ты вторгся сюда незваный. Но ты говоришь, что пришел сидеть со мной. Почему ты так поступил?
Максвелл солгал. Ничего другого ему не оставалось. Он не мог сказать умирающему, что пришел, чтобы получить сведения.
– Я работал с твоим народом, – произнес он наконец. – И принимаю близко к сердцу все, что его касается.
– Ты Максвелл, – сказал баньши. – Я слышал. про тебя.
– Как ты себя, чувствуешь? – спросил Максвелл. – Могу ли я чем-нибудь тебе помочь? Может быть, ты чего-нибудь хочешь?
– Нет, – сказал баньши. – У меня больше нет ни желаний, ни потребностей. Я почти ничего не чувствую. В том-то и дело, что я ничего не чувствую. Мы умираем не так, как вы. Это не физиологический процесс. Энергия истекает из меня, и в конце концов ее не останется вовсе. Как мигающий язычок пламени, который дрожит и гаснет.
– Мне очень жаль, – сказал Максвелл. – Но может быть, разговаривая, ты ускоряешь…
– Да, немного, но мне все равно. И я ни о чем не жалею. И ничего не оплакиваю. Я почти последний из нас. Если считать со мной, то нас всего трое, а меня считать уже не стоит. Из тысяч и тысяч нас, осталось только двое.
– Но ведь есть же гоблины, и тролли, и феи…
– Ты не понимаешь, – сказал баньши. – Тебе не говорили. А ты не догадался спросить. Те, кого ты назвал, – более поздние; они пришли после нас, когда юность планеты уже миновала. А мы были колонистами. Ты же, наверное, знаешь это.
– У меня возникли такие подозрения, – ответил Максвелл, – За последние несколько часов.
– А ты должен был – бы знать, – сказал баньши. – Ты ведь побывал на старшей планете.
– Откуда ты знаешь? – ахнул Максвелл.
– А как ты дышишь? – спросил баньши. – Как ты видишь? Для меня держать связь с древней планетой так же естественно, как для тебя дышать и видеть. Мне не сообщают. Я знаю и так.
Так вот, значит, что! Источником сведений, которыми располагал колесник, был баньши. А о том, что баньши может знать то, что не известно больше никому, вероятнее всего, догадался Черчилл, и он же сообщил об этом колеснику.
– А остальные? Тролли и…
– Нет, – сказал баньши. – Путь был открыт только для нас, для баньши. Это была наша работа, единственное наше назначение. Мы были звеньями между старшей планетой и Землей. Мы были связными. Когда старшая планета начала колонизировать необитаемые миры, необходимо было создать средства связи. Мы все были специалистами, хотя эти специальности теперь утратили смысл, а самих специалистов почти не осталось. Первые были специалистами. А те, кто появился позже, были просто поселенцами, задача которых сводилась лишь к тому, чтобы освоить новые земли.
– Ты говоришь про троллей и гоблинов?
– Про троллей, и гоблинов, и всех прочих. Они, бесспорно, обладали способностями, но не специализированными. Мы были инженерами, они – рабочими. Нас разделяла пропасть. Вот почему они не захотели прийти сидеть со мной. Древняя пропасть существует попрежнему.
– Ты утомляешься, – сказал Максвелл. – Тебе следует поберечь силы.
– Это не имеет значения. Энергия истекает из меня, и когда она иссякнет совсем, с ней иссякнет жизнь. Мое умирание не материально, не телесно, поскольку у меня никогда не было настоящего тела. Я представлял собой сгусток энергии. Впрочем, это не имеет значения. Ведь старшая планета умирает. Ты ее видел и знаешь.
– Да, я знаю, – сказал Максвелл.
– Все было бы совсем иначе, если бы не люди. Когда мы явились сюда, здесь и млекопитающих почти не было, не говоря уж о приматах. Мы могли бы воспрепятствовать развитию приматов. Мы могли бы уничтожить их еще в зародыше. Вопрос о таких мерах ставился, так как эта планета казалась очень многообещающей, и нам было трудно смириться с мыслью, что мы должны отказаться от нее. Но существует древний закон; разум слишком редок во вселенной, чтобы кто-нибудь имел право становиться на пути его развития. Нет ничего драгоценней – и когда мы с большой неохотой отступили с его дороги, мы признали этим всю его драгоценность.
– Но вы остались здесь! – заметил Максвелл. – Может быть, вы не преградили ему путь, но вы остались.
– Было уже поздно, – ответил баньши. – Нам некуда было уйти. Старшая планета умирала уже тогда. Возвращаться не имело смысла. А эта планета, как ни странно, стала для нас родной.
– Вы должны ненавидеть нас, людей.
– Одно время мы вас и ненавидели. Вероятно, следы этого сохраняются и теперь. Со временем ненависть перегорает. И только тлеет, хотя и не исчезает. А может быть, ненавидя, мы немного гордились вами. Иначе почему старшая планета предложила вам свои знания?
– Но вы предложили их и колеснику!
– Колеснику?.. А, да! Но мы ничего ему не предлагали. Где-то в глубоком космосе этот колесник, по-видимому, прослышал о существовании старшей планеты и о том, что она располагает чем-то, что хотела бы продать. Он пришел ко мне и задал только один вопрос: какова цена этого движимого имущества? Я не знаю, имеет ли он представление, что именно продается. Он сказал просто – «движимое имущество».
– И ты открыл ему, что обусловленная – цена это Артефакт?
– Конечно. Потому что тогда мне еще не сообщили о тебе. Позже меня действительно поставили в известность, что по истечении определенного времени я должен буду сообщить цену тебе.
– И конечно, ты как раз собирался это сделать, – заметил Максвелл.
– Да, – сказал баньши, – я как раз собирался это сделать. И вот теперь сделал. Вопрос исчерпан.
– Ты можешь сказать мне еще одно. Что такое Артефакт?
– Этого я не могу сказать.
– Не можешь или не хочешь?
– Не хочу, – сказал баньши.
«Преданы!» – подумал Максвелл. Человечество предано этим умирающим существом – ведь баньши, что бы он ни говорил, вовсе не собирался сообщать ему цену. Бесчисленные тысячелетия баньши ненавидел человечество неутолимой холодной ненавистью. И теперь, уходя в небытие, он, издеваясь, рассказал пришедшему к нему человеку обо всем, чтобы тот узнал, как было предано человечество, чтобы люди знали, чего они лишились.
– И ты сообщил колеснику про меня! – воскликнул Максвелл. – Вот почему Черчилл оказался на станции, когда я вернулся на Землю. Он говорил, что и сам только что вернулся из деловой поездки, но, конечно, он никуда не ездил.
Максвелл гневно вскочил на ноги.
– А тот я, который умер?
Он угрожающе шагнул к терновнику, но терновник был пуст. Темное облако, колыхавшееся среди его веток, исчезло. Они четким узором рисовались на фоне закатного неба.
Исчез, подумал Максвелл, Не умер, но исчез. Субстанция стихийного существа распалась на составные элементы, невообразимые узы, соединявшие их в странное подобие живого существа, наконец, настолько ослабели, что оно иссякло, рассеялось в воздухе и в солнечном свете, как щепотка пыли на ветру.

Предыдущая страница 9 Следующая страница


Заповедник гоблинов 10

С живым баньши ладить было трудно. Но и мертвый он не стал ближе и доступнее. Еще несколько минут назад Максвелл испытывал к нему сострадание, какое вызывают в человеке все умирающие, Но теперь он понял, что сострадание было неуместно: баньши умер, безмолвно смеясь над человечеством.
Оставалась одна надежда – уговорить Институт времени отложить продажу Артефакта, пока он не переговорит с Арнольдом, не расскажет ему всего, не убедит в правдивости своего рассказа, который, как прекрасно понимал Максвелл, выглядел теперь даже еще более фантастичным, чем прежде.
Он повернулся и начал спускаться в овраг. На опушке он остановился и посмотрел на вершину холма. Терновник на фоне неба казался крепким и материальным, его корни цепко держались за почву.
Проходя мимо лужайки фей, Максвелл обнаружил, что там угрюмо трудятся тролли – они заравнивали взрыхленную землю и укладывали новый дерн взамен вырванного катившимся камнем. Самого камня нигде не было видно.

Глава 18

Максвелл проехал уже половину пути до Висконсинского университетского городка, когда возле него внезапно возник Дух и опустился на соседнее сиденье.
– Я с поручением от Опа, – начал он сразу же. – Тебе нельзя возвращаться в хижину. Газетчики напали на твой след, Когда они явились с расспросами, Оп принялся действовать, на мой взгляд, довольно необузданно. Он накинулся на них с кулаками, но они все равно болтаются в окрестностях хижины, подстерегая тебя.
– Спасибо за предупреждение, – сказал Максвелл. – Хотя теперь, пожалуй, это большой разницы не составит.
– События развиваются не слишком удачно? – спросил Дух.
– Они вообще не развиваются, – ответил Максвелл и после некоторого колебания добавил: – Вероятно, Оп ввел тебя в курс дела?
– Мы с Опом – одно, – сказал Дух. – Да, конечно, он мне, все рассказал. Он, очевидно, полагал, что ты не станешь возражать. Но во всяком случае, можешь быть совершенно спокоен…
– Я просто хотел знать, нужно ли мне декламировать все сначала, объяснил Максвелл. – Значит, тебе известно, что я отправился в заповедник показать там фотографию картины Ламберта.
– Да, – скрывал Дух. – Той, которая находится у Нэнси Клейтон.
– У меня такое ощущение, – продолжал Максвелл, – что я узнал больше, чем рассчитывал. Во всяком случае, я узнал одно обстоятельство, которое отнюдь не облегчает дела. Цену, назначенную хрустальной планетой, колеснику сообщил баньши. Ему было поручено назвать ее мне, но он предпочел колесника. Он утверждал, что колесник явился к нему до того, как он узнал про меня, но мне что-то не верится. Баньши умирал, когда рассказывал мне все это, но отсюда вовсе не следует, будто он говорил правду. Баньши никогда нельзя было доверять.
– Баньши умирает?
– Уже умер. Я сидел с ним до конца. Фотографию картины я ему показывать не стал. У меня не хватило духа допрашивать его в такую минуту.
– И все-таки он рассказал тебе о колеснике?
– Только для того, чтобы я понял, как он ненавидел человеческий род с самого начала его восхождения по эволюционной лестнице. И еще – чтобы я понял, что ему в конце концов удалось расквитаться с нами. Ему явно хотелось сказать, что и гоблины, и все остальные обитатели холмов тоже нас ненавидят, но на это он все-таки не решился. Зная, наверное, что я все равно не поверю. Правда, еще перед этим, в разговоре с О`Тулом я понял, что отголоски какой-то давней неприязни, возможно, и существуют. Да, пожалуй, неприязни, но никак не ненависти. Однако из слов баньши следовало, что Артефакт действительно собираются продать и что Артефакт это и есть цена, назначенная хрустальной планетой. Я так и подозревал с самого начала. А вчера колесник это подтвердил. Впрочем, абсолютной уверенности у меня все-таки нет хотя бы потому, что и сам колесник, по-видимому, не слишком уверен, как обстоит дело. Иначе зачем ему понадобилось подстерегать меня и предлагать работу? Получилось, что он хочет от меня откупиться, словно знает, что я каким-то образом могу сорвать сделку, которой он добивается.
– Итак, перспектива выглядит довольно безнадежной, – заметил Дух. – Друг мой, мне очень жаль. Не могли бы мы как-нибудь помочь? Оп, и я, и, может быть, даже та девушка, которая столь доблестно пила с тобой и Опом. Та, с тигренком.
– Несмотря на всю эту безнадежность, – ответил Максвелл, – я могу еще кое-что предпринять – пойти к Харлоу Шарпу в Институт времени и убедить его отложить продажу, а потом силой вломиться в административный корпус и загнать Арнольда в угол. Если мне удастся убедить Арнольда предложить Харлоу для финансирования его программ столько же, сколько предлагает колесник, тот, конечно, предпочтет с колесником дела не иметь.
– Я знаю, что ты не пожалеешь усилий, – заметил Дух. – Но боюсь, кроме неприятностей, это ничего не принесет. Не со стороны Харлоу Шарпа, так как он твой друг… но ректор Арнольд не друг никому. И ему вряд ли понравится, если его загонят в угол.
– Знаешь, что я думаю? – спросил Максвелл. – Я думаю, что ты прав. Но убедиться в этом можно, только попробовав. А вдруг в Арнольде проснется что-то человеческое, и он на минуту забудет, что он – официальное лицо и бюрократ!
– Я должен тебя предупредить, – сказал Дух, – что Харлоу Шарп, возможно, не найдет для тебя свободной минуты – ни для тебя и ни для кого другого.
У него сейчас слишком много своих забот. Утром прибыл Шекспир…
– Шекспир! – возопил Максвелл. – А я совсем забыл про него. Да-да, он же читает лекцию завтра вечером. Вот уж невезенье, так невезенье! Обязательно надо было притащить его сюда именно сегодня!
– По-видимому, – продолжал Дух, – сладить с Вильямом Шекспиром оказалось не так-то просто. Он пожелал немедленно начать знакомство с новым веком, о котором ему столько порассказали. Временщики еле-еле смогли убедить его хотя бы сменить елизаветинский костюм на нашу нынешнюю одежду. Он согласился только после того, как они категорически заявили, что иначе не выпустят его из Института. А теперь они трясутся от страха, как бы с ним чего-нибудь не приключилось. Им нужно как-то держать его в руках и в то же время гладить по шерстке. Все билеты распроданы – и на приставные стулья, и на право стоять в проходах, и они больше всего опасаются, что лекция сорвется.
– Откуда тебе все это известно? – поинтересовался Максвелл. – Помоему, ты узнаешь самые свежие сплетни раньше всех.
– Ну, я не сижу на одном месте, – скромно ответил Дух.
– Что ж, хорошего тут мало, – сказал Максвелл. – Но придется рискнуть. У меня почти не остается времени. Если Харлоу вообще способен кого-то видеть, то меня он примет.
– Просто не верится, – грустно сказал Дух, – что путь тебе могло преградить столь ужасное стечение обстоятельств. Неужели из-за бюрократической тупости университет и Земля навеки лишатся свода знаний двух вселенных?
– Все дело в колеснике, – проворчал Максвелл. – Если бы не его предложение, все можно было бы сделать спокойно, не торопясь. Будь у меня больше времени, я без труда добился бы своего. Поговорил бы с Харлоу, по инстанциям добрался бы до Арнольда. И вообще я мог бы просто убедить Харлоу – библиотеку хрустальной планеты купил бы непосредственно Институт времени, обойдясь без санкции университета. Но у нас нет времени. Дух, ты что-нибудь знаешь о колесниках? Такое, чего не знаем мы?
– Не думаю. Только одно: возможно, они и есть те гипотетические враги, которых мы всегда опасались встретить в космосе. Их поведение свидетельствует о том, что они действительно враги, во всяком случае потенциальные. Их побуждения, нравы, этика, самое их мироощущение должны кардинально отличаться от наших. Возможно, у нас с ними меньше общего, чем с осами или пауками. Хотя они и умны… что хуже всего. Они настолько разобрались в наших взглядах, настолько усвоили наши обычаи, что могут общаться с нами и вести с нами дела… как это следует из операции, которую они предприняли, чтобы заполучить Артефакт. Друг мой, меня больше всего пугает именно их ум, их гибкость. Думаю, что в подобной ситуации люди не смогли бы в такой степени приспособиться к обстоятельствам и использовать их.
– Да, ты прав, – ответил Максвелл. – Потому-то мы и не должны допустить, чтобы библиотека хрустальной планеты досталась им. Одному богу известно, что она таит в себе. Я провел там некоторое время, но ознакомился лишь с ничтожной долей ничтожнейшей доли ее сокровищ. И многое на сотню световых лет превосходило мое понимание. Хотя отсюда вовсе не следует, что, располагая временем, которого у меня не было, а также знаниями, которых у меня нет и самое существование которых мне неизвестно, другие люди не сумеют в этом разобраться. Мне кажется, эта задача человечеству по силам. И колесникам тоже. Гигантские области науки, пока совершенно от нас скрытые. И возможно, именно они должны сыграть решающую роль в нашем споре с колесниками. Если человечества и колесники когда-нибудь столкнутся, возможно, библиотека хрустальной планеты решит вопрос о нашей победе или поражении. И ведь если колесники будут знать, что она находится у нас, они, скорее всего, не пойдут на такое столкновение. Другими словами, судьба этой библиотеки определит, быть ли миру или войне.
Максвелл съежился на своем сиденье, ощутив сквозь тепло мягкого осеннего дня порыв ледяного ветра, который пронесся не с этих багрянозолотых холмов и не с обнимающего их лазурного неба, а откуда-то из неведомого.
– Ты разговаривал с баньши перед его смертью, – сказал Дух. – Он упоминал про Артефакт. А он не намекнул, что это может быть такое? Знай мы, что такое Артефакт, мы могли бы…
– Нет, Дух. Он ничего не сказал. Но у меня сложилось впечатление… вернее, у меня мелькнула смутная мысль, слишком неопределенная, чтобы ее можно было назвать впечатлением… И не в тот момент, а позже. Странная догадка, не подкрепленная никакими фактами. Я думаю, что Артефакт – это нечто из другой вселенной, той, которая предшествовала нашей, той, в которой возникла хрустальная планета. Нечто драгоценное, сохранявшееся миллиарды и миллиарды лет со времен той вселенной. И еще одно: баньши и другие древние, которых помнит Оп, были обитателями той вселенной, и между ними и жителями хрустальной планеты существует какая-то связь. Формы жизни, которые зародились, развились и эволюционировали в прошлой вселенной, а потом явились на Землю и другие планеты, как колонисты, пытаясь создать новую цивилизацию, которая пошла бы по пути, начатому хрустальной планетой.
Но что-то случилось. Все эти попытки колонизировать новые планеты потерпели неудачу – у нас на Земле из-за появления человека, а в других местах, возможно, по другим причинам. И, мне кажется, о некоторых из этих причин я догадываюсь. Возможно, расы тоже стареют и сами собой вымирают, уступая место чему-то новому. Может быть, у каждой расы есть свой срок и древние существа несут в себе свой смертный приговор. Наверное, существует какой-то принцип, о котором мы не задумывались, потому что еще очень молоды, – какой-то естественный процесс, расчищающий путь для непрерывной эволюции, чтобы ей ничто не мешало.
– Звучит логично, – заметил Дух. – То есть, что все эти колонии вымерли. Если бы где-нибудь в нашей Вселенной была уцелевшая колония, хрустальная планета передала бы свои знания ей, а не предлагала бы их нам и колесникам, то есть существам, ей чуждым.
– Меня смущает одно, – сказал Максвелл. – Зачем нужен Артефакт обитателям хрустальной планеты, которые так близки к полному вымиранию, что уже стали почти тенями? Какая им от него будет польза? Для чего он им?
– Ответить на это можно, только зная, что он такое, – задумчиво произнес Дух. – Ты уверен, что не мог бы догадаться? Что не видел и не слышал ничего такого, что…
– Нет, – сказал Максвелл, – Ничего.

Глава 19

Вид у Харлоу Шарпа был измученный.
– Прости, что я заставил тебя так долго ждать, – сказал он Максвеллу. – Это был безумный день.
– Я рад, что меня вообще сюда впустили, – сказал Максвелл. – Эта твоя церберша в приемной сначала была склонна указать мне на дверь.
– Я тебя ждал, – объяснил Шарп. – По моим расчетам, ты должен был рано или поздно объявиться. Я наслышался очень странных историй.
– И большинство из них соответствует истине, – сказал Максвелл. – Но я пришел сюда не потому. Считай, что это бредовое посещение, а не дружеский визит. Я не отниму у тебя много времени.
– Отлично, – сказал Шарп. – Ну, так чем же я могу тебе быть полезен?
– Ты продаешь Артефакт?
Шарп кивнул.
– Мне очень жаль, Пит. Я знаю, он интересует тебя и еще кое-кого. Однако он пролежал в музее уже много лет и остается бесполезной диковинкой, на которую глазеют гости университета и туристы. А нашему институту нужны деньги. Уж тебе-то это известно. Фондов не хватает, а другие факультеты и институты уделяют нам жалкие крохи на составленные ими же программы, и…
– Харлоу, я все это знаю. И полагаю, что ты имеешь право его продать. Когда вы доставили Артефакт сюда, университет, помнится, не заинтересовался им. И все расходы по доставке легли на вас…
– Нам приходится экономить, клянчить, занимать, – сказал Шарп. Мы разрабатывали программу за программой – полезные, нужные программы, которые сторицей окупились бы, позволив собрать новые сведения, получить новые знания, – и они никого не привлекли! Только подумай! Можно раскопать все прошлое – и никому это не интересно. Пожалуй, кое-кто опасается, что мы камня на камне не оставим от некоторых излюбленных теориек, которые кого-то кормят и поят. Вот нам и приходится всякими путями добывать средства для своих исследований, Думаешь, мне нравятся номера, к которым мы прибегаем, вроде этого представления с Шекспиром и всего прочего? Никакой пользы это нам не принесло. Только поставило нас в унизительное положение, не говоря уж о неприятностях и хлопотах. Ты себе представить не можешь, Пит, что это такое. Возьми, к примеру, хоть Шекспира. Он где-то разгуливает как турист, а я сижу здесь и обгрызаю ногти чуть ли не до локтей, воображая все, что с ним может приключиться. А ты понимаешь, какая поднимется буча, если такого человека, как Шекспир, не вернуть в его эпоху? Человека, который…
Максвелл перебил его, пытаясь возвратиться к своему делу:
– Я не спорю с тобой, Харлоу. И я пришел не для того…
– И вдруг, – продолжал Шарп, не слушая, – вдруг подвертывается возможность продать Артефакт. И за сумму, которой от университетских сквалыг не дождешься и в сто лет. Пойми же, что значит для нас эта продажа! Мы получим возможность заняться настоящими исследованиями, которых не вели из-за недостатка средств. Конечно, я знаю, что такое колесники. Когда Черчилл явился нас прощупывать, мне сразу стало ясно, что он представляет какое-то неизвестное лицо. Но это меня не устраивало. Никаких неизвестных лиц! Я взял Черчилла за горло и наотрез отказался разговаривать с ним до тех пор, пока не узнаю, для кого он служит ширмой. А когда он мне сказал, мне стало тошно, но я все-таки начал переговоры, так как знал, что другого такого шанса пополнить наши фонды нам не представится. Я бы хоть с самим дьяволом вступил в сделку, чтобы получить такие деньги.
– Харлоу, – сказал Максвелл, – я прошу тебя только об одном: пока ничего не решай окончательно. Дай мне немного времени…
– А зачем тебе время?
– Мне нужен Артефакт.
– Артефакт? Но зачем?
– Я могу выменять его на планету, – сказал Максвелл. – На планету, хранящую знания не одной, а двух вселенных. Знания, накопленные за пятьдесят миллиардов лет.
Шарп наклонился вперед, но тут же вновь откинулся на спинку кресла.
– Ты говоришь серьезно, Пит? Ты меня не разыгрываешь? Я слышал странные вещи – что ты раздвоился и один из вас был убит. А ты прятался от репортеров, а возможно, и от полиции. Кроме того, у тебя вышел какой-то скандал с администрацией.
– Харлоу, я могу тебе все объяснить, но вряд ли это нужно. Ты, вероятно, мне не поверишь. Но я говорю правду. Я могу купить планету…
– Ты? Для себя?
– Нет, не для себя. Для университета. Вот почему мне нужно время – добиться приема у Арнольда…
– И получить его согласие? Пит, можешь и не надеяться. Ты ведь не поладил с Лонгфелло, а парадом тут командует он. Даже если бы ты был официально уполномочен…
– Ну да! Да! Можешь мне поверить. Я разговаривал с обитателями планеты, я видел их библиотеку…
Шарп покачал головой.
– Мы с тобой друзья давно, очень давно, – сказал он. – Я готов для тебя сделать что угодно. Но только не это. Я не могу так подвести свой Институт. К тому же, боюсь, ты все равно опоздал.
– Как – опоздал?
– Условленная сумма была заплачена сегодня. Завтра утром колесник заберет Артефакт. Он хотел забрать его немедленно, но возникли затруднения с перевозкой.
Максвелл молчал, оглушенный этой новостью.
– Вот так, – сказал Шарп. – От меня теперь уже ничего не зависит.
Максвелл встал, но тут же снова сел.
– Харлоу, а если мне удастся увидеться с Арнольдом сегодня вечером? Если мне удастся убедить его и он заплатит вам столько же…
– Не говори глупостей! – перебил Шарп. – Он грохнется в обморок, когда ты назовешь ему цифру.
– Так много?
– Так много, – ответил Шарп.
Максвелл медленно встал.
– Я должен сказать тебе кое-что, – продолжал Шарп. – Каким-то образом ты нагнал страху на колесника. Сегодня утром ко мне явился Черчилл и с пеной у рта потребовал, чтобы я завершил продажу сейчас же. Жаль, что ты не пришел ко мне раньше. Может быть, мы что-нибудь и придумали бы, хотя я не представляю себе – что.
Максвелл пошел к двери, в нерешительности остановился, а потом вернулся к столу, за которым сидел Шарп.
– Еще один вопрос… О путешествиях во времени. У Нэнси Клейтон есть картина Ламберта…
– Да, я слышал.
– На заднем плане там написан холм с камнем на вершине. Я готов поклясться, что этот камень – Артефакт. А Оп говорит, что он помнит существа, изображенные на картине, – видел их в своем каменном веке. И ведь ты действительно нашел Артефакт на холме в юрский период. Откуда Ламберт мог знать, что он лежал на этой вершине? Артефакт же был найден через несколько веков после его смерти. Мне кажется, Ламберт видел Артефакт и те существа, которые изобразил на своей картине. Я полагаю, он побывал в мезозое. Ведь шли какие-то толки про Симонсона, верно?
– Я вижу, куда ты клонишь, – сказал Шарп. – Что ж, это, пожалуй. могло быть. Симонсон работал над проблемами путешествия во времени в двадцать первом веке и утверждал, что чего-то добился, хотя у него не ладилось с контролем. Существует легенда, что он потерял во времени одного путешественника, а то и двух – послал их в прошлое и не сумел вернуть. Но вопрос о том, действительно ли у него что-нибудь получилось, так и остался нерешенным. Его заметки, те, которые находятся у нас, очень скупы. Никаких работ он не публиковал. Свои исследования вел втайне, так как верил, что на путешествиях во времени можно нажить сказочное богатство – заключать контракты с научными экспедициями, любителями охоты и так далее и тому подобное. Рассчитывал даже побывать в доисторической Южной Африке и обчистить кимберлийские алмазные поля. Поэтому свою работу он хранил в глубочайшем секрете, и никто ничего о ней точно не знает.
– Но ведь это все-таки могло произойти? – требовательно спросил Максвелл. – Эпоха совпадает. Симонсон и Ламберт были современниками, а стиль Ламберта претерпел внезапное изменение… словно с ним что-то произошло. И это могло быть путешествием во времени!
– Да, конечно, – сказал Шарп. – Но не думаю.

Глава 20

Когда Максвелл вышел из Института времени, в небе уже загорались звезды и дул холодный ночной ветер. Гигантские вязы сгустками мрака вставали на фоне ярко освещенных окон зданий напротив.
Максвелл зябко поежился, поднял воротник куртки, застегнул его у горла и быстро сбежал по ступенькам на тротуар. Вокруг не было ни души.
Максвелл вдруг почувствовал сильный голод и вспомнил, что не ел с самого утра. Он усмехнулся, подумав, что аппетит у него разыгрался именно тогда, когда рухнула последняя надежда. И ведь он не только голоден, но и остался без крова – возвращаться к Опу нельзя, там его ждут репортеры. А впрочем, теперь у него нет причины их избегать! Если он расскажет свою историю, это уже не принесет ни вреда, ни пользы. И всетаки мысль о встрече с репортерами была ему неприятна: он представил себе недоверие на их лицах, вопросы, которые они будут задавать, и снисходительный, насмешливый тон, который почти наверное прозвучит в их статьях.
Он все еще стоял на тротуаре, не зная, в какую сторону пойти. Ему никак не удавалось припомнить кафе или ресторан, где он заведомо не встретит никого из знакомых. Он чувствовал, что сегодня не вынесет их расспросов.
Позади него послышался шорох, и, оглянувшись, он увидел Духа.
– А, это ты! – сказал Максвелл.
– Я уже давно тебя жду, – ответил Дух. – Ты что-то долго там пробыл.
– Сначала Шарп был занят, а потом мы никак не могли кончить наш разговор.
– Ты чего-нибудь добился?
– Ничего. Артефакт уже продан и оплачен. Колесник заберет его завтра утром. Боюсь, это конец. Я мог бы попробовать добраться сегодня до Арнольда, но что толку? То есть мой разговор с ним уже ничего не дает.
– Оп занял для нас столик. Ты, наверное, голоден.
– Как волк, – ответил Максвелл.
– Ну, так идем.
Они свернули в боковой проезд и принялись петлять по узким проулкам и проходным дворам.
– Уютный подвальчик, где мы никого не встретим, – объяснил Дух. – Но готовят там сносно и подают дешевое виски. Оп особенно подчеркнул последнее обстоятельство.
Еще через несколько минут они спустились по железной лестнице, и Максвелл толкнул подвальную дверь. Они очутились в тускло освещенном зале, из глубины которого веяло запахом стряпни.
– Тут у них заведен семейный стиль, – сказал Дух. – Брякают на стол все разом, и каждый сам за собой ухаживает. Опу это очень нравится.
Из-за столика у стены поднялась массивная фигура неандертальца. Он помахал им. Поглядев по сторонам, Максвелл убедился, что занято не больше трех-четырех столиков.
– Сюда! – оглушительно позвал Оп. – Хочу вас кое с кем познакомить.
Максвелл в сопровождении Духа направился к нему. В полутьме он различил лицо Кэрол, а рядом – еще чье-то. Бородатое и как будто хорошо знакомое.
– Наш сегодняшний гость, – объявил Оп. – Достославный Вильям Шекспир.
Шекспир встал и протянул Максвеллу руку. Над бородой блеснула белозубая улыбка.
– Почитаю себя счастливым, что судьба свела меня со столь веселыми молодцами, – сказал он.
– Бард подумывает остаться здесь, – сообщил Оп. – Ему у нас понравилось.
– А почему вы зовете меня бардом? – спросил Шекспир.
– Извините, – сказал Оп. – Мы уж так привыкли…
– Остаться здесь… – задумчиво произнес Максвелл и покосился на Опа. – А Харлоу знает, что он тут?
– По-моему, нет, – ответил Оп. – Мы уж постарались.
– Я сорвался с поводка, – сказал Шекспир, ухмыляясь и очень довольный собой. – Но в этом мне была оказана помощь, за которую сердечно благодарю.
– Помощь! – воскликнул Максвелл. – Еще бы! Неужели, шуты гороховые, вы так и не научитесь…
– Не надо, Пит! – вмешалась Кэрол, – Я считаю, что Оп поступил очень благородно. Человек явился сюда из другой эпохи, и ему только хотелось посмотреть, как живут люди теперь, а…
– Может быть, сядем? – предложил Дух Максвеллу. – Судя по твоему виду, тебе не мешает выпить.
Максвелл сел рядом с Шекспиром, а Дух опустился на стул напротив. Он протянул Максвеллу бутылку.
– Валяй! – сказал он. – Не церемонься, пожалуйста. И не жди рюмки. Мы тут в дружеском кругу.
Максвелл поднес бутылку к губам и запрокинул голову. Шекспир смотрел на него с восхищением и, когда он кончил пить, произнес:
– Дивлюсь вашей доблести, Я сделал только один глоток, и меня прожгло насквозь.
– Со временем привыкнете, – утешил его Максвелл.
– Но вот этот эль, – продолжал Шекспир, погладив бутылку с пивом, – этот эль – добрый напиток, веселящий язык и приятный животу.
Из-за стула Шекспира выскользнул Сильвестр, протиснулся между ножками и проложил голову на колени к Максвеллу. Максвелл почесал тигренка за ухом.
– Он опять к вам пристает? – спросила Кэрол.
– Мы с Сильвестром друзья навек, – объявил Максвелл. – Мы с ним сражались бок о бок. Вчера и он, и я, если вы помните, восстали на колесника и повергли его в прах.
– У вас веселое лицо, – сказал Шекспир, обращаясь к Максвеллу. – Так, значит, дело, которое вас задержало, было завершено к вашему удовольствию?
– Наоборот, – ответил Максвелл. – И если мое лицо кажется веселым, то лишь потому, что я нахожусь в таком приятном обществе.
– Другими словами, Харлоу тебе отказал! – взорвался Оп. – Не согласился дать тебе день-другой!
– Он ничего не мог поделать, – объяснил Максвелл. – Он уже получил условленные деньги, и завтра колесник увезет Артефакт.
– У нас есть возможность заставить его пойти на попятный! – грозно и загадочно проговорил Оп.
– Ничего не выйдет, – возразил Максвелл – От него это уже не зависит. Продажа состоялась. Он не захочет вернуть деньги, а главное – нарушить свое слово. А если я правильно тебя понял, ему достаточно будет отменить лекцию и выкупить билеты.
– Пожалуй, ты прав, – согласился Оп. – Мы ведь не знали, что у них там уже все решено, и рассчитывали укрепить свои позиции.
– Вы сделали все, что могли, – ответил Максвелл. – Спасибо.
– Мы прикинули, что нам нужно выиграть день-другой, чтобы всей компанией пробиться к Арнольду и втолковать ему, что к чему. Но раз теперь надеяться больше не на что, то… отхлебни еще глоток и передай мне бутылку.
Максвелл так и сделал. Шекспир допил пиво и с громким стуком поставил бутылку на стол. Кэрол отобрала виски у Опа и наполнила свою рюмку.
– Вы поступайте как хотите, – объявила она, – но я отказываюсь совсем одикариваться и буду пить из рюмки.
– Пива! – завопил Оп. – Еще пива для нашего благородного гостя!
– Весьма вам благодарен, сударь, – сказал Шекспир.
– Как ты отыскал этот притон? – спросил Максвелл.
– Мне известны все задворки сего ученого града, – сообщил ему Оп.
– Нам требовалось как раз что-то в этом роде, – заметил Дух. – Временщики скоро устроят облаву на нашего друга. А Харлоу сказал тебе, что он исчез?
– Нет, – ответил Максвелл. – Но он как будто нервничал. И даже упомянул, что тревожится, но ведь по его лицу ни о чем догадаться нельзя. Он из тех, кто усядется на краю кратера действующего вулкана и даже глазом не моргнет… Да, а как репортеры? Все еще рыщут вокруг хижины?
Оп мотнул головой.
– Нет. Но они вернутся. Нам придется подыскать тебе другой ночлег.
– Я, пожалуй, уже могу с ними встретиться, – сказал Максвелл. – Ведь рано или поздно все равно нужно будет рассказать всю историю.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

– Они раздерут вас в клочья, – заметила Кэрол. – А Оп говорит, что вы остались без работы и Лонгфелло зол на вас. Плохая пресса в такой момент вас вообще погубит.
– Все это пустяки, – ответил Максвелл. – Вопрос в том, что мне им сказать, а о чем умолчать.
– Выложи им все, – посоветовал Оп. – Со всеми подробностями. Пусть галактика узнает, чего она лишилась.
– Нет, – сказал Максвелл. – Харлоу – мой друг. И я не хочу причинять ему неприятности.
Подошел официант и поставил на их столик бутылку пива.
– Одна бутылка?! – вознегодовал Оп. – Это что еще вы придумали? Тащите-ка сюда ящик! Нашего друга замучила жажда.
– Но вы же не предупредили! – обиженно огрызнулся официант. – Откуда мне было знать! – и он пошел за пивом.
– Ваше гостеприимство превыше всех похвал, – сказал Шекспир. – Но не лишний ли я? Вас, кажется, гнетут заботы.
– Это правда, – ответил Дух. – Но вы никак не лишний. Мы очень рады вашему обществу.
– Оп сказал что-то о том, будто вы намерены совсем остаться здесь. Это верно? – спросил Максвелл.
– Мои зубы пришли в негодность, – сказал Шекспир. – Они шатаются и порой очень болят. Мне рассказывали, что тут много искуснейших мастеров, которые могут вырвать их без малейшей боли и изготовить на их место новые.
– Да, конечно, – подтвердил Дух.
– Дома меня ждет сварливая жена, – сказал Шекспир, – и нет у меня желания возвращаться к ней. К току же ваш эль, который вы зовете пивом, поистине дивен на вкус, и я слышал, что вы заключили мир с гоблинами и феями, а это – великое чудо. И я сижу за одним столом с духом, что превосходит всякое человеческое понимание, хотя и мнится, что тут где-то кроется самый корень истины.
Подошел официант с охапкой бутылок и сердито брякнул их на стол.
– Вот! – сказал он неприязненно. – Пока наверное обойдетесь. Повар говорит, что горячее будет сейчас готово.
– Так, значит, – спросил Максвелл у Шекспира, – вы не собираетесь читать эту лекцию?
– Коли я ее прочту, – ответил Шекспир, – они мигом отошлют меня домой.
– Всенепременно, – вставил Оп. – Уж если они его заграбастают, то больше не выпустят.
– Но как же вы будете жить? – спросил Максвелл. – Ведь для того, что вы знаете и умеете, в этом мире вряд ли найдется применение.
– Что-нибудь да придумаю, – сказал Шекспир. – В тяжкие минуты ум человеческий удивительно проясняется.
Официант подкатил к столику тележку с дымящимися блюдами и начал расставлять их на столе.
– Сильвестр! – крикнула Кэрол.
Потому что Сильвестр вскочил, положил передние лапы на стол и схватил два сочных куска ростбифа. Услышав голос Кэрол, Сильвестр стремительно скрылся под столом вместе со своей добычей.
– Котик проголодался, – сказал Шекспир. – Он находит себе пропитание, где может.
– Когда дело касается еды, – пожаловалась Кэрол, – он забывает о хороших манерах,
Из-под стола донеслось довольное урчание.
– Досточтимый Шекспир, – сказал Дух. – Вы прибыли сюда из Англии, из городка на реке Эйвон.
– Край, радующий глаз, – вздохнул Шекспир. – Но полный всякого отребья. Разбойники, воры, убийцы – кого там только нет!
– А я вспоминаю лебедей на реке, – пробормотал Дух. – Ивы по ее берегам, и…
– Что-что? – вскрикнул Оп. – Как это ты вспоминаешь?
Дух медленно поднялся из-за стола, и в этом движении было чтото, что заставило их всех поглядеть на него. Он поднял руку – но это была не рука, а рукав одеяния… если это было одеянием.
– Нет-нет, я вспоминаю, – сказал он глухим голосом, доносившимся словно откуда-то издалека. – После всех этих лет я, наконец, вспоминаю. Либо я забыл, либо не знал. Но теперь…
– Почтенный Дух, – сказал Шекспир, – что с вами? Какой странный недуг вас внезапно поразил?
– Теперь я знаю, кто я такой! – с торжеством сказал Дух. – Я знаю, чей я дух.
– Ну, и слава богу, – заметил Оп. – Перестанешь хныкать об утраченном наследии предков.
– Но чей же вы дух, если позволено будет спросить? – сказал Шекспир.
– Твой! – взвизгнул Дух. – Теперь я знаю! Теперь я знаю! Я дух Вильяма Шекспира!
На мгновенье наступила ошеломленная тишина, а потом из горла Шекспира вырвался глухой вопль ужаса. Одним рывком он вскочил со стула, перемахнул через стол и кинулся к двери. Стол с грохотом опрокинулся на Максвелла, и тот упал навзничь вместе со своим стулом. Край столешницы прижал его к полу, а лицо ему накрыла миска с соусом. Он обеими руками принялся стирать соус. Откуда-то со стороны доносились яростные крики Опа.
Кое-как протерев глаза, Максвелл выбрался из-под стола и поднялся на ноги. С его лица и волос продолжал капать соус.
На полу среди перевернутых тарелок восседала Кэрол. Вокруг перекатывались бутылки с пивом. В дверях кухни, упирая пухлые руки в бока, стояла могучая повариха. Сильвестр, скорчившись над ростбифом, торопливо рвал его на части и проглатывал кусок за куском.
Оп, прихрамывая, возвратился от входной двери.
– Исчезли без следа, – сказал он. – И тот, и другой.
Он протянул руку Кэрол, помогая ей подняться.
– Не дух, а идиот! – сказал он злобно. – Не мог промолчать. Даже если он и знал…
– Но он же не знал! – воскликнула Кэрол. – Он только сейчас понял. Из-за этой встречи. Может быть, какие-нибудь слова Шекспира пробудили в нем воспоминания… Он же только об этом и думал все эти годы, и, конечно, от неожиданности…
– Последняя соломинка! – объявил Оп. – Шекспира теперь не разыщешь. Так и будет бегать без остановки.
– Наверное, Дух отправился за ним, – предположил Максвелл. Чтобы догнать его, успокоить и привести назад к нам.
– Успокоить? – переспросил Оп. – Это как же? Да если Шекспир увидит, что Дух за ним гонится, он побьет все мировые рекорды и в спринте, и в марафоне.

Глава 21

Они уныло сидели вокруг дощатого стола в хижине Опа. Сильвестр лежал на спине у очага, уютно сложив передние лапы на груди, а задние задрав к потолку. На его морде застыло выражение глуповатого блаженства.
Оп подтолкнул стеклянную банку к Кэрол. Она понюхала ее содержимое и сморщила нос.
– Пахнет керосином, – сказала она. – И вкус, насколько помню, абсолютно керосиновый.
Зажав банку в ладонях, она сделала большой глоток и протянула ее Максвеллу со словами:
– А знаете, и к керосину можно привыкнуть!
– Это хороший, самогон! – обиженно сказал Оп. – Впрочем, – признал он после некоторого раздумья, – ему, пожалуй, следовало бы дать немножечко дозреть. Только он расходуется быстрее, чем я успеваю его гнать.
Максвелл угрюмо отхлебнул из банки. Едкая жидкость обожгла горло, фейерверком вспыхнула в желудке, но и это не помогло. Он остался трезвым и мрачным. Бывают моменты, подумал он, когда напиться невозможно, сколько и чего ни пей. А как хорошо было бы сейчас напиться до беспамятства и не приходить в себя дня два! Может быть, когда он протрезвеет, у него будет не так скверно на душе.
– Одного не могу понять, – говорил Оп. – Почему старина Билл так перепугался своего духа? А тут сомневаться не приходится. Он прямо-таки полиловел. Но ведь до этого они с Духом так хорошо ладили. Ну, конечно, сперва он немного нервничал – но чего и ждать от человека из шестнадцатого столетия? Однако, едва мы ему все объяснили, он даже обрадовался. И воспринял Духа с гораздо большей легкостью, чем мог бы его воспринять, например, человек двадцатого столетия. Ведь в шестнадцатом веке верили в духов, и поэтому встреча с духом не могла произвести впечатления чего-то сверхъестественного. И он был совершенно спокоен, пока Дух не заявил, что он – его дух. Но уж тогда…
– Его очень заинтересовали наши взаимоотношения с маленьким народцем, – сказала Кэрол. – Он взял с нас слово, что мы его свозим в заповедник и познакомим с ними. Он всегда в них верил, как и в духов.
Максвелл приложился к банке и пододвинул ее Опу, утирая рот тыльной стороной руки.
– Одно дело – чувствовать себя легко и свободно в обществе первого попавшегося духа, – сказал он, – и совсем другое – нарваться на духа, который оказывается твоим собственным. Человек внутренне неспособен понять и принять свою смерть. Даже зная, что духи – это…
– Ради бога, не начинайте сначала! – взмолилась Кэрол.
Оп ухмыльнулся.
– Ну, во всяком случае, он вылетел оттуда стрелой. Точно ему к хвосту привязали шутиху. Он даже щеколду не откинул, а пробил дверь насквозь.
– Я ничего не видел, – отозвался Максвелл. – У меня на физиономии лежала миска с соусом.
– Ну, радости эта заварушка никому не принесла, – философски объявил Оп, – кроме вон того саблезубого. Он сожрал целый ростбиф. С кровью, как ему нравится.
– Он никогда не теряется, – сказала Кэрол. – И из всего умеет извлечь выгоду.
Максвелл пристально посмотрел на нее.
– Я давно уже хочу спросить вас, каким образом вы-то очутились в нашей компании. Мне казалось, что после истории с колесником вы навсегда отрясли наш прах со своих ног.
– Она беспокоилась о тебе, – хихикнул Оп. – А кроме того, она любопытна, как не знаю кто.
– И еще одно, – продолжал Максвелл. – Как вообще вы оказались замешанной в это? Вспомним, с чего все началось. Вы предупредили нас про Артефакт… что его продают.
– Я вас не предупреждала! Я просто проговорилась. А потом…
– Вы нас предупредили, – категорическим тоном повторил Максвелл. – И совершенно сознательно. Что вы знаете про Артефакт? Вы должны о нем что-то знать, иначе его продажа вас не встревожила бы.
– Что верно, то верно! – сказал Оп. – Ну-ка, сестренка, выкладывайте все начистоту.
– Два нахальных грубияна…
– Не надо превращать это в комедию, – попросил Максвелл. – Ведь речь идет о важном деле.
– Ну, хорошо. Как я вам говорила, я случайно услышала о том, что его собираются продать. И меня это встревожило. И очень не понравилось. То есть с точки зрения закона в этой продаже нет ничего такого. Насколько мне известно, Артефакт принадлежит Институту времени и может быть продан по усмотрению его администрации. Но мне казалось, что Артефакт нельзя продавать даже за миллиарды. Потому что я действительно кое-что о нем знаю чего не знает никто другой и о чем я боялась кому-нибудь сказать. А когда я заговорила с нашими сотрудниками о значении Артефакта, я увидела, что их это совершенно не трогает. И вот, когда позавчера вечером я поняла, как вы им интересуетесь…
– Вы подумали, что мы можем помочь.
– Я не знаю, что я подумала. Но Оп и вы были первыми, кого Артефакт интересовал. Однако я не могла говорить с вами откровенно. Взять и просто сказать. Во-первых, мне вообще не полагалось этого знать, а во-вторых, лояльность по отношению к Институту требовала, чтобы я промолчала. И я совсем запуталась.
– Вы работали с Артефактом? И в результате…
– Нет, – сказала Кэрол. – Я с ним не работала. Но как-то раз я остановилась посмотреть на него… Ну, как любой турист. Потому что я проходила через внутренний дворик, а Артефакт – интересный и таинственный предмет. И тут я увидела… или мне показалось… Я не знаю. У меня нет полной уверенности. Но тогда я не усомнилась. Я была абсолютно уверена, что видела то, чего никто прежде не замечал… Или, быть может, кто-то и заметил, но…
Кэрол умолкла и посмотрела сначала на Максвелла, потом на Опа, однако оба молчали, ожидая, что она скажет дальше.
– Но я не уверена, – сказала она. – Теперь я не уверена. Возможно, мне показалось.
– Говорите, – сказал Оп. – Расскажите все как было,
Кэрол кивнула.
– Это длилось одно мгновение. И сразу исчезло, но тогда я не сомневалась, что действительно видела его. Был ясный солнечный день, и на Артефакт падал солнечный луч. Вероятно, никому прежде не случалось видеть Артефакт в тот момент, когда солнечный свет падал на него именно под таким углом. Не знаю. Разгадка, возможно, кроется именно в этом. Но как бы то ни было, у меня создалось впечатление, что я вижу что-то внутри Артефакта. А точнее сказать – не внутри. Казалось, словно Артефакт был чем-то, что сложили и спрессовали в брусок, но заметить это удалось только при определенном освещении. Я как будто различила глаз… и в тот момент я почувствовала, что он живой и смотрит на меня, и…
– Но как же так! – воскликнул Оп. – Артефакт похож на камень. На слиток металла.
– Странный металл! – возразил Максвелл. – Металл, который ничто не берет, который…
– Но не забывайте, что мне могло просто почудиться, – напомнила Кэрол.
– Правды мы уже никогда не узнаем, – сказал Максвелл. – Колесник завтра утром заберет Артефакт…
– И купит за него хрустальную планету, – докончил Оп. – По-моему, мы зря сидим здесь сложа руки. Эх, если бы мы не упустили Шекспира…
– Ничего хорошего из этого не вышло бы! – отрезал Максвелл. – И вообще похищение Шекспира…
– Мы его не похищали! – оскорбился Оп. – Он пошел с нами по доброй воле. Можно даже сказать, с радостью. Он только о том и думал, как бы избавиться от сопровождающего, которого к нему приставили временщики. И вообще инициатором был он. А мы только немножко поспособствовали.
– Хорошенько стукнув сопровождающего по голове?
– Да никогда в жизни! Все было чинно и благородно. Мы просто отвлекли его внимание с помощью небольшого дивертисмента, так сказать.
– Ну, ладно, – перебил Максвелл. – В любом случае план был дурацкий. Тут речь идет о слишком больших деньгах. Вы могли бы похитить хоть дюжину Шекспиров, но Харлоу все равно продал бы Артефакт.
– Неужели мы ничего не можем сделать? – вздохнула Кэрол. Например, стащить Арнольда с постели…
– Арнольд мог бы спасти Артефакт, только возместив Харлоу сумму, которую тот получил от колесника. Вы способны представить себе это?
– Нет, не способны, – отозвался Оп и, взяв банку, опрокинул остатки ее содержимого в рот. Потом он направился к своему тайнику, вытащил очередную полную банку, неуклюже отвинтил крышку и протянул Кэрол. – Устроимся же поудобнее и налижемся как следует. Завтра утром явятся репортеры, и мне нужно набраться сил, чтобы повышвыривать их отсюда.
– Погоди! – остановил его Максвелл, – У меня наклевывается идея.
Кэрол и Оп в молчании ждали, чтобы идея проклюнулась.
– Аппарат-переводчик! – воскликнул Максвелл. – Тот, с помощью которого я читал на хрустальной планете металлические листы. Я нашел его у себя в чемодане.
– Ну и что? – спросил Оп.
– Что если Артефакт просто содержит какие-то записи?
– Но Кэрол говорит…
– Я знаю, что говорит Кэрол! Но она же не уверена. Ей только кажется, что она видела смотрящий на нее глаз. А это маловероятно.
– Правильно, – сказала Кэрол. – Ручаться я не могу. А в словах Пита есть своя логика. Если он прав, эти записи должны быть очень важными и подробными. Может быть, они дают ключ к целому миру неведомых прежде знаний. Вдруг хрустальная планета оставила Артефакт на Земле, рассчитывая, что никто не станет искать его здесь! Что-то вроде тайного архива!
– Пусть даже так, – перебил Оп. – Но что это дает нам? Музей заперт, и Харлоу не станет открывать его для нас.
– Это я могу устроить! – заявила Кэрол. – Я позвоню сторожу и скажу, что мне необходимо поработать там. Или что мне надо забрать оттуда материал. У меня есть разрешение работать в музее в любое время.
– И вы вылетите с работы, – заметил Оп.
Кэрол пожала плечами.
– Найду что-нибудь другое. Зато если нам удастся…
– Но какой смысл? – спросил Максвелл. – Один шанс на миллион. Или даже меньше. По правде говоря, мне очень хотелось бы проверить, но…
– А если окажется, что это и в самом деле что-то очень важное? – сказала Кэрол. – Тогда мы могли бы пойти к Шарпу, объяснить ему и, возможно…
– Не думаю, – ответил Максвелл. – Вряд ли нам удастся обнаружить что-то настолько важное, чтобы Харлоу вернул такие деньги.
– Ну, во всяком случае, не будем терять зря время на обсуждения и предположения, – объявил Оп. – Надо действовать!
Максвелл посмотрел на Кэрол.
– По-моему, он прав, Пит, – сказала она. – По-моему, рискнуть стоит.
Оп взял со стола банку с самогоном и тщательно завинтил крышку.

Глава 22

Их окружало прошлое – в витринах, в шкафах, на подставках, утраченное, забытое, безвестное прошлое, отнятое у времени полевыми экспедициями, которые обследовали скрытые уголки истории человечества. Творения художников и искусных ремесленников, какие никому и не снились, пока люди не вернулись в прошлое и не обнаружили их там: новенькие гончарные изделия, прежде известные в лучшем случае только в черепках, флаконы из Древнего Египта, полные притираний и душистых мазей, совсем еще свежих, доисторические железные орудия, выхваченные чуть ли не прямо из кузнечного горна, свитки из Александрийской библиотеки, которые должны были бы сгореть, но не сгорели, потому что были посланы люди спасти их за мгновение до того, как их поглотило бы пламя пожара, уничтожившего библиотеку, прославленные ткани Элама, секрет изготовления которых был утрачен в незапамятные времена, – все это, и неисчислимое множество других экспонатов, бесценная сокровищница предметов (многие из которых сами по себе не были бесценными сокровищами), добытых из недр времени.
Какой же это «Музей времени», подумал Максвелл. Нет, это, скорее, был «Музей безвременья», место, где сходились все эпохи, где исчезали все хронологические различия, где постепенно собирались все мечты человечества, претворенные в явь, – и при этом совершенно новые, сверкающие, созданные только накануне. Тут не приходилось по древним разрозненным обломкам угадывать гипотетическое целое, тут можно было брать в руки и применять орудия, инструменты и приспособления, которые человек создавал и использовал на всем протяжении своего развития.
Стоя возле пьедестала с Артефактом, Максвелл прислушивался к замирающим шагам сторожа, отправившегося в очередной обход здания.
Кэрол удалось-таки провести их в музей, хотя вначале он опасался, что ее план неосуществим.
Она позвонила сторожу и сказала, что ей и двум ее сотрудникам необходимо взглянуть на Артефакт в последний раз перед тем, как его увезут, и сторож встретил их у маленькой калитки, вделанной в величественные массивные двери, которые широко распахивались в часы, когда музей бывал открыт для посетителей.
– Только вы недолго, – ворчливо предупредил сторож. – Не знаю, может, вас и вообще-то пускать не следовало.
Но Кэрол заверила его, что все будет в порядке – он может ни о чем не беспокоиться, и сторож удалился, шаркая подметками и что-то бормоча себе под нос.
Над черным брусом Артефакта горели яркие лампы.
Максвелл нырнул под бархатный канат, огораживавший пьедестал, вскарабкался к самому Артефакту и скорчился рядом с ним, нащупывая в кармане аппарат-переводчик.
Дурацкая догадка, сказал он себе. Да и никакая это не догадка, а просто нелепая идея, порожденная отчаянием. Он только зря потратит время и поставит себя в глупое положение. Ну, а если это маловероятное предположение даже в какой-то мере и подтвердится, все равно изменить он уже ничего не сможет. Завтра колесник заберет Артефакт и вступит во владение библиотекой хрустальной планеты, а человечество навсегда лишится доступа к знаниям, тщательно и трудолюбиво копившимся пятьдесят миллиардов лет в двух вселенных, – к знаниям, которые должны были бы принадлежать Объединенным университетам Земли и могли бы достаться им, а теперь навеки станут собственностью загадочной культуры, которая, возможно, окажется тем потенциальным галактическим врагом, которого Земля всегда опасалась встретить в космосе.
Ему не хватило времени! Еще какой-нибудь день или два – и он воспрепятствовал бы этой сделке, он нашел бы людей, которые его выслушали бы, которые приняли бы меры. Но обстоятельства все время складывались против него, а теперь было уже поздно.
Максвелл надел на голову аппарат-переводчик, но очки никак не желали опускаться на место.
– Дайте я помогу, – сказала Кэрол, и он почувствовал, как ее ловкие пальцы растягивают ремни, прилаживают застежки. Покосившись вниз, он увидел Сильвестра. Тигренок сидел у самого пьедестала и скалил зубы на Опа. Перехватив взгляд Максвелла, неандерталец сказал:
– Эта тигра чует, что я ее естественный враг. В один прекрасный день она соберется с духом и прыгнет на меня.
– Не говорите глупостей! – сердито огрызнулась Кэрол. – Он же просто шаловливый котенок.
– Это как посмотреть, – отозвался Оп.
Максвелл еще раз подергал очки и надвинул их на глаза.
И поглядел на Артефакт.
В этом слитке черноты было что-то. Линии, очертания… непонятные формы. Артефакт перестал быть просто сгустком непроницаемой тьмы, отражающим любые попытки проникнуть в него извне, ничего не приемлющим и ничего не открывающим, словно он был вещью в себе, инородным телом во вселенной.
Максвелл завертел головой, стараясь найти наиболее удобный угол зрения, чтобы разобраться в том, что увидел. Во всяком случае, это не записи… Нет, это что-то совсем другое! Он нащупал винт фокусировки и попробовал изменить настройку,
– В чем дело? – спросила Кэрол.
– Не понимаю…
И в то же мгновение он понял. И увидел. В уголке бруса виднелась лапа, покрытая радужной пленкой… или кожей… или чешуей, с когтями, сверкающими, как алмазы. И эта лапа… шевелилась и дергалась, словно стараясь высвободиться и дотянуться до него.
Максвелл вздрогнул, инстинктивно отпрянул и вдруг почувствовал, что падает. Он попытался извернуться так, чтобы не удариться затылком. Его плечо задело бархатный канат, и стойки с грохотом опрокинулись на пол. Однако канат успел спружинить, и Максвелл упал на бок, чуть не сломав ключицу, но зато его голова не коснулась каменного пола. Он рывком сдвинул очки в сторону, чтобы освободить глаза.
Артефакт над ним стремительно изменялся. Из сгустка тьмы возникало что-то, свивалось и билось в судорожном стремлении вырваться на свободу. Что-то живое, полное буйной энергии, ослепительно прекрасное.
Изящная, вытянутая вперед голова, зубчатый гребень, сбегающий от лба по шее и спине. Могучая грудь, продолговатое туловище с полусложенными крыльями, красиво изогнутые передние лапы с алмазными когтями. Сказочное создание сверкало и переливалось всеми цветами радуги в ярком свете ламп, нацеленных на Артефакт – вернее, на то место, где раньше был Артефакт. И каждая сияющая чешуйка была зеркальцем, отражающим пучки бронзовых, золотых, оранжевых и голубых лучей.
Дракон, подумал Максвелл. Дракон, возникший из черноты Артефакта! Дракон, наконец обретший свободу после миллионов лет заключения в сгустке мрака.
Дракон! После стольких лет поисков, размышлений, неудач он всетаки увидел живого дракона!
И совсем не такого, каким он рисовался его воображению, не прозаическое создание из плоти и чешуи, но великолепнейший символ. Символ дней расцвета хрустальной планеты, а может быть, и всей той вселенной, которая канула в небытие, уступая место новой, нашей Вселенной, – древний, легендарный современник тех странных, необыкновенных рас, захиревшими жалкими потомками которых были гоблины, тролли, феи и баньши. Существо, название которого передавалось от отца к сыну тысячами и тысячами поколений, но которого до этой минуты не видел ни один человек.
Возле одной из упавших стоек замер Оп, с ужасом и удивлением глядя вверх – его кривые ноги были полусогнуты, точно он окаменел, готовясь к прыжку, окорокообразные руки свисали по бокам, пальцы были искривлены, как когти. Сильвестр припал к полу, разинув пасть, ощерив клыки. На его лапах под густой шерстью вздулись узлы мышц. Он был готов нападать и защищаться.
На плечо Максвелла легла ладонь, и он резко повернулся.

Предыдущая страница 11 Следующая страница


Заповедник гоблинов 12

– Это дракон? – спросила Кэрол.
Ее голос был странен: точно она боялась этого слова, точно лишь с большим трудом заставила себя произнести его. Она глядела не на Максвелла, а вверх – на дракона, который, по-видимому, уже закончил свою трансформацию.
Дракон дернул длинным гибким хвостом, и Оп неуклюже припал к полу, увертываясь от удара.
Сильвестр яростно зашипел и пополз вперед.
– Сильвестр! Не смей! – крикнул Максвелл.
Оп поспешно кинулся вперед на четвереньках и ухватил Сильвестра за заднюю лапу.
– Да скажите ему что-нибудь! – потребовал Максвелл, поворачиваясь к Кэрол. – Если этот идиот сцепится с ним, произойдет черт знает что!
– Сильвестр Опа не тронет, можете не опасаться!
– Причем тут Оп? Я говорю о драконе. Если он прыгнет на дракона…
Из темноты донесся разъяренный вопль и топот ног.
– Что вы тут затеяли? – загремел сторож, выбегая на свет.
Дракон повернулся на пьедестале и соскользнул с него навстречу сторожу.
– Берегись! – рявкнул. Оп, держа лапу Сильвестра железной хваткой.
Дракон двигался осторожной, почти семенящей походкой, вопросительно наклонив голову. Он взмахнул хвостом и смел на пол полдюжины чаш и кувшинов. Раздался оглушительный треск, блестящие черепки брызнули во все стороны.
– Эй, прекратите! – крикнул сторож и, по-видимому, только тут заметил дракона. Он взвизгнул и кинулся наутек. Дракон неторопливо затрусил за ним, с любопытством вытягивая шею. Его продвижение по залам музея сопровождалось грохотом и звоном.
– Если мы не уберем его отсюда, – заявил Максвелл, – тут скоро не останется ни одного целого экспоната. При таких темпах ему на это потребуется не больше пятнадцати минут. Он сотрет весь музей в порошок. И ради всего святого, Оп, не выпусти Сильвестра. Нам только не хватает боя тигра с драконом!
Он поднялся с пола, снял с головы аппарат и сунул его в карман.
– Можно открыть двери, – предложила Кэрол, – и выгнать его наружу. Я знаю, как отпираются большие двери.
– Оп, а ты умеешь пасти драконов? – осведомился Максвелл.
Дракон тем временем добрался до последнего зала и повернул назад.
– Оп! – попросила Кэрол. – Помогите мне. Тут нужна сила.
– А тигр как же?
– Предоставь его мне, – распорядился Максвелл. – Может быть, он возьмет себя в руки. И вообще послушается меня.
Приближение дракона было отмечено новыми взрывами треска и грохота, Максвелл застонал. Шарп убьет его за это. И с полным правом: хотя они и друзья, но музей разгромлен, а Артефакт преобразился в буйствующее многотонное чудовище!
Максвелл осторожно направился туда, откуда донесся очередной грохот. Сильвестр, припадая к полу, последовал за ним, В темноте Максвелл с трудом различил очертания дракона, плутающего среди стендов.
– Хороший, хороший дракончик, умница! – сказал Максвелл. – Легче на поворотах, старина!
Это прозвучало довольно глупо и неубедительно. Но как вообще полагается разговаривать с драконами?
Сильвестр испустил хриплое рычание.
– Хоть ты-то не суйся! – сердито сказал Максвелл. – И без тебя все так скверно, что дальше некуда.
А где сейчас сторож, подумал он. Наверное, звонит в полицию, так что гроза может разразиться с минуты на минуту.
Позади раздалось поскрипывание открывающихся створок огромной двери. Хоть бы дракон подождал, пока они совсем откроются! Тогда его, возможно, удастся выгнать из музея. Да, но дальше-то что?
Максвелл содрогнулся при мысли о том, как гигантское чудовище начнет резвиться на улицах городка и в академических двориках. Может быть, все-таки лучше оставить его взаперти?
Он замер в нерешительности, взвешивая минусы запертого дракона по сравнению с минусами дракона на свободе. Музей и так разнесен вдребезги, а потому довершение этого разгрома, пожалуй, все-таки предпочтительнее того, что может натворить дракон в городке.
Створки продолжали поскрипывать, расходясь. Дракон, до тех пор передвигавшийся легкой рысцой, вдруг припустился галопом в их сторону.
Максвелл стремительно повернулся, вопя:
– Двери! Закройте двери! – и еле успел отскочить с пути мчащегося дракона.
Створки остались полуоткрытыми, а Кэрол и Оп метнулись в разные стороны, стараясь предоставить как можно больше пустого пространства для надвигающегося на них чудовища, которому явно захотелось погулять.
По залам музея прокатился громовый рык, и Сильвестр помчался вдогонку за убегающим драконом.
Прижавшись к стене, Кэрол кричала:
– Сильвестр, прекрати! Не смей, Сильвестр! Не смей!
На бегу дракон нервно хлестал гибким хвостом. Разлетались витрины и столы, волчками крутились статуи. Дракон стремился к свободе, оставляя позади себя хаос и разрушение.
Максвелл со стоном бросился за Сильвестром и драконом, хотя сам не понимал, что он, собственно, собирается сделать. Меньше всего ему хотелось хватать дракона за хвост.
Дракон достиг дверей и прыгнул – прыгнул высоко в воздух, разворачивая крылья, которые загремели, как паруса под ветром.
Максвелл резко остановился в дверях, чуть не потеряв равновесие. На нижней ступеньке крыльца Сильвестр, также с усилием затормозив, теперь тянулся всем телом вверх, негодующе рыча на летящего дракона.
Это было ошеломляющее зрелище. Лунный свет играл на поднимающихся и опускающихся крыльях, алыми, золотыми и голубоватыми огнями вспыхивал на тысячах полированных чешуек, и казалось, что в небе дрожит многоцветная радуга.
Из дверей выскочили Кэрол с Опом и тоже задрали головы.
– Как красиво! – сказала Кэрол.
– Да, не правда ли? – отозвался Максвелл.
И только тут он полностью осознал смысл случившегося: Артефакта больше не существовало и колесник лишился своей покупки. Но и он уже не мог представить хрустальной планете требуемую цену. Цепь событий, начавшаяся с дублирования его волновой схемы, когда он направлялся в систему Енотовой Шкуры, оборвалась. И если бы не эта летящая в небе радуга, можно было бы считать, что вообще ничего не произошло.
Дракон взмывал все выше, описывая расширяющиеся круги, и казался теперь просто многоцветным пятном.
– Вот так! – уныло сказал Оп. – Что мы предпримем теперь?
– Это я во всем виновата, – пробормотала Кэрол.
– Виноватых тут нет, – возразил Оп. – Неумолимый ход событий – и все.
– Ну, во всяком случае, мы сорвали Харлоу его продажу! – заметил Максвелл.
– Что да, то да, – раздался голос позади них. – Не будет ли ктонибудь так любезен объяснить мне, что здесь происходит?
Они обернулись.
В дверях музея стоял Харлоу Шарп. В зале теперь горели все лампы, его фигура выделялась в светлом прямоугольнике дверей четким черным силуэтом.
– Музей разгромлен, – сказал Шарп, – Артефакт исчез, а тут я вижу вас двоих, как я мог бы предугадать заранее. Мисс Хэмптон, я удивлен. Я никак не ожидал найти вас в таком дурном обществе. Впрочем, этот ваш бешеный кот…
– Пожалуйста, не примешивайте сюда Сильвестра! – воскликнула она. – Он тут ни при чем!
– Так как же, Пит? – спросил Шарп.
Максвелл помотал головой.
– Мне трудно объяснить…
– Я так и предполагал, – сказал Шарп. – Когда ты разговаривал со мной сегодня вечером, ты уже имел в виду все это?
– Нет. Непредвиденная случайность.
– Дорогостоящая случайность! – заметил Шарп. – Может быть, тебе будет интересно узнать, что ты затормозил работу Института времени лет на сто, если не больше. Правда, если вы просто унесли Артефакт и где-то его припрятали, это еще можно исправить. В таком случае даю вам, мой друг, ровно пять секунд на то, чтобы вы его мне вернули.
Максвелл судорожно глотнул.
– Я его не уносил, Харлоу. И к нему даже не прикасался. Я сам не понимаю, что произошло, Он превратился в дракона.
– Во что? Во что?
– В дракона. Пойми же, Харлоу…
– Ага! – воскликнул Шарп. – Ты ведь всегда бредил драконами. И в систему Енотовой Шкуры отправился подыскать себе дракона. И вот теперь ты им обзавелся! Надеюсь, не завалящим каким-нибудь?
– Он очень красивый, – сказала Кэрол. – Золотой и сияющий.
– Чудесно. Нет, просто замечательно. Мы все можем разбогатеть, таская его по ярмаркам. Организуем цирк и сделаем дракона гвоздем представления. Я уже вижу анонс – большими такими буквами:
«ЕДИНСТВЕННЫЙ В МИРЕ ДРАКОН»
– Но его же здесь нет, – объяснила Кэрол. – Он взял и улетел.
– Оп! А вы почему молчите? – поинтересовался Шарп. – Что с вами приключилось? Обычно вы гораздо разговорчивее. Что произошло?
– Я глубоко огорчен, – пробормотал Оп.
Шарп отвернулся от неандертальца и посмотрел на Максвелла.
– Пит, – сказал он, – возможно, ты все-таки понимаешь, что ты натворил. Сторож позвонил мне и хотел вызвать полицию. Но я велел ему подождать, пока я сам не посмотрю, что произошло. Правда, ничего подобного я все-таки же ожидал. Артефакт исчез, и, значит, я не могу вручить его покупателю и должен буду вернуть деньги – и какие деньги! – а чуть ли не половина экспонатов разбита вдребезги…
– Их разбил дракон, – объяснил Максвелл. – Прежде чем мы успели его выпустить.
– Ах, так вы его выпустили? Он не сам удрал, а вы его просто выпустили!
– Но он же громил музей. Мы совсем растерялись, ну и…
– Пит, скажи мне, только честно. А был ли дракон?
– Да, был. Его заключили в Артефакт. Но возможно, что Артефакт – это и был он. Не спрашивай меня, как это было сделано. Скорее всего, с помощью чар…
– Ах, чар!
– Но чары существуют, Харлоу. Я не знаю принципа их действия. Хотя я много лет занимался их изучением, мне так и не удалось узнать ничего конкретного.
– Мне кажется, – сказал Харлоу, – здесь кое-кого не хватает. Еще одной личности, без которой не обходится ни один такой скандал. Оп, скажите, будьте так добры, где Дух, ваш ближайший и дражайший друг?
Оп покачал головой.
– Разве за ним уследишь? Постоянно куда-нибудь исчезает.
– И это еще не все, – продолжал Шарп. – Есть еще одно обстоятельство, которое нам следует прояснить. Пропал Шекспир. Не мог ли бы кто-нибудь из вас пролить свет на это исчезновение?
– Он некоторое время был с нами, – сказал Оп. – Мы как раз собрались поужинать, но он вдруг перепугался и удрал. Это случилось в тот момент, когда Дух припомнил, что он – дух Шекспира. Вы же знаете, как он все эти годы мучился оттого, что не знал, чей он дух.
Медленно, постепенно Шарп опустился на верхнюю ступеньку и медленно, постепенно обвел их взглядом.
– Ничего, – сказал он, – ну, ничего вы не упустили, начав губить Харлоу Шарпа. Вы прекрасно справились со своей задачей.
– Мы не собирались вас губить, – возразил Оп. – Мы питаем к вам самые лучшие чувства. Но просто все пошло вкривь и вкось, да так и не остановилось.
– Я имею полное право, – сказал Шарп, – подать на вас в суд для взыскания всех убытков музея. Я должен был бы потребовать судебного постановления – и, будьте спокойны, я его добился бы! – и оно обязало бы вас всех работать на Институт времени до скончания ваших дней. Но вы все трое вместе взятые неспособны отработать и миллионной доли того, во что обошлись Институту ваши сегодняшние развлечения. Поэтому мне нет никакого смысла обращаться в суд. Хотя, полагаю, без полиции обойтись будет нельзя. Я обязан поставить ее в известность. Так что, боюсь, вам всем придется ответить на порядочное число вопросов.
– Если бы кто-нибудь из вас только согласился меня выслушать! – пожаловался Максвелл. – Я мог бы все объяснить. Только этого я и добивался с момента моего возвращения на Землю – найти кого-то, кто бы меня выслушал. Я ведь пытался объяснить тебе ситуацию, когда мы говорили вечером…
– В таком случае, – заявил Шарп, – можешь начать объяснения немедленно. Признаюсь, мне будет любопытно их послушать, Пойдемте в мой служебный кабинет, где нам будет уютнее разговаривать. Это ведь близко – через дорогу. Или это вам неудобно? Возможно, вам еще осталось сделать два-три завершающих штриха, чтобы окончательно разорить Институт времени?
– Да нет, пожалуй, – сказал Оп. – Насколько могу судить, мы уже сделали все, что было в наших силах.

Глава 2З

В приемной Шарпа им навстречу поднялся инспектор Дрейтон.
– Хорошо, что вы, наконец, пришли, доктор Шарп, – сказал он. Произошло нечто…
Тут инспектор увидел Максвелла и на мгновение умолк.
– А, это вы! – продолжал он после короткой паузы. – Рад вас видеть. Вы-таки заставили меня погоняться за вами!
Максвелл скорчил гримасу.
– К сожалению, не могу сказать, инспектор, что ваша радость взаимна.
Уж если он мог без кого-нибудь спокойно обойтись в настоящую минуту, сказал себе Максвелл, то, конечно, без инспектора Дрейтона.
– А кто вы, собственно, такой? – резко спросил Шарп. – По какому праву вы сюда врываетесь?
– Я инспектор службы безопасности. Моя фамилия Дрейтон. Позавчера у меня была короткая беседа с профессором Максвеллом касательно его возвращения на Землю, но, боюсь, осталось еще несколько вопросов, которые…
– В таком случае, – заявил Шарп, – будьте добры встать в очередь. У меня есть к доктору Максвеллу кое-какое дело, и, боюсь, оно важнее вашего.
– Вы меня не поняли, – терпеливо оказал Дрейтон. – Я пришел сюда не для разговора с вашим другом. Его появление с вами – всего лишь приятный сюрприз. А ваша помощь нужна мне в связи с совсем другим делом, возникшим довольно неожиданно. Видите ли, я узнал, что профессор Максвелл был в числе гостей на последнем приеме мисс Клейтон, а потому я отправился к ней…
– Ничего не понимаю! – перебил Шарп. – Ну, при чем тут Нэнси Клейтон?
– Право, не знаю, Харлоу, – сказала Нэнси Клейтон, выходя из его кабинета. – Я всегда стараюсь избегать историй. Я просто люблю, когда у меня бывают мои друзья, и, по-моему, в этом нет ничего плохого!
– Нэнси, пожалуйста, погоди! – взмолился Шарп. – Объясни сначала, что, собственно, происходит. Зачем ты пришла сюда? И зачем пришел инспектор Дрейтон? И…
– Из-за Ламберта, – сказала Нэнси.
– Из-за художника, который написал эту твою картину?
– У меня их три! – с гордостью сообщила Нэнси.
– Но Ламберт умер пятьсот с лишним лет назад!
– Я и сама так думала, – ответила Нэнси. – Но сегодня вечером он пришел ко мне. Говорит, что заблудился.
Из кабинета, вежливо отодвинув Нэнси в сторону, вышел мужчина – высокий, крепкий, белобрысый, с лицом, изборожденным глубокими морщинами.
– Господа! – сказал он. – Кажется, речь идет обо мне? В таком случае не разрешите ли вы и мне принять участие в вашей беседе?
Его произношение производило странное впечатление, но он улыбнулся им всем такой веселой и добродушной улыбкой, что они почувствовали к нему невольную симпатию.
– Вы – Альберт Ламберт? – спросил Максвелл.
– Не кто иной, – ответил Ламберт. – Надеюсь, я вам не помешал? Но со мной приключилась большая неприятность.
– Только с вами одним? – осведомился Шарп.
– Право, не могу сказать, – сказал Ламберт. – Вероятно, неприятности приключаются со множеством людей. Однако для каждого в подобном случае вопрос ставится просто – как найти выход из положения?
– Почтеннейший! – воскликнул Шарп. – Вот над этим-то я и ломаю голову, совсем как вы.
– Разве ты не понимаешь, что Ламберт его уже нашел? – спросил Максвелл у Шарпа. – Он явился именно туда, где ему могут помочь.
– На вашем месте, молодой человек, – вмешался Дрейтон, – я держался бы потише. В тот раз вы меня провели, но теперь вам от меня так просто не отделаться. Сначала вы ответите на некоторые вопросы.
– Инспектор, – попросил Шарп, – ну, пожалуйста, не вмешивайтесь. И без вас голова идет кругом. Артефакт исчез, музей разгромлен, Шекспир пропал.
– Но мне-то, – вразумительно сказал Ламберт, – мне-то нужно всего лишь одно: вернуться домой. В мой две тысячи двадцать третий год.
– Погодите минутку, – потребовал Шарп. – Вы лезете без очереди. Я не…
– Харлоу, – перебил Максвелл, – я же тебе уже объяснял. Не далее, как сегодня вечером. Я еще спросил тебя про Симонсона. Не мог же ты забыть!
– Симонсон? А, да! – Шарп посмотрел на Ламберта. – Вы – тот художник, который нарисовал картину с Артефактом?
– С каким Артефактом?
– Большим черным камнем на вершине холма.
Ламберт покачал головой.
– Нет, я ее не писал. Но наверное, еще напишу. Вернее, не могу не написать. Мисс Клейтон показала ее мне, и кисть, несомненно, моя. И хотя не мне бы это говорить, но вещь получилась недурная.
– Значит, вы действительно видели Артефакт в юрском периоде?
– Когда-когда?
– Двести миллионов лет назад.
– Так давно? – удивился Ламберт. – Впрочем, я так и полагал. Там ведь были динозавры.
– Но как же вы не знали? Ведь вы путешествовали во времени.
– Беда в том, – объяснил Ламберт, – что настройка времени закапризничала. Я больше не способен попадать в то время, в которое хочу.
Шарп вскинул руки и сжал ладонями виски. Потом отнял руки от головы и проговорил:
– Давайте по порядку. Не торопясь. Сначала одно, потом другое, пока во всем не разберемся.
– Я ведь объяснил вам, – сказал Ламберт, – что хочу одного, самого простого. Я хочу вернуться домой.
– А где ваша машина времени? – спросил Шарп. – Где вы ее оставили? Мы могли бы ее наладить.
– Я ее нигде не оставлял. Я вообще не могу ее оставить. Она всегда со мной. Она у меня в голове.
– В голове?! – взвыл Шарп. – Машина времени в голове? Но это же невозможно!
Максвелл посмотрел на Шарпа и ухмыльнулся.
– Когда мы разговаривали про это сегодня вечером, – сказал он, – ты упомянул, что Симонсон не публиковал никаких сведений о своей машине времени. И вот теперь выясняется…

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

– Да, я тебе это сказал, – согласился Шарп. – Но кто в здравом уме и твердой памяти мог бы заподозрить, что машина времени вживляется в мозг объекта опыта? Это какой-то новый принцип. Мы прошли мимо него. Он повернулся к Ламберту. – Вы не знаете, как она действует?
– Не имею ни малейшего представления, – ответил тот. – Мне известно только, что с тех пор, как эту штучку засунули мне в череп – весьма сложная была операция, могу вас заверить! – я получил способность путешествовать во времени. Мне нужно было просто подумать о том, куда я хочу попасть, используя определенные несложные координаты, и я оказывался там. Но что-то разладилось. Что бы я ни думал, меня бросает вперед и назад, точно бильбоке, из эпохи в эпоху, причем совсем не в те, в которые я хотел бы попасть.
– А ведь в этом есть свои преимущества, – задумчиво произнес Шарп, ни к кому не обращаясь. Возможность независимых действий и малый объем аппарата… несравненно меньший, чем тот, которым пользуемся мы. Иначе ведь нельзя было бы вживить его в мозг и… Ламберт, а что вам все-таки про него известно?
– Я же вам уже сказал: ничего. Меня совершенно не интересовало, как он работает. Просто Симонсон – мой друг, и…
– Но почему вы очутились здесь? Именно здесь? В данном месте и в данное время?
– Чистейшая случайность. Но, попав сюда, я решил, что этот городок выглядит куда цивилизованнее, чем многие из тех мест, куда меня заносило, и начал наводить справки, чтобы сориентироваться. Повидимому, я еще никогда не забирался так далеко в будущее, поскольку почти сразу узнал, что вы тут уже начали путешествовать во времени и у вас есть Институт времени. Потом я прослышал про свою картину у мисс Клейтон и рассудил, что в этом случае она может отнестись ко мне благожелательно, а потому отправился к ней в надежде, что она поможет мне связаться с теми, кто мог бы оказать мне большую любезность, отправив меня домой. А пока я беседовал с ней, пришел инспектор Дрейтон…
– Мистер Ламберт! – сказала Нэнси. – Прежде чем вы будете продолжать, я хотела бы задать вам вопрос. Почему вы, когда вы были в юрской… в юрском… ну, там, где, как сказал Харлоу, вы были и написали эту свою картину…
– Вы забыли, – прервал ее Ламберт, – что я еще ничего не написал. Правда, у меня есть эскизы, и я надеюсь…
– Ну, хорошо. Так почему, когда вы начнете ее писать, вы не введете в нее динозавров? На ней динозавров нет, а вы только что сказали, что поняли, в какую древнюю эпоху попали, когда увидели там динозавров.
– Я не написал динозавров по самой простой причине, – ответил Ламберт. – Там не было динозавров.
– Но вы же сами сказали…
– Поймите, – начал терпеливо объяснять художник, – я пишу только то, что вижу. И никогда ничего не опускаю. Я никогда ничего не опускаю. А динозавров там не было, потому что другие создания, которые есть на картине, их разогнали. И я не написал ни динозавров, ни прочих.
– Прочих? – переспросил Максвелл. – О чем вы говорите? Что это были за прочие?
– Ну, те, на колесах, – ответил Ламберт.
Он умолк и обвел взглядом их ошеломленные лица.
– Я сказал какую-то неловкость?
– Нет-нет, что вы! – успокоила его Кэрол. – Продолжайте, мистер Ламберт. Расскажите нам про этих… на колесах.
– Вы, наверное, мне не поверите, – сказал Ламберт. – И я не могу вам объяснить, что они были такое. Может быть, рабы. Рабочий скот. Носильщики. Сервы. По-видимому, они были не машинами, а живыми существами, но они передвигались не с помощью ног, а с помощью колес и представляли собой что-то вроде гнезда насекомых. Ну, как пчелиный рой или муравейник. Общественные насекомые, по-видимому. Разумеется, я не жду, чтобы вы мне поверили, но даю вам честное слово…
Откуда-то издали донесся глухой нарастающий рокот, словно от быстро катящихся колес. Они замерли, прислушиваясь, и поняли, что колеса катятся по коридору. Рокот все приближался, становясь громче и громче. Внезапно он раздался у самой двери, затих на повороте, и на дороге кабинета возник колесник.
– Вот один из них! – взвизгнул Ламберт. – Что он тут делает?
– Мистер Мармадьюк, – сказал Максвелл, – я рад снова увидеться с вами.
– Нет, – сказал колесник. – Не мистер Мармадьюк. Так называемого мистера Мармадьюка вы больше не увидите. Он в большой немилости. Он совершил непростительную ошибку.
Сильвестр двинулся было вперед, но Оп быстро протянул руку, ухватил его за загривок и не выпустил, как ни старался тигренок вывернуться.
– Гуманоид, известный под именем Харлоу Шарп, заключил условие о продаже. Кто из вас Харлоу Шарп?
– Это я, – сказал Шара.
– В таком случае, сэр, я должен спросить вас, как вы думаете выполнить указанное условие?
– Я ничего не могу сделать, – ответил Шарп. – Артефакт исчез и не может быть вам вручен. Ваши деньги, разумеется, будут вам немедленно возвращены.
– Этого, мистер Шарп, окажется недостаточно, – сказал колесник. – Далеко, далеко недостаточно. Мы возбудим против вас преследование по закону. Мы пустим против вас в ход все, чем мы располагаем. Мы сделаем все, чтобы ввергнуть вас в разорение и…
– Ах ты, самоходная тачка! – вдруг взорвался Шарп. – На какой это закон вы думаете ссылаться? Галактический закон неприложим к таким тварям! И если вы воображаете, что можете являться сюда и угрожать мне…
В проеме двери из ничего возник Дух.
– Явился, наконец! – взревел Оп сердито. – Где тебя носило всю ночь? Куда ты девал Шекспира?
– Бард в безопасном месте, – ответил Дух, – но у меня другие известия. – Рукав его одеяния взметнулся, указывая на колесника. – Его сородичи ворвались в заповедник гоблинов и ловят дракона!
Так, значит, они с самого начала охотились именно за драконом, несколько нелогично подумал Максвелл. Значит, колесники всегда знали, что в Артефакте скрыт дракон? И сам себе ответил – да, конечно, знали! Ведь это они сами или их предки жили на Земле в юрский период. В юрский период – на Земле? А в какие времена на разных других планетах? Ламберт назвал их сервами, носильщиками, рабочим скотом. Были ли они биологическими роботами, которых создали эти древние существа? А может быть, одомашненными животными, приспособленными с помощью генетической обработки к выполнению определенных функций?
И вот теперь эти бывшие рабы, создав собственную империю, пробуют завладеть тем, что с некоторым правом могут считать своим. Потому что больше нигде во всем мире, исключая разрозненные, вымирающие остатки былых поселений, не осталось иных следов гигантского замысла освоить новую юную вселенную, о котором мечтала хрустальная планета.
И может быть, может быть, подумал Максвелл, это наследие и должно принадлежать им. Ибо осуществление этого замысла опиралось на их труд.
И не пытался ли умирающий баньши, томимый сознанием давней вины, не пытался ли он искупить прошлое, когда обманул хрустальную планету, чтобы помочь этим бывшим рабам? Или он полагал, что лучше отдать это наследие не чужакам, а существам, которые сыграли свою роль – пусть небольшую, пусть чисто служебную – в подготовке к осуществлению великого замысла, который так и не удалось привести в исполнение?
– То есть пока вы стоите здесь и угрожаете мне, – говорил Шарп колеснику, – ваши бандиты…
– Уж они ничего не упустят, – вставил Оп.
– Дракон, – сказал Дух, – отправился в единственное родное и близкое место, какое ему удалось отыскать на этой планете. Он полетел туда, где живет маленький народец, в надежде увидеть вновь своих сородичей, парящих в лунном свете над речной долиной. И тут на него с воздуха напали колесники, пытаясь прижать его к земле, чтобы там схватить.
Дракон доблестно отбивает их атаки, но…
– Колесники не умеют летать, – перебил его Шарп. – И вы сказали, что их там много. Этого не может быть. Мистер Мармадьюк был единственным…
– Возможно, и. считается, что они не могут летать, – возразил Дух. Но вот летают же! А почему их много, я не знаю. Может быть, они все время были здесь и прятались, а может быть, пополнение к ним прибывает с передаточных станций.
– Ну, этому мы можем положить конец! – воскликнул Максвелл. Надо поставить в известность транспортников, и…
Шарп покачал головой.
– Нет. Транспортная система не принадлежит Земле. Это межгалактическая организация. Мы не имеем права вмешиваться…
– Мистер Мармадьюк, – сказал инспектор Дрейтон самым официальным своим тоном, – или как бы вы там себя ни называли, судя по всему, я должен вас арестовать.
– Прекратите словоизлияния! – воскликнул Дух. – Маленькому народцу нужна помощь.
Максвелл схватил стул.
– Довольно дурачиться! – сказал он и, занеся стул над головой, обратился к колеснику. – Ну-ка, выкладывайте все начистоту, иначе я вас в лепешку расшибу!
Внезапно из груди колесника высунулись наконечники сопел и раздалось пронзительное шипение. В лицо людям ударила невыносимая вонь, смрад, который бил по желудку, как тяжелый кулак, вызывая мучительную тошноту.
Максвелл почувствовал, что падает на пол – тело перестало ему повиноваться и словно связалось в узлы, парализованное зловонием, которое выбрасывал колесник. Он схватил себя за горло, задыхаясь, жадно глотая воздух, но воздуха не было, был только густой удушливый смрад.
Над его головой раздался ужасающий визг, и, перекатившись на бок, он увидел Сильвестра – вцепившись передними лапами в верхнюю часть тела колесника, тигренок рвал когтями мощных задних лап пухлое прозрачное брюхо, в котором извивалась отвратительная масса белесых насекомых. Колеса колесника отчаянно вращались, но с ними что-то произошло: одно колесо вертелось в одну сторону, а другое – в противоположную, в результате чего колесник волчком вертелся на месте, а Сильвестр висел на нем, терзая его брюхо. Максвеллу вдруг показалось, что они танцуют нелепый стремительный вальс.
Чья-то рука ухватила Максвелла за локоть и бесцеремонно поволокла по полу. Его тело стукнулось о порог, и он, наконец, глотнул более или менее чистого воздуха.
Максвелл перекатился на живот, встал на четвереньки и с трудом поднялся на ноги. Потом кулаками протер слезящиеся глаза. Вонь достигла и коридора, но тут все-таки можно было кое-как дышать.
Шарп сидел, привалившись к стене, судорожно кашлял и тер глаза. Кэрол скорчилась в углу. Оп, согнувшись в три погибели, тащил из отравленной комнаты бесчувственную Нэнси, а оттуда по-прежнему доносился свирепый визг саблезубого тигра, расправляющегося с врагом.
Максвелл, пошатываясь, побрел к Кэрол, поднял ее, вскинул на плечо, как мешок, повернулся и заковылял по коридору к выходу.
Шагов через двадцать он остановился и оглянулся. В этот момент из двери приемной выскочил колесник. Он наконец стряхнул с себя Сильвестра, и оба колеса вращались теперь в одну сторону. Он двигался по коридору, выписывая фантастические вензеля, прихрамывая – если только существо на колесах способно прихрамывать, – натыкаясь на стены. Из огромной прорехи в его животе на пол сыпались какие-то маленькие белые крупинки.
Шагах в десяти от Максвелла колесник упал, потому что одно из колес, ударившись о стену, прогнулось. Медленно, с каким-то странным достоинством колесник перевернулся, и из его живота хлынул поток насекомых, образовавших на полу порядочную кучу.
По коридору крадущейся походкой скользил Сильвестр. Он припадал на брюхо, вытягивал морду и осторожными шажками подбирался к своей жертве.
За тигренком шел Он, а за неандертальцем – все остальные.
– Вы могли бы спустить меня на пол, – сказала Кэрол.
Максвелл бережно опустил ее и помог встать на ноги. Она прислонилась к стене и негодующе заявила:
– По-моему, трудно придумать более нелепый способ переноски. Тащить женщину, как узел с тряпьем! Где ваша галантность?
– Прошу прощения, – сказал Максвелл. – Мне, конечно, следовало оставить вас на полу.
Сильвестр остановился и, вытянув. шею, обнюхал колесника. Он наморщил нос, и на его морде было написано брезгливое недоумение. Колесник не подавал никаких признаков жизни. Сильвестр удовлетворенно попятился, присел на задние лапы и принялся умываться. На полу возле неподвижного колесника копошилась куча насекомых. Около десятка их ползло к выходу.
Шарп быстро прошел мимо колесника.
– Идемте, – сказал он, – Надо выбраться отсюда.
В коридоре все-еще висела отвратительная вонь.
– Но что произошло? – жалобно спросила Нэнси. – Почему мистер Мармадьюк…
– Горстка жуков-вонючек, и ничего больше! – объяснил ей Оп. – Нет, вы подумайте! Галактическая раса жучков-вонючек! И они нагнали на нас страху!
Инспектор Дрейтон встал поперек коридора.
– Боюсь, – сказал он внушительно, – что вам всем придется пойти со мной. Мне понадобятся ваши показания.
– Показания? – злобно повторил Шарп. – Да вы с ума сошли! Какие там показания, когда дракон на воле и…
– Но ведь был убит внеземлянин! – возразил Дрейтон. – И не простой внеземлянин, а представитель наших возможных врагов. Это может привести к самым непредвиденным последствиям.
– Да запишите просто: «Убит диким зверем», – посоветовал Оп.
– Оп, как вы смеете! – вспылила Кэрол. – Сильвестр совсем не дикий. Он ласков, как котенок. И он вовсе не зверь!
– А где Дух? – спросил Максвелл, оглядываясь.
– Смылся, – ответил Оп. – Его обычная манера, когда дело начинает пахнуть керосином. Трус он, и больше ничего.
– Но он же сказал…
– Правильно, – отозвался Оп. – И мы напрасно тратим время. О`Тулу нужна помощь.

Глава 24

Мистер О`Тул ждал их у шоссе.
– Я знал, что вы не преминете прибыть, – приветствовал он их, едва они сошли с полосы. – Дух сказал, что разыщет вас и оповестит. А вам безотлагательно потребен кто-то, кто сумеет вразумить троллей, которые попрятались в мосту, бессмысленно бормочут и не слушают никаких доводов.
– Но при чем тут тролли? – спросил Максвелл. – Хоть раз в жизни не могли бы вы забыть про троллей?
– Тролли, – возразил мистер О`Тул, – как они ни подлы, одни лишь способны оказать нам помощь.
Они ведь единственные, кто, не вкусив плодов цивилизации с ее множеством удобств, сохранили сноровку в колдовстве былых времен, и специализируются на самых черных, самых вредных чарах. Феи, естественно, также хранят заветы старины, но их волшебство направлено лишь на все доброе, а доброта это не то, в чем мы нуждаемся сейчас.
– Не могли бы вы объяснить нам, что, собственно, происходит? – попросил Шарп. – Дух испарился, ничего толком не сказав.
– С удовольствием, – ответил гоблин. – Но прежде отправимся в путь, не мешкая, и я поведаю вам все обстоятельства на ходу. Нам не осталось времени, чтобы терять его зря, а тролли упрямы, и много потребуется убеждений, дабы они согласились помочь нам. Они засели в замшелых камнях своего дурацкого моста и хихикают, как умалишенные. Хотя, как ни горька такая правда, но этим грязным троллям и лишаться-то нечего!
Они начали гуськом подниматься вверх по узкому оврагу, разделявшему две гряды холмов. Небо на востоке посветлело, но на тропинке, вьющейся среди кустов под густыми деревьями, было совсем темно. Там и сям уже звучал щебет просыпающихся птиц, а где-то на холме верещал енот.
– Дракон прилетел к нам, – рассказывал О`Тул. – В единственное место на Земле, где он еще мог найти близких себе, а колесники – которые в древние времена назывались совсем по-другому напали на него, как метлы, летящие боевым строем. Нельзя позволить, чтобы они принудили его спуститься на землю, ибо тогда они без труда изловят его и утащат к себе. И поистине, он сражается доблестно и отражает их натиск, но он начинает уставать, и нам надо торопиться, если мы хотим поспособствовать ему в тяжелую минуту.
– И вы рассчитываете, – сказал Максвелл, – что тролли сумеют остановить колесников в воздухе, как они остановили автолет?
– Вы догадливы, друг мой. Именно это я и замыслил. Но поганцы тролли задумали погреть здесь руки.
– Я никогда не слышал, что колесники умеют летать, – сказал Шарп. – Все, которых я видел, только катались по твердой земле.
– Умений их не перечесть, – ответил О`Тул. – Они способны сотворять из своих тел разные приспособления, которые ни назвать, ни вообразить невозможно. Трубки, чтобы выбрасывать гнусный газ, пистолеты, чтобы поражать врагов смертоносными громами, реактивные двигатели для метел, что движутся с дивной быстротой. И всегда они замышляют только подлости и зло. Сколько ни прошло веков, а они, все еще полные злобы и мести, затаились в глубинах вселенной, лелея и вынашивая в своих смрадных умах планы, как стать тем, чем им никогда не стать, ибо они всегда были только слугами и слугами они останутся.
– Но к чему нам возиться с троллями? – растерянно спросил Дрейтон. – Я мог бы вызвать орудия и самолеты…
– Не валяйте дурака, – сердито ответил Шарп. – Мы их пальцем тронуть не можем. Нам необходимо обойтись без инцидента. Люди не могут вмешиваться в дело, которое обитатели холмов и их прежние служители должны разрешить между собой.
– Но ведь тигр уже убил…
– Тигр. А не человек. Мы можем…
– Сильвестр только защищал нас! – вмешалась Кэрол.
– Нельзя ли идти не так быстро? – взмолилась Нэнси. – Я не привыкла…
– Обопритесь на мою руку, – предложил Ламберт. – Тропа тут действительно очень крута.
– Знаешь, Пит, – радостно сказала Нэнси, – мистер Ламберт согласился погостить у меня год-другой и написать для меня несколько картин. Как мило с его стороны, не правда ли?
– Да, – сказал Максвелл. – Да, конечно.
Тропа, которая до сих пор вилась вверх по склону, круто пошла вниз, к оврагу, усыпанному огромными камнями, в полусвете раннего утра напоминавшими приготовившихся к прыжку горбатых зверей. Через овраг был переброшен мост, казалось доставленный сюда прямо с одной из дорог средневековья. Поглядев на него, Максвелл усомнился, действительно ли его построили всего несколько десятилетий назад, когда создавался заповедник.
И неужели, подумал он, прошло всего двое суток с того момента, когда он вернулся на Землю и попал прямо в кабинет инспектора Дрейтона? За этот срок произошло столько событий, что они, казалось, никак не могли вместиться в сорок восемь часов. И столько произошло – и продолжает происходить – самого невероятного! Но от исхода этих событий, возможно, зависели судьбы человечества и союза дружбы, который человек создал среди звезд.
Он попытался вызвать в своей душе ненависть к колесникам, но ненависти не было. Они были слишком чужды людям, слишком от них далеки, чтобы внушать ненависть. Они представлялись некоей абстракцией зла, а не злыми ожесточенными существами, хотя, как он прекрасно понимал, это не делало их менее опасными. Например, тот, другой Питер Максвелл: его, конечно, убили колесники – ведь там, где его нашли, в воздухе чувствовался странный, отвратительный запах – и теперь, после тех нескольких минут в кабинете Шарпа, Максвелл легко представил себе, что это был за запах. А убили его колесники потому, что, по их сведениям, первым на Землю должен был вернуться Максвелл, попавший на хрустальную планету, и, убив его, они рассчитывали помешать ему сорвать переговоры, которые они вели о покупке Артефакта. Когда же появился второй Максвелл, они уже не рискнули прибегнуть к такому опасному средству вторично, а потому мистер Мармадьюк попытался подкупить его.
И тут Максвелл вспомнил, какую роль сыграл во всем этом Монти Черчилл, и обещал себе по завершении нынешнего утра, каким бы ни оказался исход, отыскать его и скрупулезно свести с ним счеты по всем статьям.
Тем временем они приблизились к мосту, прошли под ним и остановились.
– Эй вы! Ничтожные тролли! – завопил мистер О`Тул, обращаясь к безмолвным камням. – Нас много пришло сюда побеседовать с вами!
– Ну-ка, замолчите! – сказал Максвелл, обращаясь к О`Тулу. – И вообще не вмешивайтесь. Вы же не ладите с троллями.
– А кто, – возмущенно спросил О`Тул, – поладить с ними может? Упрямцы без чести они, и разум со здравым смыслом равно им чужд!
– Замолчите, и ни слова больше, – повторил Максвелл.
Все они умолкли, и вокруг воцарилась глубокая тишина нарождающегося утра, а потом из-под дальнего конца моста донесся писклявый голос.
– Кто тут? – спросил голос. – Если вы пришли помыкать нами, мы не поддадимся! Крикун О`Тул все эти годы помыкал нами и поносил нас, и больше мы терпеть не будем.
– Меня зовут Максвелл, – ответил Максвелл невидимому парламентеру. – И я пришел не помыкать вами, я пришел просить о помощи.
– Максвелл? Добрый друг О`Тула?
– Добрый друг всех вас. И каждого из вас. Я сидел с умирающим баньши, заменяя тех, кто не захотел прийти к нему в последние минуты.
– И все равно ты пьешь с О`Тулом, да-да! И разговариваешь с ним, да! И веришь его напраслине.
О`Тул выскочил вперед, подпрыгивая от ярости.
– Вот это я вам в глотки вобью, – взвизгнул он. – Дайте мне только наложить лапы на их мерзкие шеи…
Он внезапно умолк, потому что Шарп ухватил его сзади за штаны и поднял, не обращая внимания на его бессвязные гневные вопли.
– Валяй! – сказал Шарп Максвеллу. – А если этот бахвальщик еще посмеет рот раскрыть, я окуну его в первую попавшуюся лужу.
Сильвестр подобрался к Шарпу, вытянул морду и начал изящно обнюхивать болтающегося в воздухе О`Тула. Гоблин замахал руками, как ветряная мельница.
– Отгоните его! – взвизгнул он.
– Он думает, что ты мышь, – объяснил Оп. – И взвешивает, стоишь ли ты хлопот.
Шарп попятился и пнул Сильвестра в ребра.
Сильвестр с рычанием отскочил.
– Харлоу Шарп! – закричала Кэрол, кидаясь к нему. – Если вы позволите себе еще раз ударить Сильвестра, я… я…
– Да заткнитесь же! – вне себя от бешенства крикнул Максвелл. Все заткнитесь. Дракон там бьется из последних сил, а вы тут затеваете свары!
Все замолчали и отошли в сторону. Максвелл выдержал паузу, а потом обратился к троллям.
– Мне неизвестно, что произошло раньше, – сказал он. – Я не знаю причины вашей ссоры. Но нам нужна ваша помощь, и вы должны нам помочь. Я обещаю вам, что все будет честно и справедливо, но если вы не поведете себя разумно, мы проверим, что останется от вашего моста после того, как в него заложат два заряда взрывчатки.
Из-под моста донесся тихий писклявый голосок.
– Но ведь мы только всего и хотели, мы только всего и просили, чтобы крикун О`Тул сварил нам бочонок сладкого октябрьского эля.
– Это правда? – спросил Максвелл, оглядываясь на гоблина.
Шарп поставил О`Тула на землю, чтобы тот мог ответить.
– Эта же будет неслыханное нарушение всех прецедентов! – возопил О`Тул. – Вот что это такое! С незапамятных времен только мы, гоблины, варим радующий сердце эль. И сами его выпиваем. Мы не можем сварить больше, чем мы можем выпить. А если сварить его для троллей, тогда и феи потребуют…
– Но ты же знаешь, – перебил его Оп, – что феи не пьют эля. Они ничего не пьют, кроме молока. И эльфы тоже.
– Из-за вас нас всех мучит жажда, – вопил О`Тул. – Неизмеримый тяжкий труд мы тратим, чтобы сварить его столько, сколько нужно нам! И времени, и размышлений, и усилий!
– Если вопрос только в производительности, – вмешался Шарп, – то ведь мы могли бы вам помочь.
Мистер О`Тул в бешенстве запрыгал на месте.
– А жучки?! – неистовствовал он. – А что будет с жучками? Вы не допустите их в эль, я знаю, пока он будет бродить. Уж эти мне гнусные правила санитарии и гигиены! А чтобы октябрьский эль удался на славу, в него должны падать жучки и всякая другая пакость, не то душистости в нем той не будет!
– Мы набросаем в него жучков, – пообещал Оп. – Наберем целое ведро и высыпем в чан.
О`Тул захлебывался от ярости. Его лицо побагровело,
– Невежество! – визжал он. – Жуков ведрами в него не сыплют. Жуки сами падают в него с дивной избирательностью и…
Его речь завершилась булькающим визгом и воплем Кэрол:
– Сильвестр! Не смей!
О`Тул, болтая руками и ногами, свешивался из пасти Сильвестра, который задрал голову так, что ноги гоблина не могли дотянуться до земли.
Оп с хохотом повалился на пожухлую траву, колотя по ней кулаками.
– Он думает, что О`Тул – это мышка! – вопил неандерталец. – Вы посмотрите на эту кисаньку! Она поймала мышку!
Сильвестр держал О`Тула очень осторожно, раня только его достоинство. Он почти не сжимал зубов, но огромные клыки не позволяли гоблину вырваться.

Предыдущая страница 13 Следующая страница


Заповедник гоблинов 14

Шарп занес ногу для пинка.
– Нет! – крикнула Кэрол. – Только посмейте!
Шарп в нерешительности застыл на одной ноге.
– Оставь, Харлоу, – сказал Максвелл. – Пусть себе играет с О`Тулом. Он ведь так отличился сегодня у тебя в кабинете, что заслужил награду.
– Хорошо! – в отчаянии завопил О`Тул. – Мы сварим им бочонок эля! Два бочонка!
– Три! – пискнул голос из-под моста.
– Ладно, три, – согласился гоблин.
– И без увиливаний? – спросил Максвелл.
– Мы, гоблины, никогда не увиливаем, – заявил О`Тул.
– Ладно, Харлоу, – сказал Максвелл. – Дай ему хорошего пинка.
Шарп снова занес ногу. Сильвестр отпустил О`Тула и попятился.
Из моста хлынул поток троллей – возбужденно вопя, они кинулись на холм.
Люди начали взбираться по склону вслед за троллями.
Кэрол, которая шла впереди Максвелла, споткнулась и упала. Он помог ей подняться, но она вырвала у него руку и повернулась к нему, пылая гневом:
– Не смейте ко мне прикасаться! И разговаривать со мной не смейте! Вы велели Харлоу дать Сильвестру хорошего пинка! И накричали на меня! Сказали, чтобы я заткнулась!
Она повернулась и бросилась вверх по склону почти бегом. Максвелл несколько секунд ошеломленно смотрел ей вслед, а потом начал карабкаться прямо на обрыв, цепляясь за кусты и камни.
С вершины холма донеслись радостные вопли, и Максвелл увидел, как с неба, бешено вращая колесами, скатился большой черный шар и под треск ломающихся веток исчез в лесу справа от него. Он остановился, задрал голову и увидел, что над вершинами деревьев два черных шара мчатся прямо навстречу друг другу. Они не свернули в сторону, не снизили скорости. Столкнувшись, они взорвались. Максвелл проводил взглядом кувыркающиеся в воздухе обломки. Через секунду они дождем обрушились на лес.
Вверху на обрыве все еще слышались радостные крики, и вдали, у вершины холма, вздымающегося по ту сторону оврага, что-то, скрытое от его взгляда, тяжело ударилось о землю.
Максвелл полез дальше. Вокруг никого не было.
Вот и кончилось, сказал он себе. Тролли сделали свое дело, и дракон может теперь опуститься на землю. Максвелл усмехнулся. Столько лет он разыскивал дракона, и вот, наконец, дракон, но так ли все просто? Что такое дракон и почему он был заключен в Артефакте, или превращен в Артефакт, или что там с ним сделали?
Странно, что Артефакт сопротивлялся любым воздействиям, не давая проникнуть в себя, пока он не надел переводящий аппарат и не посмотрел на черный брус сквозь очки. Так что же высвободило дракона из Артефакта? Несомненно, переводящий аппарат дал к этому какой-то толчок, но самый процесс оставался тайной. Впрочем, тайной, известной обитателям хрустальной планеты в числе многих и многих других, еще скрытых от жителей новой вселенной. Да, но случайно ли переводящий аппарат попал в его чемодан? Не положили ли его туда для того, чтобы он вызвал то превращение, которое вызвал? И вообще, действительно ли это был переводящий аппарат или совсем иной прибор, которому придали тот же внешний вид?
Максвелл вспомнил, что одно время он раздумывал, не был ли Артефакт богом маленького народца или тех неведомых существ, которые на заре земной истории вступали в общение с маленьким народцем. Так, может быть, он и не ошибся? Не был ли дракон богом из каких-то невообразимо древних времен?
Он снова начал карабкаться на обрыв, но уже не торопясь, потому что спешить больше было некуда. Впервые после того, как он возвратился с хрустальной планеты, его оставило ощущение, что нельзя терять ни минуты.
Максвелл уже достиг подножия холма, когда вдруг услышал музыку – сперва такую тихую и приглушенную, что он даже усомнился, не чудится ли она ему.
Он остановился и прислушался. Да, это, несомненно, была музыка.
Из-за горизонта высунулся краешек солнца, ослепительный сноп лучей озарил вершины деревьев на склоне над ним, и они заиграли всеми яркими красками осени. Но склон под ним все еще был погружен в сумрак.
Максвелл стоял и слушал – музыка была, как звон серебряной воды, бегущей по счастливым камням. Неземная музыка. Музыка фей. Дада. Слева от него на лужайке фей играл их оркестр. Оркестр фей! Феи, танцующие на лужайке! Он никогда еще этого не видел, и вот теперь ежу представился случай! Максвелл свернул влево и начал бесшумно пробираться к лужайке.
– Пожалуйста! – шептал он про себя. – Ну, пожалуйста, не исчезайте! Не надо меня бояться. Пожалуйста, останьтесь и дайте посмотреть на вас!
Он подкрался уже совсем близко. Вон за этим валуном! А музыка все не смолкала.
Максвелл на четвереньках пополз вокруг валуна, стараясь не дышать.
И вот – он увидел!
Оркестранты сидели рядком на бревне у опушки и играли, а утренние лучи солнца блестели на их радужных крылышках и на сверкающих инструментах. Но на лужайке фей не было. Там танцевала только одна пара, которую Максвелл никак не ожидал увидеть в этом месте. Две чистые и простые души, каким только и дано танцевать под музыку фей.
Лицом друг к другу, двигаясь в такт волшебной музыке, на лужайке плясали Дух и Вильям Шекспир.

Глава 25

Дракон расположился на зубчатой стене замка, и солнце озаряло его многоцветное тело. Далеко внизу, в долине, река Висконсин, синяя, как уже забытое летнее небо, струила свои воды между пламенеющими лесными чащами. Со двора замка доносились звуки веселой пирушки – гоблины и тролли, на время забыв вражду, пили октябрьский эль, гремя огромными кружками по столам, которые ради торжественного случая были вынесены из зала, и распевали древние песни, сложенные в те далекие времена, когда такого существа, как Человек, не было еще и в помине.
Максвелл сидел на ушедшем в землю валуне и смотрел на долину. В десяти шагах от него, там, где обрыв круто уходил на сто с лишним футов вниз, рос старый искривленный кедр – искривленный ветрами, проносившимися по этой долине несчетное количество лет. Его кора была серебристо-серой, хвоя светло-зеленой и душистой. Ее бодрящий аромат доносился даже до того места, где сидел Максвелл.
Вот все и кончилось благополучно, сказал он себе. Правда, у них нет Артефакта, который можно было бы предложить обитателям хрустальной планеты в обмен на их библиотеку, но зато вон там, на стене замка, лежит дракон, а возможно, именно он и был настоящей ценой. Но если и нет, колесники проиграли, а это, пожалуй, еще важнее.
Все получилось отлично. Даже лучше, чем он мог надеяться. Если не считать того, что теперь все на него злы. Кэрол – потому что он сказал, чтобы Харлоу пнул Сильвестра, а ее попросил заткнуться.
О`Тул – потому что он оставил его в пасти Сильвестра и тем принудил уступить троллям. Харлоу наверняка еще не простил ему сорванную продажу Артефакта и разгром музея. Но может быть, заполучив назад Шекспира, он немного отойдет. И конечно, Дрейтон, который, наверное, еще прицеливается снять с него допрос, и Лонгфелло в ректорате, который ни при каких обстоятельствах не проникнется к нему симпатией.
Иногда, сказал себе Максвелл, любить что-то, бороться за что-то – это дорогое удовольствие. Возможно, истинную мудрость жизни постигли только люди типа Нэнси Клейтон – пустоголовой Нэнси, у которой гостят знаменитости и которая устраивает сказочные приемы.
Он почувствовал мягкий толчок в спину и обернулся. Сильвестр немедленно облизал его щеки жестким шершавым языком.
– Не смей! – сказал Максвелл. – У тебя не язык, а терка.
Сильвестр довольно замурлыкал и устроился рядом с Максвеллом, тесно к нему прижавшись. И они начали вместе смотреть на долину.
– Тебе легко живется, – сообщил Максвелл тигренку. – Нет у тебя никаких забот, живешь себе и в ус не дуешь.
Под чьей-то подошвой хрустнули камешки. Чей-то голос сказал:
– Вы прикарманили моего тигра. Можно, я сяду рядом и тоже им попользуюсь?
– Ну конечно, садитесь! – отозвался Максвелл. – Я сейчас подвинусь. Мне казалось, что вы больше не хотите со мной разговаривать,
– Там, внизу, вы вели себя гнусно, – сказала Кэрол, – и очень мне не понравились. Но вероятно, у вас не было выбора.
На кедр опустилось темное облако.
Кэрол ахнула и прижалась к Максвеллу. Он крепко обнял ее одной рукой.
– Все в порядке, – сказал он. – Это только баньши.
– Но у него же нет тела! Нет лица! Только бесформенное облако…
– В этом нет ничего странного, – сказал ей баньши. – Так мы созданы, те двое из нас, которые еще остались. Большие грязные полотенца, колышущиеся в небе. И не бойтесь – человек, который сидит рядом с вами, – наш друг.
– Но третий не был ни моим другом, ни другом всего человечества, сказал Максвелл. – Он продал нас колесникам.
– И все-таки ты сидел с ним, когда остальные не захотели прийти.
– Да. Это долг, который следует отдавать даже злейшему врагу.
– Значит, – сказал баньши, – ты способен что-то понять. Колесники ведь были одними из нас и, может быть, еще останутся одними из нас. Древние узы рвутся нелегко.
– Мне кажется, я понимаю, – сказал Максвелл. – Что я могу сделать для тебя?
– Я явился только для того, чтобы сообщить тебе, что место, которое вы называете хрустальной планетой, извещено обо всем, – сказал баньши.
– Им нужен дракон? – спросил Максвелл. – Тебе придется дать нам их координаты.
– Координаты будут даны Транспортному центру. Вам надо будет отправиться туда – и тебе и многим другим, – чтобы доставить на Землю библиотеку. Но дракон останется на Земле, здесь, в заповеднике гоблинов.
– Я не понимаю, – сказал Максвелл. – Им же нужен был…
– Артефакт, – докончил баньши. – Чтобы освободить дракона. Он слишком долго оставался в заключении.
– С юрского периода, – добавил Максвелл. – Я согласен: это слишком долгий срок.
– Но так произошло против нашей воли, – сказал баньши. – Вы завладели им прежде, чем мы успели вернуть ему свободу, и мы думали, что он пропал бесследно. Артефакт должен был обеспечить ему безопасность, пока колония на Земле не утвердилась бы настолько, чтобы могла его оберегать.
– Оберегать? Почему его нужно было оберегать?
– Потому что, – ответил баньши, – он последний в своем роду и очень дорог всем нам. Он последний из… из… я не знаю, как это выразить… У вас есть существа, которых вы зовете собаками и кошками.
– Да, – сказала Кэрол. – Вот одно из них сидит здесь с нами.
– Предметы забавы, – продолжал баньши. – И все же гораздо, гораздо больше, чем просто предметы забавы. Существа, которые были вашими спутниками с первых дней вашей истории. А дракон – то же самое для обитателей хрустальной планеты. Их последний четвероногий друг. Они состарились, они скоро исчезнут. И они не могут бросить своего четвероногого друга на произвол судьбы. Они хотят отдать его в заботливые и любящие руки.
– Гоблины будут о нем хорошо заботиться, – сказала Кэрол. – И тролли, и феи, и все остальные обитатели холмов. Они будут им гордиться. Они его совсем избалуют.
– И люди тоже?
– И люди тоже, – повторила она.
Они не уловили, как он исчез. Только его уже не было. И даже грязное полотенце не колыхалось в небе. Кедр был пуст.
Четвероногий друг, подумал Максвелл. Не бог, а домашний зверь, И все-таки вряд ли это так просто и плоско. Когда люди научились конструировать биомеханические организмы, кого они создали в первую очередь? Не других людей – во всяком случае, вначале – не рабочий скот, не роботов, предназначенных для одной какой-нибудь функции. Они создали четвероногих друзей. Кэрол потерлась о его плечо.
– О чем вы думаете, Пит?
– О приглашении. О том, чтобы пригласить вас пообедать со мной. Один раз вы уже согласились, но все получилось как-то нескладно. Может, попробуете еще раз?
– В «Свинье и Свистке»?
– Если хотите.
– Без Опа и без Духа. Без любителей скандалов.
– Но конечно, с Сильвестром.
– Нет, – сказала Кэрол. – Только вы и я. А Сильвестр останется дома. Ему пора привыкать к тому, что он уже не маленький.
Они поднялись с валуна и направились к замку.
Сильвестр поглядел на дракона, разлегшегося на зубчатой стене, и зарычал.
Дракон опустил голову на гибкой шее и посмотрел тигренку прямо в глаза. И показал ему длинный раздвоенный язык.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 1З (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 10)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 11)
    • Глава 2З (Страница 12)
    • Глава 24 (Страница 13)
    • Глава 25 (Страница 14)


Клиффорд Саймак

Заповедник гоблинов

И.Гуров

 Читать книгу

Аннотация

Действие романа Клиффорда Саймака <Заповедник Гоблинов> происходит в далеком будущем на Земле. Из-за сбоя в работе транспортной системы Питер Максвелл, профессор факультета Сверхъестественных явлений, попадает на таинственную Хрустальную планету, жители которой поручают ему продать их необъятное хранилище знаний.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.