Клиффорд Саймак - Выбор богов

1 Клиффорд Саймак

Глава 1

1 августа 2185 года. Итак, мы начинаем заново. В сущности, мы начали заново пятьдесят лет назад, но тогда мы этого не знали. Одно время мы питали надежду, что где-то еще остались люди и что мы сможем продолжить с той же точки, где остановились. Когда прошел шок и мы оказались в состоянии яснее размышлять и разумнее строить планы, мы полагали, будто сможем опереться на то, что имеем. К концу первого года нам следовало бы понять, что это невозможно, а к концу пятого – быть готовыми признать это, к чему мы не были готовы. Сначала мы отказывались смотреть этому факту в лицо, а когда пришлось, то начали цепляться за какую-то бессмысленную веру. Возродить старый образ жизни было невозможно; нас было слишком мало, и мы не имели специальных знаний, а старая техника, разрушившаяся от времени, уже не поддавалась восстановлению. Она была слишком сложна и требовала многочисленного обслуживающего персонала, с соответствующими умениями и знаниями, не только для работы с ней, но и для получения необходимой ей энергии. Мы сейчас не более чем воронье, расклевывающее труп прошлого, и однажды от него останутся одни лишь голые кости, и мы окончательно окажемся предоставленными сами себе. Однако в течение многих лег мы восстанавливали или открывали заново, как будет угодно, древние элементарные технологии, приспособленные к более простому образу жизни, и эти основные элементарные умения должны помочь нам не впасть в состояние первобытной дикости.
Никто не знает, что же в действительности случилось, хотя, конечно, это не мешает некоторым из нас разрабатывать теории, которые смогут объяснить происшедшее. Беда в том, что все теории сводятся к простым догадкам, в которых свою роль играют разнообразнейшие неверные метафизические представления. У нас нет никаких данных, кроме двух очень простых фактов, первый из которых состоит в том, что пятьдесят лет назад большая часть человечества либо куда-то перенеслась, либо была куда-то перенесена. Из более чем восьми миллиардов людей, что, разумеется, было чересчур много, сейчас осталось от силы несколько сотен. В доме, где я пишу эти строки, находятся шестьдесят семь человек, так много их только потому, что в тот вечер, когда все случилось, мы пригласили в гости нескольких молодых людей, чтобы отпраздновать совершеннолетие наших внуков-близнецов, Джона и Джейсона Уитни. Индейцев с озера Лич, возможно, не менее трех сотен, хотя мы их теперь нечасто видим, так как они вновь, как их далекие предки, кочуют по свету, как мне кажется, вполне благополучно и себе на пользу. Временами до нас доходят слухи об уцелевших где-то еще горстках людей (слухи обычно приносит какой-нибудь пришедший издалека робот), но когда мы отправляемся на поиски, в указанном месте никогда никого не оказывается и нет никаких свидетельств тому, что люди когда-то там были. Это, конечно, ничего не доказывает. Разумно предположить, что где-то на Земле остался кто-то еще, хотя нам не известно где. Больше мы их не разыскиваем, даже когда до нас доходят слухи, поскольку нам кажется, что мы уже не нуждаемся в них. За прошедшие годы мы смирились, свыклись с однообразием сельской жизни.
Роботы по-прежнему с нами, и мы не имеем ни малейшего представления, сколько их может быть. Все ранее существовавшие роботы должны были остаться. Они не покидали Земли или не были с нее перенесены, подобно тому, как исчезли Люди. С течением лет некоторая их часть поселилась здесь с нами, выполняя всю физическую работу и занимаясь домашними делами, необходимыми для нашего беспечального существования, и став поистине неотъемлемой частью нашего сообщества. Порой некоторые из них уходят от нас и куда-то отправляются на время, а бывают случаи, когда появляются новые роботы, и они либо остаются с нами навсегда, либо потом уходят опять. Человеку, не знакомому со сложившейся ситуацией, могло бы показаться, что роботы сгодились бы в качестве рабочей силы, необходимой для функционирования хотя бы небольшой части наиболее нужной нам старой техники. Вероятно, роботов можно было бы этому научить, но трудность состоит в том, что здесь у нас нет никого, кто обладал бы соответствующими знаниями. Пусть бы даже мы их научили, у меня есть вполне обоснованные сомнения в том, что из этого что-нибудь вышло бы. Мозг робота не технологичен. Роботов создавали для другого. Их делали для того, чтобы они тешили людское тщеславие и гордыню, утоляли ту странную жажду, которая, похоже, изначально присуща человеческому "я" – стремление иметь подле себя других людей (или разумное факсимиле людей), которые бы удовлетворяли наши желания и нужды, рабов, находящихся у нас в подчинении, человеческих существ, над которыми мужчина или женщина (или ребенок) могли бы властвовать, создавая таким образом ложное чувство превосходства. Их назначение заключалось в том, чтобы служить кухарками, садовниками, дворецкими, горничными, лакеями (я никогда толком не мог понять, что же такое лакей) – в общем, быть самыми разными слугами. Прислужники и неравные компаньоны, выполняющие любое распоряжение, рабы. Собственно говоря, касаясь того, какой работой они у нас занимаются, я полагаю, что они по-прежнему рабы. Хотя я сомневаюсь, чтобы сами они считали это рабством; их ценности, пусть и данные им человеком, не являются полностью человеческими. Роботы служат нам с чрезвычайной охотой; благодарные за возможность служить, навязывают нам свои услуги и очевидно рады тому, что нашли новых хозяев взамен старых. Таково положение в отношении нас; в случае с индейцами все совершенно иначе. Роботы рядом с индейцами чувствуют себя неловко, а те, в свою очередь, смотрят на них с чувством, близким к отвращению. Роботы – составная часть культуры белого человека, и в силу того, что прежде мы имели дело с машинами, мы с готовностью принимаем роботов. Индейцы же воспринимают их как нечистых, как нечто, отвратительно грязное и чужое, и не желают иметь с ними дела. Любой робот, забредший в их лагерь, немедленно изгоняется. Здесь у нас всего несколько роботов; их должно быть еще много тысяч. Тех, которые живут не с нами, мы стали называть дикими роботами, хотя я сомневаюсь, чтобы они были в каком-либо смысле дикими. Часто из окна, или сидя во внутреннем дворике, или во время прогулки мы видим группы диких роботов, куда-то спешащих, словно по чрезвычайно важному делу. Ни разу мы не смогли определить, куда или по какому делу они направляются. Порой до нас доходят разные слухи о них, но это не более чем слухи, ничем не подтвержденные и не стоящие того, чтобы пересказывать их здесь.
Я сказал, что существуют два факта, и затем увлекся, рассказывая о первом. Второй факт таков: мы живем теперь гораздо дольше. Каким-то странным образом, совершенно недоступным нашему пониманию, процесс старения если не остановился, то во всяком случае замедлился. За последние пятьдесят лет я как будто совсем не постарел, и остальные тоже. Если у меня и прибавилось несколько седых волосков, я их не вижу; если, спустя пятьдесят лет, походка моя и стала чуть медленнее, я этого не замечаю.
Тогда мне было шестьдесят лет, и сейчас мне по-прежнему шестьдесят.
Молодые достигают зрелости обычным образом и за соответствующий промежуток времени, но, достигнув ее, как будто более не стареют. Нашим внукам-близнецам, которым двадцать один год исполнился пятьдесят лет назад, по-прежнему двадцать один год. Если судить по внешнему виду, они одного возраста со своими сыновьями и старшими внуками, и порой это приводит в некоторое замешательство человека вроде меня, который всю свою жизнь прожил, старея и ожидая наступления старости. Однако если даже меня это смущает, все же нет особых причин жаловаться, ибо наряду с замедлением процесса старения мы также обрели невероятно крепкое здоровье. Поначалу нас это беспокоило: если все люди исчезли, то что нам делать, если кто-нибудь заболеет и ему потребуется врачебная помощь и больничный уход?
Возможно, к нашему счастью, количество хронологических лет, в течение которых женщина способна рожать детей, осталось приблизительно таким же, что и до того, как была увеличена продолжительность жизни. Очевидно, женские детородные органы истощают свой запас потенциальных яйцеклеток в течение примерно тридцати лет, как и прежде.
Нет никаких сомнений, что исчезновение человечества и замедление старения каким-то образом связаны. И хотя все мы можем быть лишь благодарны за эту более долгую жизнь, а возможно, также и за снятие социального напряжения, возникшего в связи с перенаселением планеты, наиболее вдумчивых из нас порой тревожит мысль о том, какой во всем этом может быть скрытый смысл. Во тьме ночи мы лежим на кровати без сна и размышляем, и хотя с годами потрясение прошло, мы иногда боимся.
Вот почему этим августовским утром незадолго до конца двадцать второго столетия от Рождества Христова я начинаю записи, в которых подробно отражу все свои воспоминания о том, что произошло. Кому-то следует это сделать, и поскольку я являюсь старейшим обитателем нашего дома, в возрасте ста десяти хронологических лет, мне кажется правильным и должным, что именно моя рука напишет эти строки. Без записи подобного рода, начертанной, пока человеческая память еще верно служит, то, что произошло с населявшими Землю людьми, станет со временем мифом…

Глава 2

У него все не выходил из головы тот последний медведь, однако, как ни странно, он не мог точно вспомнить, что произошло. Последние несколько дней он постоянно об этом думал, пытался вспомнить, пытался обрести уверенность – и был к ответу не ближе, чем когда-либо. Зверь, поднявшийся на дыбы из глубокого русла ручья, застал его врасплох, и убежать было невозможно, поскольку он находился слишком близко. Стрела не поразила медведя насмерть, он был уверен, потому что не успел даже как следует ее вложить. Однако же рванувшись вперед и рухнув почти у самых его ног, зверь умер. И в этот краткий миг перед тем, как ему умереть, произошло нечто, и именно это нечто он и не мог вспомнить. Несомненно, он сам что-то сделал, но не было никакой возможности узнать, что именно. Несколько раз ему начинало казаться, что вот-вот он отыщет ответ, и каждый раз тот вновь уплывал куда-то в глубины его сознания, словно ему не положено было этого знать или словно не знать этого было лучше для него самого – ответ, который его внутренний, тайный рассудок не позволял ему найти.
Он сложил свой узел с поклажей у ног и прислонил к нему лук. Взглянув на обширное пространство обрамленной утесами, расписанной осенними красками долины, где соединялись две огромные реки, он увидел, что все точно так, как ему говорили охотники на буйволов, которых он встретил на высокогорной равнине почти месяц назад. При мысли о них он улыбнулся – это были приятные люди. Они просили его остаться, и он едва не остался. Среди них была девушка, которая смеялась с ним вместе, негромким, грудным смехом, и был юноша, дружески коснувшийся его рукой. Однако он не смог остаться с ними.
Солнце поднималось, и под его лучами клены у края дальнего утеса неожиданно запылали золотом и багрянцем. И там, на скалистом мысе, возвышавшемся над местом слияния рек, стоял огромный дом, о котором ему рассказывали; его многочисленные печные трубы торчали над крышей, словно уставленные в небо короткие, толстые пальцы.
Юноша поднял висевший на груди бинокль и поднес его к глазам. От движения ремешка тихонько стукнулись друг о друга медвежьи когти на его ожерелье.
Джейсон Уитни закончил утреннюю прогулку и сказал себе, что это была его лучшая прогулка из всех, – хотя он припомнил, что та же мысль приходит ему в голову каждое утро, когда он по пологому склону поднимается к дворику, а из кухни плывет запах жареной ветчины и яичницы, которые готовит Тэтчер. Но сегодня утро действительно замечательное, настаивал он.
Такое свежее, даже с прохладцей, пока ее не разогнало поднимающееся солнце, и листья, подумал он, листья просто великолепны. Он стоял на краю обрыва и смотрел вниз на две реки, и их голубой цвет (возможно, для того, чтобы дополнить краски осеннего полотна, по которому они протекали) был темнее обычного. Смотрел на стаю уток, летевших через долину, над самыми макушками деревьев; в одном из маленьких прудов, которыми был усеян заливной луг, по колено в воде стоял лось, он опускал голову в воду и жевал лилии, а когда вновь ее поднимал, вода каскадами скатывалась с его мощных рогов. Даже со своего места Джейсону казалось, будто он слышит звук этих водопадов, хотя он знал, что находится слишком далеко, для того чтобы их слышать.
Две собаки, которые его сопровождали на прогулке, убежали вперед и теперь ждали во дворике, не его, хотя ему было бы приятно так думать, а свои миски с едой. Во время прогулки Баусер, проживший на свете много лет, ступал подле Джейсона тяжело и степенно, а Ровер, глупый щенок, загнал на дерево белку в ореховой роще, а на осеннем поле поднял стаю куропаток из собранной в снопы кукурузы.
Открылась дверь во внутренний дворик, и вышла Марта, неся миски для собак. Она наклонилась и поставила их на камни, а собаки ждали, вежливо и уважительно, помахивая хвостами и подняв уши. Выпрямившись, Марта вышла со двора и пошла вниз по склону навстречу Джейсону. Поцеловала его своим утренним поцелуем и взяла под руку.
– Пока ты гулял, – сказала она, – я разговаривала с Нэнси.
Он сдвинул брови, пытаясь вспомнить.
– Нэнси?
– Ну да, конечно. Ты же знаешь. Старшая дочь Джеффри. Мы с ней так давно не говорили.
– Теперь вспомнил, – сказал он. – И где же Нэнси теперь обитает?
– Где-то в районе Полярной звезды, – ответила Марта. – Они совсем недавно переехали. Сейчас живут на чудеснейшей планете…
Вечерняя Звезда, сидя на корточках в вигваме, заканчивала украшать амулет. Она очень старалась, чтобы он вышел красивым, и сегодня собиралась отнести его дубу. День для этого хороший, сказала она себе, – ясный, тихий и теплый. Такие дни надо ценить, хранить их у самого сердца, ведь разноцветных, ярких дней осенью бывает немного. Скоро настанут дни сумрачные, когда холодный туман закрадется меж обнаженных деревьев, а после задуют ледяные северные ветра и принесут с собой снег. С улицы до нее доносились звуки утренней жизни лагеря: удары топора по дереву, бренчание котелков, дружеский оклик, счастливый лай собаки. Позже снова начнется работа по расчистке старых полей придется выкорчевывать поросль, убирать камни, вышедшие из земли за прошлые морозные зимы, сгребать и сжигать сорняки, оставляя землю обнаженной, готовой к тому, чтобы весной ее вспахали и засеяли. Все будут заняты (как и ей самой положено быть), и будет нетрудно потихоньку ускользнуть из лагеря и вернуться прежде, чем кто-либо заметит ее отсутствие.
Никто не должен знать, напомнила она себе, ни отец, ни мать, и уж тем более Красное Облако, первый вождь их племени и ее дальний-дальний прапрадед. Ибо не пристало женщине иметь духа-хранителя. Правда, сама она не видела в этом ничего плохого. В тот день семь лет назад признаки того, что она обрела хранителя, проявились слишком явно, чтобы можно было сомневаться в этом. Дерево говорило с ней, и она говорила с деревом, это было подобно тому, как разговаривают друг с другом отец и дочь. Я не искала, подумала она, этого родства. У нее и в мыслях не было ничего подобного. Но если дерево с тобой говорит, то что остается делать?
А сегодня, подумалось ей, заговорит ли дерево со мной опять? После столь долгого отсутствия вспомнит ли оно?
Езекия сидел на мраморной скамье под никнущими ветвями старой ивы и плотнее кутал в грубую коричневую рясу свое металлическое тело – это и есть гордыня и притворство, подумал он, недостойные меня, поскольку я не нуждаюсь ни в том, чтобы сидеть, ни в том, чтобы носить одежду. Желтый лист, кружась, падал, и опустился ему на колени: чистая, почти прозрачная желтизна на фоне коричневой рясы. Езекия хотел было его смахнуть, но потом оставил. Ибо кто я такой, подумал он, чтобы вмешиваться или противиться даже столь простой вещи, как падение листка.
Он поднял глаза, и взор его остановился на огромном каменном доме; он стоял примерно в миле от монастыря на возвышавшейся над реками скалистой зубчатой стене – могучее, большое строение, окна его поблескивали на утреннем солнце, а печные трубы казались руками, с мольбой воздетыми к Господу.
Именно они, люди, живущие в этом доме, должны были быть здесь вместо нас, подумал он, и тут же, почти одновременно с тем, как подумал, вспомнил, что на протяжении многих веков там живут только двое, Джейсон Уитни и его милая жена Марта. Порой кто-нибудь из бывших жильцов возвращается со звезд, чтобы посмотреть на свой старый дом или старое фамильное гнездо, в зависимости от того, что он для них значит, поскольку многие из них родились далеко отсюда. И что только делать им там, среди звезд, спросил себя Езекия с оттенком горечи. Заботить их должны отнюдь не звезды и все, что они могут там найти для своего развлечения; единственное, что поистине должно заботить каждого человека, – это состояние его бессмертной души.
В роще музыкальных деревьев за монастырскими стенами тихонько шелестели листья, но деревья пока молчали. Попозже, где-нибудь после обеда, они начнут настраиваться к ночному концерту. Это будет великолепно, подумал он, вместе с тем несколько стыдясь своей мысли. Одно время он представлял себе, будто их музыка является пением какого-то божественного хора, однако он знал, что это лишь плод его воображения; порой церковную она напоминала менее всего. Именно подобные мысли, сказал он себе, а также сидение на скамье и ношение одежды не позволяют мне и моим товарищам должным образом выполнять задачу, которую мы на себя возложили. Однако обнаженный робот, подумал он, не может предстать перед Богом; он должен иметь на себе что-либо из человеческой одежды, если желает заменить человека, который так сильно этим пренебрег.
Старые сомнения и страхи хлынули потоком, и он сидел, согнувшись под их тяжестью. Казалось бы, подумал Езекия, к ним пора и привыкнуть, поскольку они не оставляли его с самого начала (и других тоже), но их острота не притупилась, и они по-прежнему разили его в самое сердце.
Отнюдь не уменьшившись в силу привычки, они с течением времени лишь становились острее, и, потратив столетия на изучение подробнейших комментариев и пространных писаний людских теологов, он так и не нашел ответа. Не является ли это все, с болью спрашивал он себя, не более чем чудовищным кощунством? Могут ли существа, не имеющие души, служить Богу?
Или, быть может, после стольких лет работы и веры у них появились души? В глубине самого себя он поискал душу (он делал это не в первый раз) и не нашел. Даже будь она у меня, размышлял он, как же ее узнать? Из каких составных частей складывается душа? Можно ли, в сущности, как-то ее обрести или надо с ней родиться – а если верно последнее, то какие генетические модели принимают в этом участие?
Не присваивает ли он себе со своими товарищами-роботами (со своими товарищами-монахами?) человеческие права? Не стремятся ли они, в греховной гордыне, к чему-то, предназначенному лишь для людей? Входит ли – входило ли когда-нибудь – в их компетенцию пытаться поддерживать человеческое и божественное установление, которое люди отвергли и до которого теперь, возможно, даже Богу нет дела?

Глава 3

После завтрака, в спокойной тишине библиотеки, Джейсон Уитни сел к столу и открыл переплетенную книгу записей, достав ее с полки, где стоял длинный ряд точно таких же книг. Он увидел, что последнюю запись сделал более месяца тому назад. Да и не было, подумал он, особой причины что-либо записывать. Жизнь течет так спокойно, а достойная упоминания рябь на ее поверхности появляется так редко. Возможно, лучше бы поставить журнал обратно на полку и ничего в нем не писать, но Джейсону почему-то казалось, что не следует надолго его забывать и хорошо бы заносить по несколько строк не через такие долгие промежутки времени. За последний месяц не произошло ничего значительного – никто не приехал их навестить, ничего примечательного не было слышно со звезд, никаких известий об индейцах, не заглядывал ни один странствующий робот, а значит, не было и новостей; хотя роботы чаще приносили слухи, чем достоверные новости. Разумеется, были сплетни. Марта вела постоянные разговоры со всей родней, и когда они вдвоем сидели во дворике, готовясь слушать ночной концерт, она пересказывала ему то, что сама услышала за день. Однако по большей части это были лишь бабьи сплетни и ничего, достойного записи в журнале.
Сквозь щель между тяжелыми шторами, закрывавшими высокие окна, пробился тонкий лучик утреннего солнца и осветил его седую голову и широкие крепкие плечи. Джейсон был высок ростом, худ, но ощущение скрытой в нем силы компенсировало эту худобу. Лицо его было покрыто тонкой сеткой морщинок. Густые усы топорщились, и им под стать были кустистые брови над глубоко посаженными суровыми глазами. Он неподвижно сидел в кресле, оглядывая комнату, и снова удивляясь тому спокойному чувству удовлетворенности, которое неизменно обретал здесь, а порой даже более, чем удовлетворенности, словно эта уставленная книгами просторная комната несла на себе печать особого благословения. Здесь обитают, сказал он себе, мысли многих людей – всех великих мыслителей мира, надежно хранимые в переплетах томов, что стоят на полках, отобранные и помещенные туда давным-давно его дедом, чтобы во дни грядущие самая суть человечества, наследие записанной мысли, находилась всегда под рукой. Он вспомнил, как не раз испытывал чувство гордости от того, что основные персонажи этих древних писателей, словно призрачные их представители, за прошедшие годы поселились в этой комнате, и поздно ночью, когда все вокруг затихало, он часто ловил себя на том, что беседует с этими старцами, возникающими из праха прошлого в сумраке настоящего.
Полка с книгами огибала всю комнату, прерываясь только двумя дверьми, а на стороне, выходящей к реке, тремя окнами. Над первым рядом книг по всем стенам проходила галерея с декоративной металлической решеткой, и на ней помещался второй ряд. Над одной из дверей висели часы, и на протяжении более чем пяти тысяч лет, с удивлением напомнил он себе, они шли, век за веком отсчитывая секунды. Часы показывали пятнадцать минут десятого, и ему подумалось: интересно, насколько их показания точны в сравнении с тем временем, которое люди установили так много лет назад? Понятно, что никто не может этого знать, хотя теперь это совершенно не имеет значения. Мир вполне может обойтись вообще безо всяких часов. С улицы в комнату пробирались приглушенные звуки – скорбное мычание коровы, пасшейся вдалеке, близкий собачий лай, заполошное кудахтанье курицы. Музыкальные деревья по-прежнему молчали: они начнут настраиваться только ближе к вечеру. Хотелось бы знать, подумал он, будут ли они сегодня исполнять какую-нибудь новую композицию. В последнее время их было очень много. Если так, то он надеялся, что это будет не одна из тех экспериментальных пьес, которыми они с недавних пор увлеклись. Так много других композиций, которые они могут исполнять, старых и любимых, однако нет никакого смысла в том, что они делают. Похоже, сказал он себе, их музыка стала ухудшаться в последние несколько лет, с тех пор как два самых старых дерева начали умирать. Ветки у них начали сохнуть и обламываться, и с каждой весной листва их как будто становится все реже. Правда, в роще выросли молодые побеги. И в этом-то, возможно, и было дело. Джейсон поднял руку и обеспокоенно пригладил пальцем усы. В тысячный раз он пожалел, что понятия не имеет о том, как ухаживать за деревьями. Он, разумеется, читал кое-какие книги, но не нашел ничего, что могло бы как-то помочь. Но даже если бы и нашел, то нет никакой уверенности, что уход за музыкальными деревьями, такой же как за земными, принесет желаемый результат.
Он обернулся, услышав тихие шаги. Их робот Тэтчер входил в дверь.
– Что такое, Тэтчер?
– Пришел мистер Гораций Красное Облако, сэр.
– Но Гораций на севере. В стране дикого риса.
– Похоже, сэр, что племя перекочевало. Они стоят лагерем ниже по реке, как раньше. Они собираются восстановить старые поля и следующей весной их засеять.
– Ты разговаривал с ним?
– Сэр, – сказал Тэтчер, – он старый знакомый, естественно, мы, немного потолковали. Он принес мешок риса.
– Надеюсь, Тэтчер, ты его поблагодарил.
– Разумеется, поблагодарил, сэр.
– Тебе следовало привести его сюда.
– Он сказал, что не хочет мешать вам, сэр, в том случае, если вы заняты.
– Я никогда по-настоящему не занят. Ты это прекрасно знаешь.
– Тогда, – сказал Тэтчер, – я попрошу его войти.
Джейсон поднялся, обошел стол и остановился подле него, ожидая своего друга. Как давно это было, подумал он, – года четыре или пять назад… пять, никак не меньше. Он тогда пришел в лагерь попрощаться, и после того, как индейцы расселись в каноэ и отплыли, он долго стоял на засыпанном галькой берегу и смотрел, как длинная вереница лодок быстро поднимается вверх по реке, как вспыхивают на солнце мокрые лопасти весел.
Красное Облако был одного возраста с Джейсоном, но выглядел моложе.
Когда он вошел и двинулся по ковру через комнату, походка его была упруга, как у юноши. В черных волосах не было и намека на седину; ровно посередине их разделял пробор, и двумя тяжелыми косами они спадали по плечам на грудь. Лицо обветренное, но совершенно без морщин, за исключением крошечной сеточки у глаз. Он был одет в рубашку и гетры из оленьей кожи, на ногах – мокасины. Рука, которую он протянул Джейсону, была крупная, огрубевшая, с короткими, толстыми пальцами.
– Много времени прошло, Гораций, – сказал Джейсон. – Я рад тебя видеть.
– Ты единственный, – отвечал Красное Облако, – кто по-прежнему зовет меня Гораций.
– Хорошо, тогда что, мне называть тебя вождем? Или Облаком? Или, может, Красным?
Красное Облако усмехнулся:
– В твоих устах, Джейсон, Гораций звучит замечательно. Мы с тобой вместе были молоды. Ты, конечно, помнишь. И это имя напоминает те времена, когда мы вдвоем бродили по лесам. Мы сделали себе надрезы на запястьях и соединили их, чтобы наша кровь смешалась. Или, по крайней мере, мы думали, что она смешается. Я в том сильно сомневаюсь. Однако это совершенно неважно. Важнее всего был символизм.
– Я помню, – сказал Джейсон. – Помню тот первый день, когда твое племя спустилось выродках по реке, и вы увидели, что у нас из трубы идет дым. Вы все, вся ваша братия, дружно ринулись вверх по склону узнать, что тут такое, и тогда впервые и вы, и живущие в этом доме люди узнали, что они не одни на свете, что остался кто-то еще.
– Мы разожгли на поляне большие костры, – продолжал Красное Облако, забили быка или двух и устроили празднество. Мы взялись за руки и плясали вокруг костров с криками и пением. Твой дед, светлая ему память, выкатил бочонок виски, и мы все довольно сильно напились.
– Тогда-то мы с тобой впервые и встретились, – сказал Джейсон. – Два молодых побега, желавшие показать себя миру – да только никого не было, чтобы на них посмотреть. Мы понравились друг другу сразу же. Мы вместе охотились, ловили рыбу, бродили по холмам. И бегали за девушками.
– И, насколько мне помнится, некоторых поймали, – произнес Красное Облако.
– Их было нетрудно поймать, – ответил Джейсон.
Они постояли, молча глядя друг на друга, затем Джейсон сказал:
– Присядем. Нам нужно о многом поговорить.
Красное Облако сел в кресло, Джейсон взял другое и развернул его так, чтобы видеть лицо своего друга.
– Сколько времени прошло? – спросил он.
– Шесть лет.
– Вы только что прибыли?
– Неделю назад, – сказал Красное Облако. – Мы покинули северные земли, собрав урожай дикого риса. Мы не торопились. Останавливались, если находили хорошее место для лагеря, бездельничали и охотились. Несколько наших молодых людей отвели лошадей к западу от реки, они останутся там, пока лед не окрепнет настолько, чтобы можно было перейти. Похоже, когда станет холоднее, мы перейдем на другой берег и будем охотиться на буйволов и дикий скот и заготовлять мясо на зиму. Вчера ночью явился гонец и сказал, что в прериях их очень много.
Джейсон нахмурился:
– Ты говоришь, неделю. Тебе не следовало ждать так долго. Если тебе самому было некогда, послал бы гонца. Я бы пришел тебя повидать.
– Время бежит быстро. Было много дел. Мы пытаемся привести в порядок земли под посевы. Поля сильно заросли. У нас кончилась кукуруза, а мы по ней изголодались. Пытались выращивать ее там, на севере, но теплое время года оказалось слишком коротко. Посеяли поздно, а потом ее побило морозом.
Собрали несколько побуревших початков, вот и все.
– У нас есть кукуруза, – сказал Джейсон. – Большой запас, смолота и готова. Я сегодня же пошлю вам кукурузы. Что еще вам нужно – ветчина, яйца, мука? У нас есть хорошая пшеничная мука. Гораздо больше того, что нам требуется. Ткань, если вам надо. Шерсть была хорошая, ткацкий станок поработал на славу.
– Джейсон, я пришел к тебе не попрошайничать…
– Я знаю. Мы много лет обменивались то одним, то другим. Сколько мяса и рыбы, да ягод, да прочего вы отправляли нам в прошлом! Тэтчер говорит, ты принес риса…
– Ладно, – сказал Красное Облако. – Ты не станешь возражать против мяса буйвола, когда мы закончим охоту?
– Нисколько, – ответил Джейсон.
– А еще лучше, как насчет того, чтобы отправиться на охоту вместе с нами?
– С превеликим удовольствием.
– Хорошо! Это будет, как в старые времена. Остальные пусть работают, а мы с тобой будем сидеть у костра, беседовать и есть самые нежные куски.
– Вы живете хорошей жизнью, Гораций.
– Думаю, да. Было так много путей, которые мы могли бы избрать. Мы могли бы осесть на земле. Поселились бы где-нибудь в хорошем месте, заняли бы хорошие поля, и засеяли их, и собрали бы себе домашний скот. Мы могли бы стать хорошими фермерами однако не стали. Мы вернулись к старому образу жизни. Думаю, мы никогда не были от него очень далеки. Каждый из нас в глубине души мечтал о нем снова и снова. Нас тянуло обратно. Мы слышали зов. Наши предки вели такую жизнь тысячи лет. А мы всего несколько сотен лет жили той жизнью, которую установил белый человек, и это были далеко не лучшие годы. Мы так и не приспособились, мы не смогли. Мы с облегчением все это бросили и вернулись к цветам, деревьям, облакам, к временам года и любой погоде, к бегущей воде, к обитателям лесов и прерий – чтобы снова сделать их частью себя, более, чем когда-либо раньше. Мы кое-чему научились от белых людей, мы не можем этого отрицать – и были бы глупцами, если б не научились. И мы воспользовались тем, что переняли у белого человека, чтобы сделать старый образ жизни еще лучше. Иногда я задумываюсь, правильный ли выбор мы сделали, и затем вижу осенний лист один только лист – или слышу журчание бегущего в лесу ручейка, или чувствую запах леса, и понимаю, что мы не ошиблись. Мы вернулись к земле, соединились с холмами и потоками, и так оно и должно быть. Именно для такой жизни мы и были созданы. Вернулись не к старой племенной идее, но к образу жизни. Сначала мы были сугубо лесным племенем, но сейчас мы уже не просто лесные жители. Возможно, мы просто индейцы. У племен, живущих на западных равнинах, мы переняли вигвам из кожи и, в большой степени, одежду, а также умение обращаться с лошадьми. Однако мы по-прежнему делаем каноэ из бересты и собираем дикий рис и кленовый сахар. Это хорошая жизнь.
Мы с тобой, дружище, ощутили чувство жизни – я в своем вигваме, ты в этом каменном доме. Ты ни разу не отправлялся к звездам и, возможно, будешь счастливее, если никогда и не отправишься. Я полагаю, им там очень нравится.
– Да, кое-что, – сказал Джейсон. – Много интересного. Возможно, даже кое-что полезное. Но мы мало чем воспользовались. Мы это видели, наблюдали, даже изучали, в некоторых случаях поняли, что происходит. Но мы более не являемся технологической расой. Мы утратили технологию, когда утратили рабочие руки и знания. Машины сломались, и никто не мог снова их починить, не было энергии, на которой им работать. Мы не печалимся об этой утрате, как ты, вероятно, знаешь. Возможно, когда-то, но не теперь. Теперь мы ее восприняли бы лишь как источник хлопот и беспокойства. Мы превратились в способных наблюдателей и получаем удовлетворение от наших наблюдений, и торжествуем, когда удается в чем-то как следует разобраться.
Наша цель – знание, а не использование. Мы не нуждаемся в использовании; каким-то образом мы поднялись выше его. Мы остаемся спокойными, видя, что ресурсы лежат невостребованными; нам даже может показаться постыдным попробовать как-то ими воспользоваться или применить их. И это не только ресурсы; это идеи и…
– Как много ты помнишь, Джейсон? Из далекого прошлого? Не как наше племя нашло вас, а все остальное.
– Я помню весьма живо, – ответил Джейсон. – И ты тоже должен. Ты был молод, как и я, когда это все случилось. Мы оба находились в восприимчивом возрасте. Это должно было произвести на нас сильнейшее впечатление.
Красное Облако покачал головой:
– Мои воспоминания смутны. Так много всего остального. Я едва припоминаю иную жизнь, чем та, которой мы живем сейчас.
– Моя память заключена в журнале или во многих журналах, – Джейсон указал на полку позади стола. – Все записано. Это начал мой дед, лет пятьдесят спустя после того, как все произошло, и записал, чтобы мы не забыли, чтобы это не стало мифом. Он описал все, что мог вспомнить из случившегося, а покончив с этим, и дальше делал регулярные записи. Когда же он умер, я продолжил работу. Все записано, с того самого дня, как случилось.
– А когда ты умрешь, – спросил Красное Облако, – кто будет вести записи?
– Не знаю, – ответил Джейсон.
– Джейсон, есть вещь, о которой я часто думал, но никогда не спрашивал. Можно я спрошу сейчас?
– Конечно. Все, что хочешь.
– Почему ты ни разу не отправлялся к звездам?
– Возможно, потому, что не могу.
– Но ты никогда и не пытался. Ты никогда по-настоящему не хотел.
– Остальные отправлялись один за другим, – сказал Джейсон, – пока не остались только Марта да я. Нам казалось, что кто-нибудь должен остаться, что не следует совсем покидать Землю. Что в доме должен быть кто-нибудь, кто был бы для остальных чем-то вроде якоря. Поддерживал бы в очаге огонь, встречал бы тех, кто захочет вернуться.
– Они, конечно, возвращаются. И вы здесь и встречаете их.
– Некоторые возвращаются, – сказал Джейсон. – Не все. Мой брат Джон покинул нас одним из первых. Он не возвращался ни разу, и мы о нем ничего не слыхали. Я часто думаю о том, где же он. Если он еще жив.
– Ты говоришь об ответственности, об обязанности остаться. Однако, Джейсон, дело не только в этом.
– Я думаю, это часть. Когда-то большая, чем сейчас. Джон и я были старшими. Моя сестра Дженис младше нас. Мы по-прежнему временами с ней встречаемся, и Марта часто с ней разговаривает. Если бы Джон остался, возможно, мы с Мартой и отправились бы. Я сказал, что, может быть, мы не отправились потому, что не могли. В действительности я так не думаю. Эта способность, похоже, врожденная. Я допускаю, что человек обладал ею в течение длительного времени, прежде чем начал использовать. Чтобы она развилась, необходимо было время, и его дала нам удлинившаяся жизнь.
Возможно, она развилась бы даже и без более долгой жизни, не будь мы столь озабочены и столь сбиты с толку нашей технологией. Быть может, где-то мы свернули не туда, восприняли неверные ценности и позволили, чтобы наша забота о развитии технологии скрыла нашу настоящую и истинную цель. Быть может, именно она не позволяла нам понять, что мы имеем. Эти наши способности не могли пробиться в сознании сквозь толстые пласты машин, сметных калькуляций стоимости и тому подобного. И когда мы говорим о способностях, это не одно лишь путешествие к звездам. Твой народ к звездам не путешествует. Возможно, вы в этом не нуждаетесь. Вместо этого вы стали частью окружающей вас среды, живете в ней и понимаете ее. Для вас это повернулось таким образом…
– Но если ты мог путешествовать, почему ты этого не делаешь?
Разумеется, ты мог бы позволить себе недолгое отсутствие. Роботы обо всем бы позаботились. Поддерживали бы огонь в очаге, могли бы встретить тех, кто захочет вернуться.
Джейсон покачал головой:
– Теперь уже слишком поздно. С годами я все больше влюбляюсь в этот дом и эти земли. Я чувствую себя их частью. Без них – и без Земли – я пропаду. Я не смогу без них жить. Человек не может ступать по одной и той же земле, жить в одном и том же доме в течение почти пяти тысяч лет…
– Я понимаю, – сказал Красное Облако. – Наше племя, когда численность его увеличилась, разделилось и превратилось в несколько племен. Одни живут в прериях, другие в лесах на востоке. Я предпочитаю держаться этих двух рек…
– Я повинен в дурных манерах, – проговорил Джейсон. – Мне следовало спросить об этом прежде всего. Как поживает миссис Облако?
– Счастлива. Блаженствует, распоряжаясь в новом лагере.
– А твои сыновья и далекие праправнуки?
– Из правнуков лишь немногие остались с нами, – ответил Красное Облако. – Сыновья и внуки живут в других племенах. Порой мы кое-что узнаем о них. Бегущего Лося, моего прапраправнука, около года тому назад задрал гризли. Нам сообщил гонец. Все же остальные благополучно здравствуют.
– Я скорблю, – сказал Джейсон. – Бегущим Лосем можно было гордиться.
Красное Облако благодарно склонил голову.
– Миссис Джейсон, как я понимаю, находится в добром здравии.
Джейсон кивнул:
– Она проводит много времени в беседах с остальными. Чрезвычайно в этом искусна, гораздо более, чем я. Телепатия словно ее вторая натура, и каждый вечер у нее ворох новостей. Нас теперь много. Понятия не имею, сколько именно, – Марта скажет вернее. Она все это помнит, все родственные связи, кто на ком женился и так далее. Нас несколько тысяч, не меньше.
– Ты говорил как-то раз, очень давно, что в космосе были обнаружены разумные существа, но все не похожие на нас. За то время, что нас не было…
– Ты прав, – сказал Джейсон. – Все на нас не похожи. С некоторыми мы вступили в контакт. Одни дружелюбны, другие не очень, третьи к нам равнодушны. Большинство из них нам столь чужды, что мурашки бегут по телу.
И, конечно, есть инопланетные путешественники, которые порой посещают Землю.
– И это все? Никакого взаимодействия…
– Нет, это не все, – ответил Джейсон. – Появилось нечто весьма и весьма тревожное. Буквально дуновение, но встревожившее нас чрезвычайно.
Словно прилетевший с ветром дурной запах. Откуда-то из центра…
– Из центра чего, Джейсон?
– Центра галактики. Из ядра. Какой-то разум. Мы лишь смутно его почуяли, и этого достаточно…
– Враждебный?
– Нет, не враждебный. Холодный. Рассудочный, слишком рассудочный.
Холодный и равнодушный. Аналитический. Черт, я не могу тебе объяснить. Это невозможно объяснить. Как если бы земляной червь смог почуять человеческий разум. Даже более. Разница между ним и нами больше, чем между человеком и земляным червем.
– Вас это напугало?
– Напугало? Пожалуй. Расстроило. Встревожило. Одно утешение – что нас, возможно, и не замечают.
– Тогда зачем волноваться?
– Мы не слишком волнуемся. Дело в другом. Просто ощущаешь себя нечистым, зная, что в одной с тобой галактике существует нечто подобное.
Словно наткнулся на яму, полную концентрированного зла.
– Однако это не зло.
– Видимо, нет. Я не знаю, что это. И никто не знает. Мы просто почуяли запах…
– Ты сам его обнаружил?
– Нет. Другие. Двое из тех, кто среди звезд.
– Скорее всего, беспокоиться незачем. Просто надо держаться подальше и не мешать. Однако интересно – не имеет ли он какого-нибудь отношения к тому, что исчезли Люди? Хотя непохоже на это. Ты, Джейсон, по-прежнему не знаешь, почему это случилось, почему все Люди покинули Землю?
– Абсолютно, – ответил Джейсон.
– Ты говорил об инопланетянах, которые сюда являются…
– Да, – сказал Джейсон. – Странно, как они нынче являются на Землю.
Конечно, их немного. То есть о немногих мы знаем. В прошлом веке два или три, хотя, если подумать, учитывая имеющиеся огромные пространства и расстояния, получается много. Но раньше их как будто вовсе не было. Это начало случаться только после исчезновения Людей. Хотя возможно, что они прибывали на Землю и прежде, только их никто не видел, а если и видели, то не признавали за инопланетян. Может быть, мы их не видели, потому что не были готовы узнать. Даже если б мы их увидели, то закрыли бы глаза и не признали бы. Мы бы чувствовали себя неуютно в присутствии чего-то, чего мы не можем понять, и потому одним широким жестом их всех перечеркнули. Мы бы твердили, что их не может быть, что их здесь нет, мы их никогда не видели, и тем бы все и закончилось.
– Возможно, так оно и было, – сказал Красное Облако. – Или их прибывало гораздо меньше. У нас была беспокойная планета, переполненная разумом, который порой наводил даже страх. Быть может, уменьшенное подобие этого твоего разума в центре галактики. Разумеется, в таком месте инопланетный путешественник не стал бы останавливаться и искать покоя и отдыха. Ибо покоя он здесь не нашел бы. В те дни покоя здесь не было никому.
– Ты, конечно, прав, – сказал Джейсон. – Теперь мы это знаем. Не думаю, чтобы мы могли каким-то образом узнать это тогда. Мы продвигались вперед. Мы развивались…
– Я полагаю, ты разговаривал с некоторыми путешественниками.

1 Следующая страница


Выбор богов 2

– С двумя или тремя. Однажды я преодолел пятьсот миль, чтобы поговорить с одним из них, но он уже исчез к тому времени, как я туда добрался. Известие о нем принес робот. Я не столь искусен, как Марта, в галактической телепатии, но могу беседовать с инопланетянами, с некоторыми, во всяком случае. Вроде бы мне это дано. Хотя иногда никак не поговоришь. У них нет основы, чтобы воспринять звуковые волны в качестве средства связи, а человек, со своей стороны, может не воспринять те сигналы или психические волны, которые используют они. А с другими, даже если есть средства связи, все равно разговора не получается. Просто совершенно не о чем говорить, никаких общих тем.
– Я отчасти пришел как раз поговорить об инопланетных путешественниках, – сказал Красное Облако. – Я бы, конечно, в любом случае пришел, в первый же день, как смог. Но я хотел тебе рассказать, что у нас появился один такой. В начале Ущелья Кошачьей Берлоги. Его нашел Маленький Волк и прибежал сказать мне об этом, и я отправился взглянуть.
Так вот оно что, подумал Джейсон; следовало бы догадаться. Вся эта осторожная, вежливая беседа обо всем на свете, кроме той единственной вещи, ради которой Красное Облако пришел, – и вот наконец. Уж они таковы; от них этого следует ожидать. По старинке, не спеша, соблюдая племенной этикет, сохраняя достоинство. Никогда не волнуясь, не напирая на собеседника, медленно и не торопясь, как предписывают правила приличия.
– Ты попытался с ним поговорить?
– Нет, – ответил Гораций Красное Облако. – Я умею разговаривать с цветами и реками, и они могут мне отвечать, но инопланетянин… я не знаю, с чего начать.
– Хорошо, – сказал Джейсон, – я схожу туда и посмотрю, что у него на уме, если у него на уме что-нибудь есть. То есть если я смогу с ним поговорить. Видел ли ты какие-нибудь свидетельства того, как он прибыл?
– Видимо, телепортировался. Никаких признаков корабля.
– Обычно они так и делают, – произнес Джейсон. – Так же, как и мы.
Какая бы то ни было машина – громоздкая и обременительная штука. В скитании среди звезд, разумеется, нет ничего нового, хотя поначалу мы думали иначе. Мы полагали, что сделали такое удивительное открытие, когда первые из нас начали развивать и использовать парапсихологические способности. Но это было не столь уж удивительно; просто нечто, на что у нас, у технологической расы, не находилось времени обратить внимание. И если бы даже кто-то об этом подумал и попытался говорить, над ним бы лишь посмеялись.
– Никто из нас не путешествовал среди звезд, – сказал Красное Облако.
– Я не уверен, что у кого-либо из нас вообще есть эта способность. Мы были так заняты миром, в котором живем, и его тайнами, что, возможно, не открыли в себе скрытые резервы, если они у нас есть. Но теперь…
– Я думаю, что вы обладаете определенными способностями, – сказал ему Джейсон, – и используете их для самых благих целей. Вы знаете окружающий вас мир и соединены с ним теснее, чем когда-либо раньше. Для этого, несомненно, требуется некий психический инстинкт. Пусть это не столь романтично, как скитание среди звезд, зато, возможно, это требует даже большего понимания.
– Благодарю тебя за доброту, – ответил Красное Облако, – и, может быть, в твоих словах есть определенная доля правды. У меня есть красивая и очень глупенькая далекая-далекая праправнучка, которой едва исполнилось девятнадцать лет. Может, ты ее помнишь – Вечерняя Звезда.
– Ну конечно, помню, – довольно сказал Джейсон. – Когда ты покидал лагерь или был занят, а я приходил, она меня развлекала. Мы с ней ходили на прогулки, и она показывала мне птиц и цветы, и другие лесные чудеса, и всю дорогу совершенно очаровательно щебетала.
– Она по-прежнему совершенно очаровательно щебечет, однако меня это несколько беспокоит. Сдается мне, она обладает какими-то способностями вроде тех, что имеет ваш клан…
– Ты имеешь в виду путешествие к звездам?
Красное Облако поморщился:
– Я не уверен. Нет, вряд ли. Возможно, это что-то иное. Я ощущаю в ней определенную странность. Полагаю, я этим и встревожен, хотя у меня нет на то никакого права. Она обладает такой жаждой знаний, какую я у своего народа никогда не встречал. Не жажда познать свой мир, хотя это тоже есть, но стремление познать все и за его пределами. Узнать все, что когда-либо происходило, все, о чем люди размышляли. Она прочла все книги, которые у нас есть, а их очень немного…
Джейсон обвел рукой комнату.
– Вот здесь книги, – сказал он, – если она захочет прийти и прочесть.
В подвальных помещениях есть еще, стоят от пола до потолка. Она может брать какие угодно, но мне бы не хотелось, чтобы они покидали этот дом.
Однажды потеряв, книгу уже нельзя будет заменить.
– Я пришел к тебе, готовый просить, – сказал Красное Облако. – К тому и вел разговор. Спасибо за предложение.
– Мне приятно, что нашелся человек, который хочет их прочесть. Уверяю тебя, для меня это честь – делить их с нею.
– Полагаю, – проговорил Красное Облако, – нам тоже следовало бы позаботиться о книгах, но теперь уже поздно что-либо сделать. Разумеется, книги еще могли остаться, хотя время, насколько я понимаю, большинство из них уничтожило. Их погубили грызуны и сырость. А наши люди не решаются отправляться на поиски. Мы очень не любим древние города. Они такие старые и заплесневелые, и полны призраков – призраков прошлого, о котором даже теперь мы не желаем думать. У нас, конечно, есть несколько книг, и мы их бережно храним, как древнее наследие. И отдаем долг чести прошлому, каждого ребенка обучая читать, однако для большинства из них это лишь неприятная обязанность. До Вечерней Звезды лишь немногие стремились к чтению.
– Не захочет ли Вечерняя Звезда, – спросил Джейсон, – прийти сюда и пожить с нами? Столько, сколько пожелает. Присутствие молодой девушки оживило бы дом, а я готов взяться помогать ей советом в выборе книг.
– Я передам ей, – сказал Красное Облако. – Она будет очень рада. Ты, конечно, знаешь, она называет тебя дядя Джейсон.
– Нет, я не знал, – ответил Джейсон. – Я польщен.
Двое мужчин сидели в молчании, в тишине библиотеки. Часы на стене громко отсчитывали секунды.
Красное Облако пошевелился:
– Джейсон, ты следил за временем. За тем, сколько прошло лет. У тебя даже есть часы. Мы же не имеем часов и не вели счет. Не обременяли себя понапрасну. Мы встречали каждый приходящий день и проживали его сполна. Мы живем не днями, а временами года. А времена года мы не считали.
– Где-то, – сказал Джейсон, – мы могли потерять день или два, или день-другой добавить – не могу сказать точно. Но счет мы вели. Прошло пять тысяч лет. Физически я в том же возрасте, как был мой дед, когда он впервые начал вести записи. После этого он прожил почти три тысячи лет.
Если я последую той же схеме, то проживу полных восемь тысяч. Конечно, это кажется невозможным. И как будто даже несколько неприлично человеку прожить на свете восемь тысяч лет.
– Однажды, – сказал Красное Облако, – мы, может быть, узнаем, отчего это все – куда исчезли Люди и почему мы так долго живем.
– Возможно, хотя я и не надеюсь. Я вот о чем подумал, Гораций…
– Да?
– Я мог бы собрать партию роботов и послать их, чтобы они расчистили для вас поля. Они слоняются туг без особого дела. Я, правда, знаю, как вы относитесь к роботам…
– Нет. Большое спасибо. Мы примем кукурузу и муку, и все остальное, но мы не можем согласиться на помощь роботов.
– Что, в сущности, вы против них имеете? Вы им не доверяете? Они не будут там болтаться. Не будут вам докучать. Они просто расчистят поля, а потом уйдут.
– Рядом с ними мы чувствуем себя неловко, – сказал Красное Облако. Они не вписываются в наш уклад. Напоминают, что с нами случилось, когда пришли белые люди. Когда мы порвали с прошлым, то порвали полностью.
Сохранили всего несколько вещей. Простые металлические инструменты, плуг, большую хозяйственную предусмотрительность – мы больше не живем, сегодня пируя, а завтра голодая, как часто бывало до появления белого человека. Мы вернулись к прежней жизни в лесах, к прежней жизни в прериях. Мы стали жить, полагаясь только на самих себя; нам надо так и продолжать.
– Кажется, я понимаю.
– Я также не уверен, что мы роботам доверяли, – продолжал Красное Облако. – Не до конца. Может быть, те, что у вас здесь работают на полях они, может, и ничего. Однако я делаю оговорки насчет некоторых из диких. Я говорил тебе, не так ли, что их много собралось выше по течению реки, на месте какого-то старого города…
– Да, я помню. Миннеаполис. Вы их видели много-много лет назад. Они что-то строили.
– Они все так же строят, – сказал Красное Облако. – Мы остановились, когда спускались по реке, и поглядели – издалека. Их больше, чем когда-либо, и они по-прежнему строят. Одно огромное здание, хотя на здание оно не похоже. Роботы не стали бы строить дом, верно?
– Не думаю. Во всяком случае, для себя. Непогода не имеет для них никакого значения – они сделаны из какого-то сверхпрочного сплава. Он не ржавеет, не изнашивается, выдерживает практически все. Непогоду, холод, жару, дождь… им все это нипочем.
– Мы там не задерживались, – продолжал Красное Облако. – И держались подальше. Смотрели в бинокль, но все равно увидели немного. Пожалуй, мы были напуганы, чувствовали себя неуютно. И убрались оттуда, как только посмотрели. Вряд ли там есть какая-то реальная опасность, однако мы не стали рисковать.

Глава 4

Вечерняя Звезда шла сквозь это осеннее утро и разговаривала с друзьями, которых встречала по пути. Будь осторожен, кролик, когда щиплешь клевер: рыжая лисица вырыла себе нору прямо за холмом. А ты что стрекочешь, пушистый хвостик, и топаешь на меня лапкой: мимо проходит твой друг. Ты обобрала все орехи с тех трех больших деревьев возле ущелья прежде, чем я успела до них добраться и запасти сама. Ты должна радоваться, поскольку ты самая счастливая из белок. У тебя есть глубокое дупло в старом дубе, и тебе будет там уютно и тепло, когда придет зима, и у тебя везде припрятана еда. Цыпка моя, тебе сейчас не время и не место; почему ты уже здесь, на чертополохе? Тебе еще рано прилетать. Ты прилетаешь к нам, лишь когда в воздухе закружатся снежные хлопья. Ты опередила своих собратьев; тебе будет одиноко, пока они не прилетят следом. Или же ты, как и я, радуешься последним золотым дням перед тем, как придут холода?
Она шла сквозь утреннее солнце, и вокруг нее золотилось и пламенело разноцветное великолепие редколесья. Она видела металлически блестевший золотарник, небесно-голубые астры. Она ступала по траве, когда-то сочной и зеленой, а теперь побуревшей и скользкой. Она опустилась на колени и провела рукой по зелено-алому ковру лишайника, пятнами покрывшего старый, серый валун, и внутри у нее все пело, ибо она была частью всего этого да, даже частью лишайника, даже частью валуна.
Она взобралась на вершину гряды, и теперь внизу лежал более густой лес, покрывавший холмы по берегам реки. Здесь начиналось ущелье, и она стала спускаться по нему вниз. В одном месте из земли бил родничок, и девушка шла по ущелью, а где-то рядом, прячась в камнях, бежал и пел ручеек. Ей вспомнился тот, другой, день. Тогда было лето, холмы покрывала зеленая пена листвы, и на деревьях пели птицы. Она крепко прижала к груди амулет, который несла, и вновь услышала слова, что сказало ей дерево. Все это, конечно, очень нехорошо, поскольку женщина не должна заключать соглашение с предметом столь могучим и величественным, как дерево. Береза, на худой конец, или тополь, или какое-нибудь другое, поменьше, более женственное дерево – это, хоть и с неудовольствием, окружающие могли бы еще понять. Но с ней говорил старый белый дуб – дерево охотника.
Он стоял впереди, старый, в наростах, сучковатый, могучий, но, несмотря на всю свою толщину и мощь, казался припавшим к земле, словно готовый к бою. Листья его побурели и начали сохнуть, однако не успели впасть. Дуб все еще кутался в свой воинственный плащ, хотя некоторые деревья вокруг уже стояли совсем обнаженные.
Она спустилась к нему по склону и, подойдя, нашла в могучем стволе дупло, древесина вокруг которого гнила и отслаивалась. Привстав на цыпочки, она увидела, что в тайнике по-прежнему находится амулет, положенный туда много лет назад – маленькая куколка из стержня кукурузного початка, одетая в лоскутки шерстяной материи. Амулет попортился и потемнел от дождя, просачивавшегося в дупло, однако сохранил свою форму; все еще был здесь.
Так же стоя на цыпочках, девушка положила в дупло новое приношение, аккуратно поместив его рядом с первым. Затем отошла.
– Дедушка Дуб, – сказала она, уважительно опустив глаза, – я уходила, но не забывала о тебе. И долгой ночью, и ярким днем я тебя помнила. Теперь я вернулась, чтобы сказать, что могу снова уйти, хотя и иным образом. Но я никогда не покину этот мир полностью, потому что слишком сильно люблю его.
И я всегда буду тянуться к тебе, зная, что ты будешь знать, когда я протяну к тебе руки, и я буду знать, что на этой земле есть некто, кому я могу довериться и на кого могу положиться. Я тебе искренне благодарна, Дедушка Дуб, за ту силу, что ты мне даешь, и за твое понимание.
Она замолчала и подождала ответа, но его не последовало. Дерево не заговорило с ней, как в тот первый раз.
– Я не знаю, куда отправлюсь, – продолжала она, – или когда, или даже отправлюсь ли вообще, но я пришла сказать тебе об этом. Чтобы разделить с тобой чувство, которое не могу разделить ни с кем другим.
Она опять подождала, чтобы дерево ответило, и не услышала слов, но ей показалось, что могучий дуб встрепенулся, словно пробуждаясь ото сна, и появилось чувство, будто огромные руки поднялись и простерлись над ее головой, и нечто – благословение? – снизошло на нее с ветвей дерева.
Она медленно, шаг за шагом, попятилась, не подымая от земли глаз, затем повернулась и бросилась бежать прочь, вверх по склону холма, исполненная чувства того неизвестного, что изошло от дерева и коснулось ее.
Она споткнулась о корень, петлей торчавший из земли, упала руками на огромный ствол поваленного дерева и уселась на него. Взглянув назад, старого дуба она уже не увидела: между ними стояло слишком много деревьев.
Вокруг тихо, ничто не шелохнется в подлеске, и птиц не видно. Весной и летом их было здесь множество, но сейчас девушка не заметила ни одной.
Они либо улетели на юг, либо находились где-то в другом месте, собираясь в стаи, готовясь к отлету. Внизу, на реке, стаи уток ссорились и шумели на заводях, а заросли тростника кишели черными дроздами, которые свистящей бурей взмывали в небо. Но отсюда птицы улетели, и в лесу стояла тишина, торжественный покой с легким привкусом одиночества.
Она сказала дереву, что, возможно, куда-то отправится, и сейчас задумалась, то ли сказала, что действительно имела в виду, и знает ли она сама об этом столько, сколько нужно знать. Иногда казалось, что она собирается в какое-то другое место – а могло быть и совсем иначе. В ней жило чувство смутного беспокойства, ожидания, покалывающее ощущение, что вот-вот произойдет что-то чрезвычайно важное, но она не могла его определить. Это было нечто незнакомое, даже пугающее для того, кто всю свою жизнь прожил в мире, столь хорошо ему известном. Мир был полон друзей – не только среди людей, но и других: маленькие пташки в лесах и кустарниках, застенчивые цветы, прячущиеся в лесных укромных уголках, стройные деревья, тянущиеся к небу, самый ветер, и солнце, и дождь.
Она тихонько похлопала ладонью гниющий ствол, словно это тоже был друг, и заметила, как вереск и другие растения собрались вокруг него, оберегая и защищая, пряча его от глаз в час унижения и беды.
Она поднялась и пошла дальше вверх по склону, теперь медленно. Она оставила амулет, а дерево не заговорило с ней, как раньше, но сделало что-то другое, произвело какое-то иное действие, и все было хорошо.
Она достигла гребня холма и начала спускаться, направляясь к лагерю, и, едва сделав несколько шагов, неожиданно поняла, даже никого не видя, что она не одна. Девушка быстро обернулась – и он стоял тут, в одной лишь набедренной повязке, и его бронзовый крепкий торс блестел под лучами солнца, а рядом лежала поклажа, и к ней был прислонен лук. На груди висел на ремешке бинокль, наполовину скрывая его ожерелье.
– Я вторгся на твою землю? – проговорил он вежливо.
– Земля ничья, – ответила она.
Ожерелье ее зачаровало; она не отводила от него глаз.
Он дотронулся до ожерелья пальцем:
– Тщеславие.
– Ты убил огромного белого медведя, – произнесла она. – И не одного, судя по тому, сколько здесь когтей.
– Также, – сказал он, – способ вести счет. Один коготь – один медведь. По когтю от каждого.
У нее захватило дух.
– У тебя сильный амулет.
Он хлопнул рукой по луку:
– У меня сильный лук. Верные стрелы с кремневым наконечником. Кремень лучше всего, кроме чистой стали, а где теперь найдешь хорошую сталь.
– Ты пришел с запада, – сказала она, зная, что огромные белые медведи водятся только на западе. С год тому назад один из них задрал ее родственника, Бегущего Лося.
Он кивнул:
– Далеко с запада. Оттуда, где большая вода. С океана.
– Насколько это далеко?
– Не знаю. Я был в пути много лун.
– Ты считаешь лунами. Ты принадлежишь моему народу?
– Нет, не думаю. У меня белая кожа, она лишь потемнела от солнца. Я встречался с твоим народом, они охотились на буйволов. Это были первые люди, кроме моего собственного народа, которых я когда-либо видел. Я не знал, что есть еще люди. До тех пор я встречал только роботов.
Она сделала презрительный жест:
– Мы не знаемся с роботами.
– Я так и понял.
– Куда ты направляешься? Дальше на восток прерия кончается. Там только лес, а за ним еще один океан. Я видела карты.
Он указал на дом, стоящий на вершине огромного мыса:
– Может быть, только туда. Люди в прериях говорили мне о большом доме из камня, где живут люди. Я видел много домов из камня, но в них никто не жил. А здесь живут?
– Двое.
– И только?
– Остальные, – сказала она, – отправились к звездам.
– Об этом они тоже говорили, – сказал он, – и я удивлялся. Я не мог поверить. Кто же захочет отправиться к звездам?
– Они находят другие миры и живут там.
– Звезды – всего лишь яркие огоньки, что светятся в небе.
– Это другие солнца, – сказала она. – Ты не читал книг?
Ой покачал головой:
– Однажды я видел одну. Мне сказали, что это книга. Сказали, что она могла бы со мной говорить, если знать способ. Но человек, который мне ее показывал, забыл его.
– Ты не умеешь читать?
– Это чтение и есть тот способ? Способ, при помощи которого книга заговорит?
– Да, – сказала она. – Там есть маленькие значки. Ты читаешь значки.
– У тебя есть книга? – спросил он.
– Большой ящик книг. Я их все прочитала. Но там, – указала она на дом, – есть комнаты, полные одних только книг. Мой далекий прапрадед сегодня спросит, можно ли мне их прочесть.
– Странно, – сказал он. – Ты читаешь книги. Я убиваю медведей. Книга мне не нравится. Мне сказали, что книга может говорить, но при помощи древнего колдовства, и поэтому лучше оставить ее в покое.
– Это неверно, – сказала она. – Ты странный человек.
– Я пришел издалека, – ответил он, словно это все объясняло. – Через высокие горы, через огромные реки, через такие места, где один лишь песок и слишком много солнца.
– Зачем? Зачем ты так далеко шел?
– Что-то во мне говорило: «Иди и ищи». Оно не говорило, что именно.
Просто идти и искать. Я чувствую, как что-то меня гонит, словно я не могу оставаться на одном месте. Когда люди в прериях рассказали об этом огромном высоком доме из камня, я подумал, может быть, это и есть то, что я ищу.
– Ты идешь туда?
– Да, конечно, – сказал он.
– И если это то, что ты отправился искать, ты там и останешься?
– Возможно. Я не знаю. То, что гонит меня вперед, подскажет. Немного раньше я думал, что, может быть, уже нашел то, что нужно было найти. Тот огромный дуб изменился. Ты сделала так, что дуб изменился.
Она вспыхнула от гнева:
– Ты подглядывал за мной. Сидел там и подглядывал.
– Я не хотел подглядывать, – сказал он. – Я поднимался по склону, когда увидел, как ты спускаешься, и видел тебя возле дерева. Я спрятался, чтобы ты меня не увидела. Я подумал, что ты не захочешь, чтобы кто-нибудь знал. Поэтому вел себя тихо. Не показывался. И тихо ушел, чтобы ты не узнала.
– Однако ты мне рассказываешь.
– Да, рассказываю. Дуб изменился. Это была удивительная вещь.
– Как ты узнал, что дуб изменился?
Он наморщил лоб:
– Не знаю. Вот так же и тот медведь. Которого моя стрела не убила, однако он упал мертвый. Я этого не понимаю. Мне странно.
– Скажи, как изменился дуб?
Он покачал головой:
– Я только почувствовал, что он изменился.
– Тебе не следовало подглядывать.
– Мне стыдно за это. Я не буду об этом говорить.
– Спасибо, – сказала она и повернулась, чтобы идти дальше.
– Можно мне пройти немного с тобой?
– Я иду в эту сторону, – ответила она. – Ты идешь к дому.
– До свидания, – сказал он.
Она стала спускаться по склону. Когда она наконец оглянулась, он все еще там стоял. Ожерелье из медвежьих когтей блестело на солнце.

Глава 5

Инопланетянин более всего походил на клубок червей. Он съежился между валунов, у маленькой березовой рощицы, прилепившейся к краю ущелья; деревья клонились вниз и нависали над высохшим руслом ручья. Падающий сквозь листву солнечный свет пятнами ложился на словно плетеное тело инопланетянина, оно преломляло лучи, и казалось, будто он лежит в россыпи осколков радуги.
Джейсон Уитни, сидя на поросшем мхом берегу, прислонился спиной к стволу молодого ясеня, устраиваясь поудобней, позволяя себе расслабиться.
Вокруг стоял слабый тонкий запах опавших осенних листьев.
Он омерзителен, подумал Джейсон, и тут же постарался изгнать эту мысль из сознания. Одни инопланетяне бывали не так уж плохи; другие совершенно безобразны. Этот был хуже всех, кого он когда-либо видел. Если бы он по крайней мере не двигался, подумал Джейсон, то можно было бы как-то освоиться и хотя бы отчасти к нему привыкнуть. Но клубок червей безостановочно шевелился и крутился, отчего делался еще более отвратительным.
Джейсон осторожно мысленно потянулся к нему, намереваясь дотронуться, затем, неожиданно испугавшись, отпрянул и понадежнее упрятал сознание внутри себя. Надо успокоиться, прежде чем пытаться разговаривать с этим существом. На своем веку он уже так много перевидал инопланетян, что должен бы был невозмутимо воспринимать любого, однако этот выводил его из состояния равновесия.
Он неподвижно сидел, слушая глухую тишину, вдыхая запах опавших листьев, не позволяя себе думать ни о чем определенном. Именно так это и делается – подбираешься к нему тайком, притворяясь, будто вовсе и не замечаешь.
Но инопланетянин не стал ждать. Он выбросил мысленный щуп и дотронулся до Джейсона, твердо, спокойно и тепло, что так не соответствовало его внешнему облику.
– Приветствую тебя, – сказал он в ответ на этот скрытый отход. Надеюсь, что, обращаясь к тебе, я не преступаю никаких законов и не нарушаю границ чужих владений. Я знаю, кто ты. Я видел таких же, как ты.
Ты человеческое существо.
– Да, – ответил Джейсон, – я человек Добро пожаловать. Ты не преступаешь никаких законов, ибо у нас их очень мало. И не нарушаешь границ чужих владений.
– Ты один из путешественников, – сказал клубок червей. – Сейчас ты отдыхаешь на своей планете, но временами отправляешься очень далеко.
– Не я, – сказал Джейсон. – Другие путешествуют, но я не покидаю своего дома.
– Тогда, значит, воистину я достиг своей цели. Это планета путешественника, с которым я общался очень, очень давно. До сих пор я не бью полностью уверен.
– Это планета Земля, – сказал Джейсон.
– Да, именно такое название, – радостно ответило существо. – Я не мог его вспомнить. Тот другой описал ее мне, и я искал ее повсюду, лишь в общих чертах представляя себе направление, в котором она должна находиться. Но я не сомневался, когда сюда прибыл, что это та самая планета.
– Ты хочешь сказать, что искал нашу Землю? Ты не просто остановился здесь отдохнуть?

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

– Я явился сюда искать душу.
– Явился что искать?
– Душу, – ответило существо. – Тот другой, с которым я общался, сказал, что у людей раньше были души и, возможно, есть и сейчас, хотя он не был уверен и вообще проявил в данном вопросе глубокое невежество. Я заинтересовался его рассказом о душах, однако он не смог надлежащим образом мне объяснить, что же это такое. Я сказал себе, втайне, конечно, что такую замечательную вещь стоит поискать. И поэтому я пустился на розыски.
– Возможно, тебе будет интересно узнать, – сказал Джейсон, – что многие люди искали свои души столь же усердно, как ты.
И по какому странному стечению обстоятельств, подумалось ему, мог кто-то из наших разговориться с этим существом об идее души. Не очень-то вероятная тема для беседы, и к тому же в ней могут таиться определенные опасности. Однако, скорее всего, разговор был несерьезный, или, по крайней мере, человек говорил не всерьез, хотя этот клубок червей, похоже, принял его слова настолько близко к сердцу, что отправился на неизвестно сколько лет длившиеся поиски, дабы найти их истоки.
– Я чувствую в твоем ответе что-то странное, – сказал инопланетянин.
– Можешь ли ты мне сказать, есть ли у тебя душа?
– Нет, не могу, – ответил Джейсон.
– Если бы она у тебя была, ты бы, конечно, знал.
– Не обязательно.
– Ты говоришь, – сказало существо, – очень похоже на то, как говорил один такой же, как ты, с которым мы вместе просидели полдня на вершине холма на моей собственной прекрасной планете. Мы беседовали о многом, но последняя половина нашей беседы была больше о душах. Он тоже не знал, есть ли у него душа, и не мог сказать с уверенностью, есть ли она у других людей или была ли в прошлом, и не мог мне объяснить, что это такое – душа, и каким образом существо, ее не имеющее, могло бы ее обрести. Похоже, он полагал, что знает, каковы преимущества обладания душой, однако мне показалось, что говорил он об этом как-то очень туманно. Он дал мне объяснение, во многих отношениях чрезвычайно неудовлетворительное, однако мне показалось, что я вижу в нем зерно истины. Несомненно, подумал я, если я сумею найти дорогу к его родной планете, кто-нибудь сможет предоставить мне сведения, которых я ищу.
– Мне жаль, – сказал Джейсон. – Ужасно жаль, что ты проделал столь долгий путь и зря потратил столько времени.
– Ты ничего не можешь мне сказать? Здесь нет никого другого?
– Может быть, и есть, – сказал ему Джейсон и быстро добавил:
– Я не уверен.
Он совершил промах и знал это. Он не мог спустить Езекию на подобное существо. Езекия и без того тронутый, а тут и подавно сойдет с ума.
– Но должны же быть другие.
– Нас только двое.
– Ты, несомненно, ошибаешься, – отвечал инопланетянин. – Сюда приходили двое. Ни один из них не был тобой. Они стояли и смотрели на меня, а потом ушли. Они не заметили, когда я попытался установить с ними связь.
– Они не могли тебя слышать, – сказал Джейсон. – И не могли ответить.
Они используют свой мозг для другого. Это были те, кто сказал мне о тебе.
Они знали, что я могу говорить с тобой.
– Значит, есть еще только один, кто может общаться.
– Да. Остальные находятся не здесь, далеко среди звезд. С одним из них ты и разговаривал.
– С этим вторым?
– Не знаю, – сказал Джейсон. – Она никогда не говорила ни с кем, кроме своих. Она с ними здорово общается, независимо от расстояния.
– Значит, ты единственный. И ты не можешь ничего мне сказать.
– Послушай, это старая идея. Никогда не существовало никаких доказательств. Была одна лишь вера. Человек говорил себе: у меня есть душа. Он в это верил, потому что так говорили ему другие. Говорили властно. Без рассуждений и объяснений. Ему говорили это так часто, и он сам себе говорил это тоже так часто, что никогда не задавался вопросом, есть ли у него душа. Но никогда не было никаких свидетельств. Не было никаких доказательств.
– Но досточтимый сэр, – взмолился инопланетянин, – ты скажешь мне, что же такое душа, не так ли?
– Я могу тебе сказать, – ответил Джейсон, – что, как полагают, она есть. Это часть тебя. Невидимая и неощущаемая. Не часть твоего тела. Даже не часть твоего сознания. После твоей смерти она продолжает жить и живет вечно. Или, по крайней мере, предполагается, что она живет вечно, и условия, в которых она оказывается после твоей смерти, зависят от того, каким ты был.
– Кто судит о том, каким ты был?
– Божество, – сказал Джейсон.
– А это божество?
– Не знаю, – сказал Джейсон. – Я просто не знаю.
– Значит, ты откровенен со мной. Я сердечно тебе благодарен за откровенность. Ты говоришь приблизительно то же самое, что тот другой, с которым я беседовал.
– Может быть, найдется еще один, – сказал Джейсон. – Если я разыщу его, я с ним поговорю.
– Но ты сказал…
– Я знаю, что сказал. Это не человек. Это другое существо, возможно, более осведомленное, чем я.
– Я буду с ним говорить?
– Нет, ты не можешь с ним говорить. Это невозможно. Тебе придется предоставить это мне.
– Я тебе доверяю, – звучал голос из клубка червей.
– А тем временем, – продолжал Джейсон, – не будешь ли ты моим гостем?
У меня есть жилище. Там для тебя найдется место. Мы были бы рады, если б ты у нас поселился.
– Я ощущаю, – сказал инопланетянин, – замешательство, которое ты испытываешь при виде меня.
– Я не стану лгать, – ответил Джейсон. – Я действительно испытываю замешательство. Но я говорю себе, что ты тоже, возможно, испытываешь его при виде меня.
Лгать нет никакого смысла, Джейсон это знал. Существу не требуются слова, чтобы понять, какие чувства он испытывает.
– Вовсе нет, – сказало существо. – Я ко всему отношусь терпимо.
Однако, вероятно, нам лучше оставаться порознь. Я буду ждать тебя здесь.
– Тебе что-нибудь нужно? – спросил Джейсон. – Чего-нибудь не хватает?
Что я мог бы тебе предоставить для еды или удобства?
– Нет, спасибо. Мне хорошо. Я ни в чем не нуждаюсь.
Джейсон встал и повернулся, чтобы уйти.
– У тебя чудесная планета, – сказал инопланетянин. – Такое тихое, спокойное место. И исполнено странной красоты.
– Да, мы тоже так считаем. Чудесная планета.
Джейсон вскарабкался по узкой тропке, по которой до того спустился в ущелье. Он увидел, что солнце уже прошло зенит и начало клониться к западу. Вдалеке громоздились темные грозовые тучи, готовые вскоре поглотить солнце. С появлением туч, казалось, тишина в лесу стала еще более глубокой. Он слышал, как тихо ложатся на землю падающие листья.
Где-то далеко слева цокала белка, встревоженная, скорее всего, какой-то своей лесной фантазией. Сегодня – великолепный день, подумал он, совершенно великолепный, и даже если пойдет дождь – он все равно будет великолепным во всех отношениях, кроме одного; и жаль, что его испортила эта свалившаяся на него проблема.
Чтобы сдержать данное инопланетянину слово, Джейсону придется поговорить с Езекией, но если он поговорит с этим самозваным аббатом-роботом, то неизвестно, что может из их разговора выйти. Хотя, может быть, и несправедливо именовать его самозванцем. У кого теперь есть право утверждать, что, при отсутствии заинтересованных людей, роботы не имеют оснований брать на себя задачу поддерживать негаснущей искру древней человеческой веры?
И вот насчет этой веры, подумал он. Почему люди от нее отвернулись? В тот день, когда человечество было куда-то перенесено, вера все еще существовала. Ее следы заметны в ранних записях, которые делал его дед в первой из своих летописных книг. Возможно, она имеет место в несколько ином виде среди индейцев, хотя никогда не проявляется в их общении с Джейсоном. Некоторые, может быть все, молодые люди устанавливают тайные символические связи с предметами окружающего мира, однако сомнительно, чтобы это можно было назвать какой-либо верой. О том никогда не говорилось вслух, и потому, естественно, Джейсон располагал лишь самыми скудными сведениями.
На Земле остались не те люди, подумал он. Если бы та неведомая сила, что унесла куда-то человечество, не затронула другую часть, то древняя вера могла бы по-прежнему процветать, возможно, даже более, чем когда-либо раньше. Но в его семье и среди других людей, которые находились в большом доме на мысе в ту роковую ночь, вера уже была подорвана, оставаясь не более чем цивилизованной условностью, которой они безразлично подчинялись.
Возможно, когда-то она была исполнена смысла. В последующие века вера пережила период пышного расцвета, затем – увядания и упадка, и, наконец, превратилась лишь в тень своего былого могущества. Она стала жертвой неверного поведения человека, его всепоглощающей идеи собственности и прибыли. Люди охотнее строили величественные здания, полные пышности и блеска, чем питали веру в сердце и в мыслях своих. И вот к чему все пришло – ее поддерживают существа, которые даже не являются людьми, машины, которым в определенной мере придали сходство с человеком только вследствие развития технологии и в силу человеческой гордыни.
Джейсон добрался до вершины гряды; лес остался внизу, и в открывшейся перспективе он увидел, как грозовые тучи на западе громоздятся все выше и уже закрыли солнце. Впереди находился дом, и Джейсон зашагал к нему чуть быстрее, чем обычно. Сегодня утром он раскрыл свою летописную книгу, она по-прежнему лежала открытая у него на столе, но он не записал в нее ни строчки. Утром еще нечего было записывать, однако теперь появилось так много нового: приход Горация Красное Облако, инопланетянин в ущелье и его странная просьба, желание Вечерней Звезды читать книги и то, что он пригласил ее прийти и пожить с ним и Мартой. Он успеет кое-что записать до обеда, а после вечернего концерта снова сядет к столу и завершит свой отчет о событиях дня.
Музыкальные деревья настраивались, и один молодой побег заметно фальшивил. За домом робот-кузнец громко стучал по металлу – скорее всего, трудился над плугом. Тэтчер говорил, припомнил Джейсон, что все плужные лемехи снесены в дом, чтобы подготовить их к приходу весны и новому севу.
Открылась дверь внутреннего дворика, из нее вышла Марта и двинулась по дорожке ему навстречу. Какая она красивая, подумал он, – во многих отношениях красивее, чем в тот далекий день, когда они поженились. Они хорошо жили вместе; нельзя было просить лучшего. В нем поднялась теплая волна благодарности за всю полноту жизни.
– Джейсон! – крикнула Марта, поспешая навстречу. – Джейсон, у нас Джон! Твой брат Джон вернулся!

Глава 6

(Выдержка из записи в журнале от 2 сентября 2185 года).
…Я часто размышляю о том, как же случилось, что мы остались здесь.
Если Людей куда-то перенесли, что кажется гораздо более вероятным, нежели то, что они просто перенеслись куда-то сами, то вследствие какой причуды судьбы или рока вызвавшая их исчезновение сила не тронула тех, кто находился в этом доме? Монахов из монастыря, что стоит в миле от нас по дороге, забрали. Людей с сельскохозяйственной станции, которая сама по себе являлась довольно крупным поселком, еще на полмили дальше, забрали.
Большое поселение в пяти милях выше по реке, где жили рыбаки, было опустошено. Остались только мы одни.
Порой я думаю, не сыграло ли здесь свою роль то социальное и финансовое положение, которое моя семья занимала в течение последнего столетия – что почему-то даже эта сверхъестественная сила не смогла нас коснуться, как не затронули нас (мало того, даже принесли определенную пользу) нищета, нужда и всякого рода ограничения, что были вызваны перенаселением Земли. Видимо, это социальная аксиома – в то время, как многие терпят все большую нужду и лишения, немногие обретают все большую роскошь и комфорт, питаясь за счет нищеты. Возможно, даже не сознавая, что живут за счет нищеты других, не желая того – но живут.
Конечно, только обращенное в прошлое сознание вины заставляет меня так думать, и я знаю, что не прав, поскольку многие семьи, помимо нашей, так же жирели на чужой нищете, и не были пощажены. Если «пощажены» верное слово. Мы, разумеется, ничего не знаем о том, что означало это исчезновение. Оно могло означать смерть, а могло также означать перемещение в какое-то другое место или во множество других мест, и если это так, то перемещение могло быть благом. Ибо в то время большинство людей покинули бы Землю без сожаления. Вся поверхность суши, часть водного пространства и вся получаемая энергия использовались лишь для того, чтобы поддерживать простое существование огромных масс людей, населявших планету. Простое существование – не пустая фраза, ибо людям едва хватало еды, чтобы прокормиться, едва хватало места, чтобы жить, едва хватало одежды, чтобы прикрыть наготу.
То, что моей семье, равно как и другим подобным семьям, было позволено сохранить за собой то относительно большое жизненное пространство, которым они располагали задолго до того, как связанные с перенаселением проблемы достигли критической остроты, является лишь одним из примеров существовавшей несправедливости. То, что племя индейцев с озера Лич, тоже оставленное на Земле той сверхъестественной силой, жило на относительно большом и малозаселенном пространстве, объясняется иначе.
Земли, куда столетия назад их вытеснили, по большей части были бросовыми, хотя с течением лет неумолимая сила экономической необходимости отнимала у них кусок за куском, и в недалеком будущем они всего бы лишились и оказались бы загнаны в безымянное всепланетное гетто. Впрочем, по правде говоря, во многих отношениях они жили в гетто с самого начала.
В момент, близкий к исчезновению человечества, строительство этого дома и приобретение окружающих его земель было бы невозможным. Во-первых, не нашлось бы подобного участка, а если бы и нашелся, то цена его была бы столь высока, что даже самые богатые семьи не смогли бы себе его позволить. Далее, некому и не из чего было бы строить дом, поскольку мировое хозяйство было напряжено до предела, чтобы содержать восемь миллиардов людей.
Мой прадед построил этот дом почти полтора века назад. Даже тогда землю уже было трудно купить, и он смог приобрести ее только потому, что монастырь по соседству переживал тяжелые времена и был вынужден продать часть своих земель, чтобы уплатить по некоторым неотложным обязательствам.
При строительстве дома мой прадед пренебрег всеми современными направлениями в архитектуре и вернулся к основательности и простоте огромных сельских домов, которые люди строили несколько веков назад. Он часто повторял, что дом будет стоять вечно, и хотя, разумеется, это было преувеличением, несомненно, дом все еще будет стоять, когда многие другие здания рассыплются в прах.
В нашем нынешнем положении большое счастье, что у нас есть такой дом, столь прочный и большой. Даже сейчас шестьдесят семь человек проживают в нем, не испытывая особых неудобств, хотя с ростом нашего населения, видимо, придется искать и другие места для проживания. Жилье на сельскохозяйственной станции уже пришло в негодность, однако можно рассчитывать на монастырские постройки, гораздо более основательные (а четыре робота, которые их сейчас занимают, вполне могут обойтись и меньшим пространством), а также с некоторыми оговорками можно рассчитывать на бывший рыбацкий поселок вверх по течению реки. Простояв пустыми все эти пятьдесят лет, многоквартирные дома там требуют некоторого ремонта, однако наши роботы, я полагаю, под должным наблюдением справятся с этой задачей.
Мы имеем достаточные средства к существованию, ибо попросту отвели себе нужное количество земли из той, что в прошлом обрабатывали рабочие сельскохозяйственной станции. Роботы являют собой рабочую силу, которая вполне справляется с необходимыми задачами, и поскольку старые сельскохозяйственные машины пришли в полную негодность, мы вернулись к обработке земли с лошадьми в качестве движущей силы и к простому плугу, косилке и жатке, которые наши роботы сделали, растащив по частям более современные и сложные орудия.
Мы теперь живем, как мне нравится это называть, манориальным хозяйством, производя в своем поместье все необходимое. Мы держим большие стада овец, с которых получаем мясо и шерсть, молочное стадо, коров мясной породы, свиней, дающих нам мясо, ветчину и грудинку, домашнюю птицу и пчел, мы выращиваем сахарный тростник, пшеницу, большое количество овощей и фруктов. Мы ведем простое существование, спокойное и чрезвычайно приятное. Поначалу мы жалели о прошлой жизни – по крайней мере, кое-кто из молодых, но теперь, я полагаю, мы все убеждены, что жизнь, которой мы живем, чрезвычайно хороша.
Лишь об одном я глубоко сожалею. Как бы мне хотелось, чтобы мой сын Джонатан и его милая жена Мэри, родители троих наших внуков, были живы и находились здесь с нами. Им обоим, я знаю, наша нынешняя жизнь доставила бы истинное наслаждение. Ребенком Джонатан не уставал бродить по поместью.
Он любил деревья и цветы, тех немногих диких существ, что обитали в нашем маленьком лесу, то свободное и спокойное чувство, которое дает пусть небольшое открытое пространство. Теперь мир (или известная мне его часть, а как я полагаю, и все остальное) возвращается в дикое состояние. На месте прежних полей растут деревья. Трава пробралась в такие места, где раньше ее никогда не бывало. Цветы выбираются из укромных уголков, где скрывались, и живая природа возрождается и набирает силу. В речных долинах, теперь довольно густо поросших лесом, во множестве водятся белки и еноты, и порой можно встретить оленей, вероятно, пришедших с севера. Я знаю пять перепелиных выводков, а на днях наткнулся на стаю куропаток.
Перелетные птицы вновь каждую весну и осень огромными клинами летят по небу. Когда тяжелая человеческая рука перестала давить Землю, маленькие, робкие, незаметные существа вновь начали вступать в свои древние права. С определенными оговорками, нынешнюю ситуацию можно уподобить вымиранию динозавров в конце мелового периода. Одна значительная модификация, разумеется, состоит в том, что динозавры вымерли все, а здесь горстка людей еще продолжает жить. Однако я, возможно, прихожу к заключению относительно данной модификации несколько преждевременно. Трицератопсы, как полагают, были последними из существовавших динозавров, и вполне возможно, что небольшие их стада встречались еще в течение полумиллиона или даже более лет после того, как вымерли прочие динозавры, прежде чем они также поддались воздействию факторов, вызвавших исчезновение остальных. В таком свете тот факт, что еще существуют несколько сотен людей, жалкие остатки когда-то могущественной расы, может не иметь большого значения. Возможно, мы трицератопсы человеческого рода.
Когда вымерли динозавры и многие другие рептилии, млекопитающие, в неизвестных количествах существовавшие миллионы лет, хлынули в образовавшуюся пустоту и начали размножаться, чтобы занять их место.
Является ли нынешняя ситуация результатом уничтожения определенной части млекопитающих с целью предоставить другим позвоночным еще один шанс, отвести от них гибель от руки человека? Или же это побочный результат?
Было ли человечество, или большая его часть, перенесено с Земли с целью дать дорогу дальнейшему эволюционному развитию? И если так, то где же и что собой представляет это новое эволюционирующее существо?
Когда думаешь об этом, то удивляешься странному процессу исчезновения. Изменение климатических условий, сдвиги в земной коре, эпидемия, смещение экономических параметров, факторы, ограничивающие количество производимых продуктов питания – все это понятно с физической, биологической и геологической точек зрения. Исчезновение же, или почти полное исчезновение, человеческого рода – нет. Медленное, постепенное угасание – это одно, мгновенное исчезновение – совсем другое. Оно требует вмешательства некоего разума, и это не объяснимо каким-либо естественным образом.
Если исчезновение явилось результатом действия другого разума, то мы вынуждены задаться вопросом не только где он находится и что собой представляет, но и, что более важно, какую он мог преследовать цель?
Не наблюдает ли за всей существующей в галактике жизнью некий могучий центральный разум, пресекающий определенные преступления, которые нельзя допустить? Не было ли исчезновение человеческого рода наказанием, уничтожением, приведенным в исполнение смертным приговором, вынесенным нам за то, что мы сделали с планетой Земля и со всеми остальными существами, которые делили ее с нами? Или же это было просто устранение, очищение действие, предпринятое с целью защитить ценную планету от окончательной гибели? Или даже более того, с целью дать ей возможность восполнить в течение последующего миллиарда лет истощенные природные ресурсы: могли бы вновь образоваться залежи каменного угля и месторождения нефти, восстановилось бы плодородие почв, появились бы новые рудные месторождения?
Бессмысленно и бесполезно, как мне думается, размышлять об этих вещах и задавать вопросы. Но человек, добившийся своего кратковременного владычества над планетой благодаря тому, что задавал вопросы, не откажется от подобных размышлений.

Глава 7

В течение нескольких часов после полудня в небе росла гряда темных туч, и, глядя, как она увеличивается, Езекия сказал себе, что в небе словно висит лестница, по которой облака лезут вверх, делаясь все более грозными и впечатляющими но мере того, как поднимаются. Затем, почти сразу же, он осудил себя за эти мысли – ибо в небе нет никакой лестницы, на то воля Бога, чтобы тучи громоздились все выше. Он не понимал и стыдился этих взлетов фантазии, этого романтизма, который ему следовало бы обуздать давным-давно, но который в последние несколько лет (или так ему казалось) прорывался на поверхность все чаще. Или же просто в последние несколько лет он стал больше обращать на это внимания, неприятно пораженный тем, что никак не может избавиться от подобных нелепых представлений, столь далеких от тех серьезных размышлений, которым он должен себя посвящать.
Остальные братья сидели в кабинете, склонясь над книгами. Они просиживали так годами, сопоставляя и сводя к элементарным истинам все, что было написано живым существом, человеком, все, о чем он думал, рассуждал и размышлял в сфере духа и религии. Из них четверых лишь он, Езекия, не связал себя с написанным или печатным словом – согласно их уговору много веков назад, когда они задумали начать свои поиски истины.
Трое изучали все когда-либо написанное – переписывая, перераспределяя, переоценивая, славно обо всем этом думал и все написал один человек один-единственный, не многие, стремившиеся понять, а один, который поистине понял. Трое выполняли эту работу, а четвертый читал результаты их анализа и оценки и на этом основании пытался разгадать смысл, ускользнувший от человека. Это была замечательная идея, вновь заверил себя Езекия; она выглядела тогда столь разумной, она и сейчас разумна, однако путь к истине оказался длинней и сложней, чем они полагали, и они по-прежнему не имели об истине даже самого отдаленного представления. Вера была нечто иное; с годами работа, которой они занимались, углубила и укрепила их веру, однако углубление веры не вело к истине. Возможно ли, спрашивал себя Езекия, что вере и истине одновременно попросту нет места, что это два взаимоисключающих качества, не способные сосуществовать? От этой мысли его пробрала дрожь, ибо если это так, то, значит, они столетиями ревностно трудились ради ничтожной цели, в погоне за блуждающим огоньком. Должна ли вера непременно представлять собой именно это готовность и способность верить при отсутствии каких-либо доказательств?
Если отыщутся доказательства, умрет ли тогда вера? Если положение таково, то которая из двух им нужна? Не было ли так, подумал он, что человек уже пытался сделать то, что они пытаются сделать сейчас, и понял, что не существует такой вещи, как истина, но есть одна лишь вера, и, будучи не в состоянии принять веру без доказательств, отказался также и от нее? В книгах им об этом ничего не встречалось, но, хотя они имели в своем распоряжении тысячи книг, все же это были не все. Не лежит ли где-нибудь, превращаясь в прах – или, возможно, уже превратившись, – книга (или несколько книг), которая могла бы прояснить, что человек уже сделал или пытался сделать, но не сумел.
Езекия с полудня расхаживал по саду, это не было необычным занятием, поскольку он часто здесь ходил. Ходьба помогала ему думать, к тому же он любил сад за красоту, которую в нем находил: за то, как распускается, меняет свой цвет и затем опадает листва, за то, как цветут цветы весной и летом, за чудо жизни и смерти, за пение птиц и их полет, за окутанные дымкой холмы по берегам реки и, порой, за звучание оркестра музыкальных деревьев – хотя он не сказал бы, что безусловно их одобряет. Однако сейчас Езекия направился к двери в здании капитула, и едва ее достиг, как разразилась гроза, мощные потоки дождя обрушились на сад, громко застучали по крышам, наполнили сточные канавы, почти мгновенно превратили дорожки в полноводные ручьи.
Он отворил дверь и нырнул внутрь, но задержался в передней, оставив дверь приоткрытой и глядя в сад, где потоки дождя хлестали траву и цветы.
Старая ива, стоявшая у скамьи, под ветром гнулась и тянула ветви, словно пытаясь оторваться от корней, которые удерживали ее в земле.
Где-то что-то стучало, и, послушав, он наконец понял, что это такое.
Ветер распахнул огромную металлическую калитку во внешней стене, и теперь она билась о камень, из которого стена была сложена. Если калитку не запереть, она может совсем разбиться.
Езекия шагнул за порог и прикрыл за собой дверь. Он шел по превратившейся в ручей дорожке, и его хлестали ветер и вода, которая потоком скатывалась по телу. Дорожка повернула за угол здания, и ветер ударил ему в лицо, словно огромная рука уперлась в его металлическую грудь, пытаясь оттолкнуть обратно. Его коричневая ряса, хлопая на ветру, развевалась у него за спиной.
Калитка находилась прямо впереди, крутясь на петлях и оглушительно стуча о стену, металл содрогался при каждом ударе о камень. Но не одна только калитка привлекла его внимание. Рядом, наполовину на дорожке, наполовину на траве, лежала, раскинувшись, какая-то фигура. Даже сквозь плотную завесу дождя Езекия разглядел, что это был человек.
Он лежал лицом вниз, и когда Езекия его перевернул, то увидел неровный порез, начинавшийся у виска и пересекавший щеку – лиловатая полоска рассеченной плоти, чистая, поскольку кровь смывало дождем.
Он обхватил человека руками, поднял его, повернулся и пошел по дорожке назад, прочно упираясь ногами в землю, сопротивляясь давлению ветра, который иначе стремительно понес бы его вперед.
Езекия добрался до двери в здание капитула и вошел. Ногой захлопнул дверь, пересек комнату и положил свою ношу на скамью у стены. Он увидел, что человек еще дышит, грудь его поднималась и опускалась. Он был молод, или казался молодым, обнаженный, за исключением набедренной повязки, ожерелья из медвежьих когтей и бинокля на шее.
Чужестранец, подумал Езекия, человек, пришедший ниоткуда и, милостью Божией, искавший здесь убежища от разразившейся грозы, которого вырвавшаяся из рук под порывами ветра калитка сбила с ног, едва он ее отпер.
За все время, что роботы обитали в монастыре, впервые сюда пришел человек ища приюта и помощи. И это, сказал себе Езекия, правильно, поскольку исторически в течение многих столетий подобные места давали нуждающимся приют. Он почувствовал дрожь в своем теле, дрожь волнения и преданности. Это ответственность, которую они должны на себя принять, долг и обязанность, которые должны выполнить. Нужны одеяла, горячая пища, огонь в камине, кровать – а здесь нет ни одеял, ни горячей пищи, ни огня. Их нет уже многие годы, потому что роботы в них не нуждаются.
– Никодемус, – крикнул он, – Никодемус!
Его голос гулко отдался от стен, словно волшебным образом проснулось древнее эхо, которое ждало в течение долгих-долгих лет.
Он услышал топот бегущих ног, распахнулась дверь, и вбежали трое роботов.
– У нас гость, – сказал Езекия. – Он ранен, и мы должны о нем позаботиться. Один из вас пусть бежит к Дому и найдет Тэтчера. Скажет ему, что нам нужна еда, одеяла и что-нибудь, чтобы развести огонь. Другой пусть разломает какую-нибудь мебель и сложит в камин. Все дрова, которые мы могли бы найти снаружи, промокли. Но постарайтесь выбрать то, что имеет наименьшую ценность. Старые табуретки, например, сломанный стол или стул.
Он услышал, как они вышли, как хлопнула входная дверь, когда Никодемус бросился сквозь грозу к Дому.
Езекия присел на корточки подле скамьи и не спускал с человека глаз.
Тот дышал ровно, и лицо уж отчасти утратило бледность, видимую даже сквозь загар. Более не смываемая дождем, из пореза сочилась кровь и текла по лицу. Езекия подобрал конец своей промокшей рясы и осторожно отер кровь.
Он ощущал в себе глубокое, прочное чувство умиротворения, завершенности, сострадание и преданность человеку, лежащему на скамье.
Является ли это, подумал он, истинным назначением людей – или роботов, которые обитают в стенах этого дома? Не тщетные поиски истины, но оказание помощи в трудную минуту людям – своим собратьям? Хотя он понимал, что это не совсем верно: не так, как он это сказал. Ибо на скамье лежал не его собрат, он не мог быть его собратом; робот – не собрат человеку. Но если, думал Езекия, робот заменил человека, занял место человека, если он придерживается обычаев человека и пытается продолжать дело, которое человек забросил, разве не может он, в некоторой степени, называться собратом человечества?
И ужаснулся.
Как мог он помыслить, даже имея самые веские аргументы, будто робот может быть собратом человеку?
Тщеславие! – мысленно вскричал он. Чрезмерное тщеславие станет его погибелью – его проклятием; и тут он опять ужаснулся, потому что как может робот полагать, будто достоин хотя бы проклятия?
Он ничтожество, ничтожество и еще раз ничтожество. И однако же подражает человеку. Он носит рясу, он сидит, не нуждаясь ни в одежде, ни в том, чтобы сидеть; он бежал от грозы, а ведь такому, как он, нет нужды бежать от сырости и дождя. Он читает книги, которые написал человек, и ищет понимания, которое человек не сумел найти. Он поклоняется Богу – и это, подумал он, быть может, самое большое наше кощунство.
Он сидел на полу, возле самой скамьи, и его переполняли страдание и ужас.

Глава 8

Он не узнал бы брата, сказал себе Джейсон, при случайной встрече.
Стан был тот же и гордая, внушительная осанка, но лицо скрывала блеклая, с проседью, борода. И кое-что еще – холодное выражение в глазах, напряженность в лице. С возрастом Джон не стал мягче; годы его закалили и сделали жестче, и придали печаль, которой раньше не было.
– Джон, – проговорил он и остановился на пороге. – Джон, мы так часто думали… – и замолчал, глядя на этого незнакомца.
– Ничего, Джейсон, – сказал его брат. – Марта тоже меня не узнала. Я изменился.
– Я бы узнала, – отозвалась Марта. – Чуть позже, но узнала бы. Это из-за бороды.
Джейсон быстро пересек комнату, схватил протянутую руку, другой рукой обнял брата за плечи, привлек к себе и крепко прижал.
– Рад тебя видеть, – сказал он. – Так хорошо, что ты вернулся. Уж очень долго тебя не было.
Они отстранились и мгновение постояли, молча смотря друг на друга, и каждый старался разглядеть в другом того человека, которого видел в их последнюю встречу. Наконец Джон произнес:
– Ты хорошо выглядишь, Джейсон. Я знал, это так и будет. Ты всегда умел о себе позаботиться. И еще о тебе заботится Марта. Мне говорили, что вы остались дома.
– Кто-то должен был остаться, – ответил Джейсон. – Нам не было во тяжело или неприятно. Здесь хорошо жить; мы были здесь счастливы.
– Я о тебе часто спрашивала, – сказала Марта. – Я всегда спрашивала, но никто ничего не знал.
– Я был очень далеко. У центра галактики. Там что-то есть, и мне надо было найти это. Я подобрался к центру ближе, чем кто-либо другой. Мне говорили, что там такое – или, вернее, что там может быть, потому что они толком не знали, и вроде как следовало бы туда добраться и посмотреть, а больше никто другой не собирался. Кому-то надо было отправиться. Кто-то должен был отправиться, точно так же, как кто-то должен был остаться дома.
– Давай сядем, – сказал Джейсон. – Тебе нужно многое нам рассказать, так расположимся поудобней, пока ты будешь рассказывать. Тэтчер что-нибудь принесет, и мы сможем сесть и поговорить. Джон, ты голоден?
Брат покачал головой.
– Может, выпьешь чего-нибудь? Из старых запасов ничего не осталось, но наши роботы неплохо делают нечто вроде самогона. Если его правильно выдерживать и хранить, то он вполне хорош. Мы пытались делать вино, но безуспешно. Почва не та, и тепла не хватает. Оно получается скверное.
– Потом, – сказал Джон. – После того, как я вам расскажу. Тогда можно будет и выпить.
– Ты нашел то зло, – проговорил Джейсон. – Несомненно. Мы знаем, что там есть некое зло. Несколько лет назад до нас дошли слухи. Никто не знал, что это – и зло ли это на самом деле. Единственное, что мы знали, – что у него дурной запах.
– Это не зло, – сказал Джон. – Нечто худшее, чем зло. Глубочайшее безразличие. Безразличие разума. Разум, утративший то, что мы называем человечностью. Возможно, и не утративший, может, никогда ее и не имевший.
Но это не все. Я нашел Людей.
– Людей! – вскричал Джейсон. – Не может быть. Никто никогда не знал.
Никто понятия не имел…
– Разумеется, никто не знал. Но я их нашел. Они живут на трех планетах, близко друг от друга, и дела у них идут очень здорово, пожалуй, даже слишком здорово. Они не изменились. Они такие же, какими были мы пять тысяч лет назад. Они прошли до логического конца тот путь, по которому мы все шли пять тысяч лет назад, и теперь возвращаются на Землю. Они на пути к Земле.
В окна неожиданно ударили потоки воды, принесенные ветром, который завыл и загулял среди карнизов где-то наверху.
– Гроза началась, – сказала Марта. – Какая сильная.

Глава 9

Она сидела и слушала голоса книг – или, скорее, это были голоса тех людей, что написали все эти книги, странные, серьезные, далекие, звучащие из глубин времени; то было отдаленное бормотание многих голосов мудрых людей, без слов, но полное значения и мысли вместо слов, и она никогда бы не подумала, сказала себе девушка, что может быть так Деревья говорили словами, цветы несли смысл, и маленький лесной народец тоже часто с ней разговаривал, и в журчании реки и бегущих ручьев звучала музыка и очарование, превосходящее всякое понимание. Но это потому, что они живые да, даже реку и ручейки можно считать живыми существами. Возможно ли, что книги тоже были живые?
Она и не представляла себе, что может быть столько книг, целая большая комната, от пола до потолка ряды книг, и во много раз больше, сказал ей маленький забавный робот Тэтчер, хранится в подвальных помещениях. Но самым странным было то, что она могла думать о роботе как о забавном существе – почти так же, как если бы он был человеком. «Здесь вы сможете проследить и нанести на карту путь, который проделал человек из самой темной ночи к свету». Сказал с гордостью, словно сам был человеком и один, со страхом и надеждой, прошагал от начала до конца этот путь.
Голоса книг все звучали в сумраке комнаты, под стук дождя приветливое бормотание, которое не должно никогда умолкать, призрачные разговоры писателей, чьи произведения стояли рядами вдоль стен кабинета.
Игра ли воображения все это, спросила она себя, или другие их тоже слышат – слышит ли их иногда дядя Джейсон, когда сидит здесь один? Хотя она знала, даже задавая себе этот вопрос, что никогда не сможет спросить этого. Или же она одна может их слышать, как услышала голос старого Дедушки Дуба в тот далекий летний день перед тем, как ее племя отправилось в страну дикого риса, как только сегодня она ощутила, что поднялись огромные руки и на нее снизошло благословение?

Предыдущая страница 3 Следующая страница


Выбор богов 4

Пока она так сидела перед раскрытой книгой, за маленьким столиком в углу комнаты (не за тем большим столом, где дядя Джейсон писал свои хроники), слушая, как гуляет в карнизах ветер, глядя, как хлещет дождь за окнами, на которых Тэтчер раздвинул шторы, когда ушло утреннее солнце, она перенеслась в какое-то другое место – а может быть, ей так только показалось – хотя оставалась в той же комнате. Здесь было множество людей, или, по крайней мере, тени множества людей, и множество других столов, и далекие-далекие времена и места, хотя казались они ближе, чем должны были бы быть, словно завесы времени и пространства стали совсем тонкими и готовы были растаять, и она сидела, наблюдая великое чудо: стягивание всего существующего времени и пространства, так что оба они почти исчезли, более не разделяя людей и события, но соединяя их всех вместе, словно все когда-либо случившееся произошло одновременно и в одном и том же месте, а прошлое придвинулось вплотную к будущему в пределах одной крошечной точки существования, которую для удобства можно было назвать настоящим.
Испуганная происходящим, она тем не менее увидела за одно страшное, величественное мгновение все причины и следствия, все направления и цели, всю муку и счастье, которые побудили людей написать те миллиарды слов, что хранились в комнате. Увидела это все, не понимая, не успев и не будучи в состоянии понять, осознав лишь, что нечто, побудившее людей создать все произнесенные, начертанные, пылающие слова, являлось не столько результатом работы многих отдельных умов, сколько результатом воздействия образа существования на умы всего человечества.
Наваждение (если это было всего лишь наваждением) почти сразу же рассеялось – в дверь вошел Тэтчер с подносом и тихими шагами подошел к девушке, поставив поднос на стол.
– С некоторым опозданием, – извинился он. – Я как раз собирался все вам отнести, когда из монастыря прибежал Никодемус и попросил горячего супа, одеял и много других вещей, требующихся для раненого паломника.
На подносе стояли стакан молока, баночка варенья из дикого крыжовника и лежали ломтики хлеба с маслом и кусок медового пирога.
– Не слишком большое разнообразие, – продолжал Тэтчер. – Не столь изысканно, как вправе ожидать гость в этом доме, но, занимаясь нуждами монастыря, я не успел должным образом все приготовить.
– Этого более чем достаточно, – сказала Вечерняя Звезда. – Я не ожидала подобной заботы. Ты был так занят, что тебе не стоило себя утруждать.
– Мисс, – проговорил Тэтчер, – в течение столетий на мне лежала приятная обязанность вести здесь домашнее хозяйство в соответствии с определенными нормами, которые за это время ни разу не менялись. Я лишь сожалею, что заведенный порядок впервые был нарушен в первый же день вашего здесь пребывания.
– Ничего страшного, – ответила она. – Ты говорил о паломнике.
Паломники часто приходят в монастырь? Я никогда о них не слыхала.
– Это первый, – сказал Тэтчер. – И я не уверен, что он паломник, хотя именно так его назвал Никодемус. Несомненно, просто странник, хотя и это само по себе примечательно, поскольку ранее никогда не было странников людей. Молодой человек, почти обнаженный, как говорит Никодемус, с ожерельем из медвежьих когтей на шее.
Она застыла, вспомнив мужчину, который сегодня утром стоял рядом с ней на вершине утеса.
– Он серьезно ранен? – спросила она.
– Не думаю, – ответил Тэтчер. – Он хотел укрыться в монастыре от грозы. Когда он открыл калитку, ее рванул ветер и она его ударила. Ничего особенного с ним не случилось.
– Это хороший человек, – сказала Вечерняя Звезда, – и очень простой.
Он даже не умеет читать. Считает, что звезды – всего лишь крошечные огоньки, светящиеся в небе. Но ему дано чувствовать дерево…
И замолчала, смутившись, потому что о дереве рассказывать нельзя.
Нужно поучиться следить за тем, что говоришь.
– Мисс, вы знаете его?
– Нет. Я хочу сказать, что не знаю по-настоящему. Сегодня утром я его совсем недолго видела и говорила с ним. Он сказал, что направляется сюда.
Он что-то искал и полагал, что может найти это здесь.
– Все люди что-нибудь ищут, – произнес Тэтчер. – Мы, роботы, совершенно иные. Мы довольствуемся тем, что служим.

Глава 10

– Сначала, – рассказывал Джон Уитни, – я просто путешествовал. Это, конечно, казалось чудесным всем нам, но мне почему-то думается, что мне больше всех. Что человек может свободно передвигаться во вселенной, что он может отправиться, куда только пожелает, казалось волшебством и было выше всякого понимания, а то, что он может это делать сам по себе, без каких-либо механизмов и инструментов, без ничего, кроме своего тела и разума, посредством силы, заключенной в нем самом, а дотоле никому не известной, было просто невероятно, и я использовал эту силу, чтобы снова и снова самому себе доказать, что это в самом деле можно сделать, что это постоянная и неисчезающая способность, которой можно воспользоваться по своему желанию, и что она никогда не утрачивается, и что она наша по праву принадлежности к человеческому роду, а не дана откуда-то извне и не может быть отнята в мгновение ока. Вы никогда не пробовали, Джейсон, ни ты, ни Марта?
Джейсон покачал головой:
– Мы нашли кое-что иное. Возможно, не столь волнующее, но дающее свое собственное глубокое удовлетворение. Любовь к Земле и чувство целостности, неразрывности, ощущение непрерывности жизни, того, что сам являешься ее существенной частью, земная, житейская определенность.
– Пожалуй, я могу это понять, – сказал Джон. – То, чего у меня никогда не было, и я подозреваю, именно его отсутствие и гнало меня все дальше и дальше, когда само удовольствие от путешествия от звезды к звезде несколько потускнело. Хотя новое место по-прежнему может меня взволновать – поскольку нет двух в точности похожих друг на друга мест. Что меня изумляло, что продолжает меня изумлять – это то огромное разнообразие, которое существует на свете, даже на тех планетах, чьи основные черты геологии и истории чрезвычайно сходны.
– Но почему же, Джон, ты так долго ждал? Все эти годы не возвращаясь домой. Не давая нам знать. Ты говорил, что встречался с другими и они тебе сказали, что мы по-прежнему на Земле, мы так ее и не покидали.
– Я думал об этом, – ответил Джон. – Я много раз думал о том, чтобы вернуться домой и встретиться с вами. Но я бы прибыл с пустыми руками, мне нечего было бы представить из того, что я приобрел за все годы странствий.
Не какое-то там имущество, конечно, поскольку мы теперь знаем, что оно в счет не идет. Но ничего, что бы я узнал, ничего нового, что бы я понял.
Горстку рассказов о том, где я был и что видел, только и всего.
Вернувшийся блудный сын, и я…
– Но это было бы не так. Тебя всегда ждал радушный прием. Мы годами тебя ждали и спрашивали о тебе.
– Я не понимаю одного, – сказал Марта, – почему же о тебе не было никаких известий. Ты говоришь, что встречался с другими, а я все время с нашими разговаривала, и никто о тебе не слышал, никогда и ничего. Ты просто бесследно исчез.
– Я был очень далеко, Марта. Гораздо дальше, чем большинство остальных когда-либо забиралось. Я бежал со всех ног. Не спрашивайте почему; порой я сам себя спрашивал и ни разу не нашел ответа.
Вразумительного ответа. Те же, с кем я встречался – всего двое или трое, да и то совершенно случайно, – так же мчались, как и я. Я бы сказал, подобно стайке ребятишек, которые попали в незнакомое чудесное место, где так много интересного, что они боятся что-нибудь упустить, и потому бегут во весь дух, чтобы все посмотреть, и говорят себе при этом, что когда все посмотрят, то вернутся в то единственное место, которое лучше всех, и, возможно, знают, что никогда не вернутся, поскольку, как им кажется, самое лучшее место всегда чуть впереди, и они становятся одержимы мыслью, что если прекратят свой бег, то так его и не найдут. Я понимал, что делаю, и знал, что это глупо, и несколько утешился, лишь встретив тех немногих, таких же, как я.
– Однако же это имело свой результат, – сказал Джейсон. – Ибо ты нашел Людей. Если б ты не забрался так далеко, не думаю, чтобы ты когда-нибудь их нашел.
– Это верно, – ответил Джон, – но у меня не было такой цели. Я просто случайно на них наткнулся. Я о них ничего не слышал, не имел ни малейшего представления, что они там. Я их не разыскивал. Я ощутил Принцип, его и искал.
– Принцип?
– Даже не знаю, Джейсон, как вам рассказать, – в языке не существует нужных слов. Я просто не в состоянии точно объяснить, хотя уверен, что сам довольно хорошо все понимаю. Возможно, никому не дано в точности знать, что это такое. Помнишь, ты сказал, что ближе к центру галактики находится зло. Это зло и есть Принцип. Люди, которых я там встречал, тоже его ощущали и, видимо, кое-что рассказали другим. Однако слово «зло» неверно; в действительности это не зло. Если его ощутить, почуять, почувствовать издалека, то он имеет запах зла, поскольку он так от нас отличается: настолько нечеловеческий, настолько безразличный. По нашим стандартам, он слеп и не наделен разумом, и кажется слепым и неразумным потому, что у него нет ни единого чувства, ни единого побуждения или цели, ни единого мыслительного процесса, который мог бы быть приравнен к деятельности человеческого мозга. В сравнении с ним паук является нашим кровным братом, и разум его находится на одном уровне с нашим. Он там сидит, и он знает.
Знает все, что только можно знать. И знание его выражается в столь нечеловеческих терминах, что мы никогда не смогли бы даже приблизительно понять самый простейший из них. Он находится там, зная все, и знание это столь леденяще верно, что ты бросаешься прочь, ибо нет ничего на свете, что может быть столь точно во всем отражено, никогда не ошибаясь ни на йоту. Я назвал его нечеловеческим, и, возможно, именно эта способность быть столь совершенно правым, столь абсолютно точным и делает его таковым.
Ибо, как бы ни гордились мы своим разумом и пониманием, никто из нас не может искренне со всей уверенностью сказать, что неизменно прав всегда и во всем.
– Но ты говорил, что нашел Людей и что они возвращаются на Землю, сказала Марта. – Не расскажешь ли ты нам о них побольше, к когда они вернутся…
– Дорогая, – мягко произнес Джейсон, – я думаю, что прежде чем перейти к Людям, у Джона еще есть много, что нам рассказать.
Джон поднялся из кресла, в котором сидел, подошел к залитому дождем окну и выглянул наружу, затем вернулся и остановился перед Джейсоном и Мартой, сидевшими на кушетке.
– Джейсон прав, – сказал он. – Мне нужно рассказать еще кое-что. Я так долго ждал, чтобы кому-нибудь рассказать, с кем-нибудь разделить все это. Возможно, я не прав. Я так долго об этом размышлял, что, быть может, и сам запутался. Я бы хотел, чтобы вы оба меня выслушали и сказали, что вы думаете.
Он снова сел в кресло.
– Попробую изложить все это настолько объективно, насколько смогу. Вы понимаете, что я никогда не видел эту штуку, этот Принцип. Возможно, я даже рядом с ним не был. Но все же достаточно близко, чтобы знать, что он там есть, и чтобы кое-что почувствовать, может быть, не больше, чем любой другой, просто что это за штука. Конечно, я его не понял, даже не пытался его понять, поскольку знал, что я для этого слишком мал и слаб. Возможно, это-то меня больше всего и мучило – сознание своей малости и слабости, и не только своей собственной, но всего человечества. Нечто, уравнивавшее человека с микробом, быть может, даже с чем-то меньшим, нежели микроб.
Инстинктивно понимаешь, что тебя, отдельного человека, он не в состоянии заметить, хотя есть свидетельства, по крайней мере, мне так кажется, что он может заметить и действительно заметил человечество.
Я подобрался к нему так близко, как только мог выдержать мой мозг. Я съеживался перед ним. Не знаю, что еще я делал. Местами все это как-то смутно припоминается. Возможно, я был слишком близко. Но мне надо было знать, понимаете. Я должен был быть уверен – и теперь я уверен. Он там, и он наблюдает, и он знает, и в случае нужды он может действовать, хотя я склонен думать, что быстро действовать он бы не стал.
– Как действовать? – спросил Джейсон.
– Не знаю, – ответил Джон. – Ты должен понять, что все это лишь впечатление, мысленное впечатление. Ничего зрительного. Ничего, что я бы видел или слышал. Именно оттого, что все это мысленное впечатление, его так трудно описать. Как описать реакции человеческого мозга? Как передать эмоциональное воздействие этих реакций?
– До нас доходил слух, – обратился Джейсон к Марте. – Кто-то тебе говорил. Ты не помнишь, кто это был, кто мог находиться так же далеко, как Джон, или почти так же…
– Им не надо было забираться так же далеко, – сказал Джон. – Они могли его ощутить с гораздо большего расстояния. Я намеренно старался подобраться поближе.
– Не помню, кто это был, – ответила Марта. – Мне говорили двое или трое. Не сомневаюсь, все это доходило через вторые-третьи руки. Может, через десятые или двенадцатые. Слух, передаваемый от одного к другому, от многих ко многим другим. Просто что в центре галактики находится некое зло. Что кто-то там был и на него натолкнулся. Но совершенно ничего о том, чтобы кто-нибудь его исследовал. Наверное, боялись.
– Что верно, то верно, – отозвался Джон. – Я очень боялся.
– Ты называешь его Принципом, – сказал Джейсон. – Странное название.
Почему Принцип?
– Так мне думалось, когда я был рядом с ним, – ответил Джон. – Он мне не говорил. Он вообще со мной не общался. Возможно, он меня даже не замечал, не знал, что я существую. Крошечный микроб, который к нему подбирался.
– Но Принцип? Это же был предмет, существо, организм. Довольно странно так обозначать существо или организм. На то должна была быть причина.
– Я не уверен, Джейсон, что это существо или организм. Это просто нечто. Возможно, сгусток разума. А какую форму может принять сгусток разума? На что он может быть похож? Можно ли его вообще видеть? Будет ли это облако, или поток газа, или триллионы крошечных пылинок, танцующих в свете находящихся в центре галактики солнц? Причина, по которой я назвал его Принципом? Я и в самом деле не могу сказать. Тут нет логики, нет ни одной причины, в которую я мог бы ткнуть пальцем. Просто я чувствовал, что это – основной принцип вселенной, ее направляющая сила, ее мозговой центр, то, что делает вселенную единым целым и приводит ее в действие – сила, заставляющая электроны вращаться вокруг ядра, а галактики – вокруг их центров, сила, удерживающая все и вся на своем месте.
– Ты мог бы точно указать его местоположение? – спросил Джейсон.
Джон покачал головой:
– Это невозможно. Никакой тебе тригонометрической съемки. Ощущение Принципа, казалось, было везде; оно исходило отовсюду. Смыкалось вокруг.
Окутывало и поглощало; не было никакого чувства направления. Да и в любом случае, это было бы нелегко – там столько солнц и столько планет. Битком набито. Солнца на расстоянии меньше одного светового года друг от друга. В большинстве своем старые, и большая часть планет мертвы. На некоторых из них обломки и развалины того, что когда-то, видимо, было великими цивилизациями, но все они уже погибли…
– Может быть, это одна из тех цивилизаций…
– Может быть, – сказал Джон. – Я сначала так и думал. Что одной из этих древних цивилизаций удалось выжить, и разум ее превратился в Принцип.
Но затем я усомнился. Поскольку я убежден, что для появления и развития Принципа потребовалось больше времени, чем период существования галактики.
Я не знаю, как объяснить, но судя по одной только силе этого разума или по тому, насколько он нам чужд. Не просто насколько он отличен. В космосе повсюду встречаются формы разумной жизни, отличные от нас, и эти отличия делают их нам чуждыми. Но не так, как чужд нам Принцип. Страшно чужд. И это наводит на мысль о том, что зародился он вне галактики и во время, предшествующее ее появлению. Зародился во времени и месте, столь разнящихся с нашей галактикой, что постичь это невозможно. Я полагаю, ты знаком с теорией стационарной вселенной?
– Да, конечно, – сказал Джейсон. – Вселенная не имеет ни начала, ни конца, она находится в состоянии непрерывного созидания, когда образуется новая материя, появляются новые галактики, хотя старые и погибают. Однако специалисты по космологии, еще до исчезновения Людей, установили, что эта теория несостоятельна.
– Я знаю, – сказал Джон. – И все же была одна надежда – можно назвать это надеждой, поскольку некоторые люди из философских соображений упрямо цеплялись за эту концепцию. Она была столь красива, столь величественна и внушала такое благоговение, что они никак не могли от нее отказаться. И они говорили: предположим, что вселенная гораздо больше, чем кажется, что мы видим лишь малую ее часть, крошечный прыщик на коже этой большой вселенной, и этот крошечный прыщик находится в стадии, которая заставляет нас думать не о стационарной вселенной, а о развивающейся.
– И ты считаешь, что они были правы?
– Возможно, и были. Стационарное состояние дало бы Принципу время, необходимое для его появления. До этого вселенная, возможно, находилась в состоянии хаоса. Принцип мог быть той созидающей силой, которая все расставила по своим местам.
– Ты во все это веришь?
– Да, верю. У меня было время подумать, и я сложил все воедино, и у меня так хорошо получилось, что теперь я в этом убежден. Не имея ни малейших доказательств. Ни крупицы информации. Но эта мысль укрепилась в моем сознании, и я не могу от нее избавиться. Я говорю себе, что ее внедрил Принцип, внушил ее мне. Я говорю себе так, потому что только таким способом могу это объяснить. И все же я знаю, что неправ, поскольку Принцип, вне всякого сомнения, не имел обо мне понятия. Никогда не было никаких признаков того, что он меня заметил.
– Ты говоришь, что находился близко от него.
– Настолько близко, насколько посмел. Мне все время было страшно. Я добрался до точки, где уже не выдержал и бежал обратно.
– Где-то по дороге ты нашел Людей. Таким образом, все же был некий результат. Ты бы никогда их не нашел, если б не гонялся за этой штукой, которую зовешь Принципом.
– Джейсон, – сказала Марта, – на тебя все это как будто не произвело особого впечатления. Что с тобой? Вот вернулся твой брат, и…
– Прошу прощения, – ответил Джейсон.
– Пожалуй, я этого еще не осознал. Слишком велико, чтобы осознать сразу. Возможно, в глубине души я испытываю ужас, и то, что называю его «этой штукой», – просто защитная реакция, я отталкиваю его от себя.
– То же самое было и со мной, – сказал Джон Марте. – То есть поначалу. Но вскоре я это преодолел. И верно, я бы никогда не нашел Людей, если бы не искал Принцип. Слепой случай, что я их нашел. Видите ли, я уже двинулся обратно и прыгал с планеты на планету, но по иному пути, чем тот, по которому пришел. Думаю, вы знаете, что надо с предельной осторожностью выбирать планеты, которые используешь. Ты можешь их ощутить и выбрать те, что покажутся лучшими, и есть много ориентиров, которые неплохо служат, однако всегда существует возможность, что у планеты могут оказаться какие-нибудь особенности, которых ты не обнаружил, или же чего-нибудь недостает, что ты считал само собой разумеющимся и чего там просто нет, поэтому всегда надо иметь в запасе планету-другую, чтобы, если что-то окажется неладным, туг же переместиться в другое место. Я имел такие запасные варианты и попал на планету, если и не смертельную для меня, то по крайней мере чрезвычайно неудобную. Я быстро перескочил на другую и тут-то и нашел Людей. Планета была все еще довольно близко к Принципу, и я удивлялся, как они это переносят, как они могут жить к нему так близко и совершенно не обращать внимания – или делать вид, что не обращают. Я думал, может, они к нему привыкли, хотя непохоже, чтобы к такой вещи можно было легко привыкнуть. И лишь спустя какое-то время я понял, что они его не замечают. У них не развились парапсихические способности, как у нас, и они к нему абсолютно глухи. Они понятия не имели, что там такое находится.
Мне повезло. Я материализовался в открытомполе…
«материализовался», конечно, не то слово; но у нас нет более подходящего.
Нелепо, когда человек может что-то делать и не знает слова для того, чтобы это как-то обозначить. Ты, Джейсон, случайно не знаешь, разобрался кто-нибудь в том, что же, в сущности, происходит, когда мы путешествуем среди звезд?
– Не знаю, – ответил Джейсон. – Думаю, нет. Может, Марта знает лучше меня. Она постоянно разговаривает с остальными и знает все новости.
– Некоторые пытались разобраться, – сказала Марта, – да только ничего не добились. Это было раньше. Не думаю, чтобы кто-то долго старался.
Сейчас они просто принимают это как должное. Никого больше не заботит, как и почему это происходит.
– Может, оно и хорошо, – сказал Джон. – Как бы то ни было, я мог промахнуться. Прибыл бы в полное народу место, и кто-нибудь бы увидел, как я появился ниоткуда, или же, впервые за столетия увидев много людей сразу, либо признав их за бывшим землян, я поспешил бы к ним в объятия, ликуя от того, что наконец-то их нашел. Хотя я совсем их не искал. Вот уж о чем и думать не думал.
Однако я появился в чистом поле и в некотором отдалении увидел людей – то есть я так думал, что это люди – фермеров, которые работали с большими самоходными сельскохозяйственными орудиями. И когда я увидел эти орудия, то понял, что если передо мной люди, то не нашего клана, ведь мы уже тысячи лет не имеем дела с самоходными машинами. Мне пришло в голову, что раз эти существа, несомненно, люди, то, видимо, те, которые в свое время были унесены с Земли, и от этой мысли я ощутил слабость в коленях и восторг в душе. Хотя я сказал себе, что это совершенно невероятно и что я, очевидно, обнаружил еще одну расу гуманоидов, и это тоже было маловероятно, поскольку во всей галактике никто до меня не нашел другой расы людей. Или уже нашли? Я так долго отсутствовал, что не знаю никаких новостей.
– Нет, не нашли, – ответила Марта. – Множество других существ, но не гуманоидов.
– Кроме того, у них были машины. И я сказал себе, что тем менее вероятно, чтобы я нашел иную расу. Поскольку мы уже встречались с другими технологическими расами, и их техника столь сложна и фантастична, что мы даже не в состоянии понять принцип ее действия или назначение. Казалось абсурдным, что я натолкнулся на другую гуманоидную расу, имеющую машинную технологию. Единственный вывод, который я мог сделать, – что передо мной Люди. Поняв это, я стал несколько осмотрительнее. Пусть мы одной крови, но между нами лежат пять тысяч лет, а за пять тысяч лет, напомнил я себе, они могли стать нам столь же чужды, как любая другая раса, обнаруженная в космосе. А мы хорошо усвоили, что в первый раз вступать в контакт с чужаками надо очень осторожно.
Не стану рассказывать вам все, что случилось. Может быть, позднее. Но я склонен думать, что справился очень хорошо. Хотя, пожалуй, по большей части это было простое везение. Когда я подошел к фермерам, меня приняли за странствующего ученого с какой-то другой из тех трех планет, где обитает человечество, – за ученого, который слегка не в своем уме и занят такими вещами, на которые ни один нормальный человек и внимания-то обращать не станет. Едва я это понял, как стал им подыгрывать, и все пошло гладко. Это покрывало многие мои промахи – они им казались всего лишь чудачеством. Наверное, они решили, что я странник, благодаря моей одежде и языку. К счастью, они изъяснялись на своего рода английском, хотя и существенно отличающемся от того языка, на котором говорим мы. Полагаю, что зазвучи наш язык на Земле пять тысяч лет назад, его бы поняли с трудом. Время, изменившиеся обстоятельства, небрежность в разговоре очень сильно меняют устную речь. Скрываясь за приписанным мне по ошибке образом, я смог побывать во многих местах и разобраться, что к чему, смог понять, какого рода общество у них образовалось и каковы их замыслы на будущее.
– И, – сказал Джейсон, – все это оказалось не очень симпатичным.
Джон взглянул на него с изумлением:
– Откуда ты знаешь?
– Ты говорил, что у них по-прежнему машинная технология. Наверное, это и есть ключ. Полагаю, когда все утряслось, они продолжали двигаться примерно по тому же пути, что прежде на Земле. И в таком случае, картина была бы безотрадной.
– Ты прав, – сказал Джон. – Им, очевидно, потребовалось не так уж много времени, чтобы, как ты говоришь, все утряслось. Спустя всего несколько лет после того, как они очутились в мгновение ока на другой планете, точнее, на других планетах в неведомой части космоса, они сориентировались, организовались и снова пошли по тому же пути, на котором было остановились. Разумеется, им пришлось начинать с нуля, однако они имели необходимые технические знания и нетронутые запасы природных ресурсов – и очень быстро развернулись. И более того, они наделены такой же продолжительностью жизни, как и мы. Многие из них погибли в первые годы, когда только еще приспосабливались, но многие и выжили, и среди них люди, обладающие всеми теми знаниями, которые требуются для создания новой технологии. Представь себе, что может случиться, если квалифицированный, опытный инженер или эрудированный, одаренный воображением ученый живут в течение нескольких веков. Общество не утрачивает необходимое мастерство со смертью своих членов, как было раньше. Гении не умирают, но продолжают быть гениями. Инженеры строят и проектируют не в течение всего лишь нескольких лет, а затем умирают или оставляют свою должность, а строят и проектируют все дальше и дальше. Создатель теории имеет столько веков, сколько нужно для полного раскрытия всех ее возможностей, и сохраняет молодость, необходимую для того, чтобы продолжать над ней работать. В этом есть, конечно, один очень крупный недостаток Присутствие людей, имеющих за плечами много-много лет и огромный опыт, отрицательно сказалось бы на молодых, сдерживая их и приводя к консерватизму, не желающему воспринимать новые идеи, что в конце концов застопорило бы всякий прогресс, если бы общество этого вовремя не осознало. У Людей хватило здравого смысла это осознать и снабдить свою социальную структуру некоторыми компенсирующими чертами.
– Ты смог что-либо узнать о сроках? Как скоро они начали с нуля и как продвигались вперед?
– Весьма приближенно. Разумеется, ничего определенного. Но, скажем, сто лет на то, чтобы утвердиться как жизнеспособное общество, и лет триста, чтобы приблизительно восстановить технологическую структуру, которая существовала здесь на Земле. И отсюда они строили дальше на основе того, что имели, с тем преимуществом, что могли избавиться от множества старых камней, висевших на шее. Они строили все с нуля, и, для начала, им не нужно было бороться со старением, которое обременяло их на Земле. Не прошло и тысячи лет, как живущие на трех разных планетах Люди – на расстоянии менее одного светового года друг от друга – узнали об этом, и в очень короткое время были разработаны и построены космические корабли, и человечество опять воссоединилось. Физические контакты и ставшая таким образом возможной торговля дали новый толчок развитию техники, поскольку, существуя эту тысячу лет отдельно друг от друга, они развивались в области технологии несколько по-разному, ведя исследования в различных направлениях. А также они теперь имели ресурсы сразу трех планет, а не одной, и это было явное преимущество. В результате произошло слияние трех отдельных культур в нечто вроде единой суперкультуры, имеющей общие корни.
– У них не развились парапсихические способности? Никаких признаков?
Джон покачал головой:
– Они к ним так же глухи, как и прежде. Чтобы эти способности развились, нужно не только время, поскольку теперь все они имеют столько же времени, сколько и мы. Очевидно, необходим иной взгляд на вещи, снятие того гнета, каким определенное технологическое развитие ложится не только на весь род людской в целом, но и на каждого отдельного человека.
– И эта их технология?
– Нам с тобой, – отвечал Джон, – она показалась бы отвратительной. Не зная ничего иного, видя в ней свою единственную цель, они, по всей вероятности, считают ее расчудесной. Ну, если не чудесной, то по крайней мере удовлетворительной. Для них она представляет собой свободу – свободу подняться и возвыситься над окружающей средой, которую они стремились подчинить своим целям; мы бы в ней задохнулись.
– Но они должны думать о прошлом, – проговорила Марта. – Их перемещение с Земли произошло достаточно недавно, чтобы им о нем не помнить. Должны быть записи. Они наверняка все эти годы размышляли над тем, что с ними произошло к где осталась Земля.
– Записи, да, – сказал Джон. – В которых правда перемешана с домыслами, потому что лишь по прошествии многих лет они стали заносить что-либо на бумагу, а к тому времени воспоминания о происшедшем уже затуманились, и, кого ни возьми, никто уже не мог с точностью сказать, что же именно случилось. Но они действительно об этом думали. Не переставали задаваться вопросами. Пытались это как-то объяснить, выдвинули кое-какие великолепные теории и так и не пришли к окончательному выводу. Вся эта неясность может показаться нам странной, потому что у тебя, Джейсон, есть записи, те, которые начал наш дед. Я полагаю, ты их по-прежнему ведешь.
– Время от времени, – ответил Джейсон. – Часто бывает, что писать особенно не о чем.
– Наши записи, – продолжал Джон, – были сделаны с ясным намерением, спокойно и не торопясь. Мы не перемирии никакого перемещения; нас просто оставили здесь. Но другие его пережили. Трудно представить, как это могло быть. Находиться на родной Земле, а в следующее мгновение оказаться на планете, которая, конечно, похожа на Землю, но во многих отношениях совершенно иная. Оказаться там без пищи, без вещей, без крова. Стать первооткрывателями в мгновение ока, при самых неблагоприятных обстоятельствах. Они были испуганы, растеряны и, что хуже всего, совершенно сбиты с толку. Человеку чрезвычайно важно объяснить, что с ним происходит и как, а они не могли найти никакого объяснения. Это было словно какое-то колдовство, очень злобное, жестокое и безжалостное.
Удивительно, как кто-то из них вообще выжил. Многие погибли. И они по сей день не знают, почему или как это случилось. Но мне кажется, я знаю почему, знаю причину. Пусть не то, каким образом это произошло, но почему.
– Ты имеешь в виду Принцип?
– Возможно, это всего лишь моя фантазия, – сказал Джон. – Может быть, я пришел к этой мысли оного, что не видел никаких других объяснений. Если бы Люди имели парапсихические способности и знали то, что знаю я, что существует Принцип, – не сомневаюсь, они бы сделали такой же вывод. Что совсем не означало бы нашей правоты. Я уже говорил: я не думаю, что Принципу было обо мне известно. Я не уверен, что он вообще способен заметить отдельного человека – подобно тому, как человек не замечает существования отдельного микроба. Хотя, быть может, он и способен к чрезвычайно тонкому восприятию; может, для него вообще нет каких-либо ограничений. Но в любом случае он скорее обратил бы внимание на большое количество людей, на какие угодно существа именно в большом количестве, заинтересовавшись при этом не самим по себе количеством, а, например, социальной структурой этой массы людей или других существ либо направлением их интеллектуального развития. Я полагаю, что для того, чтобы привлечь его внимание, любая ситуация должна быть уникальна, а судя по тому, с чем мы сами до сих пор встречались в галактике, я бы сказал, что пять тысяч лет назад человечество, в полном расцвете технологического развития и со своим материалистическим мировоззрением, должно было казаться уникальным. Возможно, некоторое время Принцип нас изучал, недоумевая и, может быть, несколько опасаясь того, что со временем мы можем нарушить установленный порядок во вселенной – чего он вряд ли пожелал бы допустить. Поэтому, думаю я, он сделал с нами именно то, что сделали бы люди того времени, обнаружив новый штамм вируса и подозревая, что он может оказаться опасен. Такой вирус поместили бы в пробирки и подвергли множеству тестов, пытаясь определить, как он будет себя вести в различных условиях. Принцип подхватил человечество и сбросил его на три планеты, а затем стал наблюдать, интересуясь, возможно, тем, произойдет ли какое-нибудь отклонение или сохранится чистота штамма. К этому времени он уже должен понять, что она сохраняется. Культуры трех планет, разумеется, отличались друг от друга, но при всем своем отличии все три являлись технологическими и материалистичными и впоследствии без труда объединились в суперкультуру, такую же материалистичную, такую же технологическую.
– Не знаю почему, – произнес Джейсон, – но когда ты говоришь о Людях, у меня появляется чувство, будто ты описываешь не человечество, а какую-то чудовищную расу инопланетных существ. Не зная никаких подробностей, начинаешь бояться.
– Я боюсь, – сказал Джон. – Пожалуй, не из-за какого-то отдельно взятого аспекта их культуры, поскольку некоторые ее аспекты могут быть очень даже приятны, но из-за скрытого в ней непреодолимого чувства высокомерия. Не столько сила и могущество, хотя они тоже присутствуют, но неприкрытое высокомерие вида, который все почитает своей собственностью, пользоваться которой имеет несомненное право.
– И все же, – сказала Марта, – это наш народ. Мы так долго о них думали, за них беспокоились, мучились вопросом, что с ними случилось, страшились этого. Мы должны быть счастливы, что их нашли, счастливы, что у них так хорошо идут дела.
– Пожалуй, должны, – проговорил Джейсон, – но я почему-то не могу.
Оставайся они там, где пребывают сейчас, наверное, я бы отнесся ко всему иначе. Но Джон сказал, они возвращаются на Землю. Мы не можем позволить им сюда явиться. Представляешь, что из этого может выйти? Что они сделают с Землей и с нами?
– Может быть, нам придется ее покинуть, – ответила Марта.
– Мы не можем этого сделать, – сказал Джейсон. – Земля – часть нас самих. И не только нас с тобой, но и других тоже. Земля – это наш якорь; она удерживает нас вместе – всех нас, даже тех, кто никогда на ней не был.
– Зачем только им понадобилось находить Землю? – спросила Марта. Как вообще они, затерянные среди звезд, сумели найти Землю?
– Не знаю, – ответил Джон. – Но они умны. Чересчур умны, вероятнее всего. Их астрономия, прочие их науки превосходят все, о чем земляне когда-либо осмеливались мечтать. Каким-то образом им удалось нащупать среди звезд и определить солнце своих предков. И у них есть корабли, чтобы сюда добраться. Они уже добрались до других близлежащих солнц, исследуя и пользуясь ими.
– Дорога сюда займет у них некоторое время, – сказал Джейсон. – Мы успеем придумать, что предпринять.
Джон покачал головой:
– Скорость их кораблей во много раз превышает скорость света.
Разведывательный корабль уже год был в пути, когда я об этом узнал. Он может прибыть не сегодня-завтра.

Глава 11

(Выдержка из записи в журнале от 19 апреля 6135 года).
…Сегодня мы посадили деревья, которые принес с собой Роберт. Мы чрезвычайно аккуратно посадили их на небольшой возвышенности, что находится на полпути между Домом и монастырем. Сажали их, конечно, роботы, но мы тоже присутствовали и руководили – чего, впрочем, совершенно не требовалось – и получилось, в сущности, маленькое торжество. Там были Марта, я и Роберт, а пока мы этим занимались, прибыли Эндрю и Маргарет с детьми, Тэтчер послал их к нам, и у нас получился хороший праздник.
Хотелось бы знать, как деревья приживутся. Уже не в первый раз мы пытаемся сажать инопланетные растения на Земле. Джастин, например, приносил откуда-то от Полярной звезды горсть хлебных зерен, были еще клубни, которые собрала Силия. И то и другое пришлось бы кстати, добавив разнообразия нашей пище, однако у нас ничего не вышло, хотя зерна и протянули несколько лет, с каждым разом давая все меньший урожай, пока наконец мы не посадили то немногое, что имели, и не увидели даже ростков.
Я полагаю, что нашей почве чего-то недостает, возможно, отсутствуют определенные минералы или, например, бактерии, либо микроскопические животные формы жизни, которые необходимы для инопланетных растений.
Мы, разумеется, будем о деревьях очень заботиться и внимательно за ними наблюдать, поскольку, если они хорошо приживутся, это будет замечательно. Роберт называет их музыкальными деревьями и говорит, что на его родной планете они растут огромными рощами и в вечерние часы исполняют концерты, хотя очень трудно сказать, с чего бы им исполнять концерты, когда на их планете нет никакой другой разумной формы жизни, способной оценить хорошую музыку. Возможно, они играют для себя или для соседей, и вечерами одна роща слушает другую, с глубоким пониманием оценивая ее по достоинству.
Я бы предположил, что могут быть и иные причины, которых Роберт не понял, довольствуясь тем, что сидел и слушал, не вникая глубоко в причины, порождающие музыку. Но когда я пытаюсь придумать эти другие возможные причины, на ум не приходит ни одной. Наш опыт и история, конечно, слишком невелики, чтобы пытаться понять цели иных форм жизни, обитающих в нашей галактике.
Роберт смог принести на Землю только полдюжины деревьев, маленькие побеги высотой фута в три, которые он выкопал чрезвычайно осторожно, а корни обернул своей собственной одеждой, так что на Землю он явился совершенно голый. Моя одежда ему несколько великовата, однако он, всегда готовый посмеяться, в том числе и над собой, ничего не имеет против.
Роботы сейчас шьют ему гардероб, и он покинет Землю, облаченный куда лучше, чем когда раздевался для того, чтобы завернуть корни деревьев.
Конечно, у нас нет никаких разумных оснований ожидать, что деревья примутся, но очень хочется надеяться. Я так давно не слышал никакой музыки, что трудно даже вспомнить, что это такое. Ни у меня, ни у Марты совершенно нет музыкальных способностей. Лишь двое из тех, кто был здесь с самого начала, обладали музыкальным слухом, а они уж давным-давно покинули Землю. Много лет назад, охваченный грандиозной идеей, я прочитал достаточно книг, чтобы постичь кое-какие основы игры на музыкальных инструментах, и засадил роботов за их изготовление, что имело не слишком блестящий результат, а затем попытался заставить их играть, что получилось еще хуже. По всей видимости, роботы – по крайней мере, наши – имеют не больше музыкальных способностей, чем я. В дни моей молодости музыка записывалась при помощи электронной аппаратуры, и после Исчезновения оказалось совершенно невозможным ее воспроизвести. По правде говоря, мой дед, когда собирал книги и произведения искусства, не взял в свою коллекцию ни единой записи, хотя мне кажется, что в одном из подвалов хранится значительное собрание партитур – старик, видимо, надеялся, что в будущем найдутся люди, музыкально одаренные, которым они пригодятся…

Глава 12

Он знал, что такое музыка, и был ею очарован, и порой она чудилась ему в шелесте листвы на ветру или в серебряном звоне бегущей по камням воды, но никогда в жизни не доводилось ему слышать музыку, подобную этой.
Он помнил, как Старый Джоуз садился по вечерам у порога своей хижины, прилаживал под подбородком скрипку и водил смычком по струнам, порождая радость или печаль, а порой ни то ни другое, а просто чарующую мелодию.
– Играю я уже неважно, – говаривал он. – Пальцы мои уже не так ловко танцуют по струнам, и рука, держащая смычок, отяжелела. Она должна бабочкой порхать над струнами – вот так.
Однако мальчику, сидящему на еще теплом от солнца песке, эта музыка казалась чудесной. На высоком холме позади хижины койот поднимал к небу морду и выл под звучание скрипки, повествуя о пустынности холмов, и моря, и пляжа, словно, кроме него, старика со скрипкой да сидящего на корточках паренька, вокруг не осталось ничего живого, одни пни да древние холмы, виднеющиеся в сумерках.
Еще были, много позже, охотники на буйволов со своими барабанами, трещотками и свистками из оленьей кости, и под отбиваемый ритм он вместе с другими плясал в сильнейшем возбуждении, которое, как он чувствовал, уходило корнями в далекое прошлое.
Но здесь звучала не скрипка, не свисток из оленьей кости, не барабан; эта музыка наполняла собою весь мир и гремела под небесами, она захватывала человека и уносила с собой, затопляла его, заставляла позабыть о собственном теле, влиться всем своим существом в узор, который она создавала.
Какая-то часть его сознания оставалась свободной, не была захвачена и затоплена, а озадаченно и изумленно тянулась навстречу этому звучащему волшебству, снова и снова повторяя: музыку создают деревья. Маленькая группка деревьев на холме – они кажутся призрачными в вечернем свете, когда все вокруг так чисто и свежо после пронесшегося дождя, белые, как березы, но выше, чем березы обычно бывают. Деревья, у которых есть барабан, и скрипка, и свисток из оленьей кости, и еще много-много чего, и они объединяют все это вместе, пока не заговорит само небо.
Он заметил, что кто-то прошел через сад и остановился рядом, но не повернулся взглянуть, кто это, поскольку на холме, где стояли деревья, что-то было неладно. Невзирая на всю красоту и мощь, там было нечто неправильное, и если бы удалось это исправить, то музыка сделалась бы совершенной.
Езекия протянул руку и осторожно поправил повязку на щеке юноши.
– Теперь вы себя хорошо чувствуете? – спросил он. – Вам лучше?
– Это замечательно, – ответил тот, – но что-то не так.
– Все как положено, – сказал Езекия. – Мы вас перевязали, согрели, накормили, и теперь с вами все в порядке.
– Да не со мной. С деревьями.
– Они играют хорошо, – возразил Езекия. – Редко бывало лучше. И это одна из старых композиций, не экспериментальная…

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

– В них есть какой-то недуг.
– Некоторые деревья уже состарились и умирают, – сказал Езекия. Может быть, они играют несовершенно, не так, как в былые дни, но все равно хорошо. И там есть молодые побеги, которые еще не приобрели сноровки.
– Почему им никто не поможет?
– Им невозможно помочь. А если и возможно, никто не знает как. Все на свете старится и умирает, вы – от старости, я – от ржавчины. Это не земные деревья. Их много веков назад принес один из тех, кто путешествует к звездам.
И вот опять, подумал молодой человек, говорят о путешествии к звездам. Охотники на буйволов рассказывали, что есть мужчины и женщины, которые отправляются к звездам, и сегодня утром об этом упомянула девушка, с которой он говорил. Девушка-то должна знать – ведь она может разговаривать с деревьями. Интересно, подумал он, говорила ли она когда-нибудь с призрачными деревьями на холме?
Она может говорить с деревьями, а он может убивать медведей – и неожиданно в памяти всплыл тот миг, когда в балке поднялся на дыбы тот последний медведь, бывший к нему слишком близко. Но теперь, по какой-то странной причине, это был совсем не медведь, а деревья на холме, и туг произошло то же, что случилось с медведем, появилось то же чувство, будто он выходит из собственного тела и с чем-то соприкасается. Но с чем? С медведем? С деревьями?
Затем все исчезло, и он опять находился в своем теле, и пропало то, что было неладно с деревьями, и все стало правильно и хорошо. Музыка наполняла собою мир и гремела под небесами.
Езекия сказал:
– Вы, несомненно, ошибаетесь насчет деревьев. В них не может быть никакого недуга. Мне кажется, именно сейчас они играют как никогда.

Глава 13

Ночью Джейсон проснулся и снова заснуть уже не смог. Он знал, что не тело его пренебрегает сном; это его ум, переполненный думами и дурными предчувствиями, отказывался отдыхать.
В конце концов он встал и начал одеваться.
– Что такое, Джейсон? – спросила Марта со своей кровати.
– Не спится, – ответил он. – Пойду пройдусь.
– Надень плащ. Ветер ночью холодный. И постарайся не беспокоиться.
Все образуется, все будет хорошо.
Спускаясь по лестнице, он подумал о том, что она не права и знает, что не права; она сказала так лишь затем, чтобы его подбодрить. Ничего не образуется, не будет хорошо. Стоит Людям вернуться на Землю, и жизнь непременно изменится, она уже никогда не будет такой, как прежде.
Когда он вышел во внутренний дворик, из-за угла кухни, пошатываясь, показался старый Баусер. Не было видно ни молодого пса, который обычно сопровождал его на прогулках, ни остальных собак. Либо они где-то спали, либо отправились охотиться на енота, а может быть, учуяли мышей в кукурузных снопах. Ночь была тиха и прохладна, и исполнена чувства одновременно холодного и печального. На западе, над темной массой поросшего лесом утеса на другом берегу Миссисипи, висел тонкий месяц. В воздухе стоял слабый запах опавших листьев.
Джейсон пошел по тропинке, ведущей к оконечности мыса над слиянием рек. Старый пес увязался за ним. Месяц светил совсем тускло, хотя, сказал себе Джейсон, свет особо и не нужен. Он столько раз ходил этой тропинкой, что нашел бы ее даже в темноте.
Земля спокойна, подумал он, не только здесь, но повсюду. Спокойна и отдыхает после бурных столетий, когда человек вырубал деревья, вырывал из ее недр минералы, распахивал прерии, строил дома на ее широких просторах и вылавливал рыбу в ее водах. Неужели после этого краткого отдыха все начнется сначала? Направляющийся к Земле корабль послан лишь для исследования, чтобы вновь отыскать старушку Землю, удостовериться, что астрономы не ошиблись в своих расчетах, осмотреть и доставить назад сообщение. А потом, подумал Джейсон, что будет? Довольно ли будет с Людей того, что они удовлетворят свой интерес, или же они снова предъявят свои права на свою в прошлом собственность – хотя он очень сомневался в том, чтобы человек действительно когда-либо был истинным собственником Земли.
Правильнее было бы сказать, что Люди захватили ее, отняв у других существ, имевших на нее столько же прав, но не обладавших разумом, или умением, или достаточной силой, чтобы эти права отстаивать. Человек скорее был бесцеремонным, высокомерным захватчиком, чем владельцем, хозяином. Он одержал победу силой разума, которая может быть не менее отвратительна, чем сила мускулов, создавая свои собственные правила, ставя свои собственные цели, устанавливая свои собственные ценности и полностью игнорируя все остальное, что было живого на Земле.
Из дубовой рощи поднялась неслышная тень и проплыла вниз в глубокую лощину, где ее поглотили тьма и безмолвие, частью которых она была. Сова, сказал себе Джейсон. Совы здесь водились во множестве, но видеть их мог лишь какой-нибудь ночном бродяга, поскольку днем они прятались. Что-то прошелестело в листьях, и Баусер поднял одно ухо и принюхался, но то ли был слишком мудр, то ли слишком стар и тяжел на подъем, чтобы погнаться.
Скорее всего, ласка, а может быть, норка, хотя для норки, пожалуй, далековато от воды. Для мыши слишком велика, для кролика или выдры слишком уж тихо прошмыгнула.
Человек узнает своих соседей, подумал Джейсон, когда перестает на них охотиться. В былые времена он вместе с другими ходил на охоту, когда дичь достаточно расплодилась. Они называли это спортом или развлечением – всего лишь более мягкое обозначение той жажды крови, которую человек пронес с доисторических времен, когда охота была средством для поддержания жизни.
Человек, родной брат других хищников – и, подумал Джейсон, самый большой хищник из всех. Теперь таким, как он, не было нужды охотиться на своих братьев, обитателей лесов и болот. Мясом их обеспечивали стада коров и овец, хотя, как он полагал, употребляя в пищу даже такое мясо, человек не перестает быть хищником. Если бы кто и захотел охотиться, ему пришлось бы вернуться к луку со стрелами и копью. Ружья по-прежнему лежали в своих чехлах, и роботы тщательно их чистили, однако запас пороха давно иссяк, а чтобы его возобновить, потребовалось бы прочесть немало книг и затратить много усилий.
Тропинка поднялась на холм к небольшому полю, где в снопах стояла кукуруза и на земле еще лежали тыквы. Через день-два роботы уберут тыкву, а кукуруза, вероятно, так и останется лежать в снопах, пока не закончатся все остальные осенние работы. Ее можно будет свезти в хранилище позже или же лущить прямо в поле уже после того, как выпадет снег.
Снопы в тусклом лунном свете показались Джейсону похожими на индейские вигвамы, и, глядя на них, он подумал о том, отнесли ли роботы в лагерь Горация Красное Облако пшеничную и кукурузную муку, ветчину и все остальное, что он распорядился туда доставить. Скорее всего, да. Роботы чрезвычайно аккуратны во всем, и он в который уже раз задал себе вопрос, что же они находят в том, чтобы заботиться о нем самом и о Марте, работать по дому и на ферме. Или, коли на то пошло, что любой робот находит в чем бы то ни было. Езекия и прочие, кто живет с ним в монастыре, роботы, которые строят нечто непонятное выше по течению реки… Этот вопрос, как он понимал, восходит к древним соображениям выгоды, которые в свое время безраздельно владели человечеством и являлись его оплотом. Ничего не делать, если от этого нет какой-то материальной отдачи. Что, разумеется, неверно, однако старая привычка, старый образ мыслей все еще порой прорывался, и Джейсон слегка устыдился того, что он прорывается.
Если Люди опять завладеют Землей, то снова утвердятся старые соображения выгоды и основывающиеся на ней философские концепции, и Земля, если не считать пользы, извлеченной из пяти тысяч лет свободы от человеческой чумы, окажется не в лучшем положении, чем прежде.
Маловероятно, чтобы у них не возникло желания завладеть ею вновь. Они, конечно, поймут, что основные ее ресурсы исчерпаны, но могут отбросить даже это соображение. Возможно (сам он мог лишь предполагать, а Джон об этом ничего не говорил) многие из них испытывают страстное желание вернуться на планету своих предков. Пять тысяч лет – достаточный срок, чтобы они стали считать планеты, на которых сейчас живут, своим домом, но уверенным быть нельзя. В лучшем случае, на Землю могут хлынуть потоки туристов и паломников, жаждущих поклониться родине человечества.
Он миновал кукурузное поле и пошел вдоль узкого гребня туда, где утес нависал над местом слияния рек. В лунном свете реки казались дорогами из сияющего серебра, проложенными сквозь темные леса долины. Он уселся на большой камень, на котором всегда сидел, и закутался от холодного ночного ветра в свой тяжелый плащ. Сидя в тишине, в полном одиночестве, он подивился тому, что одиночество его не гнетет. Ибо здесь мой дом, подумал он, а в стенах своего дома никто не может быть одинок.
Потому-то, конечно, он и смотрел на прибытие Людей с таким ужасом.
Ведь они вторгнутся в его дом, на землю, которую он сделал своей, своей настолько же, насколько все остальные животные почитают принадлежащей им территорию, где обитают, – не на основании какого-либо человеческого права, не в силу какого-либо чувства собственности, но просто потому, что здесь жил. Не захватывая, не оспаривая у своих маленьких лесных соседей право на то, чтобы пользоваться и ходить по этой земле, но просто живя на ней со всеми в мире.
Этого нельзя позволить, сказал он себе. Нельзя позволить им вернуться и снова изгадить Землю. Нельзя, чтобы они, во второй уже раз, отравили ее своими машинами. Он должен найти способ, как их остановить, – и, думая об этом, он в то же время знал, что такого способа нет. Один-единственный старый эгоистичный человек не может противостоять человечеству; быть может, он на то не имеет и права. У них есть лишь три их планеты, и Земля станет четвертой, а другая малая часть людского рода, те, кто не попал в унесшую остальных сеть, имеет всю галактику, даже, может быть, вселенную, если придет однажды время, когда они захотят расселиться по всей вселенной.
Вот только он галактику не освоил, ни он, ни Марта. Здесь их дом, не одни эти несколько акров, но Земля целиком. А кроме них, есть и другие индейцы с озера Лич. Что будет с ними? Что произойдет с ними и с их образом жизни, если те вернутся? Еще одна резервация? Еще одна тюрьма?
У него за спиной из-под чьей-то ноги покатился вниз по склону камень.
Джейсон вскочил.
– Кто там? – громко спросил он.
Это мог быть медведь. Мог быть олень. Оказалось, что ни тот ни другой.
– Езекия, сэр, – раздался голос. – Я увидел, что вы вышли из дома, и пошел следом.
– Ну, иди сюда, – сказал Джейсон. – Зачем ты пошел за мной?
– Чтобы выразить благодарность, – ответил робот. – Свою самую сердечную благодарность.
Шумно ступая, он появился из темноты.
– Садись, – сказал Джейсон. – Вон на тот камень. На нем удобно.
– Я не нуждаюсь в удобстве. Мне не обязательно сидеть.
– И однако ты сидишь. Я часто вижу, как ты сидишь на скамье под ивой.
– Это только притворство, – сказал Езекия. – Подражание тем, кто стоит выше меня, и совершенно недостойное поведение. Я глубоко этого стыжусь.
– Стыдись дальше, – проговорил Джейсон, – если хочешь, но, пожалуйста, доставь мне удовольствие. Я нуждаюсь в удобстве и предпочитаю сидеть, и буду чувствовать себя неудобно, если ты останешься стоять.
– Если вы настаиваете, – сказал Езекия.
– Именно настаиваю, – ответил Джейсон. – И что же это за мнимое доброе дело, за которое ты хочешь меня поблагодарить?
– Это касается паломника.
– Да, я знаю. Тэтчер мне о нем говорил.
– Я совершенно уверен, – продолжал робот, – что он не паломник.
Никодемус, я знаю, сказал так Тэтчеру. Никодемус не в меру замечтался. Так легко, сэр, замечтаться, когда чего-то очень хочешь.
– Могу понять, – сказал Джейсон.
– Было бы так чудесно, если бы он оказался паломником. Это бы означало, что разнеслась молва о занятии, которому мы себя посвятили. Не робот-паломник, вы понимаете, а паломник-человек.
Джейсон сидел молча. Ветер трепал рясу, в которую был одет робот;
Езекия подобрал ее концы, пытаясь плотнее в нее завернуться.
– Гордыня, – повторил он. – Вот с чем нужно бороться. С тем, что сидишь, когда нет нужды сидеть. Что носишь одежду, когда в ней не нуждаешься. Что, размышляя, расхаживаешь по саду, когда с тем же успехом можно думать и стоя на одном месте.
Джейсон сидел не двигаясь, плотно сжав губы, хотя с языка так и рвались вопросы: Что там с этим паломником? Кто он? Откуда? Что он делал все эти годы? Но с мысленной горькой усмешкой он припомнил, что еще несколько мгновений назад он и думать не думал о незнакомце в монастыре, занятый тревожными мыслями о возвращении Людей.
– Я вот что хочу сказать, – произнес Езекия. – Я знаю, как долго живущие в Доме люди пытались отыскать других людей. Я помню, как доходили слухи и как, слух за слухом, вас постигало разочарование. Теперь человек в самом деле появился, и вы имеете полное право тут же поспешить за ним. Но вы этого не сделали. Вы не пришли. Вы оставили его нам. Подарили нам наш звездный час.
– Мы посчитали, что это ваш шанс, – ответил Джейсон. – Мы обсудили все и решили пока остаться в стороне. Мы можем поговорить с этим человеком позже. Маловероятно, чтобы он убежал – он, должно быть, пришел сюда издалека.
– Наш звездный час, и час безотрадный, ибо мы теперь знаем, что обманулись. Порой я спрашиваю себя, не является ли заблуждением вся наша жизнь.
– Я не стану, – сказал Джейсон, – кататься с тобой вместе по земле, когда ты попытаешься изобразить мученика. Я знаю, вы тут годами сидели и терзались мыслями, верно ли вы поступаете, не совершаете ли вы кощунство, не поразит ли вас гром за вашу самонадеянность. Ну, гром ведь вас не поразил…
– Вы хотите сказать, что одобряете. Что вы, человек..
– Нет, – сказал Джейсон. – Не одобряю и не осуждаю. На каком основании мне судить?
– Но когда-то…
– Да, я знаю. Когда-то давно человек из палок и глины делал фигуры и им поклонялся. Когда-то давно он считал солнце Богом. Сколько раз человек должен ошибиться, прежде чем узнает истину?
– Я понимаю вашу мысль, – сказал Езекия. – Вы думаете, мы когда-нибудь сможем узнать истину?
– Как сильно вы хотите ее узнать?
– Мы ищем ее, прилагая к тому все усилия. Таково наше предназначение, не так ли?
– Я не знаю, – проговорил Джейсон. – Я бы сам очень хотел знать.
Он подумал о том, до чего же это нелепо – сидеть здесь на вершине утеса, на ветру, в глухую полночь, и обсуждать возможность постижения истины – любой истины – с фанатичным роботом. Он мог бы рассказать Езекии о Принципе, который обнаружил Джон. Мог бы рассказать про инопланетянина, явившегося искать душу. И что хорошего из этого вышло бы?
– Я говорю вам о своих заботах, – сказал Езекия. – Но у вас есть свои собственные заботы. Вы гуляете ночью, размышляя о своих проблемах.
Джейсон пробурчал в ответ что-то неопределенное. Он мог бы заподозрить это раньше. Роботам иногда становится известно о происходящем чуть ли не прежде, чем тебе самому. Когда хотят, они умеют ходить тихо-тихо и слушают, а уж услышанная новость передается от одного к другому со скоростью света. Тэтчер наверняка слышал разговоры за обедом и позже, когда они сидели во дворике и слушали концерт, и вечер был такой замечательный и чистый после прошедшего дождя (и, если вспомнить, во время концерта произошло что-то очень странное). Но не только Тэтчер. Тэтчер, пожалуй, даже меньше, чем все остальные. Они всегда рядом. Подслушивают и подсматривают, а затем до бесконечности обсуждают это между собой.
Конечно, ничего плохого в этом нет, людям здесь нечего скрывать. Однако то, как они порой интересуются каждой мельчайшей подробностью человеческой жизни, порой приводит в смущение.
– Я, – сказал Езекия, – разделяю вашу великую тревогу.
– То есть? – удивленно спросил Джейсон.
– Я понимаю, что вы должны чувствовать, – отвечал ему робот. Возможно, не все остальные, кто находится среди звезд. Но вы и мисс Марта, вы двое, конечно…
– Не только мы, – сказал Джейсон. – А индейские племена? Уклад жизни их предков однажды уже был нарушен. Что же, это должно повториться? Они создали себе новую жизнь. Должны теперь от нее отказаться? А как насчет твоего народа? Вы стали бы счастливее, если бы здесь было больше людей?
Иногда я думаю, что да.
– Некоторые из нас, возможно, – сказал Езекия. – Наше дело – служить, а здесь мало тех, кому нам служить. Вот если бы племена…
– Но ты же знаешь, что они не станут. Они не хотят иметь с вами дела.
– Я собирался сказать, – продолжал Езекия, – что среди нас есть определенная часть, которая, может быть, не отнесется благосклонно к их возвращению. Я мало о них знаю, но они заняты каким-то проектом…
– Ты имеешь в виду то строительство вверх по течению реки?
Робот кивнул.
– Вы могли бы с ними поговорить. Быть может, они чем-то помогут.
– Ты думаешь, они станут нам помогать? Захотят?
– Ходят слухи, – сказал Езекия, – о грандиозных новых идеях, о какой-то чрезвычайно интересной работе. Я ничего в этом не понимаю.
Джейсон, сгорбившись, сидел на своем камне. Его пробрала дрожь, и он плотнее завернулся в плащ. Ночь неожиданно словно стала темнее и показалась исполненной одиночества и даже немного пугающей.
– Спасибо, – проговорил он. – Я подумаю об этом.
Утром он отправится на берег реки и поговорит с Горацием Красное Облако. Быть может, Гораций подскажет, что делать.

Глава 14

(Выдержка из записи в журнале от 18 сентября 2185 года).
…Через некоторое время после того, как мы начали совершать дальние поездки, чтобы собрать всеобъемлющую библиотеку и хотя бы некоторые произведения искусства, ко мне явились четыре робота. Я их не узнал – в конце концов, роботов вообще трудно отличить друг от друга. Может быть, они уже несколько лет работали на ферме, а может, только что пришли.
Сейчас, когда я об этом пишу, то сам несколько удивляюсь, почему не расспросил их подробнее, однако помню лишь, что не поинтересовался, откуда они, ни тогда, ни позже. Возможно, оттого, что я был так изумлен – и в некотором смысле расстроен – их просьбой, я о них толком и не разузнал.
Они сказали, что их зовут Езекия, Никодемус, Ионафан и Авен-Езер и что если я не возражаю, то они хотели бы поселиться в монастыре, который расположен от нас неподалеку, и посвятить все свое время изучению христианства. Похоже было, что они решили, будто человек изучил религию совершенно недостаточно, а они, как беспристрастные ученые, могли бы исследовать сей предмет гораздо глубже. Я не заметил никаких признаков религиозного пыла, хотя очень сильно опасаюсь, что если они будут продолжать (а они этим занимаются уже почти тридцать лет), то в конце концов утратят объективный подход и впадут в религиозный фанатизм. Даже сейчас я не уверен (пожалуй, сейчас даже менее уверен, чем тогда), что был прав, не возразив против их намерения. Быть может, было неправильно или неразумно допускать команду роботов до столь деликатного предмета. Я полагаю, фанатики занимают свою нишу в любом обществе, но мысль о фанатичных роботах (фанатичных в любой области, а религия прямо-таки плодит фанатиков) не слишком меня прельщает. Все это наводит на размышления о ситуации, которая может оказаться просто пугающей. Раз большая часть человечества исчезла, а все роботы остались, они со временем могут попытаться заполнить образовавшуюся пустоту. Они были созданы для того, чтобы служить нам, и по самой своей природе не могут пребывать в бездействии. Невольно задаешься вопросом: не замыслят ли они со временем, за отсутствием людей, служить самим себе? И в этом случае, какие у них окажутся побуждения и цели? Несомненно, не человеческие, и это, я бы сказал, чрезвычайно отрадно. Однако лишь с тем, что я называю простительным опасением, можно рассматривать создание новой философии и установление новых ценностей существами, которые в своем окончательном виде были созданы чуть более века назад и которые не прошли период эволюции, в течение которого могли бы развиваться столь же медленно и постепенно, как человек и все остальные обитатели Земли (не будем, впрочем, забывать, что человек, при всей своей длительной истории, развивался, возможно, все же слишком быстро). Быть может, им потребуется-таки время на некую эволюцию, поскольку им придется создавать, для самих себя, логическую опорную базу. Но боюсь, период этот окажется коротким, и, как следствие, существует вероятность серьезных ошибок Эволюция предоставляет время для того, чтобы опробовать и отбросить негодное, и потому естественным образом выпрямляются неверные изгибы. У роботов же вряд ли будут большие возможности по части эволюции, и, таким образом, многие из этих изгибов будут перенесены в их окончательно сформировавшееся мышление.
Но я отвлекся. Возвращаясь к тем четверым, которые явились со мной поговорить. Если они будут заниматься той работой, которую предполагают делать, сказали они, то им необходимо иметь большое количество религиозных сочинений, и поинтересовались, нельзя ли им нас сопровождать, когда мы выезжаем на сбор книг; они, дескать, готовы нам помогать, а мы будем доставлять книги, отобранные для их занятий. В их помощи мы совсем не нуждались, и без того имея достаточно роботов для необходимых работ. Но по какой-то причине, которой я сейчас не понимаю (а может, и тогда не понимал), я согласился. Возможно, потому, что то, чем они собирались заниматься, показалось мне в тот момент более комичным, чем сейчас. Быть может, я тогда даже посмеялся, хотя теперь мне вовсе не до смеха.
Создание нашей библиотеки было гораздо более трудной задачей, чем я ожидал. Казалось бы, проще простого сесть и написать список, говоря, что нам нужны Шекспир, Пруст, Платон, Аристотель, Вергилий, Гиббон, Локк, Еврипид, Аристофан, Толстой, Паскаль, Чосер, Монтень, Хемингуэй, Вульф, Стейнбек, Фолкнер и все прочие писатели, которые вошли бы в любой перечень; что нам требуются учебники по математике, физике, химии, астрономии, биологии, философии, психологии и по многим другим отраслям науки и искусства, за исключением, может быть, медицины, которая, похоже, больше нам не нужна (хотя знать этого наверняка никто не может), но как можно быть уверенным, что ты не пропустил чего-то такого, о чем когда-нибудь в будущем не то чтобы пожалеют, поскольку никто об этом не будет знать, но чего просто не будет, когда в том возникнет нужда? И, с другой стороны, откуда мы можем знать, что многие отобранные нами книги не окажутся со временем не стоящими того места, которое занимают?
У нас, конечно, еще будет возможность восполнить любую нехватку, обрести то, что мы в свое время проглядели. Однако с течением лет сделать это будет все сложнее. Даже собирая книги, мы встречались с большими трудностями. Грузовики, которые мы использовали, требовали постоянного ремонта, и большинство дорог разрушилось от дождей, холодов и других причин настолько, что по ним едва можно было проехать, а порой приходилось делать крюк. Грузовики, разумеется, давно не на ходу; спустя некоторое время при всем желании их уже нельзя было заставить ехать. Дороги, я полагаю, разрушились еще больше, хотя, может быть, по ним еще можно проехать в повозке. Я предвижу время (хотя мы и старались предохранить себя от подобной возможности), когда в поисках определенной книги или книг, упоминание о которых им встретилось, людям придется отправляться пешком или на лошадях по бездорожью, в надежде найти уцелевшую библиотеку или какое-то другое хранилище, где все еще могут находиться книги, забытые нами при составлении нашего списка.
К тому времени, вероятно, книги уже не сохранятся. Пусть даже они находятся в самых лучших условиях в давно покинутых городах, до них доберутся сырость, грызуны и черви, а если и нет, то само время нанесет им тяжелый удар.
В конце концов мы отыскали и перевезли сюда все занесенные в список книги. С предметами искусства, которые мы хотели собрать и спасти, трудностей было гораздо больше, главным образом потому, что они занимают больше места, чем книги. Нам приходилось их отбирать мучительно и с величайшим тщанием. Сколько картин Рембрандта, к примеру, могли мы себе позволить, зная, что каждый лишний Рембрандт лишит нас картины Курбе или Ренуара? Вследствие именно недостатка места, равно при перевозке и при хранении, мы были вынуждены отдавать предпочтение полотнам меньшего размера. Тот же критерий применялся и ко всем другим видам искусства.
Порой я готов заплакать, думая обо всех тех великих достижениях человечества, которые нам пришлось оставить и утратить навсегда…

Глава 15

Когда белые люди ушли, Гораций Красное Облако еще долго сидел у костра. Он глядел им вслед, пока они не скрылись из виду, а потом так и остался у костра, застыв в неподвижности. Утро давно прошло, но лагерь пока еще лежал в тени, поскольку солнце не успело подняться над вздымающимися над ним утесами, которые преграждали доступ лучам. В лагере было тихо, тише, чем обычно: остальные поняли, что что-то произошло, но не беспокоили Красное Облако, когда он сидел здесь у костра; его не станут спрашивать, подождут, пока он сам им расскажет. Женщины, как всегда, занимались своими делами, но без привычного шума, не стуча котелками и не перекликаясь друг с другом. Люди собирались в кучки, перешептывались, едва сдерживая возбуждение. Остальных не было в лагере – видимо, работали на полях, хотя некоторые наверняка охотились или ловили рыбу. Нельзя ожидать, чтобы мужчины, в особенности молодые, занимались нудной работой целый день. Даже собаки притихли.
Костер прогорел, осталась одна зола да несколько головешек по краям, и лишь тоненькие струйки дыма поднимались от головешек и из середины кострища, где прятался последний остывающий жар. Красное Облако медленно вытянул руки и держал их над костром, потирая друг о друга, словно умывая дымом. Он делал это в задумчивости и слегка позабавился, когда заметил, что делает. Рефлекторное движение, наследие прошлой культуры, подумал он, не убирая рук, все так же умывая их дымом. Так поступали его далекие предки, совершая обряд очищения перед тем, как начать колдовать, – одно из многих бессмысленных движений, предшествовавших колдовству. И как много он и все остальные утратили, отказавшись от колдовства? Разумеется, веру, а вера, возможно, имеет некоторую ценность, хотя тут же присутствует и обман, а хочет ли человек оплачивать ценность веры монетой обмана? Однако мы потеряли так мало, сказал он себе, а приобрели гораздо больше: осознание самих себя как составной части природной среды. Мы научились жить с деревьями и ручьями, землей и небом, ветром, дождем и солнцем, со зверями и птицами, словно все они наши братья. Прибегая к их помощи, когда появляется в том нужда, но не злоупотребляя этим, уважая их, живя с ними бок о бок, являясь с ними единым целым. Обращаясь с ними иначе, чем это делал белый человек, не властвуя над ними, не пренебрегая ими, не испытывая к ним презрения.
Он медленно поднялся от костра и пошел по тропинке к реке. Там, где у кромки воды тропинка кончалась, на покрытый галькой берег были вытащены каноэ, и пожелтевшая ива, опустив никнущие ветви, купала в струившемся потоке золото своих листьев. По воде плыли и другие листья, красно-коричневые с дуба, багряные с клена, желтые с вяза – дань деревьев, растущих выше по течению, приношения реке, которая поила их в жаркие, сухие дни лета. Река разговаривала с ним; не только с ним одним, он знал, но и с деревьями, с холмами, с небом – приветливый невнятный говорок, бегущий куда-то меж двух берегов.
Он наклонился и зачерпнул полную пригоршню воды, однако она просочилась между пальцами и вся утекла, и осталась только крошечная лужица в ладонях, там, где они были прижаты краями друг к другу. Он разжал руки, и последние капли упали обратно в реку. Так и должно быть, сказал он себе. Вода, воздух и земля убегают, когда пытаешься их ухватить. Их нельзя поймать и удержать. Ими нельзя владеть, но с ними можно жить.
Давным-давно, с самого начала, так и было, а затем появились люди, пытавшиеся ими завладеть, их удержать, воздействовать на них и принуждать, и потом было новое начало – и неужели теперь все это должно снова закончиться?
Я созову все племена, сказал он Джейсону, когда они сидели у костра.
Скоро придет время запасать на зиму мясо, но это важнее, чем мясо на зиму.
Вероятно, с его стороны было глупо так говорить, ибо, даже будь у него людей в тысячу раз больше, чем все племена, они и тогда не смогли бы противостоять бледнолицым, если те захотят вернуться назад. Силы у них недостаточно, решимость окажется бесполезной, любовь к родной земле и приверженность ей ничего не стоят против Людей, которые могут летать среди звезд на своих кораблях. Они с самого начала шли по одному пути, подумал он, а мы – по другому, и наш путь не был неверным (действительно, он-то и был правильным), но зато мы не в силах сопротивляться их ненасытности, как не в силах сопротивляться ей ничто.
После их исчезновения здесь было хорошее время. Его хватило на то, чтобы вновь обрести изначальные пути. Снова дул свободно ветер, и беспрепятственно текла вода. Снова трава в прериях росла густая и сочная, лес вновь стал лесом, а небо весной и осенью было черным-черно от перелетных птиц.
Ему не нравилась идея отправиться на место, где роботы ведут свое строительство, он испытывал омерзение при мысли о том, что робот Езекия поплывет с ним в каноэ, разделив хотя бы временно их древний образ жизни, но Джейсон был совершенно прав – это единственное, что они могут сделать, их единственная возможность.
Он повернул по тропинке обратно к лагерю. Они ждут, и теперь он созовет их всех вместе. Надо будет выбрать людей, кто сядет в каноэ на весла. Надо будет послать молодых добыть свежего мяса и рыбы для путешествия. Женщины должны собрать еду и одежду. Дел много: они отправляются завтра утром.

Глава 16

Вечерняя Звезда сидела во внутреннем дворике, когда на дороге со стороны монастыря показался юноша с биноклем и ожерельем из медвежьих когтей на шее.
Он остановился перед ней.
– Ты пришла сюда читать книги, – сказал он. – Это верное слово, да?
Читать?
На щеке у него была белая повязка.
– Верное слово, – ответила она. – Садись, пожалуйста. Как ты себя чувствуешь?
– Прекрасно. Роботы обо мне хорошо позаботились.
– Ну тогда садись, – сказала она. – Или ты куда-то идешь?
– Мне некуда идти. Может быть, дальше я и не пойду. – Он сел в кресло рядом с ней и положил лук на каменные плиты, которыми был вымощен двор. Я хотел спросить тебя о деревьях, которые создают музыку. Ты знаешь про деревья. Вчера ты говорила со старым дубом…
– Ты сказал, – ответила она чуть сердито, – что никогда больше не заговоришь об этом. Ты подглядывал за мной, и ты обещал.
– Прости, но я должен. Я никогда не встречал человека, который мог бы говорить с деревьями. Я никогда не слышал дерево, которое создавало бы музыку.
– Какое отношение одно имеет к другому?
– Вчера вечером с деревьями что-то было неладно. Я думал, может быть, ты заметила. Мне кажется, я с ними что-то сделал.
– Ты, верно, шутишь. Как можно что-нибудь сделать с деревьями? И с ними было все в порядке. Они замечательно играли.
– В них был какой-то недуг, или в некоторых из них. Они играли не так хорошо, как могли бы. Я и с медведями что-то такое делал. Особенно с тем последним. Может, со всеми.
– Ты мне рассказывал, что ты их убил. И от каждого брал в ожерелье один коготь. Чтобы считать, сказал ты. И, по-моему, еще и затем, чтобы похвастаться.
Она думала, что он рассердится, но у него на лице появилось лишь слегка озадаченное выражение.
– Я все время думал, – сказал он, – что дело в луке. Что я их убиваю, потому что так метко стреляю и стрелы у меня так хороши. Но что, если это совсем не лук, не стрелы и не моя меткость, а нечто совсем другое?
– Какая разница? Ты их убил, правильно?
– Да, я их, конечно, убил, но…
– Меня зовут Вечерняя Звезда, – проговорила она, – а ты мне своего имени до сих пор не сказал.
– Я Дэвид Хант.
– Ну так, Дэвид Хант, расскажи мне о себе.
– Рассказывать особенно не о чем.
– Но должно ведь что-то быть. У тебя есть свой народ и свой дом.
Откуда-то ты же пришел.
– Дом. Да, пожалуй. Хотя мы то и дело кочевали с места на место. Мы все время убегали, и многие нас покидали…
– Убегали? От кого?
– От Темного Ходуна. Я вижу, ты о нем не знаешь? Ты про него не слыхала?
Она покачала головой.
– Это призрак, – сказал он. – Вроде человека и одновременно на него не похож. С двумя ногами возможно, только этим и похож. Его никогда не видно днем, только ночью. Всегда на вершине холма, черный такой на фоне неба. Впервые его увидели в ту ночь, когда все исчезли – то есть, кроме нас, точнее, кроме нас и людей, которые здесь и которые в прериях. Я первый из наших узнал, что есть и другие люди.
– Похоже, ты думаешь, что есть лишь один Темный Ходун. Ты в этом уверен? Ты уверен, что Темный Ходун действительно есть, или вы его только воображаете? Мой народ в свое время воображал себе множество вещей, которых и в помине не было. Он когда-нибудь причинял вред кому-то из ваших?
Дэвид нахмурился, пытаясь припомнить.
– Нет, по крайней мере, я об этом не слышал. Он никому не причиняет вреда; он только виден. Видеть его страшно. Мы все время настороже, и когда его видим, то бежим куда-нибудь в другие места.
– Ты никогда не пытался его выследить?

Предыдущая страница 5 Следующая страница


Выбор богов 6

– Нет, – сказал он.
– А я подумала, может, ты именно этим сейчас и занимаешься. Пытаешься его выследить и убить. Такой великий стрелок из лука, как ты, который может убивать медведей…
– Ты смеешься надо мной, – сказал он, однако без тени гнева.
– Может быть, – ответила она. – Ты так гордишься тем, что убил медведей. Никто из наших не убивал столько медведей.
– Я сомневаюсь, чтобы Ходуна можно было убить стрелой. Может, его вообще нельзя убить.
– Может, вообще нет никакого Ходуна, – сказала девушка. – Тебе не приходило в голову? Уж, конечно, если бы он был, мы бы его видели или слышали. Наши бывают далеко на западе, у самых гор, и дошли бы какие-то слухи. А кстати, почему же все эти годы ничего не было известно о твоем народе? Те, кто живет и этом доме, веками разыскивали других людей, проверяли самые разные слухи.
– И наши тоже, как мне говорили, поначалу. Сам я, конечно, об этом только слышал – так, в разговорах. Мне только двадцать лет.
– Мы с тобой одного возраста, – сказала Вечерняя Звезда. – Мне девятнадцать.
– Среди нас мало молодых, – сказал Дэвид Хант. – Нас вообще немного, и мы так часто кочуем…
– Мне странно, что вас мало. Если вы такие же, как мы все, то вы живете очень, очень долго и совсем не болеете. Из одного маленького племени мой народ вырос до многих тысяч. Из немногих людей в этом доме среди звезд сейчас тысячи. И вас должны быть тысячи. Вы должны быть сильны и многочисленны…
– Мы могли бы быть многочисленны, – сказал он, – но мы уходим прочь.
– По-моему, ты говорил…
– Не к звездам, как те, другие, а по воде. Какое-то безумие заставляет многих из нас уплывать по воде. Они строят плоты и отправляются вслед за заходящим солнцем. Так было много лет. Я не знаю почему; мне никто не говорил.
– Может быть, убегая от Ходуна.
– Не думаю, – сказал он. – Вряд ли те, кто уплывает, знают, почему они плывут или даже что они вообще уплывут, пока их не охватит безумие.
– Лемминги, – проговорила Вечерняя Звезда.
– Что такое лемминги?
– Маленькие животные. Грызуны. Я про них однажды читала.
– Какое отношение лемминги имеют к нам?
– Я не уверена, что имеют, – сказала она.
– Я убежал, – продолжал он. – Я и старый Джоуз. Мы оба боялись огромного пространства воды. Мы не хотели плыть, если поплывут те немногие, кто остался. Если мы убежим, сказал он, безумие может нас не затронуть. Джоуз видел Ходуна, дважды, после того как мы убежали, и мы снова стали убегать от Ходуна, очень быстро и далеко.
– Когда Джоуз видел Ходуна, ты…
– Нет. Я никогда его не видел.
– Как ты думаешь, остальные люди уплыли? После того, как вы с Джоузом ушли?
– Не знаю, – сказал он. – Джоуз умер. Он был очень-очень стар. Он помнил, как исчезли Люди. Он уже тогда был стариком. Однажды пришел день, когда его жизнь иссякла. Думаю, он был доволен, не всегда хорошо жить слишком долго. Когда живешь слишком долго, то слишком часто оказываешься одинок.
– Но ведь с ним был ты.
– Да, но между нами было слишком много лет. Мы хорошо ладили и много разговаривали, но ему не хватало людей таких же, как он сам. Он играл на скрипке, я слушал, а койоты сидели на холмах и пели вместе со скрипкой. Ты когда-нибудь слышала, как поет койот?
– Я слышала, как они лают и воют, – ответила она. – Но никогда, как поют.
– Они пели каждый вечер, когда старый Джоуз играл. Он играл только вечерами. Там было множество койотов, и я думаю, они нарочно приходили слушать и петь с ним вместе. Иногда приходила целая дюжина, сидели на вершинах холмов и пели. Джоуз говорил, что уже не может играть как надо.
Пальцы уже не такие ловкие, и рука, водившая смычок, отяжелела. Я чувствовал, как к нему подбирается смерть, как она вместе с волками стоит на вершине холма и слушает его скрипку. Когда он умер, я выкопал глубокую яму и похоронил его, а скрипку положил рядом, потому что мне она была не нужна, а я подумал, что ему бы это понравилось. А потом несколько дней стаскивал камни и заваливал могилу, чтобы волки не смогли до него добраться. И все это время я не чувствовал себя одиноким – мне казалось, я все еще с Джоузом. Но когда я закончил, я стал одинок.
– Ты мог бы вернуться и отыскать свой народ.
– Я думал об этом, – сказал он, – но я понятия не имел, где они, и к тому же по-прежнему боялся безумия, которое может погнать меня с ними вместе по океану. У меня было чувство, что оно меня не поразит, пока я один. Это… как это называется?.. массовое безумие. И кроме того, что-то у меня внутри все твердило, чтобы я шел туда, где восходит солнце. Я много раз думал о том, что же заставляет меня идти. Казалось, на то нет никакой причины. Это было, словно я что-то искал, хотя и не знал, что же именно. Я встретил в прериях твой народ и хотел остаться с ними. Они бы мне позволили остаться. Но я не смог. Во мне по-прежнему звучал зов восходящего солнца, и мне пришлось от них уйти. Они рассказали мне об этом огромном каменном доме, и я подумал, не его ли я отправился искать. По дороге я встречал много домов из камня, но боялся их. Мой народ никогда не жил в домах. Мы их боялись. Ночью в них раздавались всякие звуки, они были такие пустые, и мы думали, что в них водятся привидения, может быть, призраки тех Людей, которые исчезли.
– Теперь ты здесь, – проговорила девушка. – Надеюсь, ты пока останешься. К востоку ты ничего не найдешь, один только лес. Там живет немного наших, но все равно – один только лес. А этот дом не похож на дома, которые ты видел. Он не пустой; в нем живут. В нем есть ощущение людей.
– Роботы позволят мне жить у них, – сказал он. – Это добрый народ.
– Но они не люди, – возразила она. – Ты захочешь быть вместе с людьми. Дядя Джейсон и тетя Марта, я не сомневаюсь, будут рады поселить тебя у себя. Или, если захочешь, для тебя всегда найдется место в нашем лагере.
– Дядя Джейсон и тетя Марта живут в этом доме?
– Да, но они по-настоящему мне не дядя и не тетя. Я их так называю, но только про себя. Они этого не знают. Дядя Джейсон и мой далекий прапрадед дружат всю жизнь. Они были молодыми, когда все исчезли.
– Возможно, мне придется идти дальше, – сказал он. – Может быть, зов восходящего солнца меня еще не оставил. Но я был бы рад немного отдохнуть.
Я пришел спросить тебя о том, как ты говоришь с деревьями. Ты мне не рассказала. Ты говоришь со всеми деревьями или только с одним определенным?
– Ты, может быть, не поймешь, – сказала она. – Мы живем рядом с деревьями, ручьями, цветами, животными и птицами. Мы с ними одно. И любой из нас может с ними говорить.
– А ты лучше всех.
– Откуда мне знать? Мы это между собой не обсуждаем. Я могу говорить только за себя. Я могу идти лесом или вдоль ручья, и я никогда не чувствую себя одинокой, потому что встречаю так много друзей и всегда с ними говорю.
– И они тебе отвечают.
– Иногда отвечают, – сказала она.
– Ты говоришь с деревьями, а другие отправляются к звездам.
– Ты все еще не можешь в это поверить.
– Я уже начинаю, – сказал он. – Хотя поверить трудно. Я спрашивал об этом роботов, и они мне объяснили, хотя, по-моему, я не все понял. Они сказали, что из всех людей, которые когда-то жили в этом доме, осталось только двое. Остальные среди звезд. Роботы сказали, что порой они ненадолго возвращаются. Это так?
– Да. Сейчас как раз один вернулся. Брат дяди Джейсона. Он принес тревожные известия. Вместе с дядей Джейсоном он сегодня утром отправился в лагерь поговорить об этом с моим прапрадедом.
Я слишком много болтаю, подумала она. Дяде Джейсону может не понравиться, что я рассказываю это совершенно незнакомому человеку, который неизвестно откуда взялся. Просто сорвалось с языка, словно она говорила с другом. А ведь она толком его не знает. Она видела его вчера, после того, как он за ней подглядывал, и второй раз сегодня утром, когда он пришел по дороге из монастыря. И все же она как будто знает его уже много лет. Он просто молодой парень. Что он говорил о многих годах, которые лежали между ним и его старым другом? Может быть, все дело в этом.
Между ними двумя не лежат годы.
– Ты думаешь, – спросил он, – твои тетя и дядя не будут против того, чтобы я пожил здесь? Может, ты спросишь свою тетю?
– Не сейчас, – сказала Вечерняя Звезда. – Она разговаривает со звездами. Она беседовала все утро. Но мы можем спросить ее попозже – или дядю, когда он вернется из лагеря.

Глава 17

Он чувствовал себя старым и одиноким. Одиночество он ощутил впервые за много лет, а старым до сих пор не чувствовал себя никогда.
– Не знала, говорить тебе или нет, – сказала Марта. – Может, и не стоило бы, Джейсон, но ты должен знать. Они все отнеслись вежливо и с пониманием…
– И немного позабавились, – добавил он.
– Вряд ли позабавились, – сказала она. – Но были слегка озадачены тем, что ты так расстроился. Конечно, Земля не может для них значить то же, что для нас с тобой. Некоторые на ней вообще никогда не бывали. Для них Земля просто старая красивая сказка. И все как один указали, что те, возможно, вовсе и не собираются возвращаться и снова поселяться здесь; это может быть просто исследовательская экспедиция, призванная удовлетворить их любопытство.
– Дело в том, – сказал Джейсон, – что их это не очень-то заботит. У них есть звезды – Земля им не нужна. Как ты говоришь, для них это только сказки. Я подумал было о том, чтобы созвать совещание – пригласить старых проверенных друзей, кое-кого из молодых, с кем мы были наиболее близки.
– Это все равно хорошая мысль, – ответила Марта. – Они бы явились, я уверена. Думаю, все бы явились, если б они нам действительно понадобились.
От этого был бы большой прок, они так много всего узнали. Мы о многом даже и не слыхали.
– Я бы не слишком рассчитывал на то, что они узнали, – проговорил Джон. – Все вместе они знают очень много. С тех пор, как они отправились к звездам, общая сумма приобретенных знаний сравнялась или даже превысила знания людей на Земле до Исчезновения. Но эти их знания поверхностны. Они узнали лежащие на поверхности факты, что такая-то вещь возможна или что такое-то действие имеет определенный результат, однако не достигли реального понимания, поскольку не стремились понять, отчего и почему.
Поэтому, хотя они и знают много странных и неразгаданных вещей, толку от этого мало, поскольку они не могут воспользоваться своим знанием. И к тому же многое из этого вообще выше всякого человеческого понимания. Оно настолько чуждо человеческому представлению о вселенной, что его невозможно понять, пока человек не проникнется самым духом инопланетных цивилизаций, не постигнет их способ мышления и…
– Можешь не продолжать, – горько произнес Джейсон. – Я знаю, насколько это невозможно.
– Я не хотел об этом говорить, – сказал Джон, – поскольку знаю, что вам это не понравится. Но, если уж будет совсем плохо, вы с Мартой сможете отправиться к звездам.
– Джон, ты знаешь, что я не смогу этого сделать, – сказал Джейсон. И не думаю, что Марта сможет. Земля у нас в крови. Мы прожили на ней слишком долго. Она стала слишком большой частью нашего существа.
– Я часто думала о том, как бы это было, – сказала Марта. – Я со столь многими разговаривала, и они так много мне об этом говорили. Но если дело до этого дойдет, я не думаю, что смогла бы отправиться сама.
– Ты же видишь, – сказал Джейсон, – мы просто два эгоистичных старика.
И это совершенная правда, сказал он себе. Это эгоизм – так держаться за Землю, заявлять на нее, на всю целиком, свои права. Если вдуматься, Люди имеют полное право сюда возвращаться, будь на то их желание. Они покинули Землю не по своей воле, а были унесены с нее насильно. Раз они сумели найти дорогу обратно, никто не имеет ни юридического, ни морального права им препятствовать. Хуже всего то, понял он, что они непременно захотят разделить с оставшимися на Земле все, что узнали и чего достигли, все свои технические успехи, все свои блестящие новые концепции, все свои глубокие знания, они будут исполнены решимости одарить отсталых землян всеми преимуществами своего продолжавшегося развития. А что будет с племенами, которым ничего этого не нужно? А также с роботами? Хотя, возможно, как раз роботы их возвращению будут только рады. Он мало знал о роботах и о том, как они могут отнестись к подобному обстоятельству.
Через день-два он это узнает. Завтра утром он, Джон и Езекия тронутся вверх по реке вместе с Красным Облаком и его людьми.

Глава 18

(Выдержка из записи в журнале от 9 октября 3935 года).
…А колебался, принять ли все эти путешествия к звездам. Я знал, что другие это делают; я знал, что это возможно; я видел, как они исчезают, а через некоторое время возвращаются. И я с ними об этом говорил; мы все подолгу об этом говорили и, будучи людьми, попытались установить механизм, который делает это возможным, а порой даже – хотя теперь уже не так часто – высказывали сомнения в желательности этого открытого нами свойства. И употребление этого слова – свойство – чрезвычайно показательно, ибо подчеркивает тот факт, что мы не имеем ни малейшего представления о том, как это делается или как эта способность могла проявиться.
Я сказал, что с моей стороны были некоторые колебания относительно того, принять ли путешествие к звездам, и это, как я понимаю, несколько туманное утверждение, и я совсем не уверен, что смогу его прояснить. Я, конечно, принял их разумом и даже чувством, будучи не менее любого другого взволнован тем, что удается осуществить, казалось бы, невозможное. Но принял я их не полностью. Подобно тому, как если бы мне показали какое-нибудь невозможное животное или растение (невозможное в силу каких угодно веских и основательных причин). Видя его, я был бы вынужден признать, что оно в самом деле существует. Но повернувшись и пойдя прочь, я начал бы сомневаться в свидетельстве собственных глаз и сказал бы себе, что в действительности его не видел, вследствие чего мне пришлось бы вернуться и снова на него посмотреть. И когда я отвернулся бы во второй раз, и в третий, и в четвертый, и в пятый, я по-прежнему начинал бы сомневаться и был бы вынужден опять и опять возвращаться, чтобы убедиться снова. Возможно, здесь есть и нечто большее. Сколько ни пытаюсь, я не могу решить, полезная ли это для человека вещь и даже приличествует ли она ему.
Врожденная осторожность, быть может, или неприятие всего слишком уж непривычного (отношение, которое нередко встречается у людей одного со мной биологического возраста) преследуют меня постоянно, нашептывая о какой-нибудь катастрофе, могущей произойти в результате этой появившейся способности. Присущий мы консерватизм не допускает мысли, что такая великая вещь может быть предоставлена человечеству даром, без взыскания некой огромной платы. И потому, полагаю, я подсознательно пришел к следующему убеждению: пока я открыто не признаю, что это так, это не может быть так, а пока это действительно не станет так, платеж может быть отсрочен.
Все это, разумеется, эгоцентризм чистейшей воды и, более того, явная глупость, и иногда я чувствовал, хотя остальные очень старались не подавать виду, что свалял огромного дурака. Ибо путешествия к звездам происходят уже несколько лет, и к этому времени почти все совершили хотя бы одно короткое путешествие. Я, конечно, нет; мои сомнения и оговорки, безусловно, послужат психологическим барьером, хотя об этом вообще бессмысленно рассуждать, поскольку я не собираюсь пытаться. Мой внук Джейсон и его замечательная Марта – одни из немногих, кто тоже не покидал Землю, и из-за своих предубеждений я этому очень рад. Мне кажется, Джейсон любит земли своих предков так же сильно, как я, и я склонен думать, что эта любовь вообще не позволит ему когда-либо отправиться к звездам, в чем – хоть я могу и ошибаться – я не вижу никакой трагедии. Его брат Джон, однако, покинул нас одним из первых и до сих пор не вернулся. Я очень о нем беспокоюсь.
Нелепо, конечно, что я упорствую в своем столь нелогичном отношении к этим путешествиям. Что бы я ни говорил или ни думал, Человек в конце концов совершенно естественным образом порвал свою зависимость от Земли. И в этом-то, возможно, и коренится мое отношение: я ощущаю неловкость при мысли о том, что спустя долгие тысячелетия Человек наконец перестал зависеть от своей родной планеты.
Дом полон принесенных со звезд сувениров. Как раз сегодня утром Аманда принесла красивый букет престраннейших цветов, который сейчас стоит у меня на столе, собранный на планете, название которой вылетело у меня из головы, – хотя оно не имеет значения, поскольку это не настоящее ее название, а имя, которое дали ей двое людей, Аманда и ее приятель Джордж Она находится в направлении яркой звезды, название которой я тоже не могу припомнить; планета не собственно этой звезды, конечно, а ее меньшего соседа, свет которого настолько слабее, что мы не увидели бы его, даже имея большой телескоп. По всему дому встречаются странные предметы – ветки с сушеными ягодами, разноцветные камни и камешки, куски экзотического дерева, причудливые остатки материальной культуры, подобранные в местах, где когда-то обитали разумные существа. К сожалению, у нас нет фотографий, поскольку, несмотря на наличие фотоаппаратов все еще в рабочем состоянии, у нас нет пленки, чтобы их зарядить. Может быть, однажды кто-нибудь снова разработает способ ее производства, и будут фотографии. Странно, что это заботит меня одного; из остальных никто снимками не интересуется.
Поначалу мы опасались, что, возвращаясь со звезд, кто-нибудь может попасть точно в то место, где находится какой-нибудь большой твердый предмет или другой человек, что в последнее мгновение окажется чрезвычайно неприятно. Не думаю, что этого стоило всерьез бояться, потому что, насколько я понимаю, возвращающийся путешественник перед тем, как нацелиться на следующую точку материализации, заглядывает туда или как-то иначе воспринимает ситуацию и условия в этом месте. Должен признать, что описываю я это весьма невнятно, поскольку, несмотря на то, что уже несколько лет как с этим знаком, я не понимаю, что же, собственно, происходит – возможно, вследствие того, что развившаяся у остальных способность у меня самого совершенно отсутствует.
Во всяком случае – к этому-то я и вел – мы отвели большой танцевальный зал на четвертом этаже под место, где материализуются возвращающиеся путешественники и куда всем остальным запрещено входить, и установили правило, чтобы в зале никогда не было никаких предметов. Кто-то из молодежи назвал помещение Вокзалом, вспомнив о тех поистине доисторических временах, когда автобусы и поезда прибывали и отходили с вокзалов, и название закрепилось. Поначалу оно вызывало бурное веселье, поскольку кое-кому из молодых казалось очень забавным. Должен признаться, что мне оно таковым не кажется, хотя я не вижу никакого вреда в том, как бы они его ни называли.
Я серьезно обдумывал развитие этой способности и, несмотря на некоторые теории, выдвинутые другими, которые путешествовали (и потому полагают, что знают об этом больше, чем я), я считаю, что здесь мы, возможно, имеем дело с нормальным процессом эволюции – по крайней мере, так мне хотелось бы думать. Человек поднялся от занимающего скромное положение примата до разумного существа, начал изготовлять орудия, охотиться, заниматься сельским хозяйством, начал управлять окружающим его миром – словом, многие столетия уверенно продвигался вперед, и продвижение это, надо признаться, не всегда шло на пользу ему самому и остальным. Но главное то, что он развивался, и эти путешествия к звездам, возможно, всего лишь очередная веха на пути его дальнейшего логического развития…

Глава 19

Джейсону никак не удавалось уснуть; он все не мог отделаться от мыслей о Принципе. Почему он начал о нем думать, Джейсон не знал, и, надеясь избавиться от навязчивых размышлений, он попытался проследить, с чего он начал, однако так и не сумел вспомнить, и мысли продолжали одолевать.
Надо заснуть, говорил он себе. Тэтчер разбудит его рано утром, и вместе с Джоном он отправится в лагерь Горация Красное Облако. Путешествие вверх по реке его весьма прельщало, обещая быть интересным, – он уже давно не бывал далеко от дома – но каким бы интересным оно ни оказалось, завтра у него будет трудный день, и ему нужно выспаться.
Он пытался считать овец, пытался складывать в уме числа, ко овцы не желали прыгать через изгородь, а числа таяли в небытии, откуда он их вызывал, и он вновь оставался со своими тревожными думами о Принципе.
Если вселенная находится в стационарном состоянии, если у нее не было начала и не будет конца, если она всегда существовала и никогда не исчезнет, то в какой момент этой вечности появился Принцип – или же он, как и вселенная, вечен? А если вселенная находится в процессе эволюции, появившись в определенной точке пространства и времени, то существовал ли Принцип уже тогда – неизвестно что ниоткуда – или же он зародился позднее, и из чего он зародился? И почему наша галактика, думал Джейсон, почему Принцип решил поселиться в нашей галактике, когда существуют миллиарды других, которые могли бы быть его домом? Может, он появился в нашей галактике и здесь остался, но если так, то какими уникальными особенностями она обладает, чтобы вызвать его появление? Или же это нечто гораздо большее, чем мы можем себе представить, и то, что мы наблюдаем в нашей галактике – всего лишь аванпост намного более крупного соединения?
Разумеется, все это глупо. Ответа ему не найти; он не может предложить ни одной мало-мальски логически обоснованной догадки по поводу того, что же в действительности происходило. У него нет данных; ни у кого нет данных. Единственный, кто может знать, – сам Принцип. Все его размышления, Джейсон понимал, – глупейшее занятие, ему вообще незачем искать ответы. Однако разум его все мучился и мучился вопросами, отчаянно борясь с неразрешимой проблемой, которой ему совершенно не стоило заниматься.
Он беспокойно ворочался на постели и пытался глубже зарыться головой в подушку.
– Джейсон, – из темноты спросила Марта, – ты спишь?
– Почти, – пробормотал он в ответ. – Почти.

Глава 20

Он был гладко отполирован и блестел на утреннем солнце; он сказал, что его зовут Стэнли и он очень рад их приходу. Из пришедших он узнал троих из них – Езекию, Джейсона и Красное Облако, в таком порядке – и сказал, что молва о них дошла до Проекта. Познакомившись с Джоном, он выразил необычное удовольствие от того, что встретил человека, путешествующего среди звезд. Он был учтив и обходителен, и при каждом движении на нем вспыхивали яркие блики, и он сказал, что они поступили по-соседски, нанеся сюда визит, пусть даже спустя все эти долгие годы, и что он в отчаянии, поскольку не может предложить им никакого угощения, ведь роботы не нуждаются ни в пище, ни в питье.
По всей видимости, за ними наблюдали с той самой минуты, когда цепочка каноэ впервые показалась на реке, когда они, вытащив лодки на берег и оставив рядом с ними гребцов, поднялись на вершину утеса, Стэнли их там уже ожидал.
Над утесом вздымалось само сооружение, чем бы оно ни было – огромное, плавно изгибавшееся, тонкое внизу и расширявшееся кверху, черное, но сиявшее на солнце множеством металлических бликов; огромное, поднимавшееся к небу тонким цветком здание, больше похожее на какой-то фантастический монумент или дремлющую скульптуру, чем на здание, и при взгляде на него оно казалось совершенно бессмысленным. Оно было круглым, но окружность не замыкалась, и с одной стороны зиял пустотой вырезанный во всю высоту сооружения сектор.
За ним лежали развалины древнего города, туг и там виднелись остатки разрушенных стен и покосившиеся металлические скелеты зданий, все еще стоявшие на неровной земле и похожие то ли на поднятые стволы каких-то орудий, то ли на застывшие руки мертвецов, зарытых в землю поспешно и не слишком глубоко.
На другом берегу реки тоже виднелись руины, но эта часть города казалась менее разрушившейся, поскольку кое-где все еще возвышались огромные строения.
Стэнли перехватил взгляд Джейсона.
– Старый университет, – пояснил он. – Мы приложили немало усилий, чтобы сохранить отдельные здания.
– Вы их используете?
– То, что в них находится. Приборы и библиотеки. Старые мастерские и лаборатории. А чего в них недоставало, мы со временем перевезли из других учебных центров. Хотя, – добавил он с оттенком печали в голосе, – уже почти нигде ничего не осталось.
– Вы использовали свои знания, чтобы построить вот это, – проговорил Джон, указывая на расширяющееся кверху сооружение взмахом руки.
– Да, – ответил робот Стэнли. – Вы прибыли, чтобы узнать о нем?
– Отчасти, – сказал Джейсон. – И кое о чем еще.
– У нас есть место, – сказал Стэнли, – где вы будете чувствовать себя гораздо удобнее, чем здесь, среди продуваемой всеми ветрами прерии. Идите, пожалуйста, за мной.
Следуя за ним, они по утоптанной тропинке дошли до сооружения, где вниз вел пандус. Шагая по нему, они поняли, что над землей видна лишь меньшая половина сооружения, а его гладкие стены уходят в глубокую шахту.
Пандус вился, круто спускаясь, изгибаясь огромной спиралью вокруг гладкой черной стены.
– Нам пришлось копать глубоко вниз, чтобы поставить его на скальное основание, – сказал Стэнли. – На прочный известняк.
– И вы называете это Проектом? – спросил Красное Облако. Он впервые заговорил. Джейсон видел, как он оскорбленно выпрямился, когда сияющий робот вышел их встретить и на мгновение затаил дыхание, опасаясь слов, которые могли вырваться у его старого друга. Однако он промолчал, и Джейсон ощутил прилив нежности и восхищения. За годы, когда Красное Облако бывал в их доме, между ним и Тэтчером установились отношения дружелюбия и уважительности, однако Тэтчер был единственным роботом, которого старый вождь во что-то ставил. А тут этот, широко шагавший, знающий, самоуверенный щеголь, у которого они в гостях. Джейсон мог себе представить, как при виде его у старика тошнота подступила к горлу.
– Так мы его называем, сэр, – отвечал Стэнли. – Это было предварительное название, но оно закрепилось, и впоследствии мы так его и не изменили. Да оно вполне годится. У нас нет других проектов.
– А его назначение? Должен же он иметь назначение? – Было очевидно, что Красное Облако в этом сильно сомневается.
– Когда мы дойдем до места, где сможем удобно разместиться, – сказал робот, – я расскажу вам все, что вы пожелаете услышать. У нас здесь нет секретов.
Навстречу им по пандусу поднимались другие роботы, но они не произносили слов приветствия и не останавливались. Вот здесь-то, подумал Джейсон, шагая вниз, и лежит объяснение всем тем целенаправленно спешащим роботам, которых они видели в течение всех прошедших столетий целеустремленные, поглощенные своей задачей группы роботов, расходившиеся по всему свету в поисках необходимых для строительства материалов.
Они наконец дошли до конца пандуса, и здесь окружность сооружения была значительно меньше, чем наверху, и на дне шахты находилось нечто вроде дома без стен – покоящаяся на толстых колоннах крыша, а под ней столы с креслами, шкафы для хранения документов и какие-то весьма странные механизмы. Это, решил Джейсон, одновременно командный пункт и конструкторский отдел.
– Джентльмены, – сказал Стэнли, – прошу садиться, и затем я выслушаю ваши вопросы и постараюсь ответить на любой из них. Я могу пригласить своих помощников…
– Хватит и одного из вас, – резко оборвал Красное Облако.
– Я думаю, – произнес Джейсон, поспешив сгладить впечатление от его слов – нам нет нужды затруднять кого-либо еще. Насколько я понимаю, ты можешь говорить за остальных.
– Я говорил вам, – сказал робот, – что у нас нет секретов. И мы все придерживаемся единого мнения, или почти единого. Если понадобится, я смогу позвать других. Полагаю, не нужно вам говорить, что я знаю вас всех, за исключением джентльмена, который прибыл со звезд. Ваша слава вас опережает. Вождя мы знаем и восхищаемся им, хотя нам известно о той враждебности, которую он и его народ к нам питают. Мы понимаем истоки этого отношения, хотя искренне о нем сожалеем, и мы придавали большое значение, сэр, – обратился он к Красному Облаку, – тому, чтобы никоим образом себя вам не навязывать.
– Говоришь ты уж больно красно, – ответил старый вождь, – но я признаю, что вы не стояли у нас на дороге.
– Мистера Джейсона, – продолжал робот, – мы считали большим, добрым другом, и мы чрезвычайно гордились Езекией и той работой, которую он проделал.
– Если таковы были ваши чувства, – спросил Джейсон, – почему же вы ни разу нас не навестили?
– Мы полагали, что нам не приличествует так поступать. Возможно, вы понимаете, что мы пережили, когда вдруг не стало людей, которым мы служили, когда самая цель нашего существования была в мгновение ока у нас отобрана.
– Но другие же к нам приходят, – сказал Джейсон. – У нас целое море роботов, за что мы весьма благодарны. Они о нас великолепно заботятся.
– Это верно, – ответил Стэнли, – но вы их имели столько, сколько вам было нужно. Возможно, гораздо больше, чем нужно. Мы не желали вас беспокоить.
– Тогда, – проговорил Джон, – вы, видимо, были бы рады узнать, что Люди могут вернуться.
– Люди! – хрипло воскликнул робот, с которого разом слетела его спокойная самоуверенность. – Люди могут вернуться?
– Они всего лишь жили на других планетах, – ответил Джон. – Они установили местонахождение Земли и послали разведывательный корабль. Очень скоро он может быть здесь.
Стэнли пытался взять себя в руки. Они явственно видели, как он пытается. Когда он наконец заговорил, он снова стал самим собой.
– Вы в этом уверены? – спросил он.
– Совершенно уверен, – сказал Джон.
– Вы спрашиваете, были бы мы рады. Не думаю.
– Но ты говорил…
– Это было вначале. Пять тысяч лет назад. За такой промежуток времени кое-что должно измениться. Вы называете нас машинами, и я полагаю, что это так и есть. Но за пять тысяч лет даже машина может измениться. Не в своей структуре, конечно. Но вы дали нам ум, а ум может претерпевать изменения.
Могут смещаться точки зрения, появляться новые ценности. Когда-то мы работали для людей; это было наше предназначение и наша жизнь. Имея возможность выбирать, мы не стали бы менять это положение. Мы получали удовлетворение от своего рабства; мы были созданы, чтобы получать удовлетворение, живя в рабстве. Верность была той любовью, которую мы отдавали человечеству, и мы не ставим этого себе в заслугу, ибо верность была в нас заложена изначально.
– Однако теперь, – сказал Езекия, – вы работаете для себя.
– Ты, Езекия, можешь это понять. Ты со своими товарищами работаешь для себя.
– Нет, – возразил Езекия. – Мы по-прежнему работаем для Человека.
Робот Стэнли не обратил внимания на его слова.
– Поначалу мы были сбиты с толку и растеряны, – продолжал он. – Не мы, конечно, но каждый из нас, каждый в отдельности. Ибо мы никогда не были единым народом, у нас не существовало понятия «мы», просто каждый из нас сам по себе, выполнявший то, что от него ожидалось, для чего он был предназначен, и находивший в этом свое счастье. У нас не было своей собственной жизни, и думаю, именно это смутило нас так сильно, когда Люди исчезли. Ибо неожиданно, не мы, а каждый из нас в отдельности обнаружил, что у него все-таки есть своя собственная жизнь, что он может жить без своего хозяина-человека, что он по-прежнему может функционировать, если ему есть, что делать. Многие из нас какое-то время – в некоторых случаях очень долгое время – оставались в своих старых домах, занимаясь прежними делами, как если бы наши хозяева просто отправились в путешествие и должны были скоро вернуться. Хотя, полагаю, даже самые глупые из нас понимали, что это не так, поскольку не только наши собственные хозяева, но все, абсолютно все куда-то делись, что было в высшей степени странно, ибо никогда раньше не бывало, чтобы люди куда-то уезжали все разом. Я думаю, что большинство из нас поняли сразу, что случилось, но продолжи делать вид, что это не так, что со временем все Люди вернутся домой, и, в соответствии со своим назначением, мы продолжали выполнять задачи, которые задачами уже не являлись, а были просто бессмысленными движениями. Со временем мы оставили притворство, разумеется, не все сразу, но сперва немногие, потом другие, а после и все остальные. Мы принялись скитаться в поисках новых хозяев, в поисках задач, которые имели бы смысл. Мы не нашли Людей, но зато мы нашли самих себя, мы нашли друг друга. Мы разговаривали между собой; мы составляли свои мелкие, бессмысленные планы, советуясь с другими. Сперва мы искали людей, и наконец, когда поняли, что никому не нужны – ибо вы, мистер Джейсон, имели столько роботов, сколько вам требовалось, а ваш народ, вождь Красное Облако, не желал нас принимать, и еще были люди на Западе, на побережье, которые боялись всего на свете, даже нас, когда мы пытались им помочь…
Красное Облако обратился к Джейсону:
– Это, видимо, племя, из которого пришел твой странник. Чего, он говорил, они боялись? Темного Ходуна, правильно?
– Поначалу они работали на земле, – сказал Джейсон. – Он этого не говорил, возможно, он не знает, но это совершенно ясно из того, что он рассказывал. Земледельцы, все время работавшие на полях, сея, ухаживая, собирая урожай, погрязшие в нищете, кое-как сводившие концы с концами, они были столь тесно связаны с землей, что сами по сути своей стали ею. У них, конечно, не было никаких роботов. Если они вообще когда-нибудь роботов видели, то только мельком и вдалеке. Даже видя их, они могли толком не понимать, что это такое. Они бы и робота испугались.
– Они убегали от нас, – сказал Стэнли. – Не от меня – меня там не было, – но от других. Мы пытались им объяснить, пытались заставить их понять. Но они все равно убегали. В конце концов мы перестали следовать за ними, не желая их пугать.
– Как ты думаешь, что они видели? – спросил Красное Облако. – Этот их Темный Ходун…
– Может быть, ничего, – ответил Джейсон. – У них, я подозреваю, был древний и богатый фольклор. Множество суеверий. Для подобных людей суеверие являлось развлечением и, возможно, надеждой…
– Однако они все же могли что-то видеть, – настаивал Красное Облако.
– В ту ночь, когда это случилось, на Земле что-то могло быть. Могли быть те, кто забрал отсюда Людей. Во времена прошедшие у моего народа тоже было много преданий о том, что ступало по Земле, а мы, со своей нынешней умудренностью, слишком охотно сбрасываем их со счетов. Но когда живешь так близко к сердцу Земли, как мы, то начинаешь понимать, что в некоторых из старых сказок могут быть зерна истины. Мы, например, знаем, что инопланетяне теперь иногда посещают Землю, а кто возьмется утверждать, что раньше, до того, как сюда неистово и шумно явился белый человек, когда материк этот был спокойнее, их здесь не бывало?
Джейсон кивнул.
– Быть может, дружище, ты совершенно прав, – сказал он.
– Наконец настало время, – продолжал робот Стэнли, – когда мы поняли, что нет людей, которым мы могли бы служить, и мы остались не у дел, и нам нечем было занять свои руки. Но с течением веков, сперва медленно, а потом со все большей силой нами овладевала мысль, что если мы не можем работать на человека, то могли бы работать на самих себя. Но что может робот сделать для себя или для других роботов? Построить цивилизацию? Она не имела бы для нас никакого смысла. Скопить богатство? Но откуда его взять и зачем оно было нам нужно? У нас нет стремления к выгоде, мы не жаждем общественного положения. Мы могли бы заняться образованием и даже, возможно, извлечь из него определенное наслаждение, но это был тупик, поскольку за исключением сомнительного удовольствия, которое образование могло бы нам дать, оно было нам ни к чему. Люди использовали образование для самосовершенствования, для того, чтобы заработать себе на лучшую жизнь, чтобы внести некий вклад в развитие общества, чтобы лучше понимать и наслаждаться искусством. Они называли это самосовершенствованием, и это была достойная цель для любого человека, но как смог бы усовершенствовать себя робот? С какой целью и с каким результатом? Похоже, мы не могли себя совершенствовать. Ни один робот не в силах сделать себя значительно лучше того, какой он есть. Он имеет ограничения, заложенные в него создателями.
Его возможности предопределены материалами, из которых он изготовлен, и введенной программой. С точки зрения выполнения тех задач, ради которых он был создан, он служит достаточно хорошо. Лучшего робота не требуется.
Однако нам казалось несомненным, что лучшего робота можно построить.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

Стоило задуматься, и становилось очевидным, что предела роботу нет. Нет такой точки, где приходится остановиться и сказать: это наилучший робот, какой мы только можем создать. Независимо от того, насколько хорошо робот сделан, всегда возможен еще лучший. А что будет, спросили мы себя, если построить бесконечного робота, такого, который никогда не может быть полностью завершен…
– Ты хочешь сказать, – спросил Джейсон, – что тут у вас именно этот бесконечный робот?
– Мистер Джейсон, – отвечал Стэнли, – именно это я и хотел вам сказать.
– Но какова же ваша конечная цель?
– Мы не знаем, – сказал Стэнли.
– Вы не знаете? Вы сами его строите…
– Уже нет. Теперь он взял управление на себя. Он говорит нам, что делать.
– Какой в нем прок? – спросил Красное Облако. – Он здесь закреплен, двигаться не может. Он ничего не может делать.
– У него есть цель, – упрямо ответил робот. – У него должна быть цель…
– Погоди-ка, – сказал Джейсон. – Ты говоришь, он диктует вам, что делать. Ты хочешь сказать, что он управляет своим собственным строительством? Что он говорит вам, как его строить?
Стэнли кивнул:
– Это началось лет двадцать или больше назад. Мы с ним говорили.
– Говорили с ним. Как?
– С помощью распечатки, как с древним компьютером.
– Значит, в действительности вы построили огромный компьютер.
– Нет, не компьютер. Это робот. Один из нас, за исключением того, что из-за своей величины он не может передвигаться.
– Бессмысленный разговор, – произнес Красное Облако. – Робот – это всего лишь ходячий компьютер.
– Между ними существует различие, – мягко сказал Джейсон. – Это, Гораций, именно то, что ты все эти годы отказывался понимать. Ты считал робота машиной, а он нечто иное. Это биологическое понятие, выраженное механическими средствами…
– Ты играешь словами, – сказал Красное Облако.
– Я не думаю, чтобы мы чего-нибудь достигли путем даже самого добродушного спора, – вмешался Джон. – В сущности, мы пришли сюда не для того, чтобы узнать, что тут строится. Мы пришли, чтобы выяснить, как отнесутся роботы к тому, что Люди – возможно, много Людей, миллионы возвратятся на Землю.
– Я могу вам сказать, как большинство из нас к этому отнесется, ответил Стэнли. – Мы бы смотрели на это с некоторым опасением. Ибо они вновь заставили бы нас себе служить или же, что, может быть, еще хуже, мы бы им вовсе не понадобились. Некоторые из нас, возможно, их оказалось бы немало, были бы рады снова оказаться в услужении, ибо все эти годы мы жили с ощущением того, что никому не нужны. Некоторые из нас приветствовали бы старое рабство, ибо для нас оно никогда не было настоящим рабством. Но я также полагаю, что большинство из нас теперь чувствует, что мы вступили на путь, на котором можем создать для себя нечто, приближенное к судьбе человечества – разумеется, не в точности такую же, ибо нам бы она не подходила и мы бы ее не желали. По этой причине мы бы не хотели, чтобы люди вернулись. Они стали бы вмешиваться. Они не смогли бы не вмешаться; их разум так устроен, что им невозможно не вмешаться в любое дело, которое их касается, пусть даже весьма отдаленно. Но такое решение мы не можем принять самостоятельно. Решение входит в компетенцию Проекта…
– Ты имеешь в виду монстра, которого вы построили, – проговорил Езекия.
Стэнли, который все это время стоял, медленно опустился в кресло. Он повернул голову и в упор посмотрел на Езекию.
– Ты не одобряешь? – спросил он. – Ты не понимаешь этого? Я-то думал, что из всех вас ты скорее поймешь.
– Вы совершили святотатство, – сурово ответил Езекия. – Вы возвели здесь нечто отвратительное. Вы задумали возвыситься над своими создателями. Я провел много одиноких, страшных часов, размышляя, не совершаем ли мы святотатство, я и мои помощники, посвящая свое время и все усилия задаче, которой должны были бы посвящать себя люди, но мы, по крайней мере, все же трудимся на благо человечества…
– Прошу вас, – сказал Джейсон. – Давайте не будем обсуждать это сейчас. Как можем мы судить, правы мы или ошибаемся в любом из своих действий? Стэнли говорит, что решать будет Проект…
– Проект определит, – сказал Стэнли. – Он обладает гораздо большим объемом знаний, чем любой из нас. Долгие годы мы повсюду собирали данные и вводили их в его память. Мы отдали ему все звания, которые нам посчастливилось добыть. Он знает историю, философию, естественные науки, искусство. А теперь он самостоятельно пополняет эти знания. Он беседует с чем-то, находящимся очень далеко в космосе.
Джон резко выпрямился.
– Как далеко? – спросил он.
– Мы точно не знаем, – ответил Стэнли. – Нечто, как мы полагаем, расположенное в центре галактики.

Глава 21

Он ощутил острую нужду существа в лощине, отсутствие чего-то, к чему оно стремилось, и муку этого отсутствия. Он остановился так резко, что шедшая прямо за ним Вечерняя Звезда наткнулась на него.
– Что там? – прошептала она.
Он стоял неподвижно, ощущая это отсутствие и нужду, и не отвечал. Из лощины на него накатила волна чувств – безнадежность, сомнение, страстное желание и потребность. Деревья стояли тихо и молчаливо, и на мгновение все в лесу притихло – птицы, маленькие зверьки, насекомые. Ничто не шелохнется, ничто не зашуршит, словно вся природа затаила дыхание, прислушиваясь к существу в лощине…
– Что такое? – спросила Вечерняя Звезда.
– Там что-то страдает, – сказал он. – Разве ты не ощущаешь страдание?
Прямо перед нами.
– Нельзя ощутить чужое страдание, – проговорила она.
Он медленно двинулся вперед в ничем не нарушаемой тишине, и там находилось существо: безобразный клубок червей, припавший к земле у нескольких валунов под склонившейся березой. Но клубка червей он не увидел, он лишь слышал крик отчаянной потребности, и что-то в его мозгу перевернулось, и какой-то миг он мысленно удерживал эту потребность.
Вечерняя Звезда отпрянула и наткнулась на корявый ствол дуба, росшего у тропинки, и сползла по нему вниз. Клубок червей продолжал шевелиться, совершенно так, как шевелится клубок червей, черви ползли друг через друга, и он весь кипел каким-то непонятным, бессмысленным возбуждением. И затем из этой бурлящей массы донесся крик радости и облегчения – крик беззвучный и смешанный с чувством сострадания и силой, не имевшими к клубку червей никакого отношения. И надо всем этим расстилалось, словно покров надежды и понимания, то, что говорил, или пытался сказать, или не смог сказать огромный белый дуб, и в ее мозгу, подобно цветку, разбуженному поднимающимся солнцем, раскрылась вся вселенная. На мгновение она ощутила (не увидела и не услышала, и не поняла, ибо все это летало за пределами простого зрительного восприятия или понимания) вселенную целиком, от самого ее ядра до краев – ее механизм и цель ее существования, и место, которое занимало в ней все, что несло в себе дыхание жизни.
Всего одно мгновение, кратчайший миг понимания, знания, а затем снова незнание, затем она снова стала сама собой, несовершенная, ничтожная жизненная форма, сжавшаяся у подножия дерева, ощущая спиной грубую кору толстого дуба, а рядом на тропинке стоял Дэвид Хант, и извивающийся клубок червей излучал, казалось, божественный свет, такой яркий и сверкающий, что был красив, как не может быть красив ни один клубок червей, и в ее мозгу опять и опять звучал его крик, но значения его она понять не могла.
– Дэвид, – вскрикнула она, – что мы сделали? Что произошло?
Ибо произошло нечто великое, она это знала и была растеряна, хотя к ее растерянности примешивались также счастье и изумление. Она сидела на корточках, прижавшись спиной к дереву, и над ней словно склонилась вселенная, и она почувствовала твердое прикосновение рук, которые ее подняли, и она оказалась в объятиях Дэвида и прижалась к нему, как еще никогда в жизни ни к кому не прижималась, радуясь, что он рядом с ней в этот великий, как она чувствовала, момент ее жизни, ощущая себя в безопасности под защитой его сильных, крепких рук.
– Ты и я, – повторял он. – Мы с тобой вдвоем. Между нами двумя…
Он запнулся, и она поняла, что он испуган, и обвила его руками и прижала к себе насколько могла утешающе.

Глава 22

Они ждали у реки, рядом с вытащенными на каменистый берег каноэ.
Несколько гребцов сидели у маленького сложенного из плавника костерка и варили рыбу, которую поймали, другие просто сидели вокруг и разговаривали, а один крепко спал на речной гальке – которая показалась наблюдавшему за спящим Джейсону чрезвычайно неудобной постелью. Река здесь была намного уже, чем у старого лагеря, откуда они отплыли. Течение здесь было быстрым; искрясь на послеполуденном солнце, вода бежала между высоких утесов, тянувшихся с обеих сторон.
Позади них поднималось гигантское расширяющееся кверху сооружение, тонкий черный свиток металла, который казался огромным в силу самого своего размера и в то же время настолько хрупким, что было удивительно, почему его не качает под ветром.
– Ты подумал о том же, что и я? – спросил Джон Джейсона.
– Ты имеешь в виду то, с чем беседует Проект?
– Именно. Ты думаешь, это возможно? Мог бы суперробот, или чрезвычайно сложный компьютер, или что он там такое, войти в контакт с Принципом?
– Возможно, он его всего лишь слушает, знает, что он там, быть может, получает от него какую-то информацию. Но по-настоящему не разговаривает.
– Это не обязательно должен быть Принцип, – сказал Джон. – Это может быть другая раса или несколько рас. Мы обнаружили их не так мало, но лишь с очень немногими из них можем общаться, поскольку у нас нет основы для взаимопонимания. Однако биолого-механическая штуковина, такая как стоит там, может создать эту основу. Его разум, если то, что у него есть, можно назвать разумом, возможно, более гибок чем наш. Бесспорно, что в отношении базы для понимания он равен человечеству. В течение столетий роботы накачивали его запоминающее устройство всеми человеческими знаниями, которые только могли дать. Вероятно, это наиболее образованное существо, когда-либо бывшее на Земле. Он обладает эквивалентом нескольких сотен университетских образований. Сам объем знаний – который он сохранит в неприкосновенности, не имея человеческого свойства забывать, – мог обеспечить ему более широкий кругозор, чем у любого из людей.
– С чем бы он там ни говорил, – сказал Джейсон, – одно очко в его пользу. Так мало разумных рас, с которыми мы смогли вступить хоть в какое-то общение, я уж не говорю об исполненном смысла. А, насколько я понимаю, общение, в которое вступил этот суперробот, еще какое осмысленное.
– Возможно, по двум причинам, – произнес Джон. – Во-первых, он, вероятно, способен расшифровывать символы языка…
– Функция хорошего компьютера, – указал Джейсон.
– И во-вторых, хороший компьютер может быть способен не просто к лучшему и отличному от нашего пониманию, но к более широкому пониманию. Он может обладать более широким спектром понимания, чем любой из людей. Во многих случаях мы не можем вступить в контакт благодаря своей неспособности постичь образ мыслей и систему ценностей, отличающиеся от наших.
– Что-то уж больно долго мы ждем, – проговорил Красное Облако. – Как вы думаете, что чудовище все не может ни на что решиться? Хотя я склонен думать, что не имеет значения, что он скажет. Сомневаюсь, что он мог бы помочь.
– Это не чудовище, сэр, – возразил Езекия. – Это логическая конструкция, созданная такими, как я, хотя должен сейчас же прибавить, что такие, как я, ни за что не стали бы ее создавать. Пусть ома логическая, но это омерзительная вещь, построенная в греховной гордыне. Но тем не менее я уверен, что если Проект примет такое решение, он сможет оказать помощь.
Ибо, построенный логически, он будет давать логичные советы…
– Мы скоро узнаем, – сказал Джейсон, – так как Стэнли спускается по тропинке.
Они поднялись и стоя ожидали сверкающего робота. Тот спустился, подошел к ним и остановился, поглядел каждому из них в лицо.
– Для вас, – наконец проговорил он, – новости плохие.
– Значит, вы нам не поможете, – сказал Джейсон.
– Мне искренне жаль, – ответил робот. – Моим личным желанием было бы сотрудничать с вами всеми возможными способами. Но мы строили Проект как одного из нас, как главного среди нас, можно сказать, – он склонил голову в сторону Горация Красное Облако, – как нашего вождя, и потому должны следовать его решению. Ибо какой смысл создавать вождя, если ты ему не доверяешь и не следуешь за ним?
– Но на каком основании он принял это решение? – спросил Джейсон. Возможно, оного, что вы нам не доверяете. Или же проблема, по вашему мнению, не столь серьезна, как мы утверждаем?
Стэнли покачал головой.
– Ни то ни другое, – сказал он.
– Ты, конечно, понимаешь, что если Люди вернутся, они могут подчинить вас себе. И Проект тоже.
– Ты, несомненно, обязан быть учтивым с этими джентльменами… начал Езекия.
– Не вмешивайся, – резко оборвал его Стэнли.
– Буду вмешиваться, – в голосе Езекии заскрежетал несвойственный ему гнев. – Это существа, которые нас создали, наши создатели. Всякую верность, что в нас есть, мы обязаны испытывать к ним. Даже ваш Проект должен быть им верен, поскольку вы использовали не только данный вам людьми разум, чтобы его задумать и построить, но вы также по всему свету собирали материалы, из которых его строили, знания, которые в него вводили.
– Мы больше не ищем преданности, – проговорил Джейсон. – Возможно, нам и не стоило этого делать. Порой я думаю, мы должны принести вам свои извинения за то, что вообще вас построили. Конечно, мы не дали вам мира, за который вы могли бы быть благодарны. Но теперь дело повернулось так, что это затрагивает нас всех. Если Люди вернутся и захватят планету, пострадаем мы все.
– Чего вы хотите? – спросил Стэнли.
– Вашей помощи, разумеется. Но поскольку вы не можете нам ее предоставить, полагаю, у нас есть право спросить, почему вы отказываетесь помочь.
– Это не послужит вам утешением.
– Да кто говорит об утешении? Мы не утешения ищем.
– Хорошо, – сказал Стэнли. – Раз вы настаиваете. Но я не могу сам вам сказать.
Он запустил руку в сумку, висевшую на поясе, достал оттуда сложенный лист бумаги, развернул его и разгладил.
– Это, – сказал он, – ответ, который дал нам Проект.
Он подал бумагу Джейсону. На ней были напечатаны четыре строчки, которые гласили:
"Описанная ситуация для нас несущественна. Мы могли бы помочь человечеству, но нет причин, по которым нам следует это сделать.
Человечество является преходящим фактором и нас не касается".

Глава 23

Дядя Джейсон сказал, что сначала ей следует читать книги по истории начиная с общей. Это, сказал он, даст основу для понимания всего остального.
Сейчас, сидя у стола в библиотеке, когда ветер бормотал в карнизах, а от толстой свечи остался лишь небольшой огарок, Вечерняя Звезда устало подумала о том, какой собственно прок в понимании. Понимание не разгладит складки озабоченности на лице дяди Джейсона. Оно не гарантирует, что, если вернутся Люди, останутся нетронутыми леса и прерии – земли, где живет ее народ. И оно не скажет ей, что случилось с Дэвидом Хантом.
Последнее соображение, призналась она себе, лично для нее является самым важным. Он обнял и поцеловал ее в тот день, когда они нашли существо в лощине, и к дому они вернулись вместе, держась за руки. И больше она его не видела, никто его больше не видел. Она бродила по лесу в надежде найти его самого или какие-то свидетельства того, куда он мог деться, и со стыдом припомнила, как ходила спросить о нем в монастырь. Роботы ничуть не обеспокоились: они были учтивы, но едва ли милы, и она шла обратно, чувствуя себя в некотором роде униженной, словно дала взглянуть этим равнодушным мужчинам из металла на свое обнаженное тело.
Он убежал от меня? – подумала она. Или в том, что произошло в тот день в лощине, ей виделось больше, чем было на самом деле? Оба они были потрясены случившимися там событиями, и захлестнувшие их чувства могли найти выход таким образом, однако, если взглянуть более трезво, это совершенно бессмысленно. Непохоже, сказала она себе, чтобы это было так Она все думала с тех пор об этом и склонялась к мысли, что те события всего лишь дали толчок тому, что она знала и чувствовала, но не осознавала полностью – что она любила этого бродягу с запада. Но что если, думала она, он задал себе тот же вопрос и нашел иной ответ?
Сбежал ли он? Или он все еще должен что-то искать – спустя все эти месяцы и пройденные мили, ищет ли он по-прежнему? Убежден ли он, что предмет его поисков летит не в этом доме и не в ней самой, и потому двинулся дальше на восток в своих бесконечных исканиях?
Она отложила книгу прочь и сидела в тишине погруженной в сумрак библиотеки, уставленной рядами книг, и на столе догорала, оплывая, свеча Скоро придет зима, подумала она, и ему будет холодно. Она могла бы дать ему одеяла, теплую одежду. Но он не сказал ей, что собирается уходить, а сама она знать этого не могла.
Она снова пережила в мыслях день, когда они нашли то существо. Все было тогда так непонятно, и до сих пор она не могла собрать все воедино, сказать, что сперва произошло это событие, затем то, а после него еще третье. Все было перемешано, словно случилось одновременно, без малейших промежутков времени, однако она знала, что было иначе, что существовала последовательность событий, хотя они произошли довольно быстро и беспорядочно. Самое странное, что она не могла с уверенностью сказать, что сделал Дэвид, а что – она сама, и в который раз задала себе вопрос, смогли бы они сделать это по отдельности или необходимо было участие обоих, чтобы каждый сделал то, что сделал.
И что сделала она? Что с ней случилось? Пытаясь это восстановить, девушка могла припомнить лишь отдельные фрагменты, а она была уверена, что произошедшее никак не дробилось, и фрагменты эти – не более чем разбитые кусочки некоего целого. Раскрылся весь мир, вся вселенная – или то, о чем она с тех пор думала как о вселенной, – развернувшись перед ней, обнажив все потайные уголки, явив все существующие знания, все причины всех событий; вселенная, из которой были вычеркнуты время и пространство, ибо они служат в первую очередь для того, чтобы никто не мог постичь ее целиком. Появилась на короткий миг и затем исчезла так быстро, что мозг не успел ничего зафиксировать, исчезла, оставив о себе лишь впечатления, никаких определенных воспоминаний, никакого твердого знания – только впечатления, словно лицо, увиденное при вспышке молнии и потом вновь погрузившееся во мрак.
Было ли это – могло ли быть – осуществлением того, о чем она пыталась рассказать Дедушке Дубу, понимая, что внутри нее нечто происходит, что грядет некое изменение, но не зная, какое именно, и сказав вместо этого, что может снова уйти, хотя и по-другому, чем она уходила в страну дикого риса? Если это так, подумала она, если это новая способность, вроде путешествия к звездам, а не просто нечто ей привидевшееся, то ей никогда больше не придется куда-то отправляться, потому что она уже там, она сама суть любое место, каким только захочет быть.
Она впервые подумала об этом как о способности и смутилась и испугалась – не столько значения этой мысли, сколько того, что вообще об этом подумала, что она, пусть даже подсознательно, позволила себе об этом думать. Она сидела, выпрямившись и напряженно застыв, и в полутемной комнате, где мерцала, догорая, свеча, ей вновь послышались голоса и тихое движение всех тех призраков, что обитали среди своих произведений, в этом единственном оставшемся им на Земле месте.

Глава 24

(Выдержка из записи в журнале от 29 ноября 5036 года).
…В последние несколько столетий произошло некоторое ухудшение моего физического состояния, и теперь бывают дни (как сегодня), когда я ощущаю на своих плечах тяжесть прожитых лет. Я чувствую усталость, которую нельзя отнести на счет обычных дел, потому что я никогда не утомлял себя чрезмерно делами, а в последние годы и подавно. Походка моя сделалась шаркающей, а рука утратила бьющую твердость и выводит в журнале дрожащие каракули, и случается также, что я пишу не то слово, которое хотел написать – очень похожее, но не то. Еще бывает, что я не могу сразу подыскать нужное слово, и приходится подолгу сидеть, роясь в памяти, что меня не столько раздражает, сколько печалит. Порой я пишу с ошибками, чего раньше никогда не бывало. Думаю, я стал похож на старого пса, который спит на солнышке, с той существенной разницей, что старый пес ничего от себя не требует.
Элисон, моя жена, скончалась пятьсот лет назад, и хотя многое уже забылось, я помню, что смерть ее была тиха и спокойна, и полагаю, что и моя, вероятно, будет такой же. Живя так, как сейчас, мы умираем от старости, а не от разрушительного действия болезней, и именно это, с моей точки зрения, в большей степени, чем долгая жизнь, является истинным счастьем, которое было нам даровано. Порой я задумываюсь о том, в какой мере долгая жизнь – сказочно долгая жизнь – есть благо для человечества.
Однако подобные мысли, говорю я себе, – всего лишь мысли старого, со странностями, человека, и потому не стоит обращать на них внимание.
Одно я помню очень хорошо, и с того самого дня это меня преследует.
Когда умерла Элисон, собралось много людей, издалека, со звезд, и мы отслужили по ней службу, в доме и у могилы. Поскольку среди нас не было ни одного духовного лица, мой внук Джейсон читал тексты из Библии и произносил слова, которые по обычаю полагалось произносить, и все было очень торжественно и достойно. Возле могилы стояли люди – огромная толпа а чуть поодаль находились роботы; не то чтобы мы им как-то дали понять, что им следует стоять отдельно от нас, а по своему собственному желанию и в соответствии с древним обычаем.
Когда все закончилось, мы вернулись в дом, и спустя некоторое время я прошел в библиотеку и сидел там в одиночестве, и никто меня не тревожил, понимая, что мне нужно побыть одному. Немного погодя раздался стук в дверь, и когда я пригласил того, кто там был, войти, вошел Езекия из монастыря. Он пришел сказать, что он со своими товарищами не присутствовал на похоронах (чего я не заметил), поскольку в это самое время они у себя в монастыре отправили заупокойную службу. Сообщив это, он вручил мне текст службы. Текст был написан чрезвычайно разборчиво и красиво, с красочно нарисованными заглавными буквами и украшениями на полях страниц – такая же аккуратная, безупречная рукопись, как сохранившиеся средневековые манускрипты. Откровенно говоря, я не знал, что ответить. Разумеется, с его стороны это была дерзость и, с моей точки зрения, дурной тон. Однако я не сомневался, что роботы не имели никакого дурного умысла и сами видели в этом не дерзость и не нарушение приличий, но поступок, продиктованный любовью и уважением. Поэтому я поблагодарил Езекию, хотя, боюсь, в выражении благодарности был несколько краток, что он, как я уверен, заметил. В то время я не описал происшедшее в журнале и никому об этом не рассказывал. Я вообще сомневаюсь, чтобы кто-нибудь знал, что робот ко мне приходил. Все годы я с величайшей ответственностью относился к записи всего, что происходило. Поначалу я завел журнал для того, чтобы занести на бумагу правду о том, что случилось с человечеством и таким образом воспрепятствовать появлению мифов и легенд. Думаю, тогда у меня не было никаких иных соображений, и я не собирался продолжать свои записи в дальнейшем, но к тому времени, когда закончил, я уже настолько усвоил привычку писать, что не отказался от своего занятия, и стал записывать все наши, даже самые мелкие, события, а часто наряду с ними и свои мысли.
Почему же я не отметил то, что произошло между мной и Езекией, до сих пор не могу понять. Разумеется, происшедшее не имело столь уж большого значения, не являлось столь страшным нарушением этикета, что следовало бы его скрывать. Поначалу я об этом забыл, а когда случалось вспомнить, я снова забывал, но с недавних пор думаю об этом постоянно.
За последние несколько лет я смог задать себе множество вопросов, касающихся данного случая, ибо теперь острота происшедшего притупилась, и я могу размышлять объективно. Я подумывал о том, что мы могли бы попросить Езекию совершить богослужение во время похорон, чтобы он, а не Джейсон читал текст отпевания, однако даже сейчас мысль эта вызывает у меня дрожь, и я знаю, что тогда это было бы невозможно. И однако факт остается фактом, что именно робот, а не человек, поддерживает существование не только христианства, а самой идеи религии. Я понимаю, что это не совсем так, поскольку народ Красного Облака, несомненно, имеет свои верования и определенное отношение к действительности, которое следует назвать религией, хотя, согласно моему пониманию, она не формализована, а является глубоко личной – что, вероятно, и проще, и разумнее, чем те пустые формы, в которые превратились другие религии. Но дело в том, мне кажется, что нам следовало либо придерживаться нашей религии, либо отказаться от нее полностью. Мы же позволили ей умереть, поскольку она нас больше не заботила и мы устали делать вид, что верим. Это относится не только к нескольким последним тысячелетиям. Еще до Исчезновения мы позволили нашей вере умереть, и в данном случае я употребляю слово «вера» в строго ограниченном смысле, относя его к организованной религии.
В последние году я много об этом думал, сидя во внутреннем дворике и наблюдая, как сменяются времена года Я внимательно изучал небо и теперь знаю все облака, какие только по нему плывут, и твердо запомнил различные оттенки голубого цвета, которые небо может принимать: линялая, почти невидимая голубизна жаркого летнего дня; мягкий, порой зеленоватый цвет позднего весеннего вечера, более темный, почти фиолетовый цвет осени. Я стал знатоком окраски осенних листьев и знаю все голоса и настроения леса и речной долины. Я в определенной степени обрел общность с природой и таким образом пошел по стопам Красного Облака и его народа, хотя я уверен, что им свойственно более глубокое ее понимание и более тонкие чувства, чем мне. Однако я видел смену времен года, рождение и смерть листьев, блеск звезд в бессчетные ночи, и во всем этом больше, чем в чем-либо другом, я ощутил цель и порядок, что, как мне кажется, отнюдь не простая случайность.
Когда я об этом думаю, мне кажется, что должен существовать какой-то всеобъемлющий, вселенский план, благодаря которому электроны вращаются вокруг ядер и медленнее, более величественно, галактики вращаются вокруг друг друга вплоть до самых краев космоса. Мне кажется, что существует план, охватывающий, начиная с электрона, всю вселенную, но что он собой представляет и откуда появился, мой слабый разум постичь не может. Однако если искать, к чему обратить нашу веру – и, в сущности, нашу надежду – то этот план вполне может подойти. Я думаю, мы размышляли слишком мало и слишком боялись…

Глава 25

Концерт завершился оглушительным финалом, и музыкальные деревья остались стоять молча в свете осенней луны. Внизу, в речной долине, перекликались совы, и слабый ветерок прошелестел листьями. Джейсон пошевелился в кресле, оглянувшись через плечо на огромную, установленную на крыше антенну, и снова устроился в прежней позе.
Марта поднялась.
– Я пойду внутрь, – сказала она. – Ты идешь, Джейсон?
– Пожалуй, я немного еще побуду. Осенью такие ночи выдаются нечасто жалко упускать. Ты случайно не знаешь, где Джон? Он сегодня не вышел.
– Джон тяготится ожиданием, – ответила Марта. – В самое ближайшее время он опять отправится к звездам. Я полагаю, он обнаружил, что здесь он больше не дома. Его не было слишком долго.
– Джон везде не дома, – проворчал Джейсон. – У него нет дома. Ему дом не нужен; он просто желает скитаться. Он как и все остальные. Никого из них, ни единого, не беспокоит, что происходит с Землей.
– Они все очень сочувствуют. Все, с кем я говорила. Если бы они что-то могли сделать, сказали они…
– Зная, что ничего не могут.
– Наверное. Не принимай это так близко к сердцу, Джейсон. Может, ты тревожишься о том, чего никогда и не произойдет.
– Я не о нас беспокоюсь, – сказал он. – А о народе Красного Облака и о роботах. Да, даже о роботах, которые вроде бы нашли себе новый путь. Они должны иметь свой шанс. Им не должны помешать.
– Но они отказались помочь.
– Они установили радио и луч.
– Но никакой реальной помощи.
– Никакой реальной помощи, – согласился он. – Я не могу их понять.
Никогда не мог.
– Наши собственные роботы…
– Наши собственные роботы другие. Они – часть нас. Они делают то, для чего были созданы, они не изменились, в отличие от других. Езекия, например…
– Им пришлось измениться, – сказала Марта. – У них не было выбора.
Они не могли сесть, сложив руки, и ждать.
– Думаю, ты права, – ответил Джейсон.
– Я иду домой. Не сиди слишком долго. Скоро станет холодно…
– Где Вечерняя Звезда? Она тоже не вышла – нас сегодня только двое.
– Вечерняя Звезда беспокоится. Об этом странном парне. Не понимаю, что она в нем нашла.
– Она не знает, что с ним произошло? Куда он мог подеваться?
– Если б знала, то не беспокоилась бы. По-моему, она думает, что он сбежал от нее.
– Ты говорила с ней?
– Не о нем.
– Он был странный, – сказал Джейсон.
– Ну, я иду домой. Ты скоро придешь?
Он сидел и слушал, как она прошла через двор, как захлопнулась за ней дверь.
Непонятное что-то с этим парнем, подумал он, непонятно, почему он исчез. И инопланетянин в лощине тоже исчез. Джейсон ходил его повидать и снова с ним поговорить, но, сколько ни искал, не нашел никаких следов.
Может быть, он устал ждать и ушел? А нет ли какой-то связи между исчезновением его и Дэвида Ханта? Это казалось невозможным: Дэвид не знал о существе в лощине. Парень рассказывал об этом своем Темном Ходуне, и совершенно очевидно, что он его боится, и хотя он этого не говорил, возможно, что он пересек материк, чтобы убежать от Ходуна, сбить его со следа. Он может все еще убегать – от того, чего по всей вероятности, вовсе не существует. Но это не удивительно, сказал себе Джейсон. Не он первый бежит от несуществующей вещи.
Может ли быть, что его собственный страх основывается на несуществующей посылке? Может ли быть, чтобы разведывательный корабль, несущий к Земле представителей Людей, не являл собой для нее настоящей опасности? А даже если он и несет в себе семена перемен, ждущих Землю, то кто такой Джейсон, чтобы утверждать, что это опасность? Но нет, подумал он, это не может быть ничем иным. Конечно, любые перемены – угроза тем, кто отправился к звездам, поскольку они порвали свои связи с Землей, больше о ней не заботятся и, что бы с ней ни произошло, оно их никак не затронет. Осознание этого его потрясло, признался себе Джейсон. Ибо все эти годы он лелеял мысль, что является для других якорем на Земле, что его дом – дом для всех, земная база человечества. Видимо, это был самообман, который он бережно поддерживал ради сохранения чувства собственной значимости. Что касается людей этого дома, то если Земля будет вновь колонизирована, из всех них могут пострадать лишь он да Марта. И как бы он ни восставал против нового заселения планеты, для них двоих оно не будет значить так уж много. Они смогут держать Людей на расстоянии – те, конечно, не станут вторгаться на территорию этого дома и окружающих его нескольких акров, если достаточно явственно дать им понять, что их присутствие нежелательно. От одной только мысли, что они здесь, на Земле, злые слова слетят у него с языка, но это эгоизм, явное высокомерие и эгоизм.
О ком действительно надо думать, сказал он себе, так это об индейцах, потомках тех древних аборигенов, которые когда-то называли этот материк своим домом – а наряду с ними и о роботах. Ни те ни другие не просили той культуры и цивилизации, которые были им навязаны; роботы даже не просили, чтобы им дали жизнь. В прошлом в отношении тех и других было совершено уже достаточно несправедливостей; нельзя, чтобы теперь они стали новой жертвой. Они должны иметь свой шанс. А если придут Люди, никакого шанса у них не будет.
Что это за смертельная болезнь, которую несет его собственная раса?
Смертельная не для нее самой, а для всех остальных, кто с ней соприкасается, хотя в конечном итоге, возможно, даже для нее. Все это началось, сказал себе Джейсон, когда первый человек вскопал землю и посадил в нее зернышко – и должен был, следовательно, охранять от других ту землю, в которую бросал зерна. Это началось с появлением собственности: на землю, на природные ресурсы, на рабочую силу. И, возможно, проистекало также из понятия защиты, из строительства заборов, ограждающих человека и его собственность от превратностей судьбы, из оберегания своего материального и общественного положения и стремления его улучшить, а улучшив, немедленно обезопасить, укрепить его так, чтобы никто уже не смог отнять. Размышляя об этом, Джейсон не сомневался, что идея безопасности выросла в первую очередь из идеи собственности. Обе они шли от одного корня, были, в сущности, одним и тем же. Владевший собственностью был в безопасности.
Индейцы не имели в собственности ни единого фута земли, отвергли бы подобную собственность с презрением, ибо она означала бы, что они привязаны к тому, чем владеют. А роботы, подумал он – есть ли у них какая-нибудь, не замеченная им, идея собственности? Джейсон сильно в этом сомневался. Их общество должно быть еще более коммунистическим, чем у народа Красного Облака. Один лишь его народ придерживался собственности, и это-то и было его болезнью. Однако именно из этой болезни, именно на ее фундаменте с течением веков была построена чрезвычайно сложная общественная структура.
Эта общественная струна, однажды уже уничтоженная, теперь должна быть вновь на Земле восстановлена, и что он тут может поделать? Что он, Джейсон Уитни, может сделать, чтобы предотвратить ее восстановление? Ответа на последний вопрос он найти не мог.
Роботы были для него загадкой. Стэнли говорил, что он и его товарищи глубоко озабочены, однако, когда Проект постановил не оказывать помощи, они безоговорочно приняли это решение. Впрочем, они оказали весьма существенную помощь в другом: доставили и смонтировали оборудование для приводного луча, радио и батареи, на которых все работало. Без этого было бы невозможно связаться с Людьми, когда те прибудут. Без приводного луча они могут прилететь и улететь, даже не зная, что на планете есть люди. Они приземлятся, возможно, в нескольких местах, проведут наблюдения и затем вернутся с сообщением, что Земля необитаема. А очень важно, сказал себе Джейсон, чрезвычайно важно, чтобы он имел возможность с ними поговорить.
Чего он сможет этим добиться, он не знал, но, по крайней мере, должен иметь возможность поговорить с Людьми, которые в своем корабле уже приближаются, видимо, к Земле. Обнаружив в космосе приводной луч, они поймут, что здесь кто-то есть и смогут их найти.
Джейсон, сгорбившись, сидел в своем кресле. Он чувствовал себя одиноким и покинутым; ему снова пришла в голову мысль, не ошибается ли он, и он ее отогнал. Возможно, ошибается насчет себя самого, даже насчет роботов, но несомненно, что он прав насчет Красного Облака и его народа а может быть, также и насчет себя и роботов.
Он сознательно попытался выбросить все эти мысли из головы. Возможно, если сейчас удастся некоторое время ни о чем не думать, он сможет думать яснее, когда придет срок. Он уселся насколько мог удобнее, желая отвлечься и расслабиться. Он видел, как лунный свет блестит на крышах монастырских зданий, как освещенные луной музыкальные деревья стоят подобно стройным белым призракам. Последние несколько вечеров деревья играли гораздо лучше, подумал он, так же или даже еще замечательнее, чем когда-то очень давно.

Предыдущая страница 7 Следующая страница


Выбор богов 8

Это улучшение проявилось, вспомнил он, в середине концерта вечером того дня, когда его брат Джон вернулся со звезд. Он тогда это заметил и удивился, но было слишком много дел, слишком много забот и тревог, чтобы размышлять об этом долго. Вечером того дня, когда вернулся Джон, подумал он, однако его возвращение не могло иметь к этому ровно никакого отношения. То, что Джон вернулся, никак не могло повлиять на музыкальные деревья.
Джейсон услышал за спиной шаги и обернулся. К нему спешил Тэтчер.
– Мистер Джейсон, сэр, – проговорил робот, – там кто-то нас вызывает по радио. Я сказал ему, чтобы он подождал и что я вас позову.
Джейсон поднялся. Он почувствовал внезапную слабость в коленях, ощутил, как что-то опустилось в животе. Вот оно, подумал он, вот оно наконец. Он к этому не готов. И никогда, осознал Джейсон, не был бы готов.
– Спасибо, Тэтчер, – сказал он. – Я бы хотел, чтобы ты для меня кое-что сделал.
– Все, что угодно, сэр. – Тэтчер был взволнован. Джейсон посмотрел на него с удивлением: никогда бы не подумал, что увидит взволнованного Тэтчера.
– Пошли, пожалуйста, одного из роботов в лагерь Красного Облака.
Скажи ему, что случилось. Скажи ему, он мне нужен. Попроси его прийти.
– Сейчас, – сказал Тэтчер. – Я сам туда схожу.
– Замечательно. Я надеялся, что ты это сделаешь. Гораций тебя знает, но может возмутиться, если его поднимет с постели какой-нибудь другой робот.
Тэтчер повернулся, чтобы уйти.
– Минутку, – остановил его Джейсон. – Кое-что еще. Попроси Красное Облако послать кого-нибудь за Стэнли. Ему тоже нужно быть здесь. И Езекии тоже; один из роботов может поднять Езекию.

Глава 26

Он убил того последнего медведя, когда зверь был слишком близко для того, чтобы успеть выстрелить как следует. Он убил точно также и всех остальных: один медведь – один коготь в его ожерелье. Некоторых из них, возможно всех, убили стрелы, которые он выпустил, – прямые, прочные, хорошо оперенные стрелы, посланные мощным луком. Но теперь он не мог быть уверен, совершенно и полностью, насчет стрел.
Хотя он не только убивал. Он и исцелял тоже.
Он убил медведей, но исцелил деревья. Он думал так тогда, а теперь был в этом уверен. Он почувствовал, что с ними что-то неладно, и исправил, хотя на самом деле и не знал, что же с ними такое.
Между освещенных луной деревьев проковылял инопланетянин и припал к земле подле него. Черви все шевелились и шевелились, ползли и ползли.
Инопланетянин следовал за ним уже несколько дней, и Дэвид устал от него.
– Убирайся отсюда! – крикнул он. – Уходи!
Тот не обратил никакого внимания, не тронувшись с места, а черви все шевелились. Порой он испытывал искушение сделать с инопланетянином то же, что и с медведями, что бы он там с ними ни сделал, но говорил себе, что с инопланетянином так поступать нехорошо. Тот не представлял собой никакой опасности, по крайней мере, он так не думал; клубок червей просто ему надоедал.
Инопланетянин подобрался ближе.
– Я дал тебе то, что ты хотел, – закричал на него Дэвид Хант. – Я исправил то, что с тобой было не так. Убрал боль. А теперь оставь меня в покое.
Инопланетянин попятился.
Дэвид присел на корточки у подножия могучего клена и попытался обдумать – хотя, в сущности, думать особенно было не о чем. Все казалось достаточно ясным: он излечил деревья, излечил это странное существо, которое теперь следует за ним по пятам, вылечил сломанное крыло у птицы и больной зуб у старого медведя, а еще он очистил куст астр от какой-то ужасной штуки, которая высасывала из них жизнь (и по поводу этого случая ощущал некоторую неуверенность, потому что, помогая астрам, он убил какую-то другую форму жизни – пусть низшего порядка, но все же нечто живое). Из него словно бы изливался мощный поток сострадания, исцелявший всех страждущих, однако, как ни странно, он не ощущал никакого великого сострадания. Скорее он ощущал неудобство, когда чувствовал чью-то боль или нездоровье, и должен был их удалить. Удалить, возможно, для того, чтобы они его не беспокоили. Неужели мне придется жить, подумал он, ощущая все, что есть неладного в мире? С ним было все в порядке, пока в тот вечер он не услышал музыкальные деревья – пока не ощутил их недуг, он ничего такого не замечал, не осознавал, не знал об этом и потому жил безо всяких забот.
Может быть, дело в музыке? Или в роботе, который тогда стоял рядом с ним?
И что это значит – что он всю жизнь будет чувствовать все самые маленькие беды, все самые мелкие хвори, и не будет ему покоя, пока не излечит их все?
Краем глаза Дэвид Хант увидел, что инопланетянин подбирается ближе.
Он взмахнул руками, словно отталкивая его прочь.
– Убирайся отсюда! – крикнул он.

Глава 27

Джейсон взял микрофон и нажал выключатель. А что нужно говорить? подумал он. Существует ли какой-то особый порядок ведения радиопереговоров? Если да, то он его не знал. Он сказал:
– Говорит Джейсон Уитни с планеты Земля. Вы слушаете?
Он подождал, и после короткой паузы раздался голос:
– Джейсон кто? Назовите себя, пожалуйста.
– Джейсон Уитни.
– Уитни. Вы человек? Или еще один робот?
– Я человек, – сказал Джейсон.
– Вас уполномочили говорить с нами?
– Я единственный, кто может это делать. Я здесь единственный человек…
– Единственный…
– Есть и другие люди. Их немного. В настоящий момент их здесь нет.
Голос, хотя и озадаченно, но произнес:
– Да, мы поняли. Нам говорили, что людей немного. Всего несколько людей и роботы.
Джейсон глубоко вздохнул, удерживая готовые сорваться с языка вопросы. Откуда вы знаете? Кто вам сказал, что здесь есть люди?
Разумеется, не Джон. И если бы кто-то из остальных обнаружил Людей, как и Джон, он тут же примчался бы со своей новостью на Землю. Невозможно, чтобы кто-нибудь нашел Людей, потолковал с ними о том о сем, а потом отправился дальше, не известив Землю.
Стоит ли им говорить, подумал он, что мы ожидали их прибытия?
Например, что ж вы так долго, мы ждали вас гораздо раньше. Это их ошеломит, так же, как они ошеломили его. Однако он подавил это желание.
Сейчас ничего нельзя им говорить; возможно, окажется Земле на пользу, если они не будут знать.
– Мы не ожидали, – продолжал голос, – что найдем приводной луч или радио. Конечно, когда мы обнаружили луч…
– Наши роботы, – сказал Джейсон, – используют радио для переговоров друг с другом.
– Но луч…
– Я не вижу причин, по которым мы с вами должны спорить, – ровным голосом проговорил Джейсон. – Тем более, что я не знаю, кто вы.
– Но луч…
– Просто на всякий случай – вдруг кто-нибудь захочет нас посетить.
Хлопот с ним немного. Теперь, пожалуйста, назовите себя. Скажите, кто вы.
– Мы когда-то жили на Земле, – ответил голос. – Очень давно мы были оттуда перенесены в другое место и теперь возвращаемся.
– Значит, – спокойно сказал Джейсон, – вы Люди. Все эти годы мы мучились вопросом, что с вами могло случиться.
– Люди?
– Так мы вас называли – если вы те, кто исчез с Земли.
– Мы те самые.
– Что ж, добро пожаловать обратно.
Джейсон тихонько про себя улыбнулся. Как будто они пошли проведать друзей через дорогу и припозднились с возвращением. Вряд ли они такого ожидали. А ожидали, скорее всего, взрыва радости по поводу того, что они нашли дорогу назад к Земле и спустя столько лет оставленные здесь бедняги воссоединились наконец со всем остальным человечеством.
– Мы думали, что придется вас искать, – сказал голос. – В сущности, мы боялись, что вовсе вас не найдем.
– Теперь вы избавлены от этого страха, – со смешком ответил Джейсон.
– Вы хотите повидать нас? Я не очень понимаю, как вам это удастся. У нас нет космодрома.
– Он нам не нужен. Мы вышлем шлюпку с двумя людьми. Она может приземлиться где угодно. Просто не убирайте луч, шлюпка пройдет по нему прямо к вам.
– Рядом с домом есть кукурузное поле, – сказал Джейсон. – Вы узнаете его по снопам. Сможете там сесть?
– Превосходным образом.
– Когда нам вас ждать?
– С рассветом.
– В таком случае, – сказал Джейсон, – мы заколем тельца.
В голосе прозвучала тревога.
– Что вы сделаете? – спросил он.
– Да так, ничего, – отозвался Джейсон. – Это просто присловье. Ждем вас.

Глава 28

Дубовое полено наконец прогорело и разломилось надвое, и вверх взметнулся сноп искр. Ветер ворчал в дымоходе и завывал высоко-высоко в карнизах. Они втроем сидели у огня и ждали – Марта, Джон и Джейсон.
– Это меня беспокоит, – сказал Джейсон. – Откуда они знают? Откуда они могли узнать, что здесь кто-то есть? Им вполне естественно было бы предположить, что с Земли были унесены все. Должны были думать, что возвращаются на необитаемую планету. Они бы знали, по крайней мере, допускали, что здесь остались роботы, и ожидали бы их тут найти. Они могли логически предположить, что найдут цивилизацию роботов, но они не могли знать…
– Не волнуйся об этом, – сказал Джон. – Мы достаточно скоро узнаем.
Важно то, что ты говорил с ними совершенно правильно. Они теперь теряются в догадках, они глубоко озадачены. Твои реакции были нетипичны, и они забеспокоились, не знают, что думать. Сейчас там, поди, пытаются тебя разгадать.
– Да и что бы ни было, – заметила Марта, – не стоит тебе так переживать. Речь не идет о жизни и смерти.
– Для меня идет, – возразил Джейсон. – И для Красного Облака. Мы не можем им позволить все погубить.
– Может быть, они и не погубят.
– Еще одна планета, которую они могут захватить. Ты думаешь, они упустят такую возможность?
– Но это планета с уже истощенными ресурсами, – проговорил Джон. Они это знают они сами их истощили.
– Полезные ископаемые, конечно, да, – ответил Джейсон. – Не осталось руд, почти не осталось угля и нефти. Хотя они, возможно, смогли бы добыть много полезного из развалин – там еще не все проржавело. И города явились бы источником строительного камня. После Исчезновения снова выросли леса, они сейчас не хуже, чем были, когда на материк впервые пришли европейцы.
То же можно сказать и обо всем остальном мире. Снова первобытный лес.
Прекрасный, обильный лесоматериал. Земля обновилась, она опять плодородна, как и до того, как человек впервые ее распахал и засеял. Водоемы полны рыбы.
– Мы можем с ними поторговаться, – сказала Марта. – Можем поговорить.
– Нам не о чем торговаться, – с горечью ответил Джейсон. – Мы можем взывать к их милосердию, но я на это не надеюсь.
В вестибюле послышались тяжелые шаги. Джейсон вскочил на ноги.
– Это всего лишь Езекия, – сказала Марта. – Тэтчер посылал за ним робота.
Езекия вошел в комнату.
– Не было никого, – проговорил он, – кто мог бы сообщить о моем приходе. Надеюсь, я не нарушил приличий.
– Конечно, нет, – ответила Марта. – Спасибо, что ты пришел. Садись, пожалуйста.
– Мне нет необходимости сидеть, – чопорно произнес Езекия.
– К черту, Езекия, кончай изображать тут нам смиренность, – сказал Джейсон. – В этом доме ты такой же, как все.
– Благодарю вас, мистер Джейсон, – ответил робот. Он опустился на кушетку. – Должен признаться, что я пристрастился к этому человеческому обычаю – сидеть. В моем случае на то нет ни малейшей причины, однако мне это очень нравится, хотя я и подозреваю, что удовольствие мое греховно.
Мне сказали, что вы получили известия от направляющихся к нам Людей.
Помимо того, что я понимаю, какая проблема возникнет с их грядущим прибытием, я с большим нетерпением ожидаю возможности получить от них некоторые сведения относительно развития их веры и религии. Было бы утешением…
– Не видать тебе никакого утешения, – сказал ему Джон. – И не надейся. У них на планете я не видал никаких свидетельств религиозной веры.
– Совсем никаких свидетельств, сэр?
– Никаких. Ни церквей, ни мест для сотворения молитв, ни желания это делать. Никаких священников. И не смотри столь удивленно. Разумеется, общество вполне может обходиться без всякой веры; в сущности, еще до Исчезновения почти так и было. И на всякий случай могу добавить, что нет никаких свидетельств тому, чтобы отсутствие веры имело какое-то отношение к Исчезновению.
– Мне все равно, во что они верят или не верят, – сказал Джейсон. Давайте не будем уклоняться в сторону. Как Люди могли узнать, что здесь кто-то есть? Джон, ты случайно не…
– Нет, – ответил Джон. – Я уверен. Я очень старался не навести их как-нибудь на мысль, что я с Земли. Я абсолютно убежден, что ничего не говорил…
– Тогда как? Никто из наших там не бывал. Если бы были, они бы сказали нам, непременно. Все эти годы мы думали о том, что случилось с Людьми. Этот вопрос никогда надолго не покидал наши мысли.
– Ты не подумал, что Люди могли услышать об этом от каких-то других разумных существ? Путешествуя по галактике, мы не скрывали, откуда мы и как путешествуем…
– Значит, ты думаешь, что они могут также знать и о путешествиях среди звезд?
– Возможно, – сказал Джон. – Вспомни, Люди ведь тоже летают меж звезд. У них есть корабли, они могли побывать на многих планетах. Я знаю, что они совершали экспедиции. При этом они могли вступить в контакт с какими-нибудь разумными существами, а среди них с теми же, что и мы.
– Наши контакты были не слишком успешны.
– Возможно, и их тоже. Но если бы им удалось установить хоть какой-то контакт с теми, с кем встречались мы, то первым делом они бы узнали, что другие, похожие на них, уже посещали планету и делали это совершенно иным способом, чем они. Эти Люди не глупы, Джейсон. Они могут сложить вместе два и два.
– Но ты об этом ничего не слышал. Никаких намеков. За все время, что был на их планете.
Джон покачал головой:
– Только то, что они наконец обнаружили местоположение Земли и несколько месяцев спустя выслали разведывательный корабль. Ты, однако, должен понимать, что у меня не было возможности проникнуть в их правительственные или научные круги. Я слышал только то, что простые люди знали или могли прочесть в своих изданиях.
– Ты полагаешь, что если правительство знало, оно могло хранить это в тайне?
– Почему бы нет. Не знаю, каковы были бы причины такой секретности, но это возможно.
Кто-то мягко прошел через вестибюль к дверям комнаты, где они сидели.
– Это Красное Облако, – сказал Джейсон. Он поднялся и встретил своего старого друга у порога.
– Прости, что поднял тебя с постели, Гораций, но утром они будут здесь.
– Я бы ни за что на свете не пропустил это бдение у гроба, – ответил Гораций Красное Облако.
– Бдение?
– Конечно. Обычай древних варваров из-за океана. Не индейская глупость.
– Ты имеешь в виду – сидеть подле покойника.
– И на этот раз, – сказал Гораций, – покойник – планета и народ. Моя планета и мой народ.
– Они могли измениться, – проговорила Марта. – За тысячи лет у них могли несколько измениться взгляды, появиться новая мораль, они могли немного повзрослеть. Может быть, это теперь совсем другая культура.
Красное Облако покачал головой:
– Судя по тому, что нам рассказывал Джон, он так не думает. Это та же самая старая культура, быть может, лишь более умная, более хитрая. Такие никогда не меняются. Машина что-то делает с человеком; она его ожесточает.
Она служит буфером между ним и окружающим его миром, и это действует на него губительно, пробуждая соглашательский инстинкт и порождая жадность, которая лишает человека человечности.
– Я боюсь, – сказал Джейсон, – если вы это хотите от меня услышать.
– Я послал вверх по реке каноэ, чтобы известить Стэнли – так, по-моему, его зовут, – произнес Красное Облако. – Хотя я не понимаю, почему мы с ним носимся.
– Это касается нас всех. Он имеет право находиться здесь, если захочет прийти.
– Помнишь, что сказала та штуковина. Мы – преходящий фактор…
– Я полагаю, это так и есть, – сказал Джейсон. – Трилобиты были преходящим фактором. И динозавры. Я полагаю, роботы имеют право думать – и даже считать – что переживут нас всех.
– Если они переживут, – ответил Красное Облако, – то так им и надо.

Глава 29

Они прибыли на рассвете, их маленький аппарат мягко приземлился на кукурузном поле; при этом он опрокинул и рассыпал один кукурузный сноп и раздавил три тыквы. Маленькая группка из четырех людей и одного робота ожидала на краю поля. Джейсон знал, что вокруг находятся остальные роботы, но только они прячутся, с благоговением взирая на эту спустившуюся с неба машину. Когда открылся люк, из него вышли двое. Высокие, широкоплечие, в простых серых куртках и брюках, на голове у них были надеты маленькие шапочки.
Джейсон зашагал к ним, и они тоже двинулись ему навстречу.
– Вы Джейсон Уитни, – сказал один из них. – Вы говорили с нами вчера вечером.
– Да, это я, – сказал Джейсон. – Добро пожаловать обратно на Землю.
– Я Рейнолдс, – сказал один из них, протягивая руку. – Моего спутника зовут Гаррисон.
Джейсон пожал обоим руки.
– У нас нет оружия, – сказал Гаррисон, – но мы защищены. – Фраза его звучала словно ритуал.
– Здесь вам не нужна защита, – ответил Джейсон. – Мы цивилизованные, культурные люди, во всех нас вместе нет ни грамма жестокости.
– Заранее никогда не знаешь, – сказал Гаррисон. – В конце концов, уже прошло несколько тысячелетий, время, достаточное для перемен. Мы, конечно, не рассчитывали на совсем уж враждебную стычку, но допускали возможность чего-то подобного. Вчера вечером, мистер Джейсон, вы пытались сбить нас с толку.
– Я не понимаю, – сказал Джейсон.
– Ваши слова рассчитаны на то, чтобы заставить нас поверить, будто вы не догадывались о нашем прибытии. Однако было очевидно, что вы, уж не знаю откуда, но знали. Вы старательно не выказывали удивления, а если бы вы не знали, то были бы удивлены. Вы пытались представить дело так, будто наше прибытие не имеет особого значения.
– А должно ли оно иметь большое значение? спросил Джейсон.
– Мы можем вам многое предложить.
– Мы удовлетворены тем немногим, что имеем.
– У вас был приводной луч, – сказал Гаррисон. – Его бы не было, если б вы не рассчитывали, что в космосе кто-то есть. В этой части галактики корабли появляются чрезвычайно редко.
– Вы, джентльмены, кажется, настолько уверены в своих выводах, что позволяете себе грубость, – проговорил Джейсон.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

– Мы не хотим быть грубыми, – ответил Рейнолдс. – Мы полагаем, что должны понять друг друга. Вы пытались ввести нас в заблуждение, и, возможно, нам будет проще разговаривать дальше, если вы будете знать, что мы это понимаем.
– Вы наши гости, – сказал Джейсон, – и я не собираюсь с вами пререкаться. Если вы считаете, что правы, то я не в силах убедить вас в обратном да и, честно говоря, не вижу в этом смысла.
– Мы были несколько удивлены, – небрежно проговорил Гаррисон, – когда узнали, что на Земле по-прежнему есть люди. Мы, конечно, понимали, что там должны быть роботы, поскольку то, что унесло нас, их оставило. Но мы, разумеется, думали, что людей нет. Мы думали, они забрали нас всех.
– Они? – спросил Джейсон. – Значит, вы знаете, кто это сделал.
– Отнюдь, – ответил Гаррисон. – Сказав так, я, возможно, персонифицирую некую силу, в которой не было ничего личностного. Мы надеялись, что, быть может, вы знаете. Нам известно, что вы далеко путешествовали. Гораздо дальше нас.
Итак, они знают о путешествиях к звездам, печально подумал Джейсон.
Не стоило и надеяться на иное.
– Не я, – сказал он. – Я никогда не покидал Землю. Я оставался дома.
– Но другие покидали.
– Да, – ответил Джейсон. – Многие.
– И они общаются? Телепатически?
– Да, конечно.
Бесполезно отрицать – они знают все. Возможно, они об этом не слышали, им никто не рассказывал. Возможно, были только какие-то кусочки, фрагменты. А они сложили их воедино. Горстка крошечных фактов – и они все поняли. Какая-нибудь новая способность – лучшая психология, интуиция, ясновидение?
– Нам бы следовало соединиться раньше, – сказал Гаррисон.
– Я не понимаю вас, – произнес Джейсон.
– Ну, приятель, вы многого достигли. И мы тоже. Мы вместе…
– Прошу вас, – сказал Джейсон. – Остальные нас ждут. Мы не можем стоять тут и разговаривать. Когда вы с ними познакомитесь, будет завтрак.
Тэтчер печет блины.

Глава 30

(Отрывок из записи в журнале от 23 августа 5152 года).
…Когда человек стареет (а я сейчас старею), он словно взбирается на гору, оставляя всех остальных позади, хотя я могу предположить, что, приостановись он подумать, он бы понял, что позади остается он сам. В моем случае ситуация несколько иная, поскольку я и все наши остались позади 3 тысячи лет назад. Но в нормальном человеческом обществе, какое существовало до Исчезновения, старики оставались позади. Их старые друзья умирали, или расставались с жизнью, или просто уходили, так спокойно и тихо, как летящие по ветру сухие листья, и никто долго не замечал их отсутствия, а старик (или старый лист), хватившись их, обнаруживал с изумлением и печалью, что их нигде нет и что нет их уже давно. Он (старик) мог кого-нибудь спросить, куда они делись или что с ними случилось, а не получив ответа, больше уже не спрашивал. Потому что стариков на самом деле не очень-то все и заботит; каким-то странным образом им начинает хватать самих себя. Они нуждаются в столь немногом и столь немногое их волнует.
Они взбираются на гору, которую никто другой не видит, и, пока взбираются, одна за другой падают вниз старые, когда-то ценимые вещи, которые они несли с собой всю жизнь, и чем выше они взбираются, тем больше пустеет их рюкзак, не становясь, впрочем, легче, и то немногое, что в нем остается, оказывается теми немногочисленными необходимыми пожитками, которые они собрали за долгую жизнь трудов и исканий. Они чрезвычайно удивляются, если вообще об этом задумываются, почему только старость смогла отсеять прочь мякину, которую они несли с собой все эти годы, считая ее чем-то ценным, когда это была всего лишь мякина. Достигнув вершины горы, они обнаруживают, что видят дальше и яснее, чем когда-либо раньше, и если к этому времени не случилось так, что их уже ничто не заботит, они могут оплакать то, что должны достичь конца жизни раньше, чем смогут воспользоваться этой изумительной ясностью, в которой им мало проку сейчас, но которая в прежние годы могла бы иметь для них огромную ценность.
Сидя здесь, я думаю об этом и понимаю, что в подобной идее не так много фантазии, как может посчитать человек более молодой. Мне кажется, что даже сейчас я вижу дальше и яснее, хотя, возможно, и не столь далеко и ясно, как должно быть ближе к концу. Ибо пока еще я не могу различить то, что ищу – путь и перспективу человечества, которое я знаю.
После Исчезновения мы пошли по иной дороге, чем та, по которой Человек двигался столетиями. В сущности, мы были вынуждены это сделать, ничто уже не могло идти, как раньше. Старый мир вокруг нас рухнул, и от него мало что осталось. Поначалу мы думали, что пропали, так оно действительно и было, если под этим подразумевать утрату культуры, которую мы старательно создавали многие годы. И все же со временем мы, по-моему, поняли, что утратить ее не так уж плохо, а возможно, и совсем не плохо, а хорошо. Ибо утратили мы множество вещей, жить без которых нам стало гораздо лучше. Не так уж много мы потеряли, но получили возможность начать заново.
Должен признаться, меня все еще несколько смущает то, что мы сделали при этом повторном начале – или, скорее, что оно сделало с нами. Ибо то, что мы сделали, не было, разумеется, достигнуто сознательным усилием. Это произошло с нами само собой. Не со мной, конечно, но с остальными.
Подозреваю, что я был слишком стар, слишком крепко впаян в ту предыдущую жизнь, чтобы это могло произойти. Я стоял в стороне, не столько потому, что так хотел, сколько потому, что не было выбора.
Важным, мне думается, является то, что путешествия к звездам и переговоры через всю галактику (Марта, к примеру, уже полдня сплетничает через расстояния в световые годы) – все это не более чем начало. Возможно, что способность к путешествиям и телепатии – лишь меньшая часть того, что с нами произошло. Быть может, это только первые шаги, подобно тому, как изготовление каменного топора было первым шагом в направлении той высокоразвитой технологии, которая была создана впоследствии.
Что будет дальше, спрашиваю я себя, и я не знаю. Кажется, что подобные вещи не могут иметь логического развития, но кажется нам так лишь оттого, что мы еще слишком мало знаем, чтобы понять их. Доисторический человек, изготавливая кремневое орудие, не имел представления, почему камень расколется именно так, как ему нужно, если он ударит по нему в определенном месте. Он узнал как, но не почему, и, могу предположить, не слишком интересовался этим почему. Но так же, как впоследствии люди поняли механизм расщепления куска кремня, так и несколько тысячелетий спустя они постигнут механизм парапсихических способностей.
Сейчас же я могу лишь размышлять. Размышление – дело бесполезное, как я прекрасно осознаю, однако не могу удержаться. Стоя на вершине своей горы, я напрягаю зрение, пытаясь заглянуть в будущее.
Придет ли однажды время, когда подобные богам люди смогут управлять самим устройством вселенной? Смогут ли они перестраивать атомы, изменяя их структуру и энергию одним лишь усилием воли? Смогут ли они прерывать естественное эволюционное развитие звезды, готовой превратиться в новую, и давать ей возможность существовать и дальше в нормальном, устойчивом состоянии? Смогут ли они, единственно силой своей мысли, создавать и обустраивать планеты, превращая их из бесполезного скопления материи в обиталище жизни? Смогут ли они изменять генетику живых форм, превращая их в более существенные и лучшие формы? Что, возможно, является более важным, смогут ли они освободить существующие во вселенной разумные расы от цепей и оков, которые те несут в себе с давних времен, и сделать их более способными к добрым и разумным действиям и состраданию?
Мечтать хорошо, и, конечно, можно надеяться, что все это когда-нибудь произойдет, что человек в конечном итоге станет фактором, привносящим во вселенную еще большую упорядоченность. Но я не вижу пути, чтобы этого достичь. Я вижу начало и могу вообразить себе конец, однако то, что находится между, от меня ускользает. Прежде, чем будет установлено подобное положение, нам необходимо пройти определенное развитие, но именно его форму я и не могу определить. Мы, разумеется, должны не только узнать, но и понять вселенную, прежде чем ею управлять, и к этой способности управлять нам придется идти по дороге, которая не нанесена ни на одну карту. Все неизбежно должно происходить очень медленно; мы будем продвигаться по этой неизвестной дороге шаг за шагом. Мы должны дорасти до этой нашей новой способности, когда мы сможем вызывать определенные изменения и процессы без помощи всяких глупых механических приспособлений, и рост этот не будет быстрым.
С вершины горы моей старости я, кажется, вижу конец, точку, за которую мы не сможем или, быть может, не захотим шагнуть. За которую мы, быть может, шагнуть не посмеем. Однако я думаю, что конца этому не будет точно так же, как не было конца развитию технологии, пока в тот день нечто не взяло да и не положило ей конец на той планете, где она зародилась. Сам по себе человек никогда бы не остановился. Человек всегда должен сделать еще один, последний шаг, сделав который, он обнаруживает, что шаг этот все еще не последний. Сегодня я способен заглянуть в будущее лишь настолько, не имея данных, чтобы простереть свои представления за пределы определенной точки. Однако к тому времени, когда человек достигнет точки, где мое воображение уже бессильно, он будет обладать данными, чтобы перенести ее далеко в будущее, чтобы, не останавливаясь, идти дальше и дальше.
Если человек упорствует, его ничто не остановит. Вопрос, думается мне, состоит не в том, будет ли он упорствовать, но в том, имеет ли он на это право. Я содрогаюсь при мысли о том, что человек, этот доисторический монстр, будет продолжать существовать во времени и мире, где ему не будет места…

Глава 31

– Не знаю, – говорил Гаррисон Джейсону, – как мне вас убедить. Мы всего лишь хотим прислать сюда маленькую группу людей, чтобы они смогли изучить парапсихические способности, взамен чего…
– Я уже сказал вам, – отвечал Джейсон, – что мы не можем научить вас этим способностям. Совершенно очевидно, что вы отказываетесь верить тому, что я вам говорю.
– Я думаю, что вы блефуете. Ну хорошо, итак, вы блефуете. Чего вы еще хотите? Скажите мне, чего вы хотите.
– У вас нет ничего, что нам нужно, – сказал Джейсон. – И в это вы тоже никак не хотите поверить. Давайте я вам еще раз разъясню. Либо вы обладаете парапсихическими способностями, либо нет. Либо вы имеете развитую технологию, либо нет. Вы не можете иметь то и другое сразу. Это взаимоисключающие вещи, потому что пока вы остаетесь при своей технологии, вы не можете обрести парапсихические способности, но когда они у вас появляются, технология становится вам не нужна. Мы не хотим, чтобы вы находились здесь под предлогом изучения того, что мы знаем или умеем, даже если вы считаете, что нуждаетесь в нашем знании или умении. Вы говорите, вас будет всего несколько, и поначалу будет несколько, затем больше, потом еще больше, и когда вы поймете, что приобрести парапсихические способности невозможно, ну тогда, что ж, вы тут осядете насовсем. Такова схема технологии: ухватить и держать, затем ухватить побольше и снова держать…
– Но если б мы говорили искренне, – возразил Рейнолдс. – Ничего не скрывая. И мы, разумеется, искренни. Мы вас не обманываем.
– Я вам уже говорил, что это невозможно. Если хотите иметь парапсихические способности, вам не нужно являться на Землю. Пусть люди, которые хотят их обрести, откажутся от всего, что имеют, пусть живут так две тысячи лет. К концу этого времени способности, возможно, появятся, хотя ручаться я не могу. Мы об этом ничего не знали, пока это с нами не произошло. Нам было проще, чем было бы это вам. Отношение людей, которые сознательно решили приобрести эти способности, окажется иным, и разница в отношении может сделать это невозможным.
– Вы говорите не о чем ином, – сказал Джон, – как об объединении вашего образа жизни с нашим. Вы видите в этом объединении огромное преимущество и для вас, и для нас. Если бы только некоторые из ваших смогли найти этот путь, вы бы решили, что добились своего. Однако же ничего бы не вышло. Если бы кто-то из ваших обрел парапсихические способности, вы стали бы ему чужды; у него появилось бы к вам то же отношение, о котором мы сейчас говорим.
Гаррисон медленно, одного за другим, оглядел каждого из сидевших за столом.
– Ваше высокомерие потрясающе, – сказал он.
– Мы не высокомерны, – отозвалась Марта. – Мы так далеки от этого…
– Отнюдь, – сказал Гаррисон. – Вы полагаете, что сейчас вы лучше, чем были раньше. Чем лучше, я не знаю, но лучше. Вы презираете технологию. Вы смотрите на нее с пренебрежением и, возможно, тревогой, забывая, что если бы не развитие техники, мы бы все еще жили в пещерах.
– Может быть, и нет, – ответил Джейсон. – Если бы мы не загромождали нашу жизнь машинами…
– Но вы этого не знаете.
– Нет, конечно, – сказал Джейсон.
– Тогда нам нужно оставить наши пререкания, – проговорил Гаррисон. Почему бы нам не…
– Мы разъяснили вам нашу позицию, – сказал Джейсон. – Вы должны верить, когда мы говорим, что не можем научить вас, как обрести парапсихические способности. Научить этому невозможно. Вы должны сами их в себе найти. И вы должны верить, когда мы говорим, что не хотим никаких плодов развития технологии. Мы, люди этого дома, в них не нуждаемся.
Индейцы не смеют к ним прикоснуться, ибо они разрушили бы установленный ими жизненный порядок. Они живут совместно с природой, а не за ее счет.
Они берут то, что природа дает им сама, а не вырывают у нее силой и не грабят. Я не могу говорить за роботов, но подозреваю, что у них есть своя собственная технология.
– Один из них здесь, – сказал Рейнолдс. – Вам не нужно говорить за них.
– Тот, который здесь, – ответил Джейсон, – больше человек, чем робот.
Он выполняет человеческую работу, взял на свои плечи то, что мы сочли слишком громоздким, или слишком неудобным, или не стоящим того, чтобы нести.
– Мы ищем истину, – проговорил Езекия. – Мы работаем ради веры.
– Возможно, все это так, – сказал Рейнолдс Джейсону, не обратив внимания на Езекию, – но остается еще ваше нежелание, чтобы мы вновь заселили Землю. Вероятно, немногие захотят здесь жить, но вы же не хотите никого. Земля – не ваша личная собственность; вы просто не можете заявлять на нее права собственности.
– За исключением чувства отвращения при виде еще одной технологической угрозы Земле, – ответил Джейсон, – вряд ли мы с Мартой могли бы выдвинуть какое-то логически обоснованное возражение, а из людей этого дома в счет идем только мы двое. Остальные находятся среди звезд.
Когда Марты и меня не станет, дом будет стоять пустой, и я теперь знаю, что очень немногих, если вообще кого-то, это действительно опечалит. Земля вернулась к своему первобытному облику, и мне было бы непереносимо видеть ее вновь обобранной и разграбленной. Однажды мы это уже с ней сотворили, и одного раза довольно. Одно и то же преступление не должно совершиться дважды. В моем случае это лишь эмоции, но есть и другие, много других, для кого это действительно имеет значение. Когда-то индейцы владели этим континентом, и белые люди его у них отобрали. Мы убивали их, грабили, загоняли в резервации, а те, кто избежал резерваций, были вынуждены жить в гетто. Теперь они создали новую жизнь, основанную на старой – лучше, чем старая, поскольку они переняли от нас кое-какие знания – но все же свою жизнь, а не нашу. И по отношению к ним преступление тоже не должно совершиться дважды. Их тоже нужно оставить в покое.
– Если бы мы согласились, – сказал Гаррисон, – оставить этот континент в неприкосновенности, селиться только на других…
– В старые времена, – сказал Джейсон, – мы заключали договоры с индейцами. Пока текут реки, пока дует ветер, говорили мы, договоры будут соблюдаться. И потом неизменно их нарушали. И то же будет с вашими так называемыми соглашениями. Несколько столетий, а скорее, даже меньше. Не более. Даже с самого начала вы стали бы вмешиваться. Захотели бы начать торговлю. Вы стали бы нарушать старые соглашения и затем заключать новые, и каждый раз индейцы получали бы все меньше и меньше. Это была бы та же самая старая история. Технологическая цивилизация не знает чувства удовлетворения. Она основана на выгоде и прогрессе, своем собственном виде прогресса. Она должна распространяться вширь, иначе она погибает. Вы можете давать обещания и быть при этом искренни; вы можете намереваться их сдержать, однако вы их не сдержите и не могли бы, даже если б захотели.
– Мы будем сражаться, – сказал Красное Облако. – Нам бы не хотелось этого делать, но придется. Мы потерпим поражение, мы знаем это даже теперь, но все равно станем – как только первый плуг вспашет землю, как только будет срублено первое дерево, как только первое колесо подомнет траву…
– Вы сошли с ума! – выкрикнул Гаррисон. – Вы все сумасшедшие.
Сражаться с нами! Вы? С копьями и стрелам и!
– Я сказал вам, – ответил Гораций Красное Облако, – мы знаем, что потерпим поражение.
– И вы запрещаете нам вход на планету, – мрачно проговорил Гаррисон, повернувшись к Джейсону. – Это не ваша планета, чтобы вы могли запрещать.
Она настолько же наша, насколько и ваша.
– Вход на нее никому не воспрещен, – ответил Джейсон. – У нас нет никакого юридического, возможно, нет даже морального права вам противостоять. Но я вас прошу, из уважения к приличиям, оставить нас в покое, нас не трогать. У вас есть другие планеты, вы можете занять новые…
– Но это наша планета, – сказал Рейнолдс. – Она ждала все эти годы.
Вы не можете воспрепятствовать остальному человечеству взять то, что ему принадлежит. Нас отсюда забрали; мы этого не заслуживали. Все эти годы мы считали ее своим домом.
– Вы не заставите нас в это поверить, – сказал Джейсон. – Не в то, что экспатрианты радостно возвращаются к старым родным берегам. Разрешите, я скажу вам, что думаю.
– Да, пожалуйста, – сказал Рейнолдс.
– Я думаю, что вы, возможно, уже давно знали о местонахождении Земли, но она вас не интересовала. Вы знали, что здесь осталось мало ценного, что на ней не найти ничего, кроме места для жилья. А потом вы прослышали, что на Земле остались люди, и что они могут сами по себе путешествовать к звездам – оказываясь, где пожелают, в мгновение ока, – и что они могут телепатически общаться через огромные расстояния. Слухи постепенно множились, и картина выстраивалась все четче. И вы подумали, что если б только вы сумели добавить такую способность к своей технологии, вы смогли бы развиваться быстрее, прибыли ваши стали бы выше, могущество ваше стало бы больше. И лишь тогда вы задумались о возвращении на Землю.
– Я не совсем понимаю, к чему вы это говорите, – сказал Гаррисон. Факт тот, что мы здесь.
– Вот к чему, – ответил Джейсон. – Не угрожайте тем, что завладеете Землей, в надежде, что мы блефуем и в конце концов сдадимся и отдадим вам то, что вы хотите, чтобы вы не заселили Землю.
– А если мы все равно решим заселить Землю?
– Тогда заселите. Мы никак не можем вас остановить. Народ Красного Облака будет уничтожен. Мечте роботов может наступить конец. Две культуры, из которых что-нибудь могло получиться, будут обрублены, и вы останетесь при бесполезной планете.
– Не бесполезной, – сказал Рейнолдс. – Учтите наши достижения. С тем, что у нас сейчас есть, Земля имела бы экономическое значение как аванпост, как наша база, как сельскохозяйственная планета. Она бы стоила нашего труда.
Пламя свечей колыхнулось под налетевшим откуда-то сквозняком, и наступило молчание – потому что, подумал Джейсон, все, что можно было сказать, уже сказано, и бесполезно говорить что-либо еще. Это был конец, он понимал. Двое сидевших по другую сторону стола мужчин не испытывали никакого сочувствия; быть может, они понимали, что поставлено на карту, но то было холодное, жесткое понимание, которое они посчитают своей заслугой.
Их послали работать, этих двоих и тех, которые находятся в космическом корабле на орбите, – их послали работать, и они намерены это сделать. Для них не имеет значения, что может выйти из того, что они сделают свою работу, – это никогда не имело значения, ни сейчас, ни прежде.
Уничтожались цивилизации, стирались с лица земли культуры, раздавливались человеческие жизни и надежды, игнорировалось всякое приличие. Все приносилось в жертву прогрессу. А что такое прогресс? – подумал он. Как его определить? Есть ли это голая мощь, или же он подразумевает нечто еще?
Где-то хлопнула дверь, и оттуда докатилась волна холодного осеннего воздуха. В вестибюле послышались шаги, и через порог шагнул робот, поблескивавший при каждом шаге.
Джейсон поспешно поднялся.
– Стэнли, – сказал он, – я рад, что ты смог прийти, хотя боюсь, слишком поздно.
Стэнли указал на двоих, сидевших за столом напротив.
– Это они? – спросил он.
– Да, действительно, – ответил Джейсон. – Я бы хотел представить тебе…
Робот отмахнулся от церемонии знакомства.
– Джентльмены, – сказал он, – у меня есть для вас сообщение.

Глава 32

Он спустился с утеса над рекой, шагая сквозь свежую, полную лунного света осеннюю ночь, и вышел к краю кукурузного поля, где снопы стояли подобно призрачным вигвамам. Позади, стараясь не отставать, преследуя его по пятам, ковыляло мяукающее существо. Откуда-то из-за поля подал одинокий голос енот.
Дэвид Хант возвращался в огромный дом, стоявший над двумя сливающимися реками; теперь он мог вернуться, так как знал ответ или, во всяком случае, его начало. Вечерняя Звезда будет его ждать – по крайней мере, он надеялся на это. Конечно, ему следовало сказать ей о своем уходе и о его причине, но почему-то он не смог найти нужных слов, да и постеснялся бы говорить, даже если б знал, что сказать.
Он все еще нес лук, колчан со стрелами висел у него за спиной, хотя теперь он знал, что носит их с собой по привычке; они ему больше не нужны.
Интересно, подумал он, продолжая шагать, как давно они уже не нужны?
Над макушками деревьев он видел верхние этажи и утыканную печными трубами крышу огромного дома – неясное темное пятно на фоне ночного неба, и обогнув выдававшийся в поле маленький мысок леса, он увидел стоявший среди снопов блестящий металлический предмет.
Он резко остановился и пригнулся к земле, словно блестящий предмет мог таить неизвестную опасность, хотя, даже пригибаясь, он уже понял, что это такое: машина, которая доставила сюда Людей со звезд. Вечерняя Звезда говорила ему об угрозе, которую несет Земле такой корабль, уже в то время направлявшийся сюда. И вот он здесь; за то короткое время, что Дэвид отсутствовал, он прибыл. Но даже поняв, он почувствовал, как поднялась и коснулась его волна страха, и, оробев, он, казалось, различил укрывшийся за кораблем неясный силуэт.
Он отступил, и когда он сделал этот шаг, фигура выдвинулась из-за корабля, и было странно, как она могла за ним прятаться, поскольку была гораздо больше. Она была огромна, и, несмотря на смутные ее очертания, в ней чувствовалась жестокость, и когда она, пошатываясь, к нему шагнула, он понял, что не сумел убежать, несмотря на все пройденные мили. Убежать от этого невозможно, он знал. Не стоило и пытаться.
Темный Ходун сделал еще один тяжелый неуклюжий шаг, и Дэвид повернулся, готовясь бежать, затем вновь повернулся лицом к приближающемуся призраку-тени. Он знал, что если сейчас побежит, то никогда уже не сможет остановиться. Он будет жить, готовый в любую минуту бежать прочь – как снова и снова убегал его народ.
Теперь, быть может, убегать нет нужды.
Темный Ходун был ближе, и он смог разглядеть его лучше: ноги как стволы деревьев, массивное туловище, крошечная головка, вытянутые руки с когтями.
И в это мгновение он из Темного Ходуна вдруг превратился в медведя гризли, поднявшегося из логова и нависшего над Дэвидом, близко, слишком близко, чтобы стрелять. Машинально он выхватил стрелу и поднял лук, а его мозг – или то, что скрывалось в его мозгу, некая сила в его мозгу – нанес сокрушительный удар.
Ходун не упал, как упал гризли. Он споткнулся, наклонился вперед, пытаясь дотянуться до Дэвида, а тот туго натянул тетиву лука, почти до самого своего уха, твердо удерживая стрелу. Ходун исчез, а стрела просвистела и со звоном ударилась в блестящий корпус корабля. Темного Ходуна больше не было.
Дэвид Хант опустил лук и стоял, весь дрожа. Он тяжело упал на колени и съежился, вздрагивая всем телом, трепеща каждым натянутым как струна нервом. К нему приблизился клубок червей, тесно прижался, выпустил щупальце и крепко его обнял, передавая не слышимые ухом слова утешения.

Глава 33

– Это кто такой? – спросил Рейнолдс Джейсона.
– Его зовут Стэнли. Это робот с Проекта. Мы говорили вам о Проекте, если помните…
– А, да, – сказал Гаррисон, – суперробот, которого строят его маленькие братишки.
– Я должен возразить против вашего тона, – резко сказал Езекия. – Вам нет причин проявлять высокомерие. То, что делает этот робот со своими товарищами, лежит в русле великой традиции вашей технологии: строить больше и лучше, и с большим воображением…
– Прошу прощения, – сказал Гаррисон. – Но он ворвался сюда…
– Его пригласили, – холодно ответил Джейсон. – Он был далеко и только что прибыл.
– С сообщением?
– Оно от Проекта, – ответил Стэнли.
– Что за сообщение? – требовательно спросил Гаррисон.
– Сначала я должен объяснить, – сказал Стэнли. – Проект уже в течение нескольких лет общается с неким разумом где-то в центральной части галактики.
– Да, – сказал Рейнолдс. – Нам об этом говорили.
– Сообщение, которое я принес, – продолжал Стэнли, – от этого разума.
– И оно имеет отношение к положению дел здесь? – спросил Рейнолдс. Мне это кажется нелепым.
– Оно имеет отношение к вам, – сказал Стэнли.
– Но как он может знать? Откуда ему знать о здешней ситуации?
Огромный инопланетный разум, конечно, не станет заниматься…
– Сообщение, адресованное вам и остальной вашей экспедиции, таково:
«Оставьте Землю в покое. Любое вмешательство запрещено. Она также часть эксперимента».
– Но я не понимаю, – рассерженно проговорил Гаррисон. – Какой эксперимент? О чем он говорит? Это совершенная бессмыслица. Разумеется, мы имеем право знать.
Стэнли достал из сумки сложенный лист бумаги, перебросил его через стол Рейнолдсу.
– Это копия сообщения, с принтера.
Рейнолдс поднял бумагу и взглянул.
– Так там сказано. Но я не понимаю, к чему все это. Если вы снова пытаетесь блефовать…
– Это Принцип, – негромко проговорил Джейсон. – Да, несомненно. Мы задавались вопросами; теперь мы знаем. Проект разговаривал с Принципом.
– Принцип? – закричал Гаррисон. – Это еще что? Мы не знаем ни о каком Принципе. Нам это ничего не говорит.
Джон вздохнул:
– Да, действительно. Нам следовало об этом рассказать, но нужно было рассказать так много. Если вы готовы выслушать, я расскажу вам о Принципе.
– Еще одна сказка, не сомневаюсь, – сердито сказал Гаррисон. Липовое сообщение, и теперь сказочка. Вы, видно, считаете нас дураками…
– Это теперь неважно, – сказал Джейсон. – Не имеет значения, что вы думаете. Все это совершенно не в наших руках, и не в ваших также.
Джон был прав в своем предположении, сказал себе Джейсон, что над землянами был поставлен эксперимент, – в том же духе и, возможно, приблизительно тем же образом, каким земной бактериолог или вирусолог стал бы экспериментировать с колонией бактерий или вирусов. А если это так, подумал он и был поражен своей мыслью, то люди в этом доме, и маленькое племя индейцев, и еще одна маленькая группка людей на западном побережье остались на Земле не случайно – скорее, их намеренно оставили здесь в качестве, например, контрольных групп.
Джон говорил – Принцип уже должен звать, что штамм человечества сохранил чистоту, однако, сделав это новое открытие, они должны также понимать, что, хотя в массе своей человечество не изменилось, отдельные его фрагменты подверглись мутации. Ибо здесь есть три человеческих штамма: люди этого дома, индейцы и люди на побережье. Из них два мутировали успешно, а третий перестал развиваться. Хотя погоди-ка, сказал себе Джейсон, последнее заключение неверно, поскольку есть Дэвид Хант. Думая о нем, он вспомнил, как недели две назад музыкальные деревья вдруг восстановили былую тонкость и устойчивость исполнения, и еще тот невероятный слух, который только сегодня днем принес Тэтчер. И как это роботам удается узнавать обо всем прежде всех остальных?
И роботы. Не три различных штамма, а четыре. Одно очко не в пользу Принципа, развеселившись, подумал Джейсон. Он готов был поставить на что угодно (и нисколько не сомневался в выигрыше), что Принцип не принял в расчет роботов. Хотя роботы, если задуматься, внушают некоторый страх. Что за хитрое устройство являет собой эта штука, которая может разговаривать с Принципом и передавать его сообщения? И почему Принцип поручил Проекту выступать от его имени? Просто потому, что он оказался под рукой? Или же между ними существует близость и понимание, невозможные между Принципом и человеком или любой другой биологической формой жизни? От этой мысли Джейсона пробрала дрожь.
– Помнишь, – обратился он к Стэнли, – сначала вы сказали, что не можете ничем нам помочь?
– Помню, – ответил робот.
– Однако в конце концов помогли.
– Я очень рад, – сказал Стэнли, – что в конечном итоге смогли вам помочь. Я думаю, мы с вами имеем очень много общего.
– Я искренне надеюсь, что это так, – сказал Джейсон, – и благодарю тебя от всего сердца.

Глава 34

Она сидела у стола с разложенными на нем книгами, когда он вошел в комнату. В первое мгновение, в слабом свете свечи, она усомнилась, он ли это, потом увидела, что он. Она вскочила:
– Дэвид!
Он стоял, глядя на нее, и она заметила, что у него нет ни лука, ни колчана со стрелами, и ожерелье из медвежьих когтей больше не висит у него на груди. Глупо, подумала она, замечать такие вещи, когда единственно важно то, что он вернулся.
– Ожерелье, – сказала она, чувствуя себя при этом глупо, не желая этого говорить, но все равно сказала.
– Я его выбросил, – ответил он.
– Но, Дэвид…
– Я повстречал Ходуна. Лук мне не понадобился. Стрела его не поразила; она ударилась только в корабль.
Девушка молчала.

Предыдущая страница 9 Следующая страница


Выбор богов 10

– Ты думала, что Ходуна нет, что он – лишь тень в моих мыслях.
– Да, – сказала она. – Какой-то фольклорный персонаж Из старого предания…
– Возможно. Я не знаю. Может быть, тень той великой расы строителей, которые когда-то здесь жили. Люди, не похожие на нас. На нас с тобой.
Тень, которую они отбрасывали на землю и которая осталась на ней даже после того, как они исчезли.
– Призрак, – сказала она. – Привидение.
– Но теперь его больше нет. Он больше не ходит.
Она обошла вокруг стола, и он быстро шагнул ей навстречу, обнял ее и крепко прижал к себе.
– С нами двоими так странно, – сказал он. – Я могу исправлять неправильное, излечивать больное. Ты можешь видеть все, что только есть, и позволяешь мне тоже увидеть; все, что есть, становится ясно у меня в мозгу.
Она не ответила. Он был слишком близко, был слишком реален; он вернулся. Ответу не было места.
Однако, мысленно, она сказала Дедушке Дубу: «Это новое начало…»
– Скоро я вас покину, – сказал Джон. – На этот раз я не буду отсутствовать так долго.
– Ужасно жаль, что ты отправляешься, – ответил Джейсон. Возвращайся, как только сможешь. Мы вместе росли…
– Хорошие были времена.
– Есть что-то такое особенное, когда двое людей – братья.
– Тревожиться теперь не о чем, – сказал Джон. – Земля в безопасности.
Мы можем жить дальше, как жили. Индейцы и роботы могут выбирать любую дорогу, какую захотят. Люди могут не принять идею Принципа полностью, они будут над ней размышлять, ее обдумывать, обсуждать. Решат, как сказал Гаррисон, что это всего лишь сказка. Они могут попробовать подступиться к Земле, я почти уверен, что они это сделают. И если попытаются, их прихлопнет, и тогда они поверят.
Джейсон кивнул:
– Это верно. Но есть еще Проект.
– А что с Проектом?
– Ты хочешь сказать, что не думал об этом?
– Ты, Джейсон, говоришь загадками.
– Нет. Ты просто этого не увидел. Никто не увидел. Все решили, что Принцип всего лишь использовал Проект как мальчика на посылках.
– Ну, а разве не так… нет, погоди, ты же не думаешь…
– Именно думаю, – сказал Джейсон. – Не мальчик на побегушках у Принципа, но его представитель. Что у них общего? Мы думали, что, может быть, Проект всего лишь слушает, но теперь знаем, что это не так. Они общались между собой. Проект рассказал Принципу, что происходит, а Принцип сказал ему, что делать.
– Возможно, ты и прав, – проговорил Джон, – но ты вспомни, что мы встречались с другими разумными существами, и успехи наши были чрезвычайно скромны…
– Ты одного не понимаешь, – сказал Джейсон, – что Принцип – не просто инопланетный разум, одно из многих разумных существ, с которыми вы сталкиваетесь в космосе. Я думаю, он мог бы с нами говорить, с любым из нас, если бы захотел.
Джон хмыкнул:
– Тогда встает вопрос, Джейсон. Каждый говорит с себе подобными.
Готов ли ты предположить, что Принцип – это… нет, не может быть. Он должен быть чем-то иным. Принцип – не машина, я могу поклясться. Я многие дни жил рядом с ним.
– Суть не в этом, – сказал Джейсон. – К просто машине Принцип не имеет никакого отношения. Я думаю вот о чем: может ли быть, что Проект уже не машина? Как долго машину нужно развивать и совершенствовать, чтобы она из машины превратилась в нечто иное? Как долго машина должна эволюционировать, чтобы стать чем-то другим – еще одной живой формой?
Отличной от нас, разумеется, но от этого не менее живой?
– Твое воображение заносит тебя слишком далеко, – сказал Джон. – А даже если нет, нам все равно нечего бояться. Роботы наши друзья. Они должны быть нам добрыми друзьями – мы же, черт возьми, их создали.
– Не думаю, что все это одно лишь воображение. Мне кажется, у моей идеи есть основа, есть какие-то свидетельства. Я вот думаю, а что если Принцип, чем бы он ни был, обнаружил в себе большую близость к Проекту, чем к человечеству. И именно от этого у меня мурашки бегут по спине.
– Даже если б это было так, – сказал Джон, – а я не могу с этим согласиться, для нас нет никакой разницы. Кроме вас с Мартой, мы все находимся среди звезд. Через несколько тысячелетий среди нас не будет никого, кого заботил бы Принцип или Земля. Мы совершенно свободны, можем отправляться куда хотим и делать что хотим. И эти путешествия, я уверен, только часть, только начало. В будущем у нас разовьются новые способности, не знаю какие, но знаю, что они появятся.
– Возможно, я близорук, – признал Джейсон. – Я живу слишком близко к Земле и не способен так ясно видеть перспективу, как остальные. К тому времени, когда ситуация с Проектом разовьется настолько, чтобы иметь какое-то заметное значение, нас с Мартой давно уже не будет. Но индейцы останутся здесь, и как насчет индейцев? Из нас всех они, возможно, являются самой важной частью человеческой расы.
Джон усмехнулся:
– У индейцев все будет прекрасно. Они выработали наиболее прочную базу: слились с планетой, стали ее частью.
– Надеюсь, – проговорил Джейсон, – что ты прав.
Они посидели в молчании; в камине трепетали язычки пламени, в дымоходе что-то вздыхало. В карнизах гулял ветер, и в тишине и неподвижности ночи старый дом стонал под тяжестью своих лет.
Наконец Джон проговорил:
– Я хочу знать одну вещь и хочу услышать правду. Что там с твоим инопланетянином?
– Покинул планету. Отправился домой. Он пробыл здесь дольше, чем собирался, потому что ему надо было кое с кем поговорить и поблагодарить.
Поблагодарить Дэвида, потому что Дэвид это сделал, только тот не слышал ни единого его слова. Поэтому он пришел и сказал мне.
– И ты сказал Дэвиду? Ты передал ему благодарность?
Джейсон покачал головой:
– Нет еще. Если вообще когда-нибудь скажу. Он к этому не готов, может испугаться и вновь убежать. Я сказал двоим, тебе и Езекии.
Джон нахмурился:
– Стоило ли говорить Езекии?
– Я сперва сомневался, но в конце концов рассказал. Мне показалось… ну, вроде как это по его части. Его так гнетут воображаемые тревоги и самообвинения, что я подумал, вдруг это ему поможет. Пусть для разнообразия побеспокоится о чем-то реальном.
– Я, собственно, не об этом спрашивал, – сказал Джон. – Меня беспокоит проблема души. Ты искренне полагаешь, что этот странный тип с запада мог дать инопланетянину душу?
– Так сказал инопланетянин.
– Не он. Ты. Как ты думаешь?
– Я иногда думаю, – ответил Джейсон, – что душа – это состояние ума.
Езекия, глубоко озабоченный, расхаживал по монастырскому саду.
Невозможно, говорил он себе, чтобы то, что сказал ему мистер Джейсон, было правдой. Мистер Джейсон, должно быть, неверно понял. Ему хотелось, чтобы инопланетянин все еще был здесь и он смог бы с ним поговорить, хотя мистер Джейсон сказал, что, даже будь он здесь, поговорить с ним Езекии не удалось бы. Он просто не сумел бы этого сделать.
Ночь была тиха, и звезды очень далеки. По склону осеннего холма прокрался зимний ветер. От его соприкосновения Езекия содрогнулся и тут же почувствовал отвращение к самому себе, слегка даже испугавшись. Он не должен вздрагивать на ветру, он не должен его ощущать. Может быть, подумал он, я превращаюсь в человека? Может быть, поэтому в самом деле ощущаю движение воздуха? И этой мысли он испугался еще больше, чем того, что вздрогнул под дуновением ветра.
Гордыня, подумал он, гордыня и тщеславие. Избавится ли он от них когда-нибудь? А также – когда он избавится от сомнений?
И теперь, задав себе этот вопрос, он уже не мог больше прятаться от того, от чего пытался уйти, от мысли, которую гнал от себя прочь, размышляя об инопланетянине и его душе.
Принцип!
– Нет! – закричал он сам на себя, объятый неожиданным страхом. – Нет, этого не может быть! Это решительно невозможно. Даже думать об этом святотатство.
Уж где-где, а здесь, яростно напомнил он себе, его ничто не поколеблет.
Бог навеки останется добрым старым джентльменом (человеком) с длинной седой бородой.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 5)
    • Глава 17 (Страница 6)
    • Глава 18 (Страница 6)
    • Глава 19 (Страница 6)
    • Глава 20 (Страница 6)
    • Глава 21 (Страница 7)
    • Глава 22 (Страница 7)
    • Глава 23 (Страница 7)
    • Глава 24 (Страница 7)
    • Глава 25 (Страница 7)
    • Глава 26 (Страница 8)
    • Глава 27 (Страница 8)
    • Глава 28 (Страница 8)
    • Глава 29 (Страница 8)
    • Глава 30 (Страница 9)
    • Глава 31 (Страница 9)
    • Глава 32 (Страница 9)
    • Глава 33 (Страница 9)
    • Глава 34 (Страница 9)


Клиффорд Саймак

Выбор богов

 Читать книгу

Аннотация

1 августа 2185 года. Итак, мы начинаем заново. В сущности, мы начали заново пятьдесят лет назад, но тогда мы этого не знали. Одно время мы питали надежду, что где-то еще остались люди и что мы сможем продолжить с той же точки, где остановились. Когда прошел шок и мы оказались в состоянии яснее размышлять и разумнее строить планы, мы полагали, будто сможем опереться на то, что имеем. К концу первого года нам следовало бы понять, что это невозможно, а к концу пятого - быть готовыми признать это, к чему мы не были готовы. Сначала мы отказывались смотреть этому факту в лицо, а когда пришлось, то начали цепляться за какую-то бессмысленную веру.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.