Клиффорд Саймак - Вы сотворили нас

1 Клиффорд Саймак

1

Я все время вспоминал своего старого друга и то, что он рассказал в нашу последнюю встречу.
Это случилось всего за два дня до его гибели – на скоростном шоссе, где движение в момент аварии отнюдь не было столь напряженным, как в другое время; его машина превратилась в груду искореженного металла, а по юзовым следам прочитывалось, как все это произошло: автомобиль столкнулся с другим, неожиданно вывернувшим со встречной полосы. Причем от этой второй машины не осталось ничего, кроме следов на асфальте.
Я старался прогнать эти мысли и думать о чем-нибудь другом, но по мере того, как проходили часы, передо мной разворачивалась длинная лента бетона, а мимо проносились весенние пейзажи, я невольно временами возвращался мыслью к вечеру той нашей последней встречи.
Похожий на сморщенного гнома, он сидел в глубоком кресле, угрожавшем поглотить его своей красно-желтой обивкой, и, перекатывая в ладонях стакан бренди, смотрел на меня.
– По-моему, – говорил он, – нас преследуют призраки всех фантазий, всех верований, всех великанов-людоедов, которые когда-либо являлись нам в грезах со времен пещерного человека, на корточках сидевшего возле огня, вглядывавшегося во мрак простирающейся снаружи ночи, представлявшего, что там может быть. Конечно же, он знал, что может там находиться, – этот охотник, собиратель, скиталец по диким местам. У него были глаза, чтобы видеть; нос, чтобы чуять; уши, чтобы слышать, – и все его чувства, скорее всего, были острее наших нынешних. Поэтому он знал, что за существа бродят там, во тьме. Знал, конечно, но не верил себе, собственным чувствам. Его маленький мозг при всей своей грубости творил иные формы и фигуры, другие типы жизни и опасности…
– И вы думаете, с нами происходит то же самое? – поинтересовался я.
– Разумеется, – ответил он. – Хотя и совсем иначе.
Сквозь открытую дверь, ведшую в патио [[1] - открытый внутренний двор, часто окруженный галереями, характерный для архитектуры Средиземноморья и Латинской Америки, а также для территорий юга США, отвоеванных в свое время у Мексики, и прилегающих к ним районов, где ощущается испанское влияние], проникал легкий ветерок, доносивший из сада еле ощутимый аромат весенних цветов. Вместе с ним в комнату проникал отдаленный гул самолета, описывающего круг над Потомаком, прежде чем зайти на посадку на расположенный за рекой аэродром.
– Совсем иначе, – повторил он. – Я продумал все это. Не те людоеды, наверное, которых воображал пещерный человек. Он представлял себе нечто физическое, тогда как большинство сегодняшних измышлений носят, насколько я понимаю, интеллектуальный характер.
Я чувствовал, что он готов рассказать куда больше об этом странном, причудливом образе, порожденном его фантазией, но в тот момент в комнате появился Филип Фримен – его племянник, государственный служащий. Филип рассказал забавную байку о прибытии некоей Очень Важной Персоны, после чего разговор перешел на другие темы, и к призракам мы больше не возвращались.
Впереди замаячил указатель съезда на Старую Военную Дорогу, и я сбросил скорость, чтобы свернуть, а оказавшись на ней, поехал еще медленнее. После нескольких сотен миль, пройденных с крейсерской скоростью восемьдесят в час, теперешние сорок производили впечатление движения ползком, хотя даже их было слишком много для той дороги, на которой я очутился.
Признаться, я успел позабыть, что-такие еще бывают. Когда-то здесь было асфальтовое покрытие, но многочисленные весенние оттепели взломали его, и теперь оно пестрело множеством щебеночных заплат, превратившихся от времени в тонкую белую пыль.
Дорога была узкой, что еще больше подчеркивалось густым кустарником, почти живой изгородью, с обеих сторон наступавшей на обочины, так что машина двигалась словно по аллее или по дну мелкой извивающейся траншеи.
Автострада проходила по водоразделу, тогда как Старая Военная Дорога сразу же принялась нырять между холмами – я помнил об этом, хотя мне и казалось, что спуск после съезда с шоссе, несколько лет назад реконструированного и расширенного, не будет столь крутым.
Совсем другой мир, подумалось мне, и это как раз то, чего я искал, хотя и не ожидал оказаться в нем так внезапно – просто свернув с шоссе. И скорее всего, разумеется, этот мир не так уж отличается от привычного – таким его делает мое воображение; это самообман, я просто вижу то, чего ждал.
Неужели я и впрямь обнаружу Пайлот-Ноб не изменившимся? Да и вероятно ли, чтобы маленький поселок мог измениться? У него не было для того никаких возможностей.
Все эти годы он лежал так далеко от стремительного течения жизни, оставался таким нетронутым и незаметным, что не существовало причин, способных привести к изменениям. Вопрос, однако, заключался не в том, насколько изменился Пайлот-Ноб, а в том, насколько изменился я сам.
Почему, размышлял я, человек так стремится к собственному прошлому, сознавая при этом, что деревья никогда уже не будут пламенеть так, как однажды осенним утром тридцать лет назад, что вода в ручьях не окажется такой чистой, холодной и глубокой, какую он помнит, что все эти воспоминания – лишь отражение восприятия в лучшем случае десятилетнего ребенка?
Существовала сотня других, куда более удобных мест, которые я был волен избрать, – мест, где я был бы так же свободен от телефонных звонков и где не нужно было бы писать сценарии; где не было бы ни жестких сроков, ни Важных Персон, которых обязательно нужно встречать; где не было бы необходимости постоянно поддерживать себя на должном уровне информированности и всезнайства и где не нужно придерживаться бесчисленных сложных обычаев, принятых в определенном окружении.
Добрая сотня мест, где человеку хватает времени думать и писать; где ему не надо бриться, когда он этого не хочет; где одежда может быть поношенной – и никто не обратит на это внимания; где, если хочешь, можешь лентяйничать и коснеть в невежестве; где никого не интересует твой ум и можно предаваться сплетням и болтовне, не содержащим ровным счетом ничего важного.
Сотня других мест – и все же, когда я принимал решение, у меня даже не возникал вопрос, куда ехать. Может, я и обманывал себя, но был этим счастлив. Не признаваясь себе в этом, я бежал домой. И теперь, преодолевая эти долгие мили пути, я уже понимал, что того места, о котором думал, нет и никогда не было; что годы превратили воспоминания о нем в ласковую фантазию, с помощью которой человек так охотно обманывает себя.
Когда я съезжал с шоссе, уже близился вечер, и теперь тяжелый мрак наползал на дорогу, перетекавшую из одной маленькой долины в другую. Фруктовые деревья в полном цвету, попадавшиеся в этих местах, казались в сгущающихся сумерках белыми шарами; иногда меня окатывали волны аромата, источаемого такими же деревьями, но только расположенными гораздо ближе, хотя и скрытыми от глаз. Вечер еще только начинался, однако мне казалось, что я ощущаю запах тумана, поднимающегося с лугов, что лежали по берегам извилистого ручья.
Многие годы я твердил себе, что знаю эти места, что воспоминания о них так отпечатались во мне с детства, что стоит мне оказаться на дороге – и я безошибочно доберусь до самого Пайлот-Ноба. Но теперь я начал подозревать, что ошибался. Ибо до сих пор не сумел вспомнить ни одной характерной приметы местности. Общие очертания остались, конечно, такими же, как я их помнил, однако не было ни единой отличительной черты, в которую я мог бы ткнуть пальцем и точно сказать, где именно нахожусь. Это раздражало и было некоторым образом унизительно, и я спрашивал себя, не окажусь ли в таком же положении, попав в Пайлот-Ноб.
Дорога была плохой – гораздо хуже, чем я ожидал. Каким образом ответственные за ее состояние люди позволили ей прийти в столь плачевный вид? Конечно, можно было объяснить извивы, которыми она, змеясь, повторяла очертания холмов, – но уж никак не выбоины, не длинные рытвины, на всю глубину заполненные пылью; да и с узкими каменными мостами, на которых не смогли бы разминуться две машины, давно уже надо было что-то предпринять. И вовсе не потому, что движение здесь было оживленным, – казалось, на всей этой дороге я вообще один.
Тьма сгущалась, и я включил свет. Перед этим я еще сбросил скорость и теперь полз, делая не больше двадцати миль в час: повороты выскакивали слишком неожиданно, чтобы можно было чувствовать себя в безопасности.
Я знал, что до Пайлот-Ноба не должно быть слишком далеко – не больше сорока миль от того места, где я свернул с автострады, – и не сомневался, что с тех пор проехал больше половины этого расстояния. Если бы, поворачивая, я догадался взглянуть на спидометр, то теперь знал бы это точно, но тогда мне это не пришло в голову.
Дорога не улучшалась, а становилась все хуже, и вдруг оказалась совсем непроезжей. Я ехал по узкому ущелью, с обеих сторон к самой дороге подступали холмы, а на обочинах, на границах бросаемого фарами светового веера, лежали массивные валуны. Вдобавок изменился и сам вечер. Несколько звезд, еще недавно видимых на небе, теперь исчезли, а издали донеслось ворчание перекатывавшегося над холмами грома.
Неужели я пропустил в темноте нужный поворот со Старой Военной Дороги, свернув на другую, ведущую из долины? Мысленно оглядывая пройденный путь, я не мог припомнить ни одной развилки. С тех пор, как я съехал с автострады, дорога все время была одна. Лишь изредка от нее отделялись проселки, но всегда под прямым – или почти прямым – углом.
Пройдя крутой поворот, я увидел справа группу строений; в одном из окон горел свет. Я перенес ногу с акселератора на тормоз, уже решившись было остановиться и расспросить о пути. Но по какой-то, мне самому не понятной причине передумал и поехал дальше. Если понадобится, я всегда могу вернуться. Или же мне попадется другая маленькая ферма, где я смогу остановиться и обо всем расспросить..
Примерно через милю и в самом деле показалась еще одна группа строений с единственным освещенным окном – точь-в-точь такая же, как виденная раньше.
Падавший из этого окна свет на мгновение отвлек мое внимание от дороги, а стоило мне повернуться обратно, как я сразу же заметил нечто, двигавшееся навстречу, лоб в лоб мчавшееся на меня в конусе бросаемого фарами света; увиденное, похоже, заставило меня на какое-то мгновение замереть в неподвижности, потому что разум отказывался верить свидетельству чувств. Ибо это был динозавр..
Я не слишком много знаю о динозаврах – да и не очень хочу знать, поскольку существует немало вещей, куда более для меня интересных: но несколько лет назад я провел неделю в Монтане с группой палеонтологов, которые были счастливы, вскрыв то, что они называли залежью ископаемых останков. Им удалось откопать Бог весть какие существа, жившие шестьдесят миллионов лет назад. При мне они извлекли на свет Божий почти полный скелет трицератопса; и хотя назвать эту находку уникальной было нельзя, ибо подобных скелетов раскопано уже немало, все они пребывали в сильнейшем возбуждении, так как именно этот ящер в чем-то очень специфическом отличался от всех, найденных ранее.
И вот теперь меня атаковал трицератопс – не в виде окаменелости, а во плоти. Голова его была опущена, два больших надглазных рога направлены прямо на меня, а за рогами располагался выпуклый костный щит. Набрав уже изрядную скорость, он неумолимо приближался – такой огромный, что, казалось, заполнил собой всю дорогу. Я знал, что за этой атакой кроется достаточно массы и энергии, чтобы превратить мой автомобиль в металлическое месиво.
Я неистово дернул руль, не имея представления, что именно собираюсь сделать, но понимая, что предпринять что-то необходимо. Возможно, я надеялся съехать по склону достаточно далеко, чтобы избегнуть столкновения, а может быть, думал, что здесь хватит места, чтобы развернуться и удрать.
Машина развернулась и забуксовала; скользнув по дороге, конус света уперся в склон холма, высветив спутанные ветви кустарника. Я больше не мог видеть динозавра и в любой момент ожидал удара этой бронированной головы, когда она врежется в машину.
Задние колеса занесло, и они лопали в кювет, а дорога была так узка, что передние при этом взобрались на склон с противоположной стороны, так что машина в итоге встала наклонно, а я откинулся на спинку сиденья, глядя вверх через ветровое стекло. Двигатель заглох, свет фар потускнел, а я теперь представлял собой неподвижную цель, удобно расположенную прямо посреди дороги, и мог лишь ждать, когда же ударит старина трицератопс.
Однако ждать я не стал. Рывком распахнув дверцу, я вывалился наружу и покатился по склону, ударяясь о валуны и упруго отскакивая от кустов. Я ждал, что в любую секунду позади раздастся грохот, но грохота не было.
Какая-то глыба задержала меня; сильно расцарапавшись, я воткнулся лицом в куст, а с дороги все еще не донеслось ни звука. Странно – даже двигаясь шагом, трицератопс давно уже должен был протаранить автомобиль.
Я кое-как выкарабкался из куста и сел на землю. Рассеянный свет фар отражался от склона холма и освещал дорогу футов на сто в обе стороны. Динозавра не было и следа. Но все же он должен был находиться поблизости – в этом я не сомневался. Ошибки тут быть не могло – я хорошо успел его разглядеть. Он мог скрыться во тьме и сейчас подбираться ко мне – хотя уже сама мысль о том, что громоздкий трицератопс способен красться, казалась абсурдной. Ящер не был создан для этого.
Дрожа, я скорчился под кустом; позади перекатывался над холмами гром, а в холодном ночном воздухе был разлит аромат цветущих яблонь.
«Это невероятно смешно», – сказал я себе. Старая добрая психологическая защита пришла мне на помощь. Никакого динозавра нет, не было и не могло быть. Не в этих холмах моего детства, не в двадцати милях от моей родины – Пайлот-Ноба. Я просто вообразил его себе. Увидел что-то – и вообразил, будто это динозавр.
Но как бы там ни срабатывала добрая старая психологическая защита, на самом-то деле я чертовски хорошо знал, что видел – и до сих пор продолжаю видеть перед собой – огромный поблескивающий костяной щит и глаза, раскаленными угольями сверкающие в свете фар. Я понятия не имел, что это было и как оно объясняется – как-никак на дороге появился трицератопс, последние из которых вымерли шестьдесят миллионов лет назад! – но при этом не мог убедить себя, что его здесь не было.
Ошеломленный, я поднялся на ноги и осторожно направился наверх, к машине, внимательно выбирая путь между разбросанными по склону камнями, которые так и старались выскользнуть из-под ног. Раскаты грома звучали теперь отчетливей, а холмы на западе временами на несколько мгновений озарялись молниями. Буря быстро приближалась.
Автомобиль оказался зажат поперек дороги; ведущие колеса застряли в кювете, так что задняя часть кузова только на дюйм-другой поднималась над землей. Я забрался внутрь, погасил фары и включил двигатель. Но когда я попытался стронуться с места, машина не двинулась. Задние колеса выли, швыряя в крылья град камней и потоки грязи. Я попытался сдать назад, но из этого тоже ничего не получилось. Похоже, машина засела прочно.
Выключив двигатель, я вышел и немного постоял, прислушиваясь, пытаясь в перерывах между громовыми раскатами уловить звуки, свидетельствующие о присутствии огромного монстра, бродящего в темноте. Но ничего не услышал.
Я зашагал по дороге – по правде сказать, вконец перепуганный, готовый при малейшем движении во тьме, при самом слабом звуке немедленно повернуться и бежать.
Впереди показался дом, замеченный мною еще раньше. В одном из окон по-прежнему горел свет, но все остальное тонуло во мраке. Вспышка молнии на мгновение озарила окрестности голубым сиянием, и я успел разглядеть, что прижавшийся к земле дом мал и полуразрушен, а печная труба покосилась, словно под порывом ветра. Выше по склону за домом виднелся ветхий сарай, пьяно привалившийся к стогу сена, сложенному возле одного из его углов. За сараем находился загон для скота из оструганных жердей, при свете молнии сиявших подобно странной конструкции из голых полированных костей. К дому прислонилась большая поленница, а возле нее стоял древний автомобиль, задком опиравшийся на положенную поперек козел доску.
При этой единственной вспышке молнии я узнал место. Не именно это, разумеется, но его тип. Потому что во времена моего детства, прошедшего в Пайлот-Нобе, в округе было немало подобных мест – скудных твердых земель, которые и фермами-то можно было назвать лишь с натяжкой, где семьи безнадежно надрывали сердца, год за годом пытаясь бесконечным трудом добыть себе пищу для стола и одежду для тела. Таких мест было полно в наших краях двадцать лет назад – и они все еще оставались здесь; время ничего не изменило. Что бы ни случилось с миром, люди здесь, насколько я понимаю, жили так же, как когда-то.
При вспышках молний я добрался по тропе к освещенному окну, прошел вдоль стены, по шатким ступенькам поднялся на крыльцо, остановился перед дверью и постучал.
Ждать не пришлось. Дверь отворилась почти сразу же – словно меня ждали.
Отворивший дверь человек был невелик ростом; из-под шляпы виднелись седые волосы. Желтые зубы крепко сжимали трубку, а глядевшие из-под свисавших полей шляпы глаза были бледно-голубыми.
– Входите! – вскричал он. – Не стойте тут, разиня рот. Буря вот-вот разразится и вымочит вам шкуру!
Я вошел, и он закрыл за мной дверь. Я оказался в кухне. Женщина с телом, непропорционально крупным по сравнению с повязанной куском материи головой, одетая в просторное бесформенное платье, стояла возле топящейся плиты, на которой готовился ужин. Посреди кухни стоял шаткий стол, накрытый зеленой клеенкой. Помещение освещалось керосиновой лампой, стоявшей посередине стола.
– Мне неловко беспокоить вас, – начал я, – но моя машина застряла на дороге. И, по-моему, я заблудился.
– Дороги здесь запутанные, – согласился мужчина, – если только ты к ним не привык. Они извиваются, а некоторые так вовсе никуда не ведут. Куда вы направляетесь, незнакомец?
– В Пайлот-Ноб.
Он глубокомысленно кивнул.
– Вы не туда свернули.
– Я подумал, не сможете ли вы запрячь лошадь и вытащить меня обратно на дорогу? Задние колеса попали в кювет. Я заплачу.
– Садитесь, незнакомец, – проговорил хозяин, отодвигая стул от стола.
– Мы собираемся ужинать, и еды достаточно для троих. Присоединившись, вы окажете нам честь.
– Но машина, – напомнил я. – Я немного тороплюсь…
Он покачал головой.
– Нельзя. По крайней мере, не сегодня вечером. Лошади не в конюшне. Они где-то на пастбище. Вероятно, на холме. И никто не может заплатить мне достаточно, чтобы я отправился разыскивать их под дождем и среди гремучек.
– Но гремучие змеи, – растерянно и не очень кстати заметил я, – не вылезают по вечерам.
– Позвольте сказать вам, сынок, – отозвался он, – что о гремучках никто ничего не знает точно.
– Простите, забыл представиться, – сказал я, уже устав от его «незнакомцев» и «сынков». – Меня зовут Хортон Смит.
Женщина повернулась от плиты и всплеснула руками – в одной была зажата большая вилка.
– Смит! – взволнованно воскликнула она. – Так ведь мы тоже Смиты! Может, вы наш родственник?
– Нет, Мо [[2] - Мо – диалектная, просторечная и несколько архаичная форма от «ма» (сокращенное «мать»); но вместе с тем – «утроба», «пузо"], – откликнулся мужчина. – Смитов множество. И если человека так зовут, это еще не означает, что он – наш родственник. Но, – добавил он, – по-моему, это счастливое совпадение, и оно может послужить поводом для выпивки.
Он выудил из-под стола галлонный кувшин, а с висевшей на стене за его спиной полки снял пару стаканов.
– Вы смахиваете на горожанина, – заметил он, – но я слышал, что и некоторые из горожан не дураки выпить. Разумеется, это не первоклассный виски, но зато первосортная кукурузная водка и с гарантией не отравит вас. Только первый глоток не делайте слишком большим – не то непременно поперхнетесь… Но после третьего можете уже ни о чем не беспокоиться – привыкнете. Точно. Говорю вам: в такую ночь нет ничего лучше, чем посидеть за кувшином самогона. Я купил его у старого Джо Хопкинса. Джо гонит его на острове, на реке.
Смит уже совсем было собрался налить, как вдруг с подозрением посмотрел на меня.
– Скажите-ка, а вы часом не налоговый инспектор?
– Нет, – ответил я, – не инспектор.
Он стал наливать.
– Никогда нельзя быть уверенным, – сказал он. – Они бродят повсюду, и распознать их никак нельзя. Раньше их можно было отличить за милю, но теперь они стали хитрее. Наряжаются так, что выглядят, словно всякий-любой.
Через стол он пододвинул мне один из стаканов.
– Мистер Смит, – проговорил он. – Мне очень жаль, что я ничем не могу вам помочь. По крайней мере, сейчас, в эту ночь, когда приближается буря. Утром я приведу лошадь и вытащу вашу машину.
– Но она стоит поперек дороги. Движение перекрыто.
– Это не должно беспокоить вас, мистер, – сказала женщина от плиты. – Эта дорога никуда не ведет. Поднимается к заброшенному дому и там кончается.
– Говорят, – добавил хозяин, – что в этом доме появляются привидения.
– Может, у вас есть телефон? Я мог бы позвонить…
– У нас нет телефона, – объявила женщина.
– Не могу взять в толк, – заметил мужчина, – к чему людям телефоны? Звонят все время. И люди звонят, чтобы обругать вас. Ни единой спокойной минуты.
– Телефон стоит денег, – добавила хозяйка.
– Вероятно, я смогу пройти вниз по дороге, – предположил я. – Там была ферма. И они…
Хозяин покачал головой.
– Берите стакан, – предложил он. – И начинайте. Если вы отправитесь туда, это может стоить вам жизни. Не хочу плохо говорить о соседях, но не следует разрешать держать у себя свору свирепых псов. Конечно, они сторожат и отгоняют всяких хищников, но я и гроша ломаного не дам за жизнь человека, который натолкнется на них в темноте.
Я взял стакан и попробовал. Водка оказалась довольно скверной, однако у меня внутри затеплился маленький огонек.
– Незачем никуда идти, – подытожила женщина. – Сейчас хлынет дождь.
Я отпил еще. На этот раз прошло гораздо лучше. Огонек разгорелся пожарче.
– Вы бы лучше сели, мистер Смит, – сказала женщина. – Сейчас я подам ужин. Достань тарелку и чашку, По [[3] - По – диалектная, просторечная и несколько архаичная форма от «па» (сокращенное «отец»), но вместе с тем – «ручища», «лапа», «лапать"].
– Но я…
– Ну-ну, – прервал мужчина. – Вы ведь не откажетесь потрапезничать с нами? Старуха приготовила свиные щеки с зеленью, и это совсем неплохо. Никто в мире не готовит свиные щеки лучше нее, – хозяин задумчиво посмотрел на меня. – Держу пари, вы отродясь не пробовали настоящих свиных щек. Это не городская пища.
– Ошибаетесь, – возразил я. – Я едал их много лет назад.
Честно говоря, я проголодался, а свиные щеки – это звучало весьма заманчиво.
– Давайте, – поощрил хозяин, – приканчивайте свой стакан. Это проберет вас до кончиков пальцев.
Пока я приканчивал выпивку, он достал с полки тарелку и чашку, а из ящика стола – нож, вилку и ложку и поставил все это передо мной. Хозяйка водрузила на стол кастрюлю.
– Теперь придвигайтесь к своему прибору, мистер, – порекомендовала она. – А ты, По, вынь изо рта трубку. – И снова обратилась ко мне: – Очень плохо, что он никогда не снимает шляпы, даже спит в ней, но уж сидеть с ним за столом, когда он пытается есть, не вынимая трубки изо рта, я не стану ни за что.
Она тоже села.
– Накладывайте себе и приступайте. Еда нехитрая, но чистая, и ее достаточно. Надеюсь, вам понравится.
Приготовлено все было более чем удовлетворительно и к тому же в изрядном количестве, так что у меня создалось впечатление, будто они все время ждут кого-нибудь, кто неожиданно заявится к ужину.
Трапеза была в самом разгаре, когда пошел дождь – сплошные струи забарабанили по шаткому дому, производя такой шум, что при разговоре нам приходилось повышать голос.
– Нет ничего лучше, – проговорил хозяин, как только скорость, с которой он поглощал пищу, несколько поубавилась, – исключая, может быть, поссума [[4] - просторечная форма от опоссума, американской сумчатой крысы]. Вот берете вы поссума, обкладываете его сладким картофелем – и ничто больше так гладко не проглатывается. У нас частенько бывали поссумы, но уже давным-давно мы ни одного не видели. Чтобы добыть поссума, надо иметь собаку, а с тех пор, как умер старый Причер, у меня сердца не хватает завести другую собаку. Я без памяти любил этого щенка и не могу заставить себя взять на его место другую собаку.
Женщина вытерла слезы.
– Это был лучший из всех псов, – добавила она. – Совсем как член семьи. Спал он возле печки, а она была такая раскаленная, что у него шерсть начинала дымиться, только он не обращал внимания. Наверно, любил жару. Может, вам кажется, что Причер – странное имя для собаки, но очень уж он походил на проповедника. Такой же торжественный, полный достоинства и печальный…
– Только не на охоте на поссумов, – вмешался По. – Когда он гнался за поссумами – это был настоящий ужас с хвостом колечком.
– Мы не богохульники, – поспешно пояснила Мо. – Но его просто нельзя было назвать иначе. Он был точь-в-точь проповедник.
Мы покончили с ужином. По снова сунул в рот трубку и потянулся за кувшином.
– Спасибо, – сказал я. – Но мне хватит. Я должен идти. Если вы позволите мне прихватить пару поленьев, я попытаюсь подложить их под колеса…
– Я бы об этом и думать не стал, – сказал По. – Не во время бури. Стыдно было бы отпустить вас сейчас. Здесь уютно, тепло и сухо, мы выпьем еще, а завтра с утра можете трогаться. У нас нет второй кровати, но имеется диван, на котором вы можете расположиться. Он действительно удобен, и вы отлично выспитесь. Лошади придут рано утром – мы их поймаем и вытащим вашу машину.
– Мне неловко, я и так уже причинил вам достаточно затруднений.
– Это одно удовольствие, что вы здесь, – возразил он, – новый человек, с которым можно было бы поговорить, появляется у нас не часто. Мы с матерью просто сидим и смотрим друг на друга. Нам не о чем говорить. Мы уже столько наговорили друг другу, что давно все сказали. – Он наполнил мой стакан и пододвинул через стол. – Заложите-ка это за воротник, – посоветовал По, – и будьте благодарны, что в такую ночь у вас есть убежище, а я больше и слышать не хочу ни о каком уходе, пока не настанет утро.
Я поднял стакан и от души приложился; должен признаться, мысль о том, что в такую непогоду не надо выходить из дому, показалась мне довольно притягательной.
– В конце концов, – снова заговорил По, – есть некоторые преимущества и в том, чтобы не иметь собаки для охоты на поссумов, хотя старого Причера мне здорово не хватает. Но отсутствие собаки оставляет вам куда больше свободного времени; я не думаю, чтобы молодой человек вроде вас мог это оценить, но свободное время – самая большая ценность, какая только бывает. Вы можете обо многом поразмыслить и помечтать, и потому сами становитесь лучше. Скунсы, с которыми вы встречаетесь, в большинстве своем становятся такими потому, что не хотят иметь свободного времени. Они всегда на взводе, все время бегут и думают, что мчатся за чем-то, а на самом деле удирают от самих себя.
– Пожалуй, вы правы, – отозвался я, думая о себе самом. – Полагаю, вы даже совершенно правы.
Я выпил еще и почувствовал себя так хорошо, что отважился повторить.
– Ну, молодой человек, – предложил По, – подставляйте-ка стакан. В нем почти ничего не осталось.
Я так и поступил, кувшин забулькал, и стакан вновь оказался полным.
– Вот мы с вами сидим, – продолжал По, – в тепле и уюте, точно клопы, и никакая проклятая забота не мешает нам сидеть тут, выпивать, по-дружески болтать и не обращать внимания на время. Время – лучший друг человека, если тот его правильно использует, и злейший враг – если человек за ним бежит. Большинство людей, живущих по часам, – жалкие создания. Вот жить по солнцу – это совсем другое дело.
Что-то здесь было не так, я понимал это, чуял какую-то фальшь. Что-то, связанное с этой парой, – словно я должен бы их знать, как если бы встречался с ними много лет назад, забыл, а теперь должен узнать и вспомнить, кто же они такие и что из себя представляют. Но как ни силился я пробудить эти воспоминания, они ускользали.
Хозяин продолжал говорить, но я поймал себя на том, что слышу лишь часть его рассказа. Я знал, что он повествует об охоте на енотов, о лучшей наживке при ловле сома и многом другом, не менее интересном, но немало подробностей проскочило мимо меня.
Я прикончил и этот стакан и снова протянул его – на этот раз уже без всякого приглашения, и хозяин вновь его наполнил, и все было так хорошо и удобно – в печи шептал о чем-то огонь, часы на полке рядом с дверью в кладовку тикали громко и общительно. Утром снова начнется прежняя жизнь, и я поеду в Пайлот-Ноб, вернувшись к пропущенной развилке. Но сейчас мне выпал кусочек спокойного времени, немножко отдыха, чтобы посидеть, предоставив часам гулко тикать в тесноте кухни, и ни о чем не думать или думать понемногу о чем-нибудь. От самогона я изрядно захмелел и понимал это, но не придавал значения. Я продолжал пить, слушать и не думать о завтрашнем дне.
– Кстати, – спросил я, – а как в этом году с динозаврами?
– Да порядочно их вокруг, – равнодушно отозвался По, – только сдается мне, они стали малость помельче, чем прошлым летом.
И он продолжал рассказывать – о дереве с бортью, которое он срубил, и про тот год, когда кролики, наевшись астрагала, сбились в такие драчливые стаи, что гоняли гризли по всей округе. Только происходить все это должно было где-то в других местах, потому что здесь, насколько я знал, астрагал не рос, да и гризли тоже не водились.
Я помню, как улегся наконец спать на диване в гостиной, а По стоял рядом с фонарем в руке, пока я снимал пиджак, вешал его на спинку стула, разувался и аккуратно выравнивал на полу ботинки. Потом, ослабив узел галстука, я растянулся на диване, и это было действительно удобно – в полном соответствии со словами По.
– Вы славно выспитесь, – пообещал он. – Когда Барни наведывался к нам, он всякий раз спал здесь. Барни здесь, а Спарки там, на кухне.
И вдруг, когда эти имена дошли до сознания, я вспомнил! Я предпринял попытку встать, и это даже наполовину удалось.
– Теперь я знаю, кто вы такой! – закричал я. – Вы Снаффи [[5] - Снаффи – это прозвище имеет сразу четыре смысла: «занюханный», «прокуренный», «диковатый» и «ворчливый»; как видите, все четыре соответствуют персонажу] Смит, тот самый, что был с Барни Гуглом, Спаркплагом и Саншайном и со всеми остальными в комиксе.
Я хотел сказать больше, но не смог, да и не казалось это ни слишком важным, ни особенно примечательным.
Я снова откинулся на диван, а Снаффи ушел, прихватив с собой фонарь, и было слышно, как стучит по крыше надо мной дождь.
Под этот звук я и уснул.
А проснулся с гремучими змеями…

2

Спас меня страх – грубый, леденящий страх, от которого я застыл в неподвижности на несколько секунд, позволивших мозгу оценить ситуацию и решить, как поступать.
Смертоносная, отвратительная голова лежала у меня на груди, нацелившись прямо в лицо, готовая в долю секунды, в краткое мгновение, какое способна уловить лишь ускоренная съемка, ударить и вонзить свои изогнутые клыки.
Стоило мне двинуться – и она бы ударила.
Но я не шелохнулся – потому что не смог, ибо страх, вместо того, чтобы побудить тело к инстинктивному движению, заставил его окостенело застыть; мышцы отвердели, сухожилия напряглись, и весь я покрылся гусиной кожей.
Нависшая надо мной голова, казалось, была экономно и жестко вырезана из кости; крохотные глазки светились тусклым блеском свежеразломанного, но не отполированного камня, а между глазами и ноздрями виднелись ямки, служившие приемниками теплового излучения. Раздвоенный язык движением, напоминавшим игру молний в небе, мелькал взад и вперед, пробуя и чувствуя, снабжая крошечный мозг, скрытый внутри черепа, информацией о том создании, на котором змея оказалась. Ее тускло-желтое тело было испещрено более темными полосами, обвивавшимися вокруг, образуя косой ромбический узор. И она была велика – может быть, не настолько, как показалось мне в момент первого потрясения, когда я взглянул в змеиные глаза, но достаточно, чтобы я почувствовал на груди вес ее тела.
Crotalus horridus horridis – лесная гремучая змея!
Она знала, что я здесь. Зрение, пусть и очень слабое, все же обеспечивало достаточно информации. Раздвоенный язык давал еще больше. А эти ямки измеряли температуру моего тела. Змея была поражена – настолько, насколько может быть удивлено пресмыкающееся. Она не была уверена, что надлежит делать. Кто перед ней – друг или враг? Для добычи слишком велик, но, может быть, представляет угрозу? И я понимал, что при малейшем намеке на угрозу эти смертоносные клыки вопьются в меня.
Тело мое застыло, окаменев от испуга, но даже сквозь пелену страха я отдавал себе отчет, что в следующий миг окостенение пройдет и я попытаюсь убежать, в отчаянии сбросив с себя змею. Однако охваченный ужасом мозг работал с холодной логикой отчаяния, подсказывая, что я не должен двигаться, оставаясь таким же куском замороженного мяса, как до сих пор. Это было единственным шансом уцелеть. Любое движение будет воспринято как угроза, и змея станет защищаться.
Я заставил себя как можно медленнее закрыть глаза – плотно, чтобы даже случайно не мигнуть, – и лежал в темноте, а желчь подступала к горлу и панически корчился желудок.
Нельзя двигаться, убеждал я себя. Не шелохнуться, не шевельнуть ни единой мышцей, не допустить ни малейшей дрожи в теле. Самым трудным было не открывать глаз, но я знал, что это необходимо. Змея могла ударить даже в том случае, если бы просто чуть дернулось веко.
Тело мое вопило, – каждая мышца, каждый нерв были пронизаны внутренней дрожью; казалось, с меня содрали кожу. Но я заставлял себя лежать спокойно – я, мозг, разум, сознание. И сама собою явилась непрошеная мысль о том, что впервые мои тело и разум вступили в такое противоречие.
Казалось, по коже перебегали миллионы грязных ног. Кишечник восставал, сжимаясь и извиваясь. Сердце билось так сильно, что я ощущал давление крови в сосудах – внутреннее давление, заставлявшее меня давиться и пухнуть.
А тяжесть по-прежнему лежала у меня на груди. По ее перемещению я старался определить, что происходит. Просто ли змея изменила положение? Или что-то обратило ее крошечный мозг к агрессивности? Может, именно сейчас тело ее приняло ту S-образную форму, что предвещает бросок? Или, успокоенная моей неподвижностью, гадина впустила голову, собираясь сползти?

1 Следующая страница


Вы сотворили нас 2

Если бы я только мог открыть глаза и узнать! Казалось, тело было не в состоянии больше выносить неизвестность. Я должен был увидеть эту опасность – если она существует – и действовать!
Но я продолжал держать глаза закрытыми – не судорожно стиснутыми, но естественно, плотно закрытыми: ведь напряжения мускулов, необходимого, чтобы стиснуть веки, могло оказаться достаточно, чтобы встревожить змею.
Я обнаружил, что стараюсь дышать как можно равномернее, избегая резких колебаний груди, – хотя и убеждал себя, что сейчас змея уже должна была привыкнуть к ритму моего дыхания.
Змея двинулась.
От этого ощущения тело мое напряглось еще больше, но я по-прежнему сохранял неподвижность. Змея сползла с груди, пересекла живот – мне казалось, что это длится бесконечно, – и наконец исчезла.
«Теперь! – вопило тело. – Надо сейчас же бежать!» Но я оставался неподвижным и лишь медленно открыл глаза – так медленно, что зрение как бы возвращалось ко мне постепенно: вначале я смутно различил сквозь ресницы свет, затем взглянул сквозь узенькие щелки и только потом окончательно раздвинул веки.
В момент пробуждения я не увидел ничего, кроме отвратительной плоской головы, нацеленной мне в лицо. Теперь же разглядел скальный свод, расположенный футах в четырех над головой и полого понижающийся влево, и ощутил сырой запах пещеры.
Лежал я не на диване, на котором уснул вчера под звуки дождя, а на плоском каменном полу пещеры. Скосив взгляд налево, я увидел, что пещера неглубока – всего лишь горизонтальная расщелина, сотворенная дождями и ветром в обнаженном выходе известняка.
«Змеиная нора, – подумал я. – Логово не одной змеи, а, вероятно, множества. Значит, я должен оставаться в неподвижности – по крайней мере, пока не удостоверюсь, что других змей тут нет.»
В пещеру пробивался утренний свет, косые солнечные лучи грели мне правый бок. Переведя взгляд в эту сторону, я обнаружил, что смотрю в узкую щель, поднятую над долиной. Вот дорога, по которой я ехал, а вот и моя машина, полностью перегородившая ее. Но ни малейшего следа дома, в котором я был прошлой ночью! Ни дома, ни сарая, ни загона для скота, ни поленницы. Вообще ничего. Между дорогой и пещерой пролегло всхолмленное пастбище, по которому были разбросаны заросли кустарника, среди которых было немало черной смородины, и отдельные купы деревьев.
Я мог бы решить, что это совсем другое место, если бы не застрявшая на дороге машина. Автомобиль означал, что здесь – то самое место, а если что-то и изменилось – так это дом и его окружение. Совершенное безумие, такое попросту невозможно! Дома, стога сена, загоны для скота, поленницы и автомобили, задком лежащие на козлах, просто так не исчезают.
В углу пещеры послышался шорох, что-то бегло коснулось моих ног и с шуршанием зарылось в груду прошлогодней листвы.
Тело мое взбунтовалось. Страх удерживал его слишком долго. Теперь оно действовало инстинктивно, и мозг был бессилен этому противостоять, а пока сознание яростно протестовало, я уже успел выскочить из пещеры и оказаться на ногах, стоя на склоне холма. Впереди и чуть правее очень быстро ползла змея. Она достигла кустов смородины, нырнула в них, и шорох от ее движения смолк.
Все вокруг стало неподвижно и беззвучно, а я стоял на склоне, напряженно вслушиваясь и вглядываясь.
Я бегло огляделся, а потом приступил к более внимательному и методичному изучению окружающего. Прежде всего я заметил на склоне свой пиджак – и с содроганием подумал, что он сложен таким образом, будто только что висел на спинке стула. В каком-нибудь шаге от пиджака стояли аккуратно выровненные ботинки; носки их были направлены вниз по склону. И только тут я осознал, что стою в носках.
Змей не было видно, хотя внутри пещеры что-то и продолжало шевелиться, но там было слишком темно, чтобы разглядеть что-нибудь. На старый сухой ствол села и стала разглядывать меня своими глазками-бусинками малиновка, откуда-то издалека донеслось позвякивание коровьего ботала.
Я осторожно вытянул ногу и потыкал пиджак. Казалось, ни под ним, ни в нем ничего не было, – я нагнулся, поднял его и встряхнул. Потом подхватил ботинки и, не останавливаясь, чтобы обуться, начал отступать вниз по склону – но очень осторожно, с трудом сдерживая стремление пуститься бегом и покончить с этим, скатиться с холма и как можно скорее добраться до машины. Я шел медленно, пристально осматривая каждый фут в поисках змей. Я понимал, что склон должен кишеть ими, – ведь одна побывала у меня на груди, другая проползла по лодыжкам, третья скользнула в кусты, четвертая все еще возилась в пещере… Бог знает, сколько их могло быть еще.
Но я не заметил ни одной. Правой ногой я наступил на чертополох и остаток пути принужден был опираться ею лишь на пальцы, чтобы не вогнать в тело застрявшие в носке колючки; но змей больше не было – по крайней мере, видимых.
«Может быть, – подумал я, – они боятся меня так же, как и я их. Но нет, – сказал я себе, – такого не может быть». Я чувствовал, что весь дрожу, а зубы стучат, и потому уже в самом низу склона, как раз над дорогой, расслабленно опустился на полоску травы, подальше от кустов и камней, где могли скрываться змеи, и принялся извлекать из носка колючки чертополоха. Когда я попробовал обуться, то обнаружил, что руки сотрясает дрожь, сделавшая эту нехитрую процедуру невозможной, – и только теперь понял, насколько был испуган; осознание подлинной глубины собственного страха только заставило меня ужаснуться еще больше.
К горлу подступила тошнота, я перекатился на бок, меня вырвало и продолжало выворачивать наизнанку до тех пор, пока в желудке не осталась полная пустота.
Как ни странно, но это принесло облегчение; во всяком случае, вытерев, наконец, подбородок, я сумел надеть и зашнуровать ботинки, а потом, шатаясь, добрел до машины и привалился к ее борту, чуть ли не обняв его – настолько был рад оказаться там.
И вот тут, прильнув к куску мертвого металла, я заметил, что на самом деле автомобиль вовсе не застрял. Канава была гораздо мельче, чем это показалось вчера.
Я сел за руль. Ключ был у меня в кармане, и я завел двигатель. Машина без труда выбралась, и я покатил вниз по дороге – тем же путем, каким приехал сюда вчера ночью.
Стояло раннее утро – солнце взошло не больше часа назад. Паутина, лежавшая на траве по краям дороги, все еще блестела от росы, а жаворонки взлетали в небо, буксируя за собой длинные заливистые трели.
Обогнув поворот, я увидел исчезнувший дом; он стоял у дороги совсем рядом – со своей безумно покосившейся трубой, поленницей, сараем, прислонившимся к стогу, и даже старым автомобилем. Все в точности, как я видел вчера, при свете молнии.
Увидеть это было подлинным потрясением, и мой мозг внезапно включился в работу – с высокой скоростью неистово отыскивая объяснение. Выходит, я ошибся, полагая, что раз автомобиль стоит на дороге, значит, дом исчез. Потому что вот он, этот дом, стоит точь-в-точь такой, каким я его видел всего несколько часов назад, а раз так – разумно предположить, что он простоял здесь все время, а автомобиль был каким-то образом перенесен на добрую милю вверх по дороге, и тем же способом там оказался я сам.
Во всем этом не было ни малейшего смысла; больше того – это казалось невозможным. Я был уверен, что машина плотно засела в кювете. Я пробовал выехать, колеса проворачивались, не сдвигая автомобиль с места. И меня – каким бы пьяным я ни был – не могли тащить целую милю вверх по дороге и уложить в змеиное логово так, чтобы я этого не заметил.
Все это – сплошное безумие: и нападающий трицератопс, исчезнувший раньше, чем смог достичь цели, и застрявший в кювете автомобиль, и Снаффи Смит со своей женой Ловизией, и даже самогон, которым мы накачивались за кухонным столом. Потому что я не ощущал даже слабых признаков похмелья, а почти хотел бы почувствовать их, чтобы поверить, будто все это привиделось мне спьяну. Но человек не может выпить столько самогона – и не испытывать похмелья. Конечно, меня вырвало – но к тому моменту после пьянки прошло уже слишком много времени, и это не могло предотвратить похмелья, алкоголь уже давно разошелся бы по телу.
И однако – вот оно, то место, где вчера вечером я обрел убежище от непогоды. Правда, видел я его лишь при вспышке молнии, но сейчас все выглядело именно таким, как я запомнил.
Но откуда и зачем взялись трицератопс и гремучие змеи? Динозавр, видимо, реальной опасности не представлял – он мог оказаться даже галлюцинацией, хотя в это я не слишком верил; зато гремучие змеи были реальны вполне. Для убийства способ слишком сложный и неприятный, да и кто мог желать моей смерти? А если все же кто-то хотел убить меня по причинам, о которых я не имел представления, он вполне мог бы найти куда более легкий способ.
Я так пристально рассматривал дом, что машина чуть не съехала с дороги. Я едва успел вовремя вывернуть руль.
Возле дома не было заметно никаких признаков жизни – но только поначалу. Со двора вырвалась целая свора собак и пустилась бежать по дороге, облаивая автомобиль. Никогда в жизни я не видел столько собак, да еще таких тощих, что даже издали я мог видеть, как выпирают из-под шкур ребра. По большей части, это были гончие – с хлопающими ушами и тонкими, похожими на хлыст хвостами. Одни выбежали из ворот, другие же, не заботясь о приличиях, прямиком перемахнули через изгородь.
Открылись двери дома, и на крыльцо вышел человек; остановившись на ступеньках, он прикрикнул на собак, и вся свора разом затормозила и бросилась обратно – точь-в-точь шайка мальчишек, пойманных на бахче. Псы хорошо знали, что охотиться за машинами не их дело.
Но в тот момент я не обращал на них внимания, потому что взгляд мой был прикован к вышедшему на крыльцо человеку. При первом его появлении я ожидал, что это окажется Снаффи Смит. Не знаю, почему я так подумал, – возможно, нуждался хоть в чем-то, на что мог бы опереть какое-нибудь логическое объяснение происходящего. Однако он не был Снаффи Смитом. Он был значительно выше ростом, без шляпы и без трубки. Впрочем, он не мог оказаться Снаффи уже потому, что ночью не было никаких собак. Это мог быть тот сосед, против которого предостерегал меня Снаффи, хозяин своры злобных собак. «Если вы отправитесь туда, это может стоить вам жизни», – предупреждал Снаффи.
Мне пришлось напомнить себе, что и сам Снаффи Смит, и его кухня, и самогон тоже вполне могли стоить мне жизни.
Разумеется, было совершенно невероятно, чтобы тут оказался Снаффи Смит. Такой личности вообще не существовало, его не могло быть в природе. И он сам, и его жена были шутовскими персонажами из комикса. Однако сколько я ни старался, а поверить в это не мог.
За исключением собак и прикрикнувшего на них человека место было точь-в-точь как вчерашнее. «И это, – отметил я про себя, – находилось за пределами понимания».
Но потом я углядел-таки одно отличие, и мне стало значительно лучше, хотя и непонятно, почему. Старый автомобиль по-прежнему стоял подле поленницы, но задняя его часть не была поднята на козлы. Машина стояла на четырех колесах, хотя рядом я заметил и козлы, и доску, прислоненную к поленнице, – словно автомобиль недавно поднимали для починки, а теперь, закончив ремонт, сняли с козел.
Я уже почти миновал ферму, когда машина моя снова чуть не заехала в кювет, но вовремя среагировал. Повернув голову, чтобы еще раз бросить взгляд на дом, я заметил на столбе у ворот почтовый ящик.
Неровными буквами, написанными брызгавшей по сторонам кистью, на нем значилось: Т.УИЛЬЯМС

3

Джордж Дункан постарел, однако я узнал его сразу же, как вошел в магазин. Он совсем поседел, лицо исхудало и сморщилось, но это был тот самый человек, что нередко давал мне пакетик мятных леденцов, когда отец покупал у него бакалею или мешок отрубей, которые Дункан приносил из задней комнаты, где держал корм для скота.
Владелец магазина стоял за прилавком, разговаривая с женщиной, которую я мог видеть лишь со спины; его низкий голос был хорошо слышен даже в другом конце зала.
– Эти парни Уильямса всегда доставляли массу беспокойств – говорил он. – С того момента, как Том Уильямс появился в наших краях, вся община не видела ни от него самого, ни от его семьи ничего, кроме неприятностей. Говорю вам, мисс Адамс, это совершенно неисправимые люди, и на вашем месте я не стал бы о них беспокоиться. Проучил бы их как следует и показал, как хулиганить. Я положил бы этому конец.
– Но, мистер Дункан, – произнесла женщина, – они вовсе не так уж безнадежны. Конечно, манеры у них ужасные, но, в сущности, они не порочны. Они всю жизнь находятся под прессом. Вы представить себе не можете, что такое социальное давление, которое они испытывают…
Дункан улыбнулся ей, но в этой улыбке мрачности было куда больше, чем веселья.
– Знаю, – сказал он. – Знаю. Вы говорили мне это и раньше, когда они украли в прошлый раз. Они отверженные. По-моему, так вы говорили.
– Верно, – согласилась она. – Отвергнутые остальными детьми и отвергнутые городом. Их чувство собственного достоинства уязвлено. Когда они появятся здесь, пожалуйста, присмотрите за ними.
– Вы правы, я так и сделаю. А они обкрадут меня начисто.
– Почему вы так решили?
– Я их на этом ловил.
– Это все обида, – проговорила она, – их ответный удар.
– Но не по отношению ко мне. Я никогда не делал им ничего плохого.
– Может быть, – согласилась она. – Не вы лично. Но все и каждый. Они чувствуют, что всякая рука поднята на них. Знают, что все их терпеть не могут. Им нет места в этой общине не потому, что они в чем-то провинились, а просто община решила, что у них нехорошая семья. Думаю, вы это именно так формулируете: нехорошая семья.
Я заметил, что магазин лишь чуть-чуть изменился. На полках лежали новые товары, а многие старые отсутствовали, но сами полки остались прежними. Старая круглая стеклянная витрина, где лежала некогда головка сыра, исчезла, однако древний станок для резки жевательного табака – им пользовались, чтобы отрезать порции от целой плиты, – все еще был привинчен к прилавку. В дальнем углу стоял холодильник, используемый для молочных продуктов, – что, кстати, объясняло и отсутствие сыра в витрине, но он служил единственным знаком перемен во всем магазине. В центре зала все так же стояла в яме с песком пузатая печка, окруженная все теми же старыми, отполированными долгим употреблением стульями. У противоположной стены высилась старая перегородка с дверцами абонементных ящиков, почтовым окошком в центре и открытой дверью, ведущей в заднее помещение, откуда доносился запах корма для скота, сложенного в дерюжных и бумажных мешках.
Все было так, словно я видел это место лишь вчера, а придя нынче утром, слегка удивился происшедшей за ночь перемене.
Я отвернулся к окну и сквозь грязное, потрескавшееся стекло посмотрел на улицу. Там тоже были видны кое-какие изменения. На углу, напротив банка, участок, который я помнил пустовавшим, оказался теперь занят сложенным из бетонных плит зданием авторемонтной мастерской, перед которой возвышалась единственная облупившаяся бензоколонка. Дальше находилась парикмахерская – крошечный домик, вообще не изменившийся, а только потускневший и нуждавшийся в покраске еще больше, чем в мои времена. Располагавшаяся по соседству с парикмахерской скобяная лавка, насколько я мог судить, не изменилась совсем.
Разговор за моей спиной, очевидно, подошел к концу, и я повернулся. Беседовавшая с Дунканом женщина направлялась к двери. Она оказалась моложе, чем я решил по голосу. На ней были серые юбка и жакет, а угольно-черные волосы были собраны тугим узлом на затылке. Она носила очки в оправе из светлого пластика, а на лице читались гнев и тревога. Женщина шла быстрой, воинственной походкой и напоминала секретаршу Высокого Начальства – деловитость, краткость и готовность мгновенно пресечь всякие глупости.
У дверей она обернулась и спросила Дункана:
– Вы придете вечером на праздник, не правда ли?
Дункан улыбнулся, демонстрируя кривые зубы:
– Еще ни одного не пропустил. За много лет. И вряд ли начну теперь…
Она распахнула дверь и быстро вышла. Краешком глаза я заметил, как она целеустремленно зашагала по улице.
Дункан вышел из-за прилавка и направился ко мне.
– Чем могу быть полезен? – поинтересовался он.
– Меня зовут Хортон Смит. Я договаривался…
– Минутку, – быстро сказал Дункан, пристально рассматривая меня. – Когда начала поступать ваша корреспонденция, я сразу узнал ваше имя, но сказал себе, что тут может быть какая-нибудь ошибка. Возможно, подумал я…
– Никакой ошибки, – перебил я, протягивая руку. – Здравствуйте, мистер Дункан.
Он стиснул мою ладонь мощной хваткой и задержал в своей.
– Маленький Хортон Смит, – проговорил он. – Вы часто приходили с папой…
– А вы угощали меня мятными леденцами…
Глаза его сверкнули из-под нависающих бровей, и он еще раз тряхнул мою руку.
«Все в порядке, – сказал я себе. – Старый Пайлот-Ноб действительно существует, и я здесь не чужак. Я вернулся домой.»
– Вы и есть тот самый, что часто выступает по радио, а иногда и по телевидению? – спросил он.
Я подтвердил.
– Пайлот-Ноб гордится вами, – заявил он. – Поначалу трудновато было привыкнуть слушать по радио парня из нашего города или встречаться с ним лицом к лицу на телеэкране. Но мы привыкли, и теперь большинство слушает вас, а потом обсуждают услышанное. Мы судачим, что вот, мол, Хортон сказал вчера то-то и то-то, и внимаем вашим словам, как проповеди. Но зачем вы вернулись? – поинтересовался он. – Только не подумайте, что мы не рады видеть вас…
– Я хочу пожить здесь. Несколько месяцев, может быть, год.
– Отпуск?
– Нет, не отпуск. Я хочу кое-что написать. Для этого мне нужно было уехать – туда, где будет время, чтобы писать, и еще немножко, чтобы подумать о том, что писать.
– Книга?
– Да, надеюсь, это будет книга.
– По-моему, – проговорил он, потирая ладонью шею, – вам есть о чем написать книгу. Может быть, о том, что вы не можете прямо сказать в микрофон. О тех местах, где вы бывали. Ведь вы много где побывали, не правда ли?
– Кое-где побывал.
– А Россия? Что вы думаете о России?
– Мне нравятся русские. По-моему, они во многом похожи на нас.
– Вы хотите сказать, что они похожи на американцев?
– На американцев, – подтвердил я.
– Пойдемте к печке, – предложил он. – Посидим и поговорим немножко. Сегодня я ее не топил. Решил, что не нужно. Как сейчас помню вашего отца – он сидел здесь и беседовал. Хороший он был человек, ваш отец, но я всегда говорил, что он не рожден, чтобы стать фермером. – Мы сели. – Он еще жив?
– Да, и он, и мать. В Калифорнии. Оба они на пенсии и живут совсем неплохо.
– У вас есть, где остановиться?
Я покачал головой.
– Ниже по реке есть новый мотель, – подсказал он. – Построен год или два назад. Хозяева, Стритеры, – люди в наших краях новые. Они сделают вам скидку, если остановитесь больше, чем на два дня. Я поговорю с ними об этом.
– Не нужно…
– Но вы же не просто приезжий. Вы наш – и вернулись домой. Они должны это знать.
– А как нынче рыбалка?
– Там лучшее место на реке. Можете арендовать у них лодку или каноэ, хоть то и другое вместе, хотя я никак не возьму в толк, зачем кому-то рисковать собственной шеей, выходя на эту реку в каноэ.
– Я надеялся найти местечко вроде этого, только боялся, что таких уже не осталось.
– Все еще сходите с ума по рыбалке?
– Наслаждаюсь ею.
– Помнится, мальчишкой вы были грозой голавлей.
– Ловить голавлей – забава отменная.
– Здесь осталось немало тех, кто вас помнит, – сказал Дункан. – Все они захотят с вами повидаться. Почему бы вам не поучаствовать в школьном празднике нынче вечером? Там многие соберутся. Женщина, которую вы видели,
– школьная учительница, Кэти Адамс.
– У вас все та же однокомнатная школа?
– Разумеется. На нас нажимали, чтобы мы объединились с соседними районами, но когда дело дошло до голосования, мы эту затею провалили. В нашем единственном классе дети получают то же образование, что и в современном роскошном здании, а обходится это не в пример дешевле. А если кто захочет поступить в среднюю школу – за таких мы платим, только желающих немного. Так что нам дешевле выходит без всяких объединений. Да и к чему тратить деньги на среднюю школу, когда тут целая шайка парней вроде этих отродий Уильямса?
– Простите, но когда я вошел сюда, то случайно услышал…
– Позвольте нам сказать, Хортон, что Кэти Адамс отличная учительница, только слишком уж мягкосердечная. Она вечно заступается за этих парней Уильямса, а я уверяю вас, это попросту шайка головорезов. Вы-то, скорее всего, не знаете Тома Уильямса; он перебрался сюда уже после вашего отъезда. Работал на окрестных фермах, но большей частью бездельничал, хотя и сумел каким-то образом отложить кое-что. Он уже давно вышел из брачного возраста, когда женился на одной из дочерей Маленькой Отравы Картера. Ее звали Амелия. Вы помните Маленького Отраву?
Я покачал головой.
– У него был брат – того мы называли Большой Отравой. Настоящих их имен не помнит никто. Все это племя обитало ниже по течению, на Маскрэт-Айленде. Так или иначе, когда Том женился на Амелии, он на свои сбережения купил небольшой участок в нескольких милях от Лоунсэм-Холлоу и попытался устроить там ферму. Не знаю уж, как, но ему это удалось. С тех пор у них ежегодно прибавляется по ребенку, на которых оба они не обращают никакого внимания, – вот те и бегают дикарями. Говорю вам, Хортон, это такие люди, без которых мы вполне можем обойтись. От них бесконечные неприятности – что от самого старого Тома Уильямса, что от всего семейства, которое он выращивает. У них столько собак, что палкой ткнуть некуда, причем все эти старые псы совершенно бесполезны, как и сам старый Том. Они бегают повсюду, грызутся, устраивают драки. Том утверждает, что любит собак. Слышали вы что-нибудь подобное? Пустячный народ – и сам Том, и его собаки, и парни; от них только и жди беды.
– Кажется, мисс Адамс полагает, – напомнил я ему, – что это не только их вина.
– Знаю. Она утверждает, что их отвергают и дискриминируют. Вот вам еще одно ее любимое словечко. Знаете, что значит дискриминация? Это значит, что в человеке нет «давай-я-сделаю». Ни в какой дискриминации не было бы нужды, если бы все хорошо работали и имели хоть каплю здравого смысла. О, я знаю, что говорит об этом правительство, как оно твердит, что мы обязаны помогать таким. Но если правительство явится сюда и посмотрит на этих дискриминируемых, оно вмиг поймет, что именно с этими людьми не все в порядке.
– По дороге сюда я все гадал, водятся ли тут гремучие змеи? – заметил я.
– Гремучие змеи? – переспросил Дункан.
– Когда я был мальчишкой, они водились во множестве. Вот я и подумал, не стало ли их теперь меньше?
Он покачал головой.
– Может быть. Но их и сейчас предостаточно. Пойдите в холмы – и там вы обнаружите их в избытке. Вы ими интересуетесь?
– Не особенно.
– Приходите вечером на школьный праздник, – повторил он. – Многие там соберутся. Некоторых вы знаете. Последний день занятий – все дети покажут что-нибудь: или встанут и прочтут наизусть, или споют песенку, или пьеску маленькую разыграют. А потом будет распродажа корзиночек в пользу покупки новых книг для школьной библиотеки. Мы все еще придерживаемся старинных обычаев, годы мало нас изменили. У нас свои развлечения. Сегодня – распродажа корзиночек, а через две недели будет земляничный фестиваль методистской церкви. И то, и другое – неплохая возможность повидаться с вашими старыми знакомыми.
– Если смогу – приду, – пообещал я. – И на праздник, и на фестиваль.
– Для вас есть почта, – сказал Дункан. – Уже неделю или две как поступает. Я все еще остаюсь здешним почтмейстером. Почтовая контора располагается в этом магазине чуть ли не сто лет. Поговаривают о том, чтобы перевести ее отсюда, объединив с конторой в Ланкастере, и уже оттуда отправлять дальше по сельским дорогам. Правительство никак не хочет оставить нас в покое. Вечно они пытаются что-то поменять. Совершенствование обслуживания – так они говорят. Клянусь жизнью, я не могу понять, почему бы не оставить все по-прежнему и не выдавать людям почту в Пайлот-Нобе, как это делалось уже целый век или около того.
– Полагаю, у вас для меня много почты. Я переадресовал ее сюда, а сам не торопился с приездом, да и по дороге останавливался в нескольких местах.
– На бывшую вашу ферму взглянуть не хотите?
– Не думаю, – отозвался я. – Наверное, там многое изменилось.
– Там теперь живет семья Боллардов, – сказал Дункан. – У них парни – уже почти взрослые. Оба выпивают, и временами с ними хватает проблем.
Я кивнул.
– Вы говорили, мотель ниже по реке?
– Точно. Проедете мимо школы и церкви – до поворота налево. Немного дальше увидите указатель. Там написано: «Риверэдж-мотель». И вот ваша почта.

4

В верхнем левом углу манильского конверта [[6] - манильский конверт – большого размера, сделанный из плотной, желтоватой бумаги, изготовленной из конопли] неровным почерком был написан обратный адрес Филипа Фримена. Сидя в кресле возле открытого окна, я неторопливо крутил конверт в руках, гадая, с чего бы это Филипу писать мне. Разумеется, мы были знакомы; он даже был мне симпатичен; однако связывали нас лишь те уважение и восхищение, которые мы оба испытывали по отношению к великому старцу, погибшему несколько недель назад в автомобильной катастрофе.
Сквозь окно доносился говорок реки, тихая, невнятная беседа, которую вела она с окрестностями, скользя меж берегов. Я сидел, слушал звуки этого разговора, и они вызывали у меня воспоминания о тех временах, когда мы с отцом рыбачили, сидя на берегу, – я всегда отправлялся на рыбалку с ним вместе, а в одиночку никогда. Река была слишком опасной для десятилетнего мальчика. Совсем другое дело ручей – разумеется, если я обещал быть осторожным.
Ручей был другом, сверкающим летним другом, а река таила в себе волшебство. «И это волшебство сохранилось, – подумал я, – волшебство, связывающее детские мечты со временем. И вот наконец я снова здесь; я еще поживу здесь…» И только в этот момент я понял, что в глубине души все время боялся: если прожить рядом с ней слишком долго, то можно узнать ее слишком хорошо, настолько, что волшебство исчезнет, и она превратится просто еще в одну реку, бегущую по земле.
Все вокруг было тихо и мирно – такие мир и тишину можно теперь отыскать лишь в немногих захолустных уголках земли. Здесь человеку хватит времени и места, чтобы поразмыслить, не опасаясь вторжения радиоголосов, вещающих о новостях коммерции или мировой политики. Натиск прогресса едва коснулся этих краев.
Едва коснулся, предоставив им жить со своими старыми идеями. Эти места не знают, что Бог умер; в маленькой церкви в верхней части поселка священник по-прежнему может проповедовать о пламени и сере, а паства будет восхищенно внимать каждому его слову. Это место не ведает социальной вины; здесь все еще верят, что человеку надлежит и подобает трудиться, чтобы заработать на жизнь. Это место не согласилось с дефицитным бюджетом и таким образом сдерживало рост налогов.
Добродетели некогда полезные и надежные, но – увы – не сопоставимые с современностью. И все же, подумал я, не погребенные в обыденности внешнего мира, а сумевшие избежать не только материальной обыденности, но также интеллектуальной, моральной и эстетической заодно. Здесь живут люди, все еще способные верить – в мире, который верить перестал. Живут, все еще крепко держась за определенные ценности – в мире, где ценностей стало совсем мало. Живут, все еще держась за привычные основы существования и образа жизни, в то время как большинство людей во всем мире давно ударилось в цинизм.
Я осмотрел комнату – простую, маленькую, яркую и чистую, с минимумом мебели, панелями на стенах и без ковра на полу. Монашеская келья, подумал я, и так оно и должно быть – ведь человек тем меньше работает, чем больше окружает его удобств.
Мир и спокойствие, подумал я, но как же быть с гремучими змеями? Может быть, эти мир и спокойствие – лишь обманчивая поверхность, как вода мельничной запруды, скрывающая стремительность водоворота? Я вновь увидел ее – грубую, словно высеченную из кости голову, нависшую над моим лицом, и вспомнил, как застыло в страхе тело.
Кому понадобилось задумывать и осуществлять столь странную попытку убийства? Кто это сделал, как – и почему жертвой должен был оказаться именно я? Зачем понадобились эти две неотличимых друг от друга фермы? И что же думать о Снаффи Смите, о застрявшей машине, которая на самом деле вовсе и не застревала, и о трицератопсе, появившемся и тут же исчезнувшем без следа?
Я сдался. Ответов не было. Единственно возможное объяснение сводилось к тому, что в действительности ничего этого не происходило; но я был уверен в обратном. Допускаю, что человек может вообразить себе что-то одно из этого набора – но не все вместе, разумеется. Я понимал, что какое-то объяснение должно существовать, – просто у меня его не было.
Отложив в сторону конверт, я просмотрел остальную корреспонденцию, среди которой не оказалось ничего, заслуживающего внимания. Несколько записок от друзей, желавших мне хорошо устроиться на новом месте, причем в большинстве из них проскальзывала какая-то нотка неестественной веселости
– и я не был уверен, что мне она нравилась. Похоже, все они пришли к выводу, что я малость спятил, отправившись в это захолустье, чтобы написать никому не нужную книгу. Кроме того, среди почты были счета, которые я забыл вовремя оплатить, пара журналов и несколько приглашений.
Я вернулся к манильскому конверту и распечатал его. Оттуда выпала тоненькая пачка ксерокопий с приколотой к ним запиской, гласившей:
«Дорогой Хортон!
Разбирая бумаги в дядином столе, я наткнулся на это и, памятуя, что вы были его близким другом, человеком, которого дядя очень высоко ценил, снял для Вас копию. Признаться, я не представляю, что с этим делать. Будь это любой другой человек, я склонен был бы принять все это за фантазии, в силу каприза или, может быть, в надежде избавиться от них изложенные на бумаге. Однако дядя никогда не был склонен к фантазиям – думаю, Вы должны с этим согласиться. Интересно, упоминал ли он когда-нибудь об этом при Вас? В таком случае, Вы поймете все это лучше меня.
Филип»
Я отцепил записку и, отложив ее в сторону, посмотрел на документ, страницы которого были исписаны мелким, неразборчивым почерком моего друга, разительно непохожим на него самого.
Никакого заголовка не было. Ни малейших указаний на то, что он собирался с этой рукописью делать, тоже.
Я поудобнее устроился в кресле и приступил к чтению.

5

«Эволюционный процесс (так начинался документ) – это феномен, всю жизнь представлявший для меня особый и захватывающий интерес, хотя в своей профессиональной области я занимался лишь одним маленьким и, возможно, не самым эффектным его аспектом. Как ученый-историк, я с течением лет все больше и больше интересовался направлением эволюции человеческого мышления. Стыдно признаться, сколько времени и сил я потратил, пытаясь построить график, схему или диаграмму развития человеческого мышления на протяжении всей истории рода людского… Объект, однако, оказался слишком обширен (а в некоторых отношениях, признаться, и слишком противоречив), чтобы я смог представить его в виде схемы. И все же я убежден, что человеческое мышление эволюционирует; что основы его постоянно изменяются на протяжении письменной истории; что сегодня мы мыслим совсем не так, как сотню лет назад; что наши нынешние мнения сильно изменились по сравнению с бытовавшими тысячу лет назад; и дело не в том, что у нас прибавилось знаний, на которых базируется мышление, а в том, что сама точка зрения человечества претерпела изменения – эволюционировала, если угодно.
Может показаться забавным, что кто-то настолько поглощен изучением процесса человеческого мышления. Но те, кто так полагает, ошибаются. Ибо от всех живущих на Земле существ человека отличает именно способность к абстрактному мышлению – и ничто иное.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

Бросим взгляд на эволюцию, не претендуя на попытку глубоких изысканий, а лишь коснувшись некоторых наиболее очевидных вех, поставленных палеонтологией, – вех на пути прогресса, берущего начало в первичном океане, где зародились первые микроскопические формы жизни. Оставив без внимания все мелкие изменения, не определяющие сути процесса, займемся лишь главными линиями, результирующими эти незначительные изменения.
Первой из упомянутых вех явилась для некоторых форм жизни необходимость перехода из водной среды на сушу. Эта способность к перемене окружающей среды, несомненно, появилась в результате длительной, может быть, болезненной, и, вероятно, весьма опасной процедуры. Однако для нас, сегодняшних, отдаленность по времени превратила этот процесс в разовое событие, означающее крутой перелом в схеме эволюции. Другой такой вехой оказалось появление хорды, миллионы лет спустя превратившейся в позвоночник. Следующей послужило появление прямохождения – хотя лично я не склонен переоценивать значение вертикального, стоячего положения. Все-таки определяющим признаком человека является не прямохождение, а разум, способность к отвлечению от «сейчас» и «здесь».
Эволюционный процесс заключает в себе длинную цепь событий. Эволюция испытала и отбросила множество направлений, и множество видов исчезло, будучи слишком неразрывно с этими направлениями связано. Но всегда оставался некий фактор – или совокупность факторов, – которые обеспечивали связь этих исчезнувших видов с новыми линиями эволюционного древа. И невольно возникает мысль, что сквозь дремучие дебри изменений и модификаций пролегает единое центральное направление эволюции, нацеленное на некую финальную форму.
Это центральное направление, многие миллионы лет спустя приведшее к появлению человека, характеризуется медленным ростом мозга, который с течением времени породил разум.
Весьма любопытной и важной представляется мне особенность эволюционного процесса, заключающаяся в том, что никакой наблюдатель, исходя из здравого смысла, не смог бы предугадать изменений до того, как они произошли. Полмиллиарда лет назад ни один здравомыслящий наблюдатель не отважился бы предсказать, что через каких-нибудь несколько миллионов лет многие формы жизни оставят воду и выйдут на сушу. В сущности, это должно было показаться тогда наименее вероятным, практически невозможным событием. Ибо созданные к тому времени формы жизни нуждались в воде, не могли жить нигде, кроме воды. А земля тех времен, обнаженная и стерильная, казалась самым негостеприимным, самым неподходящим местом для жизни – примерно таким, каким представляется нам сегодня космическое пространство.
Полмиллиарда лет назад формы жизни на Земле отличались крошечными размерами. И это казалось столь же непременным условием жизни, как и вода. Ни один наблюдатель тех дней не смог бы вообразить ни чудовищных динозавров более поздних эпох, ни нынешних китов. Их размеры этот наблюдатель счел бы невозможными. О возможности летать он и вовсе бы не подумал – эта концепция оказалась бы за пределами его сознания. И даже если бы он случайно допустил на миг такую идею, то не смог бы представить себе ни побудительной причины, ни способа ее осуществления.
Мы же, оглядываясь на прошедшее, видим обоснованность и правильность эволюционного процесса, сознавая вместе с тем и его непредсказуемость.
Хотя вопрос о том, кто сменит человека в ходе дальнейшей эволюции, время от времени и возникал, однако всегда оставался предметом отвлеченных рассуждений. Насколько я понимаю, никто не хочет подумать об этом всерьез. В большинстве своем люди уверены, что сейчас бессмысленно размышлять о вопросе, решение которого отнесено слишком далеко в будущее. Первые приматы появились всего лишь около восьмидесяти миллионов лет назад; человек существует на планете – даже по самым оптимистическим подсчетам – всего два-три миллиона лет. И потому, исходя из судьбы трилобитов и динозавров, можно утверждать, что у приматов впереди еще многие миллионы лет существования – до тех пор, пока они не вымрут или не утратят своего господствующего положения на Земле.
Бытует также нежелание даже в мыслях признавать, что род человеческий может когда-нибудь прекратить существование. Некоторые – но, разумеется, не большинство – способны примириться с мыслью о том, что лично они когда-нибудь должны умереть. Человек может вообразить мир, в котором сам он больше не существует; но гораздо труднее представить себе Землю без людей. С каким-то внутренним страхом мы отшатываемся от самой мысли о смертности вида. Мы способны постичь умом – хотя и не почувствовать, – что в какой-то момент перестанем существовать как члены человеческой расы; гораздо труднее понять, что сама человеческая раса не является ни бессмертной, ни вечной. Мы можем утверждать, что человек – это единственный вид, создавший средства для собственного уничтожения. Но, даже произнося эти слова, в глубине души мы не – верим в их справедливость.
Никаких серьезных исследований, посвященных этим проблемам, не существует. Похоже, в нашем сознании действует некая блокировка, запрещающая размышлять над подобными вопросами. Мы почти не задумываемся о том, кто может прийти на смену человеку; вместо этого нашему воображению является образ сверхчеловека – во многом от нас отличающегося, но все же остающегося представителем нашей породы. Он превосходит нас интеллектуально и психологически, но биологически остается человеком. Таким образом, даже задумываясь иногда над подобными проблемами, мы упрямо продолжаем считать, что человек так или иначе будет существовать всегда.
Разумеется, это неверно. Если эволюционный процесс, приведший к появлению человека, не зашел в тупик, рано или поздно должно возникнуть что-то большее, чем человек. История же показывает, что эволюционный процесс в тупик не зашел. На протяжении веков он всегда находил возможность произвести новые формы жизни или ввести новые системы ценностей, необходимые для выживания. Нет оснований считать, что на человеке эволюция исчерпала весь свой мешок фокусов.
А раз так – на смену человеку должно прийти нечто новое, принципиально от него отличающееся, а не просто более совершенный образец или модификация Homo Sapiens. В страхе и недоверии мы задаемся вопросом: что же может явиться на смену человеку? Что может оказаться выше разума?
Полагаю, что знаю это.
Полагаю, тот, кто грядет нам на смену, уже существует – и существует много лет.
Абстрактное мышление – есть новое явление в нашем мире. Ни одно живое существо, помимо человека, не обладает этой благословенной – или проклятой? – способностью. Именно она отделила нас ото всех других существ, благополучно сознающих лишь «сейчас» и «здесь» – а возможно, даже это сознающих весьма смутно. Эта способность позволила нам заглядывать в прошлое и, что гораздо хуже, смутно предугадывать грядущее. Она позволила нам ощутить собственное одиночество, наполнила нас надеждой, за которой кроется безнадежность, показала нам, что мы стоим одни, голые и беззащитные перед бесконечностью космоса. В тот день, когда первое человекоподобное существо осознало пространство и время относящимися к себе категориями, было совершено самое славное и самое ужасное деяние в земной истории.
Мы используем свой интеллект для множества практических целей, а также для теоретических исследований, которые, в свою очередь, открывают нам новые практические возможности. Но у него есть и еще одно использование. С его помощью мы заполняем мир множеством теневых существ – богами, дьяволами, привидениями, ангелами, феями, демонами и гоблинами. Коллективный разум человечества создает темный и противоречивый мир, в котором обитают и наши враги, и наши союзники. И мы создаем ряд иных мистических существ – не темных, не страшных, являющихся просто приятными продуктами нашего воображения, – всех этих Санта-Клаусов, Братцев Кроликов, Джеков Фростов, Песчаных Людей [Санта-Клаус – переосмысленный фольклорной традицией образ покровителя детей (но не только – еще и странствующих и путешествующих, моряков, сирых и убогих и т.д.), Святого Николая (в православной традиции – Николая Чудотворца), исторически восходящий к епископу городов Миры и Ликия Николаю Мирликийскому (260 – 343). Братец Кролик – персонаж памятных многим с детства «Сказок дядюшки Римуса» американского писателя-фольклориста Джоэла Чандлера Харриса (1848
– 1908). Джек Фрост – это наш Дед Мороз, Мороз Красный Нос, который в американской фольклорной традиции с Санта-Клаусом не совпадает. Наконец, Песчаный Человек – сказочный персонаж, приходящий к неугомонным детям и сыплющий им песок в глаза, чтобы они уснули, – американский фольклорный вариант андерсеновского Оле-Лукойе.] и многих, многих других. Мы не просто творим эти существа мыслью – мы еще и верим в них более или менее искренне и глубоко. Мы видим их, общаемся с ними, они обретают для нас реальность. Отчего, если не из страха перед встречей с подобными существами, крестьяне средневековой Европы запирались с приходом ночи в своих хижинах, отказываясь покидать эти не слишком надежные убежища? Почему многие из наших современников боятся ночи и темноты, если не из страха встретиться с ними во тьме? Нынче мы редко вспоминаем об этих обитателях ночи, но древний страх все еще жив, что доказывается верой в такие явления, как летающие тарелки. В наш просвещенный век говорить об оборотнях и привидениях считается ребячеством, тогда как верить в технические призраки вроде летающих тарелок – в порядке вещей.
Что мы знаем об абстрактном мышлении? Приходится признать: ничего. Насколько я понимаю, существует вероятность, что оно имеет электрическую природу, основано на некоем энергетическом обмене, поскольку физики уверяют, будто любые процессы имеют энергетическую основу. Но что мы, в сущности, знаем об электричестве или энергии? Если на то пошло, что мы знаем вообще? Известно ли нам, как устроен атом и почему он устроен именно так? Может ли кто-нибудь объяснить, как происходит то осознание себя и окружающего мира, которое и отличает живую материю от неживой?
Говоря о процессе мышления, мы подразумеваем некую умственную деятельность и слушаем досужие измышления физиков о том, что энергетический обмен имеет к ней какое-то отношение. Но знаем мы о процессе мышления не больше, а скорее – даже меньше, чем знали об атоме древние греки. По общему признанию, честь первым выдвинуть атомистическую теорию принадлежит жившему за четыре столетия до Христа Демокриту – и это, несомненно, было колоссальным успехом познания; но Демокритовы построения чрезвычайно далеки от наших представлений об атоме, хотя и мы разбираемся в этом отнюдь не до конца. Так вот, сегодня мы рассуждаем о процессе мышления так же, как во времена Демокрита любили подискутировать об атомах греки; по крайней мере, с тою же степенью понимания. Признаться, мы всего лишь произносим слова, не объясняющие сути явления.
Кое-что мы знаем о результатах мышления. Все, чем располагает сегодня человечество, есть именно результат интеллектуальной деятельности. Но это
– результат воздействия мысли на человеческое существо, который можно уподобить воздействию пара на механизм, заставляющему двигатель заработать. Можно задаться вопросом: что происходит с паром, произведшим свою работу? Куда он девается? По-моему, столь же логично поинтересоваться, что происходит с мыслью, оказавшей уже свое воздействие,
– с этим энергетическим процессом, который, как утверждают, необходим, чтобы произвести мысль.
Думаю, что знаю ответ и на этот вопрос. Я убежден, что мысль, энергия мышления, сколь бы странные формы она ни принимала, столетиями истекая из человеческих разумов, вызвала к жизни новые формы, которые со временем – и, может быть, довольно скоро – придут на смену человеческой расе.
Таким образом, следующий вид разовьется благодаря тому самому механизму – разуму, – который на сегодняшний день сделал господствующим видом человека. Именно этим путем, насколько я понимаю суть проблемы, движется эволюция.
Человек творит не только руками, но и мозгом, и, по-моему, разумом он созидает лучше, чем можно представить.
Если единичный человек вообразит себе злобную призрачную тень, таящуюся во тьме, она не воплотится от этого в реальность. Но целое племя, с ужасом представляющее себе этот призрачный образ, уверен, может вызвать его к жизни. Изначально этого образа не существовало. Он зародился в мозгу единственного человека, испуганно скорчившегося во тьме. Он страшился, сам не зная чего, но чувствовал, что должен придать своему страху форму, – и потому вообразил ее, и рассказал о ней остальным, и те тоже мысленно представили ее себе, и представили отчетливо. Причем делали это так долго и старательно, так прониклись верой в ее существование, что мало-помалу действительно овеществили этот страх.
Эволюция идет многими путями. Она использует любую возможность. То, что прежде она ни разу не пользовалась этим способом, объясняется тем обстоятельством, что только у человека развилась способность к воображению, только он смог вызывать из небытия воображаемые существа. И не только воображением, но еще и силами и энергией, природы которых сам до сих пор не понимает и, может быть, вовек не поймет.
Я уверен, что благодаря своей способности к воображению, любви к сказкам, благодаря страху перед пространством и временем, перед смертью и темнотой, действовавшим на протяжении тысячелетий, человек создал иной мир
– мир существ, которые делят с нами Землю, существ скрытых и невидимых; однако я убежден, что они здесь, а однажды выйдут из своего тайного убежища и вступят в права наследования.
Разбросанные в мировой литературе и рассредоточенные в потоке ежедневных новостей сообщения о загадочных происшествиях слишком хорошо документированы, чтобы в каждом случае оказаться лишь иллюзией…»

6

Рукопись обрывалась на полуфразе на середине страницы, однако листков в пачке было еще много; перевернув страницу, я увидел, что следующая испещрена путаницей значков, напоминавших ноты. Начертанные рукой моего друга, они были так скученны, словно этот листок был единственным, а писавший старался использовать каждый миллиметр, чтобы втиснуть туда все наблюдения и факты. Ноты маршировали стройными фалангами, а поля были полны добавочных знаков – некоторые из них оказались столь сжаты и малы, что во многих случаях их трудно было разобрать.
Я перелистал остальные страницы – они были покрыты такими же значками.
Я сложил листки аккуратной стопкой, подколов к первому записку Филипа.
Позже, сказал я себе, надо будет прочесть эту тайнопись – прочесть и разобраться, что скрывается за загадочной головоломкой. Но сейчас я уже прочел достаточно – даже больше, чем достаточно.
Я готов был поверить, что это шутка, если бы не знал, что это не могло оказаться розыгрышем: мой старый друг никогда не питал склонности к мистификациям. Он не испытывал потребности в подобных развлечениях. Он был преисполнен доброты и поистине исключительной эрудиции, а если уж говорил
– то не расточал слов на дурацкие розыгрыши.
И снова я вспомнил его таким, каким видел в последний раз: похожим на сморщенного гнома, сидящего в глубоком кресле, которое угрожало поглотить его своей красно-желтой обивкой; вновь услышал его голос: «По-моему, нас преследуют призраки». Не сомневаюсь, в тот вечер он хотел сказать мне еще что-то, но не сказал, потому что в тот момент появился Филип и мы заговорили о другом.
И сейчас, сидя здесь, в номере прибрежного мотеля, я ощущал уверенность, что он хотел рассказать мне именно о только что прочитанном мною – как посещают нас все создания, когда-либо измысленные человеческим разумом; как этот разум, благодаря своей способности к воображению, послужил эволюционному процессу.
Конечно же, мой друг ошибался. Невозможность его умозаключений была самоочевидна. Но в глубине души я понимал, что человек такого калибра не мог так легко впадать в заблуждения. Прежде чем предаться бумагомаранию – даже не имея на то иных причин, кроме стремления упорядочить собственные мысли, – он долго и тщательно все обдумывал. Я был уверен, что зашифрованные нотными знаками страницы содержали не единственное доказательство его гипотезы, а ее сжатое изложение, сумму аргументов и выводов. Разумеется, он мог ошибаться, и, похоже, так оно и было, однако основывался он на очевидности и логике, а потому окончательно отбросить его идею было нельзя.
Он собирался поговорить со мной, может быть – проверить на мне свою теорию. Но из-за прихода Филипа вынужден был отказаться от своего намерения. А потом было уже слишком поздно, ибо день или два спустя он погиб в автомобильной катастрофе, виновник которой так и не был найден.
Эта мысль заставила меня похолодеть от страха, подобного которому я никогда не испытывал прежде, – страха, выползавшего из какого-то иного мира, из того уголка сознания, где хранился унаследованный от множества поколений ужас – леденящий, ввергающий в окостенение, выворачивающий наизнанку ужас человека, скорчившегося в пещере и прислушивающегося к мерзким звукам, которые производят призраки, бродящие где-то во тьме.
«Возможно ли это, – задался я вопросом, – может ли быть, что созданная человеческим воображением потусторонняя сила достигла той точки развития, такой эффективности, что способна принять любую форму, необходимую для достижения своих целей? Может ли она обернуться машиной, сокрушившей встречный автомобиль, а потом вернуться обратно в этот другой мир – или измерение, или невидимость, – откуда явилась к нам?
Неужели мой старый друг погиб из-за того, что постиг тайну этого иного мира, мира овеществленной мысли?
Неужто и гремучие змеи, удивился я. Нет, гремучие змеи – нет, уж в их-то реальности я не сомневался. Зато трицератопс, дом с окружавшими его постройками, машина возле поленницы, задней осью опертая на козлы, наконец, Снаффи Смит и его жена – может быть, они не были реальностью? Может, это и есть ответ, которого я доискивался? Неужели же все это было лишь маскарадом мысленной силы, и это она настолько одурачила меня, что заставила признать невероятное, понимая при этом его невозможность; неужто это она вместо дивана в гостиной уложила меня на каменный пол кишащей змеями пещеры?
А если так – то почему? Из-за того, что эта гипотетическая мысленная сила знала о манильском конверте, надписанном рукой Филипа и ожидавшем моего появления в магазине Джорджа Дункана?
Это безумие, твердил я себе. Но таким же безумием были и пропущенный поворот, и трицератопс, и дом, возникший там, где никакого дома не было, и, наконец, гремучие змеи. Нет, не змеи – змеи были реальны. Впрочем, что такое реальность? Как можно определить, реально что-то или нет? Если мой старый друг – был прав в тот давний день, то существует ли вообще что-нибудь реальное?»
Я был потрясен глубже, чем предполагал. Листки выпали у меня из рук, но я не сделал даже попытки собрать их, а просто сидел в кресле, упершись взглядом в противоположную стену. «Если все это так, – думал я, – значит, старый и надежный мир выбит у нас из-под ног, а гоблины и привидения перестали быть просто персонажами вечерних сказок, но существуют во плоти
– ну, может быть, не во плоти, но существуют; отныне они не иллюзии. Мы называли их продуктом воображения, даже не подозревая, насколько эти слова соответствуют истине. Опять-таки, если все это правда, значит, Природа в процессе эволюции совершила длинный-длинный скачок вперед: от живой материи – к разуму, от разума – к абстрактному мышлению, а от абстрактного мышления – к форме жизни одновременно призрачной и реальной, которая, возможно, обрела уже способность выбирать между призрачностью и реальностью.»
Я попытался представить себе, какой может быть эта жизнь, каковы ее радости, печали и стремления; но воображение пасовало. Против этого восставали мои плоть и кровь. Ибо если эта иная форма жизни существует – пропасть между нами слишком велика. С таким же – если не меньшим – успехом трилобит мог тщиться вообразить жизнь динозавров. Если Природа в поисках ценных для выживания свойств продолжает свое отсеивание видов – она наконец нашла живое существо (если его можно назвать живым существом), обладающее фантастически высокой жизнеспособностью, ибо в физическом мире не существует ничего, абсолютно ничего, что могло бы ему повредить.
Я сидел, размышляя обо всем этом, и голова раскалывалась, словно под черепной коробкой перекатывался гром. Но я так ни до чего и не додумался – мысли даже не ходили кругами, а метались, как полоумный раскидай. С усилием я заставил себя оторваться от них – и тут же снова услышал журчание, смех и говорок реки, бегущей вниз во всем великолепии своего волшебства.
Нужно было перенести багаж из машины в номер и распаковать его; меня ждали рыбалка и каноэ у причала, а большой окунь таился где-то в тростниках или под плавающими на поверхности листьями водяных лилий. А потом, когда я немного обживусь, меня ждет книга, которую надо еще написать.
А кроме того, вспомнил я, вечером предстоят школьный праздник и благотворительная распродажа корзиночек. И я должен там быть.

7

Стоило мне шагнуть в школьную дверь, как меня сразу же заметила Линда Бейли; похожая на важничающую курицу, она суетливо засеменила мне навстречу. Линда принадлежала к числу тех, кого я помнил, – впрочем, забыть ее было невозможно. Вместе с мужем и целым выводком чумазых детей она жила на соседней ферме, и нескольких дней не могло пройти без того, чтобы она не притащилась к нам по ведущей через поля дороге – занять чашку сахара, кусочек масла или что-нибудь еще, чего у нее постоянно не оказывалось и что она впоследствии неизменно забывала вернуть. В этой крупной, костлявой женщине было что-то лошадиное, и если она и состарилась, то, на мой взгляд, совсем немного.
– Хорас Смит! – протрубила она. – Маленький Хорас Смит! Я узнала бы вас где угодно!
Она успела облапить меня и гулко шлепнула по спине, пока я ошеломленно пытался вспомнить, какие же узы дружбы между нашими семьями оправдывают столь пылкое приветствие.
– Вот вы и вернулись! – пролаяла она. – Вы не могли не вернуться! Если уж Пайлот-Ноб вошел вам в кровь, вы не можете не вернуться. После всех этих мест, где побывали. После всех этих языческих стран. Вы были в Риме, не так ли?
– Я действительно пожил в Риме. Но это не языческая страна.
– Пурпурный ирис, что растет у меня возле свинарника, – объявила она,
– из сада самого Папы. Но на вид он не слишком хорош. Я видывала ирисы и получше – куда получше. Я бы давно уже выкопала и вышвырнула свой ирис, но храню в память о том месте, откуда он ко мне попал. Не у всякого, скажу я вам, растет ирис из сада самого Папы. Не то чтобы я считалась с Папой и со всеми этими глупостями, но все-таки этот ирис – что-то вроде знака отличия, как по-вашему?
– Еще какого, – согласился я.
– Ради всего святого, – она ухватила меня за руку, – пойдемте сядем. У нас найдется о чем поговорить. – Она подтащила меня к ряду стульев, и мы уселись. – Вы говорите, что Рим не языческая страна, но ведь вы и в языческих бывали. Как насчет русских? Вы провели много времени в России?
– Не знаю, – отозвался я. – Некоторые русские продолжают верить в Бога. Это правительство…
– Вот тебе и раз! – воскликнула она. – Вы говорите так, будто вам нравятся русские.
– Некоторые из них.
– Я слышала, что вы побывали в Лоунсэм-Холлоу, а по дороге оттуда проехали сегодня утром мимо фермы Уильямса. Что вас туда занесло?
«Существует ли хоть что-нибудь, чего она не знает, – подумал я, – такое, чего не знает весь Пайлот-Ноб? Любая новость, всякая сплетня, каждое предположение мгновенно облетало общину – куда там племенным барабанам или даже радио!»
– Случайно свернул с дороги, – ответил я, лишь чуть-чуть покривив душой. – Мальчишкой я осенью охотился там на белок.
Линда Бейли подозрительно посмотрела на меня, но не стала больше расспрашивать, почему я оказался в тех местах.
– Может, при свете дня там и все в порядке, – заявила она. – Но ни за какие деньги я не осталась бы там после заката. – Она доверительно наклонилась ко мне, и ее лающий голос перешел в хриплый шепот. – Там логово собачьей своры – если их можно назвать собаками. Они носятся по холмам, лают, воют, а когда они проносятся мимо, вместе с ними прилетает холодный ветер. Такой, что замораживает душу…
– Вы слышали этих собак? – поинтересовался я.
– Слышала их? Много ночей слушала я, как они воют на холмах, но никогда не была к ним так близко, чтобы почувствовать этот ветер. Нетти Кемпбелл рассказывала мне. Вы помните Нетти Кемпбелл?
Я покачал головой.
– Конечно, вы и не можете помнить. До того, как выйти замуж за Кемпбелла, она звалась Нетти Грэхем. Они жили возле Лоунсэм-Холлоу, в самом конце дороги. А теперь их дом пустует. Они бросили его и уехали. Их выжили собаки. Может, вы его видели – их дом, я имею в виду.
Я кивнул, хотя и не слишком уверенно, поскольку дома не видел, а только слышал о нем прошлой ночью от Ловизии Смит.
– Странные дела творятся в этих холмах, – продолжала тем временем Линда Бейли. – Нормальному человеку в такое в жизни не поверить. Все из-за того, сдается, что места там дикие. В других местах все сплошь заселено – ни деревца не осталось, одни поля. А там все еще дикие места. И думаю, всегда такими останутся.
Школьный зал начал понемногу заполняться людьми; я заметил пробиравшегося ко мне Джорджа Дункана и поднялся навстречу ему, протягивая руку.
– Слышал, вы уже устроились, – проговорил он. – Я так и знал, что вам там понравится. Я позвонил Стритеру и попросил позаботиться о вас. А он сказал, что вы отправились на рыбалку. Поймали что-нибудь?
– Несколько окуней. Сперва надо получше познакомиться с рекой, а вот тогда…
– По-моему, они сейчас начнут. Так что позже увидимся. Кстати, здесь немало тех, кто хотел бы поприветствовать вас.
И действительно, вскоре начался концерт. Дети пели песенки под аккомпанемент старой, разбитой и расстроенной фисгармонии, за которой сидела учительница, Кэти Адамс, декламировали стихи, а группа восьмиклассников даже разыграла маленькую пьеску – собственного, как гордо объявила мисс Адамс, сочинения.
Невзирая на неизбежные накладки, все это было очаровательно, и мне вспомнились годы, когда я ходил в школу – в это же самое старое здание – и принимал участие в точно таких же вечерах. Я попытался припомнить имена своих учителей, но лишь к концу программы вспомнил одну из них, мисс Стайн
– странную, угловатую, капризную женщину с пышными рыжими волосами, легко расстраивавшуюся из-за наших вечных проказ. Интересно, где она может быть сейчас и как обошлась с нею жизнь? Я от души надеялся, что лучше, чем обходились с нею в мое время многие ученики…
Линда Бейли потянула меня за руку и громко прошептала:
– Хорошие дети, правда?
Я кивнул.
– И мисс Адамс хорошая учительница, – все так же шепотом продолжала Линда Бейли. – Боюсь, она не задержится здесь надолго. Такая маленькая школа, как у нас, не может рассчитывать на хороших учителей.
Концерт подошел к концу, и Джордж Дункан протолкался ко мне, взял на буксир и потащил представлять. Кое-кого из тех, к кому он меня подводил, я помнил, других – нет, но все они, казалось, никогда меня не забывали, и я делал вид, что тоже.
Когда процедура была в самом разгаре, мисс Адамс взобралась на небольшое возвышение в передней части зала и позвала Дункана.
– Вы забыли, притворяетесь, что забыли, или хотите избавиться? Но ведь вы обещали быть сегодня нашим аукционером!
Джордж запротестовал, но я видел, что ему приятно. С первого взгляда было понятно, что в Пайлот-Нобе он – важная персона. Владелец магазина, почтмейстер, член школьного совета, он мог выполнять и многие другие маленькие гражданские обязанности – быть аукционером на благотворительной распродаже корзиночек, например. Он был тем, к кому жители Пайлот-Ноба всегда обращались, как только возникала необходимость.
Поднявшись на помост, он повернулся к столу, на котором было расставлено множество декоративных корзиночек и шкатулок, и поднял одну из них так, чтобы все могли получше рассмотреть. Но прежде чем открыть распродажу, он произнес маленькую речь.
– Все вы знаете, – начал он, – ради чего мы это устраиваем. Деньги, вырученные за корзиночки, пойдут на приобретение новых книг для школьной библиотеки, так что вы можете быть удовлетворены, зная, что потраченное вами будет израсходовано на доброе дело. Вы не просто приобретете корзиночку и право пообедать с леди, карточку с именем которой найдете внутри; вместе с тем вы исполните и свой почетный гражданский долг. И потому, друзья, я призываю вас тряхнуть кошельками и потратить часть денег, осевших у вас в карманах. – Он поднял корзиночку повыше. – Вот как раз одна из таких, и я рад предложить ее вам. Поверьте, друзья, она весьма увесиста. В ней скрыто немало отменных кушаний, а уж о том, как она украшена, я и не говорю. Леди, потрудившаяся над ней, уделяла равное внимание тому, что лежит внутри, и тому, как это смотрится снаружи. Может быть, вам любопытно будет узнать, что я, кажется, чую запах отлично зажаренной курицы. Итак, – спросил он, – что вы мне предложите?
– Доллар, – сказал кто-то, и кто-то немедленно предложил два, а из глубины зала уже слышалось:
– Два с половиной!
– Два доллара пятьдесят центов, – с обиженным видом сказал Дункан. – Неужели вы, ребята, остановитесь на двух с полтиной? Вы не находите, что это слишком дешево? Итак, услышу ли я?..
Кто-то предложил три доллара, а Дункан выбил сперва еще полтинник, потом добавил к ним четвертак – и так догнал цену до четырех семидесяти пяти, после чего объявил корзиночку проданной.
Я посмотрел на собравшихся в зале. Это были дружелюбные люди, они проводили вечер в обществе соседей и при этом чувствовали себя превосходно. Сейчас они полностью сосредоточились на распродаже, но попозже настанет время для разговоров, причем можно поручиться, что серьезных тем будет немного. Обсудят виды на урожай; поболтают о рыбалке; о новой дороге – неиссякаемом предмете для дискуссий вот уже добрых два десятка лет, причем дальше слов так пока и не пошло; посудачат о последнем скандале – ведь всегда найдется хоть какой-нибудь скандал, пусть даже самого невинного свойства; обменяются впечатлениями от воскресной проповеди или перемоют косточки недавно почившего и всеми любимого джентльмена. Наговорившись всласть, они разойдутся по домам, где в этот теплый весенний вечер им предстоит столкнуться с массой повседневных домашних забот, но никому из них не придется ломать голову над проблемами всеобщими или государственными.
И это замечательно, сказал я себе, – оказаться в таком местечке, где никто не ощущает гнета подавляющих, мрачных тревог.
Я почувствовал, как кто-то тянет меня за рукав, и, обернувшись, увидел Линду Бейли.
– Вы должны купить вон ту корзиночку, – сказала она. – Ее сделала дочь проповедника. Очень хорошенькая. Вам будет приятно с ней познакомиться.
– Откуда вы знаете, что это именно ее корзиночка?
– Знаю и все, – заявила она. – Покупайте.
Начальная цена составляла три доллара. Я накинул полтинник, но кто-то из задних рядов немедленно предложил четыре. Взглянув в ту сторону, я увидел троицу молодых людей, стоявших привалясь к стене; на вид им было лет по двадцать. Все трое уставились на меня, и в их взглядах мне почудилась злобная насмешка. И тут же меня снова дернули за рукав.
– Покупайте, – настаивала Линда Бейли. – Двое из них – парни Болларда, а третий – Уильямса. Жутко стоеросовые. Если хоть один из них купит ее корзинку, Нэнси умрет на месте.
– Четыре пятьдесят, – не задумываясь, выпалил я, а Джордж Дункан повторил с помоста:
– Итак, у нас четыре пятьдесят! Даст ли кто-нибудь пять? – Он повернулся к подпиравшей стенку троице, и один из них немедленно предложил пятерку.
– Теперь мы имеем пять, – заливался Джордж. – Предложит ли кто-нибудь шесть?
Он посмотрел на меня, но я покачал головой, и корзиночка ушла за пятерку.
– Почему вы так поступили? – возмутилась Линда Бейли своим смахивающим на ржание шепотом. – Вы могли продолжать торг!
– Честное слово, я приехал сюда не для того, чтобы в первый же вечер помешать какому-то мальчишке купить приглянувшуюся ему корзиночку. А вдруг здесь замешана девушка? Она могла сказать, как узнать ее корзинку.
– Но Нэнси – не его девушка, – заявила Линда Бейли, сразу разочаровавшись во мне. – У нее вообще нет парня. Она будет обижена.
– Вы сказали, что это Болларды. Не те ли, что поселились на бывшей нашей ферме?
– Они и есть. Старики у них неплохие. Но два их парня! Ужасные дети! Все девушки их боятся. Ходят на танцы, сквернословят и вечно навеселе.
Я взглянул в другой конец зала: троица по-прежнему наблюдала за мной, и у всех на лицах был написан триумф. В городе я был пришельцем, и они посмеялись надо мной, перебив покупку. Глупость, разумеется, самоочевидная, однако в таких городишках маленьким победам и поражениям – за неимением больших – придают преувеличенное значение.
«Боже, – подумал я, – ну зачем было встречаться с этой женщиной? Появление Линды Бейли всегда предвещало неприятности, и с тех пор она ничуть не переменилась. Вечно лезет не в свое дело, а это не приводит к добру.»
Корзиночки быстро распродавались, оставалось уже совсем немного. Джордж устал, и торговля шла вяло. Я подумал, что, может быть, следует все же купить какую-нибудь – дабы продемонстрировать, что я здесь не пришелец, что я вернулся в Пайлот-Ноб и собираюсь пожить здесь.
Я огляделся по сторонам, но Линды Бейли нигде не обнаружил. Скорее всего, она ушла, разочаровавшись во мне. При мысли о ней я ощутил легкое раздражение. Какое она имела право требовать, чтобы я защищал дочку священника, какую-то неизвестную мне Нэнси, от невинных, скорее всего, – или, по крайней мере, бесплодных – замыслов неуклюжих деревенских парней?
Оставалось только три корзинки, и Джордж взял одну из них – маленькую и без всяких украшений. Подняв ее, Дункан завел свою аукционерскую песенку.
Прозвучало два или три предложения, кто-то дал три с полтиной; я поднял цену до четырех.
От задней стены кто-то выкрикнул: «Пять!»; я посмотрел в том направлении – все трое по-прежнему были там и скалились, глядя на меня; сроду не видывал таких гнусных и злобных шутовских ухмылок.
– Шесть, – сказал я.
– Семь, – бросил средний в этом трио.
– У нас уже есть семь, – объявил Джордж, несколько озадаченный, поскольку это была самая высокая цена за весь вечер. – Услышу ли я семь пятьдесят? Или кто-нибудь даст восемь?
Какое-то мгновение я колебался. Я был уверен, что первые предложения исходили не от этой троицы. Они вступили в торг после меня. Им хотелось поиздеваться, и все присутствующие понимали это.
– Восемь? – спросил Джордж, глядя на меня в упор. – Услышу ли я восемь?
– Не восемь, – ответил я. – Десять!
Джордж сглотнул.
– Десять! – воскликнул он. – Услышу ли я одиннадцать?
Он бросил взгляд на троицу у стены. Те ответили лишь свирепыми взглядами.
– Одиннадцать, – сказал Джордж. – Она стоит одиннадцать. Неужели никто не поднимет еще на доллар? Услышу ли я одиннадцать?
Одиннадцати он не услышал.
Заплатив деньги и получив свое приобретение, я взглянул туда, где подпирала стенку троица парней. Их там уже не было.
Встав в сторонке, я открыл корзиночку и на лежащем сверху листке бумаги прочитал имя дамы, которую предстояло сопровождать на обед: Кэти Адамс.

8

В холодном и влажном вечернем воздухе ощущался легкий аромат первой сирени – отдаленный намек на благоухание, которое неделей позже тяжелыми волнами накатит на улицы этого маленького городка. Налетавший с реки ветер раскачивал фонари на перекрестках, заставляя метаться по земле отбрасываемые ими пятна света.
– Я рада, что все кончилось, – сказала Кэти Адамс. – Я имею в виду школьный вечер; да и учебный год тоже. Однако в сентябре я вернусь.
Я взглянул на шедшую рядом девушку, и она показалась мне совсем другой, вовсе не похожей на особу, встреченную утром в магазине. Она сотворила что-то с волосами, и учительская внешность куда-то пропала – так же бесследно, как исчезли с ее лица очки. «Защитная окраска, – подумал я,
– она напускала на себя строгий вид, чтобы выглядеть так, как надлежит учительнице, чтобы соответствовать представлениям общины. Позорище, – сказал я себе, – поди догадайся, что под учительской личиной кроется прелестная девушка!»
– Вернетесь? – переспросил я. – А где же вы собираетесь провести лето?
– В Геттисберге.
– В Геттисберге?
– Да, в Геттисберге, в Пенсильвании [[7] - Геттисберг – город, в окрестностях которого 1 – 3 июля 1863 года состоялось хотя и не решающее в военно-стратегическом отношении, однако самое кровавое и памятное сражение Гражданской войны (1861 – 1865). В сознании американцев оно является одновременно символом и кровавой бойни, и бессмысленности братоубийственной гражданской войны, и общенародного единства – так, словно пролитая там кровь северян и южан сцементировала нацию. По ходу развития сюжета вам еще придется столкнуться с битвой при Геттисберге]. Я оттуда родом, и там живут все мои родственники. Я каждое лето возвращаюсь туда.
– Я побывал там несколько дней назад – останавливался по пути сюда. Целых два дня бродил по полю сражения, пытаясь представить, как все это выглядело сто с лишним лет назад.
– А раньше вы там никогда не бывали?
– Как-то раз, много лет назад, когда начинающим репортером отправился попытать счастья в Вашингтон. Была автобусная экскурсия в Геттисберг – признаться, меня она не слишком удовлетворила. Мне всегда хотелось побывать там в одиночку, располагать временем по собственному усмотрению, рассматривать все, что захочу, заглядывать во все уголки или просто стоять и смотреть – сколько душе угодно.
– На этот раз вам это удалось?
– Да, провел два дня в прошлом. И пытался представить себе все, как было.
– Конечно, мы жили с этим так долго, что для нас оно стало обыденностью. Мы гордимся историей, чтим память этой битвы и глубоко ею интересуемся, однако меньше, чем туристы, естественно. Они приезжают, свежие и преисполненные энтузиазма, и видят все другими глазами, нежели мы.

Предыдущая страница 3 Следующая страница


Вы сотворили нас 4

– Может, вы и правы, – сказал я, думая на самом деле совсем иначе.
– Зато Вашингтон, – проговорила она, – вот место, которое я люблю. Особенно Белый Дом. Он очаровывает меня. Я могу часами стоять возле металлической решетки и просто рассматривать его.
– И вы, – заметил я, – и миллионы других. Там, возле решетки, всегда полно народу – стоят, прохаживаются, переходят с места на место и рассматривают.
– И еще мне нравятся белочки, – сказала она. – Я люблю этих нахальных белок Белого Дома, что подходят к самой решетке, клянчат, временами даже выскакивают на тротуар и снуют вокруг ваших ног, шныряют туда-сюда, а потом садятся, поджав лапки к груди, и смотрят на вас крохотными блестящими глазками.
– Что ж, – рассмеялся я, тоже вспомнив белок. – Они своего добились.
– Можно подумать, вы им завидуете.
– Почему бы и нет? Насколько я могу себе представить, у этих белок прекрасная и бесхитростная жизнь, тогда как жизнь человеческая настолько усложнилась, что никогда уже не будет простой. Мы все ужасно запутали. Может, мы и живем не хуже, чем прежде, но лучше наша жизнь не становится. А возможно, все-таки делается хуже.
– Об этом вы и хотите написать в своей книге?
Я удивленно взглянул на нее.
– О, – сказала она, – всякий знает, что вы приехали сюда писать книгу. Они попросту догадались, или же вы сказали кому-нибудь?
– Вероятно, я сказал Джорджу.
– Этого достаточно. Все, что вам надо было сделать, – это упомянуть о книге в разговоре хоть с одним человеком. Не пройдет и трех часов, как всякому в городе станет известно, что именно вы сказали. Завтра к полудню весь Пайлот-Ноб будет знать, что вы проводили меня домой и заплатили за мою корзиночку десять долларов. Кстати, что заставило вас так поступить?
– Во всяком случае, не стремление выделиться – хотя кое-кто, к сожалению, может подумать именно так. Скорее всего, я и не сделал бы этого, если бы не три парня у стены…
– Понимаю, кого вы имеете в виду, – кивнула она. – Двое ребят Болларда и отпрыск Уильямса. Но вам не следовало обращать на них внимания. Вы просто оказались для них подходящей мишенью – приезжий, из большого города… Они лишь хотели показать вам…
– Ну, и я им показал. И, пожалуй, с моей стороны это было не меньшим ребячеством, чем с их. Только мне это еще непростительнее – я должен был бы лучше понимать…
– Надолго собираетесь здесь обосноваться?
– Думаю, что встречу вас тут, когда вы вернетесь в сентябре, – улыбнулся я.
– Я не это имела в виду.
– Знаю. Но книга потребует уйму времени. Я не собираюсь работать второпях. Хочу использовать время лучшим образом, на какой способен. В том числе и для рыбалки – я мечтал о ней все эти годы. Может, поохочусь немного осенью. Кажется, здесь должно быть неплохое место для утиной охоты.
– По-моему, да, – согласилась она. – Многие здесь каждую осень охотятся на уток, неделями ни о чем другом и не говорят, когда начинается перелет.
Я знал, что так и должно было быть. В том-то и заключаются весь соблазн и вся притягательность мест, подобных Пайлот-Нобу, – в успокоительном ощущении, что вы знаете мысли окружающих и всегда можете присоединиться к их беседам, посидеть вокруг жарко натопленной печки в магазине, потолковать об осеннем перелете или клеве в Прокторс-Слау, или о том, каким благом для всходов оказался последний дождь, или, наконец, обсудить, как полег овес и ячмень в результате разразившейся прошлой ночью ужасной бури. Там, возле печки, стоял среди прочих и стул моего отца – место, занимать которое было лишь его правом и привилегией. И сейчас, проходя по улицам, купающимся в легком аромате сирени, я размышлял, найдется ли там стул для меня.
– Вот мы и пришли, – сказала Кэти, сворачивая на тропку, ведшую к большому, белому двухэтажному дому, окруженному кустарником и деревьями. Я остановился и присмотрелся, пытаясь вспомнить это место.
– Дом Форсайта, – подсказала Кэти. – Банкира форсайта. Я живу тут вот уже три года – с тех пор, как начала преподавать в здешней школе.
– Но банкир…
– Да, его уже нет в живых. Он умер лет десять тому назад, если я правильно понимаю. Но его вдова по-прежнему живет здесь. Она теперь уже совсем-совсем старая, полуслепая и ходит с палочкой. Говорят, ей было слишком одиноко – одной в огромном доме; вот она и взяла меня к себе.
– Когда вы уезжаете?
– Через день-другой. Особенно торопиться некуда. Все лето мне будет нечего делать. В прошлом году я преподавала в летней школе, но больше не хочу этого делать.
– Смогу я еще увидеть вас до отъезда? – По какой-то причине, докапываться до сути которой мне было совсем ни к чему, я хотел еще раз встретиться с мисс Ада мс.
– Ну, я не знаю… Я буду занята…
– Завтра вечером, например. Давайте поужинаем вместе, прошу вас. Отправимся куда-нибудь, где можно хорошо выпить и закусить.
– Это может оказаться забавным.
– Я заеду за вами. В семь – это не слишком рано?
– В самый раз, – сказала она. – И спасибо, что проводили.
Это было прощание, но я колебался.
– Вы сможете войти? – глуповато спросил я. – Ключ у вас есть?
– Ключ у меня есть, но не понадобится, – рассмеялась Кэти. – Она дожидается меня и сейчас наблюдает за нами.
– Она?
– Миссис Форсайт, разумеется. Как ни плохо она видит, но знает обо всем, что происходит, и неусыпно меня блюдет. Пока она рядом, со мной ничего не может случиться.
Это было забавно, но вместе с тем я ощутил легкое раздражение. Забыл, совсем забыл, что невозможно пойти куда-нибудь или что-нибудь сделать без того, чтобы об этом сразу же не узнал весь Пайлот-Ноб.
– Значит, завтра вечером, – стесненно сказал я, ощущая на себе бдительный взгляд из окна.
Я стоял и смотрел, как Кэти поднимается по ступенькам на увитое виноградом крыльцо, – не успела она протянуть руки к двери, как та распахнулась ей навстречу, выплеснув наружу поток света. Миссис Форсайт и впрямь была начеку.
Я повернулся и через калитку вышел на улицу. Луна поднялась над громадным утесом на востоке – тем самым Лоцманским Холмом, что в славные дни пароходов служил ориентиром речным лоцманам и от которого и получил свое название городок [[8] - Хортон Смит подразумевает здесь то воспетое Марком Твеном время, когда пароходы служили основным транспортным средством, а реки – основными дорогами страны. Впоследствии развитие желе иных, а потом и автомобильных дорог отправило речную навигацию в отставку. А Пайлот-Ноб по-английски и означает Лоцманский Холм]. Пробиваясь сквозь ветви росших вдоль улицы вязов, лунный свет образовывал на тротуаре сложный рисунок. Воздух благоухал росшей во дворах сиренью.
Обогнув угол школьного здания, я свернул на дорогу, ведущую к реке. Поселок здесь кончался, а деревья, взбираясь на высокий и крутой береговой склон, становились все гуще, заслоняя свет луны.
В этой глубокой тени я успел сделать лишь несколько шагов, когда они набросились на меня. Признаться, это оказалось для меня полнейшей неожиданностью. Кто-то кинулся мне под ноги, а когда я упал, перелетев через него, другой нанес удар по ребрам. Перекатившись по земле, я уже собрался было вскочить на ноги, как услышал звук шагов, а поднявшись на колени, заметил перед собой смутные очертания человеческой фигуры и почувствовал – не увидел, а именно почувствовал – что сейчас меня ударят ногой. Я успел повернуться, и нога, вместо того, чтобы ударить меня в грудь, куда была нацелена, скользнула по руке.
Я знал, что нападающих было несколько, и понимал, что если останусь на земле – они примутся избивать меня ногами. Поэтому, собравшись с силами, я все же поднялся на ноги, хотя и чувствовал головокружение. Я сделал шаг назад, стараясь принять более устойчивое положение, ощутил спиной что-то твердое и понял, что прислонился к дереву.
Их было трое – три тени во тьме, казавшиеся чернее окружающего мрака.
«Та троица, – сообразил я, – что подпирала стенку на вечере, те, кто издевался надо мной, потому что я чужак и легкая добыча. Они поджидали меня здесь в засаде, пока я провожал Кэти домой.»
– Ладно, маленькие ублюдки, – сказал я, – подходите и получайте.
И они подошли – все трое. Если бы у меня хватило ума промолчать, они, может, и не напали бы, но насмешка разозлила их.
Мне только раз удалось ударить как следует. Я врезал кулаком по физиономии тому, что был в центре. Удар был что надо – сокрушительный и стремительный. Раздался звук, с каким отточенный топор врубается в мерзлое дерево.
Затем на меня со всех сторон обрушились удары, я упал, и тогда они прекратили молотить кулаками и пустили в ход ноги. Чтобы получше защититься, я свернулся клубком и перекатывался – или, вернее, пытался перекатываться – как мяч. Так продолжалось некоторое время, и, похоже, у меня закружилась голова, а может быть, я ненадолго потерял сознание.
Придя в себя, я обнаружил, что сижу на дороге в полном одиночестве. Вернее – один на один со всеобъемлющей тупой болью, которая в отдельных местах была очень даже острой. Я поднялся на ноги и побрел по дороге, поначалу пошатываясь от головокружения, но постепенно приспособился и под конец смог прилично держать курс.
Добравшись до мотеля, я прошел к себе в номер и прямиком направился в ванную. Зрелище было не из приятных. Один глаз распух, и вокруг него начал наливаться синяк. Лицо было в крови от множества царапин и ссадин. Я осторожно смыл кровь и осмотрел их – ничего серьезного. Зато уж глаз, по крайней мере, несколько дней будет хорош!
Больше всего пострадало мое чувство собственного достоинства. Вернуться в родной город чуть ли не знаменитостью, человеком, которого видят по телевизору и слушают по радио, – и в первый же вечер оказаться избитым шайкой деревенских хулиганов из-за того, что не дал им купить корзиночку учительницы…
«Боже, – подумал я, – если об этой истории пронюхают в Нью-Йорке или Вашингтоне, мне придется выслушивать ее без конца.»
Я обследовал себя, но не обнаружил ничего серьезнее, чем несколько ушибов. День-другой поболят – и все. Ближайшие несколько дней мне придется усердно предаваться рыбалке – сидеть на реке, где меня никто не увидит, по крайней мере, до тех пор, пока не рассосется синяк вокруг глаза. Хотя сохранить этот случай в тайне от обитателей Пайлот-Ноба, разумеется, не удастся. Да, а как же завтрашнее свидание с Кэти?
Я вышел наружу, чтобы напоследок полюбоваться ночью. Луна стояла уже высоко над Лоцманским Холмом. Легкий бриз пошевеливал ветки деревьев, шелестел листвой, и вдруг до меня донесся еле слышный звук – отдаленный лай множества собак.
Он был едва-едва различим – намек на звук, принесенный порывом ветра,
– однако вскоре повторился. Я замер, напряженно вслушиваясь и вспоминая, что говорила Линда Бейли о своре оборотней, носящихся по холмам в Лоунсэм-Холлоу.
Звук долетел опять – дикий, завораживающий, леденящий сердце вой стаи, загоняющей добычу. Затем ветер стих, и его не стало слышно.

9

День выдался прекрасный. И не из-за улова – поймать мне удалось лишь несколько окуней; зато как хорошо было сидеть на реке, пользуясь случаем возобновить с нею знакомство, и вспоминать эпизоды полузабытого детства. Миссис Стритер завернула мне походный завтрак, расспрашивая попутно о синяке под глазом, однако мне удалось уклониться от ответа. Я сбежал на реку и оставался там весь день. Я не только рыбачил, – но и знакомился с речным миром, заводя каноэ в заросшие заводи, маленькие извилистые протоки, осматривая парочку попавшихся по дороге островов. Я уверял себя, что вынюхиваю подходящие места для рыбалки, но на самом деле занятие мое было куда более важным. Я исследовал водное пространство, о котором мечтал долгие годы, постигая его настроение и состояние, стараясь вжиться в этот странный мир бегущей воды, лесистых островков, голых перемещающихся отмелей и заросших берегов.
И вот теперь, когда уже стемнело, я направлялся к мотелю, придерживаясь берега и борясь с течением неуклюжими взмахами гребка.
До причала оставалось несколько сотен ярдов, когда я услышал, что кто-то окликает меня по имени – шепотом, отчетливо разносившимся над водой.
Я поднял гребок и принялся оглядываться в поисках источника звука. Течение сразу же стало медленно сносить каноэ.
– Сюда, – раздался шепот, и у входа в крохотную заводь мне удалось разглядеть белое пятно. Несколькими движениями гребка я загнал каноэ в заводь и увидел Кэти Адамс, стоявшую на бревне, половина которого лежала на берегу, тогда как другая была погружена в воду. Я подвел каноэ к самому бревну.
– Прыгайте! Я вас покатаю.
Она пристально рассматривала меня.
– Глаз!
– Была небольшая неприятность, – улыбнулся я.
– Я слышала, что вы побывали в переделке. И думаю, что неприятности у вас как раз теперь.
– Этого мне всегда хватает, – откликнулся я. – Причем на любой вкус.
– На этот раз я имею в виду настоящие неприятности. Они думают, что вы убили человека.
– Я легко могу доказать…
– Джастина Болларда, – перебила она. – Его тело обнаружили около часу назад. Вы дрались с ним ночью?
– Наверное, – кивнул я. – Было темно. Их было трое, но разглядеть я никого не мог. Я ударил только одного из них – он мог оказаться и парнем Болларда. Остальные двое отделали меня.
– Ночью вы дрались с Джастином Боллардом. И двумя остальными из этой троицы. Они сами болтали об этом в городе нынче утром, причем у Болларда физиономия была расквашена.
– Значит, мне нечего бояться. Я весь день пробыл на реке…
И тут слова у меня иссякли. Я ничем не мог доказать, что действительно проторчал на реке весь день. Я не заметил вокруг ни души, и меня, по всей видимости, тоже никто не видел.
– Не понимаю, – сказал я.
– Все утро они болтались по городу, хвастались, говорили, что выследили вас и доведут дело до конца. Потом кто-то нашел труп Джастина, а двое других бесследно исчезли.
– Не думают же они, будто я прикончил всех троих?
Кэти покачала головой.
– Не знаю, что они думают. Городок в шоке. Некоторые хотели отправиться сюда и разыскать вас, но Джордж Дункан их отговорил. Он убеждал, что нельзя учинять самосуд. Твердил, что нет никаких указывающих на вас улик. Однако все считают, что это ваших рук дело. Джордж позвонил в мотель, и ему сказали, что вы на рыбалке. Он уговаривал всех и каждого подождать и вызвать шерифа. Доказывал, что этим должен заниматься только шериф.
– А вы? – спросил я. – Вы пришли предостеречь меня…
– Вы купили мою корзиночку, проводили меня до дома и назначили мне свидание. Вот мне и кажется, что я должна быть на вашей стороне. Не хочу, чтобы они застали вас врасплох.
– Мне очень жаль, но свидание, боюсь, придется отложить до лучших времен.
– Что вы собираетесь предпринять?
– Не знаю, – сказал я. – Сперва надо все обдумать…
– У вас не слишком много времени.
– Знаю. Полагаю, мне остается только подгрести, сесть и дожидаться их.
– Но они могут и не дождаться шерифа, – предупредила Кэти.
– Мне нужно взять кое-что у себя в номере, – покачал я головой. – Во всем этом есть нечто странное.
Воистину странное! Сперва гремучие змеи, а теперь, меньше чем через двадцать часов, труп этого парня. И был ли этот деревенский хулиган убит? И был ли убит вообще кто-нибудь?
– Вам нельзя соваться туда сейчас, – проговорила она. – Вы должны оставаться здесь и дождаться появления шерифа. Потому я и пришла предупредить вас. Если вам необходимо забрать что-то из номера, я могу сделать это за вас.
– Нет, – сказал я.
– В мотеле есть задняя дверь, она выходит в патио, а туда можно попасть с реки. Вы не знаете, она открыта?
– Полагаю, да.
– Я могла бы проскользнуть там и…
– Кэти, я не могу…
– Вам нельзя туда. По крайней мере, сейчас.
– Вы думаете, что могли бы пробраться в номер?
– Уверена, что смогу.
– Большой манильский конверт, – сказал я, – с вашингтонским штемпелем и пачкой листков внутри. Возьмите конверт и уходите. Держитесь подальше от этого дела и не заглядывайте в конверт.
– А что там?
– Ничего преступного, – сказал я. – Ничего незаконного. Просто информация, до которой никто не должен добраться.
– Это важно?
– Думаю, что важно, но не хочу втягивать вас. Это было бы…
– Я уже втянута, – заявила Кэти. – Ведь я предупредила вас, хотя вряд ли это такой уж законопослушный поступок. Но не могла же я позволить им схватить вас. Возвращайтесь на реку и оставайтесь там…
– Кэти, – сказал я. – Я должен сказать вам кое-что, даже если это вас шокирует. Если вы уверены, что хотите попытать счастья с этим конвертом…
– Я сделаю, – пообещала она. – Если вы сами попытаетесь, вас могут заметить. На меня же никто не обратит внимания.
– Хорошо, – сказал я, презирая себя за то, что позволяю ей выполнить эту грязную работу. – Я не просто собираюсь переждать на реке. Я предполагаю удрать – и побыстрее. Не потому, что я кого-то убил, а совсем по другой причине. Честнее всего, наверное, было бы сдаться властям, однако я, к сожалению, обнаруживаю в себе задатки труса. Сдаться я могу всегда – и, может быть, со временем так и сделаю.
Кэти взглянула на меня – с испугом, за который я не взялся бы ее порицать. И, вероятно, с несколько меньшим уважением, чем вначале.
– Если вы собираетесь бежать, – сказала она, – вам лучше отправиться прямо сейчас.
– Еще одно, – проговорил я.
– Да?
– Если вам удастся забрать конверт, не заглядывайте в него. Не читайте.
– Ничего не понимаю.
– А я не понимаю, зачем вы взялись предупреждать меня.
– Я вам уже объяснила. По крайней мере, могли бы сказать спасибо.
– Разумеется, – сказал я.
Она начала взбираться на берег.
– Счастливого пути, – пожелала она. – Конверт ваш я заберу.

10

С наступлением ночи исчезла необходимость пробираться под прикрытием берега – теперь я мог выгрести на стрежень, где течение должно было мне помочь. Вниз по течению располагались два города, но оба лежали на противоположном берегу, отделенные от реки широкой полосой болотистой низины; над водой я мог видеть их огни.
Я беспокоился за Кэти. У меня не было ни малейшего права пользоваться ее помощью, и, позволив ей впутаться в эту очень грязную историю, я теперь чувствовал себя изрядным подлецом. Но она пришла предупредить меня, сделалась моей союзницей – и единственным человеком, оказавшимся под рукой. Больше того, она, похоже, оказалась единственной, кому я мог доверять. Все шансы за то, успокаивал я себя, что Кэти успешно справится с этим делом; а мне казалось важным, необычайно важным, чтобы конверт не попал в руки тех, кто мог предать его содержимое гласности.
Надо было как можно скорее связаться с Филипом и предупредить его о том, что происходит. Вдвоем мы могли сообразить, что лучше предпринять. Я хотел, чтобы между мной и Пайлот-Нобом пролегло как можно большее расстояние – достаточное, чтобы телефонный звонок не вызвал подозрений.
И я это расстояние увеличивал. Течение и само по себе было быстрым, а я еще и помогал ему, без устали орудуя гребком.
Каноэ удалялось от Пайлот-Ноба, а я тем временем продолжал размышлять о событиях прошлой ночи и обнаружении трупа Джастина Болларда. И чем больше я думал об этом, тем больше убеждался, что Боллард отнюдь не мертв. У меня не было сомнений в том, что ночью на меня напала та самая троица, которая подпирала стенку на школьном вечере. Они похвалялись заданной мне трепкой, а потом исчезли – но куда и как? Однако, куда бы и как они ни пропали, что может быть проще, чем, воспользовавшись их отсутствием, подбросить тело – и тем самым запутать меня в сетях закона, а может быть, и подстроить суд Линча? [[9] - Суд Линча – акт практики самоконституированного суда, без соблюдения законной процедуры выносящего смертный приговор и на месте приводящего его в исполнение, причем за преступление лишь предполагаемое. По всей видимости, назван так по имени Чарлза Линза (умер в 1796 году), американского плантатора и мирового судьи, председательствовавшего в Вирджинии на внезаконных судилищах над тори (т.е. сторонниками англичан) во время Войны за независимость.] А если версия Кэти справедлива, то именно таковы были намерения толпы, пока ее не остановил Джордж Дункан. Раз уж они способны сотворить из себя или из той энергии, что была их сутью, дом, автомобиль на козлах, поленницу, двух человек, обильный ужин и кувшин доброго кукурузного виски, значит, они могут сотворить все что угодно. А уж окоченелый труп для них и вовсе пустяк. Они могут применить свои способности и для того, чтобы оттянуть возвращение трех исчезнувших молодчиков – до тех пор, покуда возвращение этих шалопаев не перестанет препятствовать осуществлению их целей. Это был, разумеется, безумный способ действий, достижение результата косвенным, окольным путем, – но не более безумный, чем убийство при посредстве бесследно исчезающего автомобиля или тот странный и сложный план, с помощью которого они завели свою потенциальную жертву в змеиное логово.
Я надеялся вскоре добраться до какого-нибудь прибрежного городка, где можно найти телефон-автомат и позвонить. Правда, о моем бегстве уже могли известить всю округу, но вряд ли шерифу придет в голову, что я стану спускаться по реке. Если, конечно, им не удалось задержать Кэти. Я изо всех сил старался отогнать эту мысль, но она неизменно возвращалась. Впрочем, я мог надеяться привести в исполнение свой план даже в том случае, если полиция всех близлежащих городов поднята на ноги. Но что предпринять потом, после телефонного разговора? Сдаться властям? Но принять такое решение всегда успеется. Я понимал, что могу сперва сдаться, а уже потом звонить Филипу – но в этом случае разговор будут слушать и полицейские, содержание его будет, таким образом, разглашено, а предпринять после этого мне уже ничего не удастся.
События разворачивались далеко не лучшим образом, и я чувствовал себя виноватым, поскольку, при всем желании, не мог найти никакого удовлетворительного решения.
Хотя ночь и сгустилась уже окончательно, однако над рекой было все-таки чуточку светлее. С берега доносились отдаленное мычание коров и собачий лай. Вокруг меня продолжала свой вечный разговор вода, по временам всплескивала рыба, оставляя на поверхности расходящиеся концентрические круги. Я словно двигался по обширной равнине: темные, лесистые берега и отдаленные холмы казались лишь тенями, лежащими по ее краям. И каким мирным оно казалось – это королевство воды и теней! Странно, однако посреди реки я чувствовал себя в безопасности. Лучше всего это можно было бы определить как обособленность. Я находился как бы в центре крохотной вселенной, простиравшегося во все стороны ничейного мира. Разносившиеся над водой звуки – собачий лай, мычание коров – скорее подчеркивали, чем разрушали это чувство обособленности.
И тут обособленность кончилась. Поверхность реки предо мной вспучилась горбом, я принялся яростно грести, пытаясь увести каноэ в сторону, а из глубины стала стремительно возноситься чернота – ярды и ярды мрака, омываемого набегающей водой.
Колонна тьмы взвилась ввысь – гигантская, длинная, извивающаяся шея, увенчанная кошмарной головой. Взмыв вверх, эта шея изогнулась грациозной дугой, так что голова оказалась как раз надо мной; словно зачарованный, глядел я в красные, подобно драгоценным камням сверкавшие в отраженном от воды слабом свете глаза чудовища. Раздвоенный язык трепетал в воздухе, потом раскрылась пасть, и я увидел зубы.
Погрузив гребок в воду, я отчаянным усилием послал каноэ вперед, ощутив на шее горячее дыхание бестии – нацелившаяся голова промахнулась на каких-нибудь несколько дюймов.
Оглянувшись через плечо, я увидел, что чудовище вновь примеривается, готовясь к броску, и понял, что на этот раз увернуться окажется труднее. Один раз мне удалось обмануть эту тварь, но сомнительно, чтобы такое получилось дважды. Берег был слишком далек и недосягаем, и единственное, что мне оставалось, – это попытаться увернуться и удирать. На мгновение у меня мелькнула мысль оставить каноэ, однако я был неважным пловцом, и это речное чудовище легко могло схватить меня в воде.
Теперь оно выжидало. Ему не было нужды торопиться. Оно знало, что заполучило меня, и на этот раз не хотело рисковать промахнуться. Оно двинулось ко мне – складки рассекаемой воды образовали за ним аккуратное V, длинная шея была напряженно изогнута, пасть открыта, и в звездном свете сверкали клыки.
Я резко повернул каноэ, надеясь сбить его с толку и заставить приготовиться к новой попытке.
При повороте каноэ накренилось, и что-то со стуком покатилось по днищу.
Услышав этот звук, я понял, что надо делать, – пусть это будет бессмысленно, нелогично, даже чертовски глупо, однако выбора у меня не было, а время стремительно таяло. Я не питал особых надежд на то, что осуществить задуманное удастся – собственно, это был даже не замысел, а просто инстинктивная реакция, – и уж тем более не имел представления, что делать дальше, если мне повезет. Но я должен был попробовать. Скорее всего потому, что никакой другой идеи мне в голову не пришло.
Ударом гребка я развернул каноэ, чтобы оказаться с тварью лицом к лицу. Потом протянул руку, взял удочку и встал в рост. Вообще-то каноэ не относится к числу устойчивых судов, так что стоять в них не рекомендуется, но мое оказалось исключением из правила, да к тому же я немало напрактиковался в этом фокусе за день.
На удочке у меня была тяжелая окуневая снасть с тремя рядами крючков
– может быть, даже излишне тяжелая для удачной рыбалки.
Тварь была совсем рядом и уже разинула пасть, когда я отвел удилище назад, прицелился и размахнулся изо всех сил.
В каком-то остолбенении я смотрел, как взметнулась снасть, сверкнув металлом в отраженном водой звездном свете, и как влетела она в эту разверстую пасть. Какую-то долю секунды я выжидал, потом рванул удочку на себя и продолжал равномерно тянуть, чтобы все крючки впились как следует. Я почувствовал, что засели они прочно, – и чудовище оказалось пойманным на крючок.
Я не думал, как поступать дальше. Представления не имел, что мне делать с пойманным на удочку монстром. Скорее всего, мне и поймать-то его удалось как раз потому, что я ни о чем подобном не задумывался.
Но теперь, когда оно висело у меня на крючке, я сделал единственно возможное – быстро присел на корточки и покрепче ухватился за удилище. Голова чудовища резко дернулась назад, возносясь в небо, и катушка запела под убегающей лесой.
Я снова дернул удочку, чтобы крючки засели еще глубже, а на воде передо мной поднялась тем временем большая волна. Могучее тело стало вздыматься из воды все выше и выше, и мне казалось, что оно не кончится никогда. Голова на длинной шее металась взад и вперед, удилище дико дергалось, а я вцепился в него, как утопающий в соломинку, сам не понимая, почему. И при этом твердо знал, что мне совершенно ни к чему та рыба, которую я выловил.
Каноэ подпрыгивало и ныряло на волнах, поднятых движениями монстра, а я, скорчившись, вжимался в него, упираясь локтями в планшир и стараясь удержать центр тяжести как можно ниже, чтобы не дать суденышку опрокинуться. И вот каноэ все быстрее и быстрее помчалось вниз по течению, увлекаемое спасающейся бегством тварью.
Все это время я продолжал вцепляться в удочку. Я мог бы выпустить ее из рук и позволить чудовищу скрыться, но вместо этого все крепче сжимал удилище, а когда каноэ пришло в движение, издал упоенный торжествующий вопль. Эта тварь преследовала меня, считая своей добычей, но сама оказалась пойманной и, обращенная мною в бегство, панически удирала теперь, страдая от невыносимой боли.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

Существо продолжало нестись вниз по реке, натянутая леса дрожала, каноэ мчалось вперед, а я орал, как шутовской ковбой на спине брыкающейся лошади. На мгновение я даже забыл, что происходит и что к этому привело. Это была дикая гонка сквозь ночь по речному миру, предо мною дергалась и корчилась тварь – временами над поверхностью выступала зубчатая гряда плавника на горбатой спине и тут же вновь скрывалась во вспененной воде.
Внезапно натяжение лески ослабло, а существо исчезло. Я остался один посреди реки, скорчившись в пляшущем на волнах каноэ. Когда волнение улеглось, я сел и принялся сматывать – леску. Мне пришлось изрядно покрутить катушку, прежде чем поводок с крючками перевалился наконец через борт и устроился на своем месте у конца удилища. Я очень удивился при виде снасти – мне казалось, что леска оборвалась и чудовище удрало, унося ее с собой. Но теперь стало очевидно, что тварь попросту исчезла, – крючки должны были глубоко впиться в ее плоть и могли освободиться лишь в том единственном случае, если существо растворилось без следа.
Каноэ свободно плыло по течению; я нагнулся и подобрал гребок. Всходила луна, и река в ее сиянии превратилась в дорогу из бегущего серебра. Я спокойно сидел с гребком в руках и думал, что же теперь делать. Инстинкт требовал убраться с реки, схватиться за гребок и погнать лодку к берегу, прежде чем из глубин не вынырнет новое чудовище. Но по зрелом размышлении я пришел к убеждению, что второго монстра не будет, – вся эта история с чудовищем могла найти себе объяснение лишь в том случае, если была очередным звеном в цепи, начало которой было положено змеиным логовом и трупом Джастина Болларда. Иной мир из гипотезы моего старого друга разыграл неудачный гамбит, но повторять его заново не станет, это не соответствовало бы их образу действий, а раз так – река для меня сейчас является самым безопасным местом в мире.
Резкий, пронзительный писк нарушил ход моих мыслей, и я обернулся в поисках источника звука. Футах в восьми от меня на планшире скорчился крохотный уродец. Он гротескно напоминал человека, но при этом был покрыт густым мехом, а за планшир цеплялся двумя лапами наподобие совиных. У него была заостренная голова, причем из макушки рос пучок волос, падавших во все стороны, образуя нечто вроде конической шляпы, на манер тех, что носят жители некоторых азиатских стран. По обеим сторонам головы выдавались кувшиноподобные уши, а глаза раскаленными угольями сверкали из-под свисавших спутанных волос.
Пока я рассматривал странного уродца, писк его стал приобретать некоторый смысл.
– Три – волшебное число! – насмешливо проговорил он высоким и резким голоском. – Три – волшебное число! Три – волшебное число!
В горле у меня встал комок, и я замахнулся гребком. Лопасть плашмя хлопнула уродца, подбросила – и он высоко взвился в воздух, словно мяч от удара бейсбольной биты. Писк перешел в обиженный визг, а я неотрывно следил, как существо летело над водой, достигло наконец высшей точки своей параболической траектории и устремилось вниз. На полпути оно лопнуло, словно мыльный пузырь, – и в следующий момент исчезло.
Я снова принялся работать гребком. Глядя на огни прибрежного города, я думал, что больше обманывать себя уже нельзя. Чем скорее я доберусь до телефона и позвоню Филипу, тем лучше.
Возможно, в чем-то мой старый друг и ошибался в своей рукописи, но происходило нечто чертовски странное.

11

Город был мал, и мне не удалось найти ни одной телефонной будки. Я вообще не был уверен, что это город, хотя, если память меня не подводила, я оказался в Вудмане. Я пытался представить себе карту этих мест, но все сведения о городке и его окрестностях прятались слишком глубоко в памяти, и я ни в чем не мог быть уверен. «Неважно, как называется город, – говорил я себе, – важно только найти, откуда позвонить. Филип в Вашингтоне, и он сообразит, как лучше всего поступить, – но даже если он не будет знать, что делать, я должен сообщить ему обо всем происходящем. Я в долгу перед ним за то, что он прислал копию записок своего дяди. Хотя если бы Филип этого не сделал, я не влип бы в эту историю.»
На всем протяжении делового квартала открытым оставался лишь один бар. Сквозь его давно не мытые окна падал желтый свет, а легкий бриз со скрипом раскачивал вывеску с нарисованной кружкой пива, висевшую над тротуаром на металлическом кронштейне.
Я стоял на другой стороне улицы, набираясь храбрости, чтобы зайти в бар. Разумеется, не было ни малейшей гарантии, что там есть телефон, хотя, скорее всего, – должен быть. Я знал, что, переступая порог бара, подвергаю себя определенному риску: пайлот-нобский шериф вполне мог связаться со здешней полицией. Может, конечно, и нет, но все-таки риск существовал.
Каноэ оставалось на реке, привязанное к шаткому столбу, и у меня была полная возможность вернуться туда, сесть и оттолкнуться от берега. Никто бы ничего не знал, поскольку ни единая живая душа меня здесь не видела. За исключением этого бара весь город, положительно, вымер.
Но я должен был позвонить; сделать это было попросту необходимо. Следовало предупредить Филипа, хотя предостережение могло уже оказаться слишком запоздалым. Предупрежденный, он сумеет что-нибудь предпринять. Теперь я понимал, что всякий, ознакомившийся с заметками моего покойного старого друга, оказывается лицом к лицу с описанной в них опасностью.
Так я и стоял в нерешительности, а потом, почти не сознавая, что делаю, зашагал через улицу. Дойдя до тротуара, я остановился и уставился на поскрипывающую над головой вывеску – этот звук, казалось, вывел меня из прострации. Человеку, за которым охотились, не имело смысла заходить туда, рискуя нажить неприятности. Я прошел мимо бара, но на полпути к реке развернулся и направился обратно, понимая, насколько все это бессмысленно: так можно было всю ночь без толку маршировать взад и вперед.
Поднявшись по ступенькам, я толкнул дверь. В дальнем конце зала скрючился одинокий посетитель; бармен, облокотясь на стойку, уставился на дверь с таким видом, словно собирался всю ночь простоять так, ожидая клиентов. Больше здесь никого не было – на всех столиках красовались лишь перевернутые стулья.
Бармен не шелохнулся. Он словно бы не видел меня. Остановившись, я закрыл за собой дверь и прошел к стойке.
– Чего желаете, мистер? – поинтересовался бармен.
– Бурбон [[10] - американское кукурузное виски (или виски, не менее чем 51% сырья для производства которого было кукурузой)], – ответил я, не решившись попросить льда – похоже, в этом заведении подобные изыски были не в почете. – И мелочи – если у вас есть телефон.
– Там, – неопределенно ткнул пальцем бармен.
Приглядевшись, я обнаружил вжавшуюся в угол телефонную будку.
– Ну и глаз у вас, – протянул бармен.
– Да уж, – согласился я.
Поставив стакан на стойку, он принялся отмерять бурбон.
– Поздненько путешествуете…
– Вроде того, – отозвался я.
Я бросил взгляд на часы – половина двенадцатого.
– Что-то я не слышал вашей машины, – заметил бармен.
– Оставил ее дальше по улице. Подумал было, что в городе все закрыто. А потом заметил у вас свет…
Не слишком правдоподобная история, однако новых вопросов не последовало. Бармену было все равно – он просто чесал языком.
– Я тоже собираюсь закрывать, – сообщил он. – В полночь. По вечерам здесь никого не бывает. Не считая старого Джо. Он всегда здесь. Каждый вечер, до самого закрытия, пока я его не выставлю. Совсем как проклятая кошка.
Выпивка была не ахти, но я в ней нуждался. Виски смыло застрявший в горле комок страха, а внутри стало теплее.
Я протянул бармену десятку.
– Хотите всю сдачу мелочью?
– Если можно.
– Конечно, можно. Куда вы собираетесь звонить?
– В Вашингтон, – я не видел причины, почему бы не сказать правду.
Бармен отсчитал мне мелочь, я прошел в телефонную будку и заказал разговор. Номера Филипа я не знал, и потому на соединение потребовалось какое-то время. Потом я услышал гудки, а несколько секунд спустя кто-то ответил.
– Мистера Филипа Фримена, пожалуйста, – попросила телефонистка. – Междугородный вызов.
На другом конце провода кто-то со всхлипом вздохнул, и наступила тишина. Наконец чей-то голос произнес:
– Его нет.
– Вы не знаете, когда он будет? – спросила телефонистка.
– Никогда, – ответил задыхающийся голос. – Я не понимаю, это что, шутка? Филип Фримен мертв.
– Абонент не может подойти к телефону, – компьютерным голосом сообщила мне телефонистка. – Мне сказали…
– Не имеет значения, – сказал я. – Я буду говорить с тем, кто на проводе.
– Добавьте, пожалуйста, полтора доллара, – проговорил компьютерный голос.
Я достал из кармана пригоршню мелочи. Опуская монеты в щель, я уронил несколько на пол – рука так дрожала, что трудно было попасть в прорезь.
Филип Фримен мертв!
Наконец я опустил последнюю монетку.
– Говорите, – пригласила телефонистка.
– Вы еще слушаете? – спросил я.
– Да, – откликнулся на другом конце провода дрожащий, призрачный голос.
– Простите, – сказал я. – Я ничего не знал. Меня зовут Хортон Смит, я старый друг Филипа…
– Я слышала, он говорил о вас. Я его сестра.
– Марджи? – спросил я.
– Да, Марджи.
– Когда…
– Сегодня вечером, – произнесла она. – Филлис должна была подхватить его по дороге. Он стоял на тротуаре, поджидая ее, – и вдруг рухнул…
– Сердечный приступ?
– Мы так думаем, – после долгой паузы сказала Марджи. – Так думает Филлис, но…
– Как Филлис?
– Спит. Доктор дал ей что-то…
– Не могу сказать, как мне жаль… Говорите, сегодня вечером?
– Всего несколько часов назад. И, мистер Смит, я не знаю… Возможно, мне не следует говорить этого… Но вы были другом Филипа…
– Много лет, – подтвердил я.
– Здесь что-то странное. Кое-кто из очевидцев утверждает, будто Филипа застрелили из лука – стрела попала прямо в сердце. Правда, никакой стрелы не оказалось. Но свидетели заявили об этом полиции, а теперь коронеру… [[11] - Коронер – специальный судейский чиновник, который в Великобритании, США и некоторых других странах от имени суда присяжных выясняет причины смерти, происшедшей при необычных или подозрительных обстоятельствах, и, если его расследованием устанавливается факт насильственной смерти, передает дело суду присяжных.] – Голос ее прервался, послышались всхлипывания, потом она заговорила снова: – Вы знали Филипа. И дядю тоже.
– Да, обоих.
– Это кажется невозможным. Оба – один за другим.
– Да, кажется невозможным, – подтвердил я.
– Вы спрашивали Филипа. Я не могу вам помочь?
– Нет, – сказал я. – Я возвращаюсь в Вашингтон.
– Думаю, похороны состоятся в пятницу.
– Спасибо. Извините, что я в такой час…
– Вы же не знали, – проговорила Марджи. – Я скажу Филлис, что вы звонили.
– Если сочтете нужным.
В сущности, это было безразлично. Вряд ли она меня помнит – с женой Филипа мы встречались всего несколько раз.
Мы попрощались; ошеломленный, я так и продолжал сидеть в телефонной будке. Филип мертв – сражен наповал стрелой. Чтобы избавиться от человека, стрелами в наши дни не пользуются. Так же, впрочем, как морскими змеями и змеиными логовами.
Наклонившись, я стал искать упавшие монеты.
Кто-то постучал в дверь будки, и я поднял глаза. Сквозь стекло заглядывал бармен; встретившись со мной взглядом, он перестал стучать и махнул рукой. Я выпрямился и открыл дверь.
– Что с вами? – спросил он. – Вам плохо?
– Нет. Уронил монеты.
– Если хотите еще выпить – так самый подходящий момент. Я закрываю.
– Мне нужно сделать еще один звонок.
– Тогда побыстрее, – попросил он.
На полочке я нашел телефонный справочник.
– Как тут найти номера Пайлот-Ноба? – спросил я.
– Поищите в разделе «Пайлот-Ноб – Вудман».
– Так это Вудман?
– Уверен, что так, – собеседник негодующе воззрился на меня. – Должно быть, вы пропустили указатель на въезде.
– Полагаю, что так, – согласился я.
Закрыв дверь, я отыскал в справочнике нужный раздел и перелистывал страницы до тех пор, пока не наткнулся на интересовавшее меня имя. Вот оно
– миссис Дженет Форсайт. В списке значился единственный Форсайт – в противном случае я понятия бы не имел, куда звонить. Я никогда не знал или позабыл имя вдовы Старого Дока Форсайта.
Я снял трубку, но потом, поколебавшись, снова повесил на рычаг. Я зашел слишком далеко. Стоит ли дальше испытывать судьбу? Хотя, успокаивал я себя, вряд ли существует вероятность, что мой телефонный звонок засекут.
Я снова поднял трубку, опустил монету и набрал номер. Раздались гудки. Я ждал. Наконец кто-то ответил. Мне показалось, что я узнал голос, но уверенности не было.
– Мисс Адамс?
– Да. Миссис Форсайт спит, и…
– Кэти, – сказал я.
– Кто говорит?
– Хортон Смит.
– Ох! – испуганно вскрикнула она и больше не произнесла ни слова.
– Кэти…
– Я рада, что вы позвонили, – проговорила она наконец. – Все это было страшной ошибкой. Молодой Боллард вернулся. Вся троица возвратилась. Теперь все в порядке, и…
– Подождите минутку, пожалуйста, – попросил я. Она говорила так быстро, что слова наскакивали друг на друга. – Если Боллардов отпрыск вернулся, что же случилось с телом?
– С телом? О, вы имеете в виду…
– Да, труп Джастина Болларда.
– Это удивительнее всего, Хортон. Тело исчезло.
– Как это так – исчезло? – Я полагал, что знаю, но хотел удостовериться.
– Ну, они нашли тело на лесной опушке к западу от города и оставили там двоих – одним был Том Уильямс, а кто еще, я не знаю, – караулить до прибытия шерифа. Эти двое на минутку отвернулись, а когда посмотрели снова
– тела уже не было. Похитить его никто не мог. Оно просто исчезло. Весь город в смятении…
– А вы? – спросил я. – Вам удалось взять конверт?
– Да. И едва я успела добраться домой, как тело исчезло.
– Значит, теперь все в порядке?
– Да, конечно, – ответила она. – Можете возвращаться.
– Скажите мне одну вещь, Кэти. Вы заглядывали в конверт?
Она начала было что-то говорить, но смолкла на полуслове.
– Это очень важно, Кэти. Вы заглядывали в конверт?
– Я только бросила взгляд и…
– Черт побери! – заорал я. – Хватит уверток! Вы читали?
– Ладно, читала, – раздраженно ответила Кэти. – По-моему, человек, писавший это…
– Оставьте этого человека в покое. Как много вы прочли? Все?
– Первые несколько страниц. Потом начались эти ноты. Вы собираетесь обсуждать это со мной, Хортон? Но это же просто болтовня. Разумеется, такого быть не может. Я ничего не знаю об эволюции, но даже мне очевидно множество слабых мест.
– Не тратьте время на слабые места, – сказал я. – Что заставило вас прочесть?
– Ну, наверное, потому что вы запретили. Когда вы мне так сказали, я уже не могла удержаться. Вы сами виноваты, что я прочитала. И что в том плохого?
Конечно, она была права – я должен был вовремя сообразить. Я предостерег ее, не желая, чтобы она ввязывалась в это дело, – и тем самым совершил единственный поступок, гарантирующий обратный результат. И хуже всего, что у меня не было никаких причин впутывать Кэти, отправлять ее за конвертом. Труп Джастина Болларда исчез, и я больше не был под подозрением. Однако если бы этого не случилось, убеждал я себя, подыскивая оправдания, шериф обыскал бы мой номер в мотеле, нашел конверт – и тогда разверзся бы ад.
– Плохого здесь только одно, – сказал я. – Теперь вы в опасности. Вы…
– Хортон Смит! – выпалила она. – Не угрожайте мне!
– Я не угрожаю. Мне просто жаль. И я не могу допустить…
– Жаль – чего? – перебила она.
– Кэти, – попросил я. – Выслушайте меня и не спорьте. Как скоро вы можете выехать? Вы ведь собирались вернуться в Пенсильванию. Вы готовы?
– Ну да, – сказала она. – Все вещи уже упакованы. Но какое это имеет отношение?..
– Кэти, – начал я и остановился. Я совсем не хотел ее пугать, однако другого выхода не было. – Кэти, человек, написавший это, убит; человек, переславший мне это, также погиб несколько часов назад…
Она судорожно вздохнула.
– И вы полагаете, что я…
– Не будьте дурочкой, – сказал я. – Всякий, ознакомившийся с содержимым конверта, находится в опасности.
– И вы? Эта история с Джастином…
– Скорее всего.
– Что же мне делать? – спросила она скорее не испуганно, а деловито и, возможно, чуть-чуть недоверчиво.
– Вы можете сесть в машину, приехать сюда и подобрать меня. Возьмите с собой конверт, но только чтобы никто больше в него не заглядывал.
– Подобрать вас. А потом?
– Потом в Вашингтон. Там найдутся люди, способные в этом разобраться.
– Например?
– Ну, например, ФБР…
– Но вы можете просто позвонить туда…
– Но не с этим! – воскликнул я. – Не с чем-либо вроде этого. Прежде всего, они не поверят телефонному звонку. К ним слишком часто звонят всякие психи.
– Однако вы рассчитываете убедить их?
– Может, и нет, – отозвался я. – Вас я, похоже, не убедил.
– Не знаю, убедили или нет. Мне надо еще подумать.
– Думать некогда, – предостерег я. – Либо вы приезжаете и подхватываете меня, либо нет. Возможно, путешествовать вдвоем окажется безопаснее, хотя гарантировать этого я не могу. Вы ведь в любом случае собирались отправиться на восток и…
– Где вы сейчас находитесь?

Предыдущая страница 5 Следующая страница


Вы сотворили нас 6

– В Вудмане. Город ниже по течению.
– Знаю, где это. Забрать какие-нибудь ваши вещи из мотеля?
– Нет, – сказал я. – По-моему, выиграть время гораздо важнее. Мы сможем вести машину по очереди. И останавливаться только чтобы заправиться и поесть.
– Где вас искать?
– Просто поезжайте медленно по главной улице. Здесь всего одна улица
– она же автострада штата. Я буду поджидать вас. Ночью здесь вряд ли окажется много машин.
– Я глупо себя чувствую, – призналась она. – Все это так…
– Мелодраматично, – подсказал я.
– Наверное, это можно назвать и так. Но, как я уже говорила, я все равно собиралась отправиться на восток.
– Буду ждать вас.
– Я приеду, – сказала она. – Через полчаса, может, немного позже.
Выйдя из будки, я обнаружил, что ноги у меня затекли от той неудобной позы, в которой я крючился в тесноте кабинки. Я захромал к стойке.
– А вы не торопились, – кисло буркнул бармен. – Я уже выпроводил Джо, и мне пора закрывать заведение. Вот ваша выпивка. Не тяните с ней.
– Буду польщен, – сказал я, взяв стакан, – если вы присоединитесь ко мне.
– Хотите сказать, если я с вами выпью!
Я кивнул. Он отрицательно покачал головой.
– Не пью.
Я допил, расплатился и вышел. Почти сразу же огни за спиной у меня погасли, а вскоре на пороге появился бармен; он шагнул на улицу и стал запирать дверь. Собравшись уходить, он споткнулся обо что-то, валявшееся на тротуаре, однако сохранил равновесие. Потом нагнулся и подобрал – это была бейсбольная бита.
– Чертовы мальчишки, – проворчал он, – носятся взад и вперед по вечерам. Кто-то из них забыл… – В раздражении он швырнул биту на стоявшую возле двери скамью. – Что-то я не вижу вашей машины.
– Ее и нет.
– Но вы говорили…
– Знаю. Но если бы я признался, что машины нет, понадобились бы долгие объяснения, а мне надо было позвонить.
Он смотрел на меня, покачивая головой, – еще бы, человек возник ниоткуда, и у него нет машины.
– Я приплыл на каноэ, – сказал я, – и привязал его у причала.
– И что же вы собираетесь делать сейчас?
– Оставаться прямо здесь. Я жду друга.
– Которому вы звонили?
– Да, – согласился я. – Которому я звонил.
– Ну, спокойной ночи, – проговорил он. – Надеюсь, вам не придется ждать слишком долго.
Он зашагал по улице к дому, но несколько раз приостанавливался и, полуобернувшись, поглядывал на меня.

12

Где-то в прибрежном лесу ворчливо бормотала сова. К ночи ветер стал пронизывающим, и мне пришлось поднять воротник рубашки, пытаясь сохранить хоть чуточку тепла. Бродячая кошка осторожно кралась вниз по улице – завидев меня, она наискосок перешла на противоположную сторону и растворилась во мраке меж двух домов.
С исчезновением бармена Вудман окончательно приобрел вид покинутого города. Раньше я не обратил на это особого внимания, но теперь, когда мне было совершенно нечего делать, я осмотрелся и заметил, что он выглядит запущенным и обветшалым – один из тех маленьких умирающих городков, что обречены на забвение в еще большей степени, чем Пайлот-Ноб. Тротуары растрескались, и в щелях проросла трава. Давно не крашенные и нуждающиеся в ремонте дома несли на себе отпечаток времени, а их архитектура, если только к облику здешних зданий можно было применить это слово, была как минимум столетней давности. Некогда город был – должен был быть – молодым и подающим надежды; в те времена наличествовала некая экономическая причина его возникновения и существования. И причиной этой, я знал, должна была быть река – в те времена, когда она служила торговой артерией, когда продукция ферм и фабрик отвозилась на пристань и грузилась на пароходы и те же пароходы привозили сюда все необходимые товары со всех концов страны. Но река давно отыграла свою роль в экономике и вернулась к первобытному состоянию, одиноко струясь по узкой полоске поймы. Железные дороги, скоростные шоссе и пролетающие высоко над нею самолеты отобрали у реки все роли – за исключением той изначальной и главной, которую от века играла она в земной экологии.
И теперь Вудман стал захолустьем, уподобился тихой заводи общественной жизни, во всем подобной множеству тех мелких заводей, что лежат в извилистых меандрах, отделенных от главного русла реки. Некогда многообещающее, может быть, даже важное место; когда-то процветавшее, но впавшее ныне в нищету, оно упорно цеплялось за крохотную точку на карте (да и то не всякой карте!), как место обитания людей, так же мало соприкасавшихся с миром, как и сам город. Мир продолжал идти вперед, но маленькие, умирающие городки вроде этого отказывались идти с ним вместе; они отстали, впали в дремоту и, возможно, не заботились больше ни об остальном мире, ни обо всех его обитателях. Они сохранили – или сотворили себе, или цеплялись за – мир, который принадлежал им и которому принадлежали они. Я понял, как мало имеет значения то, что на самом деле приключилось с этим городом, поскольку сам он больше не имеет никакого значения. «Жаль, – подумал я, – что такое должно было случиться, потому что в этих маленьких, забытых и забывавших городках все еще живы редкие ныне проявления человеческой заботы и сострадания, человеческие ценности, в которых мир нуждается и которыми мог бы воспользоваться, ибо сам он давно их утратил».
В городках наподобие этого люди по-прежнему слышат воображаемый вой стаи оборотней, тогда как остальной мир прислушивается к куда более отвратительному звуку, который может оказаться предвестием громового раската атомной гибели. И мне почудилось, что из этих двух звуков вой оборотней может оказаться гораздо более естественным для слуха. Ибо если провинциализм таких маленьких городков и был безумием, то безумием мягким, даже приятным, в то время как сумасшествие внешнего мира было лишено какой бы то ни было доброты.
Вскоре приедет Кэти – по крайней мере, я на это надеялся. Если она не появится, это будет вполне объяснимо. Мне не следовало обольщаться: пообещав примчаться сюда, она по зрелом размышлении могла передумать. Я припомнил, с каким недоверием сам отнесся поначалу к запискам моего старого друга, хотя у меня было тогда уже гораздо больше причин поверить в истинность его умозаключений, чем сейчас у Кэти.
И что мне делать, если она не появится? Похоже, мне останется лишь вернуться в Пайлот-Ноб, собрать вещи и отправиться в Вашингтон. Причем я понятия не имел, куда там обращаться. В ФБР или в ЦРУ? И – к кому? У кого достанет внимания выслушать мой рассказ и не отвергнуть его, как бред сумасшедшего?
Я стоял, прислонясь к стене здания, в котором располагался бар, глядя вдоль улицы и надеясь, что вскоре появится Кэти, когда заметил рысившего по дороге волка.
Есть в человеке какой-то глубинный инстинкт, уходящий корнями в далекое прошлое и заставляющий при виде волка испытывать смертельный ужас. Он проявляется в первый же миг при встрече с этим неумолимым врагом, убийцей столь же безжалостным и ужасным, как сам человек. В этом убийце нет ничего благородного. Он хитер, коварен, безжалостен и неумолим. Между ним и человеком невозможны никакие компромиссы, ибо слишком уж древней является эта вражда.
Глядя на появившегося из темноты зверя, я почувствовал, как по коже пробегает озноб, а волосы на голове становятся дыбом.
Волк приближался самоуверенно и деловито, нимало не таясь и не отвлекаясь по пустякам. Огромный и черный – или, по крайней мере, казавшийся черным в ночи – он вместе с тем производил впечатление изможденного и голодного.
Я шагнул от стены, и в этот момент краем глаза заметил предмет, способный послужить оружием, – лежавшую на скамейке бейсбольную биту, брошенную барменом. Нагнувшись, я подобрал ее. Она оказалась довольно увесистой и хорошо сбалансированной.
Когда я снова посмотрел вдоль улицы, волков стало уже трое – они вышагивали один за другим с раздражающей самоуверенностью.
Я стоял на тротуаре, сжимая биту в руке. Поравнявшись со мной, первый волк остановился и повернулся ко мне.
Вероятно, я мог закричать, разбудить горожан, позвать на помощь. Однако эта мысль даже не пришла мне в голову. Это дело касалось лишь меня и троих волков – нет, не троих, ибо из мрака выступали на улицу все новые и новые.
Я понимал, что они не могут быть волками – настоящими, честными волками, родившимися и выросшими на этой честной земле. Они ничуть не реальнее, чем пойманный мною на удочку морской змей. Это были те самые создания, о которых я узнал из рассказа Линды Бейли; те, чей вой донесся до меня прошлой ночью, когда я вышел подышать перед сном. Линда Бейли называла их собаками, но собаками они не были. Они являлись древним страхом, уходившим корнями в первобытные времена, ужасом, который, пройдя сквозь бесчисленные столетия, материализовался и обрел плоть.
Отлично вымуштрованные, волки четко производили хорошо отработанный маневр: они подходили и, поравнявшись с первым, поворачивались мордами ко мне. Когда к ним присоединился последний, они уселись – как по команде, в ряд, в одинаковых позах, прямо, но удобно, аккуратно выставив лапы перед собой. Высунутые из полуоткрытых пастей языки свисали набок, и мне было отчетливо слышно негромкое, ровное дыхание. И все они пристально разглядывали меня.
Я пересчитал – их была ровно дюжина.
Я поудобнее перехватил биту, хотя и понимал, что шансов у меня не слишком много. Если они кинутся на меня – то разом, все вместе, как делали они вместе и все остальное. Бейсбольная бита, если ею хорошенько размахнуться, – оружие смертоносное, и я знал, что прикончу нескольких, но никак не всех. Возможно, я сумел бы подпрыгнуть и ухватиться за металлический кронштейн, на котором раскачивалась вывеска, но я не был уверен, выдержит ли он мой вес. Он и так уже наклонился, и вполне возможно, что удерживающие его болты или шурупы вырвутся из прогнившего дерева даже при незначительной дополнительной нагрузке.
Оставалось лишь одно – держаться уверенно и не дать себя запугать.
Рассматривая кронштейн, я на мгновение выпустил из виду волков, а когда снова взглянул на них, то увидел перед их строем маленького остроголового уродца.
– Мне следовало бы напустить их на вас, – пропищал он. – Незачем было вам там, на реке, бить меня веслом.
– А если ты не заткнешься сейчас, то получишь этой битой!
– Какая неблагодарность! – Он даже принялся подпрыгивать от ярости. – Если бы не правила…
– Какие правила? – спросил я.
– Вам ли не знать! – гневно пропищал он. – Это же вы, люди, установили их.
И тут меня стукнуло.
– Ты подразумеваешь, что три – волшебное число?
– К несчастью, – проскрипел он, – именно это я и подразумеваю.
– После того как вы, парни, трижды кряду сели в лужу, я сорвался с крючка?
– Именно так.
Я посмотрел на волков. Они сидели, свесив языки и улыбчиво скалились мне. Я чувствовал, что им было все равно – броситься на меня или удалиться.
– Но есть еще кое-что, – проскрипел уродец.
– Ты имеешь в виду ту плюху?
– О нет, с этим покончено, – сказал он. – Тут дело благородного рыцарства.
Я удивился, при чем тут рыцарство, однако спрашивать не стал, понимая, что он и так все скажет. Уродец ждал, что я примусь расспрашивать; его все еще жег тот удар гребком, и он был готов на все, лишь бы я как следует попался на удочку.
Он уставился на меня из-под своей волосяной шляпы и ждал. В свою очередь, я тоже ждал, покрепче стиснув рукоять биты. Необыкновенно довольные волки молча сидели и улыбались.
Наконец уродец не выдержал.
– Вам трижды удалось вывернуться. Но есть некто, еще ни разу не пробовавший.
Он оставил меня в дураках и понимал это, и его счастье, что он находился вне пределов досягаемости бейсбольной биты.
– Ты имеешь в виду мисс Адамс? – как можно спокойнее спросил я.
– Быстро соображаете, – пропищал он. – Согласитесь ли вы, как благородный рыцарь, грудью встретить уготованные ей опасности? Ведь если бы не вы, она не подвергалась бы риску. По-моему, вы просто обязаны.
– Согласен, – сказал я.
– Действительно? – радостно возопила тварь.
– Действительно согласен.
– Вы принимаете на себя…
– Кончай риторику, – оборвал я его. – Я сказал, что согласен.
Наверное, я мог бы потянуть время, однако чувствовал, что могу таким образом потерять лицо, и подозревал, что в подобной ситуации это может иметь значение.
Волки поднялись, дыхание их выровнялось, морды больше не казались улыбающимися.
Мозг мой работал на бешеных оборотах, пытаясь отыскать выход из положения. Но все впустую – в голову ничего не приходило.
Волки медленно двинулись вперед – деловито и целеустремленно. Им предстояла работа, и они хотели побыстрей с нею справиться. Я сделал шаг назад. Если за спиной окажется стена, шансы мои чуточку возрастут. Я взмахнул битой – волки на мгновение остановились, но тут же снова перешли в наступление. Прислонившись спиной к стене, я остановился и ждал.
Сноп света упал на стену противоположного здания, быстро соскользнул вниз и высветил улицу перед нами. Из темноты выступили два дома. Раздался протестующий вой мотора, сквозь который пробивался визг покрышек.
Волки повернулись, припав к земле, замерли на мгновение, словно пригвожденные лучом, а потом пустились наутек, однако некоторые оказались слишком медлительными, и машина врезалась в них. Послышался тошнотворный звук столкновения металла с плотью. И тут же волки исчезли, лопнули – как тот остроголовый уродец, подброшенный над водой ударом гребка.
Машина затормозила, и я со всех ног кинулся к ней. Опасности больше не было, но я знал, что почувствую себя спокойнее, только оказавшись внутри.
Как только машина остановилась, я открыл дверцу, плюхнулся на сиденье и захлопнул ее за собой.
– Один долой, осталось два, – сказал я.
– Один долой? – дрожащим голосом спросила Кэти. – Что вы хотите этим сказать? – Она пыталась говорить небрежно, но это не слишком хорошо удавалось.
Протянув руку, я дотронулся до нее, и почувствовал, что девушка дрожит. Видит Бог, у нее было на это право.
Я притянул ее к себе, обнял, и Кэти прильнула ко мне, а весь мрак вокруг нас трепетал от древнего ужаса и тайн.
– Что это было? – спросила Кэти дрожащим голосом. – Они прижали вас к стене и очень походили на волков…
– Волки и были, – сказал я. – Только особенные.
– Особенные?
– Оборотни. По крайней мере, я так считаю.
– Но, Хортон…
– Вы прочли записки, – сказал я. – Хотя и не должны были. И теперь должны понимать…
Она отстранилась от меня.
– Но этого не может быть, – проговорила она сухим учительским голосом. – Не бывает ни оборотней, ни гоблинов, ни всего прочего в этом роде.
Я мягко улыбнулся – не то чтобы это развеселило меня, однако ее яростный протест был забавен.
– Их и не было, – пояснил я. – Пока не появился маленький легкомысленный примат и не выдумал их.
Несколько мгновений она сидела, пристально глядя на меня.
– Однако они были здесь?
Я кивнул.
– Если бы не вы, они покончили бы со мной.
– Я ехала слишком быстро, – сказала Кэти. – Слишком быстро для такой дороги. Ругала себя – и продолжала гнать. И теперь радуюсь этому.
– Я тоже.
– Что же нам теперь делать?
– Ехать. Не теряя времени. Не останавливаясь ни на минуту.
– Вы имеете в виду – в Геттисберг?
– Вы ведь собирались ехать туда?
– Да, конечно. Но вы говорили о Вашингтоне…
– Мне нужно в Вашингтон. Как можно быстрее. Возможно, будет лучше…
– Если я поеду с вами в Вашингтон?
– Да. Это может оказаться безопаснее.
Я сам подивился собственным словам. Как я мог гарантировать ей безопасность?
– Может, нам двинуться сейчас же? Путь далек. Только садитесь за руль, Хортон, ладно?
– Конечно, – сказал я и открыл дверцу.
Не надо, – проговорила Кэти. – Не выходите.
– Я обойду.
– Мы можем поменяться местами, не выходя наружу.
Я улыбнулся ей, чувствуя себя ужасно храбрым.
– С этой бейсбольной битой я чувствую себя в безопасности. К тому же поблизости никого нет.
Однако я ошибся. Кое-кто здесь все-таки был. Он карабкался по борту машины и, когда я вышел, уже взобрался на крышу. Он повернулся и взглянул на меня, подпрыгивая от ярости. Его остроконечная голова дрожала, уши хлопали, а свисавшие наподобие азиатской шляпы волосы взлетали и падали.
– Я Арбитр, – пропищал он. – Вы играете не по правилам! За такую нечестную игру должен быть назначен штрафной удар. Я опротестую вашу победу!
В ярости я взмахнул битой, держа ее обеими руками. Для одной ночи общества этого странного типа мне было вполне достаточно. Дожидаться он не стал, зная, что сейчас последует. Уродец заколыхался и лопнул, так что бита лишь со свистом рассекла воздух.

13

Я откинулся на спинку сиденья и попытался заснуть, но не мог сомкнуть глаз. Тело мое жаждало сна, но мозг протестовал. Я скользил по самой грани сна и бодрствования, не в силах окончательно погрузиться в сон.
Передо мною проходила бесконечная череда видений. Это не были мысли, ибо я чувствовал себя слишком измотанным, чтобы думать. Я чересчур долго просидел за баранкой – всю ночь, пока рано утром мы не остановились позавтракать где-то под Чикаго, да и потом я продолжал гнать машину прямо на восход, пока Кэти не пересела за руль. Тогда я попытался поспать и даже вздремнул немного, но отдохнуть толком мне так и не удалось. И вот теперь, после обеда, уже неподалеку от границы Пенсильвании, я устроился, чтобы поосновательнее выспаться. Но это никак не получалось.
Волки вернулись и брели через мой мозг с тем же безразличным видом, с каким шагали они по улице Вудмана. Они окружали меня, я пятился к стене, а Кэти все не появлялась, как я ее ни ждал. Они окружали меня, и я отбивался, понимая при этом, что выстоять не смогу, а тем временем Арбитр, взгромоздясь, словно на насест, на поддерживающий вывеску кронштейн, своим писклявым голосом вопил, что опротестовывает результат. Лишь с огромным трудом я мог двигать отяжелевшими руками и ногами, а все тело болело и покрылось от этих отчаянных усилий потом. Я наносил битой удары, результаты которых оказывались ничтожными, хоть я и вкладывал в них всю силу, и я никак не мог понять, почему так получается, пока не заметил, что вместо бейсбольной биты сжимаю в руках извивающуюся гремучую змею.
Вслед за тем и змея, и волки, и Вудман пропали из сознания, и я снова беседовал со своим старым другом, погруженным в угрожающее поглотить его кресло. Он указывал на распахнутую в патио дверь, и я, проследив его жест, видел там простершийся под безоблачным небом живописный пейзаж – с ветвистыми дубами и замком, высоко в воздух взметнувшим свои белоснежные башенки и шпили, а по извивающейся меж диких, безмолвных скал дороге направлялась к замку удивительно гармоничная толпа рыцарей и чудовищ. Я подумал о тех, кто, по словам моего друга, преследует нас, и ждал, что он продолжит разговор, однако больше он не смог произнести ни слова, потому что стрела, просвистев у меня над головой, глубоко впилась ему в грудь. Из-за кулис – словно я находился на некоем подобии сцены – чей-то благозвучный голос принялся декламировать: «Это что же за дела? Кто посмел убить Щегла? То есть, я имею в виду, Воробья…» И, приглядевшись внимательнее, я смог со всей очевидностью убедиться, что мой старый друг, сидящий в кресле со стрелой в груди, никоим образом не щегол, а, конечно же, воробей; и я гадал, был ли он убит другим воробьем или я неправильно понял и имелся в виду прикончивший воробья щегол. И тогда я сказал этому маленькому уродцу Арбитру, восседавшему теперь на каминной полке: «Почему же ты не вопишь, что это нечестная игра, ибо игра эта и в самом деле нечестная, раз убит мой друг!» И в то же время я не мог быть уверен, убит он или нет, поскольку он сидел тихо, как и раньше, утонув в кресле, с улыбкой на губах, а там, где вошла стрела, не было ни капли крови.
Затем, подобно вудманским волкам, мой старый друг и его кабинет исчезли, словно чья-то рука стерла их с грифельной доски моего сознания, и я обрадовался этому, но почти сразу же ощутил себя бегущим по проспекту, а впереди маячило здание, которое я знал и куда изо всех сил стремился добежать, ибо это было необычайно важно – и в конце концов мне удалось. Сразу же за дверью сидел у стола один из агентов ФБР. Я догадался, что это агент, поскольку у него были квадратные плечи и подбородок, а на голове – мягкая черная шляпа. Я принялся шептать ему на ухо об ужасной тайне, о которой никому нельзя говорить, потому что всякий проникший в нее обречен на смерть. Он слушал, и выражение его лица ничуточки не менялось, а когда я закончил, он все так же невозмутимо взялся за телефон. «Вы – член Шайки,
– сказал он. – Я таких за сто шагов нюхом чую.» И тогда я понял, что ошибся, что это не агент ФБР, а попросту Супермен. [[12] - Супермен – герой популярного комикса, изначальными авторами которого были писатель Дж. #Сигел и художник Дж.Шустер. Впервые Супермен появился на страницах журнала «Экшн комикс» в 1938 году, а годом позже родился специализированный «Супермен комикс». Впоследствии в создании сериала участвовали многие известные художники и писатели-фантасты, в том числе А. Бестер, Э.Гамильтон, Г.Каттнер и др. Существует и несколько кино– и видеоверсий Супермена. Официальные похороны этого героя состоялись в 1992 году.] И тут же я оказался в другом месте и перед другим человеком – высоким, с тщательно причесанными светлыми волосами и подстриженными щетинистым ежиком усами, стоявшим в отчужденной и напряженной позе. Я сразу же узнал в нем агента ЦРУ; встав на цыпочки, я зашептал ему на ухо, излагая все ту же историю, но стараясь придерживаться свойственной ему фразеологии. Выслушав меня, агент потянулся к телефону. «Вы шпион, – сказал он. – Я таких за сто шагов нюхом чую.» И я понял, что выдумал все это – и здание, и ФБР, и ЦРУ, – а на самом деле стою посреди серой, сумеречной равнины, во всех направлениях простирающейся до далекого горизонта, тоже серого, так что мне трудно было определить, где кончается равнина и начинается небо.
– Вы должны постараться уснуть, – сказала Кэти. – Вам нужно выспаться. Дать вам аспирина?
– Не надо, – пробормотал я. – Голова у меня не болит.
Меня мучило кое-что похуже головной боли. Это не было сном – я наполовину бодрствовал, все время понимая, что ареной происходящего является лишь мое сознание, тогда как я нахожусь во мчащейся по шоссе машине. Проносившийся мимо пейзаж не ускользал от меня; я замечал деревья и холмы, поля и далекие деревни, встречные машины; слух фиксировал урчание двигателя и шуршание покрышек. Но осознание всего этого происходило как бы на заднем плане и, казалось, не имело ни малейшего отношения к видениям, порожденным мозгом, вышедшим из-под контроля рассудка, пустившимся вразнос и сотворившим фантазию на тему «это-могло-бы-быть».
Я вновь оказался на равнине и увидел, что она представляет собою вечное, безликое и пустынное место, однообразие которого не нарушается ни горами, ни холмами, ни лесами, и в этом совершеннейшем однообразии она убегает в никуда и в никогда; а небо, подобно самой равнине, также лишено каких бы то ни было примет, на нем нет места солнцу, звездам или облакам, и потому невозможно даже сказать, что сейчас – день или ночь: для дня слишком темно, а для ночи слишком светло. Стояли глубокие сумерки, и мне подумалось, всегда ли царит здесь этот полусвет-полутьма, предвещающий ночь, но никогда в нее не переходящий. Стоя на равнине, я услышал далекий вой и безошибочно узнал в нем тот звук, который однажды уже донесся до моего слуха, когда перед сном я вышел подышать воздухом на крыльцо мотеля,
– вой и лай стаи, несущейся по ущелью Лоунсэм-Холлоу. Испуганный этим звуком, я медленно повернулся, стараясь определить, с какой стороны он пришел, и взгляд мой при этом движении зацепился о нечто, выделяющееся чернотой на фоне серого небосклона. Даже в здешнем тусклом свете я безошибочно узнал эту длинную извивающуюся шею, увенчанную безобразной, ищущей, готовой стремительно ударить головой, и зубчатый гребень на спине.
Я побежал – хотя здесь некуда было бежать и негде прятаться. Я убегал, понимая, что это за место, и что оно существовало вечно и будет существовать всегда, что здесь ничего не случается и не может случиться. И тогда послышался новый звук – отчетливый, приближающийся шум, явственно слышимый в те мгновения, когда смолкал волчий вой; в нем смешались хлопанье, шлепанье, какое-то шуршание, к которым добавлялось временами жесткое, резкое гудение. Оглянувшись, я осмотрел поверхность равнины и сразу же их увидел – атакующий меня эскадрон прыгающих, извивающихся гремучих змей. Я снова побежал, хватая воздух ртом, хотя знал, что бежать бесполезно и не нужно. Ибо здесь ничего никогда не случалось и вовек не случится, а потому здесь царила полная безопасность. Я убегал, сознавая, что гонит меня лишь собственный страх. Здесь было безопасное место – но потому же и место, где все напрасно и безнадежно. Тем не менее я мчался, не в силах остановиться. Волчий вой раздавался все на том же расстоянии, не дальше, но и не ближе, чем поначалу, и так же не удалялось и не приближалось шлепание и шуршание гремучих змей. Я задыхался, силы мои были на пределе, я упал, вскочил, побежал дальше и рухнул опять. Так я и остался лежать, не беспокоясь и не заботясь больше ни о чем, что может случиться, хотя и понимал прекрасно, что случиться тут не может ничего. Я не пытался подняться – просто лежал там, позволяя безнадежности, тщетности и тьме сомкнуться надо мной.
Но внезапно у меня возникло ощущение, будто что-то происходит не так. Не слышалось гудения двигателя, не шуршала по асфальту резина, не чувствовалось движения. На смену им пришли шелест ветерка в листве и аромат цветов.
– Вставайте, Хортон, – испуганно говорила Кэти. – Творится что-то очень-очень странное.
Стряхнув полудрему, я выпрямился и принялся обоими кулаками тереть заспанные глаза.
Машина стояла, и нигде не было видно ни следа скоростного шоссе. Мы находились не на автостраде, а на проселке, если так можно было назвать наезженные тележные колеи, петляющие по склону холма, огибая валуны, деревья и купы цветущего кустарника. Между глубокими колеями росла трава, и над всем этим местом витало ощущение дикости и безмолвия.
Казалось, мы находились на вершине горы или кряжа. Ниже по склону рос густой лес, но здесь, на вершине, стояли лишь отдельные, разбросанные деревья, причем внушающие почтение размеры заставляли как-то забыть, что их совсем немного, – в большинстве своем это были огромные дубы с переплетающимися, широко раскинутыми могучими ветвями и поросшими густым слоем мха стволами.
– Я просто ехала, – потрясенно сказала Кэти, – не слишком быстро, не превышая скорости, миль пятьдесят, не больше. И вдруг дорога исчезла, машина продолжала катиться, но двигатель заглох. Этого не может быть. Это попросту невозможно.
Я все еще не проснулся окончательно. Я вновь протер глаза – и не потому, что хотел прогнать сон; было в этом месте что-то неправильное.
– Я совсем не ощутила торможения, – продолжала Кэти. – Никакого толчка. И куда могла деться автострада? Я никак не могла с нее съехать!
Где-то я уже видел такие дубы прежде, и теперь пытался вспомнить, где же это могло быть, – не именно эти, разумеется, но точь-в-точь такие же.
– Кэти, – спросил я. – Куда мы попали?
– Должны быть на вершине Саут-Маунтин. Я только что проехала Чамберсберг.
– Да, – сказал я, припоминая, – значит, до Геттисберга совсем недалеко.
Впрочем, задавая вопрос, я подразумевал не совсем это.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

– Вы не понимаете, что произошло, Хортон. Мы могли погибнуть.
– Нет, – покачал я головой. – Не здесь.
– Что вы имеете в виду? – раздраженно поинтересовалась она.
– Эти дубы. Видели вы такие когда-нибудь раньше?
– Никогда…
– Видели, – сказал я. – Должны были видеть. В детстве. В книгах о Короле Артуре или, может быть, Робин Гуде.
Кэти вздрогнула и схватила меня за руку.
– Эти старые романтические, пасторальные рисунки…
– Точно, – подтвердил я. – И все дубы в этих местах, похоже, точно такие же; все тополя высоченные, а все сосны треугольные – как на картинке в книге.
Ее рука крепче сжала мою.
– Другой мир… Место, о котором писал ваш друг…
– Может быть, – сказал я. – Возможно.
И хотя я понимал, что все так и есть, что Кэти совершенно права, в противном случае мы оба уже погибли бы, принять такую правду было трудно.
– Но я думала, – заговорила Кэти, – что здесь должно быть полно привидений, гоблинов и прочих ужасных созданий.
– Ужасных созданий… – повторил я. – Да, полагаю, вы найдете их здесь. Но более чем вероятно, что и добрые духи тут водятся.
Если мы действительно оказались в том месте, существование которого предсказал в своей гипотезе мой старый друг, то здесь должны найти себе место все мифы и легенды, все волшебные сказки, в которые люди поверили настолько, чтобы они стали частью их душ.
Я открыл дверцу машины и вышел.
Небо было голубым – возможно, чуть-чуть слишком голубым – и вместе с тем глубоким и ласковым. И зеленая трава показалась мне чуть-чуть зеленее, чем положено, однако в этом насыщенном цвете ощущалось нечто радостное, сродни тому чувству, с каким восьмилетний мальчишка мчится босиком по первой весенней траве.
Оглядываясь по сторонам, я понимал, что мы попали в мир книжной картинки. Разница была неуловима, я мог лишь ощутить, но не определить ее, однако окружающее казалось слишком совершенным и безупречным для того, чтобы быть частью нашей старой доброй Земли. Оно выглядело как цветная книжная иллюстрация.
Кэти обошла машину и остановилась рядом со мной.
– Здесь так мирно, – сказала она. – Даже не верится.
По склону к нам поднимался пес – он вышагивал, а не бежал рысцой, как обычные собаки. Да он и выглядел необычно. Свои длинные уши он пытался держать торчком, однако они складывались посредине и верхняя часть свисала. Пес был крупен и неуклюж, а его хлыстовидный хвост торчал, как автомобильная антенна. Гладкошерстный и большелапый, он выглядел невероятно тощим. Задрав угловатую голову, он улыбался, обнажая клыки, – и самое удивительное заключалось в том, что зубы у него были не собачьи, а человеческие.
Подойдя к нам, пес лег, вытянув лапы перед собой и уложив на одну из них подбородок. Зад его при этом оттопырился, а хвост метался, описывая круги. Он был рад нам от всей души.
Далеко внизу кто-то резко и нетерпеливо свистнул. Пес разом вскочил и повернулся в направлении, откуда донесся свист. Звук повторился, и, виновато оглянувшись на нас, эта карикатура на собаку помчалась вниз по склону. Бежал он неуклюже, задние лапы ухитрялись опережать передние, а поднятый под сорокапятиградусным углом хвост яростно вращался в приливе невыразимого счастья.
– Я уже видел этого пса, – сказал я. – Точно знаю, что где-то его видел.
– Ну, – возмутилась Кэти, пораженная, что я не узнал собаку. – Это же Плутон. Пес Микки-Мауса.
Собственная тупость разозлила меня. Я должен был сразу же узнать Плутона. Но если ожидаешь встречи только с гоблином или феей, не сразу узнаешь карикатурный образ, внезапно вынырнувший из комикса.
Но и эти персонажи, разумеется, тоже должны быть здесь – по крайней мере, многие из них. Док Як, Катценджаммер Кидс, Гарольд Тин, Дагвуд и все остальные фантастические существа, выпущенные Диснеем в мой мир.
Плутон примчался познакомиться с нами, Микки-Маус отозвал его свистом, а мы оба восприняли это как заурядный факт. Человек, не попавший сюда, наблюдающий со стороны, пользующийся обычной человеческой логикой, никогда не сможет принять всего этого. Ни под каким видом он не допустит самого факта существования подобного мира, ни за что не поверит, что может оказаться в нем. И лишь очутившись здесь, потеряв возможность смотреть со стороны, он растеряет все свои сомнения – да и шутовство в прилавку.
– Хортон, – спросила Кэти. – Что нам теперь делать? Как вы думаете, машина здесь пройдет?
– Попробуем потихоньку, – отозвался я. – На малой скорости. И, наверное, это лучшее, что можно сейчас сделать.
Обойдя машину, Кэти села за руль. Она взялась за ключ, повернула – и ничего не случилось. Абсолютно ничего. Она вынула ключ, снова вставила и повернула, но с тем же результатом – не раздалось ни звука, не слышно было даже щелканья упрямого стартера.
Я встал перед машиной и поднял капот. Не знаю, зачем я это сделал. Я не механик. Если что-то испортилось, я был бы бессилен помочь.
Перегнувшись через радиатор, я бросил взгляд на мотор, и мне показалось, что с ним все в порядке. Впрочем, если бы даже половина двигателя исчезла, я и тогда решил бы, что все в лучшем виде.
Вскрик и какой-то тупой звук заставили меня выпрямиться, и я ударился головой о капот.
– Хортон! – воскликнула Кэти.
Быстро обогнув машину, я обнаружил Кэти сидящей на земле. Лицо ее было искажено болью.
– Нога! – сказала она.
Я увидел, что левая ее нога застряла в колее.
– Я вышла из машины, – объяснила она, – и ступила не глядя.
Я присел перед ней и как можно осторожнее высвободил ногу, оставив туфлю зажатой в колее. Лодыжка покраснела.
– Какая дурость, – проговорила Кэти.
– Больно?
– Вы чертовски правы, это больно. Растяжение, наверное.
Судя по виду, это и впрямь было растяжение. И что же, черт побери, прикажете делать с растянутыми связками в месте вроде этого? Врачей здесь, само собой, нет. Я припомнил, что при растяжении надо зафиксировать связки при помощи эластичного бандажа, вот только где его взять?
– Надо снять чулок, – сказал я. – Если начнет опухать…
Подтянув подол юбки, Кэти расстегнула подвязку и спустила чулок. Я помог ей осторожно стащить его – и с первого же взгляда стало видно, что лодыжка у нее в плохом состоянии. Она побагровела и начала опухать.
– Кэти, – сказал я. – Не знаю, что и делать. Если вы можете что-нибудь придумать…
– С ногой, вероятно, не так уж плохо, – отозвалась она. – Хотя и больно. Через день-другой станет лучше. Машина даст нам убежище. Даже если она не двинется с места, мы все равно можем в ней оставаться.
– Может, здесь отыщется кто-нибудь, кто мог бы помочь, – предположил я. – Не знаю, что и делать. Если бы мы могли наложить повязку… Я мог бы разорвать рубашку, но повязка должна быть эластичной…
– Помочь? В таком месте?
– Попробовать стоит. Здесь же не одни привидения да гоблины. Может, их вообще не так уж и много. Они вышли из моды. Должны быть и другие…
Кэти кивнула.
– Может, вы и правы. Машина не слишком подходящее убежище. Нам нужна еда, да и вода тоже. Может быть, мы поторопились пугаться. Возможно, я даже смогу идти.
– Кто это испугался? – спросил я.
– Не старайтесь обмануть меня, – резко возразила Кэти. – Вы знаете, что мы влипли. Об этом месте мы ничего не знаем. Мы здесь – чужаки-иностранцы. Мы не вправе тут находиться.
– Мы сюда не напрашивались.
– Это не имеет значения, Хортон.
И допускаю, что так оно и было. Видимо, кому-то понадобилось, чтобы мы оказались здесь. Кто-то привел нас сюда.
При мысли об этом меня слегка зазнобило. Не из-за себя – или, по крайней мере, думал я не о себе. Черт побери, я готов встретиться лицом к лицу с чем угодно. После гремучих змей, морского змея и оборотней меня уже ничем не достанешь. Но вот Кэти не стоило во все это ввязываться.
– Вот что, – предложил я. – Если вы сядете в машину и запретесь, то сможете подождать немного, пока я схожу на разведку.
– Если вы мне поможете, – кивнула она.
Я не помог ей. Я просто взял ее на руки и отнес в машину. Осторожно устроив Кэти на сиденье, я потянулся через нее и запер противоположную дверцу.
– Поднимите стекло, – скомандовал я. – Заприте дверцу. Если кто-нибудь покажется – кричите. Я буду неподалеку.
Кэти начала было поднимать стекло, но потом опустила его снова и, нагнувшись, принялась нащупывать что-то на полу машины. Выпрямившись, она протянула мне через окно бейсбольную биту.
– Возьмите, – сказала она.
Признаться, я глуповато себя чувствовал, шествуя по тропинке с битой в руке. Но она удобно лежала в руке, а ощущать ее тяжесть было успокоительно.
Там, где тропа огибала огромный дуб, я остановился и посмотрел назад. Кэти смотрела мне вслед через ветровое стекло – я помахал ей и зашагал дальше.
Склон здесь был крутым. Вокруг меня сомкнулся густой лес. В воздухе не ощущалось ни малейшего дуновения, деревья замерли в неподвижности, сверкая в лучах послеполуденного солнца пышной зеленью.
Я продолжал спуск и там, где тропа вновь поворачивала, огибая другое дерево, обнаружил указатель. Он был старым и потрескавшимся, однако надпись виднелась четко. Она гласила: «Постоялый двор» – а внизу была нарисована стрела.
Вернувшись к машине, я сказал Кэти:
– Понятия не имею, что там за постоялый двор, но это может оказаться лучше, чем просто сидеть здесь. Там может найтись кто-нибудь, кто полечит вашу лодыжку. По меньшей мере, мы сможем получить вдоволь горячей или холодной воды – какая там нужна при растяжении?
– Не знаю, – отозвалась она. – Мне эта идея с постоялым двором не нравится, однако, думаю, здесь мы тоже не можем оставаться. Нам надо получить представление о том, что происходит и чего следует ожидать.
Идея с постоялым двором нравилась мне не больше, чем ей, – мне вообще не нравилось все происходящее; однако рассудила Кэти здраво. Не можем же мы сидеть, скорчившись, здесь, на вершине, и ждать, что еще случится.
Поэтому я осторожно вынес Кэти из машины, посадил на капот, а сам запер дверцы и сунул ключ в карман. Потом я подхватил ее на руки и начал спускаться по склону.
– Вы забыли биту, – сказала она.
– Я не смогу ее нести.
– Зато я смогу.
– Скорее всего, она нам не понадобится, – сказал я и зашагал дальше, стараясь как можно тщательнее выбирать дорогу, чтобы ненароком не споткнуться.
Сразу за указателем тропинка поворачивала снова, огибая массивную груду валунов, и когда я обошел их, то на отдаленном холме увидел замок. Потрясенный, я замер на месте – слишком уж неожиданным оказалось зрелище.
Возьмите все самые прекрасные, причудливые, романтические, красочные рисунки замков, какие вам когда-либо приходилось видеть, и смешайте их вместе, отобрав все лучшее. Забудьте все, что вам приходилось читать о замках, как о грязных, вонючих, нездоровых, пронизанных сквозняками обиталищах и вместо этого представьте себе замок из волшебной сказки – Камелот короля Артура или замки Уолта Диснея. Сделайте все это – и получите самое отдаленное представление о замке, открывшемся нашим глазам.
Он был соткан из грез, из романтики и рыцарственности, переживших века. Он сверкал белизной на вершине отдаленного холма, и многоцветные вымпелы, поднятые на его шпилях и башнях, развевались в воздухе. Это было столь совершенное творение, что при первом же взгляде на него каждый бы инстинктивно понял – равного ему быть не может.
– Хортон, – попросила Кэти. – Опустите меня. Я хочу посидеть немного и просто полюбоваться им. Вы все время знали, что он здесь, и ни словом не обмолвились…
– Я понятия не имел. Я сразу же вернулся, как только обнаружил указатель.
– Может, нам отправиться в замок? – спросила она. – Не на постоялый двор…
– Попытаемся, – отозвался я. – Здесь должна быть тропинка.
Я усадил ее на землю и присел рядом.
– По-моему, лодыжке уже лучше, – проговорила Кэти. – Может, я сумела бы идти сама, если вы найдете дорогу.
Я посмотрел на ее ногу и покачал головой. Кожа покраснела и, натянувшись, блестела, а опухоль заметно росла.
– Когда я была маленькой, – сказала она, – я представляла себе замки сверкающими и романтическими. Потом я прослушала два курса истории средних веков и узнала о них правду. Но вот стоит сверкающий замок, и вымпелы вьются, и…
– Это и есть то самое место, о котором вы думали, а этот замок в точности таков, каким вы и миллионы других девочек представляли его в своих романтически настроенных головенках.
Впрочем, они грезили не только о замках, напомнил я себе. На этой земле поселились все фантазии, сотворенные родом людским за долгие века. Где-то здесь спускался на плоту по нескончаемой реке Гекльберри Финн. Где-то в этом мире спешит по лесной просеке Красная Шапочка. Где-то здесь ощупью пробирается своим тернистым путем сквозь череду самых невероятных ситуаций мистер Магу [[13] - Мистер Магу – персонаж длинной серии мультфильмов, которые начиная с 1950 года выпускал ученик, сотрудник, последователь, а со временем – и конкурент Уолта Диснея художник и режиссер Стефан Босустов].
Но какова же цель всего этого, и должна ли она существовать вообще? Эволюция нередко действует вслепую, и на первый взгляд кажется, что никакой цели у нее нет. И людям, возможно, не следует пытаться постичь эту цель – они слишком люди, чтобы понять, а тем более признать любой другой способ существования. Точно так же динозавры не смогли бы воспринять идею (разумеется, если у динозавров были свои идеи) человеческого разума, грядущего им на смену.
Но ведь этот мир, говорил я себе, являет, по существу, лишь часть человеческого разума. Ведь это с его помощью произведены на свет все детали, все населяющие его существа, все бытующие здесь идеи. Этот мир – продолжение человеческого разума, место, где мысль овеществляется, становится строительным материалом, его созидающим, а вместе с тем – и новым инструментом эволюционного процесса.
– Я могла бы просидеть здесь целый день, – сказала Кэти. – Просто сидеть и любоваться замком, но если мы хотим попасть туда – нам, наверное, нужно двигаться в путь. Похоже, я не смогу идти; вы в состоянии нести меня?
– Как-то в Корее, во время отступления, моего оператора ранило в ногу, и я тащил его. Мы слишком отстали и…
Кэти весело рассмеялась.
– Он был здоровенный, – пояснил я. – Совсем не симпатичный, грязный и все время ругался. Неблагодарный тип…
– Обещаю оказаться благодарной, – улыбнулась Кэти. – Все это так удивительно…
– Удивительно? – переспросил я. – В таком месте и с растянутыми связками?
– Но замок! – воскликнула она. – Никогда не думала, что увижу такой – совсем такой, о каком я мечтала!
– И вот еще что, – сказал я. – Больше возвращаться к этому не стану, но сейчас… Простите меня, Кэти.
– Простить? Но за что? За растянутую лодыжку?
– Нет, конечно. За то, что вы оказались здесь. Я не должен был вмешивать вас в это дело. Я не должен был посылать вас за конвертом. И ни в коем случае не должен был звонить вам из этого Богом забытого местечка – Вудмана.
– Но вам же ничего не оставалось делать, – поморщилась она. – К тому времени, когда вы позвонили, я уже прочитала записки, а значит, была вовлечена. Поэтому вы и позвонили.
– Они могли бы и не тронуть вас, но теперь, когда мы вместе отправились в Вашингтон…
– Поднимите меня, Хортон, – попросила она. – И давайте двигаться. Если мы доберемся до замка слишком поздно, нас могут не впустить.
– Ладно, – сказал я. – В замок так в замок.
Я встал и собирался поднять Кэти, когда в чаще в стороне от тропы послышался треск, а вслед за ним появился медведь. Шел он на задних лапах и был облачен в красные в белый горошек шорты, поддерживаемые единственной переброшенной через плечо лямкой; на другом плече он нес дубинку. Он улыбался нам самым обаятельным образом.
Кэти прижалась ко мне, но не закричала, хотя имела на то все основания, поскольку медведь, невзирая на улыбку, выглядел достаточно грозно.
Следом за ним из зарослей вышел волк. Дубинки у него не было. Волк тоже старался улыбнуться нам, однако получалось это куда менее обаятельно и более зловеще. За волком последовал лис, и вся троица выстроилась перед нами в ряд, дружелюбно улыбаясь.
– Мистер Медведь, – сказал я, – мистер Волк и Братец Лис, рад вас приветствовать.
Я старался говорить легко и непринужденно, однако мало преуспел в этом, потому что все трое мне не слишком нравились. Я всерьез пожалел, что не захватил биту.
– Мы польщены, что вы нас узнали, – с легким поклоном проговорил Медведь. – Это очень радостная встреча. По-моему, вы оба новички в наших краях.
– Только что прибыли, – пояснила Кэти.
– Тогда тем более удачно, что мы встретились, – проговорил Медведь. – Ибо мы подыскиваем партнеров для славного предприятия.
– Поблизости есть курятник, – добавил Братец Лис. – И мы собираемся наведаться в него.
– Сожалею, – сказал я. – Может быть, позже. Мисс Адамс повредила ногу, и я должен доставить ее куда-нибудь, где ей смогут помочь.
– Худо дело, – проговорил Медведь, стараясь выглядеть сочувственно. – Повредить ногу – это, должно быть, причиняет массу страданий. Особенно столь прекрасной миледи.
– А как же с курятником? – спросил Братец Лис. – Когда наступит вечер…
Медведь хрипло заревел на него:
– У тебя нет души, Братец Лис. У тебя нет вообще ничего, кроме вечно пустого брюха. Видите ли, курятник, – пояснил он мне, – примыкает к замку и отменно охраняется сворой собак и прочих плотоядных, так что нам троим нечего и думать пробраться туда. Вопиющее безобразие – ведь эти куры так растолстели и приобрели столь нежный вкус… Вот мы и подумали, что если привлечь на помощь человека, то удастся разработать план, имеющий шанс на успех. Мы уже обращались ко многим, но все они оказались трусливыми созданиями, на которых нельзя положиться. Гарольд Тин, Дагвуд и великое множество других – все они безнадежны. У нас тут поблизости роскошная берлога, и там мы могли бы все обсудить, посидеть и поразмыслить над планом. Найдется у нас и удобный соломенный тюфяк для миледи, а кто-нибудь из нас тем временем мог бы сходить к Старой Мэг [Все без исключения упоминавшиеся ранее персонажи (кроме общеизвестных литературных вроде Гека Финна или Красной Шапочки) являются выходцами из диснеевских мультфильмов
– от всемирно известного Микки-Мауса до почти незнакомого нам Гарольда Тина. Даже м-р Медведь, м-р Волк и Братец Лис пришли не прямо из сказок, а с киноэкрана. Благодаря радению фирмы «Джонсон и Джонсон» представлять их нынешнему отечественному читателю нет нужды. А вот Старая Мэг – традиционная для англосаксонского фольклора ведьма, что-то вроде нашей Бабы-Яги, только по внешнему облику не столь экзотична.] за снадобьем для поврежденной лодыжки.
– Нет, спасибо, – сказала Кэти. – Нам надо идти в замок.
– Вы можете опоздать, – заметил Братец Лис. – Там чрезвычайно пунктуальны насчет запирания ворот.
– Значит, нам надо поторапливаться, – отозвалась Кэти.
Я наклонился, чтобы поднять ее, но Медведь протянул лапу и остановил меня.
– Однако вы, разумеется, не откажетесь так легко от этой затеи насчет курятника? Вы же любите курятину?
– Конечно, любит, – произнес хранивший до сих пор молчание Волк. – Человек такой же хищник, как и любой из нас.
– Но разборчивый, – не преминул добавить Братец Лис.
– Разборчивый! – оскорбленно воскликнул Медведь. – Это ж лучшие из когда-либо виденных мною кур! Пальчики оближешь! Никто не в силах пройти мимо них равнодушно.
– Как-нибудь в другой раз, – сказал я. – Ваше предложение было захватывающе интересным, но в данный момент мы вынуждены его отклонить.
– В другой раз, конечно, – уныло протянул Медведь.
– Да, в другой раз, – подтвердил я. – Пожалуйста, отыщите меня снова.
– Когда вы проголодаетесь? – предположил Волк.
– Это может иметь значение, – согласился я.
Я поднял Кэти и поудобнее пристроил ее на руках. Несколько мгновений я не был уверен, что они нас пропустят, однако они расступились, и я принялся спускаться по тропе.
– Что за ужасные создания! – Кэти вздрогнула. – Стоят тут и улыбаются нам, а сами предлагают отправиться вместе воровать кур!
Мне хотелось оглянуться, чтобы удостовериться, что они стоят там, а не крадутся вслед за нами. Но я не осмелился – они могли бы подумать, что я боюсь их. Я действительно боялся, но тем важнее было не обнаруживать этого.
Кэти обняла меня за шею, а голову пристроила на плече. Я пришел к выводу, что нести ее куда приятнее, нежели того невежественного сквернослова-оператора. И вдобавок, она была намного легче.
Спустившись с открытой вершины, тропа нырнула в густой и величественный лес, так что замок я мог теперь увидеть лишь случайно, сквозь изредка попадавшиеся просеки. Солнце клонилось к западу, лесная чаща стала наполняться туманными сумерками, в глубине которых я ощущал множественное тайное движение.
Тропа разветвилась на две; здесь тоже стоял указатель, только с двумя стрелами; под одной было написано «Замок», а под другой – «Постоялый двор». Однако всего в нескольких ярдах за развилкой ведущая к замку тропа уперлась в преграждавшие путь массивные железные ворота; в обе стороны от них тянулась высокая изгородь из крупноячеистой стальной сетки, по верху которой шел ряд колючей проволоки. За изгородью стояла возле ворот полосатая будка, а к ней прислонился стражник, небрежно державший в руках алебарду. Подойдя к воротам, я пнул их ногой, чтобы привлечь внимание.
– Опоздали, – проворчал стражник. – Ворота закрываются на заходе солнца, а драконы уже спущены. Так что подходить на фарлонг [[14] - вышедшая из употребления английская мера длины, равная одной восьмой сухопутной мили, т.е. около 201 м] к замку – опасно для жизни.
Подойдя к воротам, он принялся нас рассматривать.
– С вами девица. Она больна?
– Нога подвернулась, – ответил я. – Она не может ходить.
– Раз такое дело, – хихикнул он, – девице можно организовать эскорт.
– Обоим, – резко сказала Кэти.
Стражник с фальшивым сожалением покачал головой.
– Я могу сделать уступку, чтобы пропустить кого-нибудь одного. Но не могу растянуть ее на двоих.

Предыдущая страница 7 Следующая страница


Вы сотворили нас 8

Когда-нибудь растянется не уступка, а твоя шея, – проговорил я.
– Проваливай! – заорал он. – Проваливай и забирай свою девку! Отправляйтесь на постоялый двор! Пусть там ведьма заговаривает ей ногу!
– Пойдемте отсюда, – испуганно проговорила Кэти.
– Друг мой, – сказал я стражнику, – как только я стану посвободнее, то непременно вернусь и понавешаю вам фонарей.
– Пожалуйста, – попросила Кэти. – Пожалуйста, пойдемте отсюда.
Я повернулся и пошел. Стражник позади выкрикивал угрозы и стучал алебардой по стойке ворот. Вернувшись к развилке, я направился по тропинке, ведущей к постоялому двору. Когда замковые ворота исчезли из виду, я опустил Кэти на землю и примостился рядом с ней.
Она плакала – как мне показалось, больше от злости, чем от страха.
– Еще никто и никогда не называл меня девкой, – всхлипнула она.
Я не стал объяснять ей, что подобные манеры и высказывания неразрывно связаны с рыцарскими замками.
Протянув руку, она взяла меня за подбородок и повернула к себе лицом.
– Если бы не мое присутствие, – сказала она, – вы бы его избили.
– Это все слова, – возразил я. – Ведь между мной и этим расфуфыренным тыкалой были закрытые ворота.
– Он говорил, на постоялом дворе живет ведьма.
Я нежно поцеловал ее в щеку.
– Хотите, чтобы я не думала о ведьмах?
– Наоборот, полагаю, они могут помочь.
– А эта изгородь? – спросила она. – Проволочное заграждение. Кто-нибудь слыхивал о проволочных заграждениях вокруг замков? Ведь проволоку тогда еще даже не изобрел и!
– Темнеет, – заметил я. – Нам лучше бы отправиться на постоялый двор.
– Но ведьма!
Я рассмеялся – хотя на самом деле мне было вовсе не весело.
– По большей части, – сказал я, – ведьмами почитали просто эксцентричных старух, которых никто не понимал.
– Может, вы и правы, – согласилась Кэти.
Встав, я взял ее на руки.
Кэти подняла лицо, и я поцеловал ее в губы. Руки ее крепче обвились вокруг меня, а я прижал девушку к себе, ощущая исходящие от нее тепло и нежность. Долгое время во вселенной не существовало ничего, кроме нас двоих, и лишь очень медленно и постепенно я начал возвращаться к окружающей реальности – темнеющему лесу и тайному движению в чаще.
Пройдя еще немного по тропе, я заметил впереди слабый прямоугольник света и пришел к выводу, что это должен быть постоялый двор.
– Мы уже почти добрались, – сказал я Кэти.
– Больше я не стану бояться, Хортон, – пообещала она. – И не расплачусь. Не заплачу, что бы ни случилось.
– Не сомневаюсь, – отозвался я. – И мы выберемся отсюда. Не знаю, каким именно образом, но мы оба наверняка отсюда выберемся.
Неясно видимый в густеющих сумерках постоялый двор оказался древним, полуразвалившимся зданием, стоящим посреди рощи старых, высоких, изогнутых дубов. Из высящейся в центре крыши трубы поднимался дым, а сквозь ромбические окна пробивался тусклый свет. Двор был пустынен, казалось, вокруг вообще не было ни души. «И это прекрасно», – сказал я себе.
Я уже почти дошел до входа, когда уродливая, согбенная фигура открыла дверь – ее темные, невыразительные очертания вырисовывались в слабом, исходящем изнутри дома свете.
– Заходи, парень, – провизжало скрюченное существо. – Нечего глаза таращить. Здесь тебе вреда не причинят. И миледи тоже, конечно.
– Миледи подвернула ногу, – сказал я. – Мы надеялись…
– Разумеется! – закричало существо. – Вы нашли самое подходящее место для исцеления. Сейчас Старая Мэг хорошенько взболтает поссет [[15] - Поссет – горячий напиток, в состав которого входят вино, молоко, мед и пряности. При простуде – средство великолепное; как при растяжении связок – об этом медицина умалчивает. Правда, – это классический рецепт; у ведьмы чуть иной.].
Теперь я мог рассмотреть ее чуть получше – и безошибочно признал в ней ту самую ведьму, о которой говорил стражник. Темные волосы неровными прядями свисали по сторонам лица, а длинный крючковатый нос едва не касался подбородка. Она тяжело опиралась на деревянный посох.
Ведьма отступила назад, пропуская меня. В очаге дымно горел огонь, едва разгонявший царившую в комнате тьму. Запах дыма смешивался с другими, неопределенными, висевшими здесь, как туман, и обострял их.
– Сюда, – сказала ведьма Мэг, указывая посохом. – На стул возле огня. Он сделан на совесть из чистого дуба, и там пристроен мешок шерсти. Миледи будет удобно сидеть.
Я поднес Кэти к стулу и усадил.
– Удобно?
Она посмотрела на меня – глаза ее мягко сияли в неярком свете горящих в очаге дров.
– Все хорошо, – счастливым голосом проговорила она.
– Мы на полпути к дому, – сказал я.
Ведьма проковыляла мимо нас, стуча посохом по полу и бормоча что-то про себя. Склонившись у очага, она принялась помешивать жидкость в котелке, стоявшем на угольях. В отсветах пламени безобразие ее проступило еще очевиднее – невероятный нос, почти уткнувшийся в подбородок, огромная бородавка на щеке, откуда словно паучьи лапки торчали жесткие волоски.
Теперь, когда глаза мои уже попривыкли к полутьме, я начал различать отдельные детали убранства комнаты. Три грубых дощатых стола были расставлены вдоль передней стены – незажженные свечи в канделябрах покосились, прислонясь друг к другу, и походили на бледные пьяные привидения. В большом шкафу с застекленными дверцами и многочисленными выдвижными ящиками, занимавшем почти всю Дальнюю стену, слабо поблескивали в мерцающем свете очага бутылки и кружки.
– Теперь, – приговаривала ведьма, – немножко толченой жабы сушеной, кладбищенской пыли чуток – и будет наш поссет готов. А вылечим девичью ножку – и поедим немножко. Ох, ох, как поедим!
Она скрипуче захихикала, и мне оставалось лишь гадать, над чем – может быть, над предстоящей трапезой.
Откуда-то издалека послышался звук множества голосов. Еще какие-то путники, бредущие к постоялому двору? Похоже, целая компания…
Голоса приближались, становились громче, и я вышел за дверь посмотреть, кто же это. По тропе, извивавшейся по склону холма, двигалась людская толпа; в руках у некоторых были горящие факелы.
Позади ехали два всадника – разглядывая процессию, я спустя некоторое время различил, что один из них, чуть-чуть приотставший, восседает не на коне, а на осле, причем ноги его чуть не волочатся по земле. Однако все мое внимание приковал к себе всадник на лошади.
Он казался высоким и тощим, был облачен в латы, на руке у него висел щит, а на плече он нес длинное копье. Лошадь его была столь же тоща, как и всадник, и шла, спотыкаясь и понурив голову. Когда процессия подошла поближе, я понял, что лошадь немногим отличается от мешка костей.
Немного не доходя до постоялого двора, толпа остановилась и расступилась, пропуская вперед спотыкающуюся лошадь, несущую высоченное пугало в латах. Оказавшись между толпой и постоялым двором, чучело остановилось и замерло с опущенной головой – я не удивился бы, рухни оно в любой момент наземь грудой железа.
Человек и конь пребывали в неподвижности, толпа настороженно смотрела на них, а я гадал, что же может произойти дальше. Я знал, что в местечке вроде этого может случиться что угодно. Все это выглядело презабавно, что, впрочем, меня нимало не радовало, поскольку подобная оценка была основана на нравах и обычаях человечества двадцатого столетия и здесь не имела никакого смысла.
Лошадь неторопливо подняла голову. Толпа выжидательно зашевелилась, послышалось шарканье множества ног; покачивались факелы. Рыцарь с видимым усилием выпрямился, потверже сел в седле и опустил копье. Я стоял во дворе, с интересом наблюдая за этой сценой, но не имея ни малейшего представления о том, чем она может кончиться.
Неожиданно рыцарь крикнул, и, хотя голос его громко и отчетливо прозвучал в ночной тишине, понадобилось некоторое время, чтобы до меня дошло, что именно он сказал. Копье, опиравшееся на бедро рыцаря, выровнялось, а лошадь поднялась в галоп прежде, чем я осознал смысл его слов.
– Колдун! – закричал он. – Негодяй, грязный язычник, защищайся!
Мне пришлось понять, кого он имеет в виду, поскольку лошадь неслась прямо на меня, копье было направлено мне в грудь, а у меня, видит Бог, не оставалось времени, чтобы подготовиться к защите. Будь оно у меня – я взял бы ноги в руки и удрал с максимальной скоростью. Однако возможности предпринять что бы то ни было у меня не оставалось; вдобавок, я попросту остолбенел от безумия всего происходящего, и на протяжении нескольких следующих секунд, показавшихся мне часами, мог лишь зачарованно глядеть, как приближается ко мне сверкающий наконечник копья. Лошадь была не Бог весть какая, однако оказалась способной на кратковременное, взрывное усилие, и сейчас мчалась на меня с хрипом и грохотом, словно астматический локомотив.
Копье находилось всего в каких-то нескольких футах от меня, когда я снова обрел способность двигаться. Я отскочил в сторону. Сверкающий наконечник миновал меня, и в этот момент то ли рыцарь потерял контроль над копьем, то ли лошадь споткнулась, не знаю, но, во всяком случае, копье резко метнулось в мою сторону, ударив древком по руке, и я инстинктивно оттолкнул его.
То, что копье при этом направилось вниз и глубоко вонзилось наконечником в землю, произошло помимо моей воли. Дальнейшее было тем более неожиданно – копье превратилось в катапульту, подцепило рыцаря под мышку, вырвало его из седла и взметнуло высоко в воздух. Лошадь уперлась всеми четырьмя копытами, ее понесло юзом, стремена болтались, а тем временем согнутое копье распрямилось и швырнуло несчастного рыцаря. Словно пущенный из пращи камень, он описал в воздухе дугу и с распростертыми руками и ногами ничком рухнул наземь в углу двора – в момент его приземления раздался такой лязг, словно кто-то грохнул тяжелым молотом по полому стальному барабану.
Наверху, на тропе, толпа, составлявшая сопровождение рыцаря, корчилась от хохота. Одни согнулись пополам, схватившись за животы, другие катались по земле, обессилев от неудержимого смеха.
А по тропе тащился вислоухий ослик, несший на спине оборванца, ноги которого почти волочились по земле, – бедный, терпеливый Санчо Панса в очередной раз поспешал на помощь своему господину, Дон Кихоту Ламанчскому.
Что же до остальных, корчившихся от смеха на тропе, то я понимал, что пришли они сюда просто забавы ради, охотно тащили факелы, освещая путь этому пугалу-рыцарю, прекрасно зная, что какое-нибудь из его бесконечных приключений в ближайшем будущем доставит им развлечение.
Я обернулся к постоялому двору – никакого постоялого двора не оказалось.
– Кэти! – закричал я. – Кэти!
Ответа не было. На тропе все еще выла от хохота веселящаяся компания. Там, где еще недавно был дальний конец двора, Санчо слез с осла и мужественно, хотя и безуспешно пытался перевернуть Дон Кихота на спину. А вот постоялый двор исчез, и не было ни следа ни Кэти, ни ведьмы.
Откуда-то из леса, росшего ниже по склону холма, донеслось визгливое ведьмино хихиканье. Я подождал, пока оно не повторилось, и тогда ринулся в направлении звука.
Пробежав несколько футов по открытому пространству, еще недавно служившему двором, я очутился в лесу. Корни цеплялись мне за ноги, стремясь дать подножку, а ветви царапали лицо. Но я бежал и бежал, вытянув руки вперед, чтобы не врезаться головой в древесный ствол и не вышибить последние остатки мозгов.
Я поклялся себе, что если только поймаю Старую Мэг, то понемножку начну сворачивать ей тощую шею – и буду продолжать это занятие до тех пор, пока ведьма не отведет меня к Кэти или не скажет, где она, хотя и после того останется большое искушение докончить начатое. Но в то же время я понимал, что шансов поймать ведьму почти нет. Споткнувшись о камень и перелетев через него, я плюхнулся наземь, вскочил, помчался дальше, а впереди, не удаляясь и не приближаясь, снова и снова раздавался безумный смех. С размаху я налетел на дерево – вытянутые руки спасли меня, в противном случае я раскроил бы себе череп, а так отделался ушибом, хотя в первый момент мне и показалось, что оба запястья вывихнуты. Наконец один из корней все же ухитрился дать мне подножку, я закувыркался в воздухе, однако приземлился мягко, оказавшись на краю лесного болотца. Я упал на спину, с головой погрузившись в тину, и сел, откашливаясь и отплевываясь, потому что успел наглотаться вонючей болотной воды.
Я сидел, не двигаясь, понимая, что потерпел поражение. Я мог бы гоняться по лесу за этим хихиканьем миллионы лет, но мне все равно не удалось бы схватить ведьму. Ибо с этим миром не смогу совладать ни я, ни любой другой человек. Здесь человек имеет дело с миром им же созданных фантазий, и никакая логика не в силах ему помочь.
Я сидел по пояс в воде и грязи, над головой у меня раскачивался тростник, а слева кто-то – по-моему, лягушка – шлепал по тине. Потом я разглядел справа какой-то неясный свет и медленно поднялся на ноги. С промокших брюк стекала и глухо плюхалась в воду грязь. Даже стоя, я не мог как следует рассмотреть источник этого света, поскольку торчал по колено в болотной жиже, а заросли тростника были мне выше головы.
С некоторым трудом я начал пробираться на свет. Идти было нелегко. Ноги вязли, а тростник и перемежавшаяся с ним другая болотная растительность еще больше затрудняли продвижение. Я медленно брел вперед, прокладывая себе путь сквозь густые заросли.
Постепенно болото стало мельче, а тростник поредел. Теперь я мог понять, что свет исходит откуда-то сверху, и гадал, где же он может находиться, пока не добрался немного погодя до берега и не увидел, что светящееся пятно располагается на земле у меня над головой. Я попытался вскарабкаться на берег, но он оказался очень скользким. Поднявшись немного, я начал скатываться вниз, и в этот миг словно бы ниоткуда возникла огромная коричневая рука, я ухватился за нее и почувствовал, как пальцы ее крепко сжали мое запястье.
Подняв глаза, я увидел того, кто пришел мне на помощь – свесив руку вниз, он лежал на берегу. Рога были там, где положено, – над самым лбом; лицо, тяжелое и грубое, несло, однако, на своих злобных чертах отпечаток лисьей хитрости. В обращенной ко мне улыбке блеснули белые зубы, и впервые с того момента, как все это началось, я по-настоящему испугался.
И это было еще не все. Рядом с ним, вцепившись в кромку берега, сидело остроголовое приземистое существо, которое, перехватив мой взгляд, принялось яростно подпрыгивать.
– Нет! Нет! – верещало оно. – Не два! Только один! Дон Кихот не засчитывается!
Дьявол рывком втащил меня на берег и одним движением поставил на ноги.
Рядом с ним на земле стоял фонарь, при свете которого я смог увидеть, что Дьявол коренаст, чуть ниже меня ростом, но мощно сложен, хотя и несколько огрузнел. На нем не было ничего, кроме грязной набедренной повязки, на которую свисал толстый живот.
Арбитр продолжал визгливо выкрикивать:
– Нечестно! Вы сами знаете, что это не по правилам! Дон Кихот дурак! Он никогда ничего не делает правильно! Битва с Дон Кихотом не настоящая опасность, и…
Дьявол повернулся и взмахнул ногой – в свете фонаря блеснуло раздвоенное копыто. Пинок на полуслове пресек выкрики Арбитра, взметнул его в воздух и отшвырнул далеко в сторону. Жалобный вопль хвостом протянулся за уродцем и оборвался донесшимся из тростников громким всплеском.
– Теперь мы сможем поговорить спокойно и мирно, – заметил Дьявол, поворачиваясь ко мне, – хотя эта приставучая чума скоро вылезет и снова примется нам надоедать. Я бы не сказал, – добавил он, быстро переключаясь на другую тему, – что вы слишком испуганы.
– Я просто окаменел.
– Вечная проблема, – пожаловался Дьявол, взмахами шипастого хвоста как бы подчеркивая затруднительность своего положения, – никогда не знаешь, в каком обличье лучше встречаться со смертными. В своем воображении люди наделили меня столькими личинами, что теперь никто не в состоянии сказать, какая из них действеннее. Кстати, я могу принять любую из приписываемых мне форм, если она почему-либо кажется вам предпочтительнее. Хотя, признаться, та, в которой вы меня сейчас видите, удобнее всех, что мне приходилось носить.
– Мне все равно, – сказал я. – Как вам удобнее.
Я снова немного осмелел, хотя все еще чувствовал себя несколько неуверенно. Все-таки не каждый день приходится беседовать с Дьяволом.
– Очевидно, вы подразумеваете, что не слишком много думали обо мне? – поинтересовался он.
– Пожалуй, да.
– Так я и знал, – скорбно произнес Дьявол. – Вот так я живу последние полвека. Люди почти не думают обо мне, а если и вспоминают, то без страха. Может, и чувствуют некоторое неудобство, но по-настоящему не боятся. А это трудно переносить. В добрые старые времена, причем не столь уж давние, весь христианский мир побаивался меня очень основательно.
– Кое-кто и сейчас продолжает бояться, – откликнулся я, пытаясь его утешить. – Где-нибудь в захолустье люди должны бояться вас по-прежнему.
Я тут же пожалел о своих словах, поскольку они его не только не утешили, но ввергли в еще более глубокую скорбь.
Тем временем на берег выкарабкался Арбитр. Он был весь в грязи, волосяная шляпа насквозь промокла, однако, едва взобравшись наверх, он сразу же пустился в дикую и яростную воинственную пляску.
– Я не потерплю этого! – верещал он. – Мне наплевать, что вы скажете! Ему осталось еще два! Вы не можете отрицать оборотней, но Дон Кихота вы должны отвергнуть, он не настоящий противник! Говорю вам, Правило обратится в ничто…
Дьявол безропотно вздохнул и взял меня за руку.
– Пойдемте куда-нибудь в другое место, где можно будет посидеть и потолковать.
Раздался громкий свист, ударил гром, в воздухе запахло серой, и во мгновение ока мы перенеслись на голую вершину холма, господствовавшего над долиной. Неподалеку росла купа деревьев, а поблизости от них громоздилась гряда валунов. Из долины доносилось мирное и счастливое кваканье весенних лягушек, а легкий ветерок шелестел в листве. Во всех отношениях место это было куда приятнее берега болота.
У меня подгибались колени, но Дьявол поддержал меня, подвел к каменной гряде и усадил на один из валунов, оказавшийся очень удобным. Затем он присел рядом со мной, обернув скрещенные ноги хвостом, кончик которого взял в руки и принялся им поигрывать.
– Теперь, – сказал он, – мы можем поговорить без помех. Конечно, Арбитр может выследить нас, но на это ему потребуется некоторое время. Больше всего я горжусь своим искусством мгновенного перемещения с места на место.
– Прежде чем приступить к долгому разговору, – сказал я, – мне хотелось бы кое-что выяснить. Со мной была женщина, и она исчезла. Она была на постоялом дворе и…
– Знаю, – с усмешкой проговорил Дьявол. – Ее зовут Кэти Адамс. Вы можете за нее не беспокоиться – она вернулась на Землю; на человеческую Землю. И это прекрасно, потому что нам она больше не нужна. Нам пришлось взять ее сюда только из-за того, что она была вместе с вами.
– Не нужна?
– Нет, конечно, нет. Нам нужны только вы.
– Послушайте… – начал было я, но Дьявол прервал меня взмахом массивной руки.
– Вы нужны нам как посредник. Полагаю, это именно так называется. Мы подыскивали кого-нибудь, кто мог бы послужить нам, стать, как вы сказали бы, нашим агентом, а тут как раз появились вы и…
– Если это все, к чему вы стремились, то добивались вы этого довольно странным путем. Ваша банда сделала все, чтобы убить меня, и только счастливый мучай…
– Вовсе не счастливый случай, – перебил он меня со смешком. – Обостренный инстинкт самосохранения, подобного которому я не встречал уже много лет. Что же до этих попыток убрать вас – могу заверить, что кое-кто из торопыг уже за них поплатился. Воображения у них в избытке, а гибкости недостает – тут будут нужны перемены. Я был слишком занят другими делами, вы можете их себе представить, и даже отсутствовал здесь, когда заварилась вся эта история…
– Вы хотите сказать, что правило о трех попытках…
– Нет, – он печально покачал головой. – Честно говоря, с этим я ничего не могу поделать. Закон есть закон, сами знаете. И в конце концов, именно вы, люди, придумали это Правило – вместе с кучей других, не более осмысленных. Взять хоть это: «Преступление невыгодно» – а ведь вы чертовски хорошо знаете, что выгодно; а чего стоят все эти глупости насчет «рано ложиться и рано вставать…» – он опять покачал головой. – Вы представить себе не можете, сколько трудностей создают нам эти ваши дурацкие правила.
– Но ведь это не законы, – сказал я.
– Знаю. Вы называете их пословицами. Но как только наберется достаточно поверивших в это людей – мы сразу же оказываемся связаны.
– Итак, вы должны предпринять еще одну попытку. Если только вы не согласитесь с Арбитром по поводу этой истории с Дон Кихотом…
– Дон Кихот засчитывается, – проворчал Дьявол. – Я согласен с Арбитром в том, что с этим слабоумным деятелем из Испании легко управится всякий, кому исполнилось хотя бы лет пять. Но я хочу извлечь вас из всего этого – и чем скорее и легче я это сделаю, тем лучше. Ради дела, которое нам предстоит. Но вот чего я не могу взять в толк, так это неуместного рыцарства, с которым вы согласились на второй круг. Управившись со змеем, вы оказались свободны, но потом дали этому скользкому типу, Арбитру, уговорить вас…
– Я был кое-что должен Кэти. Ведь это я ее впутал.
– Знаю, – согласился он. – Знаю. Хотя временами вы, люди, кажетесь мне непостижимыми. Большую часть времени вы стремитесь перерезать друг другу глотки или воткнуть нож в спину вашему же приятелю-человеку, чтобы переступить через него по дороге к желанной цели, а потом оборачиваетесь вдруг такими чертовски благородными да жалостливыми, что того и гляди сто #шнит.
– Однако, прежде всего, зачем, раз уж у вас есть ко мне дело, а я, признаться, так и не могу пока в это поверить, так вот, если уж у вас есть ко мне дело, то зачем надо пытаться меня убить?
Мое невежество заставило Дьявола тяжело вздохнуть.
– Мы должны пытаться убить вас. Это тоже правило. Только не было нужды в этих сложных затеях. Все эти причуды были ни к чему. Эти растяпы сели кружком и принялись придумывать всякие хитрые планы – ладно еще, если б им просто нравилось проводить таким образом время, так нет же, они так захмелели от собственных фантастических замыслов, что им приспичило попытаться все это осуществить. Труды, на которые они готовы подвигнуться ради того, чтобы совершить простое убийство, уму не постижимы. Но все это, разумеется, ваши, человеческие ошибки. Вы сами делаете то же. Ваши писатели, ваши актеры, ваши сценаристы – каждая из так называемых творческих личностей – садятся и знай себе выдумывают все эти безумные характеры и невозможные ситуации; а расхлебывать их достается нам. И как раз это, по-моему, подводит нас к предложению, которое я хочу с вами обсудить.
– Тогда давайте, – сказал я. – А то день у меня выдался тяжелый, и сейчас я с удовольствием вздремнул бы – часиков этак двадцать. В том случае, разумеется, если есть место, где можно было бы прилечь.
– Конечно, есть, – отозвался он. – Вон там, между валунами, куча листьев. Принесены осенними ветрами. Место спокойное, и вы можете поспать, сколько угодно.
– А гремучие змеи, – поинтересовался я, – входят в комплект спальных принадлежностей?
– За кого вы меня принимаете? – возмутился Дьявол. – Думаете, у меня нет чести и я могу устроить вам ловушку? Клянусь, пока вы не проснетесь, никто не попытается вредить вам.
– А после этого? – спросил я.
– А после этого, – сказал он, – вам придется пройти через последнее испытание, чтобы соблюсти правило трех. Можете спокойно отдыхать, зная, что в какую бы переделку вы ни попали, мои лучшие пожелания на вашей стороне.
– Ладно, – согласился я, – раз уж никак нельзя от этого избавиться… А вы не замолвите за меня словечко? Я несколько подустал. Не думаю, чтобы сейчас я справился еще с одним морским змеем.
– Обещаю вам, – заверил Дьявол, – что это будет не морской змей. А теперь перейдем к делу.
– Ладно, – сказал я. – Так что у вас на уме?
– На уме у меня, – с некоторым раздражением проговорил Дьявол, – эти вздорные фантазии, которыми вы нас кормите. Не можете же вы ожидать, что мы сможем создать какую-нибудь жизнеспособную систему на основе всей этой туманной болтовни? Птички-пташечки взгромоздились на ветку и вопят: «По-моему, я видела сговорчивого болтуна – видела, видела, видела!» – а внизу, на земле, глупый кот злобно смотрит на пташек с полубеспомощным, полувиноватым видом. Где, спрашиваю я вас, скажите честно, где можем мы найти какую-нибудь порядочную личность в такой ситуации? Для начала вы дали нам солидное и весомое основание, состоявшее из твердого убеждения и здоровой веры. Но теперь вы полюбили шутовство, вы даете нам характеры невероятные и слабые одновременно, а такой материал не только не усиливает нас, но и подрывает все, что мы успели сделать в прошлом.
– Вы хотите сказать, что обстановка у вас была бы здоровее, продолжай мы верить в дьяволов, призраков, гоблинов и им подобных?
– Значительно более здоровая, – сказал Дьявол. – По крайней мере, если вера будет искренней. Но теперь вы превращаете нас в шутов…
– Не в шутов, – возразил я. – Не забывайте, что по большей части люди и не подозревают о реальности вашего существования. Да и откуда им знать, если вы убиваете всех, кто заподозрил о существовании вашего мира?
– Именно это, – горько заметил Дьявол, – вы и называете прогрессом. Вы можете делать почти все, что пожелаете, а желаете вы очень многого, и в то же время набиваете себе головы безрассудными ожиданиями, а времени на то, чтобы оглянуться, задуматься над личными ценностями, например, над собственными недостатками, у вас никак не находится. В вас нет опасения…
– Есть и страх, и множество опасений, – сказал я. – Все дело в том, чего именно мы боимся.
– Вы правы. Атомные бомбы и НЛО. Нашли же чего бояться – свихнутые летающие тарелки!
– Возможно, это лучше, чем дьявол, – напомнил я. – С НЛО человек может достичь взаимопонимания, с дьяволом же – никогда. Вы слишком коварны.
– Таково знамение времени, – пожаловался Дьявол. – Механика вместо метафизики. Поверьте мне, в нашем печальном мире существуют целые орды НЛО, множество отвратительных сооружений, населенных всеми видами грозных инопланетян. Но в них нет того честного ужаса, который присущ мне. Хитрые твари, но в них нет никакого смысла.
– Возможно, для вас это плохо, – согласился я, – и я могу понять вашу точку зрении. Но не знаю, чем тут можно помочь. Если не считать отсталых в культурном отношении регионов, вы найдете не слишком много людей, верящих в вас достаточно искренне. Разумеется, временами о вас говорят. Говорят: «к черту!» или «кой черт это сделал?» – но при этом, по большей части, о вас даже и не помышляют. Вы превратились в не слишком крепкое, прямо скажем, ругательство. Оно не заключает в себе веры в вас. И это необратимо. Не представляю себе, чтобы это положение можно было изменить. Вы не можете остановить прогресс человечества. Вам остается лишь ждать, что будет дальше. Может быть, что-нибудь и сработает в вашу пользу.
– Думаю, кое-что мы все-таки сделать можем, – возразил Дьявол. – Мы не станем ждать. Мы и так уже слишком долго ждали.
– Не представляю себе, что вы имеете в виду. Не можете же вы…
– Я не собираюсь раскрывать вам свои планы, – заметил он. – Вы слишком умны и обладаете той грязной, ласковой и беспощадной проницательностью, на которую способен лишь человек. Я говорю вам так много только затем, чтобы впоследствии вы смогли понять кое-что – и тогда вы, возможно, проявите некоторое желание сотрудничать с нами.
С этими словами Дьявол исчез в облаке серного дыма, а я остался один на вершине холма и смотрел, как дым этот медленно уносило ветром куда-то на восток. На ветру меня пробрала дрожь, хотя на самом деле было совсем не холодно. Холод исходил скорее от общества, в котором я находился.
Земля вокруг была пустынна – и освещалась она бледной, безмолвной, пустынной и зловещей луной.
Дьявол говорил о подстилке из нанесенных ветром листьев, лежащей между валунами, – я поискал и обнаружил ее. Я порылся в ней, но змей не было. Я и не думал, что они тут окажутся; Дьявол не производил впечатления дешевого обманщика. Я забрался в это углубление между камнями и поудобнее устроился на листьях.
Лежа здесь во тьме, я под стоны ветра с благодарностью думал о том, что Кэти дома и в безопасности. Я говорил ей, что мы оба как-нибудь ухитримся вернуться, однако в тот момент не мог и мечтать, что через какой-нибудь час она окажется в безопасном и надежном месте. И не имеет ни малейшего значения, что я не приложил к этому никаких усилий. Это было делом рук Дьявола, и хотя двигало им отнюдь не сочувствие, я обнаружил, что Думаю о нем не без некоторой благодарности.
А еще я думал о Кэти; мысленно представлял себе ее лицо, повернувшееся ко мне и освещенное пламенем, горящим в ведьмином очаге; пытался восстановить в памяти счастливое выражение, проступившее тогда на лице девушки. Однако выражение это было слишком неуловимым, и мне никак не удавалось зримо представить его себе. Должно быть, так я и уснул среди тщетных попыток.
И проснулся в Геттисберге.

14

Что-то толкнуло меня, я мгновенно проснулся и так быстро выпрямился, что стукнулся головой об один из валунов. Сквозь брызнувшие из глаз искры я рассмотрел склонившегося надо мной человека, который в свою очередь разглядывал меня. В руках он сжимал ружье, ствол которого смотрел в мою сторону, однако не создавалось впечатления, чтобы он прицеливался или тем более собирался стрелять. Скорее всего, он воспользовался ружьем просто чтобы разбудить.
На голове у незнакомца была фуражка, сидевшая не слишком изящно, поскольку у него слишком давно не было времени постричься; а на выцветшем синем мундире, в который он был облачен, блестели медные пуговицы.
– Ну, вы и даете! – дружелюбно восхитился он. – Уважаю, когда человек может хоть на проезжей дороге уснуть!
Он деликатно отвернулся и аккуратно сплюнул струю табачного сока на один из валунов.
– Что нового? – спросил я.
– Ребы [[16] - Реб – слово с интересной историей, сокращение от английского rebel – повстанец, мятежник, бунтовщик (для англосаксонского слуха оно звучит примерно так же, как наше отечественное «контра»). Первоначально ребами называли в Англии во время Великой гражданской войны 1642 – 1660 годов сторонников Кромвеля; потом, во время Войны за независимость, англичане окрестили ребами американцев; во время войны Севера против Юга федералисты-северяне стали называть так конфедератов-южан. Даже писали на могильной плите, хороня неизвестного солдата-южанина: «Джонни Реб».] подвезли пушки, – сказал он. – Все утро этим занимались. Должно быть, с тыщу собрали – на холме, за дорогой. Понаставили их там, колесо к колесу.
– Тысячи там нет, – покачал я головой. – Сотни две или около того [[17] - А вот тут оба ошибаются – и солдат, и Хортон Смит: у южан на Семинарском холме было сосредоточено 93 пушки, а у северян на Кладбищенской возвышенности – всего 70].

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

– Может, вы и правы, – отозвался он. – Я и то думаю, откуда у ребов быть тыще пушек?
– Это, должно быть, Геттисберг?
– Само собой, Геттисберг, – возмутился он. – И не говорите мне, что не знаете. Не можете вы сидеть тут и не знать, где находитесь. Говорю вам, каша вот-вот заварится, и не ошибусь, если скажу, что мы оглянуться не успеем, как окажемся в аду.
Разумеется, это был Геттисберг. Так и должно было случиться. Не зря ближняя роща показалась мне знакомой вчера вечером – вот только действительно ли это было вчера вечером? Или прошлым вечером, но сто лет назад? В этом мире время имело ничуть не больше смысла, чем все остальное.
Скорчившись на своей подстилке из листьев, я пытался собраться с мыслями. Еще вчера – роща и груда валунов, а сегодня – Геттисберг!
Пригнувшись, я выбрался из щели между камнями, однако так и остался сидеть на корточках, разглядывая разбудившего меня человека. Солдат со стороны на сторону перекинул во рту жвачку и тоже уставился на меня.
– Что это за обмундирование на вас? – подозрительно поинтересовался он. – Не припомню ничего похожего.
Успей я получше подготовиться – и отыскать подходящее объяснение оказалось бы, возможно, не так уж трудно; но спросонок в мозгу все еще плавал туман, а голова по-прежнему гудела от удара о камень. Проснуться в Геттисберге – и к тому же беспомощным! Я знал, что ответить необходимо, однако в голову так ничего и не пришло, и я просто отрицательно помотал ею.
Я находился на склоне холма; выше, на самой вершине, выстроились в ряд пушки; возле них напряженно застыли канониры, взгляды их были устремлены на лежавшую внизу лощину; неподалеку замер в седле фельд-офицер [[18] - старший офицер, в чине от майора до полковника включительно] – лошадь под ним нервно переминалась с ноги на ногу; ниже неровной линией залегли пехотинцы – одни прятались за разнообразными укрытиями, другие попросту распластались на земле, а третьи вообще непринужденно сидели; низину, однако, рассматривали все.
– Это мне не нравится, – проговорил обнаруживший меня солдат. – Ни на цвет, ни на запах. Если вы из города, так вам нечего тут делать.
Издалека донесся тяжелый удар – звучный, хотя и не слишком громкий. Услышав его, я вскочил и, посмотрев через лощину, увидел, как на опушке леса, которым поросла вершина возвышавшегося за нею холма, поднялись клубы дыма. А чуть ниже внезапно блеснула вспышка – словно кто-то распахнул и тут же захлопнул дверцу жарко натопленной печи.
– Ложись! – заорал на меня солдат. – Ложись, болван чертов!..
Тирада его на этом не закончилась, однако остальные слова были заглушены резким грохотом, раздавшимся где-то за нашими спинами.
Я увидел, что солдат – как, впрочем, и все остальные вокруг, – распластался на земле. Я плюхнулся рядом. Послышался еще один удар, и на противоположном склоне я заметил множество открывающихся печных дверец. Послышался звук быстро летящих приближающихся предметов – и на возвышенности позади нас, казалось, взорвался весь мир.
И продолжал взрываться.
Сама земля подо мной ходуном ходила от канонады. Громовые раскаты достигли нестерпимой силы и продолжали оставаться невыносимыми. Над землею поплыл дым; со свистом и воем его пронизывали осколки, вплетая и эти мерзкие звуки в какофонию канонады С абсолютной ясностью, какая приходит иногда в минуты порожденного смертельной опасностью страха, я зримо представил себе эти обломки металла.
Я чуть-чуть повернул голову – так, чтобы можно было видеть, что происходит на вершине холма. И с удивлением обнаружил, что ничего не вижу
– по крайней мере, не вижу того, чего ожидал. Все было окутано клубами густого дыма, стелившегося не больше чем в трех футах над землей. В этот просвет мне были видны лишь ноги канониров, неистово сновавших возле пушек, – казалось, отряд полулюдей ведет огонь из батареи полуорудий, поскольку лишь нижняя часть лафетов открывалась взгляду, тогда как все остальное скрывал клубящийся дым.
Из этой дымной мути вылетали временами огненные клинки – батареи федералистов вели встречный огонь. В такие моменты я всякий раз ощущал проносящуюся надо мной волну гневного пламени; самым неестественным во всем этом было то обстоятельство, что рев стреляющих чуть ли не над самой моей головой орудий почти полностью заглушался непрерывными взрывами рвущихся за спиной ядер и потому словно бы доносился издалека.
Ядра рвались и в дымной пелене, и над ней, однако сквозь дым сполохи разрывов казались не мгновенными вспышками, как можно было бы ожидать, а мерцающими красно-оранжевыми бликами, пробегающими по вершине холма, словно огни неоновой рекламы. Мощный взрыв взметнул сквозь дым сверкающий багровый факел, вслед за ним к небу рванулся столб черного дыма – одно из сыплющихся ядер угодило в зарядный ящик.
Я плотнее прижался к земле, изо всех сил стараясь зарыться в нее, отяжелеть настолько, чтобы мой вес прогнул почву, тем самым образовав для меня укрытие. И в то же время я понимал, что нахожусь, вероятно, в одном из самых безопасных мест на Кладбищенской возвышенности, потому что в этот день, больше ста лет тому назад, артиллеристы-конфедераты взяли слишком высокий прицел, и в результате бомбардировка перепахала не столько вершину, сколько обратный склон холма.
Вернув голову в прежнее положение, я посмотрел через лощину и увидел над Семинарским холмом другое облако дыма, кипящее над вершинами деревьев, а под этим облаком перебегали крохотные огоньки, обозначавшие стволы конфедератских орудий. Разбудившему меня солдату я сказал, что пушек у них сотни две, а теперь вдруг вспомнил, что их насчитывалось сто восемьдесят, а за мной, на вершине Кладбищенской возвышенности, располагалось восемьдесят отвечавших им пушек – по крайней мере, так было написано в книгах. И что сейчас должно было быть чуть больше часу дня, поскольку канонада началась сразу после часа и продолжалась часа два.
Где-то там генерал Ли [[19] - Ли Роберт Эдуард (1807 – 1870) – генерал, главнокомандующий войсками конфедератов] наблюдал за битвой с вершины Тревеллер-Хилла. Где-то там с мрачным видом сидел на кривой жердине забора Лонгстрит [[20] - Лонгстрит Джордж Гордон (1815 – 1872) – генерал конфедератов, командовавший войсками южан, участвовавшими в битве при Геттисберге], размышляя о том, что атака, которую он должен начать, наверняка окажется безуспешной. Потому что наступать так, как придется это сделать сейчас, – свойственно военной манере янки [[21] - Янки – сегодня для нас это словцо – собирательное прозвище американцев вообще. Однако так было не всегда. Первоначально, в XVII веке, Ян Киис (Ян Сыр) было пренебрежительным прозвищем голландских пиратов; затем голландцы, жители Нового Амстердама, города-предка Нью-Йорка, стали называть так английских поселенцев в Коннектикуте, подразумевая, что это сплошь разбойный люд. Имея в виду то же самое, те, кто в пору Войны за независимость сохранил верность британской короне, называли так мятежников-колонистов – Янки Реб. А потом оно прочно закрепилось за уроженцами северных, главным образом северо-восточных штатов. И потому для конфедератов северяне были «янки», но сами они – никогда.], боевые же достоинства южан всегда проявлялись в умении спровоцировать атаку войск Союза [[22] - т.е. федеральных войск], а потом истощить их силы, перемалывая в упорной обороне.
Однако мне пришлось признаться себе, что в этих рассуждениях присутствует и слабое место. Там, на других холмах, нет ни Ли, ни Лонгстрита. Они отвоевали свое больше века назад, и впредь им никогда не сражаться. А эта пародия на бой, разыгрываемая у меня на глазах, отнюдь не повторяла подлинной геттисбергской битвы, а всего лишь отражала традиционное представление о ней, выглядела именно такой, какой предстала она мысленному взору позднейших поколений.
Рядом со мной, вспахав дерн, впился в землю осколок. Я потянулся было к нему, но, не успев прикоснуться, отдернул руку – металл источал жар. Я был уверен, что попади он в меня – и я был бы убит столь же легко и надежно, как в настоящем сражении.
Справа от меня виднелась рощица – та самая, которой в момент наивысшего успеха достигла атака конфедератов, достигла – и откатилась по склону назад; позади – и тоже чуть правее – высились невидимые сейчас в дыму массивные и безобразные кладбищенские ворота. Несомненно, местность выглядела сейчас точно так же, как и в тот, более чем столетней давности день, а это воспроизведение баталии будет развиваться в полном соответствии с хронологией событий, какой сохранилась она в человеческой памяти – включая передвижения отдельных воинских частей и более мелких подразделений, хотя, разумеется, со временем многие детали стерлись из памяти, и последующие поколения уже не знали о них – или предпочли точному знанию пометы на полях; но так или иначе, а здесь Гражданская война будет в точности такой, какой представляется людям во время застольной беседы: во многих отношениях их знания или предположения могут, конечно, оказаться справедливыми, однако никому не под силу представить себе, как это выглядело в действительности, не пережив баталии лично и не испытав ее превратностей на собственном опыте.
Разверзшийся вокруг кромешный ад и не думал прекращаться – грохот и рев, пыль и дым, скрежет и пламя. Я все так же прижимался к земле, которая, казалось, продолжала колебаться подо мной. Я уже не был в состоянии воспринимать звуков, и временами мне начинало казаться, что я оглох навсегда, что такого понятия, как «слух», вообще никогда не существовало и я его попросту выдумал.
Со всех сторон одетые в голубые мундиры [[23] - форма федералистов; южане носили серые] солдаты тоже вжимались в землю, прячась за камнями, нагромождениями жердей, вытащенных из каких-то изгородей, втискиваясь в наспех вырытые мелкие окопчики; они инстинктивно старались спрятать головы, но руки сжимали ружья, направленные в сторону холма, откуда палили пушки конфедератов. Они ждали, когда кончится канонада, и там, на склоне, поднимется длинная цепь марширующей, как на параде, пехоты, пересечет лощину и примется взбираться по склону Кладбищенской возвышенности.
Сколько времени это уже продолжается? Я поднес руку к лицу: часы показывали половину двенадцатого, и это, конечно, было неверно – ведь канонада началась в час, может быть, в несколько минут второго. Впервые с тех пор, как оказался в этом дурацком времени, я взглянул на часы, однако у меня не было возможности сопоставить местное время с нормальным земным – если, конечно, в этом месте такое понятие, как время, существует вообще.
Я решил, что с момента начала канонады прошло, вероятно, не больше пятнадцати-двадцати минут – хотя по ощущению казалось, будто минуло куда больше, и это было вполне естественно. Во всяком случае, я был уверен, что ждать прекращения огня предстоит еще долго. Поэтому я еще плотнее вжался в землю, чтобы представлять собой возможно меньшую мишень. Придя к выводу, что остается только ждать, я принялся размышлять над тем, что делать, когда прекратится канонада и цепь конфедератов начнет взбираться на этот последний склон, когда заплещут на ветру алые боевые знамена, а солнце вспыхнет на саблях и штыках. Что предпринять, если один из них вознамерится пырнуть меня штыком?
Бежать, разумеется – если здесь найдется, куда бежать. Наверное, тут окажется в избытке и других беглецов, однако более чем вероятно, что по другую сторону возвышенности стоят голубомундирные солдаты и офицеры, у которых дезертиры не вызовут ни малейших симпатий. О том, чтобы пытаться защитить себя, не могло быть и речи, даже окажись у меня в руках ружье – поскольку эти ружья являли собой самое неуклюжее творение рук человеческих, и я не имел даже отдаленного представления о том, как из них стрелять. Похоже, все они заряжались с дула, а о подобном оружии я знал меньше, чем ничего.
Дым сражения становился все гуще, застилая солнце. Клубы его заполонили всю лощину, а здесь, на склоне, он стелился над самыми головами людей, распластавшихся перед батареями северян. Казалось, я смотрю на мир сквозь узкую щель, с трех сторон ограниченную грязно-серыми колышущимися занавесами.
Вдалеке на склоне что-то зашевелилось – не человек, а какое-то гораздо меньшее существо. Поначалу я принял его за щенка, оказавшегося на нейтральной полосе, но для собаки оно было слишком рыжим, пушистым, и вообще не очень-то походило на собаку. Скорее уж оно напоминало крота. И я сказал ему: «Будь я на твоем месте, крот, я зарылся бы в нору и не вылезал из нее». Не думаю, чтобы я произнес что-нибудь вслух, но даже если бы и проговорил, это не имело бы значения – никто, не говоря уже об этом дурном кроте, все равно не мог бы меня услышать.
Некоторое время крот продолжал сидеть на одном месте, а потом направился вверх по склону ко мне, пробираясь сквозь высокую траву.
Передо мной опустился завиток дыма, скрыв крота из виду. Расположенная позади батарея продолжала вести огонь, но вместо четкого разговора ее орудия выговаривали лишь невнятное «чуфф-чуфф», а уже ставший привычным их рев заглушался треском и визгом рушащейся с неба лавины металла. Временами осколки, словно тяжелые дождевые капли, выпадали из дымной тучи и сыпались вокруг – те, что покрупнее, вспахивали дерн, взметывая в воздух комочки грязи.
Завиток дыма рассеялся. Крот оказался теперь намного ближе, и я разглядел, что это совсем не крот. Не пойму, как я сразу не узнал эту остроконечную волосяную шляпу и кувшинообразные уши. Даже на расстоянии я должен был бы догадаться, что это Арбитр, а вовсе не щенок или крот.
Но теперь он был мне отчетливо виден; Арбитр смотрел на меня, смело бросая вызов, точно воинственный бантамский петух, а потом поднял руку с плоскими пальцами и показал мне нос.
Мне следовало бы быть разумнее. Следовало дать ему подойти. И не следовало обращать на него внимание. Но я был не в силах вынести этого зрелища – кривоногий, смахивающий на петуха Арбитр показывал мне нос!
Не раздумывая, я вскочил и бросился к нему. Но не успел я пробежать вниз по склону и нескольких шагов, как что-то ударило меня.
Дальше я мало что помню. Мимолетное прикосновение к черепу раскаленного металла, внезапное головокружение стремительного падения – и больше я не чувствовал ничего.

15

Казалось, я бесконечно долго блуждал по какому-то затерянному во мраке пространству, хотя глаза были закрыты, и было не понять, действительно ли вокруг царит тьма. Но я был уверен, что это именно так, что даже сквозь сомкнутые веки я ощущаю окружающую темноту, однако в то же время понимал, насколько это глупо, и считал, будто, открыв глаза, увижу полуденное солнце. И все же я не открывал глаз. Почему-то мне казалось, что я должен держать их закрытыми, – словно в противном случае мне предстанет зрелище, которое не дозволено видеть ни единому смертному. Конечно, все это было чистейшей фантазией. Не было ни малейших оснований полагать, что дело обстоит именно так. Как раз в том-то и заключалось самое ужасное, что я ничем не мог доказать, будто блуждаю в мире мрака по пустынной земле – но не просто пустынной, а недавно еще полнившейся жизнью, а теперь лишенной ее совсем.
Я продолжал медленно, с болезненными усилиями карабкаться вверх по склону, понятия не имея, куда и зачем. Казалось, я даже испытывал удовлетворение – не оттого, что мне хотелось этим заниматься, а потому, что альтернатива была непостижима и ужасна. Я не понимал, кто я или что я, где нахожусь и какая причина подвигла меня на это восхождение; казалось, я вечно взбирался во тьме на этот бесконечный склон.
Но со временем ко мне пришли новые ощущения – земли и травы под руками, неудобства от врезавшегося в колено камешка, прохлады от прикосновения ветерка к лицу и трепещущий звук – шум листвы, колышущейся где-то над головой.
И это было куда реальнее предыдущего. «Этот мир, – подумал я, – это мрачное место вновь наполнилось жизнью.»
Я перестал ползти и приник к земле, чувствуя, как она отдает тепло летнего дня. Теперь стал слышен не только шелест ветра в листве, но и топот множества ног, и отдаленные голоса.
Я открыл глаза – действительно, кругом было темно, но не в такой степени, как я себе это представлял. Передо мной виднелась рощица, а за ней, на вершине холма, силуэтом вырисовывалась на фоне звездного неба пьяная пушка – с одним колесом, осевшая набок, со стволом, нацелившимся на звезды.
При виде ее я вспомнил Геттисберг, осознал, где лежу, и понял, что никуда не взбирался. Я находился на том же – или приблизительно на том же
– месте, где днем вскочил на ноги, когда Арбитр показал мне нос. А все последующие видения были только лихорадочным бредом.
Поднеся руку к голове, я нащупал с одной стороны большой, скользкий струп и почувствовал, что пальцы сразу же стали липкими.
Я поднялся на колени и постоял так немного, борясь с головокружением. Голова болела – особенно там, где я нащупал струп, но сознание было ясным. Я чувствовал, как возвращаются силы. Видимо, осколок задел меня лишь вскользь, рассек кожу и вырвал клок волос.
Я понял, что Арбитр едва не добился своего – смерть прошла от меня в какой-то ничтожной доле дюйма. Неужели вся эта баталия была разыграна исключительно в мою честь, только для того, чтобы завлечь меня в ловушку? Или же это представление, вновь и вновь повторяющееся по расписанию – до тех пор, пока люди в моем мире не перестанут интересоваться происшедшим при Геттисберге?
Я встал и обнаружил, что ноги держат довольно уверенно, хотя и ощущал внутри какое-то странное беспокойство, – поразмыслив, я пришел к выводу, что это попросту голод. Последний раз я поел накануне, когда мы с Кэти остановились позавтракать, немного не доезжая до границы Пенсильвании. Разумеется, это было мое вчера – я понятия не имел, как течет время на этом перепаханном ядрами склоне. Я вспомнил, что по моим часам бомбардировка началась двумя часами раньше положенного срока; впрочем, историки так и не пришли к единому мнению на этот счет. Но в любом случае она не могла начаться раньше часу дня. «Однако все это, – подумал я, – вряд ли имеет к нынешней ситуации какое-либо отношение. В этом искаженном мире занавес может подняться в любой, момент – как только захочется режиссеру.»
Я начал подниматься по склону, но, не пройдя и трех шагов, споткнулся и упал, вытянув руки перед собой, чтобы не удариться о землю лицом. Я набрал полные пригоршни гравия, но это было отнюдь не самым худшим. Худшее наступило, когда я повернулся и понял, обо что споткнулся. И когда при мысли об этом к горлу подступила тошнота, я увидел другие такие же тела – они в великом множестве были разбросаны там, где сошлись и схватились две цепи бойцов, лежавших теперь, подобно бревнам; они мирно лежали во тьме, и легкий ветерок пошевеливал полы мундиров – возможно, напоминая, что совсем недавно эти люди были живыми.
«Люди, – подумал я, – нет, не люди. О них не имеет смысла горевать – разве что вспоминая тех, кто погиб в подлинном сражении, а не в этой дурацкой пантомиме.»
Другая форма жизни, как предположил мой старый друг. Может быть, лучшая, наиболее совершенная форма. Достижение, являющееся вершиной эволюционного процесса. Сила мысли, субстанция абстрактного мышления обрела здесь форму и способность жить и умирать – или симулировать смерть,
– возвращаясь в прежнее состояние безликой силы, а затем снова и снова обретать форму и оживать, перевоплощаясь из одного облика в другой.
Это бессмысленно, сказал я себе. Но бессмысленным было все и всегда. Бессмыслицей был огонь, пока не оказался приручен безвестным человеком. Бессмыслицей было колесо, пока кто-то его не изобрел. Бессмыслицей были атомы, пока пытливые умы не придумали их и не доказали их существования – пусть даже не понимая их подлинной сущности; и атомная энергия была бессмыслицей, пока в Чикагском университете не зажегся странный огонь, а позже не распустился над пустыней неистовый вспухающий гриб.
Если эволюция действительно, как это нам представляется, являет собой процесс созидания такой формы жизни, которая полностью овладела бы окружающей средой, то, создав эту самую гибкую, самую податливую форму, она тем самым сотворила последнее свое достижение. Ибо эта жизнь способна принимать любую форму, автоматически приспосабливаться к любому окружению, вписываться в любую экологию.
«Но в чем смысл всего этого? – спрашивал я себя, лежа на поле сражения под Геттисбергом в окружении мертвецов (вот только – были ли они людьми?). – Хотя, – пришла внезапная мысль, – может быть, еще слишком рано доискиваться смысла. Если бы некий разумный наблюдатель увидел голых, хищных обезьян, миллион с лишним лет тому назад стаями скитавшихся, охотясь, по Африке, – он вряд ли распознал в них грядущего царя природы.»
Я снова встал и пошел вверх по склону, миновал рощицу, прошагал мимо искореженной пушки – теперь я заметил и множество других, ей подобных, – наконец достиг вершины и смог взглянуть на обратный склон, простиравшийся за моей спиной.
Представление продолжалось. Там и сям на склоне виднелись лагерные костры – группируясь, в основном, к юго-востоку от меня; откуда-то издали доносилось звяканье упряжи и скрип тележных, а может быть, и пушечных колес. Со стороны Круглой Макушки раздалось ржание мула.
Надо всем этим сияли летние звезды – и я подумал, что вот тут-то и кроется ошибка сценаристов: помнится, сразу после окончания боя разразился ливень, и часть раненых, которые не могли самостоятельно передвигаться, захлебнулись в потоках воды. Это была так называемая «артиллерийская погода». За ожесточенными сражениями так часто следовали жестокие бури, что люди уверовали, будто артиллерийская канонада вызывает дождь.
Весь склон был усеян темными холмиками человеческих и, реже, лошадиных трупов, но среди них, казалось, не было раненых, не слышалось жалобных стонов и воплей, неизбежных после всякой баталии. «Конечно, – сказал я себе, – всех раненых к этому времени могли отыскать и унести; однако я не слишком удивился бы, узнав, что раненых вообще не было, – возможно, отредактированная в сценарии историческая правда вообще исключала возможность существования раненых.»
Глядя на эти смутные фигуры, скорчившиеся на земле, я ощутил исходящие от них мир и спокойствие, почувствовал величие смерти.
Не было видно искалеченных и разорванных на куски, все лежали в приличных позах, словно попросту прилегли вздремнуть. Ни следа агонии или боли. Даже лошади казались спящими. Ни единое тело не вздулось, ни одна нога гротескно не оттопыривалась. Поле битвы выглядело благочинно, аккуратно и опрятно – с некоторой примесью романтичности, может быть. Конечно, сценарий был отредактирован – однако отредактирован усилиями скорее моего, чем этого мира. Именно так людям последующих поколений представляется Геттисбергская битва – думая об этой войне, они забывают о ее жестокости, грубости и ужасах, драпируя их рыцарской мантией, творя из реляции о боевых действиях сагу.
Я понимал, что это ошибочно. Знал, что на самом деле все было по-другому. Однако, стоя здесь, почти забыл, что это всего лишь спектакль,
– я испытывал сложное чувство, в котором переплелись восхищение, гордость и грусть.
Ржание мула смолкло, а на смену ему пришла песня, которую завели где-то у костра. Из-за спины слышался трепещущий шорох листвы.
«Геттисберг, – подумал я. – Я был здесь в другое время и в другом мире, стоял на этом самом месте и пытался вообразить, на что все это могло быть похоже, и вот теперь увидел воочию – по крайней мере, отчасти.»
Я зашагал вниз по склону и тут услышал окликавший меня голос:
– Хортон Смит!
Я поискал глазами и вскоре заметил его – он взгромоздился на сломанное колесо вдребезги разбитой взрывом пушки. Я мог различить лишь его силуэт – остроконечную волосяную шляпу и кувшинообразные уши; но главное – он больше не подпрыгивал от ярости, а просто сидел, как на насесте.
– Опять ты?
– Вам Дьявол помог, – заявил Арбитр. – Это нечестно. Стычку с Дон Кихотом вообще засчитывать нельзя, а без помощи Дьявола вам бы ни за что не пережить канонады.
– Ладно. Значит, мне помог Дьявол. Ну и что?
– Вы признаете это? – спросил он, оживляясь. – Вы признаете, что вам помогли?
– Вовсе нет, – отозвался я. – Это утверждаешь ты. А мне доподлинно ничего не известно. Дьявол ничего не говорил мне о помощи.
– Тогда ничего не поделаешь, – удрученно проговорил Арбитр и сник. – Три – волшебное число. Так гласит закон, и я не могу этого обсуждать, хотя, – резко добавил он, – мне и очень хочется. Вы не нравитесь мне, мистер Смит. Совершенно не нравитесь.
– И я плачу тебе взаимностью.
– Шесть раз! – взвыл Арбитр. – Это же безнравственно! Невозможно! Никто и никогда не выдерживал раньше и трех!
Подойдя поближе к пушке, на которой восседал Арбитр, я пристально посмотрел на него.
– Если это тебя утешит, – проговорил я наконец, – я не заключал договора с Дьяволом. Я попросил его замолвить за меня словечко, но он отказался, объяснив, что не может этого сделать. Он сказал, что закон есть закон и в этом случае даже он бессилен.
– Утешит?! – заверещал Арбитр и снова пустился в яростную пляску. – С чего это вам захотелось меня утешать? Это еще одна хитрость, говорю я! Еще один грязный человеческий трюк!
Я резко повернулся на пятках.
– Пошел вон! – сказал я Арбитру. Что толку пытаться быть вежливым с таким ничтожеством?
– Мистер Смит! – закричал он мне вслед. – Мистер Смит! Пожалуйста, мистер Смит!..
Не обращая на его вопли внимания, я продолжал спускаться с холма.
Слева я заметил смутные очертания белого фермерского дома, обнесенного тоже выбеленным забором. Однако часть забора была повалена. В окнах дома горел свет, во дворе топтались лошади. Здесь должен был находиться штаб генерала Мида [[24] - Мид Джордж Гордон – генерал федералистов, командующий Потомакской армией; осуществлял руководство действиями войск северян в битве под Геттисбергом], и сам генерал мог быть тут. Стоило подойти – и я мог бы взглянуть на него.
Но я не подошел. Я зашагал дальше по склону холма. Ибо этот Мид не был подлинным Мидом – не больше, чем этот дом был настоящим домом, а разбитое орудие – настоящей пушкой. Все это было лишь жестокой игрой, хотя и чрезвычайно убедительной – настолько, что там, на вершине, я на секунду уловил, что представляет собой настоящее, историческое поле битвы.
Вокруг раздавались голоса, слышался звук шагов, временами я улавливал взглядом смутные человеческие фигуры, спешащие куда-то – то ли с поручением, то ли, скорее, по собственным делам.
Спуск стал круче, и я увидел, что оканчивается он оврагом, края которого поросли мелколесьем.
Под деревьями горел костер.
Я попытался свернуть в сторону, поскольку не хотел ни с кем встречаться, но я подошел слишком близко, чтобы не оказаться обнаруженным. Из-под ног у меня покатились и посыпались на дно оврага камешки, и тут же послышался резкий оклик.
Я остановился и замер.
– Кто здесь? – снова прокричал тот же голос.
– Друг, – глуповато отозвался я, не зная, что еще придумать.
Свет костра блеснул на поднятом ружейном стволе.
– Не надо, Джед, не дергайся, – произнес голос с характерным протяжным выговором. – Ребов поблизости быть не может, а если бы вдруг оказались – то были бы полны миролюбия.
– Я просто хотел убедиться, и все, – сказал Джед. – После нынешнего дня я не хочу ничем рисковать.
– Полегче, дружище, – сказал я, подходя к костру. – Я вовсе не реб.
Оказавшись на свету, я остановился, предоставляя им возможность рассмотреть меня. Их было трое – двое сидели у костра, а третий стоял с ружьем в руках.
– Вы не из наших, – проговорил стоящий, которого, по-видимому, звали Джедом. – Кто же вы, мистер?
– Меня зовут Хортон Смит. Я газетчик.
– Подумать только! – сказал тот, с протяжным выговором. – Подходите и присаживайтесь у огонька, коли есть время.
– Время найдется.
– Мы можем вам обо всем порассказать, – проговорил тот, что до сих пор хранил молчание. – Мы как раз в самой заварухе оказались. В аккурат рядом с рощей.
– Погодите, – возразил протяжноголосый. – Нечего нам ему рассказывать. Я уже встречал этого джентльмена. Он был с нами. Может, даже все время. Я видел его, а потом стало так припекать, что уже ни на что не обращал внимания.
Я подошел поближе к костру. Джед прислонил мушкет к сливовому дереву и вернулся на свое место возле огня.
– Мы поджариваем бекон, – сказал он, указывая на сковородку, стоявшую на угольях, выгребенных из костра. – И если вы голодны – учтите, у нас его много.
– Только вы должны быть очень голодным, – заметил другой, – иначе этого никак не переварить.
– Полагаю, что голоден достаточно, – я вошел в круг света и присел на корточки. Рядом со сковородой, на которой жарилась свинина, стоял дымящийся кофейник. Я вдохнул аромат. – Кажется, я пропустил обед. Да и завтрак тоже.
– Тогда вы, может, с этим и справитесь, – проговорил Джед. – У нас найдется и пара сухарей в придачу, так что я приготовлю вам сандвич.
– Конечно, – добавил протяжноголосый, – сперва нужно как следует постучать ими обо что-нибудь, чтобы выколотить червей. Если вы не хотите употребить их в качестве свежего мяса, разумеется.
– Скажите-ка, мистер, – вмешался третий, – мне кажется, или вам звездануло по маковке?
Я поднес руку к голове, и пальцы снова стали липкими.
– Оглушило ненадолго, – ответил я. – Недавно пришел в себя. Осколком, наверное.
– Майк, – обратился к протяжноголосому Джед, – почему бы вам с Асой [[25] - Имечко у солдата диковинное, но отнюдь не является причудой автора или ошибкой переводчика. В большинстве своем протестанты, американцы любили давать детям библейские имена, в том числе – и такие редкие. Желающие убедиться пусть заглянут в 14-ю главу 2-й Книги Паралипоменон Ветхого завета.] не промыть рану и не посмотреть, так ли она страшна? А я тем временем налью ему кофе. Вероятно, он сможет с ним управиться.
– Все в порядке, – сказал я. – Это просто царапина.
– Лучше взглянуть, – возразил Майк. – А когда пойдете дальше – шагайте вниз, к Тэйнтаунской дороге. Пройдете по ней немного на юг, и там отыщете костоправа. Он может шлепнуть на рану какой-нибудь дряни, чтобы не началась гангрена.
Джед протянул мне кружку крепкого и горячего кофе. Я глотнул – и обжег язык. Тем временем Майк с поистине женской нежностью обрабатывал мне голову, промывая рану смоченным водой из его фляжки носовым платком.
– Действительно, царапина, – проговорил он. – Только кожу ссадило. Но на вашем месте я бы все-таки наведался к костоправу.
– Непременно, – пообещал я.
Самое удивительное заключалось в том, что эти трое собравшихся у костра действительно верили, будто они солдаты Союза. Они не играли. Они были теми, кем им полагалось быть. Вероятно, они могли быть чем угодно еще
– или, вернее, сила (если это была сила), способная стать материей и формой, могла принять какое угодно обличье. Но, обретая форму какого-то определенного существа, она полностью воссоздавала его – со всеми присущими ему признаками, целями и желаниями. Возможно, вскоре эти материализации вернутся в свое первоначальное элементарное состояние, субстанцию, готовую в любой миг обрести иную форму и другую суть, но пока это были настоящие солдаты Союза, только что сражавшиеся на перепаханном бомбардировкой склоне холма.
– Вот и все, что я могу сделать, – садясь, проговорил Майк. – У меня нет даже чистой тряпицы, чтобы перевязать вам голову. Но отыщите дока, и он вмиг все путем обтяпает.
– А вот и сандвич, – сказал Джед, протягивая две галеты с зажатым между ними куском жареного бекона. – Червей я выколотил. Думаю, почти всех.
Это было весьма неаппетитное на вид блюдо, а сухарь оказался твердым как раз настолько, как я об этом читал, но я был голоден, а сандвич являл собой пищу, и я стал трудиться над ним. Джед приготовил сандвичи остальным, и мы молча принялись за них – молча потому, что лишь полностью сосредоточенный на процессе поглощения пищи человек был в состоянии управиться с такого рода пищей. Кофе остыл достаточно, чтобы можно было пить, и помог мне одолеть сухарь.
Наконец мы одержали и эту победу, и Джед налил нам еще по кружке кофе, Майк достал старенькую трубку и рылся в карманах до тех пор, пока не наскреб достаточно табаку, чтобы набить ее. Он прикурил от горящей ветки, вытащенной из костра.
– Газетчик, – проговорил он. – Из Нью-Йорка, должно быть?
Я покачал головой. Нью-Йорк был слитком близко. Кто-то из них мог по случайности встречаться с каким-нибудь нью-йоркским журналистом.
– Из Лондона, – ответил я. – «Таймс».
– А говорите вы не как англичане, – заметил Аса. – У них такой уморительный акцент.
– Я много лет не был в Англии. Прижился здесь.
Это не объясняло, конечно, каким образом человек ухитрился потерять свой английский акцент, но на некоторое время помогло.
В армии Ли есть англичане, – сказал Джед. – Фримантл [[26] - английский подполковник Фримантл был прикомандирован к штабу генерала Ли в качестве наблюдателя] или как-то вроде. Полагаю, вы его знаете?
– Слышал, – отозвался я. – Но встречаться не приходилось.
Они становились слишком любопытными. По-дружески, конечно, но уж чересчур. Однако продолжать они не стали. Слишком много было других тем для разговора.
– Когда будете писать статью, – поинтересовался Майк, – что вы думаете сказать о Миде?
– Ну, пока еще не знаю, – ответил я. – Просто еще не успел подумать об этом толком. Разумеется, он одержал здесь блестящую победу. Подпустил южан поближе. Сыграл в их же игру. Прочная оборона и…
– Может, оно и так… – Джед сплюнул. – Да только у него нет стиля. Мак [[27] - Джед имеет в виду Джорджа Бринтона Мак-Клеллана (1826 – 1885), генерала с блестящим послужным списком, бывшего американским наблюдателем во время Крымской войны, отличившегося в Мексиканской кампании, а во время Гражданской войны в 1861 – 1862 годах являвшегося главнокомандующим войсками Союза, пока его не отстранил президент Линкольн. Поражения он и впрямь терпел, но в войсках пользовался большой популярностью – солдаты называли его Маком, Маленьким Маком (роста он был наполеоновского) и даже (не из-за этого ли?) Маленьким Наполеоном.] – другое дело, вот уж у кого стиль есть.
– Оно, конечно, стиль, – откликнулся Аса. – Да только с ним нас всегда били. Хорошо хоть разок оказаться в победителях, скажу я вам. – Он посмотрел на меня поверх костра. – Ведь мы победили, как вы думаете?
– Уверен, – сказал я. – Поутру Ли отступит. Может быть, даже отступает сейчас.
– Не все так думают, – заметил Майк. – Я тут перекинулся словечком кой с кем из Миннесотского отряда. Так они считают, что эти чокнутые ребы попытаются еще раз.
– Не думаю, – возразил Джед. – Сегодня мы перебили им хребет. Черт возьми, они поднимались на холм, точно на параде маршировали. Прямо на нас шли, прямо на пушечные стволы. А мы палили по ним, как по мишеням. Всегда говорили, что Ли – генерал умный, да только вот что я вам скажу: генерала, который под огнем гонит солдат вверх по склону, как стадо по пастбищу, умным не назовешь.
– Вот так же и Бернсайд под Фредериксбергом [[28] - Аса подразумевает крупнейшее в истории Гражданской войны поражение северян – состоявшуюся 13 декабря 1862 года битву под Фредериксбергом, где федералисты во главе с командующим Потомакской армией генералом Эмброузом Эвереттом Бернсайдом (1824 – 1881) потеряли почти 20 тысяч человек, что впятеро превосходило потери южан], – заметил Аса.
– А Бернсайд и не был умным. – Джед сплюнул. – Никто этого и не говорил.
Я допил кофе, раскрутил оставшуюся на дне гущу и длинным язычком выплеснул ее в костер. Джед потянулся за котелком.
– Спасибо, хватит, – сказал я. – Мне пора идти.
Уходить не хотелось. Я предпочел бы остаться и поболтать с ними еще часок у костра. Так уютно было сидеть у разведенного на дне оврага огня…

Предыдущая страница 9 Следующая страница


Вы сотворили нас 10

Но в глубине души я понимал, что лучше уйти отсюда поскорее. Уйти от этих людей и с этого поля боя до того, как что-нибудь случится. Осколок пролетел достаточно близко. Теоретически я пребывал сейчас в безопасности, конечно, однако не доверял ни этой земле, ни Арбитру. Чем быстрей я уйду, тем лучше.
Я встал.
– Спасибо за ужин. Это было как раз то, чего мне не хватало.
– Куда же вы теперь?
– Думаю прежде всего поискать доктора.
– На вашем месте я бы так и сделал, – кивнул Джед.
Я повернулся и пошел, каждую секунду ожидая, что меня позовут обратно. Но они не позвали, и я, спотыкаясь, выбрался из оврага к погрузился в ночную тьму.
В памяти у меня сохранилась в общих чертах карта этих мест, и по пути я прикидывал, куда лучше всего направиться. Не на Тэйнтаунскую дорогу, разумеется, – она казалась мне слишком близкой к полю битвы. Я пересеку ее и пойду на восток – до тех пор, пока не доберусь до Балтиморской заставы, а оттуда поверну на юго-восток.
В сущности, я и сам не знал, о чем беспокоюсь. В этом неестественном мире одно место было ничуть не хуже любого другого. В действительности я никуда не шел, а просто блуждал по кругу. По словам Дьявола, Кэти находилась в безопасности, вернувшись в нормальный человеческий мир, однако он ни словом не обмолвился о том, как вернуться туда другому человеку, – вдобавок, я был совершенно не уверен в правдивости его слов относительно Кэти. Он был слишком коварен, чтобы ему можно было доверять.
Добравшись до конца оврага, я вышел в долину. Передо мной лежала Тэйнтаунская дорога. Неподалеку от нее виднелись здесь и там бивачные костры. В темноте я налетел на нечто теплое, поросшее шерстью – и оно фыркнуло на меня. Я отпрянул, но тут же понял, что передо мной лошадь, привязанная к перекладине уцелевшей изгороди.
Лошадь повела ушами и мягко, тихонько заржала. Вероятно, она долго простояла здесь и была испугана – я ощутил, как обрадовалась она появлению человека. Лошадь была под седлом, а на месте ее удерживала накинутая на перекладину уздечка.
– Привет, коняга, – сказал я. – Соскучился, приятель?
Лошадь неуверенно пофыркивала; я шагнул к ней и похлопал по шее. Повернув голову, она ткнулась в меня носом.
Отступив, я огляделся, но никого поблизости не заметил. Тогда я отвязал уздечку, перекинул ее через лошадиную шею и неуклюже забрался в седло. Похоже, ей это понравилось.
Тэйнтаунская дорога оказалась загромождена множеством фургонов, но я пробрался между ними, никем не замеченный, а потом направил лошадь на юго-восток, и она пустилась бежать легкой рысцой.
На пути мне встречались небольшие группы тащившихся куда-то людей, однажды пришлось объезжать артиллерийскую батарею на марше, но постепенно движение становилось все разреженнее; потом я достиг, наконец, Балтиморской заставы, миновал ее – и лошадь понесла меня прочь от Геттисберга.

16

Как и следовало ожидать, в нескольких милях от Геттисберга дорога кончилась – так же, как там, в горах Саут-Маунтин, когда мы с Кэти оказались перенесены сюда, и шоссе бесследно исчезло, оставив вместо себя лишь наезженные тележными колесами колеи. Балтиморская застава, Тэйнтаунская и все остальные дороги и, может быть, сам Геттисберг были не больше, чем декорацией для батальной сцены, и стоило мне покинуть поле битвы – надобность в них тут же исчезла.
Как только дорога пропала, я оставил всякие попытки выбирать маршрут, позволив лошади идти куда заблагорассудится. Не зная, куда направиться, я предоставил лошади сделать выбор вместо меня. В конце концов, никакой определенной цели у меня не было. Мне просто казалось, что лучше убраться подальше отсюда.
И вот теперь, трясясь в седле теплой и звездной летней ночью, я впервые с тех пор, как оказался в этом мире, получил возможность поразмыслить. Я восстановил в памяти все, происшедшее после того, как я свернул с автострады на извилистую дорогу, ведшую к Пайлот-Нобу; я задавался множеством вопросов – обо всем, что случилось потом, но готовых ответов не находил. Когда это стало окончательно ясно, я осознал, что ищу ответы исключительно затем, чтобы спасти собственную человеческую логику, и понял всю бесплодность этих попыток. В свете всего, что я теперь знал, не было оснований считать, что человеческая логика – это инструмент, которым можно будет пользоваться и впредь. Я вынужден был признать, что единственно возможное объяснение можно было почерпнуть лишь из соображений, изложенных в записках моего старого друга.
Итак, существует некий мир, в котором, между прочим, я сейчас нахожусь, мир, где сила-субстанция воображения (что за неуклюжий термин!) становится исходным материалом, из которого может быть создана новая материя – или ее видимость, или даже новая ее концепция. Некоторое время я ломал голову в поисках формулировки, способной исчерпывающе описать и объяснить ситуацию, сведя всяческие «может быть» и «если» к приемлемому соотношению, но это была безнадежная затея, и чтобы покончить с ней, я в конце концов просто подобрал подходящий ярлык – Воображенный Мир. Это было трусливым отступлением, но, возможно, впоследствии кто-нибудь подберет лучшее определение.
Итак, вот он, этот мир, выкованный из всех фантазий, всех самообманов, всех легенд и волшебных сказок, всех измышлений и традиций человеческой расы. И в этом мире обитают – бегают, прячутся, крадутся – все существа, которые могли быть созданы воображением всех вечно занятых умов легкомысленных приматов – с того самого момента, как первый из них появился на свет. Здесь (каждую ночь или только в канун Рождества?) проезжает в своих запряженных оленями санях Санта-Клаус. Где-то здесь (каждую ночь или только в канун Дня Всех Святых?) на каменистой горной дороге погоняет свою клячу Икебод Крейн, отчаянно пытаясь достичь волшебного мостика раньше, чем Всадник Без Головы сможет швырнуть в него тыкву, притороченную у седла [подробности этой леденящей душу истории можно почерпнуть в новелле американского писателя Вашингтона Ирвинга (1783
– 1859) «Легенда о Сонной Лощине"]. Здесь крадется по кентуккийским лугам с длинным ружьем на плече Дэниел Бун [Бун Дэниел (1734 – 1820) – один из первых американских поселенцев в Кентукки, был среди инициаторов захвата индейских земель; но в данном случае гораздо важнее, что он стал популярным персонажем американского фольклора]. Здесь бродит Песчаный Человек, и танцуют джигу на коньке крыши отвратительные, ухмыляющиеся существа. Здесь повторяется (лишь в особых случаях? или длится всегда?) битва при Геттисберге – но не та, что была в действительности, а рыцарское, великолепное, галантное и почти бескровное представление, каким по прошествии времени и рисуется оно в общественном сознании. А возможно, здесь происходят и другие битвы – из тех великих и кровавых, значение которых со временем не теряется, а растет. Ватерлоо и Марафон, Шилох [Разыгравшаяся 6 апреля 1862 года близ города Шилоха в Тенесси битва – одна из самых кровопролитных в истории Гражданской войны: обе сражавшихся стороны вместе потеряли в ней 24 тысячи человек. Сейчас на этом месте организован Национальный военный парк], Конкорд-Бридж [близ Конкорд-Бриджа, неподалеку от Бостона, 19 апреля 1775 года произошло самое первое сражение Войны за независимость] и Аустерлиц, а в будущем, когда они тоже станут историей, – бессмысленные и бесчеловечные сражения Первой и Второй мировых войн, Кореи и Вьетнама. А со временем частью этого мира станут к тому же – если уже не стали – и Ревущие Двадцатые, с их енотовыми шубами, фалдами и карманными фляжками, с их сухим законом и гангстерами, чьи автоматы так удобно укладывались в скрипичные футляры.
Все, о чем человек мог подумать или думал достаточно долго, – все безумие и разум, злобность и шутовство, все радости и печали всех людей, от первобытной пещеры до наших дней, – все, сформировавшееся в их сознании, обрело в этом мире плоть.
Конечно, с позиций холодной человеческой логики все это могло показаться безумием, но оно существовало здесь, вокруг меня. Я ехал верхом по местам, подобных которым не сыщешь нигде на Земле, ибо это была волшебная страна, замороженная светом звезд тех созвездий, ни одного из которых нельзя было бы отыскать в небе человеческой Земли. Вокруг меня простирался невозможный мир, где дурацкие пословицы становятся законами, где нет места логике, целиком построенный на не подчиняющемся логике воображении.
Лошадь продолжала бежать, временами переходя на шаг, если местность становилась труднопроходимой, но потом сразу же вновь поднимаясь в рысь. Голова у меня все еще побаливала; я пощупал – и пальцы снова стали липкими; однако я ощущал, что ссадина начинает подсыхать; в целом, похоже, все должно было обойтись. Во всяком случае, я чувствовал себя куда лучше, чем можно было предполагать, и ехал в сиянии звезд по этой холодной местности, ощущая полное удовлетворение.
Разумеется, если не считать того, что в любой момент я мог повстречать кого-нибудь из странных обитателей этого фантастического мира; впрочем, никто из них не показывался. Лошадь, наконец, отыскала дорогу получше и вновь припустила быстрей. Миля за милей оставались позади, а воздух становился холоднее. Временами я видел вдалеке редкие жилища, которые трудно было как следует разглядеть, хотя одно из них напоминало форт, окруженный высоким бревенчатым палисадом, – в таких поселялись продвигавшиеся на Запад переселенцы, добравшись до новых земель в Кентукки. Временами в отдалении мелькали во тьме звездной ночи огоньки, но понять, что они представляли собой, было совершенно невозможно.
Внезапно лошадь резко остановилась, и я лишь по счастливой случайности не перелетел через ее голову. Только что она беспечно шла рысью, как всем довольная, беззаботная лошадь, и остановка была неожиданной – со скольжением на прямых ногах. Уши ее повернулись вперед, ноздри раздувались, словно она почуяла что-то во тьме впереди.
Она в ужасе заржала, прыгнула вбок с тропы, развернулась на задних ногах и бешеным галопом помчалась в лес. Я усидел на ее спине только потому, что успел вовремя броситься ей на шею, вцепившись руками в гриву, и хорошо сделал, ибо сучья неизбежно раскроили бы мне череп, останься я по-прежнему прямо сидеть в седле.
Лошадиное чутье намного превосходило человеческие возможности, поскольку лишь в лесу я услышал донесшийся сзади мяукающий звук, окончившийся сочным шлепком, и уловил пришедший с порывом ветра запах падали; затем позади раздались треск и хруст – словно нас догоняло огромное, неуклюжее и ужасное тело.
Отчаянно цепляясь за лошадиную гриву, я украдкой оглянулся и краешком глаза заметил преследующую нас болезненно-зеленую тварь.
И вдруг, так быстро, что я не мог ни о чем заподозрить, пока это не произошло, лошадь подо мной растворилась. Она исчезла, словно никогда и не существовала, а я приземлился – поначалу на ноги, но потом опрокинулся и проехался на заду по лесной глине добрую дюжину футов, пока не перевалился через край откоса и не покатился по склону на дно. Я был потрясен и исцарапан, но все же смог подняться на ноги и посмотреть в ту сторону, откуда продиралось ко мне сквозь чащу зеленое чудовище.
Я точно знал, что произошло, предвидел это и был к этому готов, но ехать верхом казалось так привычно и удобно, и я как-то упустил из виду неизбежность окончания геттисбергского спектакля. Но вот он завершился – и все эти пока еще живые люди на склонах и вершинах холмов, разбросанные по полю мертвые тела, разбитые пушки и невыпущенные ядра, боевые знамена и все остальное, собранное для воспроизведения битвы, – все это просто исчезло. Пьеса кончилась, актеры и сама сцена Перестали существовать, а поскольку лошадь, на которой я ехал, была частью этой игры – она исчезла тоже.
Я был оставлен один в этой маленькой, наклонной долине, пролегавшей через лес, один на один с омерзительной зеленью, бушевавшей позади, – омерзительной на вид и распространяющей столь же омерзительный смрад, ужасный запах гнилостного разложения. Тварь мяукала теперь еще более злобно, и эти звуки перемежались хлюпаньем и жутким чириканьем, буквально раздиравшим мне внутренности. Сейчас, остановившись и обратившись к нему лицом, я понял, что оно представляет собою – существо, выдуманное Лавкрафтом [[29] - Лавкрафт Говард Филипс (1890 – 1937) – американский писатель-фантаст, признанный мастер литературы ужасного и сверхъестественного. А с зеленым чудовищем можно поближе познакомиться, прочитав его роман «Зов Ктулху» (1928)], пожиратель мира, вышедший из мифов Ктулху, Древнейшее, для кого земля долго пребывала запретной, а теперь оно вернулось, мучимое отвратительным голодом вампира, который не только обдерет плоть с костей, но и заставит оцепенеть душу, жизнь и разум того, кого захватит в плен своим безымянным ужасом.
И ужас нахлынул на меня – волосы на затылке встали дыбом, судорожно извивался кишечник, тошнота подступала к горлу, и я чувствовал, что лишаюсь всего человеческого; но в то же время ощущал и гнев – именно этот гнев, я уверен, и сохранил мне рассудок. «Проклятый Арбитр, – подумал я, – грязный, маленький, коварный обманщик! Разумеется, он ненавидит меня – и имеет на это право, ибо я побил его, и не раз, а дважды, и еще я с презрением отвернулся от него и ушел, когда он сидел на колесе разбитой пушки и звал меня. Но правило есть правило, – говорил я себе, – и я играл по этим правилам – так, как сам Арбитр их понимал, – и теперь по праву должен находиться вне опасности.»
Зеленоватый свет стал ярче – смертоносная, болезненная зелень – но я все еще не мог определить форму преследующего меня существа. Кладбищенский запах усилился, забив мне горло и заполнив ноздри, я пытался не дышать, но безуспешно – из всего, что мне пришлось испытать, этот запах был, несомненно, самым ужасным.
Затем, совершенно неожиданно, я увидел эту тварь, приближавшуюся ко мне, пробираясь между деревьями, – неясно, ибо черные стволы рассекали силуэт на части. Но тем не менее глазам моим предстало достаточно, чтобы запомнить до конца дней. Возьмите чудовищную, раздувающуюся жабу, добавьте немного от плюющейся ящерицы и еще кое-что от змеи – и вы получите приблизительное, весьма отдаленное представление. Тварь была гораздо отвратительнее, настолько, что это не поддается описанию.
Захлебываясь этим смрадом, задыхаясь от зловония, я повернулся на подгибающихся от страха ногах, чтобы бежать, – и в тот же миг земля ушла из-под меня, а потом ударила прямо в лицо. Я понял, что лежу на какой-то твердой поверхности – с исцарапанным лицом и руками и, похоже, с выбитым зубом в придачу.
Но зловоние пропало, стало светлее, причем это был не тот мертвенный зеленый свет, а немного придя в себя, я обнаружил, что вместе со смрадом исчез и лес.
Я осознал, что лежу на бетонной поверхности, и меня пронзил новый страх. Что это? Взлетная полоса? Автострада?
Я встал, потрясенно оглядывая длинную полосу бетона. Это было скоростное шоссе, и я находился как раз на середине проезжей части. Однако мне ничто не угрожало. Ни одна машина не мчалась прямо на меня. То есть машины здесь, разумеется, были, но – неподвижные. Они просто стояли.

17

Некоторое время я не понимал, что произошло. Слишком уж испугала меня поначалу сама мысль о том, что я нахожусь посреди шоссе. Автостраду я узнал сразу же – широкие ленты бетона, поросшая травой разделительная полоса, ограда из стальной сетки, змеящаяся параллельно правой обочине, перекрывая тропинки. Потом я заметил замершие автомобили, и эта картина меня потрясла. Вид случайной машины, с поднятым капотом стоящей на обочине, не являет собой ничего примечательного. Но увидеть их больше дюжины одновременно – совсем другое дело. Людей не было и следа. Только машины – некоторые с поднятыми капотами, хотя и не все. Как будто все они разом вышли из строя и остановились. И замерли они не только рядом со мной, а протянулись вдоль всей дороги, насколько хватало глаз, постепенно превращаясь вдали в темные точки.
И лишь после того, как сознание мое примирилось с очевидностью этих бездвижных машин, до меня дошел куда более явный факт, который я должен был осознать сразу.
Я вновь вернулся в человеческий мир! Я не находился больше в странном мире Дьявола и Дон Кихота!
Не будь я так взволнован видом неподвижных машин, то почувствовал бы себя более счастливым. Но это зрелище настолько обеспокоило меня, что все остальные чувства как бы притупились.
Подойдя к ближайшей машине, я осмотрел ее. На переднем сиденье лежали дорожная карта Американской автомобильной ассоциации и несколько путеводителей, а в углу заднего я заметил термос и свитер. В пепельнице лежала трубка; ключей в замке зажигания не было.
Я осмотрел несколько других машин. В некоторых оставался багаж – словно люди отправились за помощью, рассчитывая вернуться.
Солнце поднялось уже высоко над горизонтом, и утро становилось все более жарким.
Вдали виднелся переход – тонкий мостик, аркой перекинувшийся через шоссе. Вероятнее всего, там мне удастся сойти с автострады. В утренней тишине я зашагал по направлению к нему. В кронах растущих вдоль ограждения деревьев перелетала с ветки на ветку стайка птиц, но это были молчаливые птицы.
Итак, я наконец дома – как и Кэти, если, конечно, Дьяволу можно верить. Только где же она? Скорее всего, прикинул я, в Геттисберге – дома и в безопасности. Я пообещал себе, что, как только доберусь до телефона, сразу же позвоню туда и выясню, где она находится.
Я миновал множество стоящих машин, не обращая на них никакого внимания. Самое главное сейчас – сойти с автострады и отыскать кого-нибудь, кто был бы в состоянии объяснить, что происходит. Дойдя до дорожного указателя, на котором было написано «708», я понял, что нахожусь где-то в Мэриленде, между Фредериком и Вашингтоном. Выходит, за ночь лошадь покрыла изрядное расстояние – если, конечно, география Воображенного Мира совпадала с нашей.
На указателе, установленном возле съезда с автострады, значилось название города, о котором я никогда не слыхал. Я побрел по съезду и там, где он соединялся с узкой дорогой, обнаружил станцию обслуживания, однако двери ее были заперты и она производила впечатление покинутой. Пройдя еще немного, я оказался на окраине маленького городка. И здесь жались к поребрикам неподвижные машины. Я завернул в первую же открытую дверь – это оказалось небольшое кафе, построенное из бетонных блоков, выкрашенных тошнотворной желтой краской.
За длинным обеденным столом, установленным посреди зала, не было ни единого посетителя, но откуда-то из глубины доносился звон посуды. Под спиртовым кофейником на стойке горел огонь, и все помещение было наполнено соблазнительным ароматом.
Я взгромоздился на табурет, и почти сразу же из заднего помещения появилась безвкусно одетая женщина.
– Доброе утро, сэр, – проговорила она. – Раненько встаете, – взяв чашку, она налила кофе и поставила ее передо мной. – Что-нибудь еще?
– Яичницу с ветчиной, – попросил я. – А если дадите мелочи, я воспользуюсь телефоном, пока вы ее готовите.
– Мелочи-то я дам, – сказала она, – да что толку? Телефон все равно не работает.
– Вы имеете в виду, что испортился? Так, может быть, где-нибудь поблизости…
– Я вовсе не это имела в виду, – перебила женщина. – Ни один телефон не работает. Они не работают уже два дня – с тех пор, как остановились машины.
– Машины я видел…
– Ничего не работает, – продолжала женщина. – Не знаю, что с нами будет. Ни радио, ни телевидения. Ни машин, ни телефонов. Что нам делать, когда кончатся припасы? Пока не кончились каникулы, мой сын может объезжать на велосипеде окрестные фермы, чтобы брать цыплят и яйца. А что потом? И что мне делать, когда подойдут к концу кофе, сахар, мука и многое другое? Грузовиков нет. Они тоже встали.
– Вы уверены? – поинтересовался я. – Относительно машин, я хочу сказать. Вы уверены, что они остановились повсюду?
– Ни в чем я не уверена, – отозвалась женщина. – Я знаю только, что за последние два дня не видела ни единой машины.
– Но в этом вы уверены?
– Совершенно, – сказала она. – А теперь я пойду и поджарю вам яичницу.
Не это ли, происходящее сейчас, имел в виду Дьявол, упоминая о своем плане? Сидя на вершине Кладбищенской возвышенности, он говорил так, будто план еще только зреет, тогда как на самом деле замысел уже претворялся в жизнь. Может быть, это началось как раз в тот момент, когда машина Кэти была перенесена с автострады в теневой мир человеческого воображения. Все машины на шоссе просто остановились, и только автомобиль Кэти оказался на вершине холма, пересеченной наезженными тележными колесами колеями. Я вспомнил, что Кэти и там никак не удавалось завести двигатель.
Но как это можно было осуществить? Каким образом оказалось возможным разом заглушить двигатели всех машин – да еще таким образом, чтобы потом их нельзя было снова завести?
«Колдовство, – сказал я себе, – скорее всего – колдовство.» Однако даже помыслить об этом казалось нелепостью.
Впрочем, невозможно это было лишь здесь, в том мире, где я сейчас сидел, ожидая, пока женщина готовит мне в кухне завтрак. Но, вероятно, это было вполне возможным в мире Дьявола, где колдовство является столь же основополагающим понятием, как у нас – физические или химические законы. Ибо колдовство являлось принципом, вновь и вновь утверждаемым старыми волшебными сказками, древним фольклором, длинной цепью фантастических историй, протянувшейся вплоть до наших дней. Люди безоговорочно верили в него на протяжении многих, многих лет – даже сейчас многие из нас не только причуды ради почтительно относятся к этим старинным верованиям, расставаясь с ними очень неохотно, а зачастую и сохраняя не безоговорочную уже, но все-таки веру. Сколько человек свернет с дороги, только чтобы не пройти под лестницей? Сколькие все еще ощущают холодок грозящей опасности, стоит черной кошке перебежать им дорогу? Сколькие все еще носят тайком кроличью лапку – а если не кроличью лапку, так какой-нибудь другой амулет на счастье, монетку, может быть, или вовсе какой-то дурацкий значок? Сколькие ищут от нечего делать четырехлистный клевер? Вероятно, все это делается полушутливо, не всерьез, но уже сами поступки выдают не изжитый по сей день страх, по наследству перешедший к нам от пещерного человека, вечную людскую жажду обрести защиту от невезения, от черной магии или сглаза – или как еще можно это назвать…
Дьявол сетовал, что простые бессмысленные человеческие пословицы причиняют массу неприятностей его миру, вынужденному принимать их в качестве основополагающих принципов и законов, а раз уж даже поверья, вроде «три – волшебное число», фактически вступают в силу в Воображенном Мире, то волшебство и подавно имеет там право на существование.
Но сколь бы действенным ни было оно там, каким образом колдовство смогло проникнуть в наш мир, где физические законы должны были превозмочь его силу? Хотя, если подумать, то колдовство также обязано своим происхождением человеку. Человек выдумал его и поместил в Воображенный Мир, и если тот вернул людям их дар – они того вполне заслуживают.
Понятия вроде колдовства не имеют ни малейшего смысла при рассмотрении в контексте логики человеческого мира, но замершие машины на шоссе, бездействующие телефоны, молчащие радиоприемники и телевизоры – все это обрело достаточно осязаемый смысл. В большинстве своем люди могут не верить в действенность волшебства – однако все вокруг меня свидетельствовало о его существовании и эффективности.
Однако ситуация настойчиво требовала осмысления. Если не движутся все машины и поезда, если прерваны все виды связи – значит, не больше чем через несколько дней страна окажется на грани гибели. С остановкой транспорта и разрывом коммуникаций национальная экономика судорожно задергается и замрет. В крупных городах запасы продовольствия быстро иссякнут – особенно если учесть, что многие кинутся безрассудно его запасать. Придет голод, и голодные орды устремятся из городов, выискивая пищу везде, где ее только можно найти.
Я понимал, что уже сейчас могли проявиться первые приступы паники. Перед лицом неизвестности, да еще когда прекратилось свободное поступление информации, неизбежно должны начать распространяться всевозможные слухи. Еще день-другой, и эти слухи приведут ко всеобщей панике.
Очевидно, человеческий мир получил удар, от которого – если не будет найден ответ – может никогда не оправиться. Современное общество существует благодаря тому, что является сложной структурой, основанной, прежде всего, на скоростном транспорте и мгновенной связи. Уберите эти главные опоры – и весь непрочный дом может рухнуть. Не пройдет и месяца, как от горделивой цивилизации не останется и следа, и человек вновь окажется на стадии варварства, а банды грабителей примутся рыскать повсюду в поисках пропитания.
Конечно, я мог объяснить – но только что происходит, а не что можно предпринять. Вдобавок, размышляя об этом, я понял, что моих объяснений никто и слушать не станет; им просто не поверят; ситуация породит множество безумных объяснений, и мое окажется лишь одним из них.
Женщина высунула голову из кухни.
– Вроде я не встречала вас прежде, – сказала она. – Должно быть, вы приезжий?
Я кивнул.
– В городе сейчас много приезжих, – заметила она. – Пришли с шоссе. Большинство оказались слишком далеко от дома и не могут вернуться…
– Железные дороги должны бы действовать.
– Не думаю, – покачала головой она. – Ближайшая станция в двадцати милях отсюда, и я слышала, как кто-то говорил, что и там все стоит.
– А где находится сам этот город? – спросил я.
– Похоже, – она подозрительно взглянула на меня, – вы мало что знаете. – Я промолчал, и она в конце концов ответила на мой вопрос: – Вашингтон в тридцати милях отсюда по шоссе.
– Спасибо.
– Получится славная длинная прогулка, – проговорила она. – Целый день, не меньше. А денек будет жарким. Вы собираетесь идти пешком до самого Вашингтона?
– Думаю, так.
Она снова исчезла в кухне.
Вашингтон в тридцати милях; значит, до Геттисберга по меньшей мере шестьдесят. «И ни малейшей уверенности, – напомнил я себе, – что Кэти находится в Геттисберге.»
Я призадумался – Вашингтон или Геттисберг?
В Вашингтоне находятся люди, которые должны, обязаны узнать то, что я могу им рассказать, хотя, скорее всего, они не станут меня слушать.
Многие, занимающие там высокие посты, – мои добрые друзья или старые приятели, но окажется ли среди них хоть один, способный выслушать историю, которую я хочу рассказать? Мысленно перебрав дюжину из них, я пришел к выводу, что никто не воспримет мой рассказ всерьез. Прежде всего, они не могли себе этого позволить, ибо рисковали обречь себя на вежливое осмеяние, которому неизбежно подвергся бы всякий, рискнувший поверить мне. Я был уверен, что не смогу ничего добиться в Вашингтоне – разве что расшибу лоб о дюжину каменных стен.
Понимая это, я склонялся к тому, чтобы как можно скорее разыскать Кэти. Если мир катится к гибели, то мы должны быть вместе, когда он вдребезги разобьется. Она была единственным человеком в мире, знавшим то же, что и я; единственным представителем человеческой расы, способным понять, какие муки я испытываю; она одна могла посочувствовать мне и прийти на помощь.
Хотя в этом заключалось гораздо больше, чем просто сочувствие и желание помочь; больше, чем просто понимание. Здесь были и воспоминания о тепле и свежести ее тела в моих объятиях; и счастливое выражение, с которым она взглянула на меня там, на постоялом дворе, и глаза ее мягко сияли в свете ведьмина очага… После многих лет, после многих женщин, которых я встречал во многих дальних странах, я нашел, наконец, Кэти. Я вернулся в места своего детства, не зная, правильно ли поступаю, не уверенный, что там найду, – и нашел Кэти.
Женщина принесла яичницу с ветчиной, и я принялся за завтрак.
А пока я утолял голод, совершенно нелогичная мысль зародилась и окрепла в мозгу. Я пытался отделаться от нее, ибо идея казалась абсолютно беспочвенной и безосновательной; но чем больше я старался, тем больше завладевало мной убеждение, что я найду Кэти, – но не в Геттисберге, а в Вашингтоне, кормящей белок перед решеткой Белого Дома.
Я вспомнил, как мы говорили о белках в тот вечер, когда я провожал Кэти домой; пытался припомнить, кто завел этот разговор и что именно было сказано; однако в памяти засел лишь сам факт – и ничего, что могло бы оправдать мою нынешнюю уверенность. И тем не менее я продолжал пребывать в этом бессмысленном, глубоком убеждении, будто встречу Кэти возле Белого Дома. Вдобавок я ощущал еще и необходимость спешить – нужно было оказаться в Вашингтоне как можно скорее, чтобы не упустить ее.
– Мистер, – спросила женщина из-за стойки, – где вы так расцарапали лицо?
– Упал.
– И на голове у вас сбоку отвратительная болячка. Видно, здорово досталось. Как бы вам инфекции туда не занести. Надо бы доктору показаться.
– Некогда.
– Старина док Бэйтс живет ниже по улице, – сказала она. – У него не слишком обширная практика, и вам не придется ждать. Старина док не ахти какой лекарь, но рану обработать сумеет.
– Не могу, – повторил я. – Мне надо как можно скорее добраться до Вашингтона. Мне нельзя терять времени.
– У меня есть на кухне йод. Давайте я промою и смажу йодом. Да и чистое посудное полотенце найдется. Не стоит рисковать заражением.
Некоторое время она смотрела, как я уписываю яичницу, потом сказала:
– Не беспокойтесь, мистер. Я знаю, как это делается. Работала одно время медсестрой. Дура я была, что бросила это дело и содержу такую забегаловку.
– Вы говорили, у вашего сына есть велосипед. Вы не могли бы его продать?
– Ну, не знаю, – протянула она. – Он разболтанный и не много чего стоит, но без него нам будет не доставить яиц.
– Я хорошо заплачу, – предложил я.
– Я могу у него спросить, – поколебавшись, сказала она. – Мы с ним можем обсудить это на кухне. А заодно я и йод поищу. Не могу вам позволить уйти отсюда с такой раной на голове.

18

Женщина пообещала, что день выдастся жарким, так оно и вышло. Волны зноя плыли над тротуаром мне навстречу. Небо превратилось в медную чашу, и ни малейшего дуновения ветерка не чувствовалось в знойном воздухе.
Поначалу велик доставил мне некоторые неприятности, но уже через несколько миль тело восстановило приобретенные еще в детстве навыки, и я почувствовал себя уверенно. Тем не менее, ехать было нелегко, хотя и лучше, чем идти пешком, разумеется; к тому же это был мой собственный выбор.
Я пообещал женщине хорошо заплатить, и она поймала меня на слове. Сто долларов, которые пришлось выложить, составляли почти всю мою наличность. Сотня – за новейшее достижение древней конструкторской мысли, связанное проволокой и скрепленное болтами, и стоившее никак не больше десятки. Но нужно было или раскошеливаться, или идти пешком, а я торопился. «И если нынешнее положение будет продолжаться, – говорил я себе, – возможно, я не так уж и переплатил. Если бы только я мог сохранить лошадь, она стала бы самым ценным имуществом. Будущее могло принадлежать великам и лошадям.»
Автострада была забита безжизненными машинами – легковушками и грузовиками, тут и там встречались автобусы, но нигде не было видно людей. У всех, застрявших здесь, было достаточно времени, чтобы убраться с шоссе. Это было угнетающее зрелище – словно все внезапно остановившиеся автомобили были живыми существами, убитыми и оставленными лежать здесь; да и сама автострада прежде была живой, полной шума и движения, а теперь умерла.
Я жал и жал на педали, утирая заливавший глаза пот рукавом рубашки, и мечтал лишь о глотке воды – и неожиданно заметил, что добрался до пригорода.
Люди здесь встречались, но уличного движения не было. Попадалось, правда, довольно много велосипедистов, и я заметил несколько человек на роликовых коньках. В мире не сыщется зрелища забавнее, чем человек, облаченный в деловой костюм, с кейсом в руках, пытающийся сохранить невозмутимый вид, направляясь куда-то по улице на роликовых коньках. Однако в большинстве своем люди ничего не делали – просто сидели на поребриках, на ступеньках, лежали в садах и на уличных газонах; некоторые с безнадежным видом куда-то шли.
Я подъехал к небольшому парку – типичному вашингтонскому парку, со статуей в центре, скамейками под деревьями, пожилой женщиной, кормящей голубей, и питьевым фонтанчиком. Этот фонтанчик и привлек меня. Несколько часов езды по солнцепеку превратили мой язык в ком ваты, забивший рот.
Много времени я тратить не стал. Утолив жажду и чуть-чуть отдохнув на одной из скамеек, я снова сел на велик и погнал дальше.
Подъезжая к Белому Дому, я увидел выстроившуюся полукругом толпу, заполнившую тротуар и часть улицы и в молчании рассматривающую – вероятно, кого-то, стоящего возле решетки.
«Кэти», – подумал я. Именно в этом месте у ограды я и ожидал ее встретить. Но почему они на нее так воззрились? Что происходит?
Яростно нажимая на педали, я подъехал к толпе и соскочил с велика. Позволив ему рухнуть на тротуар, я ввинтился в толпу и принялся, толкаясь и пихаясь, протискиваться вперед. Люди ругали меня, некоторые возвращали мне тычки, другие сердито ворчали, но я продолжал прокладывать себе путь и наконец прорвал внутренний ряд и вырвался на тротуар.
И здесь действительно стоял – но не Кэти, а тот, кого, хорошенько подумав, я должен был бы ожидать встретить тут, – Старый Ник, Его Сатанинское Величество, Дьявол.
Одет он был так же, как во время нашей последней встречи, непотребное брюхо свешивалось на грязный кусок ткани, позволявший ему соблюсти минимум приличий. В правой руке он держал свой хвост, пользуясь шипом на его конце как зубочисткой и ковыряя им в замшелых клыках. С бесстрастным видом он привалился к ограде, упершись раздвоенными копытами в пересекавшую асфальт трещину, и злобно поглядывал на толпу, явно стараясь раздразнить ее. Однако, едва завидев меня, он тотчас же оставил в покое хвост, шагнул навстречу и приветствовал, как закадычного и долгожданного приятеля.
– Приветствую героя! – протрубил он, быстро подойдя ко мне с распростертыми объятиями. – Вернулись из Геттисберга? Вижу, вы ранены. Где вы нашли очаровательную плутовку, так ловко перевязавшую вам голову?
Он попытался обнять меня, но я отшатнулся, раздраженный тем, что нашел его там, где ожидал встретить Кэти.
– Где Кэти? – требовательно спросил я. – Я ожидал встретить ее здесь.
– А, маленькая самочка, – отозвался он. – Вы можете за нее не опасаться. Она в безопасности. В большом белом замке на холме. Полагаю, вы его видели.
– Вы обманули меня! – яростно сказал я. – Вы говорили.
– Обманул, – подтвердил он, разводя руками и как бы желая показать, что ничего не скрывает. – Это один из моих наименьших недостатков. Что может значить маленькая ложь для хороших друзей? Кэти в безопасности – до тех пор, пока мы с вами играем в одну игру.
– Играть в одну игру с вами?! – с отвращением воскликнул я.
– Вы хотите, чтобы забегали прелестные машинки, – проговорил он. – Хотите, чтобы заболтало радио. Чтобы зазвонили телефоны…
Толпа беспокойно зашевелилась. Огородившее нас полукольцо сжалось; пока еще люди не понимали, что происходит, однако навострили уши, как только Дьявол упомянул машины и радио.
Но Дьявол их игнорировал.
– Вы можете стать героем, – говорил он. – Вы можете положить начало переговорам. Сыграть великую роль.
Я не желал быть героем. И чувствовал, что толпа становится угрожающей.
– Пойдемте, – предложил Дьявол, – и поговорим с этими в откровенку, – и он ткнул пальцем через плечо в направлении Белого Дома.
– Нам туда не попасть, – возразил я. – Мы не можем просто взять и войти.
– Вы ведь аккредитованы при Белом Доме? Есть у вас пресс-карточка?
– Да, конечно. Но это не означает, что я могу приходить туда, когда захочу Особенно с птичкой вроде вас на буксире.
– Вы хотите сказать, что войти нельзя?
– Не так, как вы хотите.
– Послушайте, – чуть ли не просительно проговорил Дьявол, – мы должны с ними потолковать. Вы болтаете на их тарабарщине и знаете протокол. Я сам ничего не смогу добиться. Они не станут меня слушать.
Я покачал головой.
Несколько охранников вышли из ворот и по тротуару зашагали к нам. Дьявол заметил, что я поглядываю на них.
– Неприятности? – поинтересовался он.
– Наверное, – отозвался я. – Вероятно, охрана позвонила в полицию – нет, не позвонила, я забыл… Скорее, они послали кого-то сказать копам, что здесь что-то назревает.
Он придвинулся ближе и произнес, почти не разжимая губ:
– Неприятности с копами мне ни к чему.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

Вытянув шею, он посмотрел на охранников. Они приближались. Дьявол схватил меня за руку.
– Пошли!
С громовым раскатом земля провалилась из-под ног, меня окружила тьма, в которой слышался рев тяжелых крыльев. Затем мы оказались в просторной комнате, посреди нее стоял длинный стол, вокруг которого сидело много народу с Президентом во главе.
Дым струйками поднимался от выжженного места на ковре, где стояли мы с Дьяволом, а в воздухе повис тяжелый запах серы и паленой ткани. Снаружи кто-то яростно барабанил по створкам ведущих в комнату дверей.
– Пожалуйста, скажите им, – попросил Дьявол, – что никто не сможет сюда войти. Боюсь, что двери заговорены.
На ноги поднялся человек со звездами на плечах. Его оскорбленный рев наполнил комнату.
– Что все это значит?!
– Генерал, – обратился к нему Дьявол, – пожалуйста, займите свое место и сделайте все, что можете, чтобы быть не только офицером, но джентльменом. Никто не пострадает.
И он яростно взмахнул хвостом, как бы подчеркивая свои слова.
Я быстро оглядел комнату, чтобы проверить свое первое впечатление, и убедился, что оно было правильным. Мы оказались здесь как раз в разгар заседания кабинета – а может быть, даже чего-то большего, поскольку здесь присутствовали и другие: директор ФБР, глава ЦРУ, несколько высокопоставленных военных, а также изрядное количество мрачного вида людей, совершенно мне не знакомых. Вдоль стены сидели в ряд несколько очень серьезных джентльменов – судя по всему, ученые мужи.
«Ну, парень, – подумал я, – теперь мы совсем пропали!»
– Хортон, – мягко и спокойно (он никогда не волновался) обратился ко мне государственный секретарь, – что вы здесь делаете? Когда я последний раз о вас слышал, вы были в отпуске.
– Я взял отпуск. Только, кажется, он не слишком затянулся.
– Вы, разумеется, слышали о Филе?
– Да.
Генерал снова вскочил на ноги; в отличие от госсекретаря, он был крайне взволнован.
– Быть может, государственный секретарь объяснит мне, что происходит?
В двери продолжали ломиться – громче, чем когда-либо. Похоже, парни из секретной службы, пытаясь взломать двери, пустили в ход стулья и столы.
– Все это очень странно, – спокойно проговорил Президент. – Но раз уж джентльмены оказались здесь, я подозреваю, их появление преследует какую-то цель. Полагаю, нам следует их выслушать, а потом вернуться к нашим делам.
Разумеется, все это выглядело нелепо, и у меня создалось ужасное впечатление, словно я все еще нахожусь в Воображенном Мире, что я никогда его не покидал, а вся эта сцена с Президентом, его кабинетом и всеми остальными – не больше, чем непродуманная пародия, пригодная лишь для картинки в комиксе.
– Полагаю, – сказал Президент, – вы должны быть Хортоном Смитом, хотя я вас и не узнал бы.
– Я был на рыбалке, господин Президент, и мне не подвернулось случая переодеться.
– Не беспокойтесь, мы здесь не особенно придерживаемся этикета. Однако я не знаю вашего друга…
– Не уверен, сэр, что он – мой друг. Он утверждает, будто он – Дьявол.
Президент серьезно кивнул:
– Я так и подумал, хотя это и кажется невероятным. Но если он Дьявол, то что ему здесь нужно?
– Я пришел, чтобы потолковать о сделке, – объяснил Дьявол.
– Об этих затруднениях с машинами? – оживился министр торговли.
– Но это же безумие! – возразил министр здравоохранения, образования и социального обеспечения. – Я сижу здесь, гляжу на происходящее и говорю себе, что этого не может быть. Если бы даже такой персонаж, как Дьявол, существовал… – Он повернулся, чтобы воззвать ко мне: – Мистер Смит, – воскликнул он, – знаете ли, мистер Смит, так нельзя!
– Действительно, – согласился я.
– Я согласен, – заявил министр торговли, – все, что происходит сейчас, очень необычно, но мы и находимся в необыкновенной ситуации. Если мистер Смит и его сернистый друг обладают некоей информацией, мы обязаны их выслушать. Мы выслушали уже великое множество других, в том числе – и наших ученых друзей, – он обвел жестом рассевшихся в креслах вдоль стены,
– однако все это неисчислимое воинство твердило исключительно о том, что случившееся невозможно. Научная общественность информировала нас, что происходящее откровенно игнорирует физические законы, отчего ученые попросту окосели. Инженеры утверждают…
– Но Дьявол!.. – взревел звездоносный генерал.
– Если это Дьявол, – вставил министр внутренних дел.
– Друзья мои, – устало проговорил Президент, – некогда один из моих предшественников – великий президент военного времени – когда его упрекнули за переговоры с сомнительными иностранцами, сказал: «Если понадобится навести мост через реку, я пройду по нему и с Дьяволом» [[30] - намек на Франклина Делано Рузвельта (1882 – 1945), 32-го президента США, четырежды занимавшего этот пост, и его слова, сказанные по поводу договора со Сталиным]. А сейчас другой президент не побоится вступить в сделку с Дьяволом, если это поможет найти выход из положения. – Он посмотрел на меня. – Мистер Смит, не объясните ли вы мне, что, к черту, здесь происходит?
– Господин Президент, – запротестовал минзос, – не слишком ли нелепо растрачивать на это наше время? Если пресса пронюхает хоть о чем-либо, происходящем в этих стенах…
– Не больно-то они разживутся, – фыркнул государственный секретарь. – Как бы они этим воспользовались? Связь-то не работает. К тому же, мистер Смит сам является представителем прессы – стоит ему захотеть, и нам ничего не удастся сохранить в тайне.
– По-моему, мы напрасно тратим время, – вмешался генерал.
– Мы все утро попусту тратили время, – не удержался от замечания министр торговли.
– Я потратил его куда больше, – сказал я им. – И могу объяснить все происходящее, только вы не поверите ни единому слову.
– Мистер Смит, – проговорил Президент, – мне не хотелось бы вас упрашивать.
– Вы и не упрашивали меня, сэр, – огрызнулся я.
– Тогда, может быть, вы со своим другом присядете к столу и расскажете, зачем сюда пришли?
Я пересек комнату и подошел к одному из указанных кресел; Дьявол, тяжело ступая, последовал за мной – хвост его дергался от возбуждения. По дверям больше никто не молотил.
По дороге я чувствовал, как буравят мне спину взгляды сидящих за столом. «Господи Боже мой, – подумал я, – что за положение – заседать вместе с Президентом, его кабинетом, пентагонскими шишками, сонмом высокоученых мужей и всяческих консультантов! И хуже всего, что не успеет еще все кончиться, как они разорвут меня на клочки.». Я мечтал лишь разыскать обладающего властью или близкого к ней человека, который согласился бы просидеть на месте достаточно долго, чтобы выслушать меня.
И вот они все готовы внимать мне – и не просто один человек, а битком набитая комната – а я до смерти перепуган. Министр здравоохранения, образования и социального обеспечения уже показал зубы, генерал тоже; остальные пока бесстрастно помалкивали, но я не сомневался, что и они вскоре последуют примеру этих двоих.
Как только я сел и придвинулся к столу, Президент обратился ко мне:
– Расскажите нам все, что вам известно. Я несколько раз видел ваши выступления по телевидению, а потому не сомневаюсь, что вы сумеете сделать ясное и интересное сообщение.
Я не знал, как начать, как уложить в минимальное время повествование обо всем случившемся за последние несколько дней. И вдруг понял, что для этого существует лишь один путь – представить, что стою перед камерой и микрофоном и делаю лишь то, чем занимался годами. За исключением того, что мне придется труднее обычного. Ведь в студии у меня всегда было время мысленно выстроить схему всего, о чем я хочу сказать, а порой мне мог помочь выйти из затруднения сценарий. Здесь же я был предоставлен себе, и это мне не слишком нравилось, но мне не оставалось ничего, кроме как выбираться из этого положения любым способом.
Все взгляды были устремлены на меня, и я понимал, что многие из присутствующих готовы выплеснуть на меня всю злость, вызванную оскорблением, которое наносило происходящее их интеллекту; другие же просто забавлялись, отлично зная, что никакого Дьявола в природе существовать не может, и ждали, чем же закончится этот анекдот. Кроме того, полагаю, кое-кто из них был напуган, однако это не имело значения, поскольку они испугались еще до нашего с Дьяволом здесь появления.
– Кое-что из того, о чем я собираюсь рассказать, вы можете проверить,
– я посмотрел на государственного секретаря. – В частности, обстоятельства гибели Фила. – Я видел, что он удивлен, но продолжал, не давая ему возможности вставить слово: – Однако большую часть проверить невозможно. Я буду придерживаться правды – или настолько близко к правде, насколько смогу. А уж поверить ли в это, полностью или хотя бы частично, или нет – решать вам…
Теперь, когда я уже начал, продолжать оказалось легче. Я представлял себе, что нахожусь не в президентском кабинете, а в студии, и по окончании рассказа просто встану и уйду.
Они сидели и спокойно слушали, хотя время от времени кто-то и начинал тревожно ерзать, словно собираясь прервать мою речь. Но всякий раз Президент жестом призывал их к молчанию, предлагая мне продолжать. Я не следил за временем, однако полагаю, что занял не больше пятнадцати минут. Я излагал лишь самую суть, отбросив все, кроме основного.
Когда я закончил, на протяжении какого-то времени никто не проронил ни слова; я тоже молча сидел, поглядывая на них.
Наконец зашевелился директор ФБР.
– Очень интересно, – сказал он.
– Да уж! – едко поддержал его генерал.
– Как я понял, – проговорил министр торговли, – ваш друг возражает против того, что мы вносим в этот мифический мир слишком много разнородных элементов, которые обрезают крылья любым попыткам образовать порядочное правительство.
– Не правительство, – быстро возразил я, поражаясь, как можно в политических терминах говорить об описанном мною мире. – Культуру. Или, может быть, это стоит назвать образом жизни. Или целью – хотя в этом мире, кажется, не существует единой цели. Каждый следует собственным веселым и сумасбродным путем. Не существует никакого общего направления. Конечно, я провел там всего несколько часов и, как вы понимаете…
Министр финансов бросил испуганный взгляд на министра торговли.
– Неужто вы хотите сказать… – он почти кричал, – что хоть чуть-чуть верите… в эти сказки… эти…
– Не знаю, верю ли, – ответил министр торговли. – Но перед нами достойный доверия очевидец, который, я уверен, лжесвидетельствовать не станет.
– Его одурачили! – возопил министр финансов.
– Или он валяет дурака перед публикой, – заявил минзос.
– Если позволите, джентльмены, – проговорил госсекретарь, – хочу заметить, что меня поразило одно из утверждений. Согласно заключению коронера, Филип Фримен скончался от сердечного приступа. Однако ходили упорные толки о том, что он был убит стрелой, выпущенной человеком, одетым на манер древнего лучника. Никто, разумеется, в это не поверил. Слишком невероятно. Однако история, которую мы только что выслушали, также невероятна и…
– А вы в нее верите? – спросил минзос.
– Поверить трудно, – ответил госсекретарь, – но я бы не советовал просто отбрасывать ее, запихивать под ковер, не взглянув вторично. По крайней мере, ее стоит обсудить.
– Возможно, нам стоит поинтересоваться, что думают на этот счет наши достопочтенные ученые, – предложил генерал; повернувшись на стуле, он кивнул в сторону людей, сидевших вдоль стены.
Один из них медленно встал. Это был нервный, худой старик, седой и на свой странный лад довольно внушительный. Он говорил осторожно, сопровождая слова легкими жестами рук, изрисованных синими прожилками вен.
– Я не могу выступать от имени всех своих коллег, и я оставляю каждому из них возможность поправить меня, если я ошибаюсь. Но с моей – и тщательно обдуманной – точки зрения, обрисованная нам ситуация представляется, должен прямо сказать, нарушающей все известные научные принципы. Я бы сказал, что такое невозможно.
И он сел – так же осторожно, как вставал, предварительно крепко ухватившись за подлокотники.
В кабинете повисло молчание. Некоторые из ученых выразили согласие легкими кивками, остальные не шевельнулись.
– Эти тупицы и ничтожества не верят ни единому слову, – обращаясь ко мне, сказал Дьявол.
Он произнес это достаточно громко, чтобы в наступившей тишине его услышали все; можно предположить, что и раньше кому-нибудь случалось охарактеризовать их подобным образом, однако вот так, прямо в лицо им заявили об этом, скорее всего, впервые в жизни.
Я кивнул Дьяволу, упрекая за выбор слов, но соглашаясь с их существом. Я понимал, что они не отважатся поверить; ведь всякий поверивший рисковал превратиться во всеобщее посмешище.
Вскочив на ноги, Дьявол грохнул по столу массивным, волосатым кулаком. Из ушей у него взвились тоненькие струйки дыма.
– Вы сотворили нас! – завопил он. – Своими грязными, злобными умишками; своими прекрасными, расплывчатыми умами; своими мямлящими, неопределенными, томящимися, боязливыми умами – вы сотворили нас и мир, в который нас поместили. Вы сделали это, не ведая, что творите, и вас нельзя за это винить, хотя можно было бы предположить, что люди, столь сведущие в физике и химии, смогли бы разобраться и в этих невозможных вещах, которые, как утверждают ваши ученые, происходить не могут. Но теперь, когда вы знаете, когда знание это навязано вам насильно, – теперь вы морально обязаны предложить средства для исправления тех плачевных условий, в которых вы обрекли нас существовать. Вы можете…
Президент тоже вскочил на ноги и, подобно Дьяволу, также хватил по столу кулаком – хотя общий эффект был заметно меньшим, поскольку дым у него из ушей не повалил.
– Месье Дьявол, – воскликнул он. – Я требую, чтобы вы ответили на ряд вопросов. Если верить вашим словам, это вы остановили машины, прекратили работу радио и…
– Вы чертовски правы, их остановил я, – взревел Дьявол. – Я остановил их по всему миру, но это лишь предупреждение, наглядно демонстрирующее, что может произойти. Я поступил гуманно. Машины остановились плавно, ни единая живая душа не пострадала. Я позволил самолетам приземлиться, прежде чем их двигатели заглохли. Я позволил работать заводам, чтобы сохранились рабочие места, заработки, чтобы производилась продукция…
– Но мы погибнем без транспорта! – воскликнул министр сельского хозяйства, до сих пор хранивший молчание. – Если нельзя перевозить продовольствие, начнется голод! Если положение не улучшится, бизнес зайдет в тупик!
– А армия! – вскричал генерал. – Без самолетов, техники, связи…
– Это еще что, – пообещал им Дьявол. – В следующий раз вне закона будет объявлено колесо. Ни одно из них не повернется. Ни заводы, ни велосипеды, ни роликовые коньки, ни…
– Пожалуйста, месье Дьявол, – заорал Президент, – не можете ли вы умерить голос? И пусть все остальные говорят потише. Мы ничего не выиграем от ссоры. Мы должны быть благоразумны. Я задал один вопрос, а теперь хочу задать другой. Вы утверждаете, что сделали это. А теперь скажите нам, как.
– Ну, я… – Дьявол замялся. – Ну, я просто сделал это – и все. Я сказал, чтобы это произошло, – и оно произошло. Я многое делаю так. Видите ли, таким вы меня представляли, и вы сами вложили в меня эти способности. Дьявол может учинить все что угодно – дурное, разумеется. Сомневаюсь, чтобы я столь преуспел в добрых делах.
– Колдовство, джентльмены, – сказал я. – Вот единственное объяснение. И не упрекайте в этом Дьявола – мы сами измыслили его таким.
Старый джентльмен, выступавший от имени ученых, с трудом воздвигся на ноги. Он потрясал над головой сжатыми кулаками.
– Колдовство! – пискнул он. – Колдовства быть не может! Законы науки отрицают…
Он собирался продолжать, однако голос изменил ему; старец еще некоторое время стоял, пытаясь совладать с дыханием и голосом, но отказался от своего намерения и сел.
– Может быть, и нет, – согласился Дьявол. – Может, законы науки и отрицают. Но что нам до науки? Следующим на очереди будет колесо, потом электричество, затем, скорее всего, огонь, хотя так далеко я пока не заглядывал. А когда все это свершится – назад, к феодальному замку, к старым добрым средним векам, когда о нас думали много и честно…
– Теперь, сэр, – перебил его Президент, – следующий вопрос, если вы уже кончили с угрозами.
– Благородный сэр, – проговорил Дьявол, изо всех сил пытаясь быть вежливым. – Я вовсе не угрожаю. Я лишь поясняю, что может быть сделано и что будет приведено в исполнение…
– Но почему? – спросил Президент. – На что вы жалуетесь?
– Жалуюсь! – взревел Дьявол, начисто забывая в гневе о вежливости. – Вы спрашиваете, на что я жалуюсь? Хортон Смит, раненный под Геттисбергом; голыми руками сражавшийся с Дон Кихотом; едва не пойманный в ужасной чаще злобным чудовищем, – Хортон Смит выразил причины моего недовольства достаточно ясно. – В знак своих честных намерений Дьявол с рева перешел на обычный крик. – Некогда наша земля была заселена стойким народом – некоторые из нас были откровенно добрыми, другие – столь же откровенно злыми. Я не обманываю вас, друзья, – лично я принадлежал к числу самых злых. Но у нас, по крайней мере, была цель, и стремление к ней уравновешивало добро и зло, чертей и фей. Но к чему мы пришли теперь? Я говорил вам об этом. Теперь среди нас Ли Абнер, Чарли Браун и Пого. Среди нас Сиротка Энни и Дагвуд Бамстед, Двойняшки Бобси, Горацио Олджер, мистер Магу, Тинкербелл, Микки-Маус, Хауди-Дуди… [[31] - Весь этот перечень составляют персонажи комиксов и мультфильмов, причем нередко – того и другого сразу.] Президент знаком попросил его замолчать.
– Полагаю, мы поняли вашу точку зрения.
– У них нет характеров, – проговорил Дьявол. – Нет ни вкуса, ни стиля. Совершенно бессодержательные существа. Нет в них ни честного зла, ни подлинного добра – от их добродетелей попросту тошнит. Признайтесь как на духу – можно ли построить стоящую цивилизацию, имея дело с такими обитателями?
– Тошнит не только этого джентльмена, – вмешался минзос. – Понять не могу, к чему нам весь этот балаган?
– Чуточку терпения, – сказал Президент. – Я хочу попытаться извлечь из этого рациональное зерно. С вашего разрешения, разумеется…
– Очевидно, – заметил Дьявол, – вы раздумываете сейчас над тем, что можно предпринять.
– Совершенно верно, – подтвердил Президент.
– Вы можете положить конец всему этому идиотизму. Можете остановить всех этих Ли Абнеров, Микки-Маусов и Хауди-Дуди. Можете вернуться к честной фантазии. Можете думать о злых и добрых силах и существах, верить в них…
– В жизни не слыхивал более позорного предложения! – воскликнул, вскочив, министр сельского хозяйства. – Он предлагает ввести контроль над мыслями! Он станет диктовать нам шкалу ценностей, с которой мы должны соизмерять развлечения, хочет задушить литературное творчество и театр. И даже согласись мы на это – как осуществить подобную программу? Законов и указов окажется недостаточно. Если начать какую-то секретную кампанию, а она должна быть совершенно секретной, то я уверен, удержать такую затею в тайне удастся не больше трех дней. Но пусть даже нам повезет – и в этом случае потребуются миллиарды долларов и долгие годы всяческих ухищрений Мэдисон Авеню; да и то вряд ли выйдет что-нибудь путное. У нас не темные века, честностью помыслов которых, по-видимому, так восхищается этот джентльмен. Мы не можем заставить наш народ или народы всего мира снова поверить в дьяволов и чертей – да и в ангелов тоже. Предлагаю закончить на этом обсуждение.
– Мой друг воспринимает этот случай слишком всерьез, – заявил министр финансов. – Ни я, ни – подозреваю – большинство остальных здесь присутствующих не смотрят на это так. Обсуждать эту смехотворную ситуацию даже в сослагательном наклонении – значит, по-моему, наносить оскорбление нормальной процедуре.
– Слушайте! Слушайте! – воскликнул Дьявол.
– Хватит с нас ваших дерзостей! – оборвал его фэбээровец. – Не в лучших американских традициях позволять не имеющему никакого реального, фактического права на существование порождению абсурда преднамеренно оскорблять государственный совет.
– Ну, все! – взъярился Дьявол. – Не имеющий фактического права на существование, говорите вы? Я вам покажу, дурачье! В следующий раз я приду, когда прекратят вращаться колеса, исчезнет электричество – я вернусь, и тогда, может быть, у нас появится фактическое право на честную сделку. – С этими словами он схватил меня за руку. – Мы уходим, с вашего позволения.
И мы исчезли – несомненно, во вспышке зловония, света и дыма. Во всяком случае, мир вновь исчез, сменившись тьмой и ревом ветра, а когда мрак рассеялся, мы опять оказались на тротуаре перед оградой Белого Дома.
– Ладно, – победоносно провозгласил Дьявол, – кажется, я им все растолковал. Посбил спеси. Видели вы их физиономии, когда я назвал их дурачьем?
– Да, это у вас неплохо вышло, – с отвращением согласился я. – С изяществом борова.
Он потер руки.
– А теперь – колесо!
– Подождите с этим, – предостерег я. – Вы уничтожите этот мир, но что произойдет тогда с вашим собственным?
Однако Дьявол не слушал меня. Со странным выражением он воззрился на что-то, происходившее на улице у меня за спиной. Толпа, окружавшая Дьявола в момент моего появления, рассосалась, но в парке на той стороне улицы скопилось немало народу, и все они возбужденно гудели.
Я повернулся и посмотрел.
И менее чем в полуквартале увидел Дон Кихота, стремительно приближавшегося к нам верхом на галопирующем мешке с костями, служившем ему лошадью. Забрало его шлема было опущено, щит поднят, на солнце сверкало замершее параллельно земле копье. За ним поспешал Санчо Панса, с энтузиазмом нахлестывая осла, который, сгорбившись, скакал на прямых ногах, чем-то напоминая вспугнутого кролика. Одной рукой Санчо размахивал хлыстом, а другой крепко прижимал к боку наполненное какой-то жидкостью ведро – оно опасно накренилось, когда осел попытался догнать несущегося коня. А за ними гарцевал единорог – ослепительно-белый в ярком солнечном свете; стройный серебряный рог походил на серебряное копье.
Двигался он легко и изящно, и казался воплощением грациозности, и на его спине восседала в дамском седле Кэти Адамс.
Дьявол протянул ко мне руку, но я оттолкнул ее и сам обхватил его за талию, пытаясь в то же время уцепиться ногами за железные прутья ограды. Я действовал, не размышляя, без всякого плана – не уверен даже, что понимал тогда, зачем поступаю именно так. Но, видимо, что-то подсознательно подсказывало мне, что это – единственно возможный путь. Если я смогу задержать здесь Дьявола хоть на секунду, то подоспеет Дон Кихот, и если глаз его верен, то Дьявол окажется нанизанным на копье. А помимо желания получше закрепиться на месте, что-то еще говорило мне о возможном влиянии на него железа – наверное, потому я просунул ногу между прутьями решетки.
Дьявол пытался вырваться, но я висел на нем, обеими руками обхватив вокруг пояса. Шкура его воняла, и там, где я касался ее лицом, вся была покрыта липким зловонным потом.
Он боролся изо всех сил, сыпал ужасными проклятиями, молотил меня кулаками, но краешком глаза я уже заметил приближающееся копье. Топот копыт все приближался, наконечник копья с мягким, хлюпающим звуком впился в тело, и Дьявол упал. Я разжал руки и тоже упал на тротуар, а нога так и осталась зажатой между прутьями ограды.
Повернувшись, я увидел, что копье поразило Дьявола в плечо. Он извивался и мяукал. Он размахивал руками, и из уголков рта сбегала пена.
Дон Кихот поднял руку и попытался откинуть забрало шлема. Его заело. Рыцарь дернул с такой силой, что сорвал с головы весь шлем. Вырвавшись из рук, он со звоном покатился по тротуару.
– Негодяй! – вскричал Дон Кихот. – Я призываю тебя сдаться и связать себя клятвенным обещанием воздерживаться впредь от дальнейшего вмешательства в дела человеческого мира!
– Убирайся в ад и будь проклят! – бушевал Дьявол. – Я не уступлю никакому любителю совать нос в чужие дела! Никакому типу, что шныряет и вынюхивает, не пахнет ли новым крестовым походом! А из всех этих типов ты самый худший, Кихот. Ты способен почуять доброе дело за миллион световых лет – и тут же опрометью кинешься его свершать. А я не хочу этого! Понимаешь, я этого не хочу!
Санчо Панса спрыгнул с осла и бежал теперь к нам – я заметил, что в ведре, которое он тащил, болтался еще и ковш. Санчо остановился перед Дьяволом и ковшом плеснул на него немного жидкости. Жидкость кипела и шипела, а Дьявол корчился в агонии.
– Вода! – ликуя, вопил Санчо Панса. – Вода, благословленная святым Патриком! Самая могучая на свете!
Он выплеснул на Дьявола еще ковш. Дьявол корчился и визжал.
– Клянись! – кричал Дон Кихот.
– Сдаюсь! – взвыл Дьявол. – Сдаюсь и клянусь!
– И еще поклянись, – угрюмо проговорил Дон Кихот, – что все причиненные тобой беды кончатся – и немедленно.
– Нет! – взвизгнул Дьявол. – Нет, или все мои труды пойдут прахом!
Санчо Панса швырнул ковш на тротуар и двумя руками поднял ведро, готовясь выплеснуть на Дьявола все его содержимое.
– Остановись! – вскричал Дьявол. – Убери эту проклятую воду. Я окончательно сдаюсь и обещаю выполнить все ваши требования.
– Тогда, – не без некоторой церемонности проговорил Дон Кихот, – наша миссия здесь выполнена.
Я не заметил, как они исчезли. Не было даже никакой вспышки. Просто не стало ни Дьявола, ни Дон Кихота, ни Санчо Пансы, ни единорога. Но Кэти бежала ко мне, и я подумал: «Странно, как она может бежать с растянутой лодыжкой?» Я попытался выдернуть ногу из решетки, чтобы встретить ее стоя на ногах, однако ступня застряла плотно и я не смог высвободить ее. Кэти опустилась на колени рядом со мной.
– Мы снова дома! – восклицала она. – Хортон, мы снова дома!
Она наклонилась, чтобы поцеловать меня, а толпа на другой стороне улицы громогласно и грубо приветствовала наш поцелуй.
– У меня застряла нога, – сказал я.
– Ну так высвободите ее, – улыбаясь сквозь счастливые слезы, посоветовала Кэти.
Я попытался, но не смог. К тому же от моих рывков нога начала болеть. Кэти поднялась, подошла к решетке и сама попробовала освободить меня, но с тем же результатом.
– По-моему, у вас опухает лодыжка, – со смехом проговорила она, опускаясь на тротуар. – Ну и парочка! – воскликнула она. – Сперва у меня, теперь у вас!
– Ваша уже в полном порядке, – заметил я.
– Это магия – там, в замке, – пояснила она. – Удивительный старый маг с длинной седой бородой, в смешном колпаке и усеянной звездами мантии. Это было самое приятное место, какое я когда-либо видела. Все такие любезные и вежливые… Я могла бы остаться там навсегда, если бы вы были со мной. И единорог. Он такой милый и прекрасный! Вы когда-нибудь видели единорога?
– Видел.
– Хортон, кто эти люди, идущие к нам через лужайку?
Я был так увлечен Кэти, так рад ее возвращению, что на лужайку как-то не обращал внимания. Теперь я посмотрел – и увидел их. Они толпой бежали к решетке – впереди Президент, а за ним все остальные, кто был тогда в кабинете.
Подбежав к решетке, Президент остановился. На меня он посмотрел без особого дружелюбия.
– Хортон, – поинтересовался он, – какого черта вы тут делаете?
– У меня застряла нога, – пояснил я.
– К черту вашу ногу, – отозвался он. – Я не это имел в виду. Клянусь, я видел рыцаря и единорога!

Предыдущая страница 11 Следующая страница


Вы сотворили нас 12

Остальные толпились возле решетки.
От ворот закричал охранник:
– Эй! Смотрите все! Машина на улице!
Я в этом не сомневался.
– Но как же быть с ногой? – возмущенно спросила Кэти. – Освободить ее мы не можем, а лодыжка опухает. Боюсь, что это растяжение.
– Кто-нибудь, вызовите врача, – проговорил государственный секретарь.
– Раз машины пошли, так и телефон, наверно, работает. Как вы себя чувствуете, Хортон?
– В порядке, – отозвался я.
– И пусть кто-нибудь придет сюда с ножовкой, – добавил Президент. – Бога ради, освободите же ему ногу!
Так я и остался лежать на тротуаре, а Кэти сидела рядом со мной в ожидании доктора и слесаря с ножовкой.
Не обращая внимания на толпившихся возле ограды, белки Белого Дома пробрались на тротуар посмотреть, что происходит. Они изящно сидели, поджав передние лапки к груди, и выпрашивали подачку.
А по улице мимо нас катилось все больше и больше машин.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 10)


Клиффорд Саймак

Вы сотворили нас

Перевод: А. Григорьев, А. Дмитриев, А. Корженевский

 Читать книгу

Аннотация

Я все время вспоминал своего старого друга и то, что он рассказал в нашу последнюю встречу.
Это случилось всего за два дня до его гибели - на скоростном шоссе, где движение в момент аварии отнюдь не было столь напряженным, как в другое время; его машина превратилась в груду искореженного металла, а по юзовым следам прочитывалось, как все это произошло: автомобиль столкнулся с другим, неожиданно вывернувшим со встречной полосы. Причем от этой второй машины не осталось ничего, кроме следов на асфальте.
Я старался прогнать эти мысли и думать о чем-нибудь другом, но по мере того, как проходили часы, передо мной разворачивалась длинная лента бетона, а мимо проносились весенние пейзажи, я невольно временами возвращался мыслью к вечеру той нашей последней встречи.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.