Клиффорд Саймак - Снова и снова

1 Клиффорд Саймак

1.

Последние желто-зеленые лучи догорающего солнца еще мерцали на горизонте, когда из глубины сумерек вынырнул человек. Он остановился у изгороди и окликнул сидящего в кресле мужчину:
- Мистер Адамс, это вы?
Кристофер Адамс вздрогнул от неожиданности и приподнялся. Кресло капризно скрипнуло.
Кто бы это мог быть? - подумал он. Может быть, новый сосед, который, если верить Джонатону, пару дней назад поселился неподалеку? Джонатон - известный сплетник, он знает все, о чем на сто миль в округе болтают люди, андроиды и роботы.
- Входите, - сказал Адамс. - Рад, что заглянули.
Он изо всех сил старался настроиться на добрососедский лад, хотя, по правде говоря, никакой радости не испытывал. Он был скорее раздосадован появлением этой тени из сумерек.
Адамс недовольно поморщился.
Господи! - подумал он. Ни минуты покоя, даже в этот единственный час, который я с таким трудом выкраиваю, чтобы отдохнуть, забыть о работе, чтобы хоть на короткое время окунуться в приглушенную зелень, в тишину театра теней заката. Я так люблю это время… Здесь, в тихом дворике нет всей этой будничной мороки - отчетов по ментафону, заседаний Галактического Совета, досье на роботов и прочей суеты. Нет проклятых ежедневных головоломок и тайн… Хотя я не прав. И здесь есть тайна. Но она такая нежная, хрупкая, она остается тайной, пока сам того желаешь… Тайна полета ястреба на фоне вечереющего неба, загадка вспышки светлячка над темными зарослями сирени…
Незнакомец искал где бы присесть. Адамс не реагировал, мысли его были заняты совсем другим - даже в этот час, час отдыха, он не переставал думать об одном деле, разбирательством которого он занимался последние дни.
…Далекий Альдебаран-12, берег реки, обугленные трупы, а рядом, под деревом, искореженная груда металла, некогда бывшая вездеходом…
Погибло пятеро. Три человека и два андроида, но андроиды - почти люди.
Что они там, перебили друг друга? Странно… Человека мог убить только человек, и то - на дуэли, по всем правилам. Месть? Казнь? Что, черт подери?
Жизнь человека священна и неприкосновенна.
Убийство или авария?
Мысль об аварии он отбросил сразу. Исключено. Совершенство техники, почти человеческий интеллект и мгновенная реакция машин на любые виды опасностей уже давно свели к нулю вероятность аварий.
Ни одна машина не могла быть настолько тупа, чтобы вот так просто взять да и врезаться в дерево. Что-то тут было другое. Дерево ни при чем. Дураку понятно.
Убийство? Тоже как-то непохоже. Тогда все выглядело бы иначе. Где убийца? Скрываться глупо. От кого? Суда как такового давно нет, так, всего лишь моральный кодекс…
Три человека погибли. Три человека погибли на расстоянии пятидесяти световых лет отсюда, и это было мучительно важно для него, сидящего здесь, в своем тихом дворике на Земле. Три человеческих жизни отняты неизвестно кем, нет, это не должно остаться безнаказанным.
Адамс пошевелился в кресле, пытаясь расслабиться, проклиная собственные мысли. Ведь дал же он себе зарок в это время, в час заката, отдыхать и не думать о работе!
- Прекрасный вечер, - сказал незнакомец.
Адамс усмехнулся:
- Вечера всегда прекрасны. Ребята из службы погоды придерживают дождь, пока все не уснут…
В роще у подножия холма послышалась вечерняя песенка дрозда, и струйки нот разлились по поверхности засыпающего мира, нежно поглаживая его баюкающей рукой. У ручья лягушки, одна за другой, начали пробовать голоса. Вдали, в туманном, почти потустороннем мире, затарахтел козодой. В долине и на холмах то тут, то там загорались окна домов.
- Это мое самое любимое время, - вздохнул Адамс.
Он опустил руку в карман, и вытащил кисет и трубку.
- Курите? - спросил он.
Незнакомец отрицательно покачал головой.
- Честно сказать, я к вам по делу.
- В таком случае, зайдите утром, - сухо ответил Адамс. - Не имею обыкновения заниматься делами в нерабочее время.
- Но речь идет об Эшере Саттоне, - тихо проговорил незнакомец.
Руки Адамса задрожали, рассыпая табак. Он с трудом набил трубку и был рад, что в темноте незнакомец не мог этого заметить.
- Саттон скоро вернется, - сказал тот.
Адамс покачал головой.
- Сомневаюсь. Прошло уже двадцать лет…
- Но вы его до сих пор не уволили!
- Да, - ответил Адамс. - Его фамилия еще значится в платежной ведомости, если вы это имеете в виду.
- Почему, если не секрет? Почему вы его не уволили?
Адамс приминал пальцем табак в трубке и думал, что ответить.
- Трудно сказать. Скорее всего из сентиментальных соображений. И еще потому, что я в него верю. Только веры почти уже не осталось.
- Ровно через пять дней, - заявил гость, - Саттон вернется.
Он немного помолчал и добавил:
- Ранним утром.
- Простите, но это из области невозможного!
- Это зарегистрированный факт.
- Ну знаете, - хмыкнул Адамс, - как можно зарегистрировать то, что еще не произошло?
- В мое время этим никого не удивишь.
Адамс чуть не вскочил на ноги, но сдержался.
- Как вы сказали? В ваше время?
- Да, - без тени смущения ответил незнакомец. - Видите ли, мистер Адамс, дело в том, что я - ваш преемник.
- Послушайте, молодой человек!
- Да никакой я не «молодой человек»! Я вдвое старше вас, представьте себе.
- Что за чушь! У меня нет никаких преемников. И разговора-то о преемниках сроду не было. И вообще я собираюсь прожить еще лет сто. А то и больше.
- Да, - кивнул незнакомец. - Именно так. Лет сто, а то и больше. Гораздо больше.
Адамс устроился поудобнее, поднес трубку ко рту и зажег спичку плохо слушающейся рукой.
- Ну, хорошо, допустим, - сказал он с напускной непринужденностью. - Итак, вы утверждаете, что вы - мой преемник, иначе говоря, вы занимаетесь моими делами после того, как я либо уволился, либо умер. Из этого следует, что вы не иначе как прибыли из будущего. Я, конечно, не верю ни единому вашему слову, но просто так, ради интереса…
- На днях в новостях мелькнуло сообщение, - прервал его незнакомец, - о человеке по фамилии Майклсон, который побывал в будущем.
Адамс фыркнул:
- Читал я эту чушь. Одну секунду он там якобы побывал. А как это, интересно знать, человек может осознать, что он проник в глубь времени на одну секунду? Объясните мне, старому дураку, как это можно понять, измерить, в конце концов? И, главное, что от этого меняется?
- Ничего, - согласился незнакомец. - В первый раз - ничего. Но в следующий раз он отправится в будущее уже на пять секунд. На пять секунд, мистер Адамс. А за пять секунд часы протикают пять раз, за пять секунд можно успеть вдохнуть и выдохнуть. Вот и все. Но это - отправная точка. Точка отсчета всего на свете.
- Например, путешествий во времени?
Незнакомец кивнул.
- Я в это не верю, - отрезал Адамс.
- Именно этого я и опасался.
- За последние пять тысяч лет, - продолжал Адамс, попыхивая трубкой, - мы покорили Галактику…
- «Покорили» - не совсем верное слово, если позволите…
- Ну, ладно. Захватили, завоевали. Как вам больше нравится. И обнаружили массу удивительных вещей. Гораздо более удивительных, чем могли предполагать. Но никаких путешествий во времени, заметьте! - он указал на звезды. - Во всей Вселенной еще никто не путешествовал во времени. Никто!
- А теперь это произошло, - возразил незнакомец. - Произошло две недели назад, когда Майклсон вошел вглубь времени всего на секунду. Это начало. Важно начать.
- Ну, хорошо, хорошо, - согласился Адамс. - Предположим, что так оно и есть. Что вы, действительно, человек, который лет так через сто займет мое место. Допустим, вы на самом деле из будущего. Но для чего, скажите, ради всего святого, для чего вы прибыли сюда?
- Для того, чтобы предупредить вас о возвращении Саттона.
Адамс пожал плечами.
- Да я и сам бы узнал в свое время. Зачем меня предупреждать? Вернется, так вернется, и слава богу.
- Когда Саттон вернется, - холодно ответил незнакомец, - он должен быть убит.

2.

Небольшой, изрядно потрепанный звездолет медленно и плавно, как перышко, опускался на поле, озаренное первыми лучами солнца.
В кресле пилота сидел бородатый мужчина, в одежде, потрепанной не меньше, чем корабль. Чудовищное напряжение чувствовалось в его позе.
Непривычно, вертелось в голове. Жутко тяжело и непривычно управлять такой махиной, следить за расстоянием и скоростью… Заставлять тонны металла мягко опускаться, сопротивляясь чудовищной силе притяжения… Намного труднее, чем оторваться от поверхности. Тогда просто не было другой мысли, кроме той, что эта махина не имеет права не подняться и не взлететь…
Сильнейшая вибрация сотрясла корабль. Казалось, он вот-вот развалится на части. Неимоверным усилием воли человек превозмог вибрацию. Корабль продолжил плавный спуск. Теперь до поверхности поля оставалось всего несколько футов.
Уверенно, почти беззвучно корабль коснулся земли.
Еще несколько минут человек сидел в кресле не шелохнувшись, напряженно, затем окаменевшие мышцы одна за другой начали расслабляться.
Устал, думал человек. Труднее работы у меня, пожалуй, в жизни не было. Еще бы пару миль, и я бы не выдержал и разбил корабль…
Вдали, на краю поля, возвышались какие-то постройки. От них отделилась черная точка - автомобиль.
…Сквозь трещины в кабину проникал ветерок. Он щекотал лицо, напоминал, торопил…
Дышать! - сказал себе человек. Когда они подъедут, ты должен дышать. Дышать должен, потом должен выйти и улыбнуться. Они не заметят. Ничего не заметят. По крайней мере, в первые минуты. Их отвлекут борода и драная одежда. Они будут тебя разглядывать и кое-какие мелочи пропустят. А дышать надо обязательно. Если не будешь дышать - заметят непременно.
Он старательно сделал глоток воздуха, почувствовал, как струя хлынула в горло, обожгла легкие…
Вдох, еще одии - наконец воздух обрел запах и суть, вызвал непривычное возбуждение. Но вот неприятные ощущения исчезли, хотя не полностью, избавиться от них оказалось далеко не просто.
Сила воли… Сила воли и сила разума. Вот силы, которые ни один человек не умеет использовать до конца. Сила, способная отдавать телу приказы, и сила, способная завести механизмы, бездействовавшие столько лет…
Вдох, еще вдох. Сердце бьется все ровнее, все увереннее. Желудок. Не бойся, желудок. Печень, теперь твоя очередь, старушка! Сердце, давай в том же духе. Отлично!
Это же не старость, не усталость. Это ни с чем не сравнишь. О тебе позаботились - твой внешний облик сохранен, в любой момент ты можешь подняться по тревоге и включиться.
Но включение оказалось подобно шоку. Инстинктивно он чувствовал - так и будет, и боялся этого момента. Новая жизнь, забытый обмен веществ вызвали почти агонию, шквал в организме…
Теперь нужно заняться приведением в порядок цвета кожи. Вид ее ужасен - трупная синева с радужными разводами. Колоссальная концентрация энергии - и вот игра красок прекратилась. Осталась устойчивая голубизна. Худшее позади…
Руки с такой силой сжали рычаги управления, что суставы металлически хрустнули. Тело покрылось потом, снова навалилась слабость…
Но нервы успокаивались, кровь пульсировала, и человек понял, что дышит, уже не задумываясь об этом. Еще минуту он просто сидел, расслабившись. Ветерок гулял по кабине, ласково касаясь щек. Автомобиль был уже совсем близко.
- Джонни… - прошептал человек, - мы дома. Мы добрались. Это мой дом, Джонни. То самое место, о котором я столько тебе рассказывал…
Никто не ответил ему. Только где-то в глубине сознания возникло неописуемое чувство радости, знакомое разве что восьмилетнему мальчишке, который набегался за день, и вечером забрался под теплое одеяло.
- Джонни! - крикнул человек. И вновь ощутил брожение радости, в этот миг напомнившее ему удовольствие, что испытываешь, сидя в кресле, уронив руку, и в нее тычется прохладный нос любимой собаки…
…Кто-то барабанил по обшивке корабля.
- Ну, ладно, - сказал Эшер Саттон. - Я иду. Все будет в порядке.
Он наклонился, вытащил из-под кресла портфель. Подойдя к выходу, щелкнул замком. Люк открылся, и он сошел на землю.
Там его ждал только один-единственный встречающий.
- Привет, - улыбнулся Эшер Саттон.
- Добро пожаловать на Землю, сэр, - сказал человек, и струны памяти дрогнули от сочетаний звуков в слове «сэр». Саттон остановил взгляд на лбу встречавшего, и разглядел неяркую татуировку - серийный номер.
Надо же - он начисто забыл о существовании андроидов! Наверное, вообще о многом забыл. Забыл тысячи привычных мелочей. Они выветрились из памяти за двадцать лет.
Он заметил, что андроид с любопытством разглядывает его. Взор того задержался на разодранной коленке, потом скользнул к босым ногам.
- Там, где я был, - резко сказал Саттон, - я не имел возможности каждый день покупать новые костюмы.
- Конечно, сэр, - ответил андроид.
- А борода, - продолжал Саттон, - потому, что бриться было нечем.
- Ну, что вы, сэр, я видел бородатых и раньше, - смущенно воскликнул андроид.
Саттон стоял, не двигаясь, и смотрел на раскинувшийся перед ним мир - на устремленные в небо верхушки башен, сверкающие в лучах рассветного солнца, на зелень парков и лугов, на голубые и алые вспышки цветов на склонах холмов.
Он глубоко вздохнул, чувствуя, как воздух живительной струей наполняет самые дальние уголки легких, которые так соскучились по нему…
Откуда-то из глубины памяти всплыли и нахлынули воспоминания. О жизни на Земле, о первых лучах Солнца, о пожарах закатов, о ярко-синем небе, о росе на травах, о быстром течении человеческой речи, о радостных звуках музыки, о дружелюбии птиц и белок, о покое и счастье…
- Машина ждет, - прервал воспоминания голос андроида. - Я отвезу вас к патрону.
- Я бы предпочел прогуляться, - ответил Саттон.
Андроид покачал головой.
- Он ждет, сэр, и просил поторопиться.
- Ну, если так, то, конечно, поехали.
Сиденье было мягкое, и Саттон почти утонул в нем, не выпуская из рук портфеля.
Машина мчалась вперед, а он смотрел вокруг, очарованный зеленью.
- Зеленые поля Земли… - тихо пробормотал он. - Или там было «зеленые долины»? Ладно, не так уж важно. Эта песня написана давным-давно, когда на Земле еще были поля, а не стриженые газоны, когда человек обрабатывал землю из куда более практических соображений, чем разбивка цветников… Это было давно, тысячу лет назад, когда человек только начинал ощущать, как Вселенная стучится в его душу. Задолго до того, как Земля стала столицей и административным центром Галактической Империи.
Вдали, у самой линии горизонта пошел на взлет громадный лайнер. Он отдал Земле прощальный поклон, и скоро превратился в крошечную серебристую точку в синеве небес. Еще через мгновение точка вспыхнула червонным золотом в лучах солнца, и ее поглотила кружевная дымка небес.
Взгляд Саттона вновь вернулся к земле. И он как будто растворился в ее красоте, словно, пережив долгую зиму, впервые окунулся в настоящее ласковое тепло весны…
Вдали, на севере, возвышались башни-близнецы Департамента инопланетных связей. На востоке сверкала громада из стекла и пластика - Североамериканский Университет. Другие здания… Другие он забыл, не помнил их назначения. Уже не помнил.
Небоскребы располагались на довольно значительном расстоянии друг от друга, между ними раскинулись парки, а жилые дома скрывались за деревьями и зелеными изгородями.
Машина въехала на стоянку у административного здания космопорта.
- Прошу вас, сэр, - сказал андроид, открывая дверь.
В приемной было занято несколько кресел; в ожидании приема большей частью сидели люди.
Что люди, что андроиды, подумал Саттон. Ни за что не отличишь, пока на лоб не посмотришь.
Метка на лбу - штамп производителя, предупреждающее клеймо: «Это - не человек, хотя очень похож».
Вот кто меня выслушает. Вот те, кому будет не все равно, кто поможет мне, если люди отвернутся. Потому что быть андроидом хуже, чем быть человеком. Их родила не мать, а лаборатория. Их мать - смесь химических веществ. А отец - высшая ступень развития технологической мысли.
Андроид - искусственный человек. Человек, созданный в лаборатории на основании глубочайших человеческих знаний о собственной химической, атомной и молекулярной структуре и том таинственном понятии, что именуется жизнью.
Настоящие люди, но с двумя исключениями - метка на лбу и неспособность к биологическому размножению. Искусственные люди, созданные в помощь настоящим, несущие на своих плечах тяжкий груз забот Галактической Империи, помогая тонкой прослойке человечества стать немного шире. При всем том, им отведены определенные рамки, за которые выходить не полагалось.
Коридор был пуст, Саттон, шаркая босыми ногами, шел следом за андроидом.
Они остановились перед дверью с табличкой:
Томас Г. Дэвис
(человек)
Начальник оперативной службы
- Входите, - пригласил андроид.
Саттон вошел в кабинет. Человек, сидевший за письменным столом, вздрогнул.
- Я человек, - сказал ему Саттон. - Может, странно выгляжу, но я человек.
Дэвис указал на стул.
- Присаживайтесь, - с вежливой улыбкой произнес он.
Саттон сел.
- Почему вы не отвечали на наши сигналы? - спросил Дэвис.
- У меня сломался передатчик, - ответил Саттон.
- На вашем корабле нет названия.

1 Следующая страница


Снова и снова 2

- Название смыли дожди. А краски у меня не было.
- Дождь не может смыть краску.
- Ну, это на Земле. Там, где я был, это вполне возможно.
- А ваши двигатели? - поинтересовался Дэвис. - Мы их не запеленговали.
Они не работали, - ответил Саттон.
- Не работали. Интересно. А как же вы управляли кораблем?
- С помощью энергии, - скрывая раздражение, ответил Саттон.
- С помощью энергии… - повторил Дэвис, сглотнув слюну, и замолчал. Ответы его явно не устроили.
Саттон смерил Дэвиса ледяным взглядом.
- Есть еще вопросы?
Дэвис повертел в пальцах карандаш.
- Самые обычные, если не возражаете? - Дэвис выложил на стол несколько бланков.
- Имя?
- Эшер Саттон.
- Способ передвижения… Стоп! Подождите, как вы сказали? Эшер Саттон?
Дэвис сунул карандаш в стаканчик и отодвинул его.
- Именно так, - подтвердил Саттон.
- Почему же вы сразу не сказали?
- Потому что вы не спрашивали.
Дэвис был как будто взволнован.
- Если бы я знал… - пробормотал он.
- Может быть, дело в бороде? - спросил Саттон.
- Да нет! Отец часто рассказывал о вас. Джим Дэвис. Вы его, случайно, не помните?
Саттон отрицательно покачал головой.
- Он был большим другом вашего отца. Ну, то есть… вернее сказать, они были знакомы.
- Очень рад. Ну, и как поживает мой отец?
- О, отлично! - с энтузиазмом в голосе ответил Дэвис. - Постарел, правда, но держится молодцом.
- Мой отец, так же как и моя мать, - стиснув кулаки, произнес Саттон, - погибли пятьдесят лет назад во время пандемии на Аргусе.
Он поднялся и, глядя на Дэвиса в упор, добавил:
- Если вопросов больше нет, я предпочел бы отправиться в гостиницу. Надеюсь, там найдется номер для меня.
- Ну, конечно, мистер Саттон, безусловно. Вам надо отдохнуть, - засуетился Дэвис. - Где бы вы хотели остановиться?
- В «Орионе», как обычно.
Дэвис выдвинул ящик, вытащил справочник, полистал его, пробежал пальцем по странице сверху вниз.
- Код для телепортации - «Черри 26-3489». Кабина рядом.
- Благодарю вас, - ответил Саттон.
- Что касается вашего отца, мистер Саттон…
- Я все прекрасно понял. Можете не извиняться.
Саттон вышел из кабинета и направился к телепортационной кабине. Но прежде чем закрыть за собой дверь, он резко оглянулся.
Дэвис уже с кем-то возбужденно говорил по видеофону.

3.

Гостиница «Пояс Ориона» за двадцать лет не изменилась. На взгляд Саттона, все выглядело как в день, когда он покинул Землю. Немного обшарпанный, постаревший дом, где по-прежнему царила атмосфера существования на цыпочках, с пальцем прижатым к губам, подчеркнутая предупредительность, тихий шорох приглушенной жизни… Все это он помнил, и тосковал об этом в долгие годы отчуждения и одиночества.
Живая картина на стене холла была все та же. Неизменный Сатир и через двадцать лет продолжал догонять все ту же перепуганную нимфу. И все тот же заяц выпрыгивал из-за куста, и с привычной скукой наблюдал за погоней, меланхолично пожевывая неизменный пучок клевера.
Мебель, принимавшая формы тела, вышла из моды еще тогда, двадцать лет назад, но все еще стояла на своих местах, правда, ее перекрасили в мягкие, пастельные тона.
Пористое покрытие на полу пружинило чуть меньше, а цефейский кактус, видимо, приказал долго жить, на его месте красовалась начисто лишенная экзотики земная герань.
Из кабины видеофона вышел служащий.
- Доброе утро, мистер Саттон, - сказал он хорошо поставленным голосом андроида. Потом добавил. - А мы все ждали, когда же вы вернетесь.
- Двадцать лет? - удивился Саттон. - Долгонько вам пришлось ждать.
Андроид невозмутимо продолжал:
- Мы сохранили ваш костюм. Знали, что он вам понадобится. Все чистое и выглаженное.
- Очень любезно с вашей стороны, Фердинанд.
- А вы почти не изменились, - сказал Фердинанд. - Только бороду отпустили… Но я-то вас сразу узнал.
- Борода и одежда, - уточнил Саттон. - Одежда в жутком состоянии, сами видите.
- Ну, что вы, не так уж… - с вежливой улыбкой ответил Фердинанд. - У вас есть багаж, мистер Саттон?
- Нет.
- Тогда, может быть, желаете позавтракать?
Саттон смутился, внезапно ощутив, что действительно голоден. Мгновение он соображал, как пища может подействовать на отвыкший от нее желудок.
- Желаете посмотреть меню?
Саттон покачал головой
- Да нет, не нужно. Я лучше пока приму душ и побреюсь. А завтрак потом пришлите в номер. Все равно, что. И одежду.
- Может быть, омлет? Вы раньше всегда заказывали омлет на завтрак.
- С удовольствием, - ответил Саттон, отошел от стойки и усталой походкой направился к лифту. Он уже собирался закрыть дверь, когда услышал:
- Подождите, пожалуйста!
Он обернулся. Через холл бежала стройная рыжеволосая девушка. Она скользнула в кабину лифта и прижалась к стенке спиной.
- Огромное спасибо, что подождали, - переведя дыхание, сказала она.
Кожа у нее была белая, как цветок магнолии, а глаза глубокого серого цвета. Как гранит, подумал Саттон.
- Мне было приятно подождать вас, - сказал он и мягко закрыл дверь кабины.
Девушка смерила его любопытным взглядом, и губы ее дрогнули в улыбке. Саттон улыбнулся в ответ.
- Знаете, терпеть не могу обувь. Жутко трет, - простодушно признался он и нажал кнопку. Лифт тронулся, мелькая огоньками этажей.
- Я приехал, - сказал Саттон, когда кабина остановилась. - Всего доброго.
- Мистер!
- Да, в чем дело?
- Я не собиралась над вами смеяться! Честное-пречестное слово, даже и не думала!
- А я и не обиделся. Почему бы вам не посмеяться! - с улыбкой ответил Саттон и закрыл дверь.
Минуту он постоял у лифта, пытаясь побороть охватившее его волнение.
Спокойно, - сказал он себе. Полегче, парень. Как минимум, ты дома. Вот место, о котором ты мечтал. Десятка три шагов, и все. Подойдешь, повернешь ручку, толкнешь дверь, а там все будет точно так, как ты запомнил. Любимое кресло, живые картины на стенах, маленький фонтан с венерианскими русалками, и окна, из которых видна Земля… Но никаких эмоций. Раскисать нельзя. Потому что тот тип в космопорту врал. И в гостиницах по двадцать лет номера не держат.
Что-то тут не так. Непонятно пока, что именно, но что-то катастрофически не так…
Он сделал шаг, потом еще один… Шел медленно, борясь с волнением, часто сглатывая слюну…
На одной из картин, вспоминал он на ходу, был лесной ручей, деревья на берегу и птицы, перелетавшие с ветки на ветку. В самые неожиданные моменты какая-то из птиц начинала петь. Чаще всего - на рассвете или на закате. Вода в ручье заливалась радостной песенкой, и слушать ее, утонув в глубоком кресле, можно было бесконечно.
Он вдруг понял, что бежит, но даже не попытался остановиться.
Пальцы сжали ручку, повернули ее… Вот она, его комната - любимое кресло, бормотание ручейка, плеск русалочьих хвостов.
Опасность он почувствовал сразу, еще не успев переступить порог. Хотел бежать, но было поздно. Ноги подкосились, он упал.
- Джонни! - он захлебнулся собственным криком.
Перед тем, как погрузиться в темноту, Саттон успел услышать еле различимый шепот:
- Все нормально, Эш. Мы в ловушке.

4.

Когда Саттон очнулся, то сразу понял, что в комнате кто-то есть; не открывая глаз, он продолжал дышать ровно, спокойно, как будто еще спал.
Итак, в комнате кто-то был. Сейчас он стоит у окна, теперь перешел к камину. Остановился. Наверное, разглядывает картину. Было так тихо, что Саттон сквозь плеск воды в фонтане слышал смеющееся журчание струек ручья и тихое пение птиц на ветвях деревьев, и ему даже показалось, что он отчетливо чувствует запахи хвои, листвы и мха, покрывающего берега ручья.
Неизвестный сделал еще несколько шагов и сел в кресло, насвистывая какую-то незнакомую легкомысленную песенку.
Значит, меня обыскали, подумал Саттон. Сначала одурманили каким-то быстродействующим газом, а потом обыскали и обследовали. Господи, что же они со мной делали? Все как в тумане. Он с трудом вспоминал… Мелькали огоньки приборов, на голове - датчики… Я мог бы сопротивляться, но понимал, что это бесполезно. И потом, мне нечего было скрывать от них. Что выкопали, то выкопали, и черт с ними. Тем лучше. До главного им все равно не добраться. И он мысленно ободряюще похлопал себя по плечу.
Теперь они ушли. Узнали, что хотели, и ушли, оставив кого-то приглядывать за мной. И этот кто-то сейчас здесь.
Саттон пошевелился и открыл глаза, делая вид, что он только что очнулся.
Неизвестный встал и подошел к нему. Саттон увидел, что на нем белый халат.
- Ну, пришли в себя? - спросил доктор, наклонившись над кроватью.
Саттон вяло поднял руку и рассеянно провел ею по лицу.
- Да, пожалуй, да…
- Вы потеряли сознание, - сказал доктор. - Видимо, очень устали.
- Да, - отозвался Саттон. - Чертовски устал.
Продолжай! Думал он. Давай, спрашивай еще. Тебя же проинструктировали. Лови меня на слове, пока я слаб и беспомощен. Качай из меня информацию, как воду из колодца. Ну, давай, спрашивай, зарабатывай свои вонючие деньги!
Но он ошибся.
Врач выпрямился.
- Надеюсь, вам скоро станет лучше, - сказал он. - Но если почувствуете себя неважно, позвоните. Я оставил на камине визитную карточку.
- Благодарю вас, доктор, - ответил Саттон.
Он проводил врача взглядом, дождался, пока закрылась дверь, и рывком сел. Быстро осмотрел номер. Одежда валялась кучей посреди комнаты. Портфель? Лежит на стуле. Обыскан, без сомнения. Содержимое, конечно, сфотокопировано. Всю комнату, конечно же, пронизывают насквозь лучи-шпионы. Уши слушают, глаза глядят.
Но кто? Кто, черт возьми? - спрашивал он себя. Ведь о его возвращении не знала ни одна живая душа. Никто не мог даже догадываться. Даже Адамс. Об этом просто невозможно было узнать. Как же они узнали?
Страшно… Страшно… Дэвис в космопорту прекрасно знал его имя, а потом начал врать и изворачиваться, чтобы скрыть это.
Странно и то, что Фердинанд солгал - они, видите ли, двадцать лет берегли его старый костюм. Чушь какая! Но еще более странно, что Фердинанд, обернувшись, заговорил с ним так, как будто он отсутствовал не двадцать лет, а каких-нибудь пару дней, не больше. Все было организовано, думал Саттон. Отработано до мельчайших деталей. Механизм, точный, как хронометр, был заведен на момент моего появления. Но кто мог меня ждать? Еще раз, с самого начала: никто не знал, что я вернусь. Что я вообще вернусь. Ну, даже если, допустим, кто-то и знал, для чего было затевать всю эту суету?
Откуда им знать, думал он, что у меня с собой. Даже если бы знали, что я возвращаюсь, и то это было бы в миллион раз вероятнее, чем если бы знали, почему именно я возвращаюсь. А если бы узнали - не поверили… Конечно, если бы они осмотрели корабль, вот там-то им было бы чему удивиться. Тогда то, что происходит, еще можно хоть как-то объяснить. Но у них не было времени осмотреть его. Нет, им нужен был именно я, я сам, и они начали меня обрабатывать с первой же секунды после приземления.
Дэвис отправил меня в телепортационную кабину, а сам, как сумасшедший, стал кому-то названивать. Фердинанд знал, что я приду. Знал, что обернувшись, увидит именно меня. Ну, а девушка - та, рыжеволосая? Тоже из этой компании?
Саттон встал, потянулся.
Значит, так, сказал он себе, сначала под душ и бриться. Потом одеться и позавтракать. Потом сделать пару звонков по видеофону. Нельзя вести себя так, как будто все кончено, уговаривал он себя. Вести себя надо так, как будто ничего не произошло. Выше нос. Поговори сам с собой. Это помогает. Ну, в зеркало погляди. На кого ты похож? Душераздирающее зрелище. Давай, давай, в порядок себя приводи. И вообще, чувствуй себя как дома. Но будь внимателен, понял? За тобой следят.

5.

Саттон заканчивал завтрак, когда в дверь постучали, и вошел тихий, застенчивый андроид.
- Меня зовут Геркаймер, - представился он. - Я принадлежу мистеру Джеффри Бентону.
- Вас мистер Бентон послал?
- Да, сэр. Он прислал вам вызов.
- Вызов?!
- Да, сэр. Вызов на дуэль.
- Но… у меня нет никакого оружия, - ответил Саттон первое, что пришло в голову.
- Не может такого быть, - удивленно сказал Геркаймер.
- Да я ни разу в жизни не дрался на дуэли, - ответил вконец обескураженный Саттон. - Да и сейчас, признаться, особого желания не испытываю.
- Простите, сэр, но у вас нет выбора.
- Что значит «нет выбора»? Выходит, я должен отправиться к вашему хозяину безоружным, так, что ли?
- Но вы не должны быть безоружным, сэр. Вы разве не знаете? Пару лет назад вышел новый закон. Теперь ни один мужчина моложе ста лет не должен ходить без оружия.
- Ну, а если у меня его нет, тогда как?
- Тогда, - с искренним сожалением в голосе ответил Геркаймер, - всякий, кто захочет, может пристрелить вас, сэр, извините, как котенка.
- И вы совершенно уверены в том, что говорите?
Геркаймер полез в карман и вытащил небольшую книжечку. Послюнявил палец и перелистал страницы.
- Вот, прочитайте!
- Да нет, не нужно. Верю вам на слово.
- Значит, вы принимаете вызов? - обрадованно спросил Геркаймер.
Саттон печально улыбнулся.
- А куда деваться? Надеюсь, мистер Бентон подождет, пока я куплю себе пистолет?
- Не беспокойтесь! - радостно засуетился Геркаймер. - Пистолет я вам принес. Мистер Бентон прислал. На всякий случай. Этикет, понимаете. Вдруг у кого оружия нет при себе.
Он слазил в другой карман и вытащил пистолет. Саттон взял его и положил на стол.
- Довольно дурацкая штуковина, - сказал он, разглядывая оружие.
Геркаймер слегка смутился.
- Стандартный, - сказал он, немного погодя. - Самый лучший. 45-го калибра. Пристрелян на пятьдесят футов.
- Вот тут потянуть? - ткнул пальцем Саттон.
Геркаймер кивнул:
- Это пусковой крючок, сэр. Только его не тянут, как вы сказали, а нажимают.
- Послушайте, если не секрет, а почему мистер Бентон меня вызывает? Чем я ему не угодил, ведь я его ни разу в жизни не видел?
- Зато вы очень знамениты, сэр!
- Ну, это сомнительно…
- Нет, нет, что вы! Вас все знают. Вы - космонавт-исследователь, вернулись на Землю из долгой экспедиции. Еще у вас с собой загадочный портфель. А внизу, сэр, вас ожидают репортеры.
- Ага, я, кажется, начинаю понимать - ваш мистер Бентон предпочитает приканчивать знаменитостей.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

- Да, это его больше устраивает. Шумиха, разговоры…
- Но я не знаком с вашим мистером Бентоном! Должен же я, черт подери, хотя бы знать, с кем я, в конце концов, стреляюсь.
- Я вам покажу его, - сказал Геркаймер дрожащим от испуга голосом. - Вот… сейчас… вы его увидите.
Он подошел к видеофону, набрал на панели номер и отошел в сторону.
- Вот он, сэр!
На экране возник мужчина, сидевший в позе глубокой задумчивости за шахматным столиком. Партия была разыграна наполовину. С противоположной стороны столика разместился довольно симпатичный робот. Мужчина взял слона, повертел его, сделал ход. Робот заворчал, защелкал и пошел пешкой. Бентон ссутулился, склонился над доской, поскреб затылок волосатой пятерней.
- Оскар огорчил его, - хихикнул Геркаймер. - Всегда так. Все время огорчает мистера Бентона. Бедняга, ни одной партии не выиграл за десять лет!
- Зачем же он играет?
- Упрямый, - ответил Геркаймер. - И Оскар упрямый. Хотя… машины и должны быть упрямее людей. Так устроены.
- Следовательно, ваш хозяин заранее знал, что Оскар всегда будет выигрывать. Человек просто не способен обыграть робота-профессионала!
- Знать-то он знал, да не поверил. Сам хотел убедиться.
- Самовлюбленный маньяк! - процедил Саттон.
Геркаймер внимательно посмотрел на него.
- Пожалуй, вы правы, сэр, - сказал он осторожно. - Признаться честно, я и сам иногда так думаю.
Саттон снова взглянул на Бентона. Тот продолжал сидеть, склонившись над доской, подперев кулаком массивный подбородок. Обрюзгшее лицо его было покрыто тонкой сетью расширенных кровеносных сосудов, взгляд был тупой, почти бессмысленный.
- Ну, сэр, будем считать, познакомились? - спросил Геркаймер.
Саттон кивнул:
- Да, пожалуй, при встрече я его узнаю. Честно говоря, он не кажется мне таким уж страшным.
- Он убил уже шестнадцать человек, - холодно сказал Геркаймер. - Дал обет двадцать пять убить, тогда успокоиться.
Посмотрев Саттону прямо в глаза, он добавил тихо:
- Вы семнадцатый.
- Постараюсь облегчить его задачу, - обреченно ответил Саттон.
- Как вы предпочитаете драться, сэр? Я имею в виду - официально или нет?
- Знаете что? Меня бы устроило что-то вроде кетча.
Геркаймер был явно недоволен.
- Но… существуют определенные правила…
- Можете передать мистеру Бентону, что засаду я устраивать не собираюсь.
Геркаймер повертел в руках кепку, надел ее.
- Желаю удачи, сэр, - сказал он.
- Ну, спасибо, Геркаймер, - ответил Саттон.
Когда за андроидом закрылась дверь, Саттон еще раз взглянул на экран. Бентон сделал рокировку. Оскар защелкал, замигал, передвинул слона на две клетки и объявил шах королю Бентона.
Саттон выключил видеофон.
Потирая ладонью гладко выбритый подбородок, он размышлял: совпадение или нет? Пока трудно понять…
Одна из русалок забралась на бордюр фонтана, и, балансируя трехдюймовым тельцем, что-то просвистела.
Саттон оглянулся.
Русалка нырнула и стала плавать кругами, подмигивая весьма недвусмысленно. Пожав плечами, Саттон дотянулся до панели видеофона, вытащил справочник, быстро перелистал страницы…
ИНФОРМАЦИЯ
(для землян)
И подзаголовки:
Питание
Культура
Ритуалы
Ага, вот это, то, что надо. Ритуалы. Он отыскал слово «Дуэль», набрал номер. Переключил рычажок на прямую связь. На экране возникла бесцветная физиономия робота.
- К вашим услугам, сэр, - произнес робот.
- Видишь ли, тут такое дело… Меня вызвали на дуэль.
Робот ожидал вопроса.
- А я не хочу драться, - сказал Саттон. - Нет ли какого-нибудь хитрого юридического хода, чтобы отказаться поизящнее? Можно что-нибудь придумать?
- Нельзя, - отрезал робот.
- Что, прямо-таки, никак нельзя?
- Вы моложе ста лет? - спросил робот.
- Да.
- Вы здоровы и в трезвом уме?
- Ну… думаю, что да.
- Точнее. Да или нет?
- Да.
- Не принадлежите ли вы к какой-нибудь религиозной секте, где убийства запрещено?
- Вообще-то я всю жизнь считал себя христианином. А в христианстве есть заповедь «Не убий».
Робот покачал головой:
- Это не считается.
- Но сказано же четко и ясно, - заспорил Саттон. - «Не убий»!
- Сказано-то оно сказано, - ответил робот, - но заповедь дискредитирована. Вами же, людьми, между прочим. Вы, по существу, никогда ее и не исполняли. То есть, вы вольны как исполнять ее, так и наоборот, разрушать. Это та вещь, которую вы забываете на вдохе, а на выдохе вспоминаете, образно говоря.
- Тогда я, пожалуй, пропал, - произнес Саттон.
- В соответствии с пересмотром от 7990 года, - продолжал робот официальным тоном, - принят закон, что всякий мужчина моложе ста лет, здоровый умственно и физически и свободный от религиозных установок (если таковые имеются, он должен обратиться в апелляционную комиссию), получив вызов, обязан драться на дуэли.
- Понятно, - обреченно проговорил Саттон.

- История дуэлей, - продолжал робот более оживленно, - весьма интересна и увлекательна.
- Что может быть увлекательного? Варварство одно, - пробурчал Саттон.
- Возможно. - В голосе робота появились менторские нотки. - Но людям оно свойственно до сих пор, и не только в этом аспекте.
- А ты, однако, наглец! - отметил Саттон.
- А надоело мне все, - признался робот. - Чертовски устал я от вашего человеческого самодовольства. Вот вы говорите, что отменили войны, а что на деле? Вы просто все устроили так, что другие не осмеливаются напасть на вас. Говорите, что покончили с преступностью. Покончили, конечно. С чьей угодно, только не с собственной. Причем, честно признаться, та преступность, с которой покончено, по человеческим-то меркам, и не преступность вовсе. Так, детские шалости.
- Послушай, дружище, - доверительно сказал Саттон. - А ты не рискуешь, произнося подобные речи?
- А вы можете выключить меня, когда надоест, - ответил робот. - Моя жизнь немного стоит, так же, как и моя работа. - Поймав взгляд Саттона, он заторопился: - Постараюсь объяснить, сэр, а вы послушайте… На протяжении всей своей истории человек был убийцей. С самого начала своего существования он был хитер и жесток, хотя слаб и уязвим, вот он и научился пользоваться дубинкой и камнями. Вначале были твари, которых он не умел убивать. Убивать могли они. Но человек был хитер, дубинкой и каменным топором он стал убивать мамонтов и саблезубых тигров, которых голыми руками не возьмешь. Так он обрел власть над животными, и истребил всех, кроме тех, которым милостиво позволил служить себе. Но уже тогда, когда он дрался с животными, он дрался и с себе подобными. Животные были побеждены, но продолжались другие битвы - человека с человеком, народа с народом.
- Все это в прошлом, - возразил Саттон. - Уже более тысячи лет назад войны прекратились. Теперь людям нет нужды убивать.
- Вот в этом-то и загвоздка, - сказал робот. - Действительно, теперь как будто нет нужды ни сражаться, ни убивать. О, ну, разве только в исключительных случаях, где-нибудь на далеких планетах, где иной раз приходится кого-нибудь прикончить из соображений самозащиты, или, как у вас говорится, для поддержания торжества власти человечества. Но, по большому счету, необходимость в убийстве, действительно, отпала. И все же вы убиваете. Вы без этого просто не можете! Древняя жестокость сидит в вас. Вы упиваетесь властью, а убийство - одно из проявлений власти. У вас это в крови. Вы вынесли это из пещер. Теперь вам осталось одно - убивать друг друга, чем вы и занимаетесь, сочинив для этого красивое название - «дуэль». В общем-то, вы понимаете, что это нехорошо, но вы - лицемеры, и поэтому разработали целую систему понятий, чтобы вся эта мерзость выглядела прилично, даже благородно. Вы называете это ритуалом, рыцарством или, по крайней мере, стараетесь думать, что это так. Вы одеваете убийство в блестящие одежды вашего порочного прошлого, укутываете его в пелену красивых слов, но слова - чушь. Король-то голый!
- Послушай, - прервал его Саттон, - я же как раз не хочу драться на этой проклятой дуэли! Я так сразу и сказал!
В голосе робота прозвучала радость мщения:
- Придется! Деваться-то некуда. Но могу кое-что подсказать, если желаете. Я знаю уйму всяческих хитрых способов…
- Постой, это как же? Мне показалось, что ты как раз против дуэлей.
- Ну, против, - согласился робот. - Но это моя работа. Я к ней привык. Стараюсь работать получше, а про себя думаю другое, вот, с вами по душам поговорил. А сколько я всего знаю, сэр… Могу рассказать вам о любом человеке, когда-либо дравшемся на дуэли. Могу часами разглагольствовать о преимуществах пистолетов перед рапирами. Но если надо будет - начну превозносить рапиры… Могу поведать вам о вольных стрелках Дикого Запада, о чикагских гангстерах, о ямайских пиратах, о…
- Спасибо, не нужно, - отказался Саттон.
- Неужели не интересно?
- Интересно, но у меня мало времени, - ответил Саттон и протянул руку к панели видеофона.
- Но, сэр, - взмолился робот. - У меня так редко бывает возможность! Так мало запросов. Всего лишь часок-другой, а? Может, все-таки послушаете?
- Нет, - твердо отказался Саттон.
- Ну, нет так нет. Скажите хотя бы, кто вас вызывает?
- Бентон. Джеффри Бентон.
Робот присвистнул.
- Что, плохо дело?
- То есть, не то слово, сэр, - ответил робот.
Саттон выключил видеофон.
Он откинулся в кресле, разглядывая лежавший на столе пистолет. Потом протянул руку и взял его. Рукоятка удобно легла в ладонь. Саттон поднял пистолет и прицелился в дверную ручку. Удобная штука! Почти часть тела. Внутри нее чувствовалась власть. Власть и господство. Он как будто сразу стал сильнее. Сильнее и опаснее. Он огорченно вздохнул и положил пистолет на место.
А робот-то был прав, мелькнуло в голове.
Он встал, подошел к видеофону и набрал номер. На экране возник Фердинанд.
- Меня кто-нибудь ждет внизу, Фердинанд?
- Никого нет, - ответил тот.
- Кто-нибудь спрашивал?
- Никто, мистер Саттон.
- Репортеры, фотографы?
- Нет, мистер Саттон. Вы их ждете?
Саттон ничего не ответил и выключил видеофон, чувствуя себя в высшей степени по-дурацки.

6.

Людей в Галактике было немного; тут - один, там - горстка. Хрупкие комочки плоти и крови, призванные держать под контролем всю Галактику. Слабые плечи, на которых покоилась мантия людского величия, шлейф которой тянулся через многие и многие световые годы.
Но человек удерживал звездные форпосты не физической силой, а силой разума, колоссальной интуицией и еще - непоколебимой убежденностью в том, что он, человек, является венцом творения всего живого в Галактике, несмотря на обилие фактов, способных опровергнуть эту убежденность. (Такие факты изучали, оценивали и выбрасывали в корзинку для бумаг.) Человек с презрением относился к любым цивилизациям, если их величие не сопровождалось агрессивностью и жестокостью.
Слишком тонкая прослойка, твердил про себя Адамс. Слишком тонкая, да еще и неравномерная. В принципе, один-единственный человек в компании с дюжиной андроидов и сотней роботов мог бы управлять Солнечной Системой, мог бы, при необходимости. Через какое-то время, если удастся сохранить уровень рождаемости, людей станет много больше, но для этого понадобится не одна сотня веков, так что пока в руках человека только ключевые объекты - планета-другая на целую планетную систему, да и то не на каждую. Поскольку людей недоставало, процесс управления Галактикой напоминал чехарду. Были определены стратегические сферы влияния, и особое внимание уделялось только наиболее богатым и влиятельным цивилизациям. Места для экспансии хватало на миллионы лет вперед… Если через миллион лет во Вселенной останутся люди, если живущие на других планетах позволят человечеству выжить, не возжелав в один прекрасный день дорого заплатить за уничтожение рода человеческого…
Цена будет высокая, размышлял Адамс, разговаривая сам с собой. Но произойти это может, и сделать это будет нетрудно. Работы на несколько часов. Утром люди есть, а вечером их нет. Что с того, что за одну человеческую жизнь будут отданы тысячи жизней других существ. В определенной ситуации такая цена может оказаться и не столь уж высокой.
Уже сейчас кое-где существуют островки напряженности и сопротивления, где нужно соблюдать предельную осторожность, а то и обходить стороной эти места. Как на Лебеде-61, к примеру. Пока все держится на абсолютной и бесповоротной уверенности человека в том, что он неприкасаем, что ему не положено погибать.
И тем не менее - пятеро погибли: три человека и два андроида, погибли на берегу реки, на Альдебаране-12, всего в нескольких милях от Андрелона, главного города планеты.
Это не несчастный случай, никакого сомнения.
Адамс пробежал глазами параграф из последнего отчета Торна.
«Сила действовала извне. Мы обнаружили отверстие, прожженное в защитном покрытии атомного двигателя. Силой кто-то управлял, в противном случае разрушение было бы полным. Автоматика сработала, и предотвратила взрыв двигателя, но машина потеряла управление и врезалась в дерево. В районе катастрофы отмечена интенсивная радиация».
Торн отличный парень, думал Адамс. Он ничего не упустил, моментально направил роботов по горячим следам.
Но из отчета мало что было понятно, очень мало, чтобы получить ответ. Одни вопросы, новые вопросы.
Пятеро погибли, и этим сказано все. Но, увы, ни следов, ни отпечатков пальцев, ничего, что могло бы хоть как-нибудь помочь расследованию.
В нескольких метрам от распростертых на земле тел валялась беспомощная машина, практически распоротая надвое стволом дерева. Машина, у которой, как и у погибших, уже ничего не спросишь. Уникальная машина, не имеющая аналогов в Галактике, но теперь абсолютно бесполезная.
Торн докопался бы. Он мог исследовать на солидографах все, что там осталось, - все, до последнего искореженного кусочка металла, стекла, пластика; провести анализы, построить графики, внести данные в компьютеры, а уж они тщательно, молекулу за молекулой, исследовали бы все до конца. Что-нибудь да обнаружили бы. Почему…
Адамс отложил отчет в сторону и откинулся в кресле. Рассеянно прочитал свое имя и фамилию на двери кабинета. Туда, потом обратно. Медленно, старательно. Как будто впервые видел или как будто разгадывал ребус. Потом так же рассеянно прочитал то, что было написано ниже:
Инспектор бюро инопланетных связей
Департамент Галактических Исследований
Сектор № 16
(Юстиция)
Послеполуденное солнце ласково согревало голову, шаловливо щекотало серебристые усы…
- Пятеро погибли…
Господи, как же ему хотелось перестать думать об этом! Есть дела поважнее. Хотя бы эта заварушка с Саттоном. Адамс как раз ожидал новостей по этому поводу.
Но мысли возвращались к фотографии, последней фотографии из отчета Торна, и он никак не мог выбросить ее из головы. Разбитая вдребезги машина, изуродованные трупы и гигантские клубы дыма над местом катастрофы… Серебристая река молчаливо несла вдаль свои воды, и безмолвие чувствовалось даже на снимке. А вдали, на фоне розоватого неба, виднелась паутина строений Андрелона…
Адамс улыбнулся.
Альдебаран-12, думал он. Там, наверное, красиво… Он никогда там не был и вряд ли уже побывает. Слишком много планет, что нечего и надеяться побывать везде и увидеть все собственными глазами.
Когда-нибудь, наверное, настанет время, и система телепортации сможет действовать на расстояниях, измеряемых световыми годами, а не паршивыми милями, как сейчас. Может быть, тогда человек сумеет ступить на любую, какую пожелает, планету - на день, да хоть на час, чтобы потом с гордостью сказать: «Я там был!»
Конечно, Адамсу вовсе не обязательно везде присутствовать лично. У него повсюду глаза и уши, на всех населенных планетах инспектируемого им сектора.
На Альдебаране - Торн. Торн - надежный парень. Он бы не успокоился, пока не добыл бы всю, до последнего грамма информацию из груды разбитого металла и почерневших трупов.
Боже, как я хочу забыть об этом! - продолжал Адамс безмолвную беседу с самим собой. Это важно, конечно, но не важнее же всего остального!
Размышления Адамса прервал звонок. Он встрепенулся и нажал рычажок на пульте связи.
- Адамс слушает.
Голос андроида произнес:
- На связи мистер Торн, сэр. По ментафону из Андрелона.
- Благодарю, Элис, - ответил Адамс, выдвинув ящик стола и вытаскивая шлем для ментафонной связи. Он надел его и приладил поудобнее.
В мозгу тут же забегали мысли - чужие, беспорядочные, далекие. Неведомо чьи мысли, носившиеся по всей Вселенной, - обрывки мыслей неведомых существ из неведомого времени и пространства.
Адамс поежился.
Никогда не привыкну, подумал он. Вечно буду дергаться, как мальчик, заслуживший порку.
Мысли-невидимки попискивали, пощелкивали в глубинах мозга, совсем как на волнах радиоприемника. Адамс закрыл глаза и откинулся в кресле.
«Привет, Торн» , - подумал он. Ответная мысль Торна добралась до него - тихая, потрепанная, прошедшая расстояние более пятидесяти световых лет.
«Это вы, Адамс? У нас тут довольно паршиво».
«Да, это я. Что там у вас?»
Вместо ответа, откуда ни возьмись, влезла громкая, пронзительная, как модный шлягер, идиотская мысль:
«Потише, потише, рыба на крыше, кислород нынче дорого стоит».
Адамс выгнал из сознания эту абракадабру и попытался сконцентрироваться.
«Простите, Торн, повторите еще раз. Влез какой-то призрак и перебил вас».
Мысль Торна прозвучала более громко и отчетливо:

Предыдущая страница 3 Следующая страница


Снова и снова 4

«Я хотел поинтересоваться насчет одной фамилии. Такое впечатление, что я слышал ее когда-то, но не уверен…»
«Что за фамилия? Кто вас интересует?»
«Эшер Саттон. Меня интересует Эшер Саттон».
Адамс выпрямился в кресле, раскрыв рот от изумления.
«Как вы сказали?» , - мысленно вскрикнул он.
Тут опять в сознание проник чей-то посторонний голос:
«Следуйте на Запад. На Запад, потом прямо…»
«Еще раз! - мысленно взмолился Адамс. - Еще раз, будьте добры, и помедленнее. Я плохо вас расслышал!»
«Дело было так. Помните, я вам сообщал о катастрофе? Погибли пятеро…»
«Да, да, конечно помню!»
«Ну, так вот. Мы нашли там книгу, вернее, нечто, что раньше было книгой. Она оказалась рядом с одним из погибших. Почти целиком сгорела, вся обуглилась, сильно облучена. Роботы исследовали ее, как смогли, но почти ничего не выудили. Сохранились единичные слова. Каково ее содержание, понять невозможно…»
В течение мысли вмешивались гул и мурлыканье. Какие-то неоконченные предложения или, наоборот, окончания фраз. Помехи, мысленные помехи, в которых было нечто непонятное для человека, даже если бы удалось расслышать эти фразы целиком.
«Еще раз , - безнадежно отправлял свою мысль в пространство Адамс. - Еще раз, прошу вас!»
«Помните аварию, где пятеро погибли?»
«Помню прекрасно. Вернитесь к книге. Откуда там взялся Саттон?»
«Роботы нашли всего два слова. «Эшер Саттон». Такое впечатление, что он автор этой книги. Имя стояло на одной из первых страниц. Может быть, это был титульный лист…»
Адамс расслабился и почувствовал, как струйки холодного пота потекли по спине…
«Может быть, я напрасно трачу время, но меня не покидает ощущение, что я уже слышал это имя раньше».
«Конечно, слышали , - мысленно ответил Адамс. - Саттон был на Лебеде-61».
«О, так это он?!»
«Да, и сегодня утром он вернулся».
«Ну, тогда это не он. Наверное, однофамилец какой-нибудь».
«Наверное».
«У меня все, - сказал Торн. - Имя не давало мне покоя».
«Продолжайте расследование , - ответил Адамс. - И сообщайте немедленно, как только что-нибудь выясните».
«Обязательно, - пообещал Тори. - До свидания».
«Спасибо, что держите меня в курсе. Всего доброго».
Адамс стащил с головы шлем, открыл глаза, и вид собственного кабинета, такого привычного, земного, освещенного ласковым солнцем, почти шокировал его.
Он сидел в кресле, совершенно разбитый, и напряженно вспоминал.
В сумерках пришел человек, пересек двор, сел рядом в полумраке и завел странный разговор, сумасшедший разговор, с точки зрения нормального человека. «Когда Саттон вернется, он должен быть убит». «Я - ваш преемник». Белиберда, полная белиберда. Поверить невозможно. А ведь, наверное, надо было бы его выслушать более внимательно и постараться понять. Как можно допустить мысль о том, что человека можно убить после двадцатилетнего отсутствия? Особенно такого человека, как Саттон!
Саттон - отличный сотрудник. Один из лучших в Бюро. Опытный, прекрасно разбирающийся во внеземной психологии, крупный авторитет в галактической политике. Кроме него, просто некому было поручить исследование Лебедя-61. Кроме Саттона, никто бы не справился. А справился ли он?
Этого Адамс не знал.
Завтра он появится, и сам мне все расскажет, успокоил он себя, отодвинул шлем и ослабевшей рукой нажал клавишу на пульте.
- Алис, принесите-на мне досье Эшера Саттона, будьте добры.
- Хорошо, мистер Адамс.
Адамс откинулся в кресле, потянулся. Плечи приятно согревало солнце. Тиканье часов успокаивало…
Да… - думал Адамс. - Тут за пятнадцать-то минут с ума сойдешь, а ведь тысячи сотрудников дни и ночи напролет только этим и занимаются - вслушиваются во вселенский эфир, охотясь за отдельными словами и предложениями, пытаясь уловить смысл, выудить из них то, что могло бы пойти на пользу человечеству - новую технологию, новую науку, о которых люди пока не могут и помышлять.
Но не только переговоры на расстоянии в десятки и сотни световых лет и технический шпионаж составляли задачу проекта ментафонной связи. Было и другое… Человечество боялось новой философии, новой идеи, которая могла бы поколебать границы, которые с таким трудом приходилось удерживать. Все должно было оставаться, как есть.
Новая идея, подумал Адамс, не дай бог!

7.

Видимо, эти люди ждали именно Саттона, и как только он вышел из кабины лифта, они направились ему навстречу.
Их было трое, они встали перед ним в ряд, как загонщики.
- Мистер Саттон? - спросил один из них, и Саттон утвердительно кивнул.
Мужчина, обратившийся к нему, выглядел так себе. Может, он и не провел ночь не раздеваясь, но выглядел именно так. В заскорузлых грязных руках он мял видавшую виды кепку. Давно не стриженные ногти украшали траурные каемки грязи.
- Чем могу быть полезен? - спросил Саттон.
- Мы хотели бы поговорить с вами, сэр, если вы не возражаете, - сказала единственная женщина в этом странном трио. - Видите ли, мы - что-то вроде делегации.
- Честно говоря, я собирался пообедать, - рассеянно сказал Саттон.
Женщина изо всех сил кокетливо улыбалась.
- О, сэр, - заволновалась она, - мы вас долго не задержим. Позвольте представиться. Меня зовут миссис Джеллико, - сказала она таким тоном, будто это сообщение должно было несказанно обрадовать Саттона. - А вот этот джентльмен, что обратился к вам, мистер Гамильтон. А это - капитан Стивенс.
Капитан Стивенс, как отметил Саттон, казался крепким мужчиной, и одет был гораздо приличнее своих спутников. Его голубые глаза, казалось, говорили: «И я не в восторге от них, Саттон, но что делать - так уж вышло…»
- Капитан, - заинтересовался Саттон. - Звездолетчик?
Стивенс кивнул:
- В отставке, - он откашлялся. - Мы просим извинения, мистер Саттон, что потревожили вас. Мы хотели подняться к вам в номер, но нас не пустили. Мы ждали несколько часов. Надеюсь, вы не откажете нам.
- Ну, пожалуйста, это совсем недолго, выслушайте нас, - умоляюще замурлыкала миссис Джеллико.
- Может, тут в холле и присядем? - буркнул Гамильтон, продолжая усиленно мять кепку.
- Как вам будет угодно, - нехотя согласился Саттон и сел в кресло. - Ну, что же у вас за дело?
Миссис Джелико набрала воздуха, собираясь, видимо, произнести, длинную тираду.
- Мы представляем Лигу Борьбы за права андроидов, - начала она торжественно и сделала еще один глубокий вдох.
Но тут вмешался Стивенс, не дав ей перейти в галоп.
- Я надеюсь, мистер Саттон, вы слышали о нас?
- Я знаю о существовании Лиги, - подтвердил Саттон.
- О! - вмешалась мисс Джеллико. - Тогда, может быть, вы знакомы и с какими-нибудь нашими изданиями?
- Нет, - признался Саттон. - Как-то не довелось.
- Значит, мы правильно сделали, что захватили кое-что с собой, - радостно воскликнул Гамильтон и, запустив грязную лапищу во внутренний карман мятого пиджака, достал пачку разлохмаченных листков и потрепанных брошюр. Он вручил все это Саттону, тот рассеянно взял бумаги, повертел и положил на пол около кресла.
- Говоря коротко, - сказал Стивенс, - мы придерживаемся точки зрения, что у андроидов должны быть равные права с людьми. Ведь они же настоящие люди, за исключением одного…
- Им нельзя иметь детишек, - трагически произнесла миссис Джеллико и смахнула слезу.
Стивенс вздернул белесые брови и, взглянув на Саттона так, как будто просил прощения, опять откашлялся.
- Это именно так. И вы это, конечно, знаете. Они абсолютно стерильны. Иначе говоря, люди научились производить на свет совершенное во всех отношениях человеческое тело, но оказались неспособны разрешить загадку биологического размножения. Было предпринято множество попыток создать яйцеклетку, способную к оплодотворению, но все безуспешно.
- Не все потеряно, я надеюсь, - попытался утешить его Саттон. - Научимся когда-нибудь.
Миссис Джеллико энергично затрясла головой.
- Мы многого не знаем, мистер Саттон, - заявила она с подчеркнутой таинственностью. - Многое от нас скрывают. Есть силы…
Тут Стивенс снова прервал ее.
- Короче говоря, сэр, мы хотели бы добиться равенства между людьми и андроидами, то есть между теми, кто появился на свет божий обычным путем, и теми, кто создан в лаборатории. Мы считаем, что они такие же человеческие существа, как мы, и, следовательно, должны пользоваться такими же привилегиями. Мы, люди, создали андроидов для того, чтобы увеличить численность человечества, чтобы как можно больше людей могло занять командные посты в Галактике. Я надеюсь, вы отдаете себе отчет в том, что все неурядицы, происходящие в Галактике, вызваны не чем иным, как недостатком людей?!
- Да, я это прекрасно знаю, - ответил Саттон. А про себя подумал: ничего удивительного, что эту Лигу все считают сборищем идиотов; стареющая кокетка, чумазый маразматик и отставной звездолетчик, которому время девать некуда.
Стивенс продолжал:
- Тысячи лет назад люди покончили с рабством. Но теперь рабами стали андроиды. Они не хозяева своей судьбы. Они служат людям, от которых, в сущности, ничем не отличаются.
Из книг вычитал, подумал Саттон. Говорит совсем как страховой агент или агитатор по подписке.
- Что же вы хотите от меня? - сказал он вслух.
- Мы хотим, чтобы вы подписали обращение, - улыбаясь во весь рот, сообщила миссис Джеллико.
- И внес пожертвование?
- Ну, что вы, Боже сохрани! - торопливо вмешался Стивенс. - Вашей подписи будет вполне достаточно. Это все, о чем мы хотели попросить. Так приятно, когда получаешь поддержку от людей известных.
Саттон резко поднялся.
- Мое имя, - сказал он сухо, - вовсе не так уж известно.
- Но, мистер Саттон!.. - засуетилась миссис Джеллико.
- Я сочувствую вашим целям, - обрубил Саттон, - но весьма скептически отношусь к избранным вами методам. А теперь прошу извинить меня - мне пора обедать.
Он церемонно раскланялся и направился к ресторану. На полпути кто-то нагнал его и схватил за локоть. Он рассерженно обернулся. Это был Гамильтон.
- Вы там забыли кое-что, - обиженно проговорил он и всучил ему растрепанные агитки.

8.

Зажужжал зуммер, и Адамс нажал клавишу.
- Да, - сказал он. - Ну, что там?
- Личное дело, сэр. Досье Саттона, - запинаясь, проговорил Элис.
- Что с ним?
- Оно исчезло, сэр.
- Может быть, у кого-нибудь на руках?
- Нет, сэр, я проверил. Его выкрали.
Адамс вскочил.
- Выкрали?
- Выкрали, - ответил Элис. - Это точно. Двадцать лет назад.
- То есть - как это, двадцать лет назад?
- Мы все проверили, сэр. Досье украдено через три дня после того, как мистер Саттон улетел на Лебедь-61.

9.

Адвокат представился как Веллингтон. И по метке на лбу, замазанной тонким слоем грима, и по голосу было ясно, что он андроид.
Адвокат аккуратно положил на стол шляпу, аккуратно сел на стул и положил на колени тоненький портфельчик. Протянув Саттону свернутый в трубочку лист бумаги, он вежливо сказал:
- Ваша газета, сэр. Она лежала под дверью. Я подумал, что вам она, наверное, нужна.
- Благодарю вас, - сказал Саттон.
Веллингтон откашлялся.
- Вы Эшер Саттон? - спросил он.
Саттон кивнул.
- Я представляю интересы одного робота, известного под именем Бастер. Надеюсь, вы его помните?
Саттон резко наклонился вперед.
- Помню? Еще бы мне его не помнить! Да он мне отца заменил! Он вынянчил меня после смерти родителей. Он служил в нашем доме почти четыре тысячи лет!
Веллингтон еще раз откашлялся.
- Все правильно.
Саттон откинулся в кресле, теребя газеты.
- Ради бога, только не говорите мне…
Веллингтон успокаивающе покачал головой.
- Нет-нет, не беспокойтесь, беды никакой не случилось. И не случится, если вы не донесете на него.
- Что он натворил? - обеспокоенно спросил Саттон.
- Он убежал.
- О, боже! Убежал! Куда?
Веллингтон поерзал на стуле.
- Полагаю, на одну из планет в созвездии Тауэр.
- Но, - запротестовал Саттон, - это же безумно далеко! Почти на краю Галактики!
Веллингтон кивнул.
- Он купил себе новый корпус, звездолет и улетел.
- На какие деньги, - спросил Саттон удивленно. - Откуда у Бастера деньги?
- Ну, деньги у него как раз водились. Он их копил, как вы сказали, четыре тысячи лет или около того. Что-то гости давали, что-то дарили на Рождество, и тому подобное. За четыре тысячи лет набежала кругленькая сумма.
- Но зачем? - спросил Саттон. - И что он там собирается делать?
- Он собирается там построить дом. Он не прячется. Вы можете его отыскать, если захотите. Его беспокоит только одно - он хотел бы жить под вашей фамилией, если вы не будете возражать. Он очень на это надеется.
Саттон повел плечами.
- Конечно, я не возражаю. У него столько же прав на эту фамилию, как и у меня…
- Значит, вы не против? - обрадовался Веллингтон. - Ведь, в общем-то он был вашей собственностью…
- Нет, - ответил Саттон. - Ничего не имею против. Только мне так хотелось его увидеть… Я звонил домой, но там никто не отвечал. Я-то думал, что он просто вышел куда-нибудь, а он…
Веллингтон пошарил во внутреннем кармане плаща.
- Он оставил вам письмо, - сказал он, протягивая Саттону конверт, - и еще старый чемодан, он у меня в офисе. Сказал, что там старые семейные бумаги, которые вас могут заинтересовать.
Саттон ничего не ответил. Он вспоминал…
…У ворот росла яблоня, и каждую весну маленький Эш объедался зелеными яблоками, а Бастер терпеливо его выхаживал - ведь последствия поедания зеленых яблок во все времена одинаковы… Выхаживал, а потом задавал хорошую трепку, дабы научить Эша уважать собственный организм. А когда соседский мальчишка как-то отколотил Эшера по дороге в школу, то не кто иной, как Бастер, отвел его на задний двор и научил драться головой и кулаками…
Саттон непроизвольно сжал кулаки, вспомнив, как ему нравилась эта тренировка, несмотря на разбитые костяшки. Соседский мальчишка неделю ходил со здоровенным синяком под глазом, зато потом стал его лучшим другом…
- Насчет чемодана, сэр, - голос Веллингтона прервал нить воспоминаний. - Хотите, чтобы вам его доставили?
- Да, конечно, - ответил Саттон. - Будьте так добры, распорядитесь.
- Вам доставят чемодан завтра утром, - сказал адвокат, затем взял со стола шляпу, встал и поклонился. - Хочу искренне поблагодарить вас, сэр, от имени своего клиента. Он так и говорил мне, что вы все поймете и будете снисходительны.
- Это не снисходительность, - ответил Саттон, - а справедливость. Он отдал нашей семье столько лет. И заслужил свободу.
- Всего наилучшего, сэр, - попрощался Веллингтон.
- Всего наилучшего, - искренне ответил Саттон, - и большое вам спасибо.
Одна из русалок свистом поманила Саттона. Он строго посмотрел на нее и сказал по-отечески:

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

- В последнее время, милочка, ты ведешь себя просто непристойно!
В ответ она сделала ему «нос» и нырнула.
Дверь за Веллингтоном тихо закрылась. Саттон взял конверт и достал письмо на одной страничке:
«Дорогой Эш!
Сегодня я зашел к мистеру Адамсу, и он сказал мне, что боится, будто ты уже не вернешься, но я сказал ему, что знаю, что ты вернешься обязательно. Так что я улетаю не потому, что думаю, что ты не вернешься. Я знаю, что ты непременно вернешься. Когда ты покинул меня и улетел совсем один, я почувствовал, какой я старый и никому не нужный. Во всей Галактике, где столько всякого дела, мне делать было нечего. Ты сказал мне, что хочешь, чтобы я остался в старом доме и чтобы я не волновался, и я знал, что ты говорил так потому, что ты добрый и никогда не продал бы меня, даже если бы я совсем-совсем не был тебе нужен. Поэтому я и решился на то, о чем всегда мечтал. Я отправляюсь на одну планету. Мне сказали, что это неплохая планета, и я постараюсь сделать там что-нибудь хорошее - построю дом, заведу хозяйство и, может быть, ты когда-нибудь прилетишь ко мне и навестишь старика.
Твой Бастер.
Р.S. Если я понадоблюсь тебе, адрес можешь узнать в справочном бюро».
Саттон был совершенно растроган. Он грустно сложил листок и убрал в карман. Он сидел в кресле, безучастно слушая мурлыканье ручейка, доносившееся с картины. Пела птица, в изгибе ручья плескалась рыба.
Завтра, думал он, я увижу Адамса. Может быть, мне удастся узнать, есть ли в происходящем доля его участия. Хотя - ему-то это зачем? Я ведь на него работаю!
Саттон покачал головой.
Нет, не может быть, чтобы Адамс. Но кто-то должен за этим стоять! Кто-то, кто ждал его, а теперь следит…
Так ни до чего и не додумавшись, он машинально развернул газету. Это был свежий номер «Галактик пресс». Земные новости, как обычно, занимали верхний левый угол первой страницы, за ними шли марсианские, затем - венерианские новости, потом новости с пояса астероидов, потом - полторы колонки новостей со спутников Юпитера, потом - с планет, расположенных за пределами Солнечной Системы. Новости из более отдаленных уголков Галактики, как он помнил, печатались на развороте. Параграф-другой на каждое событие.
Хотя, подумал Саттон, редакцию трудно упрекнуть в легкомысленности. Новостей так много! - из бесчисленных миров и цивилизаций. Ну, а потом - были ведь и другие газеты, где информация из различных секторов Галактики давалась более подробно. А в «Галактик пресс» в сокращенном виде можно было познакомиться со всем сразу. Такая газета необходима Земле - административному центру Галактики.
Саттон пробежал глазами земные новости.
«Землетрясение в Восточной Азии». «Строительство нового подводного комплекса для размещения сотрудников и гостей из водных миров». «Старт трех новых звездолетов в сектор 19».
И вдруг:
«Эшер Саттон, специальный агент Департамента галактических исследований, сегодня вернулся из экспедиции с Лебедя-61 после двадцатилетнего отсутствия. Надежды на его возвращение были утрачены еще несколько лет назад. Сразу же после приземления его корабль был оцеплен, а сам он находится под надзором в гостинице «Пояс Ориона». Все попытки войти с ним в контакт и взять интервью оказались безуспешными. Вскоре после прибытия в гостиницу Саттон получил вызов на дуэль от Джеффри Бентона. Мистер Саттон выбрал пистолет и предпочел неформальный характер поединка».
Саттон еще раз перечитал заметку:
«Все попытки войти с ним в контакт…»
Геркаймер сказал, что в холле Саттона ожидают репортеры и фотографы, а десятью минутами позже Фердинанд заверил его, что там никого нет. Саттону никто не звонил. Никто не пытался прорваться к нему. Ну да! Не пытался! А делегация из Лиги? То-то! Значит, пытались, и не только они, однако попытки кто-то пресекал, мягко и незаметно. Все понятно. Все это делается по приказу того же человека, который знал о его возвращении.
Он уронил газету на пол.
Меня вызвал один из самых известных, если не самый известный на Земле дуэлянт. Старый фамильный робот удрал. Или его вынудили удрать? Журналистов ко мне не пустили…
Вдруг раздался звонок. Саттон вскочил. Кто-то звонил по видеофону. Это был первый звонок за все время! Он дотянулся до пульта и нажал клавишу. На экране появилось женское лицо. Гранитно-серые глаза, кожа белая, как лепесток магнолии, корона медно-рыжих волос
- Меня зовут Ева Армор, - сказала девушка. - Это я просила вас подождать меня внизу, в лифте.
- Я узнал вас, - ответил Саттон.
- Я звоню, чтобы извиниться.
- Но вы ни в чем не виноваты…
- Нет, мистер Саттон, виновата. Вы подумали, что я смеюсь над вами, а я вовсе не смеялась.
- Я выглядел потешно, - ответил Саттон, - могли и посмеяться.
- А вы не хотите пригласить меня поужинать? - спросила она.
- Конечно. С удовольствием приглашаю вас поужинать.
- А потом еще куда-нибудь пойдем, - предложила она. - Мы отлично проведем вечер!
- Договорились, - ответил Саттон.
- Буду ждать вас в холле в семь. Не опоздаю.
Экран померк, Саттон встал.
Они отлично проведут вечер, подумал он. Вот как это надо понимать.
Они отлично проведут вечер… и хорошо, если он доживет до завтра!

10.

Адамс сидел, молча поглядывая на четверых экспертов, собравшихся в его кабинете, и пытался догадаться по выражениям их лиц, о чем они думают. Но лица их выглядели совершенно буднично.
Кларк, инженер-конструктор космической техники, постукивал по столу записной книжкой. Лицо его было непроницаемо спокойно.
Андерсон, анатом, крупный, грубоватый, раскуривал трубку, и казалось, что сейчас для него нет на свете ничего важнее.
Блэкберн, психолог, был поглощен разглядыванием кончика своей сигареты, а Шулькросс, эксперт-лингвист, утонул в кресле так, что казалось, там сидит не он, а его костюм.
Они что-то обнаружили, догадался Адамс. Даже, наверное, много чего обнаружили, но не все им понятно…
- Кларк, - предложил Адамс, - давайте начнем с вас.
- Мы осмотрели корабль, - сказал Кларк, - и обнаружили, что он начисто лишен полетных качеств.
- Тем не менее, - отметил Адамс, - Саттон привел его на Землю.
Кларк пожал плечами:
- С таким же успехом он мог прилететь на бревне. Или на булыжнике. Его корабль - груда бесполезной рухляди.
- Рухляди? Что вы имеете в виду?
- Двигатели полностью разрушены, - сказал Кларк. - Только благодаря аварийной автоматике они не рассыпались. Бортовая обшивка потрескалась, в некоторых местах - сквозные отверстия. Одно из сопл, что называется, вырвано с мясом. Вообще, весь корабль искорежен доне?льзя.
- Вы считаете, была авария?
- Он здорово стукнулся обо что-то, очень резко. Швы обшивки разошлись, переборки треснули, внутри все перекосилось. Даже если бы удалось запустить двигатели, кораблем все равно было бы невозможно управлять. Даже если бы сопла были в порядке, не было бы возможности придерживаться курса. Эта куча хлама просто обязана была развалиться, не пролетев и десятка метров.
Андерсон откашлялся:
- А что должно было случиться с Саттоном, если он находился в корабле в момент удара?
- Он должен был погибнуть, - ответил Кларк.
- Вы уверены в этом?
- Никаких сомнений. Даже чудо не спасло бы его. Мы построили графическую модель ситуации. Если он находился в корабле, он неминуемо должен был погибнуть. Судя по диаграммам, у него не было ни единого шанса спастись.
- Саттон вернулся, - напомнил Адамс.
Наступила пауза. Адамс и Кларк смотрели друг на друга, готовые взорваться в любое мгновение. Молчание нарушил Андерсон.
- Скажите, Кларк, а не пытался ли Саттон отремонтировать корабль?
Кларк отрицательно покачал головой.
- Нет. Никаких попыток. И нечего было пытаться. И вообще, нам известно, что он ничего не смыслит в технике. А для того, чтобы отремонтировать ядерный двигатель, нужно иметь немалый опыт. Я говорю «отремонтировать», хотя по-настоящему его надо было монтировать заново.
Шулькросс впервые подал голос. Он заговорил мягко, спокойно, не меняя положения в кресле.
- Может быть, мы не с того начали? - сказал он. - Лично у меня впечатление, что мы начали с середины. Нужно бы начать с самого начала, заложить фундамент для размышлений, и тогда мы лучше поймем, что же на самом деле произошло.
Все удивленно уставились на него, пытаясь догадаться, к чему он клонит. Шулькросс почувствовал, что нужно пояснить мысль:
- Скажите, Адамс, вы представляете себе, ну, хотя бы приблизительно, что это за место, где побывал Саттон?
Адамс криво улыбнулся.
- Весьма приблизительно. Наверное, похоже на Землю. Это седьмая планета в системе Лебедя-61. В принципе, можно было отправить его на любую из семнадцати планет системы, но расчеты показали, что именно на седьмой должна существовать жизнь.
Он сделал паузу, скользнул взглядом по лицам присутствовавших, и продолжил:
- Лебедь-61, - сказал он, - наш ближайший сосед. Это одна из первых звезд, к которым отправился человек, покинув пределы Солнечной Системы И с тех самых пор ее загадка мучает нас, как заноза под ногтем.
- Потому, что не можем ее вытащить! - усмехнулся Андерсон.
Адамс кивнул:
- Вот именно. Это - недоступная система, секреты которой можно было бы раскрыть, лишь проникнув туда. Уже многие годы, - продолжал он, - мы исследуем Галактику, и не мне вам рассказывать, что всякое удалось повидать. Условия жизни, абсолютно несхожие с земными, непривычные и опасные формы жизни, общественные системы и психология обитателей других миров, от которых можно просто свихнуться. У меня, например, начинается головная боль, как только я принимаюсь обо всем этом размышлять. Но мы всегда могли посмотреть своими глазами, хотя бы посмотреть - я подчеркиваю - на все, что нас интересовало. С Лебедем-61 все было иначе. Мы просто не могли попасть туда. Планеты там покрыты плотным слоем облаков, а самое главное на расстоянии нескольких миллионов миль от системы начинает действовать эффект скольжения…
Тут он посмотрел на Кларка.
- Я верно говорю?
- На самом деле, описать это невозможно, - отозвался Кларк. - Но лучше всего подходит слово «скольжение». Вы не останавливаетесь, скорость не уменьшается, но вас как бы отталкивают. Как будто корабль натыкается на лед. Приборы ничего не регистрируют, однако преграда существует, и она непреодолима. Курс корабля отклоняется от заданного. Вы проводите коррекцию курса - и снова отклоняетесь. Я слышал, что, бывало, люди натурально сходили с ума, пытаясь приблизиться к системе, но им не удавалось ни на милю пробиться за некую воображаемую сферу.
- Да-да, - подхватил Адамс. - Все выглядит именно так. Как будто кто-то взял, да и заключил систему в магический шар.
- Что-то вроде того, - подтвердил Кларк.
- Однако Саттон проник за эту черту, - констатировал Андерсон.
Адамс кивнул:
- Выходит, что так.
- Странно слышать это от специалиста, - процедил сквозь зубы Кларк. - Меня возмущает болтовня вокруг этой проблемы. Кое-кто, по-моему, вообще лишился рассудка. Говорят: «Наши корабли слишком большие. Если бы мы посылали звездолеты поменьше, мы бы проскользнули туда». Нет, как вам нравится?! Как будто там забор стоит, и нужно в нем лазейку найти!
- Саттон проскользнул, - настойчиво повторил Адамс. - Его маленький корабль прошел там, где не смогли пройти большие.
Кларк упрямо покачал головой.
- Это бессмыслица. Размеры корабля ничего не меняют. Существует некий, непонятный нам фактор, о котором мы даже никогда по-существу не думали. Саттон действительно преодолел преграду, потерпел аварию при посадке и, если был внутри корабля, погиб. Но попал он туда не потому, что его звездолет был небольшой. Дело не в этом…
Все остальные сидели в напряженном ожидании.
- Но почему именно Саттон? - не вытерпел Андерсон.
Адамс спокойно объяснил:
- Корабль, как я уже сказал, выбрали небольшой. Можно было послать только одного человека, поэтому послали сотрудника, который лучше других мог справиться с работой, если бы проник туда.
- И Саттон лучше всех подходил?
- Да, - отрезал Адамс.
- Ну, хорошо, - не унимался Андерсон, - допустим, он действительно лучше всех подходил для этой роли. Наверное. Ведь он, в конце концов, попал туда…
- Или его пропустили, - уточнил Блэкберн.
- Не обязательно, - возразил Андерсон.
- Но это вполне логично, - настаивал Блэкберн. - Почему мы хотим проникнуть в систему Лебедя-61? Чтобы узнать, опасна ли она. Я правильно понимаю?
- Правильно, - подтвердил - Адамс. - Задача была именно такая. Все неизвестное потенциально опасно. И пока не узнаешь - не успокоишься. Именно такие инструкции и были даны Саттону: выяснить, нет ли опасности в этой системе.
- Следуя той же логике, - продолжал Блэкберн, - почему бы не допустить, что тамошние обитатели не хотят узнать то же самое о нас. Мы надоедаем им своими визитами несколько тысяч лет. Я вполне допускаю, что им тоже было бы интересно узнать нас поближе.
- Я понял, куда вы клоните, - Андерсон кивнул. - Получается, что они ждали, когда прибудет корабль с одним человеком на борту, поскольку пропускать корабль с большой командой и напичканный оружием не решались.
- Ну, что-то в этом роде, - подтвердил Блэкберн.
Адамс прервал их диалог и обратился к Кларку:
- Вы говорили о повреждениях. Вам удалось установить, когда именно они появились?
- Двадцать лет назад, приблизительно.
- Давайте все-таки предположим, что Саттону каким-то чудом было известно, как отремонтировать корабль, - сказал Андерсон. - Тогда ему понадобились бы материалы, так?
- И очень много материалов, - ехидно уточнил Кларк.
- Жители той планеты могли дать ему все, что требовалось, - предположил Шулькросс.
- Если там вообще есть жители, - с сомнением сказал Андерсон.
- Не думаю, чтобы они смогли снабдить его материалами, - заявил Блэкберн. - Цивилизация, прячущаяся за силовым экраном, не может иметь развитой техники. Если бы у них была техника, они вышли бы в космос, вместо того, чтобы прятаться. И склонен полагать, что технически развитой цивилизации там нет.
- А экран? - спросил Андерсон.
- Он может не иметь никакого отношения к технике.
- Что толку от ваших предположений! - раздраженно воскликнул Кларк. - Саттон не ремонтировал корабль, сколько можно повторять! Он каким-то образом прилетел на нем обратно безо всякого ремонта. Он и не прикасался ни к чему. Там кругом толстенный слой пыли.
Шулькросс наклонился к столу.
- Одного не могу понять, - сказал он. - Кларк говорит, что сломано сопло, что сильно повреждена обшивка. Это же означает, что Саттон летел в открытом космосе одиннадцать световых лет!
- У него же был скафандр!
- Не было у него никакого скафандра, - невозмутимо произнес Кларк. Он огляделся, как будто опасался, что кто-то еще, кроме четверых собеседников, может услышать то, что он собирался сказать, и понизил голос: - И это еще не все. У него не было ни пищи, ни воды…
Андерсон постучал трубкой по ладони, и звук безответно повис в молчании. Старательно, как бы пытаясь сконцентрироваться на том, что делает, он стряхнул пепел с ладони в пепельницу.
- Мне кажется, я смог бы кое-что прояснить, - сказал он задумчиво. - Пока мы получим окончательный ответ, нам придется проделать еще уйму работы. И даже тогда мы, наверное, еще не будем совершенно уверены, что правы…
Он застыл в кресле, ощущая, как остальные с ожиданием смотрят на него.
- Я даже боюсь произнести вслух… - признался он.
Все молчали.
Часы на стене бесстрастно отсчитывали секунды. За окном в траве стрекотал кузнечик.
- Я полагаю, - наконец решился Андерсон, - что существо, вернувшееся на землю, не человек.
Часы продолжали тикать. Кузнечик стрекотал в полной тишине.
- Но… - наконец прервал молчание Адамс, - отпечатки пальцев… И другие методы идентификации…
- Нет, я не то хотел сказать, - поправился Андерсон. - Это, безусловно, Саттон. В этом нет сомнения. То есть это его тело, его плоть. По крайней мере, в какой-то степени - то тело, которое двадцать лет назад покинуло Землю.
- К чему вы клоните? - вскричал Кларк. - Если тело его, значит, это Саттон, и он - человек.
- Ну, представьте, Кларк, что у вас неисправный звездолет, и вы его ремонтируете. Добавляете деталь-другую, что-то выбрасываете, что-то налаживаете… Что вы получаете в итоге?
- Переделанный звездолет, - ответил Кларк. - Ну и что?
- Именно это я и хотел от вас услышать. Кто-то или что-то сделали то же самое с Саттоном. Он переделан. И переделан, доложу вам, потрясающе. У него два сердца, нервная система разветвлена гораздо сильнее, чем у обычного человека. Кроме того, у него есть система экстрациркуляции. Она выглядит абсолютно непохоже на нормальную систему кровообращения, но выполняет ту же функцию. Самое потрясающее - она не соединена с сердцем! Такое впечатление, что до сегодняшнего дня она не использовалась. Как будто запасная. То есть, он пользуется обычной системой кровообращения, а в случае необходимости может переходить на запасную. - Андерсон убрал трубку в карман и нервно потер руки. - Вот, примерно так.
Блэкберн всплеснул руками:
- В это невозможно поверить!
- Мы почти час обследовали Саттона, и, поверьте мне, каждый дюйм его тела исследован на самой совершенной аппаратуре. Все результаты зафиксированы. Мы продолжаем обработку информации, и пока еще не закончили. Потребуется время… Но в одном мы потерпели полную неудачу. Мы применили психонометр и не выудили ни-че-го! Прибор не зарегистрировал ни единой мысли, ни единого намека на мысль. Его сознание заблокировано, полностью закрыто.
- Может быть, прибор барахлил? - предположил Адамс.
- Нет, мы все проверили, - покачал головой Андерсон. - И не раз. Прибор был в полной исправности. - Он обвел взглядом присутствующих. - Может быть, вы не совсем знакомы с принципом работы психонометра? Дело в том, что когда человек спит обычным сном, или под гипнозом, или в любом другом случае, когда он не догадывается, что его обследуют, психонометр выворачивает его сознание наизнанку. Он вытаскивает наружу такие вещи, о которых человек наяву и не помышляет.
- Но с Саттоном ничего не вышло? - резюмировал Шулькросс.
- Вы правы. С Саттоном ничего не вышло. Я повторяю: он - не человек.
- Значит, вы полагаете, что его организм изменен настолько, что Саттону и открытый космос нипочем?!
- Не знаю, - хрипло ответил Андерсон.
Он облизнул губы и огляделся по сторонам, как затравленный зверь в поисках выхода.
- Не знаю, - повторил он. - Честное слово, не знаю…
- Не стоит так пугаться, - мягко сказал Адамс. - Чужеродность организма - не такая уж необычная вещь. Мы уже сталкивались с этим не раз с тех пор, как начали осваивать космос.
Кларк нетерпеливо прервал его:
- Если бы речь шла об инопланетянине, Адамс! Но когда человек превращается в инопланетянина!.. - Сглотнув слюну, он обратился к Андерсону: - Как вы полагаете - он опасен?
- Не исключено, - ответил Андерсон.
- Даже если так, он не сможет причинить нам никакого вреда, - спокойно сказал Адамс. - Его номер в гостинице прослеживается насквозь лучами-шпионами. Ситуация полностью контролируется.
- Есть какие-нибудь сообщения? - поинтересовался Блэкберн.

Предыдущая страница 5 Следующая страница


Снова и снова 6

- Самые невинные. Ничего особенного. Саттон держится довольно непринужденно. Несколько раз звонили ему. Несколько раз - он сам. Ему нанесли пару визитов.
- Он не может не понимать, что за ним следят, - сказал Кларк. - Он притворяется.
- Ходят слухи, - сказал Блэкберн, - что его вызвал на дуэль сам Бентон.
Адамс кивнул:
- Да, это так. Эш попытался избежать поединка, что говорит, пожалуй, о том, что он не агрессивен.
- Может быть, - как-то безнадежно проговорил Кларк. - Может быть, Бентон сработает в нашу пользу.
- Во всяком случае, - тонко улыбнулся Адамс, - я думаю, что вторую половину дня Эш провел в раздумьях о том, как ему разделаться с нашим мистером Бентоном.
Андерсон выудил из кармана трубку и принялся сосредоточенно набивать ее. Кларк рассеянно вертел сигарету.
- Вы хотели что-то добавить? - обратился к Шулькроссу Адамс.
- Да, - кивнул эксперт-лингвист, - но мне кажется, наша информация особого восторга не вызовет. В портфеле Саттона мы обнаружили рукопись. Мы скопировали ее и положили на место. Пока что сообщить особенно нечего, то есть, мы не смогли прочитать ни одного слова…
- Шифр? - спросил Блэкберн.
Шулькросс покачал головой:
- Если бы!.. Роботы бы его расщелкали за пару часов. Но это не шифр. Это язык. А язык без ключа не расшифруешь.
- Вы, безусловно, все проверили?
Шулькросс мрачно усмехнулся:
- Начиная с санскрита и шумерского. Сравнивали со всеми языками и диалектами Галактики. Не похоже ни на один.
- Язык… - задумчиво протянул Блэкберн. - Новый язык. Следовательно, Саттон что-то обнаружил…
- Вполне, вполне возможно, - пробурчал Адамс. - Он наш лучший сотрудник.
Андерсон пошевелился в кресле.
- Вам нравится Саттон? - спросил он с нескрываемым интересом. - Вам лично, Адамс, он нравится?
- Нравится, - просто ответил Адамс.
- Адамс, - продолжал Андерсон, - вот что удивительно, есть один момент, который мне не дает покоя с самого начала…
- Да, слушаю вас?
- Вы же знали, что Саттон вернется. Знали с точностью до минуты. И устроили засаду. Как это понять?
- Просто догадался. Чистая интуиция.
Наступило долгое молчание, Адамс больше не сказал ни слова. Совещание окончилось. Все встали.

11.

В зале заведения, куда привела Саттона Ева, было шумно. Освещение все время менялось - от апрельской небесной синевы до умопомрачительного сочетания серого и красного цветов. Пол качнулся под ногами Саттона, и он почувствовал, что Ева крепче сжала его руку. Они сели за столик. Подошел хозяин, марсианин Заг. Впечатление было такое, что перед ними ожившая египетская мумия.
- Что вам угодно? К вашим услугам все, о чем только можно мечтать. Можете уйти от реальности, обрести все, что желаете…
- Хочу на берег ручья, - подумав, сказал Саттон. - В детство…
Свет стал зеленым, сказочно-зеленым, в его лучах засверкала радостная жизнь пробуждающейся природы, в нем угадывалось рождение мира… Возникли деревья, покрытые сияющей, свежей, тронутой поцелуями солнца зеленью распускающихся почек.
Саттон пошевелил пальцами ног, ощутил траву - первую нежную весеннюю траву, и ему показалось, что он чувствует запах ветрениц и подснежников, хотя они, по идее, пахнуть не должны…
…Он бежал по берегу ручья, по теплой гальке, рядом с ним наперегонки, весело журча, бежал ручей к Большому Омуту. В одной руке у Эшера была удочка, в другой - банка с червями.
На верхушке старого вяза распевал дрозд. Эш отыскал на берегу удобное местечко - тут можно было устроиться на изгибе вяза, как на стуле. Он уселся, перевел дыхание. Дрожащей рукой достал из банки самого большого червяка и насадил на крючок. Затаив дыхание, он забросил крючок и пристроил удочку на коленях. Поплавок нырял в бурном потоке, крутился в водоворотах. Подпрыгивал, исчезал, снова появлялся на поверхности и плясал на волнах…
Эш следил за движением поплавка, наклонившись к воде, до боли сжимая удилище. Но, как бы ни был он поглощен своим занятием, он ощущал, как хорош день, какой вокруг покой и чистота, как прекрасна утренняя прохлада и как нежно греет солнце, как красивы синее небо и белые облака… Вода что-то говорила ему, и Эшу вдруг представилось, что он тоже растет здесь на берегу, что он тоже стал частью этого удивительного и прекрасного утреннего мира - мира холмов, ручья, луга, земли, облаков, воды, неба и солнца…
Вдруг поплавок глубоко нырнул. Клюет! Он вскочил, и сразу почувствовал на другом конце удочки солидный вес. Дернул. Рыба описала дугу над его головой и шлепнулась в траву. Эш бросил удочку и помчался к добыче. В траве бил хвостом здоровенный голавль! Эш потянул вверх леску. Рыба повисла в воздухе. Она была просто громадная! Почти шесть дюймов!
Дрожа от восторга, Эш опустился ты колени, вынул крючок дрожащими пальцами…
- Неплохое начало! - сказал он весело, обращаясь к небу и ручью. - Может быть, сегодня все будут такие? Наловить бы дюжину! Вот было бы здорово!..
- Привет, - неожиданно произнес рядом детский голосок.
Эшер, все еще стоя на коленях, обернулся. Под вязом стояла маленькая девочка. Ему показалось, что он ее где-то видел. Нет, показалось. Девочка была незнакомая. Эш расстроился. Девочки - не самая подходящая компания для рыбалки.
Хоть бы ушла! - подумал он. Если она собирается тут торчать, день можно считать испорченным.
- Меня зовут…
Имя он не расслышал - она сильно картавила.
Эш не ответил.
- Мне восемь лет, - добавила девочка.
- Меня зовут Эшер Саттон, - сообщил он неохотно. - Мне десять, скоро будет одиннадцать.
Она все еще стояла под деревом и смотрела на него, теребя кружевной фартучек. Фартучек был чисто выстиран и выглажен, но она так волновалась, что совсем смяла его.
- Я тут рыбу ловлю, - сказал Эшер как можно более небрежно. - Только что поймал здоровенную.
В то же мгновение он заметил, что глаза девочки наполнились ужасом. Он вскочил, обернулся и быстро сунул руку в карман курточки…
По залу вновь метались красные и серые краски, звучал капризный женский смех, а над Саттоном нависло лицо человека… то самое, которое он уже видел сегодня, и не мог не узнать. Глаза, налитые кровью, с упрямой злобой уставились на Саттона. Грубая волосатая рука уверенно сжимала пистолет. Намерения его не оставляли никаких сомнений.
Саттон резко вырвал свой пистолет из кармана. Он был уверен, что опоздает.
Внутри у него проснулась ярость - холодная, одинокая, обнаженная. Он возненавидел этот массивный волосатый кулак, это улыбающееся лицо, лицо маньяка, пытавшегося с бараньим упрямством победить робота-профессионала; маньяка, который вообразил, что может прикончить Эшера Саттона.
Это была злость… нет, больше чем злость, не просто выброс адреналина… Чувство, овладевшее им, было и частью его самого и не принадлежало ему, оно не принадлежало смертному из плоти и крови по имени Эшер Саттон. Что-то в нем было нечеловеческое…
Улыбка исчезла с лица противника, и Саттон ощутил, как гнев покинул сознание и со скоростью пули устремился в направлении цели - человека по имени Джеффри Бентон.
Пистолет Бентона рявкнул, пыльно-красное освещение зала разорвала яркая вспышка пламени. Почти в это же мгновение Саттон выстрелил в ответ.
Бентон покачнулся и упал лицом вперед.
В зале воцарилась тишина. Сквозь рассеивающийся дым Саттон увидел, что взгляды всех присутствующих устремлены на него. Он почувствовал, как кто-то тянет его за руку, и пошел, повинуясь тому, кто шел рядом. Он с трудом передвигал ноги, превозмогая навалившуюся страшную слабость и думал: о, Господи, я только что убил человека!
- Быстрее! - произнес голос Евы Армор. - Нужно поскорее уйти отсюда. Сейчас все набросятся на тебя. Пошли быстрее!
- Это была ты! - сказал он, внезапно вспомнив что-то. - Ты сказала, как тебя зовут, а я не понял. Это была ты!
Девушка волокла его к выходу.
- Они наняли Бентона, - на ходу говорила она. - Они решили, что такой вариант устроит всех. Они не предполагали, что победишь ты.
- Это была ты, - повторял Саттон, не слушая Еву. - Ты была маленькая. У тебя был кружевной фартучек, и ты его все теребила. Ты очень волновалась. Почему?
- Боже мой, о чем ты?
- Как - о чем? Я ловил рыбу, помнишь? Поймал здоровенного голавля, и тут появилась ты, в таком фартучке…
- В фартучке… С ума сошел! - срывающимся голосом, не глядя на него, вскричала Ева. - Рыбу он ловил! Быстрее давай!
Она толкнула плечом дверь, вытащила Саттона на улицу. В его разгоряченное лицо плеснула волна вечерней прохлады.
- Ну, подожди секундочку, - умоляюще попросил он и крепко сжал руку Евы. - Ты сказала «они». Кто «они»?
Она смотрела на него, широко раскрыв глаза.
- Ты что, ничего не знаешь?
Он помотал головой.
- Бедный Эш, - сказала она с искренним состраданием.
Ее рыжие волосы отливали червонным золотом в свете горевшей над их головами вывески заведения Зага:
СНОВИДЕНИЯ ПО ЗАКАЗУ
Не упустите свой шанс!
Здесь - жизнь, о которой вы мечтаете!
- Машину, сэр? - вежливо обратился к Саттону портье-андроид. Стоило ему произнести эти слова, как мягко и беззвучно подъехала машина, будто черный блестящий жук выполз из темноты на свет. Портье открыл дверцу. - Сказано - сделано, - улыбнулся он.
Что-то было такое в его теплом дружелюбном голосе, от чего Саттон немного пришел в себя. Он подошел к автомобилю, сел за руль и втянул за собой Еву. Андроид закрыл за ними дверцу.
Саттон нажал акселератор и машина тронулась, а выехав на шоссе, взревела от нетерпения и понеслась в сторону холмов.
- Куда? - спросил Саттон.
- Назад, в гостиницу, - ответила Ева. - Там они не осмелятся тебя тронуть. Но ты должен знать, что вся комната просвечивается. Там сплошные лучи-шпионы.
- И мне нужно там ходить осторожненько, чтобы за них не зацепиться, да? - усмехнулся Саттон. - Интересно, а откуда ты это знаешь?
- Это моя работа. Я должна знать.
- Кто ты - друг или враг?
- Друг, - мягко ответила она.
Он повернул голову и внимательно посмотрел на нее.
Ева сидела, утонув в мягком сиденье, и была точь-в-точь как та маленькая девочка, только без кружевного фартучка, и совсем не волновалась.
- Видимо, - сказал Саттон, - вопросы задавать смысла нет?
Она кивнула.
- Если я начну расспрашивать, ты будешь врать?
- Если захочу.
- Но я могу вытрясти из тебя правду!
- Можешь, но не будешь. Видишь ли, Эш, я очень хорошо тебя знаю.
- Но прости, мы только вчера познакомились!
- Нет, я действительно знаю тебя. Я уже двадцать лет за тобой наблюдаю.
Саттон расхохотался.
- Глупости! А, понимаю, ты шутишь!
- Эш!
- Что, Ева?
- Ты просто прелесть!
Он быстро взглянул на нее. Она все так же сидела. уютно устроившись на сиденье, и ветерок трепал ее медно-рыжий локон. У нее была такая нежная кожа… Лицо ее сияло счастьем. Неужели обман? - подумал Саттон.
- Спасибо за комплимент, - сказал он. - Не знаю, правда, чем я его заслужил. Можно тебя поцеловать в знак признательности?
- Ты можешь целовать меня, Эш, - тихо ответила она, - когда тебе захочется.
Саттон остановил машину.

12.

Чемодан принесли утром, когда Саттон завтракал. Он был старый, потертый. Сквозь порванную кожу виднелся ржавый металлический каркас. На крышке кожу почти целиком обгрызли мыши.
Саттон помнил этот чемодан… Он стоял в дальнем углу чердака, когда он мальчишкой забирался туда в дождливые дни.
Он отвел взгляд от чемодана и развернул свежий номер «Галактик пресс». Заметка, которую он искал, была на первой странице - третья по счету из земных новостей.
«Мистер Джеффри Бентон был убит вчера в неофициальном поединке в одном из развлекательных центров университетского округа. Победителем оказался мистер Эшер Саттон, только вчера вернувшийся из экспедиции на Лебедь-61». И последнее предложение - позорное для любого дуэлянта: «Мистер Бентон стрелял первым и промахнулся».
Саттон аккуратно сложил газету и положил на стол. Закурил.
На его месте должен был быть я, подумал он. Ведь до вчерашнего дня я такого пистолета в глаза не видел. «Мистер Эшер Саттон убит вчера в неофициальном поединке» - вот так должно было быть.
«Мы отлично проведем вечер» - сказала Ева и, наверное, она что-то знала. «Поужинаем и отлично проведем вечер. Отлично проведем вечер, а потом Бентон кокнет тебя в заведении у Зага».
Да, продолжал размышлять Саттон, она могла что-то знать. Вообще, Ева, наверное, много чего знает. Про лучи-шпионы в комнате, к примеру. Знает, что кто-то нанял Бентона, чтобы тот вызвал меня на дуэль и отправил на тот свет…
Она сказала, что она - друг, но слово-то можно сказать какое угодно. Двадцать лет наблюдала за мной! Ну, это уж точно ерунда. Двадцать лет назад я улетел к Лебедю, и тогда меня никто не знал. Да и сейчас я не слишком важная персона. Для кого я и представляю интерес, так исключительно для самого себя, мне доверили величайшую идею. Мне одному. Неважно, что эти проныры пересняли рукопись, все равно они в ней ничего не поймут, ни единого слова.
Его мысли опять вернулись к Еве. Я спросил ее - друг она или враг? Она знала, что Бентона наняли. Ответила, что она - друг. Она позвонила и назначила мне свидание. Она сказала… Слова словами, но было еще кое-что, чего словами не скажешь - ее губы, ее пальцы, нежно коснувшиеся моей щеки…
Он погасил сигарету, встал и подошел к чемодану. Замок проржавел, ключ повернулся с трудом…
В чемодане оказалась груда старых бумаг, однако все они были аккуратно перевязаны и рассортированы. Саттон невольно улыбнулся. Бастер всегда отличался педантичностью.
Саттон уселся на пол и стал перебирать содержимое. Пачки старых писем. Его студенческая записная книжка. Альбомчик с переводными картинками, а вот этот - побольше - с коллекцией дешевых марок.
Саттон устроился поудобнее и принялся перелистывать старый альбом. Пахнуло детством. Марки были дешевые, потому что денег на дорогие не хватало; яркие, потому что только такие и нравились. Многие - уже в весьма плачевном состоянии, но было время, когда он от них приходил в восторг…
Филателистическая лихорадка, вспоминал он, продолжалась два, самое большее - три года. Тогда он просматривал от корки до корки все каталоги, покупал пакетики с марками, научился странному языку своего хобби: «гашеные - негашеные, штриховка, водяные знаки, инталия…»
Саттон улыбнулся. Были марки, которые ему жутко хотелось заполучить, но он знал, что это невозможно, и довольствовался тем, что любовался их изображениями в каталогах, он знал их, если можно так сказать про марки, наизусть… Саттон положил альбом на пол и снова заглянул в чемодан.
Еще какие-то блокноты и тетради. Письма. Какой-то странный гаечный ключ. Обглоданная до снежной белизны кость - вероятно, это сокровище принадлежало одной из любимых собак.
Хлам, подумал Саттон. Бастер сэкономил бы уйму времени, если бы просто взял и сжег все это.
Пара старых газет. Съеденный молью вымпел. Пухлое письмо в нераспечатанном конверте. Саттон повертел конверт и положил его поверх остальных бумаг, вынутых из чемодана. Но что-то заставило его снова взять конверт в руки.
Очень, очень странная марка… Ну, во-первых, цвет! Он напряг память и вспомнил эту марку. То есть не ее, конечно, а ее изображение в каталоге. Потом поднес конверт ближе к глазам и ахнул от изумления. Марка была старая, безусловно, старая. Очень старая и очень дорогая… Господи, сколько же она тогда стоила?
Он попытался разглядеть стоимость марки, но цифры почти совсем стерлись.
Он поднялся, подошел к столу, сел в кресло и стал разглядывать конверт. Что за адрес такой на штампе?
БРИДЖП… ВИС…
Скорее всего - Бриджпорт, А Вис…? Какой-нибудь из древних штатов? Штат - территориальная единица, смысл и значение которой давно смыты волнами времени.
Июль, 198…
Июль, 198-какого-то года!
Это что же! Получается, что письмо написано шесть тысяч лет назад? Рука Саттона дрогнула.
Нераспечатанное письмо, отправленное шесть тысяч лет назад! Оно лежало в этой куче хлама. Рядом с обглоданной костью и несуразным гаечным ключом.
Нераспечатанное письмо с маркой, стоившей целое состояние…
Саттон еще раз внимательно разглядел штамп почтового отделения. Бриджпорт, Вис… Июль, а число? Как будто 11. 11 июля 198… Последняя цифра была такая бледная, что разобрать ее можно было разве что с хорошей лупой.
А вот адрес был виден прилично:
М-ру Джону Г. Саттону,
Бриджпорт,
Висконсин
Ага, вот что значило это «Вис…». Висконсин, вот что! Письмо предназначалось Саттону. А кому же еще?
Что сказал тот андроид, адвокат Бастера? «Целый чемодан семейных бумаг».
Нужно будет заглянуть в историческую географию, подумал Саттон, и выяснить, где находился этот Висконсин.
Ну, а кто такой этот Джон Г. Саттон? Какой-то давний предок, чей прах уже столько лет покоится в земле. Наверное, человек рассеянный, поскольку не распечатал предназначенное ему письмо.
Саттон перевернул конверт. Нет, конверт действительно не вскрывали. Клей засох от старости, и, когда он провел ногтем по краю заклеенного уголка, в воздухе рассыпалось облачко… Бумага сильно истлела. С письмом нужно было обращаться осторожно.
«Целый чемодан семейных бумаг»… Да не бумаг, а трухи! И среди всего этого хлама - письмо, отправленное шесть тысяч лет назад и нераспечатанное.
А Бастер знал про это письмо? Задав себе этот вопрос, Саттон ни минуты не думал над ответом. Конечно, знал. Знал и постарался, чтобы оно не слишком бросалось в глаза. Он засунул письмо в середину, хорошо понимая, что тот, кому оно предназначено, отыщет его. Чемодану намеренно был придан такой вид, будто в нем нет ничего важного - так, ерунда. Старый, драный чемодан, в замке торчит ключ что это должно было значить? Вот что - «Да ничего у меня внутри нет, так, хлам один, но если тебе некуда девать время, открой и посмотри». И если бы кто-то открыл и посмотрел, то не испытал бы ничего, кроме недоумения и разочарования. Да, ничего не было в этой груде бумаг, кроме копившейся долгие годы сентиментальности.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

Саттон смотрел на конверт.
Джон Г. Саттон, мой предок, живший шесть тысяч лет назад… Его кровь течет во мне, хотя время и разбавило ее во много раз. Но он существовал, этот человек - жил, дышал, ел, пил, а потом умер. Он видел, как встает солнце над зелеными холмами Висконсина… если, конечно, в Висконсине есть холмы, и вообще где он, этот Висконсин?
Наверное, он ходил на реку ловить рыбу, а на склоне лет, вероятно, возился в садике у дома…
У него была совсем другая жизнь, думал Саттон, и в ней, наверняка, были свои прелести. Джон Г. Саттон жил ближе к Земле, потому что у него, кроме Земли, ничего не было. Он понятия не имел ни о какой инопланетной психологии, и Земля в его время была всего лишь местом для жизни, а не центром управления, где никто уже не выращивает полезных растений и не производит полезных вещей. Он мог выбрать себе любую профессию и не страдал от этой треклятой обреченности - трудиться только в органах управления, на благо экспансии Галактической Империи.
И до него, и после него были другие Саттоны. Цепь жизни тянется от одного поколения к другому, и все звенья похожи как две капли воды, и вдруг какое-то из них по страшной случайности привлекает внимание. Нераспечатанное письмо именно такая случайность.
В дверь постучали. Саттон сунул письмо во внутренний карман куртки и крикнул:
- Войдите!
Вошел Геркаймер.
- Доброе утро, сэр, - сказал он тихо и опустил глаза.
Саттон с нескрываемым интересом смотрел на него.
- Что вам угодно, Геркаймер? - спросил он.
- Я пришел, сэр, потому что по закону теперь принадлежу вам. Вам отходит третья часть имущества Бентона, в том числе и я.
- Третья часть? Это еще что за новости? Ах, да…
Был такой закон. Победивший на дуэли наследует третью часть собственности побежденного. А он-то и забыл.
- Не прогоняйте меня, сэр, - взмолился Геркаймер. - Со мной вам будет легко, честное слово! Я очень способный и трудолюбивый. Готовлю хорошо, шить умею, могу выполнять любые поручения, могу читать и писать.
- А предавать?
- О, нет, нет, никогда!
- Это почему же?
- Потому, что вы - мой хозяин.
- Ну, ладно, оставайся, - без особого энтузиазма сказал Саттон.
Геркаймер воодушевленно продолжал:
- А кроме меня, сэр, есть кое-что еще. Еще вы получаете в полное распоряжение астероид - охотничье поместье Бентона. И звездолет. Маленький, правда, но очень удобный. Потом еще несколько тысяч долларов наличными, и особняк на западном побережье, и акции какой-то компании по освоению новых планет, ну, в общем, много еще чего, всего не перескажешь. Вот я тут все переписал, посмотрите, если интересно.
- Нет, нет, только не сейчас, - отказался Саттон. - Сейчас я занят.
Геркаймер просиял:
- Я с радостью помогу вам, сэр. Все, что в моих силах!
- О, нет, Геркаймер. В этом деле ваша помощь мне не понадобится. Я отправляюсь к Адамсу.
- Ну, так я портфель ваш понесу!
- Я иду без портфеля.
- Но, сэр!..
- Значит,так, Геркаймер: ты останешься здесь. Извини, что я на «ты». Сиди тут, дружок, ничего не трогай, и жди. Я скоро вернусь.
- Вот тоска-то… - разочарованно протянул андроид. - А со скуки, сэр, я тут могу и нашалить, - предупредил он Саттона.
- Неужели? Ну ладно, ты прав, нужно тебя чем-нибудь занять. Вот что. Займись охраной портфеля.
- Слушаюсь, сэр, - уныло ответил Геркаймер. Задание его явно не устроило.
- Да. Еще есть поручение. Здесь, в гостинице, живет девушка по имени Ева Армор. Что-нибудь знаешь о ней?
Геркаймер покачал головой:
- Нет. Правда, у меня есть кузина…
- Кузина?
- Честно. Кузина. Ее сделали в той же лаборатории, что и меня. Поэтому она считается моей кузиной.
- Но, извини пожалуйста, тогда у тебя колоссальное количество кузин!
- Так оно и есть, сэр. Несколько тысяч. И мы все дружим. Это что-то вроде семейных отношений, - произнес он торжественно.
- И что ты думаешь, твоя кузина может что-то знать?
Геркаймер кивнул:
- Она работает в этой гостинице. Я постараюсь у нее что-нибудь выудить.
Тут его взгляд упал на стопку смятых листков на столе.
- А, значит, они все-таки добрались до вас?
- Кто «они»?
- Ну, эти, из Лиги Борьбы за права андроидов. Они не пропускают ни одного мало-мальски известного человека. И всем подсовывают свою петицию.
- Да, они меня просили подписать…
- Неужели вы подписали, сэр?
- Нет, - отрезал Саттон.
Он внимательно разглядывал Геркаймера.
- Ты ведь андроид, - сказал он прямо, - и, по идее, должен быть с ними заодно.
- Сэр, - с неожиданным энтузиазмом ответил Геркаймер. - Говорят-то они правильные вещи, но делают все не так. Они призывают людей проявить к нам милосердие, пожалеть нас. А нам не нужны ни милосердие, ни жалость.
- А что вам нужно?
- Нам нужно, чтобы с нами обращались, как с равными. Но чтобы равенство было таким, каким мы его понимаем, и чтобы это было ни по указу ни по какому, и чтобы люди не думали, что они нас облагодетельствовали!
- Понятно, - сказал Саттон, тронутый его искренностью. - Я, видимо, так все и понял, только не мог выразить словами…
- Дело обстоит вот как, сэр, - заторопился Геркаймер. - Люди создали нас. Спасибо им за это. Но они выращивают нас, как фермер выращивает скотину. Они создали нас для определенных целей, так и пользуются нами. Они могут быть даже очень добры к нам, по в этой доброте почти всегда есть что-то от жалости. А нам не положено иметь своего мнения. Мы не имеем права ни на что. Мы…
Он сделал паузу, чтобы набрать воздуха, но блеск в его глазах внезапно померк, черты лица снова стали печально-безучастными.
- Простите, сэр. Зря я вам надоедаю.
- В этом деле я твой товарищ, Геркаймер, - просто и спокойно сказал Саттон. - Помни об этом. Я твой друг, и доказал это тем, что не подписал эту дурацкую петицию.
Геркаймер смотрел в пол, а Саттон - на него. Он дерзок и хитер, думал Саттон. И мы сами их такими сделали. Это печать рабства, которую они получают вместе со штампом на лбу.
- Ты можешь быть совершенно уверен в том, что уж чего-чего, а жалости я к тебе не испытываю, - сказал он Геркаймеру.
- Благодарю вас, сэр, - радостно встрепенулся Геркаймер. - За себя и за остальных, спасибо вам.
Саттон повернулся и пошел к двери.
- А вас можно поздравить, сэр, - сказал ему в спину Геркаймер. - Вчера вечером вы были на высоте.
Саттон обернулся.
- Бентон промахнулся, - ответил он. - Мне ничего не оставалось, кроме как убить его.
Геркаймер кивнул:
- Но дело не в этом, сэр. Насколько я знаю, это первый случай, когда человек убит выстрелом в руку.
- В руку? То есть, как это - в руку?!
- В руку, сэр. Точнее, в плечо.
- И он умер?
- О, да. Совсем умер, совсем.

13.

Адамс щелкнул зажигалкой и подождал, пока пламя станет устойчивым. Он смотрел на Саттона, но во взгляде его не чувствовалось ни радости, ни удивления, ни волнения - все это было спрятано внутри.
Этот взгляд, помнил Саттон, одна из его излюбленных штучек. Он смотрит на тебя, как сфинкс, и если его не знаешь, можно вообразить, что перед тобой сам всемогущий Господь.
Но, пожалуй, невозмутимости поубавилось. Теперь ему приходится прилагать кое-какие усилия, а двадцать лет назад ничего не было заметно. Тогда он был непроницаем, как глыба гранита. Теперь гранит дал трещины… Что-то он задумал. Но что-то у него не клеится.
Адамс поднес пламя к трубке, несколько раз глубоко затянулся. Нарочно тянул время.
- Вы, надеюсь, понимаете, - сказал Саттон как можно более спокойно, - что я не могу быть с вами вполне откровенен.
Огонек зажигалки наконец погас. Адамс выпрямился в кресле.
- Что-что?
Саттон слегка смутился, но быстро овладел собой. Очередной прием. Хочет сбить меня с толку. Не выйдет.
- Вам, конечно, известно, что я привел на Землю корабль на котором невозможно летать. Вы знаете, что у меня не было скафандра, что обшивка была повреждена, что у меня не было ни пищи, ни воды, и что тем не менее я преодолел расстояние в одиннадцать световых лет.
Адамс сдержанно кивнул:
- Да, все это мне известно.
- То, как мне удалось вернуться, и что со мной там произошло, не имеет никакого отношения к отчету, поэтому я не буду распространяться на эту тему.
- Ну, и зачем вообще об этом говорить? - проворчал Адамс.
- Затем, чтобы мы лучше поняли друг друга, - спокойно ответил Саттон. - Затем, чтобы вы не задавали мне вопросы, на которые я все равно не отвечу. Сэкономим время, вот и все.
Адамс устроился поудобнее, сделал глубокую затяжку.
- Эш, вас послали туда, чтобы собрать информацию, - напомнил он Саттону. - Любые данные. Любые данные, которые помогли бы лучше понять, что там такое. Вы были представителем Земли, и Земля платила вам за работу. Поэтому вы, в какой-то степени, должник.
- Той планете я тоже кое-что задолжал, - возразил Саттон. - Там мне спасли жизнь. Корабль разбился, и я погиб, понимаете?
Адамс кивнул, сделав вид, будто и вправду понял.
- Да, именно так и говорил Кларк. Что вы погибли.
- Кто это - Кларк?
- Кларк - инженер-конструктор космической техники, - ответил Адамс. - Спит и во сне видит чертежи и графики. Он со своей командой осмотрел ваш звездолет, после чего они построили графики динамического приложения сил. По их расчетам выходит, что вы неминуемо должны были погибнуть, находясь внутри корабля. Что от вас должно было остаться, образно говоря, мокрое место.
- Просто потрясающе, - удивился Саттон. - И все это с помощью расчетов?
- И Андерсон сообщил мне, что не считает вас человеком.
- Ну, для такого вывода достаточно было взглянуть на корабль.
Адамс кивнул.
- Конечно. Ни пищи, ни воздуха. Вывод вполне логичен.
Саттон медленно покачал головой:
- Ошибся ваш Андерсон. Если бы я не был человеком, только бы вы меня и видели. Да я просто бы не вернулся. Нет, Адамс, я тосковал по Земле, а вы ждали отчет. И я вернулся.
- Однако вы, мягко говоря, подзадержались.
- Я должен был все исследовать досконально, - ответил Саттон. - Вы ведь дали мне задание выяснить, опасны ли обитатели Лебедя-61, не так ли?
- И что же?
- Они не опасны, - ответил Саттон.
Адамс ждал объяснений, но Саттон молчал.
Наконец Адамс спросил:
- И это все, что вы хотели мне сообщить?
- Все, - ответил Саттон.
Адамс постучал по зубам кончиком трубки:
- Мне бы очень не хотелось посылать еще кого-нибудь туда для проверки вашей работы, Саттон. В особенности потому, что я всех уверил в том, что уж вы-то постараетесь…
- А туда бесполезно кого-либо посылать, - прервал его Саттон. - Больше туда никто не попадет.
- Но вы же попали!
- Да, я был первым, кто проник туда. И именно поэтому я стал и последним.
- Такое впечатление, - холодно улыбнулся Адамс, - что вы просто в восторге от людей, что живут там.
- Они не люди.
- Ну, хорошо, от тамошних существ.
- Они даже не существа. Очень трудно объяснить, кто они такие. Если я скажу вам, как я их себе представляю, вы будете смеяться.
- И все-таки постарайтесь описать их как можно точнее, - пробурчал Адамс.
- Это… симбиотические абстракции. Вот самое точное определение, какое я могу дать.
- Вы хотите сказать, что в действительности они не существуют?
- Да нет, они существуют вполне реально. Они присутствуют, и об их присутствии можно догадаться. Они ощущаются столь же реально, как и то, что мы с вами сейчас видим друг друга.
- И они разумны?
- Да, они разумны.
- И так-таки никто не может попасть туда?
Саттон покачал головой:
- Послушайте, Адамс, а почему бы вам вообще не вычеркнуть систему Лебедя-61 из ваших списков? Ну, забыть, что ли, что она существует? Уверяю вас, там нет никакой опасности! Они никогда не причинят человечеству никаких неприятностей, а люди просто не смогут туда попасть, вот и все!
- Скажите, а как у них с техникой?
- Нет у них никакой техники.
Тут Адамс резко сменил направление беседы.
- Простите, Эш, напомните, пожалуйста, сколько вам лет?
- Шестьдесят один, - ответил Саттон.
- Ну, да вы еще мальчишка. У вас все еще только начинается. - Он повертел в руках трубку. - И какие у вас планы?
- Никаких планов у меня нет.
- Хотели бы по-прежнему работать у нас?
- Это зависит от вас. У меня есть основание думать, что я вам не особенно нужен.
- Мы должны вам за двадцать лет, - сказал Адамс довольно дружелюбно. - Деньги можете получить в любое время. А потом можете в отпуск уйти года на три-четыре. Почему бы вам не отдохнуть, дружище?
Саттон не отвечал.
- Заходите еще как-нибудь, - предложил Адамс. - Поговорим.
- Я не скажу ничего нового, - сухо ответил Саттон.
- Я не настаиваю.
Саттон медленно поднялся.
- Очень жаль, Эш, что я не вызываю у вас доверия.
- Вы дали мне задание, - ответил Саттон. - Задание я выполнил. Отчет написал.

Предыдущая страница 7 Следующая страница


Снова и снова 8

- Да. Все правильно, - согласился Адамс.
- Вы будете держать связь со мной? - спросил Саттон.
- Да, конечно. Обязательно.
Взгляд Адамса был мрачен.

14.

Саттон расслабился в кожаном кресле. Сорок лет будто стерлись из памяти. Все здесь было как тогда. Даже чайные чашки те же.
Через открытое окно в кабинет доктора Рейвена доносились веселые молодые голоса. Студенты разбегались по аудиториям. Кончалась перемена. Ветер шумел в верхушках вязов. Саттон хорошо помнил этот шум.
Вдали зазвенел церковный колокол.
Доктор Рейвен подвинул чашку поближе к Саттону.
- По-моему, я все сделал, как ты любишь. Три кусочка сахара, и без сливок.
- Да, все правильно, - удивился Саттон.
Еще помнит, подумал он. Хотя - помнить - это ведь так легко. Мне, например, кажется, что я сам могу вспомнить все что угодно. Как будто знания, словно старинные сервизы, стояли где-то на полочках мозга, и чья-то заботливая рука ежедневно стирала с них пыль все эти годы, пока я был там, в чужом, непривычном мире, и теперь можно снять это фамильное серебро с полки, вычищенное, сияющее…
На потолке играли отблески пламени, пылавшего в беломраморном камине.
- Я думаю, - сказал Саттон, - вам все-таки интересно, зачем я пожаловал?
- Во всяком случае, - ответил доктор Рейвен, - не могу сказать, что ты так уж удивил меня своим визитом. Все мои мальчики нет-нет да и заглядывают ко мне. И я страшно рад, когда меня навещают.
- Честно говоря, сам не знаю, с чего начать, - взволнованно сказал Саттон.
- Давай проще, - предложил старик. - Вспомни, как в старые добрые времена мы говорили часами и, в конце концов, докапывались до какой-никакой истины…
Саттон рассмеялся.
- Да, профессор, конечно, помню. Мы решали тончайшие проблемы теологии. Разбирали основополагающие аспекты сравнительной религии. Именно это и волнует меня сейчас, потому я и приехал. Ведь вы посвятили этому всю жизнь. О земных и инопланетных религиях никто на Земле не знает больше, чем вы. Удалось ли вам при этом сохранить свою собственную веру? Не возникало ли у вас искушения отказаться от земной религии?
Доктор Рейвен улыбнулся и поставил чашку на стол.
- Я должен был быть готов к тому, что ты, как обычно, задашь мне какой-нибудь каверзный вопрос. Это в твоем духе.
- Я не собираюсь вас долго мучать, - оправдывающимся тоном проговорил Саттон. - Я просто хочу узнать, не нашли ли вы в огромном количестве верований какой-нибудь религии, которая оказалась бы лучше, выше других?
- Надо понимать, что ты нашел такую религию?
- Нет, - ответил Саттон тихо. - Не религию.
Церковный колокол все еще звонил вдалеке. В университетских коридорах наступила тишина. Перемена закончилась.
- Не казалось ли вам когда-нибудь, - спросил Саттон, - что вы сидите одесную Господа и слышите нечто, чего никогда в жизни не слышали и не ожидали услышать?
Доктор Рейвен недоуменно покачал головой:
- Нет, пожалуй, ничего подобного мне испытать не довелось.
- А если бы довелось, как бы вы себя вели?
- Ну, я думаю, что мне пришлось бы так же мучительно размышлять об этом, как и тебе.
- Восемь тысячелетий люди жили только верой, - сказал Саттон, глядя на пылающий камин. - Восемь тысячелетий, а то и больше. Да, конечно, больше. Чем же, если не верой, пусть какими-то начатками веры, объяснить ориентацию захоронений неандертальцев и то, что кости в захоронениях окрашены охрой?
- Вера, - мягко вставил Рейвен, - могущественное явление.
- Да, могущественное, - согласился Саттон, - но, при всем том, порой она - не что иное, как признание нами своей собственной слабости. Мы как бы сами признаем, что мы не в силах существовать в одиночку, что нам нужна соломинка, за которую мы могли бы ухватиться, надежда и убежденность в том, что есть высшая сила, которая нам поможет и укажет путь.
- Ты как-то озлобился, Эш. Это твое открытие так повлияло на тебя?
- Да нет. Это не озлобленность, - смущенно ответил Саттон.
Где-то тикали часы, и в наступившей тишине их тиканье казалось нарочито громким.
- Профессор, - спросил Саттон, - а что вы думаете о таком понятии, как судьба?
- Вот уж действительно странно слышать от тебя подобный вопрос! Никогда не считал тебя человеком, который покоряется судьбе.
- Я имею сейчас в виду научное, книжное, что ли, определение этого понятия. Что по этому поводу говорит литература?
- Ну, в общем, люди, верившие в судьбу, существовали во все времена. Каждый, наверное, верил по-разному. Не все, правда, именовали то, во что верили, судьбой. Одни называли это фортуной, другие - предчувствием, третьи - предначертанием, остальные - еще как-нибудь.
- Да, но ведь нет никаких подтверждений, что судьба действительно существует. Никаких фактов, что она представляет собой реально действующую силу. Ее ведь, так сказать, нельзя потрогать руками!
Доктор Рейвен покачал головой.
- Да, Эш. Ты прав. «Судьба», в конце концов, - просто слово. Руками, действительно, не потрогаешь. Но когда-то и вера была не более чем словом, так же как теперь судьба. Однако за тысячи лет миллионы людей сделали веру осязаемой. Ее можно узнать, принять и жить по ее законам.
- Ну, а такие вещи, как удача или предчувствие, это что - всего лишь случайности?
- Да, но они могут служить проявлениями судьбы, - ответил Рейвен. - Вспышки, в свете которых можно разглядеть суть. Всего лишь отдельные волны в бурном потоке событий. Я так это понимаю, хотя специально этими вопросами никогда не занимался.
Он поднялся и подошел к книжному шкафу. Запрокинул голову, глядя на верхние полки.
- Тут у меня где-то была одна книга. Не знаю, найду или нет.
Он поискал и не нашел.
- Ну, это не так важно, - сказал он. - Я найду ее обязательно и дам тебе почитать, если тебе действительно так интересно. В ней рассказывается о древнем африканском племени с очень странными верованиями. Они верили, что у каждого человека есть душа. Можно это называть, как угодно - эго, сознание, разум, но лучше - душа. Так вот, они верили, что у каждой души есть двойник, вторая половинка, и эта половинка обитает где-то на далекой звезде. Если я правильно помню, они даже знали, на какой именно, и могли показать ее на ночном небе.
Он оторвал взгляд от книг и посмотрел на Саттона.
- А знаешь что, может быть это и есть судьба, - сказал он тихо. - Очень, очень может быть.
Рейвен прошелся по кабинету, и подошел к догоравшему камину. Он стоял, заложив руки за спину, склонив набок седую голову.
- А почему, собственно, ты так интересуешься судьбой?
- Потому, что я ее нашел, - тихо промолвил Саттон.

15.

На экране видеофона возникло лицо человека. Он был в маске.
- Если хотите говорить со мной, - сказал холодно и резко Адамс, - снимите маску.
- Придется так поговорить, - произнес голос из-под маски. - Я - тот человек, что разговаривал с вами во дворе. Помните?
- Надо понимать, что теперь вы говорите со мной из будущего? - съязвил Адамс.
- Нет, - невозмутимо ответил человек в маске. - Я пока в вашем времени. Я за вами наблюдал.
- И за Саттоном тоже?
Человек в маске кивнул.
- Вы с ним беседовали. Что вы теперь думаете?
- Он что-то скрывает, - нехотя ответил Адамс. - И он, как бы это лучше выразиться… Он не совсем человек.
- Намерены ли вы убить его?
- Нет, я не думаю, что в этом есть необходимость. Кроме того, как я уже сказал, он что-то знает, и нам бы было очень желательно выудить из него эту информацию. Сами понимаете, убийство - не лучшее средство.
- Было бы гораздо лучше для вас, - сказал человек в маске, - если бы то, что он знает, умерло вместе с ним.
- Может быть, - сказал Адамс, ерзая в кресле, - я бы лучше вас понял, если бы вы объяснили наконец, что вы имеете в виду?
- Не могу, Адамс. И хотел бы, да не могу. Я не имею права посвящать вас в тайны будущего.
- Не можете… Очень мило. Ну, а я, со своей стороны, не позволяю вам вмешиваться в прошлое.
Про себя он подумал: сдрейфил, собака. Сдрейфил. Не вышло у него. Он-то мог кокнуть Саттона уже сто раз, но не имеет права делать этого сам, своими руками. Ему нужно, чтобы Саттона убил кто-то из нашего времени.
- Между прочим… - выдавил человек в маске.
- Да-да? - отозвался Адамс.
- Я хотел спросить у вас, как там дела на Альдебаране-12?
- Что - на Альдебаране-12? О чем это вы?
- Просто - если бы не Саттон, аварии на Альдебаране-12 не было бы, - объявил человек в маске.
- Но Саттон в это время еще не вернулся на Землю! Он тогда вообще неизвестно где был! - удивленно воскликнул Адамс. Но удивление его быстро сменилось отчаянием: он вспомнил, вспомнил проклятый титульный лист из книги, где стояло имя автора: «Эшер Саттон.» - Послушайте, - умоляюще проговорил Адамс. - Ради всего святого, объясните мне хоть что-нибудь, если это можно объяснить!
- Вы хотите меня уверить, что до сих пор не догадались, что из этого всего может получиться?
Адамс обреченно помотал головой.
- Война, - мрачно произнес человек в маске.
- Какая война? У нас нет никаких войн!
- Да не в вашем времени. В будущем.
- Но как?
- Майклсона помните?
- Это тот, что одну секунду побывал в будущем…
Человек в маске кивнул, экран померк. По коже у Адамса побежали мурашки страха. Руки похолодели.
Внезапно раздался звонок видеофона, Адамс почти машинально нажал клавишу. На экране появился Нельсон, его агент.
- Саттон только что вышел из университета, - сообщил Нельсон. - Он пробыл час у доктора Рейвена. Гораций Рейвен, профессор кафедры сравнительной теологии.
- О! Вот, значит, в чем дело…
Адамс сидел, растерянно постукивая пальцами по столу.
Происходившее было непонятно и страшно. Это просто стыд и позор, думал он, убивать такого парня, как Саттон. Но, наверное, так будет лучше. Да, так будет лучше, мысленно повторил он уже более убежденно.

16.

Кларк заявил, что я погиб, а Кларк - специалист. Кларк построил графики, и по ним выходит, что я погиб. Это понятно. А Андерсон утверждает, что я - не человек. Ему-то откуда знать?
Дорога петляла, как серебристая лента в лучах луны. Земля благоухала ароматами ночи и утопала в ее звуках. Резкий, чистый запах молодых растений, волнующая свежесть воды. Справа от шоссе через болотце бежала небольшая речушка, поблескивая в лунном свете. Окрестности оглашало заливистое кваканье лягушек, то тут, то там, как сигнальные фонарики, мелькали огоньки светлячков.
Как Андерсон мог узнать? - думал Саттон. Никак, если только не обследовал меня. Если не был одним из тех, кто копался во мне, когда я первый раз вошел в номер и меня чем-то одурманили.
А раз об этом знает Адамс, значит, он тут наверняка приложил руку, а Адамс без крайней необходимости этого бы не сделал. Но, сказав мне про Кларка и Андерсона, он тем самым обнаружил свое участие. Значит, он хотел мне что-то сказать. Но не смог. Не мог же он в самом деле прямо выложить мне, что я там у них весь разложен по полочкам - снимки, пленки, записи. Тогда стало бы ясно, что он - один из тех, кто устроил всю эту охоту.
Единственное, что он мог себе позволить, так это тонкий намек, что он и сделал, сказав про Андерсона. Он думал, что я пойму, и полагает, что напугал меня.
В свете передних фар внезапно возникли очертания массивного дома у подножия холма. Потом был поворот. Ночная птица, бесшумная, призрачная, перелетела через шоссе и скрылась во мраке.
Адамс. Это был Адамс… - продолжал размышлять Саттон. Он ждал меня. Каким-то непонятным образом он пронюхал о моем возвращении, и был наготове. Он все продумал еще того, как я приземлился. А теперь он, конечно, узнал много такого, чего не мог и вообразить…
Саттон грустно усмехнулся. В это мгновение за ближайшим холмом раздался душераздирающий вопль, небо озарила яркая вспышка пламени, поток огня устремился к болоту, и там пламя быстро опало.
Взвизгнули тормоза. Но еще до того, как машина окончательно остановилась, Саттон выпрыгнул из нее и помчался по склону к странному черному предмету, полыхавшему в трясине.
Вода хлюпала под ногами, острые листья болотной осоки резали кожу. Лужицы отливали масляно-черным блеском в лучах пламени; странный корабль - если это был корабль - догорал. На другом краю болота взахлеб орали лягушки.
Кто-то барахтался в грязной воде всего в нескольких футах от горевшего корабля. Вспышка пламени озарила это место, и Саттон понял, что там - человек.
Огонь осветил лицо несчастного. Блеснули выпученные глаза. Человек с трудом приподнялся на локтях, пытаясь отползти подальше от горевшего звездолета. Еще одна вспышка - его лицо исказила гримаса ужаса и боли. До Саттона донесся жуткий запах горелого мяса. Он подбежал, подхватил несчастного под мышки и потащил через болото к дороге. Грязь чавкала под ногами.
Наконец он ступил на твердую почву и стал карабкаться по склону вверх, где стояла его машина. Голова страдальца моталась из стороны в сторону. Он что-то пытался говорить, но вряд ли звуки, вылетавшие из его рта, можно было назвать словами.
Саттон резко оглянулся и увидел, как языки пламени взметнулись до самого неба. Ярко-голубая вспышка разогнала ночной мрак. Вспугнутые болотные птицы покинули свои гнезда и, ослепленные огнем, в страхе метались во все стороны, оглашая тишину криками ужаса.
- Ядерный двигатель, - прошептал Саттон. - Сейчас взорвется!
- Нет, - прохрипел человек. - Нет, не взорвется. Я поднял стержни…
Саттон наступил на корень дерева, споткнулся и упал на колени. Руки его разжались, и он выпустил несчастного. Тот ткнулся лицом в землю, Саттон помог ему перевернуться на спину. Он тяжело дышал и смотрел в небо обезумевшими от ужаса глазами.
Молоденький совсем, огорченно подумал Саттон.
- Ядерный двигатель не взорвется, - бормотал человек. - Я его заблокировал…
В его словах была гордость человека, который хорошо сделал свое дело. Говорить ему было трудно. Когда он замолчал, Саттону показалось, что все кончено. Мгновение спустя он снова начал дышать, в горле у него хрипело и булькало. Кожа на висках потрескалась от ожога, из трещин сочилась кровь. Челюсти двигались медленно, изо рта со свистом и хрипом вырывались слова.
- Было сражение… в восемьдесят третьем… я видел, как он шел… хотел совершить прыжок во времени…
Он глотал окончания, набирал воздух, вновь пытался говорить:
- У них были новые пистоле… Они подожгли кора…
Он повернул голову набок, и наконец увидел Саттона.
Он приподнял голову, потом откинулся назад, тяжело дыша.
- Саттон! - прошептал он.
Саттон склонился над ним.
- Я понесу вас. Отвезу к доктору.
Человек смотрел на него, не отрываясь, и шептал только два слова:
- Эшер Саттон… Эшер Саттон…
На краткий миг в глазах умирающего вспыхнула гордая радость, какой-то фанатичный восторг. Он с трудом приподнял правую руку, и сложил пальцы в непонятном знаке. Было непохоже, что он собирается перекреститься…
Но блеск в его глазах быстро угас, рука упала, пальцы разжались.
Можно было и не слушать сердце, и так было ясно, что страданиям его пришел конец.
Саттон медленно поднялся на ноги.
Пламя утихало, птицы улетели. Сгоревший корабль наполовину затянула трясина. Очертания его показались Саттону незнакомыми, а уж он на своем веку звездолетов повидал немало.
Человек назвал его по имени. Перед смертью взгляд его на мгновение загорелся, он пытался подать какой-то условный знак. И «…в восемьдесят третьем было сражение…
В восемьдесят третьем году? Или - веке? Кто-то там пытался совершить прыжок во времени. Белиберда какая-то. Какие еще прыжки во времени?
Я-то точно знаю, что с этим парнем никогда в жизни не встречался, сам себе говорил Саттон, как будто оправдываясь. Боже правый, я его не знаю! А он назвал меня по имени - значит, он меня знал и хотел сделать рукой какой-то знак. Похоже было даже, что он рад меня видеть.
Саттон опустил взгляд и посмотрел на мертвое тело, лежавшее у его ног, и сердце его сжалось от горечи и сострадания.
Он осторожно опустился на колени и стал ощупывать безжизненное тело - нет ли какого-нибудь пакета, документов, или хоть чего-нибудь чтобы можно было понять, кто перед ним.
Он знал меня, думал Саттон. И мне нужно понять, откуда.
В нагрудном кармане комбинезона оказалась небольшая книжка. Саттон осторожно вытащил ее.
Обложка была из черной кожи с золотым тиснением, так что даже при свете луны Саттон смог прочесть буквы, сочетание которых резануло по глазам:
Эшер Саттон
ЭТО СУДЬБА
Саттон просто окаменел. Сгорбившись, сидел он на корточках и, не отрываясь, смотрел на золотые буквы на обложке.

Книга!

Книга, которую он собирался написать, но еще и не начинал!

Книга была перед ним, зачитанная, видимо, не раз переходившая из рук в руки…
С болота поднимался холодный туман. Кричала одинокая выпь…
Странный звездолет свалился в болото и сгорел. Из него успел выскочить человек. Перед смертью он узнал Саттона и назвал его по имени. В кармане у него оказалась книга, которая еще не была написана. Таковы факты. Несвязные, непонятные факты.
В темноте послышались голоса. Саттон встал и прислушался. Голоса послышались вновь, на этот раз ближе. Кто-то шел к месту происшествия.
Саттон быстро пошел вверх по склону к машине.
Больше мне здесь делать нечего, сказал он себе.

17.

За кустами сирени прятался человек, в тени забора притаился другой.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

Саттон медленно шел вперед. Тянул время, по пути соображая, как быть.
- Джонни! - беззвучно произнес он.
- Да, Эш, - беззвучно ответил голос.
- Как ты думаешь - их там только двое или еще есть?
- Похоже, Эш, что где-то есть еще один, но пока непонятно, где именно. Все вооружены.
Саттон ощутил радостную уверенность в себе. Ему помогали, он был не одинок. У него был друг.
- Подскажешь, если что, Джонни!
Он шел вперед, насвистывая куплет из песенки, которую на Земле давным-давно забыли. Машину он оставил в гараже в двух кварталах отсюда, и до «Пояса Ориона» оставалось еще два квартала. Между ним и гостиницей было препятствие в виде двух вооруженных мужчин. Двух, а может, и больше.
Между гаражом и гостиницей построек не было. Там тянулся парк - стриженые кусты, газоны, аккуратные клумбы - типичный образчик пейзажа административной Земли.
Да, думал Саттон, этот парк как нельзя лучше подходит для того, чтобы без лишнего шума убрать, кого надо.
Опять Адамс? - лихорадочно соображал он. Не может быть. Вряд ли. Адамс не прочь еще кое-что вытянуть из меня, а зачем же убивать человека, который тебе нужен. Глупо.
Про других ему говорила Ева. Это были те, кто нанял Бентона. Скорее, это были они, потому что Адамсу он был нужен живой, а эти, кто бы они ни были, вознамерились, видимо, покончить с ним во что бы то ни стало.
Он опустил руку в карман куртки, чтобы достать сигарету, но пальцы его ощутили холод стали. Там был пистолет, из которого он стрелял в Бентона. Он подержал пистолет в руке, потом разжал пальцы, вынул руку из кармана и достал сигареты из другого.
Рано еще, подумал он. Еще успею вынуть пистолет. Если он мне понадобится. Если мне оставят шанс им воспользоваться.
Он остановился, закурил. Тянул, тянул время. Время работало на него.
Пистолет в такой ситуации, конечно, слабоват, думал он. Но уж лучше быть с пистолетом, чем совсем безоружным.
- Эш! - произнес беззвучный голос. - Там есть еще один. Он ждет, что ты пройдешь мимо, и тогда они окружат тебя с трех сторон.
Саттон тихо проговорил:
- Отлично. А точнее?
- За кустом с белыми цветами. Он по ту сторону. Близко к дорожке.
Саттон затянулся сигаретой, кончик ее светился, как красный глаз циклопа.
- Убрать его, Джонни?
- Да, лучше убрать.
Саттон остановился и увидел куст - в четырех шагах.
Шаг.
В чем же здесь дело, черт подери?
Еще шаг.
Прекрати гадать. Надо действовать, гадать потом будешь.
Еще шаг.
Вот он. Вижу!
Саттон резко свернул с дорожки на газон, вырвал из кармана пистолет и выстрелил два раза. Человек, прятавшийся за кустом, повалился лицом в траву. Оружие выпало у него из рук, Саттон быстро поднял его. Это был электронный бластер, жуткая штука, стрелявшая пучком лучей. Двадцать лет тому назад такое оружие было только что разработано и засекречено, а теперь, как видно, оно доступно любому.
Саттон выпрямился и побежал вперед, продираясь сквозь заросли колючего кустарника. Перебегая через клумбу с тюльпанами, он увидел сбоку вспышку - беззвучный выстрел. Серебристый луч пронзил ночную тьму. Саттон перепрыгнул канаву и оказался в роще кипарисов и берез. Он остановился, перевел дыхание, оглянулся назад.
Там было все тихо и спокойно. Парк мирно спал в лучах луны. Никого и ничего подозрительного. Никто не стрелял. Вдруг Джонни шепнул:
- Эш! Сзади. Друг.
Саттон резко обернулся, сжал пистолет.
В свете луны он разглядел фигуру Геркаймера. Тот бежал, пригнувшись к земле, как собака, ищущая след.
Саттон выглянул из-за густого кипариса и шепотом окликнул его. Геркаймер остановился, огляделся и быстро подбежал.
- Мистер Саттон!
- Да, Геркаймер!
- Надо бежать!
- Да, - ответил Саттон. - Похоже, придется. Я попал в засаду. Меня тут трое поджидали.
- Все гораздо серьезнее, - обреченно сказал Геркаймер. - Теперь на вас покушаются не только Ревизионисты и Морган, но и сам Адамс.
- Адамс?
- Адамс отдал приказ стрелять в вас без предупреждения.
Саттон остолбенел.
- А ты откуда знаешь?!
- Это не я. Эта девушка знает все. Ева. Та, про которую вы спрашивали. Она мне сказала. - Геркаймер подошел поближе и, глядя Саттону прямо в глаза, сказал: - Вы должны поверить мне, сэр. Утром вы спросили, могу ли я предать вас, но я никогда бы этого не сделал. Я был за вас с самого начала.
- А девушка?
- Ева тоже за вас, сэр. Как только мы все разузнали, мы начали вас разыскивать, но опоздали. Ева ждет нас в звездолете.
- В звездолете… - мало что понимая, повторил Саттон. - Ах, да, «звездолет, и еще много чего…» Ты говорил.
- Это ваш собственный звездолет, сэр, - сказал Геркаймер. - Тот самый, что достался вам от Бентона. Вместе со мной.
- И ты хочешь, чтобы я пошел с тобой, сел в звездолет, и…
- Простите, сэр!
Геркаймер действовал так решительно, что Саттон не успел оказать сопротивления. Он только увидел, что кулак Геркаймера приближается к его лицу, попытался выстрелить… Удар был силен и резок. Ноги подкосились, в глазах поплыли круги…

18.

Голос Евы Армор нежно звал его:
- Эш! Ну, Эш, очнись!
До слуха Саттона донесся приглушенный шум двигателей. Маленький звездолет рассекал просторы космоса.
- Джонни! - произнес он мысленно.
- Мы на борту корабля, Эш.
- Сколько нас?
- Кроме нас - андроид и девушка. Ева. Я же говорил тебе, что они друзья. Почему ты не поверил мне?
- Я теперь никому не верю.
- Даже мне?
- Я не могу доверять твоим оценкам, Джонни, прости. Ты плохо знаешь Землю.
- Не так уж плохо, Эш. Я знаю и Землю и землян. Гораздо лучше, чем ты. Ты - не первый землянин, с которым я сосуществую.
- Джонни, я не помню… Мне нужно вспомнить что-то очень важное. Я пытаюсь вспомнить, но все путается. Главное я, конечно, помню. То, чему я учился у вас, то, что я записал и взял с собой на Землю. Но саму планету и людей на ней я не помню…
- Они - не люди, Эш.
- Я знаю. Но какие же они? Не помню.
- И не нужно тебе помнить, Эш. Все там было слишком чужое, непривычное. Ты бы не вынес таких воспоминаний, потому что они бы стали частью тебя самого. А тебе нужно остаться человеком, Эш. Нам нужно, чтобы ты остался человеком.
- Но ведь когда-нибудь я должен вспомнить!
- Когда надо будет, тогда и вспомнишь. Я об этом позабочусь.
- И еще, Джонни…
- Что, Эш?
- Ты не против этой выдумки, ну… в смысле, не против ты, что я тебе называю «Джонни»? Все-таки это как-то фамильярно. Но, если честно, я не знаю, как бы я мог назвать лучшего друга. Это самое лучшее из всех имен, какие я знаю.
- Нет-нет, я не против! Совсем не против!
- Ты что-нибудь понимаешь в том, что происходит, Джонни? Кто такой Морган? Кто такие Ревизионисты?
- Нет, Эш. Я не знаю, кто это.
- Ну, может быть, ты хотя бы догадываешься?
- Да, Эш, начинаю догадываться.
…Ева Армор трясла его за плечо:
- Эш, проснись! Ты слышишь меня? Ну очнись же!
Саттон открыл глаза. Он лежал на кушетке. Ева изо всех сил теребила его.
- О'кей! - запротестовал он. - Хватит, пожалуй!
Он спустил ноги с кушетки и уселся. Поднял руку, потрогал ушибленную скулу.
- Геркаймеру пришлось стукнуть тебя, - сказала Ева. - Он не хотел тебя бить, но ты не слушался, а мы торопились.
- Геркаймер? Это кто такой?
- Ох, видно он слишком здорово тебя стукнул. Все забыл. Геркаймер - андроид Бентона. Он теперь ведет корабль.
Саттон огляделся. Корабль был маленький, но очень уютный и удобный, в нем хватало места для двух-трех пассажиров.
- Итак, раз уж вы меня похитили, - сказал Саттон девушке, - может, вы все-таки будете настолько любезны, что сообщите мне, куда мы, собственно, направляемся?
- Мы и не думали ничего от тебя скрывать, - ответила Ева, улыбаясь. - Мы летим на астероид, который достался тебе в наследство от Бентона. Там есть охотничий домик, большие запасы еды, и потом - там никто не будет нас искать.
- Здорово, - усмехнулся Саттон. - Мне только охоты и не хватало для полного счастья.
- Да не нужно вам там охотиться, - произнес голос андроида за спиной Саттона. Саттон обернулся. На пороге отсека управления стоял Геркаймер.
- Ты будешь там писать свою книгу, - мягко сказала Ева. - Ты ведь знаешь про книгу. Про ту самую, которую Ревизионисты…
- Да, - оборвал ее Саттон. - Про книгу я знаю.
Он замолчал, вспоминая, и рука его машинально потянулась к нагрудному карману. Книга была там, на месте. И еще какая-то бумага зашуршала… Ах, да, письмо. То старинное письмо.
- Что касается книги… - пробормотал Саттон, но сразу же замолчал, потому что чуть было не брякнул, что книгу писать, собственно, не нужно, поскольку у него есть готовый экземпляр. Но что-то остановило его. Он понял, что как раз этого говорить не надо.
- Я захватил ваш портфель, сэр, - сообщил Геркаймер. - Рукопись там, в целости и сохранности. Я проверил.
- Ну, и конечно, кучу бумаги тоже захватил? - насмешливо спросил Саттон.
- И кучу бумаги, - невозмутимо ответил Геркаймер.
Ева Армор склонилась к Саттону, и он ощутил волнующий запах ее медно-рыжих волос.
- Ты что, не понимаешь, - спросила она тихо, - как это важно, чтобы ты написал книгу? Неужели ты не понимаешь?
Саттон покачал головой.
Важно? - подумал он. Для кого? И для чего?
…В памяти возникло лицо, искаженное гримасой смерти, голос умирающего, его слова…
- Но я действительно не понимаю, - ответил он. - Может, вы объясните мне?
Она покачала головой:
- Ты должен написать книгу - это все, что я могу сказать.

19.

Астероид был освещен мерцающим светом далеких звезд. Заснеженные вершины гор вздымались к небу серебристыми пиками.
Воздух был разреженный и холодный, и Саттон удивился, что здесь вообще есть атмосфера. Хотя, за те деньги, что отваливают на доведение любого такого астероида до состояния обитаемости, можно и не только атмосферу сотворить.
Бентон вбухал, как минимум, миллиард долларов, прикинул Саттон. Только атомные установки стоят половину этой суммы, а без них вообще невозможно создать атмосферу. А гравитационные машины для ее удержания… влетело в копеечку.
Когда-то, думал он, человеку для счастья хватало уединенного коттеджа на берегу озера, маленького охотничьего домика в лесу или путешествия за океан на яхте, но теперь, когда в распоряжении людей вся Галактика, можно купить за миллион долларов астероид, а то и целую планету…
- Домик там, - сказал Геркаймер, и Саттон посмотрел в ту сторону, куда он указывал. Вдали, на возвышенности, виднелось небольшое темное строение. Там горел свет.
- Откуда свет? - встревоженно спросила Ева. - Здесь кто-то есть?
Геркаймер отрицательно покачал головой:
- Не может быть. Просто кто-то забыл выключить.
Вечнозеленые березы, такие чужие, нереальные в свете звезд, были похожи на кучки солдат, взбирающихся по склону горы к домику.
- Здесь есть тропа, - сказал Геркаймер.
Он пошел первым, за ним - Ева, Саттон замыкал шествие. Тропа была довольно крутая и неровная. То и дело попадались острые камни.
Домик, как понял Саттон, располагался на небольшом, видимо, искусственном плато, поскольку других ровных площадок вокруг не было. На сколько хватало глаз - везде торчали зубцы скал.
Движение воздуха, слабое, почти неощутимое, качнуло верхушки деревьев. Что-то метнулось в сторону от тропы и скрылось среди камней. Издалека донесся жутковатый крик.
- Это зверь, - спокойно объяснил Геркаймер. Он остановился и указал на небольшую, причудливых очертаний скалу. - Тут можно отлично поохотиться, - сообщил он и добавил: - Если ноги не переломаешь.
Саттон оглянулся назад и впервые почувствовал по-настоящему первозданную дикость здешнего пейзажа. Внизу свернулись застывшие водовороты камней и скал, а наверху - черные провалы неба между вершинами серебристых неприступных пиков.
Саттон поежился.
- Пошли! - поторопил он спутников.
Наконец они одолели последние сто ярдов и ступили на плато. Остановились, перевели дыхание. Зрелище этого мира, словно явившегося из ночного кошмара, действовало на психику настолько неприятно, что Саттон просто физически почувствовал, как холодная рука одиночества подбирается к нему и вот-вот дотронется до него ледяными пальцами. Одиночество здесь было выморочным, ненормальным. Нет, не о таком уединении он мечтал! Здесь царило отрицание жизни, движения. Сама мысль о жизни казалась странной, невозможной.
Вдруг позади раздался звук шагов. Все трое резко обернулись.
Из темноты возник приземистый мужчина и как ни в чем не бывало обратился к ним приятным баритоном.
- Добрый вечер! - поприветствовал он. - А мы, понимаете, услышали, как вы приземлились, и пошли встречать вас.
Ева ответила холодно и сердито:
- Вы нас напугали. Мы не ожидали здесь кого-нибудь застать.
- Надеюсь, мы вам не помешаем, - сказал мужчина. - Мы - приятели мистера Бентона, и он сказал нам, что астероид в нашем полном распоряжении.
- Мистер Бентон умер, - не меняя тона, сообщила Ева. - А этот человек - новый владелец астероида.
Мужчина с любопытством взглянул на Саттона.
- Простите, сэр, - произнес он удивленно. - Мы были не в курсе. Если так, то мы, конечно, быстренько соберемся и улетим.
- А зачем вам, собственно, улетать? - пожал плечами Саттон. - Можете и остаться.
- Мистеру Саттону, - вмешалась Ева, - нужен покой и тишина. Он прилетел сюда, чтобы писать книгу.
- Книгу… - повторил за ней мужчина. - Писатель, что ли?
Саттону показалось, что тот подшучивает, но не только над ним, а над всей компанией.
- Мистер Саттон… - сказал человек так, как будто пытался вспомнить. - Что-то не припомню. Но, с другой стороны, я не так много читаю.
- Не трудитесь вспоминать, - сказал ему Саттон. - Я пока еще ничего не написал.
- А, ну тогда понятно, - облегченно рассмеялся мужчина.
- Здесь холодно, - резко вмешался Геркаймер. - Пойдемте в дом.
- О, конечно, конечно, - засуетился мужчина. - Холодно, а я, дурак, болтаю. Кстати, меня зовут Прингл. А моего приятеля - Кейз.

Предыдущая страница 9 Следующая страница


Снова и снова 10

Никто не ответил, так что ему ничего не оставалось, кроме как повернуться и направиться к домику.
Подойдя ближе, Саттон отметил, что дом гораздо больше, чем казалось снизу. Он был высокий и темный, его легко было принять за большую скалу.
Как только они преодолели массивную каменную лестницу, дверь открылась, и на пороге появился второй мужчина, рослый, худой и очень подтянутый.
- Новый хозяин объявился, Кейз! - сообщил ему Прингл, и Саттону показалось, что он чуть-чуть понизил голос, как бы стараясь вложить в сообщение какой-то особый смысл.
- Бентон-то помер, оказывается, представляешь? - пояснил Прингл.
- Правда? Вот интересно! - отозвался Кейз.
Саттон подумал, что это несколько необычная реакция на сообщение о смерти.
Кейз отступил в сторону, пропуская всех в дом, и закрыл дверь.
Потолок в комнате был высокий, но горела только одна лампочка, поэтому в углах сгустились угрюмые тени.
- Боюсь, что вам придется самим о себе позаботиться. Мы с Кейзом прилетели налегке, роботов не взяли. Но если вы хотите есть, я сейчас быстренько что-нибудь соображу. Что-нибудь горяченькое и сэндвичи, идет?
- Спасибо, мы поели только что, перед посадкой, - отказалась Ева. - Вещей у нас немного, Геркаймер сам управится.
- Ну, тогда присаживайтесь. Вам я настойчиво рекомендую вот это кресло. Очень удобное. Садитесь, поболтаем!
- Мы не в силах разговаривать. Полет был тяжелый, вы уж нас простите.
- Ох, какая вы нелюбезная девушка! - всплеснул руками Прингл, и было совершенно очевидно, что он не шутит.
- Я просто усталая девушка, - в тон ему ответила Ева.
Прингл подошел к стене, нажал выключатели. Комната озарилась ярким светом.
- Спальни на втором этаже, - сказал он. - Через балкон. Кейз и я занимаем первую и вторую слева. Все остальные - в вашем распоряжении.
Он пошел вперед, чтобы показать им дорогу. Но тут неожиданно заговорил Кейз:
- Мистер Саттон! - сказал он. - Мне кажется, я где-то слышал ваше имя.
- Думаю, вы ошибаетесь, - ответил Саттон, обернувшись. - Я совершенно неизвестен.
- Да, но… вы убили Бентона.
- А кто вам сказал, что я его убил?
- Ну, это вполне логично. Как бы вам иначе перепал этот астероид? Только так. Я знаю, что Бентон обожал это местечко, и по доброй воле от него не отказался бы ни за что.
- Ну, хорошо, если вам угодно, я действительно убил Бентона.
Кейз восхищенно покачал головой.
- Просто потрясающе!
- Доброй ночи, мистер Кейз, - сказала Ева и обратилась к Принглу: - Можете не беспокоиться. Мы сами отлично найдем дорогу.
- Ну, что вы, нет проблем! - воскликнул Прингл, идя вверх по лестнице. Саттону опять послышалась насмешка в его голосе.

20.

Что-то в этих людях было не то. Сам факт их пребывания здесь наводил на размышления.
В голосе Прингла звучала плохо скрытая ирония - болтун, шут. А Кейз наоборот - подчеркнуто вежлив, серьезен, корректен, говорит, взвешивая каждое слово. На кого-то он похож, но пока Саттон не мог вспомнить, на кого именно.
Саттон сидел на краешке кровати и размышлял.
Надо бы вспомнить. Надо хорошенько представить себе, как он держится, как разговаривает. Должно что-то связаться. Если я вспомню, многое можно будет понять. Может быть, я просто вспомню, кто он такой, этот Кейз, и станет ясно, почему он здесь.
Кейз знает, что я убил Бентона. Кейз знает, кто я такой. По идее, ему следовало держать язык за зубами, однако он почему-то захотел дать мне понять, что знает меня.
У Евы они тоже не вызывают доверия. Она попыталась мне что-то сказать, когда мы прощались у ее двери. Я точно не понял, что именно она хотела сказать - она только шевелила губами, чтобы никто не услышал. Но скорее всего она хотела сказать: «Не верь им!». Как будто я вообще кому-нибудь верю теперь…
Прингл и Кейз ждали нас здесь, продолжал размышлять Саттон. Подумал так и невольно оборвал себя. Может быть, это лишь плод фантазии? Как это они могли ждать нас здесь, если понятия не имели о том, что Ева и Геркаймер отправляются на этот треклятый астероид?
Он потряс головой, пытаясь прогнать догадку, но мысль о том, что эти двое ожидали здесь их прибытия, не уходила.
А, в конце концов, чему удивляться? Адамс ведь узнал откуда-то о моем возвращении на Землю после двадцатилетнего отсутствия! Узнал и расставил капканы. А ведь неоткуда ему было узнать об этом. Неоткуда!
Но почему? - спрашивал он себя. Почему?
Почему Адамс устроил западню?
Почему Бастер удрал неизвестно куда? Вынудили удрать?
Зачем кому-то понадобилось подговорить Бентона, чтобы тот вызвал меня на дуэль?
Зачем Ева и Геркаймер утащили его на этот астероид, будь он трижды неладен?
«Книгу писать» - сказали они.
Но книга уже написана…

Книга.
Он протянул руку к внутреннему карману куртки, висевшей на спинке стула. Достал книгу. Вместе с ней вытащил письмо, про которое опять забыл. Оно упало на ковер. Он поднял письмо, положил рядом с собой на кровать и открыл книгу.
На титульном листе стояло:
Эшер Саттон
ЭТО СУДЬБА
Чуть пониже что-то напечатано мелким шрифтом.
Саттон поднес книгу поблажке к глазам и прочитал:
Первоначальный вариант
И все. Ни даты публикации, ни названия издательства.
Только заглавие, фамилия автора и строчка мелкого шрифта, в которой говорилось, что книга напечатана в первоначальном варианте.
Выглядит так, как будто книга настолько хорошо известна, что, кроме названия и фамилии автора, никому ничего и не надо.
Саттон перевернул две страницы - они были пустые, на следующей начинался текст:
«Мы не одиноки.
Никто и никогда не одинок.
С тех самых времен, когда на самой первой в Галактике планете появились первые признаки жизни, не было ни единого существа, которое бы летало, ходило, ползало или прыгало по тропе жизни в одиночку».
Он читал и думал.
Все так. Именно так я и собирался написать. Так я и написал. Или собирался? Или написал? Значит, написал, раз держу в руках собственную книгу?
Тут он решительно закрыл книгу и сунул ее обратно в карман куртки.
Нельзя мне это читать, решил он. А то еще перепишу слово в слово, а так нельзя. Я должен писать о том, что знаю, и так, как задумал.
Надо быть честным, потому что когда-нибудь люди… и не только люди… могут открыть эту книгу, и каждое слово в ней должно быть на месте, поэтому написать нужно хорошо и просто - так, чтобы любой смог понять.
Он откинул одеяло, забрался в постель и уронил на пол конверт. Поднял его с ковра. Засохший клей облачком рассыпался под ногтем…
Саттон аккуратно вынул письмо из конверта, осторожно развернул. Оно было напечатано на машинке, с опечатками, исправленными потом от руки. Он повернулся на бок, чтобы лучше падал свет.

21.

Бриджпорт, Вис.,

11 июля 1987 г.
«Я пишу это письмо себе самому, и отправляю его по почте, чтобы штемпель на конверте подтвердил, что оно действительно отправлено в такой-то день такого-то года, и я не буду его распечатывать, а положу рядом с другими бумагами. Пусть лежит там до того дня, когда кто-нибудь, дай Бог, чтобы это был кто-нибудь из нашего семейства, найдет его и прочитает. И узнает о том, что я видел и что я об этом думаю, ну а я, наверное, к тому времени уже отправлюсь в мир иной.
А жить мне недолго осталось. Мне уже девятый десяток пошел, и, хотя песок из меня еще не сыплется, я-то знаю, что смерть может явиться за мной в любой день.
Скорее всего, письмо это попадет в руки кому-нибудь из моих ближайших потомков, которые меня хорошо знают, но может и так повернуться, что оно проваляется нераспечатанным много лет и попадет совсем в чужие руки.
Случай, о котором я хочу рассказать, - больше, чем просто забавное происшествие, и это, конечно, главное; но все-таки мне кажется, нужно немножко рассказать о себе и о том, где я живу.
Зовут меня Джон Генри Саттон, и я - член многочисленного семейства, перебравшегося сюда из восточных штатов, мои предки поселились в этой местности уже много лет назад.
Прошу поверить мне на слово - мы, Саттоны, люди серьезные, шутить не любим, и каждый знает, что в нашей семье все люди порядочные и честные.
В свое время я учился на юриста, но быстро понял, что это не мое дело, и последние сорок с лишним лет занимаюсь фермерством, и это мне гораздо больше по душе. Честный труд и для души полезный, в нем столько радости от общения с природой. Это так приятно - выращивать что-то своими руками!
В последние годы мне самому стало тяжеловато трудиться на ферме, но я все-таки кое-что делаю по хозяйству и лично за всем приглядываю, то есть, попросту говоря, имею обыкновение осматривать весь свой участок самолично.
За годы, что я здесь живу, я очень полюбил здешнюю природу, хотя на моем участке земля неровная, и местами ее трудновато обрабатывать. Но, по правде говоря, мне жаль тех хозяев, что покупают себе громадные ровные участки, где на много акров вокруг нет ни одного холмика или хоти бы бугорка, где бы можно было глазу отдохнуть.
Может, у них почва более плодородная, и обрабатывать ее легче, но на моем участке есть кое-что, чего у них нет.
В последнее время ходить я стал медленнее, труднее стало преодолевать подъемы, и у меня вошло в привычку при обходе кое-где делать привалы.
Из этих обычных мест отдыха есть одно, с самого начала показавшееся мне каким-то особенным. Если бы я был ребенком, я бы сказал, что это «заколдованное место». Лучше, честное слово, не скажешь.
Там глубокая расселина в обрыве, который тянется по краю пастбища. На краю обрыва лежит большой валун, на нем очень удобно сидеть, и, может быть, поэтому я и выбрал это место для привала - честно говоря, люблю устроиться с комфортом.
Когда присядешь там, на камне, видна речная долина, и все представляется как бы объемным, что ли. Может, оттого, что смотришь с высоты, а может, и потому, что там необыкновенно чистый воздух.
Там так красиво, что я частенько просиживаю часами, ничего не делая, просто смотрю и наслаждаюсь.
Но все-таки есть в этом месте что-то странное, но что именно - словами выразить не берусь.
Ну, как будто все замерло, как будто вот-вот что-то должно произойти.
Мне часто приходило в голову, что именно здесь, в этом тихом уголке земли, может случиться что-то такое, что никогда бы не произошло ни в каком другом месте на всей планете. И когда я порой пытался представить себе, что именно тут могло бы произойти, то меня просто озноб пробирал. Чего я себе только не представлял, а ведь особым фантазером я никогда не был.
Чтобы подойти к валуну, я обычно иду напрямик, через дальний край пастбища. Трава там всегда выше, чем в других местах, - скотина почему-то не очень любит это место. Пастбище заканчивается узкой полоской деревьев, и в двух шагах от деревьев лежит валун, потому на него всегда падает тень.
Однажды, почти десять лет назад, а точнее - в июле 1977 года, я шел к своему излюбленному местечку, и на краю пастбища встретил незнакомого человека и увидел странную машину.
Я говорю - «машину», потому что иначе это сооружение не назовешь, хотя, с другой стороны, точнее выразиться трудно. Она была похожа на яйцо, на которое будто бы наступили, но при этом оно не раскололось, а как бы немного сплющилось и вытянулось в длину. Никаких там колес, крыльев, ничего такого не было. И окон никаких.
А человек стоял рядом с машиной. В ней была приоткрыта маленькая дверца, и он что-то там чинил, может быть, мотор, но когда я подошел и поближе взглянул, то ничего похожего на мотор не увидел. Правду сказать, я вообще разглядеть-то ничего не успел, потому что, как только я подошел поближе, человек, колдовавший у странной машины, сразу же прикрыл дверцу, взял меня под руку, отвел в сторонку и завел со мной исключительно вежливый и приятный разговор, так что я никак не мог повести себя бестактно и дать волю своему естественному любопытству. Теперь я вспоминаю, что хотел расспросить его о многом, но не сумел, и мне кажется, что он намеренно пресекал вопросы и умело и непринужденно уводил разговор в сторону.
Так что, в общем, он так и не сказал мне, кто он такой, откуда прибыл и как попал на мое пастбище.
Он вроде бы неплохо разбирался в фермерских делах, хотя вовсе не был похож на фермера. А вот как он выглядел, я, убей Бог, вспомнить не могу. Помню только, что он был одет так, как у нас никто не одевается. Не то чтобы кричаще или по-иностранному, но что-то в его одежде было непривычное.
Он похвалил мое пастбище, сказал, что трава очень хороша, спросил, сколько у нас голов скота, сколько молока надаиваем. Я отвечал на все его вопросы.
В руке у него был какой-то инструмент. Он указал им в сторону пшеничного поля и сказал, что пшеница знатная, а потом спросил, будет ли она по колено к четвертому. Я тогда сказал ему, что сегодня как раз четвертое и что пшеница уже выше, чем по колено, и что я очень этому рад, потому что это новый сорт. Он как бы немного смутился, рассмеялся, и говорит: так значит, сегодня уже четвертое, а он-то закрутился в последнее время, даже числа спутал. И сразу перевел разговор на другую тему, так что я даже и спросить у него не успел, как это он мог так закрутиться, что забыл про четвертое июля.
Он спросил, долго ли я живу в этих краях - я ответил, потом он сказал, что он где-то слышал нашу фамилию. Я сказал, что Саттоны живут тут давно, и как-то само собой вышло, что я рассказал ему почти все про наше семейство, даже кое-какие анекдоты, которые мы обычно рассказываем только в узком кругу. Честно признаться, хоть мы и считаем, что род наш исключительно добропорядочный, но и у нас, как говорится, «в семье не без урода». Он слушал внимательно и хохотал до упаду.
Мы разговаривали очень долго, прошло время обеда, и когда я вспомнил про обед, и спросил своего собеседника, не откажется ли он отобедать с нами, но он поблагодарил и отказался, потому что у него еще было много работы, а он торопился.
Прежде чем расстаться с ним мне все-таки удалось задать ему один вопрос. Меня очень интересовал инструмент, который он все вертел в руке, и я спросил его, что это такое. Он показал мне инструмент, и сказал, что это - гаечный ключ. Ну, в общем, если на что-то это и было похоже, так, пожалуй, на гаечный ключ, но все-таки он был какой-то странный.
После того, как я пообедал и вздремнул маленько, я снова отправился на пастбище. Мне все-таки очень хотелось расспросить незнакомца кое о чем, что мне пришло в голову.
Но оказалось, что ни человека, ни его странной машины уже не было на том месте, только трава была примята. Но там остался его гаечный ключ, и когда я наклонился, чтобы поднять его, то заметил на одном конце пятно краски, а когда взял и разглядел поближе, то увидел, что это не краска, а кровь. Сколько раз потом я корил себя, что тогда же не отправил ключ на анализ, чтобы узнать, человеческая это кровь или какого-нибудь животного!
Я, конечно, все время потом думал о том, что же тогда произошло. Кто был тот человек, почему он оставил свой гаечный ключ и почему на нем была кровь.
То место, где лежит валун, по-прежнему остается одним из самых моих любимых. Там все такая же тень, и воздух такой же чистый и прозрачный. И все так же меня там охватывает ощущение волнующего ожидания, и кажется, что в этом месте еще что-то может произойти таинственное, и что происшествие, о котором я рассказал, - только одно из многих, которые могли бы случиться тут, а может, и раньше что-нибудь такое происходило.
Гаечный ключ, который я подобрал, все еще у нас, он оказался удивительно удобным инструментом. То есть, мы попросту перестали пользоваться другими нашими инструментами, потому что он подходит к любой гайке, к любому болту. Стоит только поднести его к металлической детали, как он тут же сам подстраивается под ее размер. Но мы все-таки стараемся, чтобы никто посторонний его не увидел, потому что нас тогда сочтут колдунами, не иначе, уж больно эта штука смахивает на волшебную палочку.
Мы никогда не ведем разговоров о том происшествии на пастбище, даже в кругу семьи, словно решили, не сговариваясь, что то, что случилось, плохо сочетается с репутацией нашего семейства, в котором сроду не было мечтателей и фантазеров.
Но сам я частенько об этом размышляю. Я теперь дольше, чем обычно, задерживаюсь у валуна, как будто надеюсь, что найду там ключ к разгадке тайны.
У меня, понятно, нет никаких доказательств, но я думаю, что тот человек был из будущего, а машина, на которой он прилетел, - машина времени, и гаечный ключ, конечно, тоже из будущего. Пройдет еще много-много лет, пока люди научатся делать такие инструменты.
Я думаю, что там, в будущем, люди изобрели способ передвижения во времени и, конечно, разработали целую систему правил поведения, чтобы никак не навредить, когда попадаешь в другое время. И еще я думаю, то, что человек этот забыл свой гаечный ключ в нашем времени, было нарушением правил, и, хотя ничего плохого из этого не вышло, при других обстоятельствах могло бы и выйти. Именно по этой причине я строго-настрого наказал своим домашним не болтать лишнего.
Кроме того, я пришел к выводу, хоть и здесь у меня нет никаких доказательств, что расселина в обрыве, наверное, служит дорогой для путешествий во времени. Может быть, именно в этом месте легче преодолеть пространство и время, и этим пользуются посланцы из будущего, может, этот участок дороги как бы более оживлен, и по нему, если можно так выразиться, как по натоптанной траве, легче ходить.
Дай Бог, чтобы мое письмо попало в руки кому-нибудь, кто живет в те времена, когда люди уже разбираются в таких вещах, и оно кому-нибудь в чем-нибудь поможет. И я очень надеюсь, что тот, кто прочтет его, не посмеется надо мной, даже если меня к тому времени не будет в живых. Мне почему-то кажется, что даже, если я буду лежать в могиле, я все равно почувствую, что надо мной смеются.
А чтобы никто не усомнился в моем психическом здоровье, я прилагаю справку от психиатра, подписанную три дня назад, и удостоверяющую, что я здоров душой и телом.
Но это еще не конец моей истории. Надо было, по идее, написать об этом выше, но я как-то не нашел подходящего места.
Дело касается странного случая с кражей одежды и появлением в наших краях Вильяма Джонса.
Одежду украли через несколько дней после случая на пастбище. Марта, с утра, пока не жарко, взялась за стирку и развесила выстиранное белье на длинной веревке. Когда она пошла снимать высохшее белье, то обнаружила, что пропали мои старые штаны, рубашка Роланда и еще две пары носок, не помню, чьих.
Кража нас очень удивила, потому что сроду у нас такого не водилось. Нам даже в голову не могло прийти, что это мог вытворить кто-нибудь из соседей, мы гнали прочь подобные мысли.
Мы долго вспоминали об этом происшествии, и в конце концов порешили, что кража - дело рук какого-нибудь бродяги, что, по совести говоря, было не слишком похоже на правду - ведь наша ферма стоит в стороне от торной дороги.
Примерно через две недели после кражи в нашем доме появился Вильям Джонс и спросил, не нужен ли нам помощник в уборке урожая. Мы были рады нанять его на работу, потому что рук у нас, и правда, не хватало, а плату он попросил вдвое ниже обычной. Мы взяли его только на время уборки, но он оказался таким умелым и проворным работником, что так и остался у нас. В то время, как я пишу это письмо, он находится у амбара и чинит молотилку.
Вильям Джонс - человек большого благородства и достоинства, наверное, поэтому к нему и не приклеилась никакая кличка, что в наших краях происходит быстро. Его все уважают, а уж в нашем семействе он занял место… ну, в общем, я хочу сказать, что мы скорее относимся к нему как к родственнику, чем как к наемному работнику.
Он трезвенник, ни разу не выпил ни глотка, и я этому очень рад, хотя однажды чуть было не взял грех на душу. Дело в том, что когда он появился, голова у него была перевязана, и он, очень смущаясь, объяснил мне, что подрался с кем-то в кабачке на том берегу, в о?круге Кроуфорд.
Я даже точно не могу сказать, когда впервые всерьез стал задумываться о Вильяме Джонсе. Но не с самого начала, конечно. Сначала я принимал его за того, за кого он себя и выдавал - то есть за человека, который искал работу. Теперь я так не думаю. Потому что, как ни пытается он играть свою роль, разговаривать так, как мы говорим, иногда в его речи проскальзывает нечто такое, что выдает его образованность и понимание таких вещей, о которых не свойственно думать человеку, работающему на ферме за семьдесят пять долларов в месяц.
И потом - одежда. Не могу точно сказать насчет штанов, потому что все штаны более или менее похожи, но рубашка, которая была на нем в тот день, когда он пришел, была точь-в-точь такая, как пропала с веревки. Хотя - что тут такого? Почему бы кому-то и не иметь такую же рубашку? Но он пришел босиком, вот это было особенно странно. Он тогда просто сказал, что ему в последнее время жутко не везет, ну, я и понял, что у него просто не было денег купить себе ботинки, и я сразу же предложил ему денег на ботинки и носки, но он отказался, сказав, что носки у него есть, даже две пары, в кармане.
Сколько раз я все порывался спросить у него о тех пропавших вещах, но что-то меня останавливало, и, в конце концов, я понял, что никогда не смогу спросить его об этом. Потому, что мне нравится Вильям Джонс, и я знаю, что он ко мне тоже хорошо относится, и ни за что на свете я не соглашусь испортить наши добрые отношения, а то он, не дай Бог, возьмет да и уйдет с фермы.
Еще вот что. На первую свою зарплату Вильям Джонс купил пишущую машинку, и первые два-три года по вечерам целые часы напролет что-то печатал на ней. А в один прекрасный день, спозаранку, когда все еще спали, он вынес во двор большую кипу бумаг и сжег. Я наблюдал за ним из окна спальни и видел, что он не ушел, пока не сгорел дотла последний листок.
Я никогда не спрашивал у него, почему он сжег бумаги, потому что чувствовал, что этого он никому не скажет.
Я мог бы писать еще долго и рассказывать обо всяких догадках, которые бродят у меня в голове, но они ничего не добавят к главному, о чем я хотел поведать, и потом - не хочу утомлять ненужными подробностями того, кто будет читать это письмо.
Кому бы оно ни попало в руки, я хочу сказать последнее: может быть теория моя и неверна?, но я хочу, чтобы тот, кто будет читать, поверил, что все события, о которых я рассказал, действительно были. Я действительно видел странную машину и странного человека на своем пастбище; действительно я поднял там странный гаечный ключ, на котором была кровь; действительно одежда пропала с бельевой веревки, и действительно человек по имени Вильям Джонс сейчас пьет воду у колодца, потому что сегодня очень жарко.
Искренне ваш,
Джон Г. Саттон».

22.

Саттон сложил письмо. Старая бумага захрустела, как древний пергамент.
Потом он кое-что вспомнил, снова развернул листки и нашел то, что хотел, - справку. Она была написана от руки, бумага сильно пожелтела, чернила совсем выцвели. Дату разобрать было невозможно, кроме последней цифры - «7».
Джон Г. Саттон сегодня был мною обследован, и я свидетельствую, что он здоров.
После подписи, представлявшей собой такую замысловатую закорючку, что вряд ли по ней можно было разобрать фамилию врача даже в тот самый день, когда он подписал справку, можно было различить две четкие буквы ДМ - доктор медицины.
Саттон рассеянно глядел в потолок и пытался представить себе все, что произошло в тот день много лет назад.
«Доктор, я собираюсь составить завещание. Не могли бы вы…»
Иначе и быть не могло, потому что не мог же Джон Генри Саттон сообщить доктору истинную причину своего визита.
Саттон представил себе его довольно отчетливо. Грузный, медлительный, неторопливый, долго и тщательно обдумывавший события, веривший во всякие выдумки, которые устарели уже и в его время.
Наверняка, тиранил домашних. А соседи посмеивались над ним у него за спиной. У старика начисто отсутствовало чувство юмора, но зато он придавал исключительное значение тонкостям этикета.
Он учился на юриста, и точно, у него была железная логика, скрупулезность в описании деталей вкупе с консервативностью да еще старческая болтливость.
Одно не оставляло сомнений - его искренность. Он поверил в то, что встретил странного человека и непонятную машину и разговаривал с тем человеком, и подобрал гаечный ключ, испачканный…
Гаечный ключ!
Саттон рывком сел на кровати.
Гаечный ключ был в чемодане. И он, Эшер Саттон, держал его в руках! Да-да, он повертел его и положил на пол, рядом с другим хламом, вынутым из чемодана, - обглоданной костью и студенческими блокнотами.
Саттон дрожащей рукой убрал письмо в конверт. Итак: сначала его внимание привлекла марка, которая стоила бог знает сколько тысяч долларов, потом - само письмо, а теперь еще этот гаечный ключ. На ключе все сходилось.
Если был ключ, значит, было и все остальное: и странный человек, и странная машина… Человек, который прекрасно разбирался в людях и ловко обвел вокруг пальца сентиментального и болтливого старикана, не дав тому задать ни единого вопроса.
«Кто вы такой? Откуда будете? Что это у вас за машина такая странная - я такую ни разу не видал?»
Что бы человек ответил, если бы старик сумел задать эти вопросы?

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

Да, не все тут ясно… Сначала письмо потерялось, или его засунули куда-то, где сразу не найдешь, а потом, наверное, опять положили на место, и в конце концов оно попало в руки Эшера Саттона, через шесть тысяч лет.
Что ж, ему оставалось только поблагодарить своего далекого предка. Письмо пришло вовремя и многое объяснило.
Люди путешествуют на машинах времени, и однажды такое транспортное средство совершило вынужденную посадку (приземлилось или лучше - «привременилось») на пастбище. А недавно другое, преодолев барьер времени, свалилось в болото. Война…
«Сражение в восемьдесят третьем» - так сказал умирающий парень. Не битва при Ватерлоо, не бой на марсианской орбите, а «сражение в восемьдесят третьем». И перед тем как умереть, сложил пальцы в условном знаке…
Значит, меня знают в восемьдесят третьем веке, - думал Саттон, и даже позднее, потому что тот сказал: «Было… было сражение в восемьдесят третьем», а сам он, получается, из более позднего времени.
Саттон встал, убрал письмо в карман куртки, туда, где лежала книга. Оделся.
Он понял, что нужно делать.
Прингл и Кейз прилетели на астероид на своем корабле. Этот корабль нужно украсть.

23.

В доме было тихо. Он был такой безжизненный, пустой и темный, что даже у видавшего виды Саттона мурашки побежали по коже.
Он немного постоял у двери, прислушался к дыханию дома. Как всякий дом, он был наполнен ночными звуками - потрескивали от холода рамы, подрагивали на ветру стекла…
Звуки шагов заглушал пушистый ковер. В одной из спален раздавался жуткий храп, и Саттон подумал: интересно, кто это так храпит, Кейз или Прингл?
Он тихо спустился по лестнице, оказавшись в гостиной, остановился и подождал, пока глаза привыкнут к темноте.
Постепенно фантастические животные превратились в кресла и диваны, столы и шкафы. В одном из кресел кто-то сидел.
Ощутив на себе взгляд, человек пошевелился и повернулся к Саттону лицом. И, хотя было очень темно, Саттон понял, что перед ним Кейз.
Стало быть храпит Прингл, подумал Саттон, хотя, по большому счету, какая разница.
- Итак, мистер Саттон, - с расстановкой проговорил Кейз, - вы решили пойти и отыскать наш корабль.
- Да, - жестко ответил Саттон, - я так решил.
- Ну, что ж, очень мило, - сказал Кейз. - Люблю откровенных людей. - Он вздохнул. - А то все, знаете ли, лицемеры попадаются. Всякий так и норовит соврать, думая, что он самый умный. - Кейз поднялся и произнес почти торжественно: - Мистер Саттон, вы мне очень нравитесь.
Саттон понимал, насколько смехотворна ситуация, но внутри у него бушевала ярость, и он чувствовал, что тут не до смеха.
Раздались мягкие шаги, и послышался голос Прингла:
- Значит, он все-таки решил попытать счастья!
- Как видишь. - отозвался Кейз.
- Я же говорил тебе, что он так и сделает, - с нескрываемой гордостью объявил Прингл. - Что он непременно догадается.
Саттон сглотнул стоявший в горле комок. Но злость осталась. О, как он ненавидел их сейчас за то, что они говорили о нем так, будто его тут не было!
- Боюсь, - подчеркнуто вежливо обратился к нему Кейз, - что мы разволновали вас. Мы - люди неотесанные, а вы, судя по всему, человек чувствительный. Но давайте забудем это и перейдем к делу. Я так понимаю: вы хотели не только посмотреть на наш корабль, но и, мягко говоря, похитить его?
Саттон пожал плечами.
- Теперь ваш ход, - сказал он сквозь зубы.
- Да нет, вы не так меня поняли, - сказал Кейз. - Идите и похищайте!
- Хотите сказать, что я его не найду?
- Конечно, найдете! Мы его и не прятали.
- Мы вам и дорожку покажем, - хихикнул Прингл. - Вместе пойдем - проводим, так сказать.
По лбу Саттона пробежала струйка пота.
Ловушка, сказал он себе. Откровенная ловушка, ничем не прикрытая. И я попался так глупо.
Но было поздно. Назад дороги нет.
Он постарался сказать как можно небрежнее:
- О'кей. Рискну.

24.

Корабль был настоящий. Страшноватый какой-то, но настоящий. Только он и был реален. Все остальное имело оттенок миража, дурного сна, и казалось, что вот-вот сейчас очнешься, и все исчезнет.
- Я вижу, вы с интересом разглядываете карту, - с улыбочкой сказал Прингл. - Она кого хочешь заинтересует. Это - карта времени. - Он фыркнул и потер затылок здоровенной ручищей. - По правде говоря, я и сам толком не понимаю, что тут к чему. Кейз знает. Он военный, а я - простой пропагандист, а пропагандисту вовсе не обязательно знать все до тонкостей. В принципе, мы можем трепаться на любую тему. А военные, те всегда точно знают что к чему. Иначе бы их на работе не держали.
Так вот оно что! - сообразил Саттон. Вот что не давало мне покоя! Он военный, вот почему он здесь!
А ведь можно было догадаться! Но я-то строил свои догадки в настоящем времени, а не в прошлом и, тем более, не в будущем. И в нашем времени нет никаких военных. Раньше были, и, судя по всему, будут в будущем…
- Наверное, - спросил он Кейза, - трудно воевать в четырех измерениях?
Он спросил не потому, что сейчас его очень интересовала война, его интересовала проблема четвертого измерения, и, кроме того, он чувствовал, что нужно, как ни странно, поддержать эту беседу, удивительно напоминавшую разговор о времени на чаепитии у Мартовского Зайца.
Ей-богу! - думал он. Все выглядит потрясающе похоже: абсурдная ситуация, психопатическая интерлюдия…
И молвил Морж: «Пришла пора
Подумать о делах:
О башмаках и сургуче,
Капусте, королях,
И почему, как суп в котле,
Кипит вода в морях.
Кейз улыбнулся. Улыбка у него была узкая, натянутая - так улыбаются только военные.
- Ну, во-первых, - сказал он, - существует уйма всяких таблиц и графиков - целая наука. Нужно вычислить, где находится враг, и что он задумал, затем необходимо попасть в то место раньше него.
Саттон недоуменно пожал плечами.
- Ну и что? Такова была тактика во все времена - опередить противника.
- Да, - вмешался Прингл. - Но теперь у наших противников есть куча мест для укрытия!
- Мы работаем с графиками мыслей, диаграммами отношений, а также с историческими документами, - продолжил Кейз, как будто его и не прерывали. - Прослеживаем цепочку событий и затем попадаем в такое время, где можем что-то изменить, но не очень сильно - значительных изменений допускать нельзя. Главное, чтобы конечный результат оказался немного другим, чуть менее благоприятным для противника. Там что-то изменится, тут что-то подправится, и - враг обращен в бегство!
- Это трудновато, - доверительно сообщил Прингл. - Надо знать все до тонкостей. Выкапываешь какое-нибудь историческое событие, изучаешь его до черт знает каких подробностей, отыскиваешь точку, в которой нужно произвести изменения, отправляешься туда…
- И получаешь по морде, - резюмировал Кейз.
- Потому что, как выясняется, - продолжал Прингл, - историк допустил ошибочку, будь он трижды неладен. Что-то приукрасил, или его метод был неправильный, или вообще он, может быть, был не в своем уме…
- Где-то в цепи событий, - сказал Кейз, - он упустил одно маленькое звено, и…
- Вот-вот, - подтвердил Прингл. - Именно - пропустил звено, и когда ты туда влезаешь со своими изменениями, оказывается, ты больше навредил себе, чем противнику.
Саттон слушал и думал:
Шесть тысяч лет назад на пустынном пастбище приземлился человек, а Джон Генри Саттон, эсквайр, спустился с холма, опираясь на палку… У него, наверняка, была палка, такая крепкая, солидная палка, буковая, и он по вечерам у камина украшал ее замысловатыми узорами… И тот человек разговаривал с Джоном Генри, пользуясь тем же принципом мозговой атаки, что сейчас Прингл пытается использовать на мне, его потомке. Давай, давай, подначивал про себя Саттон. Говори, пока у тебя в горле не пересохнет и язык не отвалится. Я понял, кто вы такие, и скоро вы поймете, что я это понял. Тогда вы быстренько перейдете к делу.
Как будто прочитав мысли Саттона, Кейз сказал Принглу:
- Джейк, так дело не пойдет.
- Похоже на то, - отозвался Прингл.
- Давайте присядем, - любезно предложил Кейз.
У Саттона отлегло от сердца.
Ну, наконец, подумал он, я узнаю, чего они от меня хотят и, соответственно, что происходит.
Он опустился в кресло. С того места, где он сидел, ему хорошо была видна кабина управления. Она представляла собой небольшой пятачок. Перед креслом пилота располагался пульт управления, но приборов на нем практически не было. Один ряд кнопок, пара рычагов, цепочка лампочек - вероятно, контроль бортовых систем и освещения. И все. Простенько и со вкусом.
Корабль, подумал Саттон, видимо, летит сам по себе.
Кейз скользнул в кресло, вытянул и скрестил ноги. Прингл устроился на краешке стула и, наклонившись вперед, потирал волосатые лапищи.
- Саттон, - спросил Кейз, - чего вы хотите?
- Ну, во-первых, - начал Саттон, - я хотел бы узнать об этих делах с путешествиями во времени…
- Как, вы разве не знаете? - удивился Кейз. - Ведь в ваше время был человек, то есть я хотел сказать, что он есть, и жив и здоров…
- Кейз! - вмешался Прингл. - Сейчас 7990-й год. А у Майклсона, насколько я помню, шибких успехов до 8003-го не отмечалось.
Кейз стукнул себя по лбу:
- А, ну да! А я и забыл.
- Вы понимаете? - спросил Прингл у Саттона. - Улавливаете, о чем речь?
Саттон, на всякий случай, кивнул, хотя не черта не понял.
- Но как? - спросил он.
- Это все из области психологии, - ответил Прингл.
- Естественно, - подтвердил Кейз. - Стоит только перестать думать об этом, и сразу поймешь, что к чему.
- Время, - сказал Прингл - понятие ментальное. Раньше его искали, где только можно, пока наконец не уразумели, что его место - исключительно в сознании. Когда-то это называли четвертым измерением. Помните, у Эйнштейна…
- Эйнштейн не называл время четвертым измерением, - возразил Кейз. - И не тебе, Джейк, об этом судить. Это не измерение, если рассматривать его с точки зрения длины, ширины или глубины. Он рассматривал его, как длительность…
- А это и есть четвертое измерение! - подхватил Прингл.
- Нет! - отрезал Кейз.
- Джентльмены! - вмешался Саттон. - Джентльмены, прошу вас!..
- Ну, ладно, как бы то ни было, - продолжил Кейз. - Этот ваш Майклсон пришел к выводу, что время является не чем иным, как продуктом умственной деятельности, что оно существует только в сознании людей и что за пределами сознания оно лишено каких-либо свойств. Свойствами его наделяют люди.
- Ну, вы знаете, конечно, - опять влез Прингл, - что есть люди, у которых обострено чувство времени. Они с точностью до минуты могут сказать, сколько времени прошло после того, как то-то и то-то произошло. Они отсчитывают секунды не хуже хронометра.
- Итак, Майклсон сконструировал временной мозг, - продолжил Кейз. - Мозг, у которого чувство времени усилено в миллиарды раз. И обнаружил, что с помощью этого мозга можно контролировать время на определенном участке пространства. Что во времени можно передвигаться, переносить из одного времени в другое предметы.
- Этим принципом мы пользуемся и по сей день, - сказал Прингл. - Временной мозг - это очень просто. Устанавливаете рычажок в такое-то положение и тем самым сообщаете мозгу, куда вы хотите попасть, вернее сказать, не куда, а «в когда», а все остальное - его дело. - Он подмигнул Саттону: - Просто, правда?
- Да, - согласился Саттон. - Просто, как апельсин.
- Ну, мистер Саттон, - перебил Кейз. - Что еще вас интересует?
- Ничего. Больше ничего.
- Но это глупо! - запротестовал Прингл. - Так-таки ничего?!
- Совсем немного, если не возражаете.
- А именно?
- А именно - что все это значит?
- Вы собираетесь писать книгу, - сказал Кейз.
- Да, - ответил Саттон. - Собираюсь.
- И хотите, конечно, чтобы она была продана.
- Скорее, чтобы она была напечатана.

- Книга, - сказал Кейз, - это товар. Продукт умственного и физического труда. У нее есть рыночная стоимость.
- Надо понимать, - спросил Саттон, - что рынок - это вы?
- Мы - издатели, - ответил Кейз, - и подыскиваем материал для издания.
- Нам нужен бестселлер, - добавил Прингл.
Кейз подтянул ноги, сел прямо.
- Все очень просто, - сказал он. - Нормальная сделка. Назовите свою цену.
- Называйте любую, - посоветовал Прингл. - Мы не поскупимся.
- Да я и не думал о цене, - обескураженно ответил Саттон.
- А вот мы подумали, - сказал Кейз. - Мы прикинули, сколько вы можете запросить и сколько мы вам можем предложить. Может быть, вас устроит планета?
- Мы могли бы вам предложить дюжину планет, - подхватил Прингл, покачиваясь на стуле, - но в этом нет никакого смысла. На кой черт, собственно, человеку дюжина планет?
- Ну, их можно продать. Или сдать в аренду, - иронично проговорил Саттон.
- Вы хотите сказать, что вас устроила бы такая цена - двенадцать планет?
- Да нет, я не к тому. Просто Прингл поинтересовался, что можно сделать с этой кучей планет, вот я и ответил. Только и всего.
Прингл наклонился к самому лицу Саттона.
- Послушайте, - сказал он, - мы не станем предлагать вам какое-нибудь заброшенное дерьмо в тридесятом царстве! Мы предлагаем вам хорошенькую, уютненькую планетку, без всяких там чудищ болотных, с прекрасным климатом, гостеприимными аборигенами и со всеми современными удобствами!
- И впридачу деньги, - добавил Кейз. - Такой суммы вам хватит до конца дней.
- А планетка-то - в самом центре Галактики! - заискивающе добавил Прингл. - И адресок будет не стыдно сказать.
- Это все меня не интересует, - ответил Саттон.
Тут терпение Кейза лопнуло.
- Черт подери, чего же тебе надо?
- Мне нужна информация, - спокойно ответил Саттон.
Кейз глубоко вздохнул и выдохнул сквозь зубы:
- Ну, ладно. Какая информация?
- Зачем вам нужна моя книга?
- В вашей книге заинтересованы три группировки, - отчеканил Кейз. - Одна из них хочет вас прикончить, чтобы ваша книга вообще не увидела свет. Точнее сказать, они так и сделают, если вы не передадите ее нам.
- Понятно. А вторая и третья?
- Третья группировка хочет, чтобы вы написали книгу, но они не заплатят вам за нее ни гроша. Они создадут вам все условия для того, чтобы вы поскорее ее написали, и будут защищать вас от тех, которые хотят вас прикончить, но денег вы от них не дождетесь.
- Если я вас правильно понимаю, - сказал Саттон, - вы тоже хотите оказать мне помощь в издании книги? Презентация там, и всякое такое?
- Безусловно! - радостно подхватил Кейз. - Мы в этом заинтересованы. И постараемся все организовать на высшем уровне!
- Честно говоря, - добавил Прингл, - мы в этом заинтересованы не меньше вас.
- Мне очень жаль, - сказал Саттон, - но моя книга не продается.
- Назовите любую цену! - рявкнул Прингл.
- Все равно - не продается.
- Это ваше последнее слово? - спросил Кейз. - Окончательное?
Саттон кивнул.
Кейз вздохнул.
- Ну, что ж, - сказал он с тоской, - в таком случае, как это ни прискорбно, у нас нет другого выхода… - он вынул из кармана пистолет.

25.

Психо-трейсер постукивал то быстро, то медленно, как неисправный будильник.
Это был единственный звук, нарушавший тишину комнаты, и Адамсу казалось, что в нем действительно слышится биение сердца, дыхание, ток крови в сосудах…
Он покосился на стопку досье, которую несколько минут назад сбросил со стола на пол в порыве ярости. Потому что ничего в них не нашел. То есть, абсолютно ничего! У всех все было в порядке. Свидетельства о рождении, аттестаты, рекомендации, результаты проверки на лояльность, обследования психиатра - все было в ажуре.
То-то и оно… Никого из персонала не в чем было заподозрить. Никаких оснований. Белоснежная невинность!

Предыдущая страница 11 Следующая страница


Снова и снова 12

И все-таки - кто-то спер досье Саттона! Кто-то ухитрился вырвать Саттона из западни, расставленной у «Пояса Ориона». Кто-то ждал этого часа, зная о готовящемся покушении, и предотвратил его.
Шпионы, твари такие! Адамс изо всех сил трахнул кулаком по столу…
Никто, никто, кроме сотрудников бюро, не мог выкрасть досье Саттона. Никто, кроме сотрудников бюро, не знал о решении убрать Саттона, не знал, кому это поручено.
Адамс потер ушибленную руку.
Трейсер будто насмехался над ним. «Трик-трак, - говорил он. - Трик-трак, клик-клик, трик-трак…»
Это было сердцебиение и дыхание Саттона. Это где-то билась его жизнь. Пока он жив, где бы он ни был, трейсер будет продолжать отстукивать ритм его жизни.
«Трик-трак, трик-трак…»
«Он где-то в поясе астероидов», - так говорил трейсер, но это слишком неопределенно. Однако можно и уточнить. Уже готовы корабли с другими трейсерами на борту, и скоро круг замкнется. Раньше или позже, через несколько часов, дней или недель, но Саттон будет найден!
«Трик-трак…»
«Война», - сказал человек в маске.
А через несколько часов неподалеку от города в болоте был обнаружен горящий корабль. Таких кораблей на Земле не строили. В нем обнаружили расплавленное оружие неизвестной модели. Недалеко от корабля нашли мертвое тело. И следы, которые вели от корабля до того места, где лежал труп. А на одежде несчастного, перепачканной грязью, - отпечатки пальцев. Они принадлежали Эшеру Саттону.
Саттон, опять Саттон! - раздраженно и лихорадочно соображал Адамс. Его имя стояло на титульном листе книги, найденной на Альдебаране-12. Его пальцы отпечатались на одежде человека, погибшего в этой странной аварии. Человек в маске сказал, что если бы не Саттон, катастрофы на Альдебаране-12 не случилось бы. И еще - Саттон прикончил Бентона выстрелом в руку…
«Трик-трак, клик-клик…»
Доктор Рейвен сидел вот тут, напротив, и говорил так, будто во всей истории не было ровным счетом ничего удивительного.
«Он нашел судьбу», - сказал доктор Рейвен.
Да-да, он именно так и сказал:
«Не религию. Нет-нет, не религию, а судьбу, как вы не понимаете?»
«А как это Саттон мог найти судьбу? Судьба - это идея, абстракция!»
«Судьба - это предопределенное течение событий, часто рассматриваемое как действие сил, которым невозможно противостоять. Саттон нашел именно это - неотразимые силы».
Тогда, вспоминал Адамс, я сказал:
«Саттон поведал мне о существах, которых он обнаружил в системе Лебедя-61. Он был в затруднении относительно их точного определения, сказал, что лучше всего назвать их симбиотическими абстракциями».
А Рейвен кивнул и ответил, что, пожалуй, такое определение, как «симбиотические абстракции» подходит лучше всего, хотя понять, что такое симбиотическая абстракция и как она выглядит, очень трудно. Может быть, в книге будет яснее…
…Информационный робот начал довольно резво.
- Симбиоз? - переспросил он, и пошло-поехало: - О, сэр, симбиоз - это очень просто. Это - обоюдовыгодное сосуществование двух организмов различных видов. Обоюдовыгодное, прошу учесть, сэр. Это очень важно, что сосуществование обоюдовыгодное. То есть, оно не для кого-то одного выгодное, а выгодное именно для обоих организмов. Мутуализм - это вот нечто другое. Здесь также присутствует взаимная выгода, но она носит скорее внешний, сэр, чем внутренний характер. Это также и не паразитизм, поскольку в случаях паразитизма выигрывает только одна, так сказать, сторона. Выигрывает, как это не прискорбно, не хозяин, а паразит. Такова суровая правда жизни.
- Расскажи-ка мне, - с трудом сдерживая улыбку, попросил Адамс, - побольше о симбиозе. Чепуха, про которую ты так увлекательно рассказываешь, меня не очень интересует.
- На самом деле, - охотно откликнулся робот, - все предельно просто. Возьмем, к примеру, вереск. Вы, конечно, знаете, что это растение не может расти без связи с определенным грибом?
- Нет, - буркнул Адамс, - представь себе, не знаю.
- Ну, так я вам расскажу. Гриб как бы живет внутри растения - внутри корней, цветов и семян. Если бы не этот гриб, вереск не смог бы произрастать на тех почвах, где он обычно встречается. Редкое растение может расти на таких бедных почвах. А все потому, сэр - вы следите за мыслью? - что ни у одного другого растения нет такого прекрасного гриба-напарника. Вереск дает грибу место для жизни, а гриб добывает для вереска питательные вещества из почвы.
- Ну, знаешь, - пожал плечами Адамс, - я бы не сказал, что это так просто…
- Ну, - сказал робот, - есть, сэр, и другие примеры. Существуют, например, лишайники, которые представляют собой не что иное, как симбиотическую комбинацию гриба и водоросли. Иначе говоря, если посмотреть с фактической стороны, лишайника как такового и нет. Есть два отдельных организма.
- М-да, - выговорил Адамс с усмешкой, - просто удивительно, как это только ты сам до сих пор не сгорел дотла в лучах своей гениальности!
- А еще есть такие маленькие зеленые существа… - невозмутимо продолжал робот.
- Лягушки, что ли?
- Нет, не лягушки, - без запинки ответил робот. - Это простейшие организмы, одноклеточные. Такие малюсенькие, в воде живут, ну, вы что, не знаете разве? Они вступают в симбиотические отношения с определенными видами водорослей. Животное потребляет кислород, который вырабатывает водоросль, а водоросль, в свою очередь, потребляет углекислый газ, который выделяет животное.
А еще существует симбиотическая связь между червем и водорослью. Водоросль помогает процессу пищеварения червя, и все идет хорошо до тех пор, пока червю не взбредет в голову сожрать водоросль, а что он без нее? Абсолютное ничтожество, вот что я вам скажу сэр, больше ничего!
- Все это безумно интересно, - прервал Адамс робота. - А теперь попробуй-ка сказать. как, по-твоему выглядит симбиотическая абстракция?
- Не знаю, - растерянно ответил робот. - Не знаю сэр…
И доктор Рейвен сказал то же самое:
«Очень трудно себе представить, как выглядит симбиотическая абстракция…»
А потом, вспоминал Адамс, он еще раз подчеркнул, что это не религия. Так и сказал: «Да нет же, о Господи, не религия!»
Рейвен зря не скажет, думал Адамс, он лучший специалист в Галактике по сравнительной религии.
«Но, может быть, это новая идея», - так сказал доктор Рейвен.
О, боже, только этого мне не хватало - новая идея!
Все новые идеи опасны, думал Адамс, потому, что людей в Галактике мало. И одного неосторожно оброненного слова достаточно, чтобы где-нибудь вспыхнул очаг недовольства, от которого может быстро разгореться пожар, и человечество вновь будет отброшено в Солнечную систему.
Никаких новых идей! Нельзя играть с огнем! Лучше пусть погибнет один человек, чем все человечество утратит власть над Галактикой. Лучше пожертвовать одной идеей, пусть даже супергениальной, чем отказаться от принципов, позволяющих сохранить нынешнее положение вещей.
Итак:
Пункт 1: Саттон - не человек.
Пункт 2: Он сказал не все, что знает.
Пункт 3: Он владеет тайной рукописью.
Пункт 4: Он собирается писать книгу.
Пункт 5: У него - новая идея.
Вывод: Саттона надо убить.
«Трик-трак, клик-клик…»
«Война, - сказал человек в маске. - Война во времени».
Что же это будет за война? Дело тонкое… Шахматная доска о четырех измерениях с миллиардом клеток и миллионом фигур, и с правилами, которые меняются каждую секунду.
Чтобы побеждать в этих битвах, нужно будет возвращаться назад, наносить удары в таких точках времени и пространства, чтобы никто не догадался, что идет война. Логически, военные события такого рода смогут происходить на древнегреческих серебряных рудниках, в них смогут принять участие колесницы Тутмоса III и корабли Колумба. Войной будут охвачены все сферы жизни, и в мыслях людей, никогда не задумывавшихся о том, что такое время, произойдет переворот…
Разведутся шпионы и пропагандисты. Шпионы станут изучать прошлое, чтобы получить данные для разработки стратегии военных действий, а пропагандисты - обрабатывать материал для осуществления кампаний…
Следовательно, уже сейчас, в 7990 году, департамент кишит шпионами, агентами пятой колонны и саботажниками. Но все это делается так ловко, что комар носа не подточит.
Однако, как и в обычной, так сказать честной войне, тут должны существовать стратегические точки. Как в шахматах - должен быть ключевой квадрат. И этот квадрат - Саттон. Он - та клетка, которую нужно держать под боем. Пешка, вставшая на пути слона и ладьи. Точка, в которой сходятся все линии. Кто начнет атаку - черные или белые?
Адамс уронил голову на руки. Плечи сотряслись от рыданий, но слез не было.
- Эш, мальчик, - сказал он. - Эш, как я верил в тебя! Эш…
Внезапно воцарившаяся тишина оборвала этот крик души. В первое мгновение он даже не понял, в чем дело.
Психо-трейсер замолчал.
Адамс наклонился к прибору, прислушался. Нет, ошибки не было. Трейсер молчал. Молчало сердце Саттона.
Сила, приводившая в действие прибор, иссякла.
Адамс медленно поднялся, надел шляпу и на ватных ногах пошел к двери.
Впервые в жизни Кристофер Адамс ушел домой до окончания рабочего дня.

26.

Саттон на мгновение напрягся, но быстро взял себя в руки. Шутят, подумал он. Они не смогут меня убить. Им книга нужна, а покойники книг не пишут.
И опять, как будто подслушав мысли Саттона, Кейз сказал:
- Не рассчитывайте на наше благородство. Чем-чем, а этим мы похвастаться не можем. Верно я говорю, Прингл?
- Что правда, то правда.
- Нам бы, честно говоря, гораздо выгодней доставить вас к Тревору, и…
- Минуточку! - вмешался Саттон. - Тревор - это уже что-то новенькое!
- Ну, Тревор… - развел руками Прингл. - Тревор - шеф нашей корпорации.
- Той самой корпорации, - добавил Кейз, - которая жаждет приобрести вашу книгу.
- Тревор покрыл бы нас неувядаемой славой, - вздохнул Прингл, - и отвалил бы нам целое состояние, если бы удалось уговорить вас. Но, поскольку вы такой упрямый мужик, нам придется добыть себе на жизнь другим путем.
- А потому, - заключил Кейз, - мы меняем диспозицию, и, повторяю, как это ни прискорбно, вынуждены отправить вас на тот свет. За вас, мертвого, нам заплатит другой - Морган. Этот спит и видит ваш скелет. Вот так-то.
- Который вы ему уступите по сходной цене, - усмехнулся Саттон.
- Можете в этом не сомневаться! - хихикнул Прингл. - И не продешевим, будьте уверены!
Кейз подмигнул Саттону:
- Надеюсь, вы не будете возражать?
Саттон покачал головой.
- Какое мне дело до того, что вы будете делать с моим трупом?
- Стало быть, договорились? - процедил сквозь зубы Кейз и поднял пистолет.
- Одну минутку, - спокойно произнес Саттон.
Кейз опустил пистолет.
- Ну, что еще? - недовольно произнес он.
- Сигаретку хочется выкурить, не иначе, - усмехнулся Прингл. - Перед казнью всегда просят сигаретку, или винца стаканчик, а некоторым еще жареного цыпленка подавай!
- Я хотел бы кое-что уточнить, - сказал Саттон.
Кейз кивнул.
- Надо полагать, что в ваше время моя книга уже написана?
- Да, - ответил Кейз. - И, если позволите, я скажу вам свое личное мнение. Это честная и хорошая работа.
- Ну, и кто же ее опубликовал-то? Ваша фирма, или какая другая?
Прингл крякнул.
- Да то-то и оно, что другая! Если бы ее опубликовали мы, какого бы хрена мы тут с вами возились?
Саттон нахмурился.
- Значит, я уже написал ее, - размышлял он вслух, - без вашей великодушной помощи и поддержки. И издал в другом месте… Следовательно, если я начну все сначала и все пойдет так, как вам надо, могут возникнуть некоторые, мягко говоря, осложнения?
- Никаких, - невозмутимо ответил Кейз. - Все можно устроить и объяснить.
- Но если вы меня убьете, книги не будет вообще! Это разве вас устраивает?
Кейз немного смутился.
- Ну, будут некоторые трудности, - ответил он. - И кое-кому придется поворочать извилинами. Но как-нибудь выкрутимся.
И снова поднял руку с пистолетом.
- Вы не измените вашего решения? - спросил он.
Саттон отрицательно качнул головой.
Не выстрелит, думал он. Пугает. Не выстрелит!
Кейз нажал на спусковой крючок.
Мощный удар сотряс тело Саттона и отбросил его назад с такой силой, что покачнулось привинченное к полу кресло.
В голове вспыхнуло пламя. Агония схватила его в жаркие объятия и начала трясти каждый нерв, каждую косточку…
Быстрая мысль судорожно пульсировала в сознании, пытаясь найти в умирающем теле хоть одну клетку, где бы она могла угнездиться:
«Меняйся! Меняйся! Меняйся!»
И Саттон выполнил команду. Умирая, он уже чувствовал, что началась другая жизнь.
Смерть была так нежна, темна, прохладна и милосердна. Он скользнул в нее, как пловец в воду, и вода сомкнулась над ним…
…А на Земле, в кабинете Адамса, замолчал трейсер, и инспектор отправился домой раньше положенного времени впервые в жизни, чем немало удивил сотрудников…

27.

Геркаймер пытался уснуть, но сон не приходил. Он лежал на спине и пытался что-нибудь вспомнить из своей жизни, но воспоминания, как и сон, не шли к нему.
А к чему мне сон и воспоминания - мне, набору химикатов? Я ведь не человек, хотя такой же смышленый и ловкий, и, наверное, мог бы стать столь же гадким, какими бывают люди. Я - такой же, если бы не штамп на лбу, не рабство. И еще - у меня нет души. Хотя иногда кажется, что есть.
Сначала были инструменты, потом машины - не что иное, как более сложный инструмент, впрочем, на самом деле и те, и другие - просто-напросто усовершенствованные руки человека. Затем появились роботы - машины, которые умели ходить и разговаривать, как люди. Но это, конечно, - карикатура на настоящих людей. Как бы хитро они ни были устроены, какие бы хитроумные операции ни выполняли, они - не люди.
Ну, а потом…
Нет, мы не роботы, думал Геркаймер. Но мы и не люди. Мы не машины, мы из плоти и крови. Мы - набор химикатов, повторяющий форму своих создателей.
Так похожи на людей, но все же не люди…
Но надежда есть. Если мы сможем сохранить в тайне Колыбель. Если никто из людей ее не увидит. Вот тогда настанет день, когда нас будет не различить, тогда и человек будет разговаривать с андроидом, думая, что говорит со своим приятелем…
Геркаймер скрестил руки за головой.
Почему же мне так горько? - спрашивал он себя.
Нет, это не озлобленность. Не ревность. Это… непреодолимое чувство собственной неполноценности, знакомое тому, кто оступился и упал за метр до финиша.
Он долго еще лежал и размышлял в таком же духе, глядя на черный квадрат окна, покрытый морозными узорами, прислушиваясь к нытью ветра - противного, злобного, порывы которого как ножом скребли по крыше…
Сон не шел, и, в конце концов, Геркаймер встал и включил свет. Дрожа от холода, оделся и вынул из кармана книгу. Сев поближе к лампе, он перелистал страницы и нашел нужное место. Страничка была зачитана до дыр.
«Ни одно существо, когда-либо появившееся на свет - как бы оно ни было рождено, создано или сделано, если оно живое, - не одиноко. Поверьте этому».
Он закрыл книгу и мысленно повторил прочитанное.
«…рождено, создано или сделано…»
Сделано.
Самое главное - это биение жизни.
Я исполнил свой долг, думал он.
Я сыграл свою роль. И, вроде бы, сыграл неплохо. Начиная с того момента, когда принес ему вызов на дуэль от Бентона. И продолжал играть, когда явился к нему в качестве трофея…
Я делал это для него, но нет - не только для него. Для того, чтобы не расстаться с этой спасительной мыслью - «никто, в том числе и я, не одинок, никогда не одинок».
Я стукнул его, ох, и здорово же я его стукнул, а он упал, тогда я взял его на руки и понес. Он обиделся на меня, но это ничего. Что это значит по сравнению с тем, что он дал мне!
Громовой удар сотряс стены дома, багровая вспышка озарила комнату.
Геркаймер вскочил, подбежал к окну и остолбенел: в небе пылали языки пламени, вырывающегося из сопл стартовавшего корабля.
Охваченный страхом, он выбежал из комнаты и помчался к спальне Саттона. Стучать не стал. Толкнул дверь, та распахнулась со зловещим скрипом.
Кровать была пуста, в комнате никого не было.

28.

Саттон чувствовал, как в нем пробуждается жизнь, но никакого желания пробуждаться не испытывал - смерть была так приятна… Он нежился в ней, как в мягкой и теплой постели. А воскрешение пришло, точно звонок зловредного настырного будильника, раздавшийся в предрассветной тишине в незнакомой, полной опасностей комнате. Жизнь была страшна своей обнаженной реальностью, и одно напоминание о том, что нужно вставать и рождаться заново, - противно.
Но ведь мне не привыкать, думал Саттон, не впервой. Это уже случилось однажды, тогда я пробыл в объятиях смерти гораздо дольше…
Он лежал лицом вниз на чем-то плоском и твердом. Казалось, прошла уйма времени, пока он понял, что лежит именно на чем-то твердом. «Твердое, плоское и гладкое» - всего три слова, но чтобы понять, что это, нужно не только почувствовать - увидеть…
Жизнь возвращалась в тело. Но он не дышал, и сердце не билось.

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

Пол - вот на чем он лежал.
Саттон пошевелил одним пальцем. Потом - другим.
Открыл глаза и увидел свет.
Звуки, доносившиеся до него, были голосами, они складывались в слова, словами выражались мысли…
Как же трудно называть вещи своими именами, думал Саттон.
- Нужно было еще попробовать, - говорил кто-то. - Уж больно мы нетерпеливы.
- При чем тут нетерпение, - раздраженно отозвался тот, кого звали Кейзом. - Он был уверен, что мы с ним шутки шутим. Что бы мы ни говорили, что бы ни делали, он думал - мы валяем дурака. Поэтому, как бы мы ни лезли вон из кожи, ни черта бы у нас не вышло, старина. Другого выхода не было.
- Ага, - согласился Прингл. - Как еще можно было доказать ему, что мы не шутим? - Он откашлялся.
- А вообще-то жалко, - добавил Прингл минуту спустя. - Неплохой парень был.
Какое-то время они молчали, а к Саттону тем временем возвращалась не только жизнь, но и силы… Скоро он почувствовал, что в состоянии встать, двигаться и дать волю охватившему его гневу. Он готов убить этих двоих!..
- Ну, а в общем и целом, все не так уж плохо, - продолжал Прингл. - Морган и его ребятки отвалят нам солидный куш!
- Не в моем это вкусе, если честно, - поморщился Кейз. - Мертвец - он мертвец и есть, если его не трогать, но вот когда продашь его, становишься вроде мясника.
- Вот уж что меня ни капельки не волнует, - хмыкнул Прингл. - Но что это означает для будущего? А, Кейз? Для нашего будущего? Ведь будущее сильно зависело от книги Саттона. Если бы нам удалось подправить книжку, ничего страшного не случилось бы, то есть, не должно было бы случиться по нашим-то расчетам, правда? А теперь? Саттон убит. Книги не будет. И будущее… что будет с будущим?
Саттон встал на ноги.
Кейз и Прингл резко обернулись. Кейз потянулся за пистолетом.
- Давай, чего там, - любезно предложил Саттон. - Можешь изрешетить меня, но потом тебе и минуты не прожить.
Ему хотелось ненавидеть их так, как он ненавидел Бентона в тот жуткий вечер на Земле. Но ненависть улетучилась, осталась только тяжелая, четкая уверенность, что он должен убить этих людей.
Он шагнул вперед.
Прингл кинулся наутек как крыса, ищущая дырку в полу. Кейз выстрелил два раза, но увидев, что Саттон, истекая кровью, продолжает надвигаться, бросил оружие и прижался к стене.
Все было кончено за полминуты.

29.

- Саттон направил корабль в сторону от астероида - осколка размером чуть больше самого корабля.
Рука сама легла на пульт, подала вверх рычаг гравитации, и корабль рванулся в пространство.
Он опустил руки, откинулся в кресле пилота. Перед ним лежал черный недружелюбный космос, испещренный точками звезд, которые, казалось, складываются в таинственные послания, написанные холодным белым светом на черном поле вечной ночи…
Живой! - думал он. По крайней мере, пока. А может, и навсегда, потому что теперь меня никто не ищет.
Живой, с дырой в груди. Вся рубашка в крови, кровь по ногам течет…
Удобная штука, это мое тело. Тело, которое мне подарили там, в созвездии Лебедя. Могу жить, пока… пока…
Пока - что?
Пока не вернусь на Землю, не приду к доктору и не скажу:
- В меня стреляли маленько. Будьте так добры, подлатайте, как сможете!
Саттон усмехнулся. Он отчетливо представил себе, как доктор падает в обморок.
Может быть ввернуться туда, в систему Лебедя?
Нет, они не пустят меня.
Или вернуться на Землю, как есть, и ни к какому врачу не ходить? Можно ведь добыть другую одежду, а кровь перестанет течь… когда вся вытечет.
Но тогда я не смогу дышать, и они это заметят.
- Джонни, - произнес Саттон, но ответа не последовало, только что-то шевельнулось в сознании, будто пес хвостом завилял, давая понять, что, мол, слышит, да сейчас слишком занят - кость больно вкусная, не оторваться!
- Джонни, есть какой-нибудь выход?
Должен же быть выход! Должна же быть надежда, соломинка, за которую можно ухватиться!
Даже теперь он не до конца понимал, какие возможности таят в себе его тело и разум.
Ненависть… Одна его ненависть способна убивать, она может, как пуля вылетать из сознания и разить людей наповал. Ведь Бентон погиб, а пуля всего-навсего угодила ему в руку… значит, он умер еще до того, как в него попала пуля. Бентон выстрелил первым и промахнулся, а живой Бентон ни за что на свете не промахнулся бы…
Саттон не знал, что с помощью одного только сознания смог поднять мертвую громаду звездолета из каменной могилы и провести его через пространство длиной в одиннадцать световых лет. Но он сделал это и пронес энергию пылающих звезд до самой Земли, откуда их почти не видно.
И хотя он знал, что может по своему желанию переходить от одной формы жизни к другой, он просто не представлял себе, что в то мгновение, когда его жизнь прекращалась, другая включалась автоматически. Тем не менее, произошло именно это. Кейз убил его, и он умер, а потом воскрес. В этом он был уверен. Потому что почувствовал смерть, узнал ее. Не в первый раз умирал.
Саттон ощутил, что организм буквально сосет энергию звезд, как дети сосут молоко из бутылочки. Кроме того, подпитка шла тонкими струйками от атомного двигателя.
- Джонни, неужели нет выхода?
Тишина.
Саттон поник, склонив голову на пульт управления.
Организм продолжал впитывать энергию, а кровь все капала и капала на пол…
Сознание его было словно затуманено, но он не прилагал никаких усилий, чтобы прояснить его; делать было нечего, думать не хотелось, и он, расслабившись, балансировал где-то на грани реальности. Саттон не представлял себе, на что он способен и как теперь обращаться с собственными возможностями.
Он вспомнил, как кричал в порыве дикого восторга, падая на чужую землю, понимая, что все-таки прорвался, что ему удалось сделать то, что до сих пор не удавалось сделать ни одному землянину.
…Планета приближалась, он уже видел ее странную поверхность - змеящиеся черные и серые тени…
Двадцать лет прошло, но он помнил все, как будто это случилось вчера…
Тогда он потянул рычаг, но не смог сдвинуть его с места. Корабль снижался, и его охватила паника, а потом - настоящий страх.
Одна мысль стучала в его воспаленном мозгу, заглушая надежды и молитвы. Его единственная мысль - он сейчас разобьется. Потом - темнота. Ни паники, ни страха - покой и забытье.
Понимание того, что случилось, вернулось как озарение. Теперь он не смог бы описать это ощущение - так мало в нем было человеческого.
И еще откуда-то взялись новые знания, но тогда ему показалось, что он знал это всегда, и должен навсегда сохранить.
Он чувствовал, не видел - чувствовал, что лежит на земле, разбитый, утративший всякое подобие человеческого существа.
Потом вспомнил Шалтая-Болтая, причем, будто сам только что сочинил этот детский стишок, или нет - знал, да забыл и вдруг вспомнил…
«Шалтай-Болтай, - говорила какая-то часть сознания, но не та, что вспомнила стишок, - ничего не подскажет».
И Саттон понимал, что это правильно, потому, что - как говорилось в стишке - Шалтая-Болтая так и не удалось собрать…
Раздвоение, догадался он. Одна его половина отвечала на вопросы другой. Как бы вместе, но в то же время - порознь. Где проходила граница, он не понимал и не чувствовал.
«Я - твоя судьба, - говорила одна половинка. - Я была с тобой с того мгновения, когда ты появился на свет, и останусь с тобой, пока ты жив. Я не слежу за тобой, не преследую тебя, но стараюсь помогать тебе, хотя ты и не подозреваешь об этом».
Саттон, вернее та его маленькая часть, которая тогда была Саттоном, ответила:
«Да, теперь я понимаю».
И он действительно все понимал. Как будто всегда знал, и было просто удивительно, что услышал об этом только сейчас. В голове вообще все перемешалось, ведь теперь их было двое - он и его судьба. Он не мог разобрать, что именно он знает, как Саттон, а что - как судьба Саттона…
Никогда не разберусь, вздохнул он. Тогда не смог, и теперь не могу: так глубоко во мне спрятаны две мои сущности: я - человек, и я - судьба, что ведет меня к высшей цели и высшей славе, когда, конечно, я позволяю ей это.
Судьба не может ни заставлять, ни остановить меня, может только намекнуть, шепнуть словечко-другое. Это как бы сознание, рассудок, справедливость, что ли.
Это сидит у меня в мозгу, больше ни у кого. Только у меня, у меня одного. Никто и понятия не имеет, что такое бывает; расскажи им - на смех поднимут.
Но узнать об этом должны все. Как знаю я. Так или иначе, мне надо попасть в будущее и все устроить.
«Я - твоя судьба» - говорила вторая половинка.
«Судьба - не рок».
«Судьба - не обреченность».
«Судьба - путь людей, народов, миров».
«Судьба - дорога, по которой ты пошел в жизни, те контуры, которые ты придал своему существованию».
«Судьба - спокойный, тихий голос, что столько раз обращался к тебе на поворотах и перекрестках бытия».
«Если ты меня не слышал - значит просто не прислушивался. Никакая сила не может заставить тебя услышать. Но и никто не может наказать тебя за то, что ты ничего не слышишь. Наказание ты выбираешь сам, идя наперекор судьбе».
Были и другие слова, и другие мысли, и другие голоса. Саттон не мог определить, кому они принадлежат, но понимал, что они звучат за пределами той странной системы, которой в тот миг являлся он и его судьба.
Вот мое тело, думал он тогда. А я - где-то в другом месте, там, где все по-другому, все не так - и слух не тот, и зрение…
«Экран пропустил его!», - вот одна из перехваченных тогда мыслей. Саттон понял ее сразу, хотя вместо слова «экран» там было какое-то другое…
Вторая мысль: «Экран выполнил свою задачу».
И еще одна: «Какая у него сложная машина!»
И такая: «Очень, очень сложный организм, и зачем только все эти сложности, когда можно напрямую брать энергию у звезд?!»
Саттону хотелось крикнуть им: «Ради бога, поторопитесь, потому что мое тело - очень хрупкая вещь, и если вы помедлите, его уже нельзя будет привести в порядок!» Но он не смог вымолвить ни слова, продолжая, как во сне, внимать этому мысленному разговору.
Где он? Что с ним? Саттон не понимал. Кто он? Человек? Простое тело? Личное местоимение?
Он чувствовал себя невесомым, нематериальным, не пребывающем ни в каком времени. Он был каким-то вакуумом, которым управляло нечто, тоже, возможно, вакуум - другого слова Саттон не мог подобрать.
Он был вне собственного тела, и он был жив. Но где и как - понять было невозможно.
«Я - твоя судьба», - сказала одна половинка.
«Судьба… Что такое судьба? - спросила другая. - Слово, только и всего. Идея. Абстракция. Не слишком удачное определение чего-то, что едва улавливает сознание человека, и только».
«Ты не прав. Судьба реальна, хотя ты не можешь ее увидеть. Она реальна и для тебя, и для всех остальных. Для любого существа, изведавшего биение жизни. Она всегда была, и всегда будет».
«Это не смерть?», - спросила половинка Саттона.
«Ты - первый, кто пришел к нам, - сказала судьба. - Мы не можем позволить тебе умереть. Мы вернем тебе тело, но до той поры ты будешь жить со мной. Ты будешь частью меня. Так и должно быть, потому что раньше я была частью тебя».
«Вы не хотели пропускать меня, - сказал Саттон. - Вы устроили экран, чтобы я не попал к вам».
«Нам нужен был один, - сказала судьба. - Только один. Ты. Других не будет».
«А экран?»
«Он был запрограммирован на разум определенного типа, - ответила судьба. - Такой, какой был нам нужен».
«Но вы не спасли меня от смерти!»
«Ты должен был погибнуть. Если бы ты не погиб и не стал бы одним из нас, ты так бы ничего и не понял. Пока ты пребывал в теле, мы не могли приблизиться к тебе. Ты должен был умереть, чтобы освободиться, а я… я взяла тебя и сделала частью себя, чтобы ты понял все».
«Но я не понимаю!», - сказал Саттон.
«Поймешь. - ответила судьба. - Поймешь».
И я понял, вспоминал Саттон.
Он вздрогнул и мысленно преклонился перед неведомым величием судьбы… величием миллиардов и миллиардов судеб, соответствующих числу жизней в Галактике…
Судьба родилась миллион лет назад, и тогда беспомощное и уязвимое существо вдруг остановилось и подняло с земли сломанную палку. Судьба пошевелилась - и существо ударило камнем о камень. Встала на ноги - и появились лук и стрелы. Пошла - и родилось колесо…
Судьба шепнула что-то - и другое существо вылезло из воды на сушу. Прошли годы - его плавники превратились в ноги, а жабры - в ноздри.
Настало время Галактике узнать о Судьбе.
Симбиотические абстракции, паразиты… Называйте, как хотите. Это - судьбы.
Если они паразиты - они полезные паразиты, готовые отдать больше, чем взяли. Для себя им нужно только ощущение жизни, чувство бытия. Ведь многие из существ, с которыми они жили, были, мягко говоря, не очень умны. Дождевые черви, к примеру.
Но, благодаря судьбе, дождевой червь в один прекрасный день может стать чем-то бо?льшим, даже великим. И мельчайшие микробы могут подняться на один уровень с человеком. Потому что любое существо, которое двигалось и жило, быстро или медленно, в каком угодно мире, жило не само по себе. Всегда вдвоем. Тварь и его личная, собственная судьба.
Иногда судьба останавливала и страховала, а иногда - нет. Но там, где была судьба - была всюду надежда. Судьба и была надеждой. Везде и всюду.
Никто не одинок. Ни ползающие, ни прыгающие, ни плавающие, ни летающие, ни роющиеся в земле…
…Планета, закрытая для всех, кроме одного, и, после того, как этот, единственный, прибыл, закрывшаяся навсегда!
Один-единственный человек должен поведать Галактике все, когда Галактика будет к этому готова.
Один-единственный должен рассказать всем о Судьбе и о Надежде.
И они выбрали меня, думал Эшер Саттон.
И - да поможет мне Бог!
Господи, помоги мне! Лучше бы это был не я, а кто-нибудь другой. Лучше бы они ждали миллион лет!
Они слишком многого хотят. Слишком многого требуют от такого хрупкого существа, как человек! Разве под силу ему нести груз Откровения, поднять ношу Знания?!
Но Судьба выбрала меня!
Удача, или случай, или просто слепое везение - это Судьба.
Судьба выбрала меня. У нее не было имени. Я назвал ее Джонни, это смешно, и судьба моя имеет полное право надо мной посмеиваться.
Сколько я прожил с Джонни, моей неотъемлемой частью, моей искоркой (люди называют ее жизнью, но они ничего в этом не смыслят), пока не вернулся в свое тело и не понял, что оно стало другим, стало лучше? Над ним поколдовало много разных судеб, и они, видимо, сочли мой организм не слишком хорошо устроенным.
Они не только починили его, но и усовершенствовали. Они здорово повозились - в теле появилось множество всякой всячины, которой у меня раньше не было. Я, пожалуй, и сейчас не знаю всего, что мне тогда презентовали, и не узнаю, пока не придет пора воспользоваться тем или иным подарком. А кое о чем, так и не узнаю никогда.
Итак, я снова вернулся в свое тело, но судьба не оставила меня.
…Симбиоз, думал Саттон, симбиоз на много, много порядков выше, чем симбиоз гриба и вереска, простейшего и водоросли… Духовный симбиоз. Я - хозяин, Джонни - мой гость, и мы вместе, потому что понимаем и любим друг друга. Джонни дает мне уверенность в себе, освещает мои дни и часы, я даю Джонни ощущение жизни, которого он был лишен в своем одиночестве.
- Джонни, - снова окликнул Саттон и снова не получил ответа. Он испугался. Джонни должен быть здесь. Судьба должна быть рядом!
Если только… если только… Мысль пробиралась тягуче и мерзко… Если только я не умер совсем. Если все, что происходит сейчас, не сон, если я действительно находился на призрачной грани между жизнью и смертью.
Голос Джонни был тих и очень далек:
- Эш!
- Да, Джонни! - встрепенулся Саттон.
- Двигатели, Эш. Иди к двигателям.
Саттон выбрался из кресла пилота. Ноги подкашивались.
Он плохо видел… Очертания предметов расплывались. Ноги словно налились свинцом.
Он споткнулся и упал.
Шок, подумал он. Смертельный шок. От кровопотери, от сознания того, что я прострелен насквозь…
Но ведь какая-то сила воскресила меня, ее хватило на то, чтобы убить двоих… Месть?..
Но эта сила ушла, и теперь его могли поднять на ноги только разум и воля.
Он поднялся на четвереньки и пополз. Остановился, отдохнул… прополз еще несколько футов… Голова кружилась. По полу протянулся кроваво-слизистый след.
Саттон нащупал порог двери моторного отсека, дотянулся до ручки, со всей мочи дернул ее вниз, но пальцы только скользнули по гладкому металлу, и он рухнул на пол.
Долго-долго лежал он, не шевелясь, потом попытался еще раз, и ручка поддалась, он опять упал, но уже на пороге распахнутой двери…
Казалось, прошла вечностью когда, наконец, он с большим трудом встал на четвереньки и пополз вперед, медленно-медленно, дюйм за дюймом…

30.

Когда Саттон очнулся, кругом была темнота. Темнота и неизвестность. Неизвестность и… удивление.
Он лежал на гладкой и твердой поверхности, над головой нависал металлический козырек, рядом что-то ревело и ворчало, одной рукой Саттон обнимал эту ворчащую штуку. Он понял, что так и спал, обняв ее, прижавшись к ней, как ребенок прижимается к любимому плюшевому мишке.
Сколько прошло времени? Где он находится? Опять воскрес?
Глаза постепенно привыкали к темноте, и он различил на полу темную дорожку, протянувшуюся через порог в соседнее помещение. Он лежал и думал о том, кто бы это мог так наследить и куда этот кто-то подевался. Может быть, думал он, этот кто-то все еще здесь, и опасен.
Но довольно скоро он понял, что никого нет, он - один; ощутил вибрацию двигателя… Ага! Вот он и назвал эту штуку своим именем! Теперь понятно, что это такое. Название пришло чуть раньше, чем понимание, что было несколько странно.
Итак, рядом с ним двигатель, он лежит на полу, а над головой потолок, стало быть - крыша.

Предыдущая страница 13 Следующая страница


Снова и снова 14

Тесновато, подумал он. Двигатели… Дверь, ведущая… Куда?
Корабль! Вот что это. Он на корабле. Так. Ну, а этот кровавый след на полу?
Сначала он решил, что какое-то немыслимое существо здесь проползло, оставив за собой след собственной слизи, но потом вспомнил… Это он сам полз, полз к двигателям.
Саттон лежал неподвижно, вспоминал, и ему стало интересно проверить, на самом ли деле он жив. Он поднял руку, прикоснулся к груди. Рубашка продырявлена, обожжена, ткань рассыпалась под пальцами, но грудная клетка была цела, кожа гладкая. Никаких тебе дыр.
Значит, это возможно, подумал он. Все подтвердилось - мой организм впитывает энергию звезд. Получив первый импульс от астероида, он восстановился, а сил набрался от двигателя. Двигатель был ближе, чем звезды, поэтому Джонни и подсказал, что нужно идти к нему. Я приполз сюда, этот жуткий мертвенный след - мой. Спал, обнявшись с реактором. И мое удивительное тело - этот удивительный потребитель энергии - зарядилось от него, от раскаленных камер реактора.
Я снова цел и невредим.
У меня опять есть тело, в нем течет кровь, я могу дышать. Могу вернуться на Землю.
Он поспешил прочь из машинного отделения.
Призрачный свет далеких звезд озарял кабину, рассеиваясь по стенам, как алмазная пыль. На полу распростерлись два тела - одно посередине кабины, другое в углу.
Какое-то мгновение Саттон соображал, откуда они здесь. Его человеческая сущность содрогнулась при виде черных безжизненных тел, но другая половина - холодное, жесткое ядро - бесстрастно взирала на чужую смерть.
Он тихо подошел, опустился на колени. Вроде Кейз, подумал он. Кейз был высокий и худой. Переворачивать труп и разглядывать лицо не хотелось.
Саттон обыскал убитого. Вещей в карманах было немного, и он быстро нашел, что искал.
Не поднимаясь с колен, он открыл книгу на титульной странице. Все то же самое, только внизу тоненькая строчка:
Исправленное издание
Вот оно что. Вот что означает слово, которое он никак не мог понять: ревизионисты.
Перед ним лежала его книга, его исправленная книга, и те, кто издал ее, назывались ревизионистами. А другие? Саттон размышлял, перебирая названия. Как могли называться другие? Фундаменталисты? Ортодоксы? Неважно.
Дальше шли две чистые страницы, и начинался текст.
«Мы не одиноки.
Никто и никогда не одинок.
С тех самых времен, когда на самой первой в Галактике планете появились первые признаки жизни, но не было ни единого существа, которое бы летало, ходило, ползало или прыгало по тропе жизни в одиночку…»
Внизу страницы была сноска:
«Это - первое из многих утверждений, которое, будучи неверно интерпретированным, вызвало у многих читателей веру в то, что все формы жизни, независимо от степени их разумности и моральной направленности, наделены судьбой. Но все объясняет первая строка. В ней Саттон пользуется местоимением «мы», а любой лингвист, даже студент, понимает, что так можно сказать только о своей нации, о своем роде, о себе подобных. Если бы Саттон имел в виду все формы жизни, он бы так и написал: «все формы жизни». Но, использовав личное местоимение «мы», он тем самым обозначил свою принадлежность к роду человеческому, и только к человеческому. Он, видимо, ошибочно полагал (и это было весьма широко распространенным заблуждением в его дни), что Земля была первой планетой в Галактике, на которой зародилась жизнь. Нет сомнений в том, что Откровение, которое Саттон получил в виде своего величайшего открытия - Судьбы, позднее частично было извращено. Тщательные исследования однозначно установили, какие отрывки оригинальны, а какие - нет. Искаженные места в книге отмечены и прокомментированы соответствующим образом».
Саттон быстро перелистал книгу. Больше половины текста было снабжено пространным комментарием. На некоторых страницах так вообще - всего-навсего две-три строчки текста, а остальное место занимали пространные сноски.
Он захлопнул книгу и до боли в руках сжал ее.
Господи! Не человеческая жизнь, нет, не только… Все формы жизни, конечно… Все живое!
Все перевернули. Переврали, стервецы!
Начинать войну, чтобы переписать книгу! Чтобы все переиначить по-своему. Они строили планы, дрались и убивали, чтобы великий покров Судьбы простерся исключительно над человечеством, чтобы эта раса самых жестоких хищников, каких когда-либо порождала природа, присвоила себе то, что принадлежало не только ей одной, а каждому живому существу…
Я должен хоть попытаться навести порядок. Этому надо положить конец. Надо что-то такое придумать, чтобы мои слова остались там, где я их поставил, чтобы любой, кто прочтет, все понял, понял как надо.
Господи, ведь это так просто! У всякой твари есть своя судьба, не только у человека.
Судьбы!.. Судьбы ждут, и, как только родится новая жизнь, одна из них устремляется к ней, чтобы остаться с ней до конца. Я не знаю ни как, ни почему это происходит. Я не знаю, действительно ли мой Джонни рядом со мной, или он разговаривает со мной оттуда, из системы Лебедя. Но он - со мной. И я знаю, он со мной останется.
Но, черт, все равно ревизионисты переврут мои слова, дискредитируют меня, изменят всю книгу, выкопают из прошлого какие-нибудь скандальные подробности о нашем семействе, раздуют их и опорочат мое имя.
Кто-то из них уже поговорил с Джоном Генри Саттоном, и старик, наверняка, выболтал ему много всякого, что им могло пригодиться. Он же пишет в письме, что в каждой семье не без урода, и это, естественно, так. И поскольку он был старым добродушным болтуном, то и выболтал там все про этих самых уродов.
Однако его россказни в будущее не попали, не принесли никакой пользы. Что-то случилось, и пришелец не смог вернуться в свое время. Ведь это именно он заявился на ферму с перевязанной головой.
Что-то там случилось.
Саттон медленно поднялся.
Что-то там случилось… И я догадываюсь, что. В месте под названием Висконсин, шесть тысяч лет назад…
Твердой походкой он направился к креслу пилота.
В Висконсин.

31.

Кристофер Адамс вошел в кабинет, повесил на вешалку пальто и шляпу.
Он подошел к письменному столу и, опускаясь в кресло, вдруг замер и прислушался.
Психо-трейсер работал!
«Трик-трак, - бормотал трейсер. - Трик-трак, трик-трак, клик…»
Адамс, так и не успев сесть, выпрямился, подошел к вешалке, одел пальто и шляпу.
Выходя, он сильно хлопнул дверью.
Этого за ним раньше тоже не водилось.

32.

Саттон плыл к берегу, рассекая воду сильными, размашистыми гребками. Вода была теплая. Она что-то шептала ему низким, влажным голосом.
Она мне что-то хочет сказать. Уже много веков напролет она пытается что-то сказать людям. Могучий язык, на котором вода говорит с сушей, на котором разговаривают между собой волны… Всегда, во все времена вода старалась что-то поведать людям. И действительно, некоторые сумели почерпнуть кое-какие истины, сидя на берегу. Но никому и никогда не посчастливилось понять язык воды.
Так же, усмехнулся Саттон, как и тот язык, на котором я делал свои наброски, который забыт еще на заре становления Галактики.
Да и я толком его не знаю, вздохнул Саттон. Не знаю, откуда, когда и как он появился. Я спрашивал, но мне не сказали. Джонни как-то пытался объяснить, но я ничего не понял, просто человек не в состоянии этого понять.
Я знаю символы, знаю, что они обозначают, но как звучат сами слова? Может быть мой язык и не способен выговорить эти звуки. Мне кажется, что так говорит река… А может быть, на нем объяснялась какая-то цивилизация, прекратившая свое существование миллион лет назад.
Над рекой сгустился ночной мрак, но луна еще не взошла. Звездный свет отражался в воде алмазными бликами, а на берегу виднелись неровные ряды светящихся окон.
Записки у Геркаймера, думал Саттон. Надеюсь, у него хватит ума сохранить их. Они понадобятся позднее, не сейчас. Но нужно будет увидится с Геркаймером, хотя за ним наверняка следят - впрочем, как и за мной - по трейсеру. Но, если действовать быстро, можно успеть…
Ноги коснулись каменистого дна и вскоре он вышел на отлогий берег. Ночной воздух был прохладен, гораздо холоднее воды.
Конечно, Геркаймер - один из тех, кто вернулся, чтобы присмотреть за мной, пока я буду писать книгу, чтобы мне никто не помешал. Геркаймер и Ева. Но из них двоих Саттон больше доверял Геркаймеру. Андроид умрет за то, что написано в этой книге. Андроид, собака, лошадь и муравей… Но ни собака, ни муравей, ни лошадь, ни пчела ничего не узнают, потому что не умеют читать.
Он нашел лужайку, сел и снял мокрую одежду. Выжал и одел снова. Затем направился к дороге.
Никому не придет в голову искать корабль на дне реки. По крайней мере, сразу. А ему и нужно-то всего несколько часов, чтобы навести необходимые справки.
Но нельзя терять ни минуты. Необходимо как можно скорее добыть информацию. Если Адамс нацелил на него трейсер, а Адамс наверняка это сделал, они уже знают, что он вернулся на Землю.
Он шел и думал. Все-таки как Адамс мог пронюхать о его возвращении, почему расставил капканы? Что он откопал, зачем, в конце концов отдал приказ убить Саттона?
Кто-то ему сообщил… и у этого «кто-то» были достаточно веские доводы. Адамс никогда и никому не верил на слово. Единственным, кто был способен предоставить ему достоверную информацию, мог быть посланец из будущего. Скорее всего, один из тех, которые хотят, чтобы книга вообще не была написана, чтобы знания, содержащиеся в ней, исчезли навсегда. И самое простое - прикончить того, кто собирается писать эту книгу.
Да, проще некуда. Но есть одно маленькое «но». Если он успеет написать книгу, если она начнет распространяться по Галактике…
В противном случае из будущего окажется вырванным огромный пласт.
Этого не должно произойти, убеждал себя Саттон, быстро шагая по влажной траве.
Нет, Эшер Саттон не может, не должен умереть, не написав книгу.
Как бы то ни было, книга появится, иначе будущее переполнится ложью.
Саттон встряхнулся. Эти логические хитросплетения замучали его. Да и понятно - в истории еще никто и никогда не стоял перед подобной проблемой.
Варианты будущего?.. Может быть, но не очень-то верится. Варианты будущего - фантазия, жонглирование понятиями для доказательства своей правоты, словесная эквилибристика.
Он пересек шоссе и пошел по тропинке к дому на холме.
В болотце у реки завели разговор лягушки, вдали одиноко крякнула дикая утка. На холмах начались переговоры козодоев. В воздухе стоял густой запах свежескошенной травы, смешивающийся с речной прохладой.
Тропинка привела его к изгороди. Саттон отворил калитку и прошел через двор.
- Добрый вечер, сэр, - донесся до Саттона приятный мужской голос.
Саттон огляделся.
Человек сидел в кресле и покуривал трубку.
- Мне очень неудобно беспокоить вас, но нельзя ли мне воспользоваться вашим видеофоном?
- Конечно, Эш, - ответил Адамс. - Конечно. Сколько угодно.
Саттон резко остановился.
Адамс!
Это же надо было - столько домов на берегу, а он напоролся именно на дом Адамса!
Адамс усмехнулся:
- Судьба работает против вас, Эш.
Саттон подошел поближе, отыскал плетеный стул и уселся рядом с Адамсом. А что еще было делать?!
- А у вас красиво.
- Да, очень, - согласился Адамс. Он выбил трубку, и убрал ее в карман. - Значит, вы опять умерли? - спросил он.
- Меня убили, - ответил Саттон. - Но я, как видите, жив.
- Кто-нибудь из моих парней? - поинтересовался Адамс. - Они за вами охотятся.
- Нет, я их не знаю, - ответил Саттон. - Из шайки Моргана.
Адамс покачал головой.
- Нет, даже не слышал о таком.
- Может быть, он вам не представился, - сказал Саттон. - Ведь, скорее всего, это он сообщил вам, что я возвращаюсь.
- Хм, было такое… - ответил Адамс. - Тот человек был из будущего. Вы ему чем-то здорово насолили, Эш.
- Мне нужно сделать один запрос по видеофону, - попросил Саттон.
- Пожалуйста.
- Мне нужен час.
- Часа не обещаю.
- Ну, хоть полчаса. Я думаю, что успею. Полчаса, после того, как позвоню.
- И полчаса не обещаю.
- Вы ведь никогда не рискуете, Адамс?
- Никогда, - ответил Адамс.
- А я рискую, - сказал Саттон и встал. - Где у вас видеофон? Я рискну за вас.
- Сядьте, Эш, - произнес Адамс почти умоляюще. - Сядьте и объясните мне одну вещь.
Саттон садиться не стал.
- Если бы вы могли дать мне слово, - сказал Адамс, - что вся эта штука с судьбой не повредит человечеству. Если бы вы могли уверить меня в том, что это не будет на пользу нашим врагам…
- У человека нет никаких врагов, - ответил Эшер, - кроме тех, которых он сам себе создал.
- Галактика ждет не дождется, когда мы сдохнем, - возразил Адамс. - Спит и видит первые признаки агонии…
- Это все потому, что мы сами научили их этому. Они видели, как мы используем их слабости, чтобы выбить у них почву из-под ног.
- Ну, а эта затея с судьбой - что она дает?
- Человек научится милосердию, - ответил Саттон. - Милосердию и ответственности.
- Доктор Рейвен сказал мне, что это не религия, но вера. Особенно, что касается милосердия.
- Доктор Рейвен прав, - сказал Саттон. - Это не религия. Судьба и религия могут существовать параллельно, нисколько не мешая друг другу. Я бы даже сказал, что они дополняют друг друга. Только судьба не обещает загробной жизни. Это остается прерогативой религии.
- Эш, - спокойно спросил Адамс, - вы ведь изучали историю?
Саттон кивнул.
- Ну, так оглянитесь назад, - сказал Адамс. - Вспомните хотя бы Крестовые походы. Вспомните возвышение мусульманства. Вспомните восстание Кромвеля в Англии. Америку, Россию. Везде религия и идеи, Эш. Религия и идеи. Человек будет драться за идею так, как никогда не будет драться за свою собственную жизнь, за свою страну. Пальцем не пошевелит. Но за идею…
- И поэтому вы боитесь идей?
- Мы просто не можем себе позволить такой роскоши! По крайней мере, сейчас.
- И все-таки человечество взросло именно на идеях, - заметил Саттон. - У нас не было бы ни культуры, ни цивилизации, если бы не идеи.
- Именно сейчас, - сердито сказал Адамс, - в будущем идет война из-за этой вашей «судьбы».
- И именно поэтому мне нужно позвонить. Именно поэтому мне нужен час.
Адамс медленно встал.
- Я, наверное, совершаю ошибку, - сказал он. - Я так еще ни разу в жизни не поступал. Но я рискну - впервые в жизни.
Он вошел в дом, Саттон - за ним.
В неосвещенной гостиной стояла старомодная мебель.
- Джонатон, - позвал Адамс.
Послышались шаги и появился андроид.
- Принеси кости, - сказал Адамс мрачно. - Мистер Саттон и я хотим бросить жребий.
- Кости, сэр?
- Да-да, те самые, в которые вы с поваром играете.
- Хорошо, сэр… - обескураженно ответил Джонатон.
Он повернулся и ушел, звук шагов его еще долго слышался откуда-то из глубины дома.
Адамс хмуро взглянул на Саттона.
- Бросим по разу. Выиграет тот, у кого выпадет больше очков.
Саттон сдержанно кивнул.
- Если выиграете вы, получите час. Если я, вы будете выполнять мои распоряжения.
- Идет, - ответил Саттон. А про себя он подумал: я поднял изувеченный звездолет и довел его до Земли. Я был и двигателем, и пилотом, и штурманом, и всем остальным. Энергия, накопленная моим телом, подняла корабль и пронесла его через пространство длиной в 11 световых лет. Сегодня я преодолел атмосферу Земли с выключенными двигателями, чтобы меня не запеленговали, и посадил корабль в реку. Я мог бы сейчас вытащить вон из той коробки ботинок и перенести его на стол, мог бы перелистать книгу, не прикасаясь к страницам.
Но кости…
Это дело другое.
Они вертятся так быстро.
- Что же касается видеофона, - сказал Адамс, - то им вы можете воспользоваться независимо от того, выиграете или нет.
- Если я проиграю, - ответил Саттон, - видеофон мне не понадобится.
Вернулся Джонатон. Положил кости на стол и с любопытством стал ожидать продолжения событий, но поняв, что лучше уйти, удалился, пару раз оглянувшись по дороге.
- Вы первый, - предложил Саттон.
Адамс взял кости, сжал их в кулаке, потряс. Звук был такой, словно кто-то с перепугу стучит искусственными зубами.
Он разжал руку, и два белых кубика покатились по столу. Остановились. На одном выпало «пять», на втором - «шесть».
Адамс поднял голову и посмотрел на Саттона. Взгляд его не выражал ровным счетом ничего. Ни радости, ни ехидства. Абсолютно ничего.
- Ваша очередь, - сказал он.

Предыдущая страница 14 Следующая страница


15 Клиффорд Саймак

Отлично, подумал Саттон. Просто отлично. Две шестерки. Нужно, чтобы выпали две шестерки.
Он протянул руку, взял кости, покатал их в кулаке, фиксируя в сознании размеры и очертания.
А теперь, отдал он себе мысленный приказ, сожми их мысленно так же, как сжимаешь в кулаке. Держи их крепко, пусть они станут частью тебя, как те два корабля, которые ты провел через пространство, как любая вещь, которую бы ты хотел поднять или передвинуть - стул, книга, цветок…
На мгновение он переключился на другой режим. Сердце замедлило ритм, кровь запульсировала тише, дыхание прекратилось. Он почувствовал, как включилась система, способная заряжаться от всего, что обладало энергией.
Сознание приняло кости, сжало мысленно в кулак, потом разжало пальцы… Кости покатились по столу… Они кувыркались в его сознании точно так же, как на столе, он их видел и чувствовал, словно они часть его тела. Но управлять ими было неимоверно трудно. В какое-то мгновение ему показалось, что они наделены собственным разумом и волей.
…На одном кубике выпало шесть. Другой все еще катился по столу… Вот она, грань с шестеркой! Кубик чуть-чуть покачнулся… и замер. Шесть!
Кубики лежали смирно. Две шестерки.
Саттон глубоко вздохнул, сердце вновь забилось, кровь побежала по венам.
Какое-то время они стояли молча и смотрели на кубики, потом глянули друг на друга.
Первым заговорил Адамс.
- Видеофон там, - он показал в угол.
Саттон кивнул, сглотнул слюну. Он чувствовал себя героем плохого романа.
- Судьба, - прошептал он, - пока работает на меня.
- Час, который вы выиграли, начнется сразу после окончания разговора? - холодно сказал Адамс, резко повернулся и вышел во двор.
Саттон ощущал жуткую слабость, но взял себя в руки и, пошатываясь, побрел к видеофону.
Он сел на стул перед экраном и взял справочник.
География и история Северной Америки
Он нашел номер, набрал его. Экран загорелся.
- К вашим услугам, сэр!
- Я хотел бы узнать, - сказал Саттон, - где находится Висконсин.
- А где находитесь вы, сэр?
- На вилле мистера Кристофера Адамса.
- Того самого мистера Адамса, который работает в Департаменте галактических исследований?
- Того самого, - ответил Саттон.
- В таком случае, - вежливо произнес робот, - вы находитесь в Висконсине.
- А где находился Бриджпорт?
- На северном берегу реки Висконсин, примерно в семи милях от места ее впадения в Миссисипи.
- Но что это за реки? Я о них никогда не слышал.
- О, они совсем рядом с вами, сэр. Висконсин впадает в Миссисипи в двух шагах от виллы мистера Адамса.
Саттон резко встал и вышел во двор.
Адамс сидел на прежнем месте, как ни в чем не бывало.
- Узнали, что хотели? - мирно спросил он.
Саттон кивнул.
- Тогда торопитесь, ваш час уже начался.
Саттон не двигался с места.
- Ну, в чем дело, Эш?
- Да я думаю, протянете ли вы мне руку на прощанье?
- Конечно, - ответил Адамс.
Он церемонно поднялся и протянул Саттону руку.
- Не могу сказать точно, Эш, - произнес он, глядя Саттону в глаза, - но вы или величайший человек, какого я когда-либо знал, или самый большой идиот на свете.

33.

Бриджпорт томно дремал в пыльной долине, окаймленной скалами, рядом с лениво текущей рекой. Полуденное солнце так накалило землю, что казалось, скоро запылают и ветхие домишки, и пыль на дороге, и кустики с пожухлой листвой, и жиденькие цветочные клумбы.
Железнодорожные рельсы вились вокруг холмов, пробегали через городок и снова терялись в горах; короткий отрезок этой железной дуги, приходящей ниоткуда и уходящей в никуда, сверкал на солнце, как лезвие ножа. Между железнодорожной линией и рекой ютилось квадратное здание вокзала, покоробившееся за много лет от жары и холода, оно казалось безучастным, съежившимся, поникшим в ожидании очередного сюрприза погоды или судьбы…
Саттон стоял на платформе и слушал, как шумит река, как чавкает и посвистывает вода в маленьких водоворотах, как она ворчит, переваливая через большую корягу. Слышал мягкие вздохи волн, пытающихся утащить за собой низко склонившиеся ветви ив. Все это было говором реки, языком, на котором она объяснялась с берегами, могучим языком, выдававшим ее скрытую силу…
Подняв голову, Саттон заслонился рукой от солнца и посмотрел на мощный металлический мост, соединявший тот, крутой берег реки с этим, отлогим. От моста в долину черной лентой бежала автострада.
…Человек перешагивал реки с помощью стальных мостов и никогда не слышал, что говорит река, впадая в море. Человек переносился через моря на крыльях самолетов, а на такой высоте не слышался шум моря. Человек переплывал пространство в металлических цилиндрах, внутри которых время течет по-другому, где все заверчено в таких дебрях математической логики, какие и не снились людям в этом мире, в городке под названием Бриджпорт, в 1977 году.
Человек вечно спешил, он взлетел слишком быстро и слишком высоко. Так высоко и так быстро, что многое потерял. Прошел мимо вещей, которые нужно было изучать годами. Он еще схватится за голову и вернется к их изучению через много, много веков. Да, когда-то придется пройти по собственному следу, чтобы понять наконец-то, мимо чего прошел когда-то; он еще удивится - как же мимо этого можно было пройти?!
Саттон сошел с платформы и увидел едва заметную тропку, что вела к реке. Он пошел по ней, осторожно глядя под ноги, стараясь не споткнуться об острые камни.
Тропинка кончилась, и Саттон увидел на берегу старика.
Старик сидел, ссутулившись, на небольшом валуне, вросшем в глинистую землю. Между коленями у него была зажата самодельная удочка. Лицо украшала бородка двухнедельной давности. Он курил вонючую трубку, а рядом с ним стоял заляпанный глиной кувшин, заткнутый огрызком кукурузного печатка.
Саттон тихонько присел на землю рядом с камнем. Он обрадовался и немного удивился, когда его обдало речной прохладой. Легкий ветерок приятно ласкал щеки.
- Поймали что-нибудь? - поинтересовался Саттон.
- Ни хрена не поймал, - грубо ответил старик, не выпуская мундштук изо рта.
Он попыхивал трубкой, и Саттон с любопытством наблюдал за тем, как он курит. Окутанная клубами дыма борода его, казалось, давным-давно должна была бы сгореть синим пламенем.
- И вчера - ни хрена, - сообщил старик.
Он вынул трубку изо рта и рассеянно уставился куда-то на середину реки.
- Хлебни, - сказал он, не поворачивая головы. Взял кувшин, протер горлышко грязной рукой.
Саттон, потрясенный до глубины души таким отношением к гигиене, чуть не расхохотался, но сдержался и принял кувшин из рук старика.
У жидкости был вкус желчи, и от нее драло горло, как наждаком. Саттон отодвинул кувшин и с минуту сидел, тяжело дыша, широко открыв рот, надеясь, что воздух охладит пылающее нутро.
Старик взял у него кувшин, Саттон утер текшие по щекам слезы.
- Выдержка, жаль, слабовата, - посетовал старик. - Не было времени дожидаться, пока поспеет.
Он тоже хлебнул прилично, вытер рот тыльной стороной ладони и, смачно крякнув, выдохнул… Пролетавший мимо шмель свалился замертво.
Старик поддел шмеля ногой.
- Хиляк, - презрительно отметил он.
Поставил кувшин на место и крепко заткнул огрызком початка.
- Откуда будешь-то? - спросил он, разглядывая Саттона. - Что-то я тебя раньше не видал.
Саттон кивнул.
- Разыскиваю одно семейство, Саттоны. Знаете таких? Джон Саттон мне нужен.
Старик хмыкнул:
- Старина Джон?! Так мы с ним, того, с малолетства… Редкостный негодяй, доложу я тебе. Ничего хорошего про него не скажу. Вот. Учился, понимаешь, законы изучал. Образованный… А толку-то? Копается на своей ферме. Во-он там, на другом берегу. - Старик быстро глянул на Саттона. - А ты, часом, не родич ему, а?
- Ну, - замялся Саттон, - не совсем. Не очень близкий.
- Завтра четвертое, - пробормотал старик. - А знаешь, что я тебе расскажу? Когда мы со стариной Джоном еще пешком под стол ходили, мы однажды подорвали водосток в Кемпбелловской долине - ей богу! Там рабочие оставили динамит, ну, а мы, как говорится, тут как тут. Ну, и устроили салют ко Дню Благодарения. Засунули динамит в трубу и подожгли шнур. Дорогуша ты мой, трубу разнесло к чертовой матери! Помнится, родители две недели прятали нас, чтобы не нашли. Так-то вот. Эх, времечко было…
Пустозвон, подумал Саттон. Но зато сказал главное. Джон Саттон живет на том берегу реки, а завтра четвертое июля 1977 года - все, как в письме.
И спрашивать не пришлось - сам сказал.
Солнце палило по-прежнему, но здесь, под деревьями, зной почти не чувствовался. Мимо проплыл листок, на нем сидел кузнечик. Кузнечик прыгнул, но до берега не дотянул, свалился в воду. Течение подхватило его и унесло.
- Бедняга, - сказал старик с усмешкой. - И нечего было рыпаться. Самая злющая река в Штатах - наш Висконсин. Нету ему никакой веры. Когда-то пробовали по нему пароходы пустить, но ни хрена не вышло: сегодня на этом месте высокая вода, а завтра - мель. Нанесет откуда-то песка, и все дела. Тут один мужик, шибко умный, написал бумагу в министерство, про Висконсин-то. Дескать, ежели чтобы на Висконсине пароходы плавали, надо всю реку перековырять.
Издалека послышался шум поезда…
- Незавидная судьба у того кузнечика, верно я говорю, а, парень?
Саттон напрягся, выпрямился, совершенно ошеломленный.
- Как вы сказали?
- А, не обращай внимания, - ответил старик. - Так болтаю, считай, сам с собой разговариваю. Все думают, что я псих.
- Но… вы сказали что-то о судьбе?
- Ну, просто мне было когда-то интересно. Я даже написал рассказ про это, ей Богу, хочешь - верь, хочешь - нет. Но, правда, не очень хорошо вышло. Молодой был, мало что в жизни-то понимал.
Саттон расслабился и откинулся на спину.
Рядом кружилась стрекоза. Недалеко от берега плеснулась маленькая рыбка, по воде пошли круги.
- А вот насчет рыбалки, - сказал Саттон. - Мне показалось, что вам, в общем, все равно, поймаете вы что-нибудь или нет?
- А, лучше бы ничего не ловилось, - ответил старик, махнув рукой. - А то ведь как поймаешь, так это ж надо рыбу с крючка снимать. Потом надо обратно наживлять, да еще и забрасывать. Целая канитель, ну ее совсем. - Он вынул изо рта трубку и с чувством плюнул в реку. - Ты, сынок, Торо читал?
Саттон покачал головой, пытаясь вспомнить. Шевельнулись какие-то смутные воспоминания. В колледже по древней литературе проходили один фрагмент. Он помнил только, что фрагмент был довольно длинный.
- Не читал, так почитай, - наставил старик. - Он не дурак был, Торо этот.
Саттон встал и отряхнул брюки.
- Куда торопишься? - поднял голову старик. - Посиди еще. Ты мне не мешаешь.
- Вообще-то мне надо идти, - сказал Саттон.
- Ну, ладно. Может еще когда забредешь. Поболтаем. Звать меня Клифф, а теперь все величают старым Клиффом. Так и спроси, где старого Клиффа найти. Всякий скажет.
- Как-нибудь, обязательно, - вежливо ответил Саттон.
- Может, хлебнешь еще на дорожку? - предложил старик.
- Нет-нет, благодарю вас, - поспешно отказался Саттон.
- Ну, как хочешь, - пожал плечами старик, поднял кувшин и сделал приличный глоток. Увы, выдох на сей раз не был столь эффектен - никто не пролетал мимо.
Саттон вновь вернулся на платформу, жара не спадала.
- Все правильно, - сказал ему служащий на вокзале. - Саттоны живут на другом берегу, в округе Грант. Туда можно по-разному попасть. Вы как хотите - покороче?
- Наоборот, подскажите мне самый длинный путь, - ответил Саттон. - Я не тороплюсь.
Когда Саттон взобрался на холм у моста, взошла луна.
Он не торопился - у него в запасе была вся ночь.
З4.
Земля была беспорядочно усеяна обломками скал, которые, казалось, какой-то разгневанный великан нашвырял в незапамятные времена. Тут не росли высоченные деревья, соревнующиеся с горами в высоте и могуществе. В укромных расщелинах прятались летние цветы, прижимаясь к корням могучих деревьев. Неподалеку, на ветке сидела белка и что-то верещала - не то восхищенно, не то рассерженно, поглядывая на всходившее солнце.
Саттон карабкался наверх по каменистому ущелью. Иногда ему удавалось выпрямится, но большей частью он продвигался на четвереньках.
Он часто останавливался и отдыхал, утирая пот. Оставшаяся далеко внизу, в долине, река уже не казалась грязной и серой, а приобрела яркий голубой оттенок, соперничающий с ультрамарином небес, отражавшихся в ней. Воздух над рекой казался отсюда кристально чистым, гораздо чище, чем был на самом деле. Ястреб коснулся воды, на самой границе, там, где голубизна неба переходила в голубизну реки, и Саттону показалось, что он различает каждое пятнышко в крыльях птицы.
Взглянув наверх, он заметил в скалах проход и понял: это именно то место, о котором писал Джон Саттон.
Солнце встало только пару часов назад и у него еще было достаточно времени…
Наконец Саттон выбрался наверх. Валун лежал на своем месте. Сидеть на нем, и правда, оказалось очень удобно. Предок был прав.
Все было как в письме - покой и величие исходили от раскинувшегося перед его глазами пейзажа, действительно, - все выглядело объемно, как панорама. И, на самом деле, чудилось, что здесь может что-то произойти - вероятное и невероятное.
Саттон посмотрел на часы. Половина девятого. Он встал, прошел за кусты, улегся в густую траву и стал ждать.
Прошло совсем немного времени, и раздался приглушенный звук двигателя. Совсем рядом опустился корабль. Маленький, одноместный корабль. Он опустился за изгородью, на пастбище.
Из корабля вышел человек и устало прислонился к обшивке, с явным удовольствием глядя на небо и деревья - он попал, куда хотел.
Саттон тихо усмехнулся.
Спектакль, - подумал он. Неожиданно появиться на якобы поломанном корабле; дождаться старика, который подойдет и заговорит с тобой… Как это, черт побери, естественно! Ты его даже звать не будешь, сам придет и, конечно же, заговорит.
Понятное дело, не идти же тебе к ферме, не стучать в ворота и не говорить:
«Здравствуйте. Я прибыл сюда, чтобы раздобыть побольше всяких сплетен и пересудов о вашем семействе. Давайте сядем поудобнее. Ну, рассказывайте!»
Этот номер не прошел бы. Поэтому ты, скотина, приземляешься на пастбище и заводишь треп о погоде, пшеничке, травке-муравке и незаметно, плавненько так, переводишь разговор на дела личные и семейные…
Человек вытащил гаечный ключ и стал рассеянно постукивать им по обшивке.
Саттон приподнялся на локтях.
Джон Генри Саттон спускался с холма. Это был грузный седобородый старик в старой черной шляпе. Он шел прихрамывая, но старался держаться прямо.

35.

Проиграли, думала Ева Армор.
Геркаймер сказал, что психо-трейсер в кабинете Адамса замолчал.
Жизнь Саттона прекратилась, и замолчал трейсер. Саттон мертв. Но нет, этого не может быть. Достоверно известно, что он написал книгу. А на сегодняшний день он ее еще и не начинал.
Хотя, вздохнула она, истории трудно доверять. Ее или плохо пишут, или недобросовестно переписывают, а то и перевирают или приукрашивают люди с богатым воображением. Правду так тяжело удержать, а мифы и выдумки так легко смешиваются с реальностью, что выглядят, в конце концов, куда более логичными, чем реальность.

История Саттона, как знала Ева, была наполовину апокрифична. Но многое в ней - правда.
Кто-то написал книгу, и этот кто-то - Саттон, потому что никто больше не мог перевести записи, сделанные на неизвестном языке. Да и написана эта книга просто и естественно, как Эш разговаривал в жизни.
Саттон умер, но не на Земле, и не в Солнечной Системе, и не в возрасте шестидесяти лет. Он умер на планете, вращавшейся вокруг далекой звезды…
Таковы факты, и эти факты извратить трудно.
Но трейсер замолчал.
Ева встала, подошла к окну, оно выходило в парк, примыкавший к гостинице «Пояс Ориона». Светлячки кружились над черными кустами, озаряя их вспышками холодного света. Луна вышла из-за облаков.
Столько работы, думала она. Столько лет обдумывания, составления планов. Создание андроидов без меток на лбу - точных копий людей, на места которых они отправлялись. Тонкие сети шпионажа, расставленные ко дню возвращения Саттона. Годы разгадывания загадок прошлого в попытке отделить правду от вымысла…
Годы наблюдения и ожидания, борьбы с контрразведкой Ревизионистов. И осторожность, всегда осторожность, чтобы в восьмидесятом столетии никто ни о чем не догадался…
Но чего-то мы не учли…
Прискакал Морган, и убедил Адамса в том, что Саттона нужно убить… Та парочка вылетела на астероид.
Но это ничего не объясняло… Было что-то еще.
Она стояла у окна, смотрела на всходившую луну, нахмурив брови и пытаясь сосредоточиться. Устала. Никакие мысли в голову не приходили. Никакие. Кроме одной: «Проиграли!»
Они проиграли, и этим объяснялось все.
Саттон, видимо, мертв, и это означало поражение, полное и бесповоротное. Это означало победу официоза, который был жесток и одновременно труслив, слишком труслив, чтобы принять открытый бой. Победа официоза, который стремился во что бы то ни стало сохранить «статус кво», официоза, который способен стереть с лица истории целые столетия здравого смысла только лишь для того, чтобы удержать руку на пульсе Галактики.
Такое поражение, думала она, еще хуже, чем если бы победили Ревизионисты. Книга все-таки была бы, и это лучше, чем ничего.
Вдруг раздался звонок. Ева бросилась к видеофону.
- Звонил мистер Саттон. Наводил справки о Висконсине, - сообщил робот.
Жив! Как ты сказал - о Висконсине?
- Это - древнее географическое название, - ответил робот. - Он интересовался местом под названием Висконсин. Бриджпорт, городок в штате Висконсин. Это его интересовало.
- Он что, собирался туда, ты так понял?

Предыдущая страница 15 Следующая страница


Снова и снова 16

- Да, я понял именно так.
- Быстро скажи мне, где этот Висконсин?
- Пять или шесть миль отсюда. А по времени - как минимум - четыре тысячи лет.
Она вздохнула.
- Нашел времечко…
- Да, мисс…
- А поточнее? - попросила Ева.
Робот обреченно помотал головой.
- Не знаю. Этого я не понял. Его сознание было практически недоступно. Я только понял, что перед тем, как позвонить, он пережил сильный стресс.
- Значит, ты не знаешь?
- На вашем месте, мисс, я бы так не беспокоился. Он разговаривал, как человек, который знает, что делает. Я думаю, у него все в порядке.
- Ты уверен?
- Да, я уверен, - твердо ответил робот.
Ева выключила видеофон и вернулась к окну.
Эш! - лихорадочно думала она, Эш, милый Эш! У тебя обязательно должно быть все в порядке. Ты жив и знаешь, что делаешь. Ты должен вернуться к нам и написать книгу… Не только для меня… Ты непременно должен вернуться. У меня, к сожалению, прав на тебя меньше всех. Ты нужен Галактике, а однажды ты станешь нужен и всей Вселенной. Маленькие, неприметные жизни ждут твоих слов, ждут той надежды, которую им подарит твоя книга. Но больше всего они ждут уверенности. Уверенности в том, что все формы жизни равны. Уверенности, что придет великое братство, которое будет выше всего, что за многие века придумано людьми.
А я, думала она, не имею права ни хотеть того, что хочу, ни думать так, как думаю.
Я ничего не могу поделать, Эш!
Ничего не могу поделать, потому что люблю тебя.
- Когда-нибудь, - тихо проговорила она. - Когда-нибудь…
Она стояла у окна, одинокая и несчастная, и слезы набегали на глаза и текли по щекам, но не было сил поднять руку и смахнуть их.

36.

Сучок хрустнул у Саттона под ногой, и человек с гаечным ключом в руке медленно обернулся. Быстрая улыбка скользнула по его лицу, в морщинках, собравшихся в уголках глаз, читалось удивление.
- Добрый день, - произнес Саттон.
Джон Генри Саттон уже был далеко и казался крошечной точкой на вершине холма. Солнце, перевалив зенит, склонялось к западу. Внизу, в долине реки, лениво каркали вороны.
Человек протянул руку для приветствия.
- Мистер Саттон, не так ли? Мистер Саттон из восьмидесятого века, если не ошибаюсь?
- Бросьте ключ, - сказал Саттон.
Человек сделал вид, что не услышал.
- Меня зовут Дин, - сообщал он. - Арнольд Дин. Я из восемьдесят четвертого.
- Бросьте ключ, - повторил Саттон, и Дин повиновался. Саттон ногой откинул гаечный ключ подальше. - Так-то лучше. А теперь давайте присядем и потолкуем.
Дин предостерегающе поднял указательный палец.
- Старик скоро вернется, - предупредил тот. - Он любопытен, поэтому вернется - не успел задать мне кучу вопросов.
- У нас есть время, - заверил Саттон, - пока он пообедает и вздремнет.
Дин что-то недовольно пробурчал, но все-таки присел на траву спиной к кораблю.
- Случайные факторы, - сказал он, глядя в одну точку. - Вот отчего задуманное может полететь к чертям. Вы, Саттон, - случайный фактор. Ваше появление не было запланировано.
Саттон удобно устроился на траве, поднял гаечный ключ, взвесил его в руке.
На тебе должна остаться кровь, мысленно обратился он к инструменту, еще до того, как закончится день.
- А скажите-ка мне, если не секрет, - поинтересовался Дин, - что вы намерены предпринять?
- Спокойно, - сказал Саттон. - Вам придется поговорить со мной и сообщить кое-что меня интересующее.
- С радостью, - откликнулся Дин.
- Вы сказали, что прибыли из восемьдесят четвертого столетия. А точнее?
- Из восемь тысяч триста восемьдесят шестого года, - ответил Дин. - Но, на вашем месте, я бы не задавал столь глобальных вопросов. Детали гораздо интереснее, уверяю вас.
- Вы ведь не ожидали, что я здесь появлюсь? Думали, что дело в шляпе?
- Конечно. Но мы победим, не сомневайтесь.
Саттон поковырял землю гаечным ключом.
- Не так давно, - тихо произнес он, - мне довелось стать очевидцем космической катастрофы. Человек, которого я оттащил от корабля, прожил несколько минут, но он узнал меня и пытался сложить пальцы в какой-то условный знак.
Дин сплюнул.
- Андроид, - бросил он пренебрежительно. - Они вам поклоняются, Саттон. Они из вас просто идола сделали. А все потому, что вы, так сказать, подарили им надежду. И они возомнили, что равны человеку.
- Надо полагать, - сказал Саттон, - вы не верите тому, что я написал?
- Еще чего не хватало!
- А я верю, - твердо сказал Саттон.
Дин молчал.
- Вы взяли мою книгу, - спокойно продолжал Саттон, - и пытаетесь воспользоваться ею как еще одной ступенькой в лестнице человеческого тщеславия. Вы ничегошеньки не поняли. У вас нет ни малейшего понятия о том, что такое судьба! Вы не оставили судьбе никаких шансов…
Саттон говорил и чувствовал, что говорит как проповедник. Выходило наподобие древних пророков, чьи длинные седые волосы спутаны, а бороды пожелтели от табака.
- Я не собираюсь читать вам лекцию, - сказал он, чтобы исправить положение, мысленно проклиная Дина, который одним словом поставил его в позицию обороняющегося. - И проповедовать не собираюсь. Судьбу либо принимают, либо отвергают. У меня никогда не повернется язык обвинить человека, не принимающего этого понятия. Моя книга - это мои переживания, мои мысли и мои знания. Принимать или не принимать - личное дело каждого.
- Саттон, - сказал Дин, - вы бьетесь головой о стену. У вас нет никаких шансов. Вы боретесь с человечеством. Против вас весь род людской. На вашей стороне всего-то и есть, что кучка презренных андроидов, да пара-тройка людей ренегатов, из породы тех, что интересуются древними культами.
- Империя стоит на андроидах и роботах, - ответил Саттон. - Они могут бросить вас в любую минуту, и вы останетесь одни, беспомощные… Без них вам не удастся удержать ни пяди земли за пределами Солнечной системы!
- Ну уж нет! В имперских делах они будут рядом с нами, - уверенно заявил Дин. - Что касается этих глупостей насчет судьбы, тут - да, они будут бороться, но никуда от нас не денутся, потому что без нас им конец. Они же размножаться не могут! Чтобы их раса продолжала жить, им нужны люди. - Он усмехнулся. - До тех пор, пока один андроид не сумеет сделать другого андроида, они будут держаться нас и работать на нас.
- Я никак не могу понять, - полюбопытствовал Саттон, - а как вы узнаете, кто из них против вас, а кто за?
- Черт бы их побрал, - буркнул задетый за живое Дин. - Этого мы и сами не знаем. Если бы знали, война бы давно кончилась. В том-то все и дело, что андроид, который только вчера что-то против тебя затевал, сегодня может преспокойненько чистить твои ботинки. А как узнаешь-то? Никак.
Он подобрал камешек и зашвырнул его подальше в густую траву.
- Саттон, - сказал он, не глядя на Эшера, - хватит нам дурака валять. Никаких сражений, конечно, нет и в помине. Партизанские вылазки там-сям, да пустяковые стычки между группами, оказавшимися случайно в одной точке одновременно.
- Например, как мы сейчас, - закончил его мысль Саттон.
- Ха! - задрал голову Дин, и лицо его просветлело. - Вот именно, как мы сейчас!
Еще мгновение Дин сидел на траве и вдруг резко рванулся к Саттону и крепко вцепился в другой конец гаечного ключа. Нападение было столь внезапно, что ключ выскользнул из рук Саттона, блеснув на солнце. Дин занес руку для удара, губы его шевелились, и Саттон разобрал слова:
- А ты думал, что это буду я?
Резкая боль пронзила его, стало темно, и темнота длилась целую вечность.

37.

Обманули!
Обвели вокруг пальца! И кто?! Пройдоха из будущего!
Пойман на удочку письмом из прошлого.
Попался, попался! - повторял Саттон. - И все из-за собственного тупоумия!
Он поднялся с земли, сел, обхватил голову руками, почувствовал, как греет спину закатное солнце, услышал, как кричит пересмешник-дрозд в зарослях ежевики и как шуршат под ветром колосья на поле.
Обманут и пойман в ловушку!
Он отнял руки от головы и увидел гаечный ключ. Саттон тронул ключ пальцем, и на пальце осталась кровь, теплая и липкая. Он осторожно потрогал голову. Волосы слиплись.
Схема, подумал он. Все по схеме.
Вот он я, а вот - гаечный ключ, а за изгородью пшеничное поле, и пшеница выше чем по колено…
Прекрасный солнечный день, четвертого июля 1977 года…
Корабль улетел, и примерно через час Джон Генри Саттон спустился с холма, чтобы спросить кое о чем, что забыл, а теперь вспомнил. А через десять лет он напишет письмо, в котором изложит свои сомнения про меня, а я в это время буду вытаскивать ведро из колодца, чтобы напиться…
Саттон встал. Было тихо. Грело мягкое послеполуденное солнце. Внизу шумела река.
Он пошевелил гаечный ключ носком ботинка и задумался. Я могу изменить схему. Я могу забрать гаечный ключ. Тогда Джон Генри не найдет его. Но даже эта малость может сильно повлиять на дальнейший ход событий.
Я неправильно понял содержание письма. Я ошибся. Я думал, что это буду не я. Мне и в голову не приходило, что на гаечном ключе может оказаться моя собственная кровь, и что именно мне придется стащить одежду с веревки.
Однако кое-что все-таки не укладывается в схему. Моя одежда - на мне, нет никакой необходимости обворовывать старика. Корабль по-прежнему покоится на дне реки, так зачем мне оставаться здесь?
Но может быть, все еще случится, иначе откуда бы взялось письмо? Я ведь и попал сюда только из-за письма, и оно было написано только потому, что я побывал здесь. И остался… Остался потому, что не смог улететь. Но причин задерживаться вроде нет. Надо улетать. Я улечу и попытаюсь еще раз.
Нет, не то. Если бы я прибыл во второй раз, старый Джон Саттон узнал бы о этом. О каком втором разе может идти речь, если в письме указано именно сегодняшнее число, и именно в этот день Джон Генри Саттон говорил с человеком из будущего?
Саттон покачал головой.
Что-то случится, понял он. Что-то должно такое произойти, из-за чего я не смогу вернуться обратно. Почему-то мне придется украсть одежду и наняться на уборку урожая. Потому что схема установлена раз и навсегда.
Размышляя, Саттон еще раз пнул ногой гаечный ключ, развернулся и пошел вниз, к реке. Оглянувшись через плечо, он увидел, что Джон Генри Саттон, опираясь на палку, спускается на пастбище…
З8.
Три дня Саттон пытался освободить корабль из-под толщи песка, который нанесло предательское течение. Когда три дня бесплодных попыток истекли, он признался себе, что положение практически безнадежно - течение приносило новые тонны песка быстрее, чем ему удавалось убирать.
Тогда Саттон сосредоточил свои усилия на расчистке входного люка и через день достиг цели.
Он устало прижался к обшивке.
Будем бороться…
Он понимал, что поднять корабль из-под мощных наносов не удастся даже с помощью двигателей. Сопла забиты песком, и при первой же попытке пустить реактор и корабль, и немалая часть окрестностей просто-напросто взлетят на воздух.
Он поднял корабль там, в созвездии Лебедя, и провел его через одиннадцать световых лет одной лишь силой разума. Он выбросил на костях две шестерки.
Может быть… - подумал он. Может быть…
С одной стороны - тонны песка, с другой - смертельная усталость, несмотря на то, что запасная система обмена веществ действовала безукоризненно.
Ведь я же выбросил две шестерки! - в отчаянии думал он.
Неужели не справлюсь теперь?! Да… Тогда нужна была ловкость, а сейчас мощь, сила, а сил-то у меня как раз и нет…
Если использовать временной двигатель, то можно оставить корабль на месте, просто перенести его через шесть тысячелетий. Однако черт знает что произойдет с рекой за это, прямо скажем, немалое время?..
Он коснулся шеи, где на цепочке должен был висеть ключ от люка. Ключа не было.
Охваченный ужасом, Саттон на мгновение замер.
Может, в кармане? - подумал он, но быстро убедился, что там пусто. Он никогда не клал ключ в карман, а всегда носил на цепочке на шее - так было надежнее. Саттон еще и еще раз обшарил все карманы. Ключа не было.
Цепочка порвалась… - лихорадочно соображал Саттон. - Цепочка порвалась, и ключ провалился под рубашку!
Он ощупал себя с ног до головы, но так и не нашел ключа. Потом снял рубашку, очень осторожно, чтобы не выронить ключ, если он все-таки там. Вывернул рубашку. Ключа не было! Снял брюки, перетряхнул их - ничего.
Саттон встал на четвереньки, обшарил все дно вокруг корабля.
Час спустя он прекратил безнадежные поиски.
Непрерывный поток песка за это время засыпал проход, который он с таким трудом прорыл к входному люку. Да и что проку было в люке, если его нечем открыть? И это еще не все. Одежду унесло течением.
Усталый, измученный, выбрался он на берег. На небе загорались первые звезды.
Он сел, прислонившись спиной к дереву. Сделал вдох, второй, почувствовал биение сердца и ощутил, как возвращается обычная, человеческая жизнь.
Река, казалось, посмеивается над ним. На противоположном, лесистом берегу затарахтел козодой. Над темными кустами танцевали светлячки.
Над ухом зажжужал комар. Саттон равнодушно отмахнулся.
Надо найти, где бы переночевать, соображал он. Может, стог какой-нибудь. Какое-нибудь яблоко-другое в саду, чтобы утолить голод. Потом попытаться раздобыть одежду.
Слава богу, где добыть одежду, он знал…

39.

По воскресеньям всегда одиноко.
Другие дни заняты работой, непрерывный круг забот. Нужно пахать, сажать, ухаживать, потом - собирать урожай, пилить бревна, ставить изгороди и чинить их, ремонтировать нехитрую технику - для всего этого требуются физические силы. От такой работы к концу дня немеют руки, ломит спину, летом солнце сжигает кожу, а поздней осенью холодные ветры пробирают до костей…
Фермер трудится шесть дней в неделю, а работа обладает удивительным свойством - она отвлекает от болезненных воспоминаний. Сон после тяжкого труда легок и приятен…
Но случается, когда работа не только успокаивает, но и бывает не лишена интереса, даже приносит удовлетворение. Прямая линия изгороди, поставленной собственными руками, что ни говори, дает повод для кое-какой радости и даже гордости. Убранное поле, пахнущая солнцем солома, жужжание косилки - все это создает символическую картину изобилия и довольства. А еще бывают моменты, когда розовая пена яблоневых цветов, сияющая в струях серебристого весеннего дождя, превращается в образ воскрешения земли после жестокой и холодной зимы…
Шесть дней ему приходилось трудиться, не покладая рук, и времени на размышления не оставалось. На седьмой день он отдыхал, попадая в объятия одиночества. Безделье приводило его в отчаянье.
Это было не то одиночество, что связано с отсутствием рядом людей. Его одиночество имело характер ноющей раны, оно терзало, напоминая, что главная работа не сделана, и неизвестно, будет ли сделана вообще.
Сначала была надежда…
Сначала Саттон думал, что его будут искать.
Они придумают, как меня найти, утешал он себя.
Это успокаивало, и он даже не пытался анализировать такую возможность, потому что стоило поразмыслить трезво, как становилось ясно, что мысль эта держится только на надежде и желании и при ближайшем рассмотрении готова лопнуть, как мыльный пузырь…
Прошлое нельзя изменить, думал он во время молчаливых бесед с самим собой. Нельзя изменить радикально. Его можно лишь немножко подправить. Его можно скрутить, а потом расправить, но в общем и целом оно останется прежним…
Вот почему я здесь, и мне придется остаться, пока Джон Генри Саттон не напишет письмо себе самому. Прошлое зафиксировано в письме. Из-за письма я попал сюда, и я останусь здесь, пока оно не будет написано. До этого момента схема должна быть обязательно соблюдена, так как, надо полагать, прошлое известно в будущем именно до этого момента. Но потом - полная неизвестность…
Дальнейший ход событий неясен. После того, как он напишет письмо, бог знает, что может случиться…
Нет, признался себе Саттон, я не совсем прав. Все прошлое имеет определенную схему, хотя бы потому, что оно уже произошло. Я нахожусь сейчас во времени, где не существует неожиданностей.
Но и в этих его мыслях была надежда, даже в неизвестности прошлого, даже в понимании того, что произошедшее изменить нельзя, даже в этом. Ведь он же где-то и когда-то написал книгу! Книга существовала, следовательно, была свершившимся фактом. Он видел две копии, и это могло означать только одно: наличие книги укладывалось в схему событий.
Когда-нибудь, думал Саттон, они меня найдут. Они должны меня найти!
«Они?» - как беспощадно прозвучал собственный вопрос.
Геркаймер, андроид.
Ева Армор, женщина.
«Они» - всего двое.
Но не двое же их всего на самом-то деле! Конечно, не только двое! За ними - целая невидимая армия - андроиды, роботы… А может и люди… Те, которые поняли, что ничего исключительного в человеке нет и что стать в один ряд с остальными формами жизни не унижение, но, напротив, повод для гордости, и можно при этом оставаться учителем и другом, а не тираном, упорно стремящимся забраться на ступени выше остальных.
Они, конечно, будут искать меня, но где?
Время и пространство бесконечны…
Он помнил, что единственный, с кем он говорил о цели своего путешествия, был информационный робот. Он может сообщить друзьям, что Саттон интересовался Бриджпортом. Они узнают, где он. Но никто не скажет им, в каком он времени.
Никто не знает о письме. Никто на свете. Надо было хоть кого-нибудь предупредить. Но он был так уверен в себе, ему представлялось все так просто, он так гордился своим блестящим планом…
План. Что в нем было сложного?! Опередить ревизиониста, разделаться с ним, завладеть его кораблем и отправиться в будущее. Саттон был уверен, что все это проделает без особого труда. А там, в будущем, обязательно отыскал бы сочувствующего андроида, нашлись бы какие-нибудь бумаги, короче, там он нашел бы способ раздобыть необходимые сведения…
Блестящий план. Но он на сработал.
Нужно было довериться информационному роботу, думал Саттон. Он, безусловно, из наших. Он бы передал остальным.
Саттон сидел, прислонившись спиной к дереву и глядел на речную долину, окутанную синеватой дымкой бабьего лета. Повсюду стояли желто-коричневые снопы, словно индейские вигвамы. Вдали, на западе, розовели просторы Миссисипи. На севере золотистое поле упиралось в бесконечную вереницу невысоких холмов…
Лазоревка, сверкнув оперением, уселась на столб изгороди. Она недовольно трясла хвостиком и чирикала, будто проклинала все, что видит вокруг.

Предыдущая страница 16 Следующая страница


17 Клиффорд Саймак

Из ближнего стога выскочила полевая мышь, глянула на Саттона своими глазками-бусинками, потом, чего-то испугавшись, пискнула и снова юркнула в стог.
Маленький, простой народец, улыбнулся Саттон. Маленький, простой, пушистый народец. Если бы они хоть что-нибудь понимали, они бы тоже были за меня. Лазоревка и полевая мышь, сова, ястреб и белка… Братство… Братство жизни, братство всего живого…
Он слышал, как мышь шуршит в стогу, и попытался представить себе ее жизнь… Прежде всего, в ее жизни должен присутствовать постоянный, дрожащий, всепобеждающий страх, надо бояться совы, ястреба, норки, лисы, скунса. Бояться человека, кошки, собаки…
Она боится человека, думал Саттон. Все на свете боятся человека. Человек заставил всех бояться себя.
Потом в мышиной жизни следует голод или, как минимум, страх перед голодом. Размножение… Вечная спешка - и радость жизни: радость бега на быстрых лапках, удовольствие сытости набитого животика, сладость сна… А что еще? Что еще наполняет мышиную жизнь?
…Он свернулся клубочком, прислушался и понял, что все в порядке. Все спокойно, у него есть пища и укрытие от приближавшихся морозов. Он знал, что такое холода?, не столько по опыту предыдущих зим, сколько за счет инстинкта, переданного ему многими поколениями дрожавших от холода и даже погибавших от мороза родичей.
Его ушей достигал шорох соломинок в стогу - это копошились такие же, как он, занятые своими делами мыши. Он принюхался, и уловил запах высушенного солнцем сена, в котором так тепло и уютно спать. Он ощутил и другой запах - запах зерен и сочных семян, они спасут его голодной лютой зимой.
Все хорошо. Все так, как должно быть. Но нужно оставаться настороже, нельзя расслабляться. Мы такие слабые… слабые и вкусные, нас любят есть. Хищник может подкрасться на мягких лапах, тихо-тихо. А шелест крыльев - вот песня смерти.
Он закрыл, глаза, скрючил лапки и обернул тельце хвостиком…
Саттон сидел, прислонившись спиной к дереву, и вдруг, неожиданно, сам не заметив, как эти случилось, понял, что происходит!
…Он закрыл глаза, подобрал лапки, обернул пушистое тельце хвостиком и познал все страхи, всю безыскусную радость другой жизни… жизни, приютившейся в стоге сена, спрятавшейся там от острых когтей и твердых клювов, жизни, которая спала там, в пропахшей солнцем сухой траве…
Он это не просто почувствовал и не просто осознал, он на какое-то мгновение сам стал полевой мышью. Стал, оставаясь при этом Эшером Саттоном, сидящим у дуплистого вяза, глядящим на долину, к которой уже прикоснулась рука осени…
Нас было двое, вспоминал.Саттон. Я и мышка. Нас было двое одновременно, каждый существовал самостоятельно. Мышь, настоящая мышь, не знала об этом. Ведь если бы она что-то поняла или догадалась о чем-то, я бы тоже об этом узнал, потому что я был настолько же мышью, насколько самим собой.
Он сидел, не шевелясь, совершенно пораженный. Он испугался той дремлющей неизвестности, какую таило в себе его сознание.
Он привел сломанный звездолет из созвездия Лебедя, воскрес из мертвых, выкинул на костях две шестерки - а теперь еще и это!
У нормального человека одно тело и один разум, думал Саттон. И этого, Господь ведает, достаточно, чтобы достойно прожить жизнь. А у меня… у меня два тела, а может быть, и два разума, и, что касается второй половины моего «я», тут ни наставников, ни учителей, ни врожденных знаний, ничего, что обычно сопровождает человека на пути знания. Я делаю только первые робкие шаги, я открываю в себе все новые и новые возможности. Одну за другой. И я не застрахован от ошибок, как ребенок, начинающий ходить. А как дети учатся говорить?! Сначала и слов-то не разберешь! Разве научишься уважать огонь, пока не обожжешься?!
- Джонни! - позвал Саттон. - Джонни, поговори со мной!
- Да, Эш!
- Будут еще сюрпризы?
- Жди и смотри, - ответил Джонни. - Я не могу ничего сказать. Ты должен ждать и смотреть…

40.

- Мы проверили Бриджпорт с 2000 года, - сокрушенно покачал головой робот-разведчик, - и абсолютно уверены, что там ничего исключительного не произошло. Это - маленький городишко, в стороне, как говорится, от больших событий.
- Не обязательно ему быть большим, - возразила Ева Армор. - Он вполне может быть и маленьким. Это всего лишь крошечная зацепка, в контексте будущего - незначащее слово, оброненное Саттоном.
- Мисс, мы проверили все мелочи, - ответил робот. - Мы проверили все, что могло бы хоть намекнуть на пребывание Саттона в Бриджпорте в том или ином времени. Мы пользовались испытанными методами и прочесали все, абсолютно все. Но ничего не обнаружили.
- Он должен быть там! - упрямо повторила Ева. - С нам говорил робот из информационного центра. Саттон наводил справки о Бриджпорте. Следовательно, его что-то там интересовало?
- Но это вовсе не означает, что он туда отправился, - подчеркнул Геркаймер.
- Куда-то же он делся, - задумчиво проговорила Ева. - Куда?
- Мы отправили на поиски Саттона всех, кого можно было отправить, не вызывая подозрений ни в нашем, ни в будущем времени, - продолжал докладывать робот. - Наши агенты разве только друг на друга не падали. Мы отправляли их в прошлое под видом торговцев, точильщиков, безработных. Мы обследовали все дома на двадцать миль в округе, и, уверяю вас, если бы там хоть слушок прошел о чем-то из ряда вон выходящем, мы бы об этом узнали.
- Вы говорите - с двухтысячного года, - поинтересовался Геркаймер. - А почему не с 1999 или 1950?
- Нам нужно было установить какую-то временную границу.
- Семейство Саттонов когда-то проживало в этих местах, - сказала Ева. - Я надеюсь, вы уделили им должное внимание?
- Мы проверили всех без исключения - от членов семьи до наемных работников. Как только на ферме нужны были рабочие руки, один из наших людей нанимался туда на работу. А если там никто не требовался, нанимались на соседнюю ферму. Один из сотрудников даже вынужден был купить полоску леса в тех краях, и десять лет рубил. Он бы рубил и дальше, но мы побоялись, как бы это не вызвало подозрений. Таким образом, мы просмотрели все с 2000 по 3150 год, то есть, до того момента, когда последний член семейства покинул эти места.
Ева горько вздохнула.
- Все так безнадежно, Но где-то же он находится! И с ним что-то случилось. Может быть, он, наоборот, в будущем?
- И я об этом думаю, - сказал Геркаймер. - Его могли перехватить Ревизионисты.
- Что?! Эшер Саттон - в плену?! Не может этого быть! - вспыхнула Ева. - Если он знает о своих способностях, он не может попасть в плен!
- Но, скорее всего, он о них еще не знает, - осадил ее Геркаймер. - А у нас не было возможности рассказать ему об этом. Обо всех своих уникальных способностях он, увы, должен узнавать в критических ситуациях. Он не может ими овладеть сам, они должны снисходить на него, как откровение.
- Все было так хорошо, - говорила Ева, шагая по комнате и нервно потирая руки. - Мы спровоцировали Моргана на заведомый провал - использовать Бентона для убийства Саттона… Моргам наивно полагал тогда, что это - самый простой способ избавиться от Эшера, если его откажется убрать Адамс. Случай с Бентоном насторожил Саттона… И теперь… - всхлипнула она. - Теперь…

- Книга написана, - попытался успокоить ее Геркаймер.
- Но не должна быть написана! - воскликнула Ева сквозь слезы. - Ты и я - мы всего лишь куклы в мире бесконечных случайностей, в мире, который может рухнуть не сегодня-завтра!
- Мы перекроем все ключевые точки в будущем, - продолжал успокаивать ее Геркаймер. - Будем следить за каждым шагом Ревизионистов, еще раз просмотрим прошлое. Может быть, все-таки что-нибудь обнаружим…
- Все дело в случайных факторах, - проговорила Ева, сев в кресло и немного успокоившись. - Никогда и ни в чем нельзя быть абсолютно уверенным. Чего только не может произойти во времени и пространстве? Как угадать, где и когда отвернуть в сторону? Неужели бесконечно продираться сквозь дебри случайностей, чтобы добиться цели?
- Ты забываешь о самом важном, - спокойно возразил Геркаймер.
- О чем?
- О самом Саттоне. Я верю в него. В него и в его судьбу. Ты же знаешь, он прислушивается к голосу судьбы и будет, в конце концов, вознагражден за это!

41.

- Странный ты парень, Вильям Джонс, - сказал Джон Генри Саттон. - Но неплохой, ей-богу. Лучше работника у меня не было с тех пор, как я завел хозяйство. Другие год, ну - два, поработают, а потом пропадают. Все куда-то торопятся…
- Мне торопиться некуда, - грустно ответил Эшер Саттон. - Некуда идти. Здесь не хуже, чем в любом другом месте.
На самом деле здесь лучше, чем где бы то ни было, думал он про себя. Здесь покой, тишина, природа - о таком в мое время забыли уже и мечтать.
Они стояли, облокотившись на изгородь и слушали, как в доме звенят посудой - близился ужин, - и смотрели, как шоссе мигает огоньками автомобилей. В темноте передвигались неуклюже тени - коровы возвращались в хлев после дойки, довольно мычали, животные лениво ухватывали пучок-другой травы перед сном. Из долины веял прохладный ветерок, такой успокаивающий и приятный после жаркого дня.
- Как хорошо… - мечтательно проговорил Джон Генри. - Какой бы ни был жаркий день, а ветерок всегда у нас по вечерам прохладный… Постоишь вот так, подышишь и заснешь потом как младенец… Я вот порой думаю, - продолжал он, - как легко человеку быть счастливым. Так легко, что иногда мне кажется, уж не грешно ли это? Ведь люди, по природе своей, суетливы и вечно чем-то недовольны…
- Удовлетворенность, - отозвался Эшер, - это состояние полной гармонии личности и природы и не так-то часто встречается. Но когда-нибудь и человек, и все другие существа узнают, как достичь этой гармонии, и в Галактике воцарится мир и счастье.
Джон Генри усмехнулся
- Ты мыслишь больно широко, Вильям.
- Да, я, пожалуй, размахнулся, - смутился Саттон. - Но недалек тот день, когда человек отправится к звездам!
Джон Генри кивнул.
- Да, наверное. Наверное, скоро. Скорее, чем надо бы. Только лучше бы сначала на Земле жить научились как следует. - Он зевнул. - Пойду-ка я спать. Стар я стал, сынок. Пора отдохнуть.
- Ну а я пройдусь немного, - сказал Саттон.
- Ты много гуляешь, Вильям.
- В темноте, - тихо сказал Саттон, - земля выглядит иначе, чем в лучах солнца. Все пахнет по-другому. Все такое свежее, чистое, как будто только что вымыли… В тишине слышно такое, чего днем и захочешь, да не услышишь. Бродишь, и кажется, что ты один на всем белом свете, и весь он принадлежит тебе…
Джон Генри покачал головой.
- Нет, это не земля становится другой, а ты сам. Знаешь, Вильям, ты меня прости, но мне порой кажется, что ты слышишь и видишь что то такое, чего больше никто не видит и не слышит. Как будто… - он запнулся. - Ну, как будто ты вроде как маленько не от мира сего, что ли?
- Мне и самому так иногда кажется, - усмехнулся Эшер.
- Запомни, - твердо сказал Джон Генри, - ты один из нас. Почти член семейства. Сколько же лет ты у нас, Вильям?
- Десять уже, - еле слышно ответил Саттон.
- Да, верно, - сказал Джон Генри. - Я хорошо помню тот день, когда ты пришел, но счет годам потерял. Иногда мне кажется, сынок, что ты тут всю жизнь жил. Порой я ловлю себя на том, что считаю тебя Саттоном… - Он прокашлялся и сплюнул на землю. - Вчера я одолжил у тебя пишущую машинку, Вильям. Мне, понимаешь, нужно было письмо напечатать. Это очень важное письмо, и мне не хотелось бы писать его от руки. Почерк у меня - не очень…
- Берите, когда нужно, - не выдавая волнения, ответил Эшер. - Рад, что она вам пригодилась.
- А ты сам что-то ничего не печатаешь последнее время, а, Вильям?
- А-а… - махнул рукой Саттон. - Бросил. Ничего не выходит. У меня были кое-какие наброски, да я их потерял. Думал, может так вспомню, да, видно, ничего не получится. И пробовать нечего.
Голос Джона Генри был добр и мягок.
- У тебя неприятности, Вильям? Беда какая?
- Да нет, не то чтобы неприятности…
- Может, помочь чем надо?
- Нет-нет, что вы!
- Если будет что нужно, ты скажи, не стесняйся, - искренне произнес старик. - Чем смогу - помогу.
- Знаете… Может настать такой день, что мне нужно будет уйти. Может быть, совсем неожиданно. Если так случится, мне бы хотелось, чтобы вы забыли обо мне, вообще не вспоминали, что я здесь был.
- Ты правда этого хочешь, сынок?
- Да. Правда.
- Как же мы тебя забудем, Вильям? Как и могу тебе обещать такое? Это просто… я не знаю… Но… если ты хочешь, мы не будем о тебе говорить. Если кто-то придет вдруг и спросит, мы никому про тебя не скажем. Так, Вильям?
- Да, - ответил Саттон. - Если вы не против, пусть будет так.
Они еще немного помолчали, глядя друг на друга в темноте, потом старик повернулся и пошел к дому, а Саттон уселся на перекладину и стал смотреть на реку, где в сказочном зеркале несбыточного горели волшебные огни…
Десять лет прошло, думал Саттон. Вот уж и письмо написано. Десять лет, условия соблюдены, теперь прошлое может обойтись и без меня. Ведь я оставался здесь только для того, чтобы Джон Генри Саттон написал письмо и чтобы через шесть тысяч лет я нашел его в чемодане, прочитал на безымянном астероиде, который достался мне в качестве трофея после победы на дуэли в заведении под названием «Дом Зага».
А «Дом Зага», усмехнулся Саттон, будет во-он там, на том берегу реки, далеко на равнине… А вон там, на холмах, подальше к северу, будет стоять Североамериканский Университет… А у слияния Висконсина и Миссисипи - вилла Адамса… А из прерий Айовы будут стартовать к звездам огромные корабли…
Там, в «Доме Зага», за рекой, шесть тысяч лет спустя, я встречу маленькую девочку в измятом фартучке… Как в книжке. Мальчик в шапочке с пером и девочка в кружевном фартучке… Мальчик - босиком, а девочка смущенно комкает фартучек и говорит, что ее зовут…
Он прижался щекой к столбу изгороди.
- Ева, - прошептал он. - Где ты?
…Волосы у нее медно-рыжие, а глаза… какого цвета глаза?
«Я за тобой наблюдала двадцать лет», - сказала она, а он подумал, что это шутка, и поцеловал ее… Он не поверил словам, но поверил взгляду, губам, объятиям…
Где-то она теперь? Наверное, думает о нем, как и он о ней сейчас. А вдруг, если постарается, он сможет мысленно добраться до нее, сможет пронести свою тоску через бездны пространства и времени, даст ей знать, что помнит о ней и очень хочет вернуться!
В душе он понимал, как безнадежны его мечты…
Конечно, он уже не вернется. Хорошо, если Ева или Геркаймер, или еще кто-то доберутся до него… Если доберутся…
Десять лет… Они, наверное, забыли про меня, отчаялись найти… А может, нашли, но не могут сюда пробраться? А вдруг все это подстроено специально? Но зачем?
Порой ему казалось, что за ним следят. Он чувствовал иногда, как легкий холодок пробегал между лопатками… А был случай, когда однажды поздно вечером он ходил по лесу в поисках потерявшегося теленка, а кто-то шмыгнул от него в кусты…
Саттон спрыгнул с изгороди и пошел через открытый ток. Из амбара пахло свежеобмолоченным зерном, в курятнике попискивали цыплята.
На какое-то мгновение сознание Саттона соединилось с сознанием проснувшегося цыпленка…
…Он почувствовал тревогу. Кто-то шел мимо, кто-то потревожил его сон. Посторонний звук означал неведомую опасность. Темнота, шаги… - опасность!
…Саттон потряс головой и заспешил прочь.
Цыплята… хрупки и ранимы, думал он. Вот корова - та спокойна, мысли ее тягучи, как жвачка. Собака… Собака подвижна и дружелюбна, а кошка, невзирая ни на что, все-таки гуляет сама по себе, оставаясь существом из дикого леса…
Я знаю их всех. Я был каждым из них. Не все они, по правде говоря, мне симпатичны. Крыса, к примеру, или жаба… Скунс и тот приятнее. Неплохо бы спрятаться в шкуре скунса…
Что это - любопытство? Скорее всего. Вечное желание человека сунуть нос во все, что его окружает, на чем висит табличка типа: «Вход воспрещен», «Осторожно - злая собака», «Личная собственность», «Просьба не беспокоить»… Но для меня это практика, хорошая практика, познание второго «я», попытка испытать все оттенки разумных и эмоциональных проявлений чужой жизни.
Но была граница, которую он не переходил. То ли вследствие врожденной деликатности, то ли из-за боязни, что будет неправильно понят. Что его больше сдерживало, он и сам до конца не понимал.
…Дорога вилась белой змейкой вдоль гряды холмов. Саттон шел медленно, не торопясь. Земля вокруг была черная, а тропинка белая. Звезды мягко и нежно горели на темном небе.
Зимой они светят по-другому, залюбовался Саттон. В этом древнем уголке тишина и покой, сюда не доносится грохот двадцатого столетия…
Из таких краев выйдут крепкие парни, которые, несколько поколений спустя, поведут корабли к звездам. Здесь, на тихих окраинах Земли, закаляется надежность и мужество…
Десять лет… Негласный договор с прошлым выполнен. Я могу уйти - куда угодно и когда угодно.
Но идти некуда.
А ведь я не прочь и остаться, сказал себе Саттон. Здесь так красиво!
- Джонни! - позвал он. - Джонни, дружок, что же нам делать?
- Все хорошо, Эш, - ответил Джонни. - Все хорошо. Тебе нужны были эти десять лет.
- Ты был со мной, Джонни?
- Я - это ты, Эш. Я пришел, когда ты родился. И буду с тобой, пока ты не умрешь.
- А потом?
- Потом я тебе не буду нужен, Эш. Я уйду к кому-нибудь другому. Ведь никто не должен быть одинок.
- Никто не должен быть одинок, - повторил Саттон как заклинание…
Он действительно не был одинок.
Кто-то догонял его; кто это был и откуда взялся, Саттон не знал.
- Отличный вечер, - сказал человек. - Часто вы так гуляете?
- Почти каждый день, - беспечно ответил Саттон, а разум подсказывал:
«Осторожно! Осторожно!»
- Тут так спокойно, - сказал незнакомец. - Так тихо и безлюдно. Самое место для размышлений. Много чего, наверное, передумаешь, пока гуляешь вот так, совсем один…
Саттон не ответил.
Они шагали рядом.
- У вас было много времени на раздумье, Саттон, - прервал молчание незнакомец. - Целых десять лет.
- Вы следили за мной…
- Следили. И мы, и автоматы… Мы знали каждый ваш шаг.
- Десять лет назад, - сказал Саттон, - вы подослали двоих… Они пытались меня подкупить.
- Кстати, - заинтересовался незнакомец, - что с ними такое случилось?
- Простой вопрос, и ответ простой. Я их убил.
- Но у них было к вам выгодное предложение.
- Да. Они предлагали мне целую планету.
- Я еще тогда говорил, что это вас не устроит! Самому Тревору говорил!
- Надо понимать, что теперь у вас имеется более выгодное предложение. Цена подскочила?
- Ну, не совсем так, - ответил человек. - Мы решили на этот раз не торговаться и предложить вам самому назвать цену.
- Я подумаю, - ответил Саттон.
- Решайте, мы подождем. Как надумаете, дайте нам знак.
- Знак?
- Естественно. Напишите записку. А мы, уж не сомневайтесь, будем (хоть это и не очень прилично) смотреть вам через плечо. Или просто скажите вслух: «Ну, вот, я решился». И все. А уж мы услышим.
- Действительно, просто, - грустно сказал Саттон. - Как у вас все просто.
- Это для вас мы все так устроили, - вежливо ответил незнакомец. - Доброй ночи, мистер Саттон.
Саттон не видел его, но отчетливо представил, как незнакомец коснулся рукой края шляпы… Если был в шляпе.
Человек ушел по дороге вниз, пересек пастбище и направился к прибрежному лесу.
Контакт, наконец контакт! Через десять лет - контакт с людьми из другого времени. Но не с теми, к сожалению, не с теми, с кем бы он мечтал увидеться.
Ревизионисты следили за ним. Следили и выжидали. Выжидали десять лет. Ну, конечно, что им десять лет?! Все временное пространство протяженностью в десять лет было напичкано приборами для слежки, так что свою работу они могли выполнить за год, за месяц и даже за неделю.
Только зачем они ждали десять лет? Как - зачем? Чтобы он сломался и был готов с радостью согласиться на любой предложенный вариант.
Внезапная догадка остановила его. Господи, как же он раньше этого не понял?
Не этого они ждали! Они ждали того дня, когда старый Джон Генри напишет письмо. Они знали про письмо. Они наблюдали за Джоном Генри и знали, что он должен написать письмо.

Предыдущая страница 17 Следующая страница


Снова и снова 18

Письмо - ключ ко всей истории. Письмо - приманка, которую использовали, чтобы затащить Эшера Саттона в это время.
И тут его сознание выскользнуло из него и осторожно коснулось мозга человека, что спускался с холма.
Когда он проделывал такие штуки с цыплятами, кошками, собаками, полевыми мышами, никто из них не подозревал, что нечто чужое проникло к ним в мозг, а как на это среагирует незнакомец? Вдруг почувствует неладное?
«…Эта девка ждать не будет… Меня не было слишком долго. Ее обещаниям веры нет. А я, черт побери, торчу в этом идиотском патруле! Ей, конечно, ждать надоест, и она… Я на полчаса, бывало, уходил, и то… Ну, и пусть катится к чертовой матери. Получше найду. Ох, это я загнул, пожалуй. Такую не найду, будь она проклята! Вот интересно, кто был тот умник, который сказал, что с Саттоном будет легко договориться? Да я бы плюнул ему в морду! Вот я, будь я на месте этого Саттона, кинулся бы на шею первому попавшемуся из моего времени. Ну, а этот что?! Да он даже не удивился! Как будто это я тут десять лет болтаюсь!.. Эх, выпить бы чего-нибудь сейчас… Чертова работенка! А еще эта девка из головы не идет. Забыть про нее…»
Саттон вернул свое сознание на место.
Он чувствовал себя победителем. Десять лет они следили за ним, как про?клятые, а так ничего и не поняли. Все знают про него, а вот этого - нет.
Если бы у него был мозг обычного человека, они бы не промахнулись. Тут бы они выкосили все мысли, как траву в поле, все бы отпрепарировали, проанализировали и прочитали бы, как книгу. Но его сознание говорило только то, что хотело сказать. Десять лет назад шайка Адамса пыталась поковыряться - не тут-то было! Близок локоть, да не укусишь!
Так до сих пор они и не узнали, что он способен проникать в сознание коровы, собаки, воробья и даже в сознание человека. Если бы узнали - были бы настороже, глаз бы с него не спускали. Но нет - они держали ухо востро не больше, чем глупые мыши.
Он обернулся, взглянул в сторону фермы. На мгновение ему почудилось, что он видит дом, но быстро понял, что это не более чем игра воображения. Один за другим он мысленно перебирал предметы, находящиеся в его комнате. Книги, несколько исписанных листков бумаги, бритва… - ничего, с чем было бы жаль расстаться; ничего, что могло бы вызвать подозрение, что могло бы скомпрометировать его, превратиться в оружие, направленное против него же.
Он был готов к сегодняшнему дню, он знал, что однажды Геркаймер, или Ревизионисты, или правительственный агент - кто-нибудь из них выйдет из-за дерева и пойдет по тропинке рядом.
Знал? Не совсем верно… Надеялся.
Уже много лет прошло с тех пор, как надежда написать книгу без рукописи развеялась, как дым. От книги осталась кучка пепла, да и тот давно смешался с землей. Дожди размыли его, он с водой ушел в глубь почвы, там распался на минеральные вещества, впитанные затем корнями растений, и теперь его книга колышется на ветру травами и цветами.
Он готов. Собран и готов. И он, и его разум.
Он тихо сошел с дороги в поле вслед за человеком. Сознание Саттона мчалось за незнакомцем, как гончая по следам зверя.
Саттон вошел в лес, ступая осторожно, чтобы не хрустнул под ногой сучок, не зашуршали листья.
…Корабль стоял в глубоком ущелье. Входной люк был открыт. На фоне освещенного отверстия виднелась фигура мужчины.
- Это ты, Гэс? - тихо окликнул от.
- Кто же еще в такое время будет тут шляться? - буркнул, подходя, его напарник.
- А я уже стал волноваться. Думал, не пойти ли поискать.
- Ага, ты только и умеешь, что волноваться. Между нами - я сыт по горло. Пускай Тревор других кретинов поищет на такую работу. - Он поднялся по лестнице к люку. - Все, сматываем удочки. Хватит. Проваливаем отсюда.
Он повернулся, намереваясь закрыть за собой дверь, но ее уже закрывал Саттон.
Гэс отступил на два шага, наткнулся на привинченное к полу кресло и замер.
- Посмотри, кто к нам пожаловал! - воскликнул он. - Эй, Пинки, да посмотри же кто у меня провожатый!
Саттон угрюмо улыбнулся.
- Если вы не возражаете, джентльмены, я полечу с вами.
- А если мы будем возражать? - прощебетал Пинки.
- Тогда я поведу корабль сам. С вами или без вас. Так что выбирайте.
- Это Саттон, - объяснил Гэс. - Тот самый мистер Саттон. Мистер Саттон, Тревор будет безумно рад вас видеть!
Тревор… Тревор… - вспоминал Саттон. Уже в третий раз я слышу это имя. Первый раз обстановочка была похожая. Тогда Кейз (или Прингл?) произнес это имя: «Тревор? Ну, Тревор - это шеф нашей корпорации».
- Давно мечтаю, - язвительно произнес Саттон, - встретиться с мистером Тревором. Нам с ним есть что обсудить.
- Заводи машину, Пинки, - торопливо проговорил Гэс. - И дай весточку о нашем возвращении. Тревор почетный караул выставит для нашей встречи. Как-никак, Саттона везем!

42.

Тревор скатал из бумаги шарик, положил на ладонь, дунул… Шарик влетел в чернильницу.
- Ну, слава тебе, Господи! - довольно пробурчал Тревор. Семь из десяти. А раньше было наоборот.
Он оглядел Саттона изучающим взглядом.
- А вы выглядите совершенно заурядно, - сказал он. - Такое впечатление, что с вами можно даже поговорить и более того - договориться.
- Да, рогов у меня нет, - сказал Саттон, - если вы это имеете в виду.
- Ага, - кивнул Тревор. - Но и нимба тоже не наблюдается. Я, по крайней мере, не вижу.
Он скатал еще один шарик и снова попал в чернильницу. Чернила выплеснулись. На столе расплылась клякса.
- Саттон, - лениво начал Тревор, - вы столько знаете о судьбе. Вы никогда не задумывались о том, что существует такая вещь, как исключительная судьба?
Саттон пожал плечами.
- Вы пользуетесь неточными терминами. Нехитрая и не прикрытая ничем пропаганда в стиле девятнадцатого века. Была там одна нация, которая рядилась в подобные обноски.
- Пропаганда? Ну, зачем же… - усмехнулся Тревор. - Давайте назовем это психологией. Когда о чем-нибудь говоришь долго и упорно, все начинают в это верить. Даже ты сам.
- И эта исключительная судьба, - сказал Саттон, - предназначена, надо понимать, для человека?
- Естественно, - ответил Тревор. - По крайней мере, мы - единственные живые существа, которые знают, как этим лучше распорядиться.
- Вы кое-что упускаете, - возразил Саттон. - Людям это не нужно. Они и так знают, что они великие и во всем правы, ну, просто святые. Нет, вам людей ни в чем убеждать не нужно.
- На первый взгляд, вы правы, но только на первый. - Указательным пальцем Тревор убедительно постучал по столу. - Когда у нас в руках будет Галактика, что мы тогда, по-вашему, должны будем делать?
- Ну, - в замешательстве ответил Саттон. - Ну, наверное…
- Вот именно, - сказал Тревор. - Не знаете. А говорите - люди, люди!
- Ну, а с исключительной судьбой, что - по-другому?
Тревор ответил хриплым шепотом:
- Есть другие Галактики, Саттон! Гораздо больше, чем наша. Много-много других Галактик!
- О, Боже! - содрогнулся Саттон.
Он хотел что-то сказать, но не сумел.
- Вы потрясены, не так ли?
Саттон хотел ответить громко, убедительно, но невольно тоже перешел на шепот:
- Вы сумасшедший, Тревор. Просто сумасшедший!
- Нам нужен прогноз, взгляд в будущее, - словно не слыша продолжал Тревор. - Непоколебимая вера в судьбу человечества, четкая и всеобъемлющая убежденность в том, что человеку должны принадлежать не только наша Галактика, но и вся Вселенная!
- Долго ждать придется, - буркнул Саттон.
- Я, конечно, не доживу. И вы тоже. И дети наших детей, и даже их дети.
- Миллион лет потребуется, никак не меньше, - в тон ему добавил Саттон.
- Больше, - невозмутимо парировал Тревор. - Вы плохо представляете себе масштабы Вселенной. За миллион лет мы только-только развернемся.
- Тогда, объясните мне, ради всего святого, какого дьявола мы с вами тут сидим и рассуждаем об этом?
- Потому что это логично.
- Никакой логики нет в планировании на миллион лет вперед! Свою жизнь человек еще может планировать, или жизнь своих детей. Ну, внуков. А дальше - какая логика?
- Саттон, - спросил Тревор, - вы что нибудь слышали о корпорации?
- Да, но…
- Корпорация может планировать и на миллион лет вперед. И это вполне логично, уверяю вас.
- Корпорация - не один человек, - возразил Саттон, - не единое целое.
- Именно единое целое, - ответил Тревор. - Единое целое. В нее входят люди, она создана людьми и создана для людей.
- И кроме всего прочего, ваша корпорация занимается книгоиздательством, не так ли?
Тревор быстро глянул на Саттона.
- Кто вам сказал?
- Некто по имени Кейз или Прингл, - ответил Саттон. - Они пытались заполучить мою книгу для вашего издательства.
- Кейз и Прингл на задании, - несколько озадаченно пробормотал Тревор. - Должны со дня на день вернуться.
- Они не вернутся, - резко сказал Саттон.
- Вы убили их, - без особого удивления выговорил Тревор.
- Ну, если быть до конца точным, то сначала они пытались убить меня. Но это не так просто.
- Поверьте, Саттон, я такого приказа не давал. Это не входило в мои планы.
- Зато в их планы входило. Они были не прочь продать мой труп Моргану.
Наблюдая за физиономией Тревора, Саттон подумал, что его невозможно ничем удивить. Адамс номер два. Даже в лице не изменился.
- Ну, убили-так убили, - спокойно сказал Тревор. - Меньше хлопот.
Он запустил шарик в чернильницу.
- Вернемся к нашим баранам, - предложил он, как ни в чем ни бывало. - Итак, нет ничего нелогичного в том, что корпорация может планировать на миллионы лет вперед. Существует определенная система, в рамках которой может непрерывно осуществляться некий проект, хотя персонал, ответственный за его выполнение, будет периодически меняться.
- Подождите минуточку, - прервал его Саттон. - Корпорация действительно существует или вы мне здесь, извините, сказки рассказываете?
- Существует, существует. И я ее возглавляю. Она движима различными интересами, и престиж наш со временем будет еще выше.
- Надо понимать, что идея исключительной судьбы немало добавила бы к вашей популярности?
Тревор кивнул.
- Вот это уже разговор! Эта идея - товар. А у товара, как известно, есть цена.
Саттон покачал головой.
- Непонятно, что из этого можно выторговать!
- Три вещи, как минимум, - без запинки отчеканил Тревор. - Власть, во-первых; могущество, во-вторых; знание - в-третьих. Власть, могущество и знание Вселенной. И только для человека, как вы понимаете. Исключительно. Для таких людей, как вы и я. Главное, безусловно, знание. Знание, умножаемое, управляемое и координируемое, оно укрепит и власть, и могущество и даст нам новые знания!
- Это сумасшествие какое-то! - воскликнул Саттон. - Послушайте, Тревор. Вы и я - мы превратимся в прах, да что там мы - не только мы, вся наша эпоха будет забыта еще до того, как ваша задача будет выполнена!
- Позволю себе напомнить вам о существовании корпорации, - невозмутимо парировал Тревор.
- Да помню я про корпорацию, - не в силах сдержать раздражение, повысил голос Саттон. - Но я рассуждаю, как человек, как любой нормальный человек.
- Ну, хорошо, давайте все рассмотрим, как нормальные люди, - согласился Тревор. - Настанет день и человек покорит Вселенную, и тогда миллиарды миллиардов других существ, других форм жизни будут служить ему, человек станет обладателем бессчетных богатств, удивительных знаний, о которых ни вы, ни я не можем даже мечтать!
Саттон молча слушал.
- И вы, Саттон единственный человек, который стоит у нас на пути. Вы один мешаете осуществлению планов, рассчитанных на миллион лет!
- Вам нужна судьба, - пожал плечами Саттон. - А судьба не принадлежит лично мне.
- Вы человек, Саттон, - доверительно сказал Тревор. - Вы же человек! И я говорю с вами от имени людей.
- Судьба, - ответил Саттон, - принадлежит всему живому. Не только людям, но любым формам жизни.
- Не обязательно, - сказал Тревор. - Вы - единственный, кто знает об этом. Вы единственный, у кого есть факты. Вы можете все обернуть так, что обладателями исключительной судьбы станут люди, вместо того, чтобы одарить ею ползучую, летучую, квакающую тварь только потому, что она живая!
Саттон молчал.
- Одно только ваше слово, - тихо сказал Тревор, - и дело сделано.
- Она не сработает, - так же тихо ответил Саттон, - эта ваша система. Подумайте только о бесконечности времени, пространства, о тысячелетиях, которые, несмотря на бешеные скорости современных звездолетов, потребуются, чтобы преодолеть просторы Вселенной. Даже до ближайшей Галактики безумно далеко, не говоря уже об остальных!
- Вы все время забываете о том, - вздохнул Тревор, - что я вам говорил насчет умножения знаний. Дважды два - четыре, друг мой. А будет гораздо больше, чем четыре. При нормальной работе будет в тысячи раз больше, чем четыре.
Саттон медленно покачал головой.
Он понимал - Тревор прав. Знания и техника развиваются именно так.
- Одно ваше слово, - уговаривал Тревор, - и война во времени закончится. Только одно слово и безопасность человечеству будет гарантирована навечно. Человечеству не нужно ничего, кроме знаний, которые вы можете ему дать.
- Это будет неправда, - ответил Саттон.
- Это будет ложь во спасение!
- А мне кажется, что для осуществления ваших планов вовсе не нужна идея исключительности судьбы.
- Нам нужна идея, способная увлечь. Нечто, что может захватить воображение. Нечто важное, на что люди обратили бы внимание. Исключительность судьбы человека - как раз то, что нужно!
- Двадцать лет назад, - сказал Саттон, - я был бы с вами.
- А теперь что вам мешает?
Саттон повел плечами.
- Теперь - нет. Теперь я знаю больше, чем знал двадцать лет назад. Двадцать лет назад, Тревор, я был человеком. Теперь я в этом не уверен.
- Но мы еще не говорили о такой малости, как вознаграждение. Это само собой разумеется.
- О, нет, благодарю вас. Как только речь заходит о вознаграждении, тут же следом, откуда ни возьмись, появляется пистолет. А я хочу пожить еще, уж вы меня простите.
Тревор скатал шарик и запустил в чернильницу. Промахнулся.
- Ну, вот видите, и вы не застрахованы от промашек, - улыбнулся Саттон.
Тревор скатал еще один шарик.
- Ладно-ладно, - процедил он сквозь зубы. - Продолжайте забавляться. Идет война. И мы ее выиграем. Чертовски трудно, но мы уж постараемся, будьте уверены. Это невидимая война, поскольку, как вы, надеюсь понимаете, с виду в Галактике царит мир и спокойствие под управлением справедливого человечества. Мы и без вас справимся, Саттон, но с вашей помощью было бы, конечно, быстрее.
- Вы не намерены меня задерживать? - удивленно спросил Саттон.
- Да сдались вы мне! Можете проваливать на все четыре стороны. Идите, бейтесь головой об стенку, пока не устанете. Уверяю вас, вам это очень скоро надоест. А когда надоест, придете к нам, как миленький, сами попроситесь.
Саттон встал. Но что-то мешало ему уйти сразу.
- Чего вы ждете? - сердито буркнул Тревор.

- Я вот чего не могу понять. Книга когда-то и где-то написана. Этому факту уже, по меньшей мере, лет пятьсот. Как можно от этого отмахнуться? Если я соглашусь теперь написать ее иначе, как хотите вы, многое должно быть изменено!
Тревор захохотал.
- Не волнуйтесь! Мы это предусмотрели. Допустим, в конце концов, будет обнаружен оригинал вашей рукописи. Его можно очень легко и просто интерпретировать по нашему усмотрению. Все будет в порядке, мой милый, у человечества будет своя, исключительная судьба. А все недочеты объяснятся тем, что рукопись в течение долгого времени подвергалась значительным изменениям и редакциям. И даже вашим приятелям, андроидам, придется смириться и поверить, что все так и было, как мы говорим.
- Умно?, - обреченно проговорил Саттон.
- И я того же мнения, - кивнул Тревор.

43.

У выхода его поджидал какой-то человек. Он приветственно помахал рукой.
- Одну минутку, мистер Саттон!
- Да, в чем дело?
- Видите ли, мы должны сопровождать вас.
- Но…
- Да нет, не беспокойтесь! Мы не будем вам мешать. Просто будем охранять вас, сэр.
- Охранять меня?
- Да, сэр. Команда Моргана, вы не забыли? Нельзя, чтобы они вас заполучили.
- Вы просто не представляете себе, - вздохнул Саттон, - насколько совпадают наши интересы.
- Ерунда, сэр. Нормальная работа. Я очень рад, что могу услужить вам. Так что не стоит благодарности!
Он отошел в сторону, а Саттон спустился по лестнице и пошел по устланной гравием дорожке к шоссе.
Солнце клонилось к закату. Обернувшись назад, он обвел взглядом стройные, четкие очертания здания - громадного офиса, где состоялась его беседа с Тревором. За ним никто не шел.
…Идти ему было некуда. Но он понимал, что оставаться здесь тоже бессмысленно. Лучше прогуляться, по пути подумать, посмотреть, не случится ли еще чего-нибудь.

Предыдущая страница 18 Следующая страница


19 Клиффорд Саймак

Навстречу попадались люди, некоторые смотрели на него с нескрываемым любопытством. Сначала Саттон не мог понять в чем дело, но потом догадался: дело в одежде - он был одет как простой фермер двадцатого века - синие джинсы, застиранная клетчатая рубаха и тяжелые ботинки. Хотя, по идее, даже такой экзотический костюм не должен бы вызывать здесь сильного удивления. На Земле, которую посещают делегации со всех концов Галактики, в этом Вавилоне, где представители разнообразных цивилизаций трудятся в сотнях правительственных учреждений, где в рамках культурного обмена обучаются тысячи инопланетных студентов, где огромное количество дипломатов из разных уголков космоса, - костюм не может вызывать ничего, кроме легкого любопытства.
К ночи, думал он, нужно будет найти какое-нибудь укрытие, какое-нибудь местечко, где можно отдохнуть и поразмыслить о том, как быть и что делать в этом мире.
Потом надо найти какого-нибудь андроида, который поверит мне и сведет с организацией андроидов.
Никто не говорил Саттону, что имеется такая организация, но он почему-то был уверен, что она существует. Она должна была существовать, чтобы вести войну во времени.
Он свернул с дороги и пошел по едва заметной тропинке, тянущейся мимо высоких холмов на север.
Только теперь он почувствовал, что страшно голоден и что хорошо было бы купить чего-нибудь съестного. Правда, денег все равно нет, в карманах - несколько долларов двадцатого века, но здесь на них ничего не купишь. Они годились только для нумизматов.
Сгущались сумерки. Начал репетицию лягушачий хор. Саттон шел вперед. Внезапно его буквально пронзила мысль, что всего лишь пару часов назад он точно так же шел по узкой тропинке в двадцатом веке, и под подошвами его тяжелых башмаков вздымались легкие облачка дорожной пыли. Следы этой белесой пыли до сих пор виднелись на ботинках, как память о той дороге.
Память и пыль, подумал он, вот что связывает нас всех с прошлым.
Он приблизился вплотную к холмам и начал подниматься по склону. Ночь была напоена ароматом хвои и запахом лесных цветов.
Преодолев небольшой подъем, Саттон немного постоял, вглядываясь в бархатную нежность ночи. Где-то совсем рядом настраивал свою скрипочку сверчок, а с болота доносилась приглушенная песнь лягушачьей капеллы. Впереди слышался плеск ручья, бежавшего по каменистому руслу. Вода что-то говорила деревьям, поросшим травой берегам, цветам, склонившим к ручью свои сонные головки.
«Как бы мне хотелось остановиться!», - говорила вода. «О, как бы мне хотелось остановиться и поболтать с вами. Но я не могу. Мне надо спешить. У меня нет ни минуты. Я очень тороплюсь».
Совсем как человек, подумал Саттон. Человек тоже все куда-то торопится. Только его толкают вперед обстоятельства, необходимость, амбиции других суетливых людей, не давая ему остановиться и отдохнуть.
…Он мог поклясться, что не слышал ни звука, когда вдруг кто-то схватил его за руку и дернул в сторону, прочь с тропинки. Саттон попытался нанести неизвестному удар головой, но тот увернулся и сделал подсечку. Саттон моментально оказался на коленях. Человек, не выпуская руки Саттона, быстро склонился над ним.
Недалеко, справа от них, послышалась стрельба.
Чья-то рука зажала ему нос и рот.
Опять! - только и успел подумать Саттон.
И все исчезло - темная фигура неизвестного, стволы деревьев, вспышки выстрелов…

44.

Саттон открыл глаза. Он лежал в постели. В открытое окно залетал ветерок. Комната, стены которой были украшены фантастическими фресками, была наполнена ярким солнечным светом и напоена ароматом цветов. На дереве под окном весело распевала пичуга.
Саттон дал волю своим органам чувств, будто выпустил команду разведчиков, которые должны собрать и сообщить ему любые факторы враждебности. Все здесь было непривычно и незнакомо - странная мебель, слишком яркие рисунки на стенах…
Сознание вернулось к тому моменту, когда его кто-то неожиданно выключил. Выстрелы, рука, закрывшая нос и рот…
Наркотик. Опять все то же. Одурманили… А до этого был хор лягушек, скрипочка сверчка и говорящий ручеек, который спешил куда-то, сам не зная куда.
А еще раньше - разговор с человеком, что сидел за письменным столом, швырял бумажные шарики в чернильницу и разглагольствовал о корпорации…
Фантастика, подумал Саттон.
Да, при ярком солнечном свете вчерашнее казалось дурным сном…
«Вы - единственный, кто стоит у нас на пути», - так сказал Тревор. «Вы - камень на дороге. Вы мешаете людям стать Богами».
Но не все же люди думают так, как Тревор. Не может быть, чтобы все были охвачены этим шовинизмом!
Он вспомнил делегацию из Лиги Борьбы за права андроидов, вспомнил во всех подробностях: оборванца, вертевшего в грязных руках засаленную кепку, даму, сложившую пухлые ручки на животе…
Эти, конечно, - олухи. Этакие безумные крестоносцы. Их даже андроиды презирают.
А все потому, понял Саттон, что люди ни на минуту не могут оставить гордыню, значит, не могут подняться на вершину смирения, что по сути означало бы равенство. Даже члены Лиги, борющейся за равенство андроидов, не могли отказаться от роли руководителей - они хотели руководить теми, кого собирались сделать равными себе.
Как сказал тогда Геркаймер: «Равенство, но не по указу, без вмешательства людей». Но люди понимают равенство только так - по высочайшему дозволению и с постоянным вмешательством.
Да, очень возможно, что жалкая горстка идиотов была в действительности теми единственными людьми, которые хоть чем-то хотели помочь.
Мужчина, тискавший засаленную кепку, пожилая кокетка и отставной звездолетчик, которому время некуда девать…
Но еще есть Ева Армор.
И, может быть, есть другие. Такие, как она. Где-нибудь они есть, и уже сейчас борются вместе с андроидами.
Саттон решил подняться. Он сел, спустил ноги с кровати и обнаружил, что на полу стоят тапочки, вполне подходящие по размеру. Он сунул в них ноги, встал и пошел к зеркалу.
О, боже! На него смотрело чужое лицо! Он готов был поклясться, что это - не он! Он испугался не на шутку. Потом, движимый внезапной догадкой, дотронулся до лба. На лбу было что-то приклеено. Он наклонился поближе к зеркалу - наклейка на лбу была меткой андроида!
Саттон ощупал лицо. Все оно было заклеено пластырем телесного цвета, так что он стал просто неузнаваем, даже для себя самого!
Он отошел от зеркала и вернулся к кровати. Сел и в бессильном отчаянии сжал пальцами край матраса.
Ну вот, допрыгался! Вот тебя уже и в андроида превратили! Взяли человеком, а отдали андроидом. Ничего себе!
Скрипнула дверь.
- Доброе утро, сэр! Надеюсь, вы хорошо себя чувствуете? - смущенно спросил Геркаймер.
Саттон вскочил.
- Так это был ты?
Геркаймер радостно кивнул.
- К вашим услугам, сэр!
- Что, опять нельзя было обойтись без рукоприкладства? - пробурчал Саттон.
- Ну, мы торопились, сэр. Мы не могли позволить вам бродить, где попало, в одиночку, задавать вопросы и выяснять, что к чему. Поэтому мы вас просто усыпили и унесли. Так было проще, уж вы мне поверьте, сэр!
- Я слышал выстрелы.
- Похоже, там болталась шайка Ревизионистов. А объяснять вам это было бы слишком долго.
- Вы что, боретесь с Ревизионистами?
- По правде говоря, сэр, они настолько обнаглели, что позволили себе применить оружие. Очень глупо с их стороны. Они за это поплатились.
- Ничего путного из этого не выйдет, - покачал головой Саттон. - Так меня от Тревора не спрячешь. Наверняка за мной следят с помощью психо-трейсера. Он очень скоро узнает, где я нахожусь, и за этим домом будет установлена тройная слежка.
Геркаймер хитро усмехнулся:
- Уже, сэр. Уже следят. Его люди прямо-таки друг другу на пятки наступают!
- Тогда к чему весь этот маскарад? - Саттон постучал пальцем по лбу.
- Понимаете, сэр, мы подумали так - ни один человек в здравом уме не захочет, чтобы его приняли за андроида. Правильно? Поэтому мы сделали из вас андроида. Они-то ищут человека! Им и в голову не придет повнимательней присмотреться к андроиду, когда дано задание выследить человека!
Саттон усмехнулся.
- Гениально! И что же, вы думаете…
- Нет, конечно, рано или поздно они догадаются. Но кое-какое время мы выиграем. А нам нужно время, чтобы разработать план.
Геркаймер быстро прошел в дальний угол комнаты, открыл шкаф и вынул оттуда стопку одежды.
- Как я рад, сэр, - сказал он, - что мы снова вместе! Мы пытались разыскать вас, но у нас ничего не вышло. Мы догадывались, что Ревизионисты держали вас где-то, поэтому усилили наблюдение здесь. Мы следили за каждым шагом Тревора последние пять недель.
- Пять недель? - изумился Саттон. - Как - пять недель?
- Ну, конечно, сэр! Пять недель. Ведь вы же исчезли пять недель назад!
- А по моему календарю прошло десять лет…
Геркаймер печально покачал головой.
- Да, сэр, удивительная это штука - время…
Он положил одежду на кровать.
- Как только оденетесь, сэр, спускайтесь завтракать. Ева нас ждет. Она будет очень рада видеть вас, сэр!

45.

Тревор промахнулся уже три раза подряд.
- Вы уверены? - спросил он человека, сидевшего по другую сторону стола.
Человек молча кивнул.
- Все это может быть уткой. Пропаганда андроидов, - сказал Тревор. - Они не дураки. И об этом никогда не стоит забывать. Надо помнить, что андроид, хоть он все кланяется да расшаркивается, не глупее нас с вами.
- Вы понимаете, что это значит?! - спросил его собеседник. - Это значит, что…
- Я скажу вам, что это значит. Что на сегодняшний день ни вы, ни я не можем точно сказать, кто человек, а кто - нет. Вы, к примеру, запросто можете быть андроидом, как, впрочем, и я.
- Вот именно, - подтвердил собеседник.
- Вот почему Саттон вчера так ломался…
- Ну, я не думаю, что Саттон так уж прямо все знает, - возразил собеседник. - Думаю, это знают очень немногие. Нет, андроиды побоятся рассказать про это человеку.
- Думаете, даже Саттону не скажут?
- Даже Саттону.
- Колыбель, - задумчиво проговорил Тревор. - Я почти уверен, что она действительно существует!
- Вы, безусловно, уже что-то предпринимаете?
Тревор уперся локтями в стол.
- Конечно, - ответил он спокойно. - А теперь слушайте внимательно, вот что мы сделаем…

46.

Ева Армор сидела за столиком во дворе. Она порывисто встала и протянута руки навстречу Саттону. Саттон прижал ее к себе, нежно поцеловал глаза и волосы.
- Ну, вот, - сказал он. - Это то, чего мне миллион раз не хватало все это время…
Ева радостно рассмеялась.
- Неужели миллион?
- Сжатие времени, - подсказал Геркаймер, улыбаясь. - Он пробыл там десять лет!
- О! Эш, это так ужасно!
Саттон усмехнулся.
- Ну, не то чтобы очень ужасно. У меня был десятилетний отпуск, скажем так. Десять лет тишины и покоя. Я там, друзья мои, на ферме работал. Сначала, правда, было тяжеловато, но потом - ничего, даже улетать не хотелось, представьте себе!
Он подвинул стул для Евы и сам сел рядом.
Они принялись завтракать. Яичница с ветчиной, жареный хлеб, мармелад, крепкий черный кофе. В ветвях деревьев над их головами щебетали птицы. Над цветами клевера на лужайке жужжали пчелы.
- Как тебе мой дом, Эш? - спросила Ева.
- Восхитительно! - отхлебнув большой глоток кофе, ответил Саттон и, немного поколебавшись, добавил: - Вчера я был у Тревора. Он меня, так сказать, поднял на вершину и показал всю Вселенную.
Ева кашлянула, и Саттон быстро оторвал взгляд от чашки. Геркаймер, не донеся вилку до рта, застыл.
- Что это с вами? - спросил Саттон, недоумевая. - Вы что, не верите мне?
Он знал ответ. Можно было не спрашивать. Конечно, они ему не доверяли. Он мог предать их. Да, он мог и книгу написать так, что человечеству будет дарована исключительная судьба. Переубедить их, заставить полностью довериться ему было почти невозможно.
- Эш, - спросила Ева осторожно, не глядя в его сторону. - Ты… отказался?
- Мы расстались с Тревором, условившись, что если я захочу возобновить разговор, я вернусь. То есть… я так не сказал… Это он почему-то уверен, что я приду. На прощание он послал меня на все четыре стороны… биться головой о стену.
- Вы все обдумали, сэр? - поинтересовался Геркаймер.
Саттон помотал головой, покрутил чашку на блюдце.
- Да нет… Не то, чтобы я успел многое обдумать. Я хочу сказать, что не сидел, не ломал голову над всем, что он там мне наговорил, если ты это имеешь в виду. Может, он от меня чего-нибудь и добился бы, будь я просто человеком. А я, честно говоря, и сам не знаю, много ли во мне осталось человеческого.
- А что тебе вообще известно обо всем этом, Эш? - мягко спросила Ева.
Саттон потер пальцами подбородок.
- Ну вроде бы, довольно много… Я знаю, что идет война во времени, и почему она идет. Кроме того, я кое-что узнал о себе. У меня - два тела и два разума. Я знаю о некоторых своих исключительных способностях, и я почти уверен, что это еще не все, что кое-что у меня есть в запасе. Я как бы все время учусь. И каждый новый навык дается с трудом…
- Мы не могли рассказать тебе всего, - сказала Ева. - Все было бы слишком просто, если бы мы сразу все рассказали. Да ты бы просто не поверил. И потом… когда имеешь дело со временем, вмешательство должно быть минимальным. А еще… Помнишь, Эш, я пыталась тебя предупредить? Если это было похоже на предупреждение…
Саттон кивнул.
- Да. Помню. После того, как я застрелил Бентона в заведении Зага. Ты тогда сказала, что наблюдаешь за мной уже двадцать лет.
- А еще, вспомни, я была маленькой девочкой в измятом фартучке. Ну, когда ты рыбу ловил. Помнишь?
Саттон изумленно взглянул на Еву.
- Так ты знала об этом? Я-то думал, это просто фрагмент из заказного сна…
- Это указание, - пояснил Геркаймер. - Чтобы вы поняли, что она - друг. Как будто вы ее давно знаете. Чтобы поверили, что она - друг.
- Но это же было во сне!
- Это был сон, подаренный Загом, - сказал Геркаймер. - А Заг - наш товарищ. Его раса тоже выиграет много, если человечество не станет единоличным владельцем Судьбы.
- Тревор чересчур самоуверен и даже не пытается это скрыть. У меня до сих пор стоит в ушах его презрительный голос: «Идите на все четыре стороны, и можете биться головой о стену, сколько влезет!»
- Он просто видит в тебе обычного человека, - предположила Ева.
Саттон покачал головой.
- Не думаю. Скорее, у него есть какая-то козырная карта, какой-то план действий, о котором мы не подозреваем.
- Что-то тут не то, сэр, - тихо проговорил Геркаймер. - На самом деле война ведется не так уж активно с нашей стороны. Если бы мы стремились к победе, нас бы давно уже раздавили.
- Если бы мы стремились к победе?.. Что-то я не понял…
- Дело в том, что нам не нужна победа, сэр, - объяснил Геркаймер. - Мы осуществляем только сдерживающие действия. Мешаем Ревизионистам портить вашу книгу, хотим, чтобы она осталась такой, какой вы ее написали… то есть, напишете.
Саттон понимающе кивнул.
- Понятно. Но вот Тревору-то нужна только победа. Ему нужно во что бы то ни стало изменить первоначальный вариант. Либо я должен, по его словам, вообще не писать того, что задумал, либо должен перекроить все таким образом, чтобы андроиды поверили каждому слову.
- Вы правы, сэр, - согласился Геркаймер. - Для него победа означает только одно: завладеть идеей Судьбы и наделить особой, исключительной Судьбой человека, и только человека!
- Именно это ему и нужно, - добавила Ева. - Не сама идея Судьбы (потому что ни один человек не поверит в нее так, как поверит андроид), ему нужно, чтобы люди уверились в своей исключительности до такой степени, что не успокоились бы, пока не завоевали всю Вселенную.
- До тех пор, пока мы в силах противостоять Тревору, - подчеркнул Геркаймер, - мы можем считать, что победа за нами. Но равновесие так зыбко, что малейшая оплошность с той или другой стороны… Нам необходимо новое оружие. Только это может принести настоящую победу.
- У меня есть такое оружие, - тихо, но твердо сказал Саттон. - Но я не представляю себе как его можно использовать… - Ева и Геркаймер вопросительно молчали, и Саттон продолжал: - Увы, в единственном экземпляре. Нельзя же выиграть войну с одной винтовкой?!
…За углом послышался быстрый топот ног. Все обернулись: к ним бежал андроид. Одежда его была покрыта пылью, лицо раскраснелось от бега. Он остановился и, тяжело дыша, оперся о край стола.
- Они пытались задержать меня, - задыхаясь, выговорил он. - Дом окружен!
- Эндрю, ты идиот! - рявкнул Геркаймер. - Зачем тебе понадобилось бежать? Они же догадаются!!
- Они узнали про Колыбель, - выдохнул Эндрю.
Геркаймер вскочил, опрокинул стул. Лицо его исказила гневная гримаса. Он побледнел так, что татуировка на лбу выступила четче, чем обычно.
- Они узнали, где?..
Эндрю замотал головой.
- Нет, нет - они не знают. Они знают, что она есть. Узнали только это. У нас еще есть время.
- Нам придется отозвать с заданий все корабли! Вызвать всех сотрудников из кризисных точек!
- Нельзя! - крикнула Ева. - Они ведь именно этого и добиваются. Это единственное, что их сдерживает!
- У нас нет выбора, - отчаянно выговорил Геркаймер. - Нет! Если они разрушат Колыбель…
- Геркаймер, - срывающимся шепотом проговорила Ева. - Метка!!!
Эндрю дико взглянул на нее, сделал шаг назад. Рука Геркаймера скользнула в карман. Эндрю опрометью бросился к ограде.
Нож в руке Геркаймера сверкнул на солнце. Резкий бросок - нож устремился вслед убегающему андроиду. Тот упал лицом на землю, не добежав двух метров до забора. Нож по рукоятку вошел ему в шею.

Предыдущая страница 19 Следующая страница


Снова и снова 20

47.

- Вам никогда не приходило в голову, сэр, - спросил Геркаймер, - какую роль иногда могут сыграть самые незначительные с виду мелочи? - Он дотронулся носком ботинка до безжизненного тела. - Отлично… Просто отлично у него все получилось. Только метку забыл замазать, а так сработано было просто превосходно. Знаете, так делают многие андроиды, но это мало помогает. Проходит немного времени, и метка начинает просвечивать.
- А для вас что означает эта косметика?
- Для нас это вроде пароля. Наши агенты, когда приходят с сообщениями, замазывают метку жидкой пудрой.
- Это так просто, - сказала Ева, - что никому и в голову не приходит, что мы этим пользуемся.
Саттон кивнул.
- Значит, это был человек Тревора?..
Геркаймер кивнул в ответ.
- Послали, чтобы выкурить нас отсюда. Думали, мы бросимся спасать Колыбель!
- А эта Колыбель…
- Но это означает, - прервала Саттона Ева, - что Тревор знает про Колыбель и теперь не успокоится, пока не найдет ее! А тогда…
Геркаймер жестом остановил ее.
- Что происходит?! - спросил Саттон.
Что-то было не так. Куда-то исчезло дружелюбие, доверие и даже единство цели. Все испортил андроид, который вбежал, как сумасшедший, и болтал про какую-то Колыбель.
Инстинктивно сознание Саттона потянулось к мозгу Геркаймера, но он твердо остановил его. С друзьями этот номер не годится.
- Ну, так, черт подери, что происходит, объясните мне наконец?
- Сэр, - тихо сказал Геркаймер, глядя себе под ноги, - вы - человек, а тут дела андроидов.
Несколько мгновений Саттон стоял, не шевелясь, переваривая смысл его слов. Внутри его закипала ярость.
Затем спокойно, как будто только об этом и думал, он сжал кулак и нанес Геркаймеру сокрушительный удар в челюсть.
Удар был силен. Саттон вложил в него не только физическую силу, но и весь гнев, переполнявший его.
Геркаймер тяжело рухнул наземь.
- Эш! - вскрикнула Ева. - Эш!
Андроид приподнялся, сел, закрыл лицом руками. Меж пальцев сочилась кровь.
- Я не продал Судьбу, - задыхаясь, проревел Саттон. - И не собираюсь! Хотя, боже правый, вы этого заслужили!
- Эш, - умоляюще проговорила Ева, - мы должны быть уверены…
- Как я могу доказать? Как, если вы не верите?
- Это - твой народ, Эш, - сказала Ева. - Твой. Их величие - это и твое величие тоже. И ты не должен винить Геркаймера за то, что он так думает.
- Это и твой народ, если уж на то пошло!
Она печально покачала головой.
- У меня особый случай. Меня воспитали андроиды. Геркаймер - один из них. Так что я, пожалуй, больше андроид, чем человек.
Геркаймер сидел на траве рядом с мертвым агентом Тревора. Он не отнимал рук от лица. Кровь стекала по пальцам, капала на траву.
- Очень рад был повидаться с тобой. - Саттон холодно взглянул на Еву. - Благодарю за завтрак.
Он повернулся и пошел прочь, перелез через ограду. Ева что-то кричала ему вслед, но он не хотел ничего слышать.
«Меня воспитали андроиды!» Ну, а меня воспитал Бастер. Бастер, который научил меня драться, Бастер, который устраивал мне взбучки за то, что я объедался зелеными яблоками, Бастер, который пятьсот лет назад улетел куда-то, неизвестно куда, обживать необитаемую планету…
Он шел и шел, но злость не утихала.
Они не верят мне. Думают, я могу продаться…
- Ну, что, Эш?
- Что же это такое, Джонни? Что происходит?
- Мерзавец ты, Эш.
- Да пошел ты, Джонни! Надоели вы мне, и все. И ты тоже.
Саттон знал, что дом окружен агентами Тревора. Но, как ни странно, ему никто не встретился.

48.

Саттон вошел в будку видеофона и крепко закрыл за собой дверь. Вынул справочник из ниши в стене, полистал, нашел нужный номер и набрал. Нажал клавишу. На экране появился робот.
- Информация, - произнес робот, посмотрел на лоб Саттона и не добавил обычного «сэр».
- Информация. Что вам угодно?
- Разговор не прослушивается?
- Ни в коем случае. Не беспокойтесь.
- Я бы хотел просмотреть списки домовладельцев на 7990-й год.
- Одну минутку, - ответил робот.
Саттон ждал. Робот отыскал нужную дискету и вставил в блок видеофона.
- Список составлен в алфавитном порядке, - сообщил он. - Какая фамилия вас интересует?
- Фамилия начинается на букву «С», - уклончиво ответил Саттон, - Дайте список на эту букву.
Робот нажал кнопку… Замелькали фамилии на букву «М», затем - на «П», потом лента пошла медленнее.
Начался список на букву «С».
- До конца, пожалуйста. А вот тут остановите.
«Саттон, Бастер…»
Он трижды прочитал про себя название планеты, чтобы лучше запомнить.
- Все, - сказал он, - благодарю вас.
Робот кивнул. Экран погас.
Саттон вышел из кабины, немного прошелся по парку, сел на скамейку. Постарался расслабиться.
Он знал, что за ним следят. Он был уверен, что теперь-то уж Тревор наверняка знает, что андроид, который вышел из дома Евы Армор, - не кто иной, как Эшер Саттон. Психо-трейсер регистрирует каждый его шаг, и теперь людям Тревора поймать его - пара пустяков.
Спокойно, - уговаривал он себя. Потяни время. Не спеши. Веди себя так, как будто тебе абсолютно нечего делать.
Обмануть их вряд ли удастся, но нужно попытаться усыпить их бдительность.
На самом деле было не до отдыха. Многое еще нужно обдумать. Но одно он уже решил окончательно и бесповоротно - он будет действовать сам.
Саттон направился в город.
Сначала нужно вернуться к Еве и забрать рукопись, размышлял он, Ева и Геркаймер должны были сохранить ее. Дело, конечно, щекотливое, как минимум… Но это же моя рукопись, в конце концов! Моя. И я имею полное право ее забрать.
Скажу прямо: «Мне нужна моя рукопись. Надеюсь, она в целости и сохранности?»
Потом…
Это все неважно. Что бы я ни сказал потом, первое и главное - спросить про рукопись. А пока надо потянуть время. До темноты нечего было и думать подобраться к дому. Заберу рукопись, а вот потом… Потом придется поспешить, чтобы Тревор не успел опомниться.
Прогуливаясь в районе космопорта, Саттон приглядел подходящий корабль. Офицерская выправка человека, распоряжавшегося загрузкой и заправкой корабля, подсказала ему, что это - то, что нужно. Болтаясь у забора, разыгрывая роль андроида-бездельника, Саттон внимательно обследовал сознание командира корабля и выудил всю необходимую информацию.
На корабле была машина времени.
Корабль стартует завтра утром.
На ночь поставят охрану.
Один из кораблей Тревора, не сомневался Саттон. Один из тех кораблей, что участвуют в войне.
Трудновато придется.
Выйду на летное поле, делая вид, что ожидаю пассажирский звездолет, растворюсь в толпе… Потом, оторвавшись, не спеша пойду к звездолету, будто имею на это полное право. Главное - не бежать, ни в коем случае! Идти спокойно. Бежать - лишь в самом крайнем случае, если окликнут, например. Тогда - бежать, драться, может быть, убивать… Но корабль захватить во что бы то ни стало!
Потом стартую и удираю на самой большой скорости.
Года через два, а может и раньше, если понадобится, можно будет воспользоваться машиной времени, перепрыгнуть лет на двести назад.
Отсоединю двигатели: у них наверняка имеется система идентификации, которая поможет погоне. Отсоединю и выброшу.
Затем переключусь на вторую систему жизнеобеспечения, наберу энергии из космоса и отправлюсь к Бастеру. С максимальной скоростью!
Он немного поразмышлял о том, как поведет корабль без моторов. Будет ли быстрее? И решил, что - да, быстрее и надежнее.
Но пройдет не один год. Бастер далеко.
Саттон мысленно проверил все еще раз.
Отсоединение двигателей избавит от преследования. Те, кто погонятся за мной, будут ориентироваться на сигналы двигателей и проблуждают не один день, пока до них дойдет, что они промахнулись.
Так.
Прыжок во времени освободит меня от слежки психо-трейсера - он не может работать, не зная, в каком времени находится человек.
Так.
Если все получится. Если только все получится. Если нигде не поскользнусь, ничего не прогляжу.
Незаметно для себя Саттон пришел обратно в парк.
По траве рядом с ним бежала белка. Она остановилась, приподнялась на задних лапках и посмотрела на него. Убедившись, что человек ничего дурного ей не сделает, белка принялась сосредоточенно копошиться в траве, будто отыскивала клад.
Оторваться! - думал Саттон. Оторваться от всего, что меня удерживает. И завершить труд. Забыть Тревора и его треклятых Ревизионистов. Забыть Геркаймера вместе с остальными андроидами. Написать книгу.
Тревор мечтает меня купить, андроиды мне не доверяют, а Морган при первой возможности прикончит меня.
Андроиды мне не доверяют. Какая глупость! Какое ребячество.
И тем не менее, факт оставался фактом. Ему не доверяли. «Ты - человек», - сказала Ева. - «Люди - твой народ».
Он покачал головой. Ему было до боли обидно, не хотелось мириться с таким положением вещей.
Ясно одно: он обязан выполнить свой долг, иначе его жизнь не имеет ровным счетом никакого смысла.
Судьба…
Знания о ней даны мне не как человеку, а как инструменту, который должен передать их всему живущему во Вселенной.
Я должен написать книгу. Ясную, простую, действенную. Только написав ее, я выполню долг. Больше я ничем никому не обязан.
За спиной раздались тихие шаги. Саттон обернулся.
- Мистер Саттон, если не ошибаюсь?
- Давайте присядем, Тревор, - предложил Саттон без тени удивления. - Я вас ждал.

49.

- А вы не особенно задержались у друзей, - улыбнулся Тревор, вглядываясь в лицо Саттону.
Саттон молча кивнул.
- Да, у нас вышло недоразумение.
- Что-нибудь связанное с Колыбелью?
- Можете так считать, - ответил Саттон, - хотя на самом деле все гораздо серьезнее. Дело в фундаментальных противоречиях между андроидами и людьми.
- Геркаймер убил андроида…
- Он понял, что это человек подосланный вами. Что он только замаскирован под андроида.
Тревор сокрушенно покачал головой.
- Очень скверно, - сказал он. - Очень, очень скверно. А не подскажете ли, как именно он догадался, что это… ну, мягко говоря, - обман?
- Вот этого, - ответил Саттон, хитро усмехнувшись, - я вам как раз и не скажу.
Тревор сделал вид, что не очень огорчен.
- Главное, - сказал он, - что номер не прошел. А остальное - мелочи.
- Вы имеете в виду, что вам не удалось выйти на Колыбель?
Тревор кивнул.
- И это тоже. А кроме того, они бы отозвали значительную часть своих патрулей из критических точек. Это бы значительно упрочило наше положение.
- Короче, вы надеялись убить двух зайцев?
- Ну, конечно. А как же иначе?
Он скользнул взглядом по лбу Саттона.
- Интересно, а когда и почему вы лишились нормального человеческого облика?
Саттон провел рукой по лицу.
- Идея Геркаймера, - признался он. - Он думал, так труднее будет меня выследить. Вы же не собирались искать андроида, не так ли?
Тревор утвердительно кивнул.
- Неплохо придумано. Но после того, как вы ушли от них, за вами следил трейсер.
Белка перебралась поближе к скамейке. Она сидела у самых ног и внимательно разглядывала людей.
- Саттон, - небрежно спросил Тревор. - А что вам известно об этой Колыбели, или как ее там?
- Ничего, - ответил Саттон. - Они мне сказали, что я человек, а это дело андроидов.
- Надеюсь, вы представляете себе, как это важно?
- Догадываюсь.
- Собственно, по названию можно понять, что это за штука.
- Да, пожалуй.
- Нам нужно было поддержать могущество рода человеческого, - сказал Тревор, положив ногу на ногу, - поэтому тысячу лет назад и были произведены на свет первые андроиды, чтобы пополнить наши не слишком тесные ряды. Мы сделали их очень похожими на людей. Им было доступно все, что доступно нормальным людям, кроме одного…
- Ну да, они не могут размножаться, - прервал его Саттон. - Все это я уже слышал не раз. Мне вот что интересно, Тревор. Ведь если бы нам удалось наделить их этим качеством, они бы стали настоящими людьми?
- Тут я ничего не могу сказать, - признался Тревор. - Честно говоря, просто не знаю, что вам ответить. Ведь даже то, что эта затея удалась, что в лаборатории стали появляться люди - просто потрясающе. Подумать только, сколько труда было вложено в это дело, какой полет технической мысли!
- Но нам удалось наделить андроидов кое-чем, чем сами мы не обладаем, - спокойно сказал Саттон.
Тревор уставился на него тяжелым, подозрительным взглядом.
- Вы…
- Мы наделили их униженностью, - продолжил Саттон. - Мы сделали их ниже себя и тем самым настроили против себя. Мы не дали им равенства. Зато вложили в них целеустремленность, которую сам человек утратил давным-давно. Нам-то ведь уже не надо доказывать, что мы не хуже прочих, более того - лучше всех в Галактике…
- Но теперь они добились равенства, - горько заметил Тревор. - Теперь они размножаются. Не биологическим путем, конечно, но это не столь важно.
- Этого следовало ожидать, - вздохнул Саттон. - Это должно было произойти уже давным-давно.
- Конечно, можно было ожидать, - согласился Тревор. - Еще бы! Мы же дали им такой же развитый мозг, как наш собственный. Мы открыли перед ними такие же перспективы, как перед людьми!..
- Ага, и наштамповали им метки на лбу, - закончил за него Саттон.
Тревор раздраженно махнул рукой.

Предыдущая страница 20 Следующая страница


21 Клиффорд Саймак

- Не переживайте! Теперь это исправлено. Когда андроиды делают других андроидов, никаких меток они не ставят.
Саттон резко встал, потом снова сел на место. Его, как громом поразило: а я-то сказал, что мое оружие в единственном экземпляре!
- Я вам больше скажу, - продолжал Тревор. - Они добились великолепных результатов и непрерывно улучшают свои модели. В конце концов они создадут сверхрасу, вот что я вам скажу.
Саттон нахмурился.
Я им сказал, что оружие - в единственном экземпляре… Что нельзя выиграть войну с одной винтовкой…
- Я понимаю, - кивнул Тревор. - Стоит об этом подумать, можно с ума сойти. Тут возможны просто сногсшибательные варианты. Да, они могут в два счета покончить с нами. Любое новое отрекается от старого. Диалектика, будь она неладна!
- Как бы там ни было, раса останется человеческой, - возразил Саттон.
- Наша численность растет очень медленно, - сказал Тревор. - Мы - древнейшая раса, родом из пещер, от каменного топора… Мы рожаем в муках. И те, кто понятия не имеет об этих муках, хотят предложить нам зачеркнуть всю нашу историю!
«Одна винтовка», - сказал я. Но я ошибся. Винтовок будет много. Миллионы. И с их помощью Судьба будет спасена, спасена для всех, кто живет на свете, для всех, кто будет жить миллионы лет спустя!
- Надо полагать, - сказал Саттон, не глядя на Тревора, - вы рассчитываете, что я встану на вашу сторону?
- Вы нужны мне, - сказал Тревор, - чтобы выяснить, где находится Колыбель…
- Чтобы вы ее разрушили, - закончил Саттон.
- Это спасет человечество, - сказал Тревор. - Настоящее, древнее человечество.
- И вам кажется, - продолжал Саттон, - что все люди, как один, должны сейчас сомкнуть ряды, не так ли?
- Если в вас осталась хоть капля человеческого, - тихо сказал Тревор, - вы должны сейчас быть с нами.
- Было время, - сказал Саттон, - давно, когда люди еще не летали к звездам… Тогда им казалось, что выше и разумнее их нет никого. Но теперь не те времена. Теперь известно, что в Галактике есть цивилизации не хуже нашей.
- Но ни одна цивилизация не может быть враждебна по отношению к себе самой, - вспыхнул Тревор.
- Можете считать меня предателем, - спокойно ответил Саттон. - Может, я чего-то не понимаю, но мне все-таки кажется, что Судьба выше человечества.
- Вы хотите сказать, что отказываетесь помочь нам?
- Не только отказываюсь, - ответил Саттон, - но буду бороться против вас. И говорю вам об этом прямо, чтоб вы знали. Так что, если вам угодно меня прикончить, Тревор, сейчас для этого самое время. Потом будет поздно.
- Да какой мне, черт подери, смысл вас убивать! Мне нужны слова, которые вы напишете! Плевать я хотел на вас и на андроидов ваших! Не хотите сами - повторяю для тугодумов - мы без вас перепишем вашу книгу, перепишем так, как нужно нам. И именно такой ее прочтут все летучие и ползучие твари, которых вы так обожаете. Нет, в Божьем мире не будет ничего и никого, сравнимого с Человеком!
Тревор смерил Саттона презрительным взглядом.
- Я ухожу, Саттон. Но запомните, ваше имя будет вписано черными буквами в историю Человечества. Оно станет символом зла, им будут пользоваться, как проклятьем.
Саттон не пошевелился.
Тревор выругался, встал и зашагал прочь, но вдруг остановился и обернулся. Он говорил шепотом, но слова его точно иглы вонзались в сознание Саттона.
- Умойся, - шептал Тревор, - смой пудру, сними пластырь и клеймо, - человеком ты уже никогда не будешь, Саттон.
Он повернулся и пошел к шоссе. А Саттон смотрел ему вслед и понимал, что спиной к нему повернулись не только Тревор - все человечество.

50.

Горела только одна лампа, в углу комнаты. Портфель лежал на письменном столе. Ева Армор стояла рядом, опершись о спинку стула. Было видно, что она ждала его прихода.
- Ты вернулся, - сказала она, - за своими записками. Я их приготовила.
Саттон застыл у порога.
- Нет, Ева, сейчас дело не в записках. Позже они понадобятся мне. Но сейчас дело не в этом. Помнишь, утром я сказал про оружие? Ну, что у меня есть оружие, но оно в одном экземпляре и что с одной винтовкой войны не выиграть?
- Я помню, Эш.
- Ну так вот: винтовок может быть много. Очень много. Сколько угодно.
Она медленно приблизилась к Эшеру.
- Ева, я на вашей стороне, - сказал он просто. - Вечером я виделся с Тревором, он проклял меня от имени человечества.
Она протянула руку и нежно притронулась к его щеке.
- Эш… - сказала она шепотом. - Ты смыл клеймо… Ты снова Эш…
Он кивнул.
- Мне хотелось снова стать человеком… Кое о чем я догадывался, он рассказал мне остальное. Про андроидов, у которых нет метки на лбу.
- Да, мы используем их в качестве шпионов, - просто сказала Ева. - Кое-кто из них работает в департаменте Тревора. Он пребывает в полной уверенности, что они - люди.
- А где Геркаймер? - неожиданно спросил Саттон.
- Его здесь нет, Эш, - ответила Ева и отвела взгляд. - Он не мог здесь оставаться после того, что произошло во дворе.
- Да, конечно, я понимаю, Ева, мы, люди - такие подонки!
- Садись, Эш. Вот здесь, садись. Ты говоришь так странно, что мне страшно! - Он сел. - А теперь рассказывай, что произошло, - потребовала она.
Но он заговорил о другом.
- Я весь день думал о Геркаймере. Все время, пока разговаривал с Тревором. Я ударил Геркаймера, ударил сегодня, ударил бы и завтра, если бы он сказал мне то же самое. Это в крови у людей, Ева. Мы пробивали себе дорогу с таким трудом. Каменным топором, ружьями, атомными бомбами, и…
- Прекрати, слышишь, - одернула его Ева.
Он удивленно взглянул на нее.
- Мы - люди… А Геркаймер? Разве он не человек? Он - человек, которого сделали люди. Робот может сделать другого робота, и все-таки это будет робот, правда? Человек создает другого человека, и они оба - люди! - Саттон остановился и сконфуженно пробормотал: - Прости, Ева. Это Тревор мне голову заморочил. Он боится, что андроиды победят и настоящих людей вообще не останется; что исчезнет древнее, истинное человечество.
- Эш, - сказала Ева, ласково прикоснувшись к его щеке, - ты бьешься над проблемами, которых не решить тысяче поколений. Что в этом толку?
Он покачал головой.
- Я понимаю - толку никакого. Все так. И, тем не менее, это не дает мне покоя. Когда-то все казалось так ясно и просто. Я написал бы книгу, Галактика прочла бы ее, приняла бы и поняла, и все было бы хорошо!
- Все и будет хорошо! Но не сразу. Не скоро. Чтобы это произошло, нужно остановить Тревора. Он ослеплен теми же мыслями, что мучают сейчас тебя.
- Геркаймер говорил, что необходимо новое оружие, что новое оружие обеспечит нам перевес… Скажи мне, Ева, научные достижения андроидов на сегодняшний день, наверное, достаточно высоки?
Ева кивнула.
- Да, Эш, это так.
- Ну, тогда у них должен быть сканнер… прибор, который расщепляет организм человека до молекулярного, даже до атомного уровня? А потом копирует с этого организма другой - идентичный?
- Именно этим мы и занимаемся! Мы скопировали несколько сотрудников из организации Тревора. То есть, попросту выкрали их, скопировали, изготовили двойников и отправили в качестве шпионов к Тревору. Настоящие же его сотрудники находятся у нас. Только с помощью подобных уловок нам удается удержать свои позиции.
- Ну, а меня вы могли бы скопировать?
- Конечно, Эш, но…
- Нет, я имею в виду не внешность. Мозг… и еще кое-что.
Ева кивнула.
- Я поняла! Твои исключительные способности!
- Понимаешь, я могу проникать в чужой мозг, в чужое сознание. Это не просто телепатия, это настоящая способность становиться другим существом - видеть, знать, чувствовать то, что чувствует другой, животное он или человек. Я не знаю, как именно это происходит. Может быть, это связано с особой структурой мозга. И, если вам удастся скопировать мой мозг, может быть, сами собой скопируются и мои способности. Наверное, не все дублеры обретут эти способности, возможно, не все научатся ими пользоваться, но кто-нибудь овладеет ими, я в этом почти уверен.
- Эш, но ведь это означает!.. - ахнула Ева.
- Это означает, что вам будет известно абсолютно все, - произнес Саттон спокойно. - Все, что задумывает Тревор. Каждое его слово, каждая мысль. Потому что, один из ваших станет Тревором. И то же самое можно будет сделать со всяким. Вы сможете заранее приготовиться к любой атаке. Пресечь любую агрессию с их стороны!
- Для них это будет тупик, - обрадованно воскликнула Ева и зашагала по комнате. - Именно это нам и нужно. Стратегия тупика! Они ничего не поймут, запаникуют… подумают, что удача отвернулась от них, что против них - сама Судьба!
- Тревор, сам не зная того, подсказал мне тактику, - подхватил Саттон. - Он сказал: «Идите, бейтесь головой о стенку, пока вам не надоест». Он сказал, что в конце концов я устану и сдамся.
- Лет десять, - задумчиво сказала Ева, - не больше. Ну, не десять, пусть - сто. Пусть даже тысяча…
- Но рано или поздно они сдадутся. В буквальном смысле поднимут лапки! Туговато им придется. Представляешь, сколько трудов и все насмарку!
Они молча сидели в кругу света, на маленьком островке посреди комнаты, и, как ни странно, не чувствовали особой радости. Да и какая там радость?! Ведь все они - люди. Сражаются друг с другом, побеждают, проигрывают, ненавидят друг друга…
- Как скоро можно начать сканирование?
Ева поглядела ему в глаза.
- Завтра, Эш, а что… ты торопишься?
- Я ухожу, Ева, - медленно выговорил Саттон, отводя взгляд. - Удираю в то самое убежище, о котором думал. То есть, удеру, если вы дадите мне корабль.
- Ради Бога, любой, какой только захочешь…
- Да, так будет лучше. А то пришлось бы украсть. - Он ждал следующего вопроса, но Ева молчала. - Я должен написать книгу.
- Но… есть много разных мест, где бы ты мог работать! Мы могли бы тебя очень удобно устроить.
Он покачал головой.
- Понимаешь, есть один старик-робот… Он, если можно так выразиться, мой последний и единственный родственник. Когда я был в созвездии Лебедя, он улетел на далекую планету, построил там дом… Я улетаю к нему, Ева.
- Понимаю, - не скрывая огорчения, сказала она.
- Но есть еще нечто такое… - тихо произнес Саттон и взял ее за руку. - Я помню маленькую девочку, что появилась у ручья, где я ловил рыбу. Я знаю, что образ ее был искусственно создан у меня в сознании. Но я не в силах ее забыть.
Ева наклонила голову. Свет лампы озарил ее золотистые волосы.
- Не знаю, любил ли я кого-нибудь в своей жизни, не могу даже сказать, действительно ли я люблю тебя, Ева… Но мне очень хочется, чтобы ты полетела со мной к Бастеру…
Ева грустно покачала головой.
- Эш, мне нужно остаться здесь. Я столько лет работала. Я должна… Может быть, когда-нибудь, если я тебе еще буду нужна…
- Ты всегда будешь нужна мне, Ева, - просто сказал Саттон. - Он протянул руку и нежно прикоснулся к золотому локону, выбившемуся из прически. - Я знаю, ты никогда не прилетишь. Если бы мы были люди как люди, и жили обычной жизнью, все было бы проще.
- Эш, ты великий человек, - ответила Ева. - Многие будут считать тебя Богом…
Саттон встал, ощущая каждой клеткой, как над ним сгущается одиночество Вечности. Никакого величия он не чувствовал. Только холод и одиночество, и горечь от того, что это - навсегда.

51.

…Саттону казалось, что он плывет в океане света. Рядом раздавалось мерное монотонное гудение работающих приборов, небольших трудолюбивых машин, которые разбирали его на части крошечными пальчиками. Мигали лампочки, щелкали тумблеры, шуршала лента принтера… Его разбирали на мельчайшие частички, частички взвешивали, измеряли, ничего не упуская, ничего не добавляя. Фиксировалась каждая клетка, каждая веточка нерва, каждое мышечное волоконце…
…Но откуда-то издалека, из запределья этого океана света, по которому он плыл, чей-то незнакомый голос настойчиво повторял одно и то же слово:
- Предатель.
- Предатель.
- Предатель.
Голос звучал спокойно, без эмоций. Одно слово. И все.
Сначала голос был один, потом к нему присоединились другие, и скоро Саттону стало казаться, что скандирует огромная толпа, весь мир. Потом слово утратило смысл и стало просто сочетанием звуков…
Саттон пытался ответить, но не знал, как, не знал, что.
Он продолжал плыть в океане света, а слово «предатель» все звучало и звучало…
За этим словом прятались другие, не произнесенные, но слышимые, ощущаемые:
- Это мы, которые зажгли первый костер. Мы, которые выманили зверей из пещер и стали жить там сами. Мы, которые нарисовали бизонов на каменных стенах при свете масляных факелов; мы, которые бросили в землю первые зерна, которые построили города, чтобы жить там всем вместе и творить великие дела - такие, что не под силу разрозненным племенам. Это мы, которые мечтали о звездах, мы, расщепившие атом силой разума. Ты отрекся от своего прошлого, отрекся во имя существ, которых мы сделали своими руками.
…Приборы не стихали, не стихали и голоса, повторяя свое единственное слово…
…Но звучал еще один голос. Он был где-то глубоко-глубоко, в самом нутре непонятной субстанции, которую сейчас представлял собой Эшер Саттон.
- Спасибо тебе, Джонни. Спасибо тебе большое.

52.

Серебристый корабль взревел, описал в воздухе кривую и устремился в небеса, постепенно сжимаясь в маленькую огненную точку.
- Ну вот и все. Он так и не узнал, - грустно сказал Геркаймер. - Не узнал, что до последней минуты мы были с ним рядом. Что это мы много лет назад послали Бастера приготовить для него убежище… Что это мы…
- Геркаймер! - срывающимся голосом произнесла Ева. - Геркаймер! Он хотел взять меня с собой… сказал, что я нужна ему. А я… Я даже не смогла ничего объяснить!.. - Она стояла, глядя вслед исчезающей в вышине огненной точке. - Я не могла лишить его веры в то, что есть люди, которым он нужен, люди, которым нужна его книга…
- У тебя не было выбора, Ева. Ты поступила правильно. Мы и так столько отняли у него. Нельзя же отнимать все!
Ева закрыла лицо руками, плечи ее вздрогнули… Она стояла и плакала навзрыд - одинокая, маленькая рыжеволосая женщина-андроид.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 2)
  • 4. (Страница 2)
  • 5. (Страница 2)
  • 6. (Страница 3)
  • 7. (Страница 4)
  • 8. (Страница 4)
  • 9. (Страница 4)
  • 10. (Страница 5)
  • 11. (Страница 6)
  • 12. (Страница 6)
  • 13. (Страница 7)
  • 14. (Страница 8)
  • 15. (Страница 8)
  • 16. (Страница 8)
  • 17. (Страница 8)
  • 18. (Страница 9)
  • 19. (Страница 9)
  • 20. (Страница 10)
  • 21. (Страница 10)
  • 22. (Страница 10)
  • 23. (Страница 11)
  • 24. (Страница 11)
  • 25. (Страница 11)
  • 26. (Страница 12)
  • 27. (Страница 12)
  • 28. (Страница 12)
  • 29. (Страница 13)
  • 30. (Страница 13)
  • 31. (Страница 14)
  • 32. (Страница 14)
  • 33. (Страница 15)
  • 35. (Страница 15)
  • 36. (Страница 16)
  • 37. (Страница 16)
  • 39. (Страница 16)
  • 40. (Страница 17)
  • 41. (Страница 17)
  • 42. (Страница 18)
  • 43. (Страница 18)
  • 44. (Страница 19)
  • 45. (Страница 19)
  • 46. (Страница 19)
  • 47. (Страница 20)
  • 48. (Страница 20)
  • 49. (Страница 20)
  • 50. (Страница 21)
  • 51. (Страница 21)
  • 52. (Страница 21)


Клиффорд Саймак

Снова и снова

 Читать книгу

Аннотация

Галактика покорилась могуществу человеческой расы. Однако среди андроидов – почти идентичных людям роботов, являющихся помощниками, а точнее – слугами человека, зреет недовольство своим рабским положением. Эшер Саттон, вернувшийся из глубин Космоса с таинственной миссией от мира, неподвластного науке, встает на сторону угнетенных.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.