Клиффорд Саймак - Принцип оборотня

1 Клиффорд Саймак

1

Существо остановилось и приникло к земле, глядя на крошечные точечки света впереди, неярко горевшие во мраке.
Существо заскулило в страхе и тревоге.
Этот мир был чересчур жарким и влажным, а тьма - слишком густой. И было тут слишком много буйной растительности. Атмосфера неистовствовала, и растения стонали от боли. В отдалении виднелись размытые сверкающие вспышки, которые совсем не освещали ночь, а где-то далеко-далеко слышались чьи-то протяжные, басовито рокочущие стенания. И здесь была жизнь. Гораздо больше жизни, чем пристало иметь какой бы то ни было планете, - но жизнь низшая и тупая, частично состоявшая просто из биологической каши, маленьких сгустков гноя, способных лишь вяло отзываться на определенные раздражители.
Может быть, сказало себе существо, и не стоило так упорно рваться на волю? Может, лучше было бы остаться в том месте, которому нет имени, там, где не существовало ни бытия, ни ощущения или воспоминания о бытии, - лишь черпаемое откуда-то знание того факта, что есть такое состояние, как бытие, да еще редкие проблески разума, разрозненные обрывки информации, которые подогревали стремление бежать, обрести независимость, разобраться, где оказалось, узнать, почему именно здесь и как сюда попало.
А что теперь?
Существо льнуло к земле и скулило.
Каким образом в одном месте может оказаться столько воды? И так много растительности, и такой неистовый ералаш стихий? Как вообще на планете - на любой планете - может царить такой кавардак, такое безвкусно-цветистое изобилие. В таком количестве воды - лезущей на глаза, ручьем бегущей под уклон, стоящей в мутных лужицах на земле - было нечто святотатственное. Мало того, вода присутствовала и в атмосфере, воздух был полон быстро несущихся капелек.
Что это за ткань, которая обхватывает горло и лежит на спине, волочится по земле, развеваясь на ветру? Какая-то защитная оболочка? Хотя не очень-то похоже: прежде существо никогда не нуждалось ни в каком прикрытии. Ему была необходима только его собственная шубка из серебристого меха.
Прежде? - спросило себя существо. Когда это «прежде»? Прежде, чем что?
Существо напрягло память, и у него возникло смутное видение какой-то хрустальной земли, где был холодный сухой воздух со снежной и песчаной пылью, где небо полыхало множеством звезд, а ночь, озаренная мягким золотистым светом лун, была такой же яркой, как день. А еще возникло навязчивое, туманное, полуосознанное воспоминание о том, что оно, существо, отправилось в глубины космоса вырывать у звезд их тайны.
Но что это было - воспоминание или фантазия, рожденная безликостью того места, откуда бежало существо? Этого никак не узнаешь.
Существо выбросило пару рук, собрало с земли ткань и, скомкав, зажало ее в руках. Вода сочилась из материала, маленькие капельки со всплесками падали в стоявшие на земле лужицы.
Что это за точечки света впереди? Это не звезды; слишком близко к земле, да и вообще тут нет звезд, что само по себе немыслимо, ибо звезды были всегда.
Существо с опаской потянулось мыслью к этому ровному свету. Там было еще что-то, кроме света, - на заднем плане ощущалось присутствие какого-то минерала. Существо осторожно ощупало этот фон и осознало, что там, в темноте, стоит минеральная глыба слишком уж правильной формы, чтобы быть природной скалой.
Вдали не смолкал грохот; тревожные вспышки далеких огней уносились в глубины неба.
Идти дальше? - гадало существо. Обогнуть огоньки по широкой дуге или двинуться прямо на них, чтобы узнать, что они такое? Или, быть может, следует пойти назад и постараться опять отыскать ту пустоту, из которой оно бежало? Хотя теперь уже неизвестно, где это место. Когда существо вырвалось на свободу, его там не было. А с момента своего освобождения оно ушло далеко.
И где те двое других, которые тоже были там, в небытии? Они тоже освободились? Или остались, почувствовав, быть может, сводящую с ума отчужденность, что царит вокруг того места? А если они не бежали, то где могут быть теперь?
И не только где они, но и кто они?
Почему они не отвечали? Или не слышали вопроса? Возможно, в том не имеющем названия месте не было подходящих условий, чтобы задавать вопросы? Странно, подумало существо, делить жилье с двумя другими созданиями, испытывать то же ощущение неосознанного бытия и не иметь возможности вступить с ними в связь.
Ночь была душная, но существо до самых внутренностей пробирала дрожь.
Нельзя оставаться здесь, сказало оно себе. Не скитаться же до бесконечности. Надо найти какое-то убежище.
Хотя существо пока не понимало, где следует искать убежище в таком безумном мире, как этот.
Оно медленно двинулось вперед, не веря в себя, не зная толком, куда идти и что делать.
Огни? - думало оно. Узнать, что это за огни, или?..
Небо взорвалось. Мир треснул, переполнившись сверкающей голубизной. Ослепленное и контуженное, существо в ужасе отпрянуло, и из его оцепеневшего мозга вырвался пронзительный крик. Но вот крик оборвался, свет исчез, и существо снова очутилось в небытии.

2

Дождь хлестал Эндрю Блейка по лицу, сама земля дрожала от оглушительных раскатов грома. Огромные массы разорванного воздуха вновь стремительно сливались, казалось, над самой его головой. Резко пахло озоном, и Блейк чувствовал, как холодная грязь забивается между пальцами ног.
Как же он попал сюда? В грозу, с непокрытой головой, в насквозь мокрой одежде, без сандалий?
После обеда он вышел на улицу, чтобы взглянуть на бурю, которая кипела и перехлестывала через горную цепь на западе. А потом, спустя мгновение, оказался здесь, в самой гуще этой бури. Во всяком случае, он надеялся, что это все та же буря, а не какая-нибудь другая.
Ветер завывал в рощице; от подножия холма, на котором стоял Блейк, доносился плеск бегущей воды, а прямо напротив, за потоком, светились окна. Может быть, это мой дом, как в тумане подумал он.
Хотя там, где стоял его дом, не было ни склона, ни бегущего потока. Он поднял руку и озабоченно поскреб в затылке. Вода, которую он выжал из своей шевелюры, потекла по лицу. На миг ослабший дождь начал с новой силой хлестать его, и Блейк повернулся к дому. Нет, это, конечно, не его жилище. Но это дом, и там наверняка есть кто-то, кто скажет ему, где он и…
Скажет, где он! Но это же безумие! Какую-то секунду тому назад он стоял в своем патио и глядел на грозовые тучи, и никакого дождя не было…
Должно быть, он спит. Или это галлюцинация. Но хлещущий его дождь не похож на дождь из сна, воздух еще пахнет озоном, а где это видано, чтобы запах озона ощущался во сне?
Он подошел к дому, и, когда шагнул вперед правой ногой, она наткнулась на что-то твердое; вспышка боли пронзила стопу и всю ногу, да так, что Блейк оторвал стопу от земли и затряс ею в воздухе, прыгая на одной ноге. Боль стекла в большой палец и запульсировала в нем. Та нога, на которой стоял Блейк, поскользнулась в грязи, и он с маху сел. Слякоть брызнула в разные стороны, когда он ударился задом о землю. Почва была холодная и мокрая. Он так и остался сидеть. Подтянув ногу с разбитым большим пальцем, Блейк вслепую ощупал его - осторожно и бережно.
Он понял, что это не сон. Во сне человек не может оказаться настолько тупым, чтобы расшибить большой палец ноги. Что-то случилось. Какая-то сила в мгновение ока перенесла его, ничего не чувствующего, перенесла, возможно, на много миль от того места в патио, на котором он стоял. Перенесла и швырнула в средоточие дождя и грома, в ночь - такую темную, что не видно было ни зги.
Он снова ощупал большой палец. Боль чуть поутихла. Если напрячь ноги, раскорячиться и задрать большой палец кверху, идти можно. Хромая, ковыляя и скользя по грязи, он двинулся вниз по склону, пересек узкий ручей, вода в котором доставала до лодыжек, и вскарабкался вверх по другому склону к дому.
Горизонт озарился молнией, и на какое-то мгновение Эндрю увидел контур дома на фоне этого сияния. Громоздкое здание с тяжелыми дымоходами и окнами, утопленными в камень, будто глубоко посаженные глаза.
Каменный дом, подумалось ему. Пережиток прошлого. Каменный дом, в котором кто-то живет.
Блейк налетел на ограду, но не ушибся, потому что двигался он медленно. Идя ощупью вдоль забора, он добрался до калитки. За ней виднелись три маленьких светлых прямоугольника. Блейк решил, что это дверь. Под ногами лежали плоские каменные плиты, и он пошел по ним. Возле двери Блейк замедлил шаг и стал осторожно нащупывать ногами дорогу. К двери могли вести ступеньки, а с него хватит и одной разбитой ноги.
Да, ступеньки тут были. Он натолкнулся на них все еще болевшим пальцем и на мгновение остановился, напряженно выпрямившись. Он стоял, стиснув зубы и дрожа, до тех пор, пока боль не поутихла. Потом поднялся по лестнице и отыскал дверь. Он поискал сигнальное устройство, но сигнального устройства не было. Не было даже колокольчика или звонка. Пошарив еще немного, он наткнулся на дверной молоток. Дверной молоток? Ну конечно, сказал себе Эндрю, в таком доме, как этот, наверняка должен быть дверной молоток. В доме из далекого прошлого…
Его пронзил лютый страх. Может быть, дело не в пространстве, а во времени? - подумал он. Неужели его перенесли (если перенесли) не в пространстве, а во времени?
Он поднял молоток и постучал. Подождал. Никаких признаков того, что его услышали. Блейк постучал еще раз.
У него за спиной скрипнула подошва, и Блейк оказался в коническом снопе света. Он резко обернулся. Круглый светящийся глаз остался недвижим. Он ослепил Блейка, и тот почувствовал, что там, позади источника света, на фоне ночной мглы маячит смутный и еще более черный контур человеческой фигуры.
Сзади распахнулась дверь, и на улицу из дома хлынул свет. Теперь Блейк видел человека, державшего фонарь. Тот был одет в юбку-шотландку и овчинную куртку. В другой его руке блеснула сталь. Пистолет, решил Блейк.
- Что здесь происходит? - резко спросил мужчина, открывший дверь.
- Кто-то норовит забраться в дом, сенатор, - ответил человек с фонарем. - Должно быть, он как-то ухитрился проскользнуть мимо меня.
- Он проскользнул мимо вас потому, - сказал сенатор, - что вы куда-то забились и прятались от дождя. Охранять, ребята, значит охранять, а не играть в охранников.
- Было темно, - заспорил страж, - и он прошмыгнул…
- Вот уж не думаю, чтобы он прошмыгнул. Он попросту подошел к дому и загрохотал по двери молотком. Он не стал бы стучать, если б хотел пробраться сюда тайком. Этот человек просто вошел, как любой нормальный гражданин, а вы его проморгали.
Блейк медленно повернулся к стоявшему в дверях мужчине.
- Простите, сэр, - сказал он, - я не знал… Я не хотел поднимать переполох. Просто увидел дом…
- И это еще не все, сенатор, - влез охранник. - Странные дела творятся нынче ночью. Не так давно я заметил тут волка…
- В округе нет волков, - ответил сенатор. - Волков вообще не существует. Их нет уже лет сто, если не больше.
- Но я видел! - жалобно вскричал охранник. - Там, на холме за ручьем. Была яркая вспышка молнии…
- Простите, что заставляю вас стоять тут и слушать эту перебранку, - сказал сенатор Блейку. - В такую ночь лучше сидеть дома.
- Кажется, я заблудился, - ответил Блейк, стараясь не клацать зубами. - Если вы подскажете мне, где я нахожусь, и укажете дорогу…
- Погасите-ка этот ваш фонарь, - велел сенатор охраннику. - И займитесь делом.
Фонарь потух.
- Волки! - сердито воскликнул сенатор. - Ну и ну! - И добавил, обращаясь к Блейку: - Если вы войдете, я смогу прикрыть дверь.
Блейк вошел, и сенатор закрыл за ним дверь.
Блейк огляделся. Он стоял в прихожей. По обе стороны были двери высотой от пола до потолка, а дальше в комнате в громадном каменном очаге горел огонь. Комната была загромождена тяжелой мебелью в ярких ситцевых чехлах.
Сенатор прошагал мимо Блейка и остановился, чтобы рассмотреть его.
- Меня зовут Эндрю Блейк, - представился Блейк. - И я боюсь, что пачкаю вам полы.
Дождевая вода, капавшая с его одежды, образовала на полу лужицы. От двери до того места, где стоял Блейк, тянулась цепочка мокрых следов.
Он увидел, что сенатор - высокий худощавый мужчина с коротко остриженными седыми волосами и серебристыми усами над твердым прямым ртом, похожим на зев капкана. Одет он был в белый халат с ажурными лиловыми кружевами по кромкам.
- У вас вид тонущей крысы, - заметил сенатор. - Если вы не имеете ничего против такого сравнения. И сандалии вы потеряли.
Он повернулся и открыл одну из боковых дверей, за которой оказался платяной шкаф. Сунув туда руку, сенатор извлек толстый коричневый халат.
- Держите, - сказал он, подавая его Блейку, - это как раз то, что нужно. Настоящая шерсть. Вы, верно, озябли.
- Самую малость, - ответил Блейк, до боли сжав челюсти, чтобы не стучать зубами.
- Шерсть вас отогреет, - сказал сенатор. - Редкая вещь. Теперь везде одна синтетика. Но шерсть можно приобрести у одного сумасшедшего, который живет в шотландских горах. Мыслит он почти так же, как я, и считает, что настоящие старые вещи по-прежнему лучше новых подделок.
- Уверен, что вы правы, - ответил Блейк.
- Возьмите, к примеру, этот дом, - продолжал сенатор. - Ему триста лет, а он все так же прочен, как и в тот день, когда его построили. Построили из доброго камня и дерева. Построили искусные рабочие… - Он бросил на Блейка проницательный взгляд. - Но что это я - стою, разглагольствую, а вы тем временем мало-помалу леденеете. Поднимитесь вон по той лестнице справа. Первая дверь налево. Там моя комната. В шкафу найдете сандалии. Да и шорты ваши тоже, наверное, промокли насквозь.
- Должно быть, так, - ответил Блейк.
- В туалетном столике найдутся шорты и все, что нужно. Ванная справа, как войдете. Десять минут в горячей воде вам не повредят. А я пока велю Элин сделать кофе и распечатаю бутылочку доброго коньяка.
- Не утруждайте себя, - сказал Блейк. - Вы и так уже столько сделали…
- Пустяки, - ответил сенатор. - Я рад, что вы заглянули ко мне.
Вцепившись пальцами в шерстяной халат, Блейк взобрался вверх по лестнице и вошел в первую дверь налево. За дверью справа он увидел белую блестящую ванну. А эта мысль о купании в горячей воде совсем недурна, подумал он.
Блейк вошел в ванную, бросил коричневый халат на крышку корзины, снял свое замызганное одеяние и швырнул его на пол. Он опустил глаза и удивленно оглядел себя. Он был гол, как сойка. Он потерял свои шорты неизвестно где, непонятно как…

3

Когда Блейк вернулся в большую комнату с камином, сенатор ждал его. Он сидел в кресле, а на подлокотнике примостилась темноволосая женщина.
- Э… молодой человек, - сказал сенатор, - вы назвали себя, да я не запомнил имени…
- Эндрю Блейк.
- Уж извините, - проговорил сенатор. - Память у меня уже не такая цепкая, как когда-то. Это моя дочь Элин. А я - Чандлер Гортон. Из бормотания того балбеса на улице вы, конечно же, поняли, что я сенатор.
- Познакомиться с вами, сенатор, и с вами, мисс Элин, большая честь и радость для меня.
- Блейк? - переспросила девушка. - Где-то я слышала это имя. Совсем недавно. Скажите-ка, чем вы знамениты?
- Я? Ничем, - ответил Блейк.
- Но это же было во всех газетах. И по трехмернику вас показывали, в новостях. А, теперь знаю! Вы тот человек, который вернулся со звезд…
- Что ты говоришь? - воскликнул сенатор, тяжело поднимаясь с кресла. - Как интересно! Мистер Блейк, вон то кресло очень удобное. Можно сказать, почетное место: возле самого камина, и все такое…
- Папе нравится разыгрывать из себя барона или, может быть, сельского сквайра, когда приходят гости, - сказала Элин Блейку. - Не обращайте внимания.
- Сенатор - очень любезный хозяин, - заметил он.
Сенатор взял графин и потянулся за стаканами.
- Вы помните, что я обещал вам коньяку, - сказал он.
- И не забудьте похвалить его, - добавила Элин. - Даже если он лишит вас дара речи. Сенатор - ценитель коньяков и гордится этим. А чуть погодя, если вам захочется, выпьем кофе. Я врубила автошефповара…
- Шеф снова заработал? - спросил сенатор.
Элин покачала головой:
- Не очень-то. Сварил кофе, как я просила, да еще яичницу с ветчиной поджарил. - Она взглянула на Блейка. - Хотите яичницы с ветчиной? Наверное, она еще не остыла.
Он покачал головой:
- Нет, большое спасибо.
- Это новомодное изобретение годами пекло оладьи, - сказал сенатор. - Что ни наберешь на диске, итог получался один и тот же. Правда, отбивные шеф тоже жарил, хотя и редко.
Он вручил всем по стакану и сел в кресло.
- Немудреный уют - вот за что я люблю этот дом, - сказал он. - Триста лет назад его возвел человек, заботившийся о собственном достоинстве и понимавший кое-что в экологии. Поэтому он и построил дом из чистого известняка и леса, который тут рос. Он сделал так, что дом не довлеет над окружающей его природой, а вливается в нее как составная часть. И здесь нет никакой технической ерундистики, кроме автоповара.
- Мы - люди старомодные, - сказала Элин. - Мне всегда казалось, что жить в таком доме, как этот, все равно что обитать, скажем, в землянке в двадцатом столетии.
- И все-таки дом не лишен своеобразного очарования, - ответил Блейк. - А это ощущение прочности и безопасности…
- Да, вы правы, это тут есть, - сказал сенатор. - Прислушайтесь к ветру, который тщится ворваться сюда. Прислушайтесь к этому дождю.
Он покрутил свой стакан, заставив коньяк плескаться.
- Конечно, он не летает, - продолжал сенатор, - и не будет с вами разговаривать. Но кому нужен летающий дом и…
- Папа! - воскликнула Элин.
- Простите, сэр, - сказал сенатор, - у меня есть свои привязанности, я люблю о них поговорить и подчас позволяю себе увлечься больше, чем следовало бы. Подозреваю, что иногда я бываю неучтив. Дочь вроде бы сказала, что видела вас по трехмернику…
- Сказала, папа, сказала! Ты совсем не обращаешь на меня внимания. Так увяз в своих биоинженерных слушаниях, что ничего не замечаешь.
- Но ведь это очень важные слушания, милочка, - возразил сенатор. - В скором времени человечеству предстоит принять решение: как быть со всеми этими планетами, которые мы открываем. И я заявляю тебе, что только безумец мог предложить создавать на них земные условия. Подумай, сколько времени и денег проглотит эта работа.
- Кстати, совсем забыла, - сказала Элин. - Мама звонила. Сегодня вечером ее не будет дома. Она прослышала о грозе и останется в Нью-Йорке.
- Прекрасно, - проворчал сенатор. - В такую ночь лучше не путешествовать. Как ей понравился Лондон? Она что-нибудь говорила?
- Она в восторге от спектакля.
- Мюзик-холл, - пояснил сенатор Блейку. - Возрождение древнего развлечения. Очень примитивного, по-моему. Жена прямо больна им. Она у нас человек с претензией на тонкий художественный вкус.
- Какие ужасы ты говоришь! - воскликнула Элин.
- Ничуть не бывало, - ответил сенатор. - Это правда. Однако вернемся к биоинженерии. Может быть, у вас есть на сей счет какое-то мнение, мистер Блейк?
- Нет, вряд ли, - ответил Блейк. - По-моему, я несколько утратил связь с ходом вещей.
- Утратили связь? Да, так и должно было случиться. Эта шумиха вокруг звезд. Теперь я вспоминаю. Вы были в капсуле, и вас нашли какие-то шахтеры с астероидов. В какой системе?
- В окрестностях Анареса. Маленькая звезда, безымянная, с одним только номером. Но я ничего этого не помню. Меня не оживляли, пока не привезли в Вашингтон.
- И вы ничего не помните?
- Ничегошеньки, - ответил Блейк. - Моя сознательная жизнь началась меньше месяца назад. Я не знаю ни кто я такой, ни…
- Но у вас есть имя.
- Просто удобства ради, - сказал Блейк. - Я сам его себе выбрал. Джон Смит тоже сгодилось бы. Должен же человек иметь какое-то имя.
- Однако, насколько я помню, какие-то подспудные знания у вас были.
- Да, в том-то и странность. Я знал о Земле, о ее народе, о его обычаях, но во многих отношениях я безнадежно отстал от жизни. Я не перестаю удивляться. Я спотыкаюсь о незнакомые традиции, верования, слова.
- Не надо об этом, - тихо сказала Элин. - Мы не хотим показаться излишне любопытными.
- Ничего, - ответил Блейк. - Я смирился с этим положением вещей. Я попал в странную обстановку, но когда-нибудь, возможно, узнаю все. Может быть, вспомню, кто я такой, где и когда родился, что случилось там, в космосе. А пока, как вы понимаете, я здорово озадачен. Однако здесь все проявили такт, мне подарили жилище. Меня не беспокоят. Дом в маленькой деревушке…
- В этой деревушке? - спросил сенатор. - Я полагаю, он где-то неподалеку?
- Даже и не знаю, - ответил Блейк. - Со мной произошло нечто странное. Я не знаю, где нахожусь. А деревня называется Мидлтон.
- Это рядом, в долине, - сказал сенатор. - Отсюда и пяти миль не будет. Похоже, что мы соседи.
- Я вышел прогуляться после обеда, - рассказал им Блейк. - И смотрел на горы - из внутреннего дворика. Близилась гроза. Огромные черные тучи и молнии, но до них было еще порядочно далеко. А потом я вдруг оказался на холме за ручьем, напротив этого дома. Шел дождь, и я стал насквозь мокрый.
Он умолк и осторожно установил свой бокал с коньяком на каменную плиту под очагом. Он посмотрел сначала на отца, потом на дочь.
- Вот так все и было, - добавил Блейк. - Я знаю, это звучит дико…
- Это звучит как нечто совершенно невероятное, - ответил сенатор.
- По-видимому, да, - согласился Блейк. - Причем дело не только в пространстве, но и во времени тоже. Я не просто очутился в нескольких милях от того места, на котором стоял. Была ночь, а когда я вышел во дворик, только-только начинало смеркаться.
- Мне очень жаль, что этот болван-охранник ослепил вас фонарем. Должно быть, оказаться здесь уже было достаточным потрясением. Я не просил охрану. Я даже не хочу иметь ее. Но Женева требует, чтобы ко всем сенаторам была приставлена стража. Почему - я толком и не знаю. Уверен, что в мире нет кровожадных людей. Наконец-то Земля стала цивилизованной. По крайней мере, отчасти, хотя на это ушли долгие годы.
- Но из-за этого биоинженерного вопроса страсти тут накалились, - сказала Элин.
- Он привел лишь к более решительной политике, - возразил сенатор. - И нет никаких причин…
- Есть, - ответила она, - есть. Все эти фанатики, почитающие Библию, все эти заклятые ретрограды и рутинеры ополчились против биоинженерии. - Она повернулась к Блейку: - Известно ли вам, что сенатор, который живет в доме, построенном триста лет назад, и кичится тем, что в нем нет ни единого технического новшества…
- А повар? - перебил сенатор. - Ты забываешь о поваре.
Она пропустила его слова мимо ушей.
- …и кичится тем, что в доме нет ни единого технического новшества, связался с шайкой сумасбродов, с архипрогрессивистами, сторонниками далеко идущих преобразований?
- Никаких таких далеко идущих преобразований, - залопотал сенатор. - Обыкновенный здравый смысл. Создание земных условий на одной планете обойдется в триллионы долларов. За гораздо более короткое время и умеренную цену мы сможем сконструировать человеческую расу, способную жить на этой планете. Вместо того чтобы подгонять планету под человека, мы подгоним человека под планету.
- В том-то и соль, - сказала Элин. - На это и упирают твои противники. Мысль о переделке человека стала им поперек горла. Измененное существо, которое станет жить на такой планете, уже не будет человеком.

1 Следующая страница


Принцип оборотня 2

- Возможно, его наружность и будет иной, - возразил сенатор. - Но человеком оно по-прежнему останется.
- Разумеется, вы понимаете, что я - не противница сенатора, - сказала Элин Блейку. - Но иногда бывает ужасно трудно заставить его осознать, с чем он столкнулся.
- Моя дочь выступает как адвокат дьявола, - пояснил сенатор. - И порой это приносит пользу. Но сейчас в этом нет особой нужды. Я и так знаю, насколько ожесточенно действует оппозиция.
Он взял графин. Блейк покачал головой.
- Может быть, я сумею как-то добраться до дому? - сказал он. - Тяжелый выдался вечерок.
- Переночевали бы у нас.
- Спасибо, сенатор, но если есть какая-то возможность…
- Разумеется, - ответил сенатор. - Кто-нибудь из охранников вас отвезет. Лучше воспользоваться наземной машиной: такая ночь не для леталок.
- Буду очень признателен.
- Хотя бы у одного из охранников появится возможность сделать полезное дело, - сказал сенатор. - Если он повезет вас домой, ему, по крайней мере, не будут мерещиться волки. Кстати, вы там, на улице, не видели волка?
- Нет, - ответил Блейк, - волка я не видел.

4

Майк Даниэльс стоял у окна и смотрел, как наземная обслуга на Риверсайде, по ту сторону бульвара, помогает домам заходить на посадку. Черные фундаменты влажно поблескивали в ночи, а в четверти мили дальше лежал Потомак, как чернильно-черный лист, отражавший посадочные огни.
Один за другим дома неуклюже спускались с затянутого тучами неба и становились на отведенные для них постаменты, где принимались покачиваться и медленно, осторожно елозить, подгоняя свои посадочные решетки под рельеф фундаментов.
Пациенты прибывают, подумалось Даниэльсу. А может, сотрудники возвращаются после выходных. Хотя тут могли оказаться люди, не связанные с больницей, не сотрудники и не пациенты. Город был набит битком: через день или два начнутся окружные слушания по вопросам биоинженерии. Спрос на участки был огромный, и передвижные дома втискивали повсюду, где только могли найти стоянку.
Далеко за рекой, где-то над Старой Вирджинией, заходил на посадку корабль. Его огни тускло маячили сквозь туман и изморось. Корабль направлялся к космопорту. Следя за его полетом, Даниэльс гадал, от какой далекой звезды прибыл он сюда. И как долго не был дома? Даниэльс грустно улыбнулся своим мыслям. Эти вопросы он задавал себе всегда, с самого отрочества, когда он пребывал в твердой уверенности, что в один прекрасный день отправится в звездные странствия. Но Даниэльс знал, что в этом он не одинок. Нынче всякий мальчишка мечтает о путешествии к звездам.
Изморось стекала изломанными ручейками по гладким оконным стеклам, а там, за окнами, все приземлялись парящие дома, занимая немногие еще свободные фундаменты. Несколько сухопутных машин плавно проскользнули по бульвару. Воздушные подушки, на которых они двигались, широкими веерами понимали с мокрой земли водяную пыль. Вряд ли в такую ненастную ночь в воздухе много леталок.
Он знал, что ему пора домой. Он уже давно должен был уйти со службы. Малыши, наверное, уже спят, но Черил еще не ложилась, ждет его.
На востоке, на самой границе поля зрения, виднелась светящаяся отраженным светом призрачно-белая колонна. Она высилась возле реки, воздвигнутая в честь первых астронавтов, которые пятьсот с лишним лет назад поднялись в космос, чтобы облететь вокруг Земли, поднялись, увлекаемые грубой, необузданной силой, порожденной химической реакцией.
Вашингтон, подумал Даниэльс, город, где разрушаются дома, где полным-полно памятников; нагромождение мрамора и гранита, густо поросшее мхом древних воспоминаний, покрывавшим его сталь и его камень. Дух некогда великой мощи еще висел над городом. Бывшая столица старой республики, превратившаяся ныне лишь в местопребывание провинциального губернатора, по-прежнему куталась, будто в мантию, в атмосферу своего былого величия.
По мнению Даниэльса, лучше всего город смотрелся именно сейчас, когда на него упала мягкая влажная ночь, создающая иллюзорный фон, по которому движутся древние призраки.
Приглушенные звуки ночной больницы наполняли комнату, будто шепот, - тихая поступь бредущей по коридору сиделки, смягченное громыхание тележки, негромкое жужжание призывного звонка на посту медсестры, находившемся напротив, через коридор…
За спиной Даниэльса кто-то распахнул дверь. Он резко обернулся:
- Добрый вечер, Горди.
Гордон Барнс, врач, живущий при больнице, улыбнулся Даниэльсу.
- Я думал, ты уже ушел, - сказал он.
- Как раз собираюсь. Перечитывал этот доклад, - он указал на стоявший посреди комнаты стол. Барнс взял в руки папку с бумагами и взглянул на нее.
- Эндрю Блейк, - сказал он. - Занятный случай.
Даниэльс озадаченно покачал головой.
- Более чем занятный, - заявил он. - Это просто невероятно. Сколько Блейку лет, по-твоему? На сколько он выглядит?
- Не больше тридцати, Майк. Хотя, как мы знаем, хронологически ему может быть лет двести.
- Будь ему тридцать, можно было бы ожидать некоторого ухудшения функций, не правда ли? Организм начинает изнашиваться в двадцать с небольшим лет, функции затухают, и с приближением старости этот процесс все ускоряется.
- Известное дело, - ответил Барнс. - Но у этого Блейка, как я понимаю, все иначе?
- Вот именно, - сказал Даниэльс. - Это идеальный экземпляр. Он молод. Он более чем молод. Ни единой слабинки, ни единого изъяна.
- И никаких данных относительно его личности?
Даниэльс покачал головой:
- В космическом министерстве прошерстили все бумаги. Он может оказаться любым из многих тысяч людей. За последние два века несколько десятков кораблей попросту исчезли. Взлетели - и ни слуху ни духу. Он может оказаться любым из людей, находившихся на борту этих кораблей.
- Его кто-то заморозил, - сказал Барнс, - и засунул в капсулу. Может быть, это нам что-то подскажет?
- Ты хочешь сказать, что этот человек был такой важной птицей, что кто-то попытался его спасти?
- Нечто в этом роде.
- Вздор, - ответил Даниэльс. - Даже если и так, все равно это не лезет ни в какие ворота. Выкинули человека в космос, а какова вероятность, что его снова найдут? Один к миллиарду? Один к триллиону? Не знаю… Космос огромен и пуст.
- Но Блейка нашли.
- Да, знаю, его капсула залетела в Солнечную систему, которую заселили менее ста лет назад, и Блейка обнаружила бригада шахтеров с астероидов. Капсула пошла по орбите вокруг астероида, они увидели, как она блестит на солнце, и им стало любопытно. Слишком уж ярко она сверкала, вот они и размечтались: нашли, мол, исполинский алмаз или что-то там такое. Еще несколько лет, и он бы грохнулся на астероид. Попробуй-ка вычислить его шансы.
Барнс положил папку обратно на стол, подошел к окну и стал рядом с Даниэльсом.
- Я с тобой согласен, - сказал он. - Смысла во всем этом мало. Но судьба помогла парню. Даже после того, как его нашли, кто-то мог взломать капсулу. Они знали, что внутри человек. Капсула была прозрачная, и они видели его. Кому-нибудь могло взбрести в голову оттаять и оживить его. Быть может, этим стоило заняться. Возможно, ему было известно нечто ценное для них, как знать…
- Пользы от него… - ответил Даниэльс. - Но это уже второй интересный вопрос. Разум Блейка совершенно пуст, если не считать общего фона, причем такого фона, который человек мог бы получить только на Земле. Он знал язык, обладал человеческим мировоззрением и знаниями по основным вопросам, какими запасся бы обычный человек, живший двести лет назад. И все. Что могло с ним произойти, кто он такой и откуда родом - этого он совершенно не помнил.
- Нет никаких сомнений в том, что он - уроженец Земли, а не одной из звездных колоний?
- Похоже, что нет. Когда мы его оживили, он уже знал, что такое Вашингтон и где он находится, но все еще считал его столицей Соединенных Штатов. Знал он и многое другое, такое, что мог знать только землянин. Как ты понимаешь, мы протащили его через целую кучу тестов.
- Как у него дела?
- Судя по всему, хорошо. Я не получал от него вестей. Он живет в маленькой общине к западу отсюда, в горах. Он решил, да и я тоже, что ему нужно немного отдохнуть, нужно время, чтобы прийти в себя. Вероятно, это даст ему возможность поразмыслить, нащупать свое прошлое. Может, теперь он уже начинает вспоминать, кем и чем он был. Это не моя затея - я не хотел ничем его утруждать. Но мне думается, что, если он все вспомнит, это будет вполне естественно. Он и сам немного расстроен положением дел.
- А если вспомнит, то расскажет тебе?
- Не знаю, - ответил Даниэльс. - Буду надеяться, что, может быть, и расскажет. Но я не связывал его никакими обещаниями. Это, по-моему, было бы неразумно. Пусть сделает все по собственной воле, а если у него возникнут затруднения, он, наверное, свяжется со мной.

5

Блейк стоял во внутреннем дворике и смотрел, как удаляются красные стоп-сигналы быстро движущейся по улице машины. Дождь прекратился, и в просветах между стремительно летящими тучами виднелись немногочисленные звезды. Дома на улице стояли черные, горели только лампочки во дворах, в его собственном доме была освещена прихожая - знак того, что дом поджидает хозяина. На западе громоздились горы - черное пятно на фоне неба.
Дул холодный северо-западный ветер; Блейк плотно запахнул на груди коричневый шерстяной халат, закутался в него до самых ушей, съежился и, пройдя через дворик, поднялся по короткой лестнице с тремя ступеньками к двери. Та открылась, и он шагнул внутрь.
- Добрый вечер, сэр, - сказал Дом и добавил укоризненно: - Похоже, вы припозднились.
- Со мной что-то случилось, - ответил Блейк. - Не знаешь, что бы это могло быть?
- Вы покинули внутренний дворик, - сказал Дом, негодуя потому, что от него требовали сведений, которые он не мог дать. - Вам, разумеется, известно, что наша опека не распространяется за его пределы.
- Да, - промямлил Блейк, - это мне известно.
- Вы должны были сообщить нам о том, что уходите, - строго сказал Дом. - Вы могли бы условиться о связи с нами. Мы бы снабдили вас соответствующей одеждой. А так что получается? Я вижу, вы вернулись в одежде, отличной от той, которая была на вас, когда вы уходили.
- Я взял ее взаймы у друга, - ответил Блейк.
- Пока вас не было, на ваше имя поступило сообщение, - сказал Дом. - Оно в почтографе.
Почтограф стоял сбоку от входа. Блейк шагнул к нему и вытащил торчавший из передней стенки листок бумаги. Записка, выведенная аккуратным, четким почерком, была краткой и официозной. В ней говорилось: «Если мистер Эндрю Блейк сочтет удобным для себя связаться с мистером Райаном Уилсоном из городка Уиллоу-Гроув, он сможет узнать нечто чрезвычайно полезное».
Блейк осторожно держал бумажку в пальцах. Невероятно, думал он. Это пахнет мелодрамой.
- Уиллоу-Гроув? - переспросил он.
- Мы посмотрим, где это, - ответил Дом.
- Будьте добры! - проговорил Блейк.
- Ванна сейчас будет готова, - сказал Дом. - Если, конечно, вы хотите.
- И еду недолго сварить! - крикнула Кухня. - Что желает хозяин?
- Да, поесть-то я, наверное, не прочь, - ответил Блейк. - Как насчет яичницы с ветчиной и пары ломтиков поджаренного хлеба?
- Мне одинаково легко сделать все, что угодно, - сказала Кухня. - Гренки с сыром? Омар?
- Яичницу с ветчиной, - заявил Блейк.
- Как быть с обстановкой? - спросил Дом. - Мы неприлично долго не меняли ее.
- Нет, - устало ответил Блейк, - оставь все как есть. Не трогай обстановку. Она не имеет большого значения.
- Еще как имеет, - резко произнес Дом. - Существует такая штука, как…
- Оставь ее в покое, - повторил Блейк.
- Как вам угодно, хозяин, - сказал Дом.
- Сначала поесть, потом - в ванну, - проговорил Блейк. - И спать. У меня был трудный день.
- А что с запиской?
- Пока не думай о ней. Утром все решим.
- Городок Уиллоу-Гроув находится к северо-западу отсюда, - сказал Дом. - Пятьдесят семь миль. Мы посмотрели по карте.
Блейк пересек гостиную, вошел в столовую и уселся за стол.
- Вам надо прийти и забрать еду, - завопила Кухня. - Я не могу ее вам принести!
- Знаю, - ответил Блейк. - Скажешь, как только все будет готово.
- Но вы уже сидите за столом!
- Человек имеет право сидеть там, где пожелает! - вспылил Дом.
- Да, сэр, - откликнулась Кухня.
Дом снова умолк, а усталый до изнеможения Блейк пересел в кресло. Он заметил, что в комнате мультобои. Хотя, если вдуматься, это даже и не обои, на что Дом указал Блейку еще в день его приезда сюда.
Появилось такое множество разных новинок, что Блейк часто чувствовал себя обескураженным.
Обои изображали лес и луга, по которым бежал ручеек. К ручью опасливо подскочил кролик. Остановившись возле пучка клевера, он сел и принялся ощипывать цветы. Уши его покачивались из стороны в сторону. Кролик стал чесаться, склонив голову набок и мягко поглаживая себя длинной задней лапой. Ручеек искрился в солнечном свете, сбегал с маленьких порогов. По поверхности воды неслись крапинки пены и опавшие листья. Пролетела и села на дерево птица. Задрав головку, она запела, но звука не было. Лишь по дрожащему зобу можно было определить, что птичка поет.
- Включить звук? - спросила Столовая.
- Нет, спасибо. Что-то не хочется. Я бы просто посидел и отдохнул. Может быть, как-нибудь в другой раз.
Посидеть, отдохнуть, подумать, разобраться. Попытаться понять, что с ним случилось, как это могло случиться и, конечно же, почему. Определить, кто он или что он такое, кем был раньше и кем мог стать теперь. Все это какой-то кошмарный сон наяву, подумал он.
Однако вполне возможно, что утром ему снова будет хорошо. Или покажется, что все снова хорошо. Будет сиять солнце, и мир зальется ярким светом. Он пойдет гулять, поболтает кое с кем из соседей по улице, и все будет в порядке. Может быть, надо попросту забыть обо всем этом, вымести вон из сознания? Может быть, такое больше никогда не повторится, а если не повторится, то зачем тревожиться?
Он неловко заерзал в кресле.
- Который час? - спросил он. - Долго ли меня не было?
- Почти два, - ответил Дом. - А ушли вы в восемь или в самом начале девятого.
Шесть часов, подумал Блейк.
А он помнит не больше двух из них. Что же случилось в остальные четыре и почему он не может вспомнить то время, которое провел в космосе? То, что предшествовало его полету в космос? Почему жизнь его должна начаться с того мига, когда он открыл глаза на больничной койке в Вашингтоне? Были же другие времена, другие годы. Было у него когда-то и имя, была и биография. Что же случилось, что же стерло все это?
Кролик кончил жевать клевер и ускакал. Птица сидела на ветке, но больше не пела. Вниз по стволу дерева бежала белка; в паре футов от земли она остановилась, молниеносно развернулась и вновь помчалась вверх. Добравшись до сучка, она немного пробежала по нему, замерла и заколебалась, возбужденно подергивая хвостом.
Как будто у окна сидишь, подумал Блейк, глядя на лесной пейзаж. Изображение не плоское, есть у него и глубина, и перспектива, а краски пейзажа не нарисованы, они такие, словно смотришь на настоящую природу.
Дом до сих пор обескураживал и смущал Блейка, иногда стеснял. В его фоновой памяти не было ничего такого, что могло бы подготовить его к подобным вещам. Хотя он вспоминал, что в те туманные времена, которые предшествовали полному забытью, кто-то (имени он не помнил) раскрыл загадку гравитации, а применение солнечной энергии стало обычным делом.
Однако Дом не только питался от собственной солнечной электростанции и летал при помощи антигравитационного приспособления. Он был чем-то большим, нежели просто домом. Это был робот, робот с введенной в него программой вышколенного слуги, а иногда в нем, казалось, просыпался материнский инстинкт. Он заботился о людях, которых приютил. Мысль об их благополучии прочно засела в его машинном мозгу. Дом болтал с людьми, обслуживал их, одергивал, хвалил, ворчал на них и баловал их. Он играл сразу три роли - жилища, слуги и приятеля. Со временем, подумалось Блейку, человек начнет относиться к своему дому, как к верному любящему другу.
Дом делал для вас все. Кормил, обстирывал, укладывал спать, а дай ему волю, он бы вам и нос вытирал. Он смотрел за вами, предугадывал любое желание, а порой создавал вам неудобства своим неуемным усердием. Он выдумывал всякую всячину, которая, по его мнению, могла бы вам понравиться, - вроде этих мультобоев (тьфу, да не обои это вовсе!) с кроликом и поющей птичкой.
Однако к этому надо привыкнуть, сказал себе Блейк. Может быть, человеку, всю жизнь прожившему в таком доме, привыкать и не нужно. А вот если ты вернулся со звезд - бог знает, откуда и из каких времен, - и тебя швырнули сюда, тогда надо привыкать.
- Яичница с ветчиной готова! - громко объявила Кухня. - Идите и забирайте!

6

Он пришел в себя и обнаружил, что сидит съежившись в совершенно незнакомом и странном помещении, заставленном предметами искусственного происхождения, выполненными главным образом из дерева, а также из металла и ткани.
Его реакция была молниеносной. Он перестроился в пирамиду, форму твердого состояния, и окружил себя изолирующей сферой. Проверил, есть ли поблизости энергия, которая нужна ему для обеспечения собственных жизненных и мыслительных процессов, и обнаружил, что энергии много - целая волна из источника, нахождение которого определить не удавалось.
Теперь можно приступить к размышлениям. Мысль работала ясно и четко. Паутинка сонливости больше не мешала думать. Пирамидальное тело обладало идеальной массой, обеспечивающей ему стабильность и театр мыслительных операций.
Свои мысли он направил на случившееся с ним: каким образом после неопределенного промежутка времени, когда он едва существовал, если существовал вообще, он вдруг вновь стал самим собой, обрел форму и способность к действиям?
Стоило попытаться вернуться к самому началу, но начала не было, вернее, какое-то начало проглядывало, но оно было слишком размытым и неясным. И снова он искал, шарил, бродил по темным коридорам своего разума, но так и не находил точки, от которой можно было вести твердый и определенный отсчет.
А быть может, вопрос следовало поставить по-другому: было ли у него прошлое? Его разум буквально захлестывала пенистая волна с обломками, приносимыми из прошлого, - обрывки информации, напоминающей фоновую радиацию вокруг планет. Он попытался упорядочить пену в структуру, но структуры не выходило, обломки информации никак не хотели состыковаться.
Где же память, в панике подумал он, ведь раньше она была. Возможно, и сейчас информация есть, но что-то ее заслоняет, прячет, и лишь отдельные блоки данных выглядывают тут и там, и большей частью их невозможно с чем-либо соотнести…
Он снова окунулся в мешанину плывущих из прошлого обрывков и обломков и обнаружил воспоминание о неприветливой скалистой земле с массивным, как сами скалы, черным цилиндром, уходящим в серое небо на головокружительную высоту. Внутри цилиндра скрывалось что-то настолько невообразимое, грандиозное и поразительное, что разум отказывался воспринимать его.
Он поискал смысл воспоминания, хотя бы намек, но не нашел ничего, кроме образа черных скал и устремленного из них ввысь черного, мрачного цилиндра.
Неохотно расставшись с этой картинкой, он перешел к следующей, и на этот раз воспоминание оказалось поросшей цветами лощиной, переходящей в луг; луг благоухал тысячами ароматов, источаемых цилиндрами полевых цветов. В воздухе вибрировали звуки музыки, в цветах шумно возились живые существа, и опять, он знал, во всем этом имелся какой-то смысл, но без ключа понять его было невозможно, а ключ никак не находился.
Однажды возник еще некто. Другое существо, и он был им, этим существом, которое улавливало картины и образы, овладевало ими и затем передавало, и не только образы, но и сопутствующую информацию. Картины, хоть и перепутанные, все еще хранились в мозгу, зато информация каким-то образом исчезла.
Он сжался еще больше, все глубже уплотняясь в пирамиду; мозг разрывали пустота и хаос, и он судорожно попытался вернуться в свое забытое прошлое, чтобы встретить то, другое существо, которое охотилось за картинами и информацией.
Но искать было бесполезно. Он не знал, как дотянуться до того, другого, как прикоснуться к нему. И зарыдал от одиночества - в глубине себя, без слез и всхлипов, поскольку не умел проливать слезы или всхлипывать.
Потом он еще глубже зарылся во время и вдруг обнаружил период, когда еще не было того, другого существа, а он все равно работал с данными и построенными на данных абстракциями, однако информация и понятия были бесцветными, а экстраполированные картины - жесткими, застывшими, а порой и устрашающими.
Бессмысленно, подумал он. Бессмысленно пытаться.
Он так и не разобрался в своих воспоминаниях, он был собой лишь наполовину и не мог стать целым из-за отсутствия исходного материала. Ощутив накатывающую на него темноту, он не стал сопротивляться, а дождался ее и растворился в ней.

7

Блейк очнулся под вопли Комнаты.
- Куда вы ушли? - кричала она на него. - Куда вы ходили? Что с вами случилось?
Он сидел на полу посреди комнаты, поджав под себя ноги. А между тем ему следовало бы лежать в кровати. Комната снова завела свое.
- Куда вы ушли? - гремела она. - Что с вами спустилось? Что…
- Ой, да замолчи ты, - сказал Блейк.
Комната замолчала. В окно струился свет утреннего солнца, где-то на улице щебетала птица. В комнате все было, как обычно, никаких изменений. Он помнил, что, когда ложился спать, она имела точно такой же вид.
- А теперь скажи мне, что именно тут произошло, - потребовал Блейк.
- Вы ушли! - взвыла Комната. - И построили вокруг себя стену…
- Стену?!
- Какое-то ничто, - отвечала Комната. - Какое-то сферическое ничто. Вы заполнили меня облаком из ничего.
- Ты с ума сошла, - сказал Блейк. - Как я мог это сделать?
Однако, не успев произнести эти слова, он понял, что Комната права. Комната умела только докладывать о тех явлениях, которые улавливала. Такой штукой, как воображение, она не обладала. Комната была всего лишь машиной и не имела опыта по части суеверий, мифов и сказок.
- Вы исчезли, - заявила Комната. - Завернулись в ничто и исчезли. Но прежде чем исчезнуть, вы изменились.
- Как это я мог измениться?
- Не знаю, но вы изменились. Вы растаяли и обрели иную форму или начали обретать иную форму. А потом закутались в ничто.
- И ты меня не чувствовала? И поэтому решила, что я исчез?
- Я вас не чувствовала, - ответила Комната. - Я не умею проникать сквозь ничто.
- Сквозь это ничто?
- Сквозь любое ничто, - сказала Комната. - Я не умею анализировать ничто.
Блейк поднялся с пола и потянулся за шортами, которые бросил на пол накануне вечером. Надев их, он взял коричневый халат, висевший на спинке стула.
Халат оказался шерстяным. И Блейк вдруг вспомнил вчерашний вечер, вспомнил странный каменный дом, сенатора и его дочь.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

- Вы изменились, - сказала Комната. - Вы изменились и создали вокруг себя оболочку из ничего.
Но он не помнил этого. Никакого намека на странное превращение не было в его памяти.
Не помнил он и случившегося накануне вечером - с того мига, когда вышел во внутренний дворик, и до момента, когда обнаружил, что стоит в добрых пяти милях от дома и вокруг завывает буря.
Господи, что же происходит? - спросил Блейк себя.
Он плюхнулся на кровать и положил халат на колени.
- Комната, - спросил он, - а ты уверена?
- Я уверена, - ответила Комната.
- Не фантазируешь?
- Вам отлично известно, - твердо ответила Комната, - что я бы не стала фантазировать.
- Да, конечно, не стала бы…
- Фантазия нелогична, - сказала Комната.
- Да, разумеется, ты права, - ответил Блейк. Он поднялся, накинул халат и двинулся к двери.
- Вам больше нечего сказать? - укоризненно спросила Комната.
- А что я могу сказать? - отозвался Блейк. - Ты знаешь об этом больше моего.
Он вышел в дверь и зашагал вдоль балкона. У лестницы Дом встретил его своим обычным утренним приветствием.
- С добрым утром, сэр, - сказал он. - Солнце взошло и светит ярко. Буря кончилась, и туч больше нет. Прогнозы обещают ясную и теплую погоду. Температура сейчас сорок девять градусов, а в течение дня она превысит шестьдесят градусов. Прелестный осенний день, и все вокруг очень красиво. Чего изволите пожелать, сэр? Отделка? Мебель? Музыка?
- Спроси его, что подать на стол! - завопила Кухня.
- И что подать вам на стол? - спросил Дом.
- Может быть, овсянку?
- Овсянку! - вскричала Кухня. - Вечно эта овсянка. Или яичница с ветчиной. Или оладьи. Почему бы хоть разок не съесть что-нибудь эдакое? Почему…
- Овсянку, - твердо сказал Блейк.
- Человек хочет овсянки, - произнес Дом.
- Ладно, - сдалась Кухня. - Одна порция овсянки на подходе!
- Не обращайте на нее внимания, - сказал Дом. - В программу кухни заложены всякие замысловатые рецепты, по которым она большая специалистка, но у нее почти не бывает возможностей воспользоваться хотя бы одним из них. Почему бы вам, сэр, когда-нибудь, просто забавы ради, не разрешить Кухне…
- Овсянки, - сказал Блейк.
- Хорошо, сэр. Утренняя газета на лотке в почтографе, но сегодняшнее утро не богато новостями.
- Если не возражаешь, я посмотрю ее сам, - сказал Блейк.
- Конечно, сэр. Как вам угодно, сэр. Я лишь стараюсь информировать…
- Постарайся не перестараться, - посоветовал Блейк.
- Извините, сэр, - сказал Дом. - Я буду следить за собой.
В прихожей Блейк взял газету и сунул ее под мышку, потом подошел к окну в боковой стене и выглянул наружу. Соседний дом исчез. Платформа опустела.
- Они уехали нынче утром, - объяснил Дом. - Около часа назад. Думаю, ненадолго, в отпуск. Мы все очень рады…
- Мы?
- Да, а что? Все остальные дома, сэр. Мы рады, что они уехали ненадолго и вернутся опять. Они очень хорошие соседи, сэр.
- Ты, похоже, много о них знаешь. А я даже почти не разговаривал с ними.
- О, - произнес Дом, - я не о людях, сэр. Я не о них говорил. Я имел в виду сам дом.
- Значит, и вы, дома, смотрите друг на дружку как на соседей?
- Ну разумеется. Мы наносим визиты, болтаем о том о сем.
- Обмениваетесь информацией?
- Естественно, - ответил Дом. - Но давайте поговорим об интерьере.
- Меня вполне устраивает и нынешний.
- Он не менялся уже много недель.
- Что ж, - задумчиво произнес Блейк, - попробуй поупражняться с обоями в столовой.
- Это не обои, сэр.
- Знаю, что не обои. Я хочу сказать, что мне уже начинает надоедать созерцание кролика, щиплющего клевер.
- Что бы вы хотели вместо кролика?
- Что угодно, на твой вкус. Лишь бы там кроликов не было.
- Но мы можем создавать тысячи комбинаций, сэр.
- Что твоей душе угодно, - сказал Блейк. - Только смотри, чтобы без кроликов.
Он отвернулся от окна и пошел в столовую. Со стен на него уставились глаза - тысячи глаз, глаз без лиц, глаз, сорванных со множества лиц и наклеенных на стены. Глаз, составляющих пары и существующих поодиночке. И все они смотрели прямо на Блейка.
Были здесь синие детские глазки, глядевшие с задумчивой невинностью; глаза, налитые кровью и горевшие устрашающим огнем; был глаз распутника и мутный, слезящийся глаз дряхлого старика. И все они знали Блейка, знали, кто он такой. Если бы к этим глазам прилагались рты, все они сейчас говорили бы с Блейком, кричали на него, строили ему гримасы.
- Дом! - воскликнул он.
- В чем дело, сэр?
- Глаза!
- Сэр, вы же сами сказали: все, что угодно, только не кроликов. Я подумал, что глаза - нечто совершенно новое…
- Убери их отсюда! - взревел Блейк.
Глаза исчезли, и вместо них появился пляж, сбегавший к морю. Белый песок тянулся до вздымающихся волн, бьющих в берег, а на далеком мысу гнулись под ветром хилые, истерзанные стихией деревья. Над водой с криками летали птицы, а в комнате стоял запах соли и песка.
- Лучше? - спросил Дом.
- Да, - ответил Блейк, - гораздо лучше. Большое спасибо.
Он сидел, завороженно глядя на эту картину. Как будто на пляже сидишь, думалось ему.
- Мы включили звук и запах, - сказал Дом. - Можем добавить и ветер.
- Нет, - ответил Блейк, - этого вполне достаточно.
Грохочущие волны набегали на берег, птицы с криками реяли над ними, по небу катились черные тучи. Интересно, существует ли нечто такое, что Дом не способен воспроизвести на этой стене? Тысячи комбинаций, сказал он. Человек может сидеть здесь и смотреть на то, что создал на стене Дом.
Дом, подумал Блейк. Что такое дом? Как он развился в то, чем стал? Сначала, на туманной заре человечества, дом был всего лишь укрытием, защищавшим людей от ветра и дождя, местом, куда можно было забиться, спрятаться. И это определение применимо к нему и сейчас, но теперь люди не только забиваются и прячутся в него; дом стал местом для жизни. Быть может, когда-нибудь в будущем настанет день и человек перестанет покидать свой дом, будет проводить в нем всю свою жизнь, не отваживаясь выглянуть за дверь, избавившись от необходимости или потребности пускаться в странствия.
И день этот, сказал себе Блейк, может быть, ближе, чем думают. Поскольку дом - уже не просто укрытие и не просто место, где живут. Он стал приятелем и слугой, и в его стенах найдется все, что может понадобиться человеку.
Рядом с гостиной располагалась маленькая комнатка, где стоял трехмерник - естественное продолжение и плод развития телевидения, которое Блейк знал еще двести лет назад. Но теперь его не смотрели и слушали, а как бы ощущали на себе. Растянувшийся вдоль стены кусочек морского берега - частица образа, подумал Блейк. Оказавшись в этой комнате и включив прибор, вы приобщаетесь к действию и словно участвуете в спектакле. Вас не просто подхватывают и обволакивают звуки, запахи, вкус, температура и ощущение происходящего; вы как-то незаметно превращаетесь в сознающую и сопереживающую частицу того действия и того чувства, которые разворачивает перед вашими глазами комната.
А напротив трехмерника, в углу жилой золы, располагалась библиотека, храня в своем наивном электронном естестве всю литературу, уцелевшую на протяжении долгой истории человечества. Здесь можно было поворотом диска вызвать к жизни все еще сохранившиеся мысли и надежды любого человеческого существа, когда-либо писавшего слова в надежде запечатлеть на бумажном листе собранные воедино чувства, убеждения и опыт, ключом бьющие из глубин разума.
Этот дом далеко ушел от своих собратьев двухсотлетней давности, превратившись в строение и институт, достойные удивления. Быть может, еще через двести лет он изменится и усовершенствуется настолько, насколько изменился за два прошедших века. Есть ли предел развитию самого понятия «дом»? - спросил себя Блейк.
Он развернул газету и увидел, что Дом был прав: новостей оказалось немного. Еще трех человек выбрали в кандидаты на Кладезь Разума, и теперь они войдут в число избранных, чьи мысли и характеры, знания и ум вот уже 300 лет вводятся в большой банк разума, хранящий в своих сердечниках накопленные умнейшими людьми планеты суждения и идеи.
Североамериканский проект изменения погоды в конце концов отослали на пересмотр в верховный суд, заседавший в Риме.
Перебранка по вопросу о судьбе креветок и побережья Флориды все еще продолжается.
Исследовательский звездолет, отсутствовавший десять лет и считавшийся пропавшим, наконец приземлился в Москве.
И последнее: окружные слушания по предложенным биоинженерами программам начнутся в Вашингтоне завтра. Статья о биоинженерии сопровождалась двумя заметками, по колонке каждая. Одну написал сенатор Чандлер Гортон, вторую - сенатор Соломон Стоун.
Блейк свернул газету и уселся читать.
«Вашингтон, Северная Америка. Завтра здесь откроются окружные слушания. Два сенатора Северной Америки вступят в единоборство из-за плана вызывающей многочисленные споры биоинженерной программы. Ни один проект последних лет не будоражил до такой степени воображение общественности. Нет в сегодняшнем мире вопроса, вызывающего большие разногласия.
Два североамериканских сенатора занимают диаметрально противоположные позиции. Впрочем, они соперничали друг с другом на протяжении почти всей своей политической карьеры. Сенатор Чандлер Гортон твердо стоит за одобрение предложения, которое в начале будущего года будет вынесено на всемирный референдум. Сенатор Соломон Стоун находится в столь же твердой оппозиции к нему.
В том, что эти два человека оказались по разные стороны баррикад, нет ничего нового. Но политическое значение этого вопроса возрастает в связи с так называемым принципом Единогласия, предусматривающим, что по вопросам такого рода, вынесенным на всемирный референдум, наказы избирателей должны быть единогласно утверждены членами Всемирного Сената в Женеве. Таким образом, при голосования «за» от сенатора Стоуна потребуют отдать свой голос в сенате в поддержку мероприятия. Не сделав этого, он вынужден будет отступить, подав в отставку со своего поста. Тогда будут назначены специальные выборы для заполнения вакансии, образовавшейся в результате его отставки. В списки на внеочередные выборы попадут лишь те кандидаты, которые предварительно заявили о своей поддержке мероприятия.
Если референдум отклонит мероприятие, точно в таком же положении окажется сенатор Гортон.
В прошлом в подобных ситуациях некоторые сенаторы сохраняли свои посты, голосуя за предложения, против которых они возражали. Ни Стоун, ни Гортон, по мнению большинства обозревателей, на это не пойдут. Оба поставили на карту свое доброе имя и политическую карьеру. Их политические философии находятся на противоположных полюсах спектра, а многолетняя личная неприязнь друг к другу стала в сенате притчей во языцех. Сейчас никто не верит, что тот или другой…»
- Простите, сэр, - сказал Дом, - но Верхний Этаж информирует меня, что с вами происходит нечто странное. Надеюсь, вы здоровы?
Блейк поднял голову.
- Да, - ответил он, - я здоров.
- Однако мысль повидаться с врачом, вероятно, покажется вам достойной внимания, - настаивал Дом.
Блейк отложил газету. В конце концов, несмотря на всю свою чопорность, Дом действует из лучших побуждений. Ведь это вспомогательный механизм, и единственная его цель и забота - служить человеческому существу, которому он дает кров.
- Может, ты и прав, - сказал Блейк.
Несомненно, что-то было не так.
За сутки с ним дважды происходило нечто странное.
- В Вашингтоне был какой-то врач, - сказал он. - В той больнице, куда меня привезли, чтобы оживить. По-моему, его звали Даниэльс.
- Доктор Майкл Даниэльс, - сказал Дом.
- Ты знаешь его имя?
- У нас есть полное досье на вас, - отвечал Дом. - А иначе мы не смогли бы обслуживать вас должным образом.
- Значит, у тебя есть его номер? Ты можешь позвонить ему?
- Разумеется. Если вы этого пожелаете.
- Будь любезен, - сказал Блейк. Он положил газету на стол, поднялся и пошел в гостиную. Там уселся перед телефоном, и маленький экран, моргая, засветился.
- Минутку, - проговорил Дом. Экран прояснился, и на нем появились голова и плечи доктора Майкла Даниэльса.
- Это Эндрю Блейк. Вы меня помните?
- Конечно, помню, - ответил Даниэльс. - Только вчера вечером думал о вас. Как у вас дела?
- Физически я в полном порядке, - сказал Блейк. - Но у меня были… наверное, вы назвали бы их галлюцинациями - до тех пор, пока не поняли бы, что это нечто совсем иное.
- Но вы не думаете, что это галлюцинации?
- Совершенно уверен, что нет, - ответил Блейк.
- Вы не могли бы приехать? - спросил Даниэльс. - Я хотел бы обследовать вас.
- Приеду с радостью, доктор.
- Вашингтон расползается по швам, - сообщил Даниэльс. - Все забито, люди прибывают на этот биоинженерный спектакль. Напротив нас, через улицу, есть стоянка для домов. Вы подождете, пока я справлюсь о свободных местах?
- Подожду, - ответил Блейк.
Лицо Даниэльса исчезло, и на экране заплясали размытые и неясные очертания кабинета.
Послышался громовой голос Кухни:
- Одна порция овсянки готова. И кусок поджаренного хлеба тоже! И яичница с ветчиной тоже! И кофейник с кофе тоже!
- Хозяин разговаривает по телефону, - укоризненно проговорил Дом. - И заказывал он только овсянку.
- А может, хозяин передумает, - возразила Кухня. - Может, овсянки не хватит. Может, он голоднее, чем ему кажется. Вы же не хотите, чтобы про нас говорили, будто мы морим его голодом.
Даниэльс вновь появился на экране.
- Спасибо, что дождались, - сказал он. - Я проверил, свободного места сейчас нет. Утром освободится один фундамент, я зарезервировал его для вас. Вы можете подождать до утра?
- Наверное, могу, - ответил Блейк. - Я хотел только поговорить с вами.
- Но мы можем поговорить прямо сейчас.
Блейк покачал головой.
- Понимаю, - сказал Даниэльс. - Тогда до завтра. Скажем, в час дня. Каковы ваши планы на сегодня?
- У меня нет никаких планов.
- А почему бы вам не отправиться на рыбалку? Отвлечетесь, займетесь делом. Вы рыболов?
- Не знаю. Не думал об этом. Может, и был рыболовом. Название этого вида спорта мне знакомо.
- Кое-что мало-помалу возвращается, - сказал Даниэльс. - Вспоминается…
- Не вспоминается. Просто формируется фон. Временами какая-то крупица встает на свое место, но все это едва ли что-либо говорит мне. Кто-то что-то скажет, или я о чем-то прочитаю и вдруг понимаю, что это мне знакомо. Вдруг узнаю какое-то высказывание, явление или место. Что-то такое, что я знал в прошлом, с чем сталкивался, но не помню, как, когда и в каких условиях.
- Если б в этом вашем фоне нашлась для нас какая-нибудь зацепка, нам было бы легче, - сказал Даниэльс.
- Я просто живу с этим фоном, - сообщил Блейк. - Кроме него, мне не на что опереться.
- Ладно, - отступился Даниэльс. - Сегодня поудите рыбки всласть, а завтра увидимся. Кажется, неподалеку от вас есть речушки с форелью. Поищите одну из них.
- Спасибо, доктор.
Телефон со щелчком отключился, экран померк. Блейк отвернулся.
- После завтрака во внутреннем дворике вас будет ждать леталка. Рыболовные снасти вы найдете в задней спальне, которая используется под кладовку, а Кухня соберет вам ленч. Ну, а я пока поищу хороший ручей с форелью и подскажу вам, как к нему добраться и…
- Прекратите болтовню! - загремела Кухня. - Завтрак стынет!

8

Вода пенилась в завалах из упавших деревьев и кустов. Речка бурливо обтекала препятствие, но затем успокаивалась, образуя черную заводь.
Блейк осторожно направил похожую на стул леталку к земле и посадил ее рядом с запрудой у березовой рощи. Когда леталка остановилась, он отключил гравитационное поле. Несколько минут Блейк неподвижно сидел в кресле, слушая журчание воды: глубокая тихая заводь очаровала его. Впереди к небу возносился горный кряж.
Наконец Блейк выбрался из леталки и отвязал от спинки корзину с обедом, чтобы достать рыболовные снасти. Он поставил корзину сбоку, на траву рядом с березами, росшими на берегу.
Что-то завозилось в запруде из перекореженных древесных стволов, лежавших поперек ручья. Блейк резко обернулся на звук. Из-под бревна на него смотрела пара маленьких блестящих глаз. «Норка, - подумал Блейк, - а может быть, выдра».
- Эй, ты, - сказал он, - не возражаешь, если я попытаю тут счастья?
- Эй, вы, - ответило существо высоким писклявым голосом, - какое счастье вы хотите попытать?
- Что ты… - голос Блейка замер.
Существо выбралось из-под бревна. Оно оказалось и не норкой, и не выдрой, а двуногим зверьком, словно сошедшим со страниц детской книжки. Волосатую мордочку грызуна венчал высокий куполообразный череп, над которым торчала пара остроконечных ушек с кисточками на концах. Существо имело около двух футов роста, и его туловище покрывала гладкая меховая шубка бурого цвета. Оно было одето в ярко-красные штанишки, состоявшие чуть ли не из одних карманов, а ручки существа оканчивались длинными тонкими пальцами.
- Может быть, в этой корзине найдется еда? - спросило оно своим писклявым голосом.
- Да, разумеется, - ответил Блейк. - Ты, как я понимаю, голоден?
Это, конечно же, какое-то наваждение. Вот сейчас, через минуту, если не меньше, картинка из детской книжки исчезнет, и он сможет заняться рыбной ловлей.
- Я просто умираю от голода, - подтвердила картинка. - Люди, которые подкармливали меня, уехали в отпуск, и с тех пор я попрошайничаю. Может быть, и вам когда-нибудь приходилось добывать себе пропитание подобным образом?
- Не знаю, - ответил Блейк.
Существо не исчезало. Оно по-прежнему находилось здесь и разговаривало, и от него не было избавления. Боже мой, подумал Блейк, опять начинается!
- Если ты голоден, - сказал он, - давай заглянем в корзинку. Что ты больше всего любишь?
- Я ем все, что считают съедобным люди. Мой обмен веществ удивительно схож с обменом веществ у землян.
Они вместе подошли к корзине, и Блейк поднял крышку.

Предыдущая страница 3 Следующая страница


Принцип оборотня 4

- Кажется, мое появление из-под груды бревен оставило вас равнодушным, - сказало существо.
- Это не мое дело, - ответил Блейк, пытаясь заставить себя соображать быстрее и чувствуя, что ему это не удается. - Тут у нас есть бутерброды, пирог, горшочек с… да, с салатом из помидоров, яичница с пряностями…
- Если вы не возражаете, я возьму парочку бутербродов.
- Давай не стесняйся, - пригласил Блейк.
- А вы не составите мне компанию?
- Я только что позавтракал.
Существо село и с аппетитом набросилось на еду, держа в каждой руке по бутерброду.
- Простите мне такое некрасивое поведение за столом, - сказало оно Блейку, - но я уже почти две недели толком не ел. Наверное, я переоценивал щедрость людей. Те, кто обо мне заботился, приносили хорошую еду. Не в пример большинству людей, которые поставят плошку молока и все.
Существо ело. На его подрагивающие бакенбарды налипли крошки. Покончив с бутербродами, оно протянуло руку, но потом остановилось, и рука замерла над корзиной.
- Вы не возражаете? - спросило оно.
- Ничуть, - ответил Блейк.
Существо взяло еще один бутерброд.
- Простите меня, - сказало оно, - но сколько вас здесь?
- Сколько здесь меня?
- Да, вас. Сколько вас тут?
- Но ведь я один, - удивился Блейк. - Откуда же взяться другим я?
- Конечно, это очень глупо с моей стороны, - сказало существо, - но, когда я впервые увидел вас, я готов был поклясться, что вас больше одного.
Оно принялось за бутерброд, но теперь ело чуть медленнее, чем тогда, когда расправлялось с первыми двумя. Разделавшись и с ним, существо аккуратно смахнуло с бакенбард крошки.
- Большое вам спасибо, - поблагодарило оно.
- Всегда к твоим услугам, - ответил Блейк. - Ты уверен, что не хочешь еще?
- Бутербродов, пожалуй, нет. Но если у вас найдется лишний кусочек пирога…
- Угощайся, - пригласил Блейк. Существо без промедления воспользовалось приглашением. - Ты задал мне вопрос, - добавил он. - Как ты думаешь, справедливо будет, если и я кое о чем тебя спрошу?
- В высшей степени справедливо, - подтвердило существо. - Валяйте, спрашивайте.
- Я никак не пойму, кто ты такой, - признался Блейк.
- Вот те на! - воскликнуло существо. - А я-то думал, вам известно. Мне и в голову не приходило, что вы можете не узнать меня.
Блейк покачал головой:
- Не узнаю. Ты уж извини.
- Я - Брауни, - с поклоном представилось существо. - К вашим услугам, сэр.

9

Когда Блейка ввели в кабинет, доктор Майкл Даниэльс уже ждал его за своим столом.
- Ну, как самочувствие нынче утром? - спросил он.
Блейк слабо улыбнулся:
- Неплохо, если вспомнить все вчерашние обследования. Интересно, есть ли такие тесты, которым меня не подвергали?
- В общем мы испробовали почти все, - признал Даниэльс. - Еще один или два теста есть в запасе, и если…
- Нет уж, спасибо.
Даниэльс жестом указал на стул:
- Располагайтесь. Нам есть о чем поговорить.
Блейк сел на предложенный стул, Даниэльс подтянул к себе пухлую папку и раскрыл ее.
- Я так полагаю, - сказал Блейк, - что вы проверяли различные варианты событий, которые могли произойти со мной в космосе. Удачно?
Даниэльс покачал головой:
- Ничего не вышло. Мы просмотрели списки пассажиров и команд всех пропавших кораблей. Точнее, это сделала Космическая Служба. Вы интересуете их точно так же, как и меня, если не больше.
- Списки пассажиров мало что вам скажут, - проговорил Блейк. - Там будет лишь имя, а ведь мы не знаем…
- Верно, - сказал Даниэльс, - есть еще отпечатки пальцев и фонограммы голосов. Но все не ваши.
- Однако я ведь как-то попал в космос.
- Да, попали, это нам известно. Известно и то, что вас кто-то заморозил. Сумей мы выяснить, почему это было сделано, мы узнали бы гораздо больше, чем нам известно сейчас. Но ведь, когда пропадает корабль, пропадают и все записки.
- Я и сам пораскинул мозгами, - сказал Блейк. - Мы все время исходили из предположения, что меня заморозили, чтобы спасти мне жизнь. Значит, до того, как корабль попал в беду. Кто мог знать, что он попадет в аварию? Хотя, видимо, бывают положения, когда это известно заранее. А вам не приходило в голову, что меня заморозили и выбросили из корабля потому, что мое присутствие на борту было нежелательно? Может быть, я что-то натворил, или меня боялись, или еще что-нибудь в этом роде.
- Нет, - ответил Даниэльс, - об этом я не думал. Но допускал, что вы можете оказаться не единственным замороженным, не единственным человеком, заключенным в капсулу. То же самое могли проделать с другими, и эти другие до сих пор там, в космосе. Просто вас случайно нашли. Если у них было время, они могли сохранить таким способом жизнь людей.
- Давайте вернемся к вопросу о том, почему меня вышвырнули из корабля. Если бы я был негодяем, от которого надо избавиться, к чему предпринимать чреватую такими осложнениями попытку сохранить мне жизнь?
Даниэльс покачал головой:
- Ума не приложу. Пока мы можем только гадать. Возможно, вам придется примириться с мыслью, что вы никогда не узнаете правду. Я надеялся, что вы мало-помалу вспомните свое прошлое, но этого пока не случилось. И, вероятно, не случится.
- Вы хотите сказать, что я должен отступиться?
- Нет. Мы не оставим наших попыток до тех пор, пока вы согласны помогать нам. Но я считаю своим долгом сказать вам, что они скорее всего закончатся ничем.
- Что ж, это честно, - ответил Блейк. - Тем более что трудно обжиться в этом мире.
- Как ваша позавчерашняя рыбалка? - спросил Даниэльс.
- Хорошо, - ответил Блейк. - Выудил шесть форелей, прекрасно провел денек на свежем воздухе. Чего, как я подозреваю, вы и добивались.
- Галлюцинаций не было?
- Было одно видение, - сказал Блейк. - Я утаил его от вас, но сегодня утром решил рассказать. Галлюцинацией больше, галлюцинацией меньше - какая разница? На рыбалке я повстречал Брауни.
- О, - вырвалось у Даниэльса.
- Вы слышали? Я встретил Брауни и говорил с ним. Он съел почти весь мой ленч. Вы понимаете, кого я имею в виду? Маленькие народцы из детских сказок. Брауни из их числа. У них большие острые уши и высокая остроконечная кепка. Только у моего кепки не было, а физиономия напоминала мордочку грызуна.
- Вам повезло: не так уж много людей когда-либо видели Брауни. А тех, что с ними разговаривали, еще меньше.
- Вы хотите сказать, что Брауни не галлюцинация?
- Разумеется, нет. Это переселенцы из созвездия Енотовой Шкуры. Их немного. Родоначальников их привезли на Землю, наверное, лет сто - сто пятьдесят назад на исследовательском корабле. Предполагалось, что Брауни немного погостят у нас - что-то вроде культурного обмена, - а потом вернутся домой. Но им тут понравилось, и они официально испросили разрешения остаться, после чего мало-помалу разбрелись по Земле, облюбовав себе для обитания леса и используя в них для проживания норы, пещеры, дупла деревьев. - Даниэльс озадаченно покачал головой. - Странный народ. Они отказались почти от всех предложенных людьми льгот, не пожелали иметь ничего общего с нашей цивилизацией; культура землян не произвела на них впечатления, но сама планета понравилась. Понравилась как место, где они могли бы жить, но жить, разумеется, на свой лад. Нам не так много известно о них. Цивилизация у Брауни, похоже, высокоразвитая, но совсем не такая, как у нас. Они умны, но исповедуют ценности, отличные от наших. Кое-кто из них, как я понимаю, прибился к семьям или отдельным людям, те их подкармливают и дают одежду. Любопытные взаимоотношения. Брауни для этих людей - вовсе не домашние животные. Вероятно, они служат чем-то вроде талисманов и немного похожи в представлениях землян на настоящих домовых.
- Будь я проклят! - пробормотал Блейк.
- Вы решили, что ваш Брауни - очередная галлюцинация?
- Да. Я все время ждал, что он уйдет. Просто исчезнет. А он не исчезал. Сидел, ел, смахивал с бакенбард крошки и подсказывал мне, куда забрасывать мух. «Вон туда, туда! - говорил Брауни. - Там большая форель! Между тем водоворотом и берегом!» И там действительно оказывалась большая форель. Похоже, он знал, где искать рыбу.
- Так Брауни благодарил вас за угощение. Не удивлюсь, если он и в самом деле знал, - сказал Даниэльс. - Как я уже говорил, мы мало знаем о Брауни. Вероятно, они обладают способностями, которых не хватает нам. Может быть, одна из них и состоит в том, что они знают, где прячется рыба. - Он бросил на Блейка пытливый взгляд. - Вам никогда не приходилось слышать о домовых? О настоящих домовых?
- Нет, никогда.
- Думаю, это обстоятельство многое проясняет. Будь вы тогда на Земле, вы бы о них слышали.
- Может быть, и слышал, но не помню.
- Не думаю. Их появление, судя по письменным источникам тех времен, произвело огромное впечатление на общество. Вы бы вспомнили, если бы слышали о них. Такое событие должно было глубоко отпечататься в памяти.
- У нас есть и другие временные вехи, - сказал Блейк. - Наряды, которые мы сейчас носим, мне в новинку. Туники, шорты, сандалии… Я вспоминаю, что сам носил какие-то брюки и короткую куртку. А корабли? Гравитационные решетки мне незнакомы. Я вспоминаю, что мы использовали ядерную энергию.
- Мы и сейчас ее используем.
- Да, но теперь она служит лишь вспомогательным средством для достижения больших ускорений. Основную энергию получают в результате преобразования гравитационных сил.
- Но ведь существует еще множество незнакомым вам вещей, - сказал Даниэльс. - Дома…
- Поначалу они чуть не свели меня с ума, - сказал Блейк. - Но не это беспокоит меня больше всего. Я осознаю все происходящее до какого-то момента, потом наступает провал, причем он длится строго определенное время. И наконец я снова прихожу в себя. И не помню ничего из того, что происходит во время провалов, хотя убежден, что какие-то события происходят. Может быть, у вас есть какие-то идеи?
- Честно говоря, нет, - ответил Даниэльс. - Два связанных с вами обстоятельства… как бы это лучше выразиться… смущают меня. Первое: ваше физическое состояние. Выглядите вы лет на тридцать - тридцать пять. Но ваше тело - тело юноши. Никаких признаков начала увядания. А если так, почему у вас лицо тридцатилетнего?
- А второе обстоятельство? Вы говорили, что их два.
- Второе? Ваша электроэнцефалограмма имеет странный вид. Главные линии мозга на ней присутствуют, и их можно различить. Но есть и еще что-то. Картина почти такая… Даже и не знаю, как вам сказать… Почти такая, словно на ваши линии наложены другие. Слишком слабые линии. Вероятно, их можно назвать вспомогательными. Они видны, но не очень выражены.
- Что вы хотите сказать, доктор? Что я не в своем уме? Это, во всяком случае, объясняет галлюцинации. Выходит, они действительно существуют?
Даниэльс покачал головой:
- Нет, не то. Но картина странная. Никаких признаков заболевания. Никаких свидетельств умственного расстройства. Очевидно, ваш разум так же здоров и нормален, как ваше тело. Но энцефалограмма такая, как если бы у вас был не один мозг, а больше. Хотя мы знаем, что он один. Рентген показал это.
- Вы уверены, что я человек?
- Ваше тело отвечает на этот вопрос положительно. А почему вы спросили?
- Не знаю, - проговорил Блейк. - Вы нашли меня в космосе. Я прибыл из космоса…
- Понимаю, - сказал Даниэльс. - Забудьте об этом. У нас нет ни малейших оснований считать вас нечеловеком. Подавляющее большинство признаков говорит за то, что вы - человек.
- И что же мне делать теперь? Возвращаться домой и ждать новых…
- Не сейчас, - ответил Даниэльс. - Мы хотели бы, чтобы вы немного погостили у нас. Еще несколько дней. Если вы согласны.
- Опять тесты?
- Возможно. Я хотел бы поговорить кое с кем из коллег, показать вас им. Может быть, они сумеют что-то предложить. Но главная причина, по которой я просил бы вас остаться, - новое обследование.

10

Выдержка из протокола сенатского расследования (округ Вашингтон, Северная Америка) по вопросу о биоинженерной программе как основе политики колонизации других солнечных систем:
ПИТЕР ДОУТИ, адвокат комиссии: Ваше имя Остин Люкас?
ДОКТОР ЛЮКАС: Да, сэр. Я живу в Тенафлае, Нью-Джерси, и работаю в «Байолоджикс инкорпорейтед», в Нью-Йорк-сити, на Манхэттене.
МИСТЕР ДОУТИ: Вы возглавляете научно-исследовательский отдел этой компании, не так ли?
ДОКТОР ЛЮКАС: Я руководитель одной из исследовательских программ.
МИСТЕР ДОУТИ: И эта программа касается биоинженерии?
ДОКТОР ЛЮКАС: Да, сэр. Сейчас нас особенно интересует проблема выведения многоцелевых сельскохозяйственных животных.
МИСТЕР ДОУТИ: Будьте добры объяснить.
ДОКТОР ЛЮКАС: С радостью. Наша задача - вывести животное - поставщика сразу нескольких видов мяса, молока, шерсти, меха или щетины, а возможно, и всего этого вместе. Мы надеемся, что оно сможет заменить всех тех многочисленных животных, которых человек разводил со времен неолита.
СЕНАТОР СТОУН: И вы, доктор Люкас, как я понимаю, имеете некоторые основания считать, что ваши исследования принесут какую-то практическую пользу?
ДОКТОР ЛЮКАС: Да, имею. Я бы сказал, что с главными задачами мы уже справились. Мы получили стадо таких животных и теперь занимаемся доводкой.
СЕНАТОР СТОУН: И здесь вы тоже имеете определенную надежду на успех?
ДОКТОР ЛЮКАС: Мы работаем с большим воодушевлением.
СЕНАТОР СТОУН: Можно спросить, как вы называете то животное, которое получили?
ДОКТОР ЛЮКАС: У него нет названия, сенатор. Мы даже не забивали себе голову такой проблемой.
СЕНАТОР СТОУН: Оно уже не будет коровой, не так ли?
ДОКТОР ЛЮКАС: Нет. Не совсем коровой. Но в нем, естественно, будет что-то и от нее.
СЕНАТОР СТОУН: Не будет свиньей? Не будет овцой?
ДОКТОР ЛЮКАС: Ни свиньей, ни овцой. Не на сто процентов, конечно. Оно будет иметь некоторые черты свиньи и овцы.
СЕНАТОР ГОРТОН: По-моему, в этом длинном вступлении нет никакой нужды. Мой уважаемый коллега хочет спросить, стало ли создание, которое вы выводите, неким совершенно новым живым существом, представителем, так сказать, синтетической жизни. Или же оно может претендовать на родственность современным природным формам?
ДОКТОР ЛЮКАС: Это крайне сложный вопрос, сэр. Можно сказать - и это будет чистой правдой, - что ныне существующие формы жизни не были забыты и использовались как модели, но то, что мы получили, - в основном новая порода животного.
СЕНАТОР СТОУН: Благодарю вас, сэр. Хочу также поблагодарить моего коллегу-сенатора за то, что он так быстро подхватил нить моих расспросов. Итак, мы имеем, как вы выразились, совершенно новое существо, которое, возможно, отдаленно родственно корове, свинье, овце или, быть может, даже другим формам жизни…
ДОКТОР ЛЮКАС: Да, другим формам жизни. Может быть, где-то и есть предел, но сейчас мы его не видим. Мы полагаем, что можем продолжать создавать различные формы жизни, скрещивая их, чтобы получить жизнеспособный гибрид…
СЕНАТОР СТОУН: И чем дальше вы продвигаетесь в этом направлении, тем меньше становится степень родства этой вашей формы с любой ныне существующей?
ДОКТОР ЛЮКАС: Да, думаю, что можно сказать и так. Но я предпочел бы поразмыслить, прежде чем дать ответ.
СЕНАТОР СТОУН: А теперь, доктор, позвольте спросить вас о другом. Биоинженерия на уровне животных вами освоена. А можно ли проделать то же самое с человеческим существом?
ДОКТОР ЛЮКАС: Да, разумеется, можно.
СЕНАТОР СТОУН: Вы уверены, что в лаборатории можно создать новый тип человека? Может быть, даже много разных типов?
ДОКТОР ЛЮКАС: Я в этом не сомневаюсь.
СЕНАТОР СТОУН: А когда это будет сделано, когда вы создадите человека с заданными параметрами, даст ли он приплод того же вида, какой вы создали?
ДОКТОР ЛЮКАС: Такой вопрос даже не ставится. Созданные нами животные дали породистый приплод. И у людей дела должны обстоять так же. Простейшее изменение генетического материала - вот на что надо обратить внимание в первую очередь, понимаете?
СЕНАТОР СТОУН: Давайте внесем ясность. Допустим, вы вывели новую породу людей. Значит, эта порода даст потомство такой же породы?
ДОКТОР ЛЮКАС: Точно такой же. Не считая, разумеется, маленьких мутаций и изменений, происходящих в эволюционном процессе вслепую. Но это присуще и естественным формам. Именно так развилась вся нынешняя жизнь.
СЕНАТОР СТОУН: Допустим, вы создаете новый тип человеческого существа. Скажем, тип, способный жить в условиях гораздо большей силы тяжести, чем на Земле, способный дышать другим воздухом, питаться пищей, которая ядовита для ныне существующих людей. Смогли бы вы… гм… позвольте поставить вопрос иначе. Как, по-вашему, возможно ли создание такой формы жизни?
ДОКТОР ЛЮКАС: Вы, разумеется, просите меня высказать лишь мое личное мнение?
СЕНАТОР СТОУН: Совершенно верно.
ДОКТОР ЛЮКАС: Ну что ж. Я сказал бы, что это возможно. Сначала в расчет принимаются все задействованные факторы, потом набрасывается биологический проект и…
СЕНАТОР СТОУН: Но это выполнимо?
ДОКТОР ЛЮКАС: Без всякого сомнения.
СЕНАТОР СТОУН: Вы можете сконструировать существо, способное жить в условиях практически любой планеты?
ДОКТОР ЛЮКАС: Должен со всей ясностью заявить, что не могу. Биоинженерия человека не моя область. Но вообще это доступно науке нынешнего уровня. Сегодня этой задачей заняты люди, способные ее решить. Не сказал бы, что сейчас предпринимается серьезная попытка создать такого человека, но пути решения проблемы выработаны.
СЕНАТОР СТОУН: И процесс тоже разработан?
ДОКТОР ЛЮКАС: Как я понимаю, да. И процесс.
СЕНАТОР СТОУН: И люди, разработавшие процесс, смогли бы сконструировать и создать человеческое существо, способное жить в условиях любой планеты?
ДОКТОР ЛЮКАС: Это вы уж хватили, сенатор. Не в любых условиях. Со временем - возможно, но не теперь. Разумеется, могут встретиться и такие условия, которые совершенно исключат любую форму жизни.
СЕНАТОР СТОУН: Однако можно создать форму человеческой жизни, которая будет существовать при разнообразных условиях, не допускающих существования людей в том виде, в каком мы их знаем?
ДОКТОР ЛЮКАС: Думаю, это справедливое утверждение.
СЕНАТОР СТОУН: Тогда позвольте спросить вас, доктор… Если такое живое существо будет создано, останется ли оно человеком?
ДОКТОР ЛЮКС: В основе своей, насколько это возможно, оно будет иметь биологические и умственные черты человеческого существа. С чего-то ведь нужно начинать.
СЕНАТОР СТОУН: Будет ли оно выглядеть, как человеческое существо?
ДОКТОР ЛЮКАС: Во многих случаях нет.
СЕНАТОР СТОУН: Вернее сказать, в большинстве случаев. Правильно, доктор?
ДОКТОР ЛЮКАС: Это будет всецело зависеть от того, насколько неблагоприятны параметры окружающей среды, с которой придется столкнуться.
СЕНАТОР СТОУН: И в каких-то случаях это существо будет иметь вид чудовища?
ДОКТОР ЛЮКАС: Сенатор, вы должны соблюдать точность терминологии. Что такое чудовище?

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

СЕНАТОР СТОУН: Хорошо. Давайте назовем чудовищем живое существо, на которое человек смотрит с отвращением. Живое существо, в котором человек не может видеть своего сородича. Живое существо, встретившись с которым человек может испытать страх, ужас, ненависть или омерзение.
ДОКТОР ЛЮКАС: Почувствует ли человек ненависть и омерзение, в немалой степени зависит от того, что это за человек. При правильном отношении…
СЕНАТОР СТОУН: Давайте оставим в стороне вопрос о правильном отношении. Возьмем обычных мужчину или женщину, любого из сидящих в этой комнате. Могут ли некоторые люди испытать ненависть и омерзение при виде этого гипотетического создания?
ДОКТОР ЛЮКАС: Кое-кто из них, наверное, может. И я хотел бы поправить вас, сенатор. Вот вы говорите «чудовище». Я могу и не считать его чудовищем. В чудовище его превращает ваше воображение…
СЕНАТОР СТОУН: Но определенные человеческие существа могут счесть такое создание чудовищем?
ДОКТОР ЛЮКАС: Кое-кто может.
СЕНАТОР СТОУН: И, вероятно, многие?
ДОКТОР ЛЮКАС: Да, вероятно, многие.
СЕНАТОР СТОУН: Благодарю вас, доктор. У меня больше нет вопросов.
СЕНАТОР ГОРТОН: А теперь, доктор Люкас, давайте несколько подробнее рассмотрим этого синтетического человека. Я понимаю, что такое определение не совсем верно, но надеюсь, что оно понравится моему коллеге.
СЕНАТОР СТОУН: Да, синтетический человек. Не человеческое существо. Эта так называемая биоинженерная программа предполагает заселять другие планеты не людьми, а синтетическими созданиями, ничем не похожими на человеческое существо. Иными словами, выпустить в Галактику орду чудовищ.
СЕНАТОР ГОРТОН: Э… гм… доктор Люкас, давайте согласимся с сенатором Стоуном в том, что вид такого создания может внушать ужас. Однако его наружность, по-моему, не имеет отношения к обсуждаемому вопросу. Главное в том, что представляет собой это создание. Вы согласны?
ДОКТОР ЛЮКАС: Горячо поддерживаю вас, сэр.
СЕНАТОР ГОРТОН: Если оставить в стороне внешность создания, можете ли вы сказать, что оно по-прежнему останется человеческим существом?
ДОКТОР ЛЮКАС: Да, сенатор, могу. Строение тела существа не будет иметь отношения к его сути. Носителем признаков будет мозг. Разум, побуждения, мировоззрение.
СЕНАТОР ГОРТОН: И у этого создания будет человеческий мозг?
ДОКТОР ЛЮКАС: Да, сэр.
СЕНАТОР ГОРТОН: И поэтому эмоции, побуждения и мировоззрение у него тоже будут человеческие?
ДОКТОР ЛЮКАС: Разумеется.
СЕНАТОР ГОРТОН: И поэтому создание будет человеком? Независимо от внешнего облика?
ДОКТОР ЛЮКАС: Да, человеком.
СЕНАТОР ГОРТОН: Доктор, не знаете ли вы случайно, было такое существо когда-либо создано или нет? Под существом я имею в виду синтетическое человеческое существо.
ДОКТОР ЛЮКАС: Да. Около двухсот лет назад были созданы два таких существа. Но есть некоторая разница…
СЕНАТОР СТОУН: Минутку! Вы говорите о том древнем мифе, который мы время от времени слышим…
ДОКТОР ЛЮКАС: Это не миф, сенатор.
СЕНАТОР СТОУН: Вы можете подтвердить свое заявление документально?
ДОКТОР ЛЮКАС: Нет, сэр.
СЕНАТОР СТОУН: Что означает это «нет, сэр»? Как вы могли явиться на слушания и выступить с заявлением, которое не в состоянии подтвердить?
СЕНАТОР ГОРТОН: Я могу подтвердить его. Если потребуется, я представлю в качестве доказательства документы.
СЕНАТОР СТОУН: В таком случае, вероятно, сенатор должен был бы сесть на место свидетеля…
СЕНАТОР ГОРТОН: Отнюдь. Меня вполне устраивает и этот свидетель. Вы говорили, сэр, что есть какая-то разница…
СЕНАТОР СТОУН: Минутку! Я протестую! По-моему, этот свидетель некомпетентен…
СЕНАТОР ГОРТОН: Что ж, давайте это выясним. Доктор Люкас, при каких обстоятельствах вы получили эту информацию?
ДОКТОР ЛЮКАС: Лет десять назад, когда я вел исследования для диссертации, я попросил доступа к некоторым делам в Космической Службе. Видите ли, сенатор, я занимался проверкой того, что вы называете мифом. Об этом мало кто знал. Но меня заинтересовало, миф это или нечто более основательное.
СЕНАТОР ГОРТОН: И вам предоставили возможность ознакомиться с документами?
ДОКТОР ЛЮКАС: Ну, не сразу. Космическая Служба пошла на это с… скажем, с неохотой. Наконец я стал твердить, что дело двухсотлетней давности не требует допуска. Не скрою, что мне нелегко было заставить их увидеть логику в моих доводах.
СЕНАТОР ГОРТОН: Однако в конце концов ваша взяла?
ДОКТОР ЛЮКАС: Да, в конце концов. С немалой поддержкой компетентных лиц. Видите ли, когда-то эти документы были снабжены грифом высшего уровня секретности для таких материалов. Формально они еще не рассекречены. Пришлось немало поспорить, чтобы все увидели нелепость такого положения…
СЕНАТОР СТОУН: Минутку, доктор, один вопрос. Вы говорите, что вас поддерживали.
ДОКТОР ЛЮКАС: Да.
СЕНАТОР СТОУН: Может быть, в значительной степени эта поддержка исходила от сенатора Гортона?
СЕНАТОР ГОРТОН: Поскольку вопрос имеет отношение ко мне, я с согласия доктора Люкаса отвечу на него. Я с радостью признаю, что оказал ему кое-какую помощь.
СЕНАТОР СТОУН: Хорошо, это все, что я хотел узнать. Именно так это и будет запротоколировано.
СЕНАТОР ГОРТОН: Доктор Люкас, продолжайте, пожалуйста.
ДОКТОР ЛЮКАС: Из бумаг явствовало, что 221 год назад, точнее говоря, в 2266 году, были созданы два синтетических существа. Они имели телесную оболочку людей, но конструировались для очень специфической цели: их планировали использовать для первичных контактов с жизнью на других планетах, погрузив на исследовательские и разведывательные звездолеты и отправив собирать данные о господствующих формах жизни в космосе.
СЕНАТОР ГОРТОН: Доктор Люкас, а как - пока без излишних подробностей, - как именно они должны были выполнить ту работу, для которой предназначались? Вы можете нам это сказать?
ДОКТОР ЛЮКАС: Не уверен, что смогу выразиться с полной ясностью, но попробую. Синтетические люди обладали высокой приспособляемостью. За неимением лучшего термина их можно охарактеризовать словом «пластичные». В них была реализована концепция незамкнутых цепей, которая не могла быть разработана раньше, чем за десять лет до этих событий. Случай, мягко говоря, необычный: чтобы столь сложная концепция была воплощена на практике за такое короткое время. Все основные составляющие сконструированных человеческих тел делались по этой концепции. Понимаете, они были завершенными по форме, но в каком-то смысле незавершенными по сути. Аминокислоты…
СЕНАТОР ГОРТОН: Может быть, вы пока расскажете нам, что должны были делать эти тела, и не будете углубляться в принципы, по которым они создавались?
ДОКТОР ЛЮКАС: То есть как они должны были функционировать?
СЕНАТОР ГОРТОН: Да, если можно.
ДОКТОР ЛЮКАС: Идея была простой: после того как исследовательский корабль садился на планету, один из представителей высшей формы жизни этой планеты захватывался и внимательно изучался. Я думаю, вы знакомы с процессом биологического сканирования. Все параметры, делающие существо таким, как оно есть, - строение, химия, обмен веществ, - строго определены. Данные вводятся в память, после чего передаются синтетическому человеческому существу, и оно благодаря уникальному принципу незамкнутых цепей превращается в точную копию существа, параметры которого записаны на пленках. Процесс должен быть быстротечным: любая заминка может все погубить. Должно быть, это жуткое зрелище - почти мгновенное превращение человеческого существа в инопланетное создание.
СЕНАТОР ГОРТОН: Вы говорите, что человек превратится в инопланетное создание. Значит ли это, что превращение будет всеобъемлющим - мыслительным, интеллектуальным, если тут подходит этот термин, так же, как и…
ДОКТОР ЛЮКАС: Человек превращается в это создание. Не вообще в инопланетное создание, а в точную копию именно того создания, которое послужило образцом, понимаете? У него будут разум и память этого существа. Оно сможет немедленно продолжить работу, которую делало инопланетное существо, с того момента, когда оно прервало ее. Оказавшись за пределами корабля, оно сможет отыскать приятелей инопланетного существа, присоединиться к ним и провести исследования…
СЕНАТОР ГОРТОН: Вы хотите сказать, что оно по-прежнему будет обладать и человеческим разумом?
ДОКТОР ЛЮКАС: Трудно сказать. Человеческое мышление, воспоминания, индивидуальность - все это останется, хотя, вероятно, в очень выхолощенной форме, и будет существовать как нечто подсознательное, но способное к быстрому включению в сознание. Существу будет задан мысленный приказ вернуться на корабль через определенное время и сразу по возвращении принять человеческий облик. Приняв его, создание сможет вспомнить свое существование в инопланетном обличье, и данные, получить которые иным путем, вероятно, было бы невозможно, станут доступны исследованию.
СЕНАТОР ГОРТОН: А можно спросить, вышло ли из этого что-нибудь?
ДОКТОР ЛЮКАС: Трудно сказать, сэр. Отчетов о результатах нет. Есть записи, свидетельствующие о том, что они - оба этих существа - были отправлены в космос. Но потом - молчание.
СЕНАТОР ГОРТОН: По вашим предположениям, с ними что-то стряслось?
ДОКТОР ЛЮКАС: Да, возможно. Нам этого никак не узнать.
СЕНАТОР ГОРТОН: Может быть, существа оказались недееспособными?
ДОКТОР ЛЮКАС: О нет, свои функции они бы выполнили. Не было никаких причин, мешавших им действовать так, как запланировано. Они просто не могли не работать.
СЕНАТОР ГОРТОН: Я задаю все эти вопросы, потому что знаю: если их не задам я, это сделает мой уважаемый коллега. А теперь позвольте спросить вас о том, о чем он бы не спросил: может ли такой псевдочеловек быть создан сегодня?
ДОКТОР ЛЮКАС: Да. Располагая проектом, мы можем создать его без малейшего труда.
СЕНАТОР ГОРТОН: Однако другие экземпляры не создавались, насколько вам известно?
ДОКТОР ЛЮКАС: Насколько мне известно, нет.
СЕНАТОР ГОРТОН: Не согласились бы вы предположить…
ДОКТОР ЛЮКАС: Нет, сенатор, не согласился бы.
СЕНАТОР СТОУН: Простите, что перебиваю вас. Доктор Люкас, у вас есть какой-либо описательный термин для процесса, применяемого при изготовлении такого рода людей?
ДОКТОР ЛЮКАС: Да, есть. Он называется «принцип оборотня».

11

На стоянке с противоположной стороны улицы какой-то мужчина вынес из дома кадку и поставил ее во внутреннем дворике у края бассейна. В кадке было дерево, и, когда человек опустил ее на землю и пошел прочь, дерево зазвенело, словно множество веселых серебряных бубенцов.
Блейк, который сидел на стуле, закутавшись в халат в оранжевую полоску, оперся локтями о перила балкона и, напрягая глаза, стал смотреть с высоты пятого этажа на деревце, чтобы убедиться в том, что звон исходит действительно от него.
Вашингтон дремал в голубой дымке раннего октябрьского вечера. Несколько наземных машин проехали по бульвару под окнами, мягко «вздыхая» своими воздушными соплами. Вдалеке над Потомаком покачивалось несколько леталок - летающих стульев с сидящими на них людьми. Дома на стоянке стояли ровными рядами; перед каждым раскинулась сочная зеленая лужайка с клумбами в ярких осенних цветах; поблескивали голубые бассейны. Перегнувшись через перила и вытянув шею, Блейк едва-едва смог разглядеть свой собственный дом на бульваре, стоявший в глубине, в третьем ряду от мостовой.
Ближайшим соседом Блейка на веранде солярия был пожилой мужчина, по самые уши закутанный в толстое красное одеяло. Он невидящими глазами смотрел в пустоту за парапетом и что-то бормотал. Неподалеку двое пациентов играли в какую-то настольную игру. Кажется, в шашки.
Служащий солярия торопливым шагом пересек веранду.
- Мистер Блейк, к вам пришли, - сообщил он.
Блейк встал и обернулся. В дверях веранды стояла высокая темноволосая женщина в бледно-розовой накидке из ткани с шелковым блеском.
- Это мисс Гортон, - сказал Блейк. - Пожалуйста, пригласите ее.
Она пересекла веранду и протянула ему руку.
- А я вчера ездила в вашу деревушку, - сказала она, - и обнаружила, что вас там нет.
- Жаль, что не застали меня, - произнес Блейк. - Присаживайтесь.
Она уселась в кресло, а Блейк пристроился на перилах.
- Вы с отцом в Вашингтоне, - сказал он. - Эти слушания…
Она кивнула:
- Да, они начались сегодня утром.
- Вы, наверное, посетите несколько заседаний.
- Наверное, - подтвердила она. - Хотя это довольно тягостное зрелище. Больно смотреть, как твоему отцу задают хорошую взбучку. Я, конечно, восторгаюсь тем, как он борется за то, во что верит, но мне бы хотелось, чтобы иногда он выступал и за то, что одобряет наша общественность. Увы, сенатор почти никогда не делает этого. Вечно он на стороне тех, кого публика считает неправыми. А на этот раз отец может серьезно пострадать.
- Вы имеете в виду Принцип Единогласия? Не далее как позавчера я что-то читал об этом. По-моему, глупое правило.
- Возможно, - согласилась она. - Но именно так обстоит дело. Из-за него власть большинства натыкается на совершенно ненужные ограничения. Если сенатору придется удалиться от общественной деятельности, это его убьет. Она для него суть и смысл всей жизни.
- Мне очень понравился ваш отец, - сказал Блейк. - В нем есть что-то от самой природы, что-то гармонирующее с тем домом, в котором вы живете.
- Вы хотите сказать, некая старомодность?
- Ну, может быть. Хотя это не совсем точное слово. В нем чувствуется какая-то основательность и вместе с тем одержимость и очевидная самоотверженность…
- О да, - проговорила она, - самоотверженность в нем есть, и это достойно восхищения. Думаю, что большинство людей в восторге от него, но он вечно как-то умудряется их рассердить, указывая им на их ошибки.
Блейк рассмеялся:
- Насколько я знаю, это самый верный способ кого-то рассердить.
- Возможно, - согласилась Элин. - Ну, а как вы?
- У меня все хорошо, - сказал он. - Здесь я нахожусь без какой-либо определенной причины. А перед вашим приходом сидел и слушал, как звенит дерево. Будто много-много колокольчиков. Я ушам своим не поверил. Какой-то человек на той стороне улицы вынес из дома деревце, поставил рядом с бассейном, и оно зазвенело.
Она подалась вперед и посмотрела туда, куда показывал Блейк. Деревце залилось серебристой бубенцовой трелью.
- Это монастырское деревце, - сказала она. - Их не так уж и много. Несколько штук завезли с какой-то далекой планеты. Не могу припомнить, как оно называется.
- Я без конца сталкиваюсь с совершенно незнакомыми мне вещами, - признался Блейк. - С вещами, которых никогда прежде не знал. И начинаю бояться, что у меня опять галлюцинации.
- Как в тот раз, когда вы подошли к нашему дому?
- Совершенно верно. Я до сих пор не знаю, что случилось в ту ночь. Этому нет объяснения.
- Врачи…
- От врачей, похоже, мало проку. Они в такой же растерянности, как и я.
- Вы рассказали об этом своему врачу?
- Да нет, не рассказывал. У бедняги и так хлопот полон рот. Ну, добавился бы еще один фактик..
- Но он может иметь большое значение.
- Не знаю, - ответил Блейк.
- Кажется, будто вам все это почти безразлично, - сказала Элин Гортон. - Будто вам вовсе не хочется выяснить, что же с вами случилось. А может, просто страшитесь это узнать.
Блейк бросил на нее настороженный взгляд.
- У меня несколько иное мнение на этот счет, - сказал он. - Но может статься, что вы правы.
Доносившийся с противоположной стороны улицы звон стал другим: многоголосая трель серебряных бубенцов сменилась звучным и дерзким боем большого набата, тревожно плывшим над крышами древнего города.

12

В тоннеле волнами разливался страх. Все вокруг было пропитано запахами и голосами другой планеты. Лучи света скользили по стенам, а пол под ногами был твердым, как камень.
Существо скрючилось и захныкало, чувствуя, как напряжена каждая мышца, как в каждый нерв вгрызается парализующий ужас. Тоннель тянулся и тянулся вперед, и выхода не было. Все, это конец. Ловушка. Как оно сюда попало? Куда - сюда? Неизвестно куда и, уж конечно, не по своей воле. Его поймали и зашвырнули сюда, и никакого объяснения этому не было.
Да, оно помнило какое-то прошлое, и тогда было сыро и жарко, и темно, и все заполняло неприятное чувство, что по нему ползает множество крошечных живых организмов. А теперь было жарко, и светло, и сухо, а вместо них он ощущал вдалеке присутствие более крупных существ, и мысли их громовыми, барабанными ударами отдавались у него в мозгу.
Разогнувшись наполовину и царапая когтями по твердому полу, существо обернулось. Позади, так же как впереди, тоннель уходил в бесконечность. Замкнутое пространство, в котором не было звезд. Зато был разговор: мысленный разговор, и глухо шуршащий разговор с помощью звуков - сбивчивый, путаный, расплывчатый разговор, который вспухал пеной и сыпал искрами и не имел ни глубины, ни смысла…
Мир - тоннель, в ужасе подумало существо, узкое замкнутое пространство, пропитанное зловонием, насыщенное бессмысленной речью, бурлящее страхом и не имеющее конца.
Существо видело, что в тоннеле имелись отверстия. Они вели, несомненно, в другие такие же тоннели без конца и начала.
Из одного из дальних отверстий появилось огромное, жуткое, нелепое создание. Оно с цокающим звуком шагнуло в тоннель, повернулось к нему и завизжало. Волна невыносимого страха вздыбилась в мозгу этого уродливого создания и заполнила его разум. Создание развернулось и очень быстро побежало прочь.
Существо вскочило, царапая когтями по жесткой поверхности, и метнулось к ближайшему отверстию, уводящему прочь от этого тоннеля. В его теле паника судорогой свела внутренности, разум затянуло парализующей дымкой испуга, и откуда-то сверху тяжелым грузом обрушилась темнота.
В тот же миг оно перестало быть собой, оно находилось теперь не в тоннеле, а у себя в теплой, уютной темноте, служившей ему тюрьмой.
Блейк резко затормозил в нескольких шагах от койки и, останавливаясь, удивился, что бежит и что его больничная рубашка лежит на полу, а он стоит в комнате голым. И тут что-то щелкнуло у него в голове, словно треснула слишком тугая оболочка, и все знание открылось ему - о тоннеле, и об испуге, и двух других существах, которые составляли с ним единое целое.
Внезапно ослабев от нахлынувшей радости, Блейк опустился на кровать. Он вновь обрел цельность, стал тем существом, каким был прежде. И теперь Блейк уже не один - с ним были те двое. И они ответили ему - не словами, а мысленным дружеским похлопыванием по плечу. (Колючие, холодные звезды над пустыней, в которой нет ничего, кроме песчаных дюн и снега. Мысль, протянувшаяся к звездам и черпающая в них знание. Жаркое, окутанное паром болото. Длинная, тяжелая лента информация, свернувшаяся внутри пирамиды биологического компьютера. Три хранилища мысли, мгновенно сливающиеся в одно. Соприкосновение разумов.)
- Оно побежало, увидев меня, - сказал Охотник. - Скоро придут другие.
- Это твоя планета, Оборотень. Ты знаешь, что делать.
- Верно, Мыслитель, планета моя. Но то, что известно мне, знаете и вы. Знание общее.
- Но тебе решать, что делать.
- Возможно, они еще не разобрались, что это был я, - сказал Оборотень. - Пока. Возможно, у нас есть немного времени.
- Совсем немного.
Он прав, подумал Блейк. Времени почти нет. Медсестра, с визгом несущаяся по коридору, - на ее вопли выбегут все: санитары, другие сестры, врачи, нянечки, повара. Через считанные минуты переполох охватит всю больницу.
- Все дело в том, - сказал он, - что Охотник слишком уж похож на волка.
- Твое определение, - отозвался Охотник, - подразумевает существо, которое питается другими существами. Но ты же знаешь, я не способен…
- Конечно, нет, - ответил себе Блейк. - Но они-то думают по-другому. Когда они видят тебя, ты кажешься им волком. Как той ночью перед домом сенатора, когда сторож увидел твой силуэт при вспышке молнии. Он действовал инстинктивно - сработал комплекс старинных преданий о волках.
- А если кто-нибудь увидит Мыслителя, как он станет действовать? Что с нами будет? - спросил Охотник. - Я высвобождался дважды, Оборотень, и в первый раз было сыро и темно, а в другой - светло и тесно.
- А я высвобождался только раз, - сказал Мыслитель, - и не смог функционировать.
- Тихо! - вслух произнес Блейк. - Тихо. Дайте подумать.
Во-первых, здесь находился он сам, человек - искусственный человек, андроид, изготовленный в лаборатории, неограниченная вариабельность, принцип оборотня, гибкость - интеллектуальная и биологическая, - которая сделала его таким, каков он сейчас. Человек. Такой же человек, как все, не считая происхождения. И преимуществ, обыкновенному человеку недоступных. Иммунитет к болезням, аутогенное лечение, самовосстановление. Человек, такой же, как и все люди, с разумом, чувствами, физиологией. Но при этом и инструмент - человек, спроектированный для определенной задачи. Лазутчик во внеземные формы жизни. И наделенный столь уравновешенной психикой, столь незыблемой логикой, столь поразительной способностью приспособляться и проникать в них, что его разум в состоянии вынести без ущерба то, что испепелило и в клочья разнесло бы любой другой разум, - трансформацию в инопланетное существо с его телом, мозгом, эмоциями.
Во-вторых, здесь был Мыслитель (можно ли подобрать ему какое-либо другое имя?) - бесформенная плоть, способная по желанию принимать любую форму, но в силу давней привычки предпочитающая форму пирамиды как оптимальную для жизнедеятельности. Обитатель яростного первобытного мира на покрытой болотами планете, купающейся в потоках тепла и энергии новорожденного солнца. Чудовищные существа ползали, плавали, бродили в этом краю болот, но Мыслители не знали страха, как не знали и необходимости чего-либо бояться. Черпая жизненную квинтэссенцию из энергетических штормов, бушующих на планете, они обладали уникальной системой защиты - покрывалом из взаимозамыкающихся силовых линий, которое отгораживало их от прожорливого внешнего мира. Они размышляли о существовании и никогда - о жизни или смерти, поскольку в их памяти не хранилось воспоминаний ни о рождениях, ни о смертях кого-либо из них. Грубые физические силы при определенных обстоятельствах могли расчленить их, разорвать плоть, но тогда из каждого обрывка плоти, несущего генетическую информацию о всем существе, вырастал новый Мыслитель. Впрочем, этого тоже никогда не случалось, но данные о такой возможности и ее последствиях составляли информационную основу разума каждого Мыслителя.
Оборотень и Мыслитель. И Оборотень стал Мыслителем - ухищрениями и игрой ума другого мыслящего племени, обитающего в сотнях световых лет отсюда. Искусственный человек превратился в другое существо, переняв его способности мышления, его взгляды на жизнь, физиологию и психику. Став им, он сохранил достаточно от человека - частицу человеческой сути, которую он свернул в тугую пружину и спрятал от жуткого и сурового величия того существа, в которое перевоплотился. И укрыл ее мысленной броней встроенной в него на планете, настолько далекой от этой точки пространства, что даже солнца ее невозможно было разглядеть.
Спрятал, но не навсегда. Скорее, временно убрал в потайные уголки разума, который составлял Я этого инопланетного существа. Ему предстояло быть им, и человеческая суть его затаилась в глубине жесткой неземной плоти и загадочного сознания. Но в свое время, когда первый страх осядет и забудется, когда придет умение жить в этом новом теле на другой планете, человеческий разум займет должное место и наполнится, насладится всепоглощающим восторгом нового опыта - состояния, когда два разума сосуществуют рядом, не требуя подчинения, не соревнуясь, не пытаясь выгадать что-то для себя за счет другого, поскольку оба отныне принадлежат к сообществу, которое оказывается не просто сообществом людей или созданий из страны болот, но и тем и другим, слившимся воедино.
Солнечные лучи падали на поверхность планеты, тело Мыслителя впитывало энергию, и болото было замечательным местом, поскольку для пирамидального существа оно стало домом. Можно было ощутить, исследовать, познать новую жизнь, подивиться ей и порадоваться.
Имелось и любимое Место для Размышлений, и любимая Мысль, а иногда случалось и мимолетное общение с другими соплеменниками, встреча разумов, краткая, как прикосновение руки в темноте. В общении не было необходимости: каждый из Мыслителей обладал исчерпывающим набором качеств, делающим контакт с себе подобными ненужным.
Время, равно как и пространство, не имело никакого значения, за исключением тех случаев, когда или время, или пространство, или то и другое вместе становились объектом Мысли. Ибо Мысль была всем - и смыслом существования, и целью, и призванием, направленность ее не подразумевала какого-либо окончания, будь то даже и завершение самой себя, поскольку у нее не могло быть конца. Мысль представляла нечто такое, что продолжается бесконечно, питает само себя и не оставляет ни веры, ни надежды на то, что когда-нибудь окажется исчерпанной. Но теперь время сделалось одним из важных факторов, разум человека был сориентирован на определенное время возвращения, и когда оно наступило, человек из Мыслителя снова стал человеком и вернулся. Собранная им информация легла в центр памяти, а корабль снова рванулся в космос, продолжая полет.
Затем была еще одна планета, и еще одно существо, и Оборотень превратился в это существо, как раньше в Мыслителя, и отправился путешествовать по планете в новом обличье.

Предыдущая страница 5 Следующая страница


Принцип оборотня 6

Если предыдущая планета была жаркой и влажной, то здесь было холодно и сухо, далекое солнце едва светило, а звезды блестели в безоблачном небе как алмазы. Белая пыль из песка и снега покрывала поверхность планеты, и порывистый ветер сметал ее в аккуратные дюны.
Теперь человеческий разум перешел в тело Охотника, который несся в стае через замершие равнины и скалистые кряжи и испытывал от этого бега под звездными россыпями и лунными фонарями языческое наслаждение, выискивая святилища, откуда с незапамятные времен его предки вели разговор со звездами. Но это была лишь традиция - картины, которые бессознательно транслировали бесчисленные цивилизации, обитающие в других солнечных системах, Охотники могли улавливать в любое время и в любом месте.
Не понимая этих картин и даже не пытаясь понять, они просто ловили их и хранили в воспоминаниях ради эстетического удовольствия. Так же и человек, думал человек в теле Охотника, может бродить по художественной выставке, останавливаясь и вглядываясь в те полотна, чьи краски и композиции беззвучно провозглашали истину - истину, которую не выразишь в словах и которую не надо выражать в словах.
Человеческий разум в теле Охотника - и еще один разум, разум, который вдруг неожиданно выполз оттуда, где его не должно было быть, который должен был исчезнуть после того, как человеческое сознание покинуло использованную оболочку.
Мудрецы на Земле такого не предполагали, им и в голову не приходило, что освобождение от инопланетного тела не означает освобождения от инопланетного разума, что маску чужого интеллекта, единожды надетую, нельзя так просто снять и выбросить. От этой маски нельзя было избавиться, ее нельзя было сорвать. Память и инопланетное Я невозможно истребить, выскоблить из разума начисто. Они оказались неистребимы. Их можно было загнать глубоко в подсознание вернувшегося в свой естественный облик человека, но снова и снова они выбирались на поверхность.
И потому уже не два существа бежали по долинам плавучих песков и снега, а три в теле Охотника. И пока Охотник улавливал картины со звезд, Мыслитель впитывал информацию, оценивал ее и, задавая вопросы, отыскивал ответы. Словно одновременно работали две отдельные части компьютера: блок памяти, накапливающий информацию, и блок, анализирующий поступающие данные, - работали, дополняя друг друга. Воспринимаемые картины были уже чем-то большим, нежели радующий эстетическое чувство образ, теперь они имели куда более глубокое и серьезное значение, будто на поверхность стола ссыпались со всей Вселенной кусочки головоломки, дожидаясь, пока кто-нибудь не сложит из них узор - множество крошечных разрозненных клочков к единому всеобъемлющему, вселенскому шифру.
Три разума задрожали, замерев на цыпочках на краю разверзшейся перед ними, выворачивающей душу пропасти - вечности. Застыли потрясенные, не в состоянии сразу осознать грандиозность открывшейся перед ними возможности: протянуть руку и взять, заполучить ответы сразу на все когда-либо заданные вопросы, узнать у звезд разгадку всех их тайн, подставить эти данные в уравнения познания и сказать наконец: «Это есть Вселенная».
Но загудело, сработало реле времени в одном из разумов, вызывая его обратно на корабль. Людям Земли нельзя было отказать в хитроумии - тело Охотника повернуло назад к кораблю, где оно должно было отделиться от разума искусственного человека, и тогда корабль опять устремится к другим звездам. Чтобы снова, обнаруживая на планетах разумные существа, вселять в их тела человека и из первых рук добывать информацию, которая когда-нибудь позволит человечеству установить с этими существами отношения, наиболее выгодные людям.
Однако когда Охотник вернулся к кораблю, что-то произошло. Сигнал об этом длился какую-то долю секунды, а затем все исчезло. До настоящего момента. Момента полупробуждения - но только одного из всех, пришедшего в себя и очень озадаченного. Но наконец теперь проснулись остальные, и снова все трое были вместе - кровные братья по разуму.
- Оборотень, они нас боятся. Они разгадали нас.
- Да, Охотник. Или подумали, что разгадали. Все они понять не могли, только догадываются.
- Но они не стали ждать, - сказал Охотник. - Предпочли не рисковать. Заметили, что что-то не так, и заперли нас. Просто взяли и заперли.
Из коридора донесся топот бегущих ног. Чей-то голос громко произнес:
«Оно вошло туда. Кэти видела, как оно туда вошло».
Топот быстро приближался, учащаясь на поворотах. Тяжело дыша, в дверь ворвались санитары в белых халатах.
- Мистер, - закричал один из них, - вы видели волка?
- Нет, - ответил Блейк. - Я не видел волка.
- Черт побери, происходит что-то странное, - сказал другой санитар. - Кэти врать не станет. Она видела что-то. И от страха чуть…
Первый санитар сделал шаг вперед, с угрозой глядя на Блейка.
- Мистер, не надо с нами шутить. Если это розыгрыш…
Паника охватила два других разума, паника, подобная приливной волне, - паника разумов, поставленных обитателями чужой планеты в опасную ситуацию. Неуверенность, непонимание, невозможность оценить положение…
- Нет! - воскликнул Блейк. - Нет! Не надо, подождите…
Но уже было поздно. Перевоплощение началось, запущенное вцепившимся в мысленные рычаги управления Охотником, и остановить уже было нельзя.
- Идиоты! - беззвучно закричал Блейк. - Идиоты! Идиоты!
Санитары отпрянули и через дверь вывалились обратно в коридор.
Перед ними, ощетинившись, блестя серебристым мехом в свете лампы, изготовившись к прыжку и обнажив сверкающие клыки, стоял Охотник. Охотник присел и зарычал. Он в западне. В ловушке, из которой нет выхода. Глухая стена и позади, и сбоку. Единственный открытый путь вел вперед, во внешний тоннель, и тоннель этот битком забила стая улюлюкающих инопланетян, передвигающихся на двух задних ногах и завернутых в искусственные шкуры. От их тел исходил резкий запах, а разумы их несли на него мыслительную волну такой силы, что он едва устоял под ее напором. Но не осознанную, контролируемую интеллектом психическую волну, а хаотичную, сорную волну из первобытных инстинктов и предубеждений.
Охотник сделал вперед один медленный шаг, и стая отшатнулась. Их отступление отдалось пьянящим ощущением победы в крови Охотника. Древняя память предков, захороненная в глубинах его мозга, вдруг высвободилась, развернулась в горделивое знамя воина, урчание, клокотавшее в его горле, загрохотало раскатами дикой ярости - и звук этот, врезавшись во вражескую стаю, рассеял, опрокинул ее.
И тогда Охотник ринулся в тоннель и там быстро повернул направо. Одно из существ, прижавшихся к стене, бросилось на него с каким-то занесенным над головой оружием. Одним броском Охотник опередил нападение. Короткое движение массивной головы, молниеносный и жуткий удар клыками по податливой плоти - и существо с воплем рухнуло на пол.
Охотник развернулся, чтобы встретить преследующих его существ. Оставляя когтями глубокие царапины на полу, он двинулся на стаю.
Теперь уже все существа, за исключением тех, что лежали на полу, бросились прочь от Охотника. Охотник остановился и присел. Затем задрал голову и издал протяжный, трубный звук - клич победы и вызова, древний, до сего момента неизвестный ему клич предков, которым давным-давно оглашались плавучие пески и снега родной далекой планеты.
Тоннель очистился, и в нем уже не было странного зловония, как в том месте, где он очнулся; напротив, запахи сухого чистого воздуха напомнили ароматы дома… Тех мест, где когда-то раса древних воинов, его раса, билась не на жизнь, а на смерть с ныне почти забытыми чешуйчатыми созданиями, которые оспаривали у Охотников власть над планетой.
А затем запахи тоннеля, и его теснота, и резкость ярких огней, отражаемых стенами, развеяли ощущение другого времени и места, и он снова встал и неуверенно огляделся. Где-то вдалеке сбегались двуногие существа, и воздух стал пасмурным и вязким от обрывков мыслей, потоками накатывающих со всех сторон.
- Оборотень?
- К лестнице, Охотник. Пробирайся к лестнице.
- Лестница?
- Дверь. Закрытое отверстие. То, над которым надпись. Маленький квадратик с красными буквами.
- Вижу. Но дверь твердая.
- Толкни ее. Она откроется. Толкай руками, а не телом. Не забудь - руками. Ты так редко ими пользуешься, что забываешь о них вообще.
Охотник прыгнул к двери.
- Руками, болван! Руками!
Охотник ударил дверь телом. Она подалась, и он быстро проскользнул в щель. Теперь Охотник находился в небольшой комнате, и через пол этой комнатки вниз уходила дорожка из узких уступов. Должно быть, это и есть лестница. Он двинулся по ней, наступая на ступеньки сперва осторожно, потом, приноровившись, все быстрее. Они привели его в другую комнату, где тоже были ступеньки.
- Оборотень!
- Вниз, вниз, вниз. Ты должен пройти три такие лестницы. Затем через дверь выйти в комнату, большую комнату. В ней будет много существ. Иди прямо, никуда не сворачивая, пока слева не увидишь большое отверстие. Пройдешь в него и окажешься на улице.
- Улице?
- На поверхности планеты. Надо выбираться из пещеры, где мы сейчас находимся. Пещеры здесь располагаются на поверхности.
Охотник двинулся вниз по лестнице. От каждого предмета, от каждого квадратного сантиметра пола отдавало густым металлическим привкусом страха.
Если мы отсюда выберемся, думал Охотник, если мы только отсюда выберемся…
Он почувствовал, как по коже набухающей тяжестью неуверенности и сомнения ползут мурашки страха.
- Оборотень?
- Вперед, вперед. У тебя отлично получается.
Охотник сбежал по третьей лестнице и остановился перед дверью.
Он встал в боевую стойку, выдвинул руки. Затем сгруппировался и бросился на дверь.
- Оборотень, слева? Отверстие будет слева?
- Да.
Вытянутые руки Охотника ударили в дверь и распахнули ее. Его тело, словно снаряд из катапульты, влетело в помещение, в котором были и испуганные вопли, и широко открытые рты, и быстро передвигающиеся существа, и отверстие слева. Развернувшись, он бросился туда. Снаружи в этот проход входила новая стая существ - странных созданий, населяющих эту планету, одетых в искусственные шкуры. Они тоже закричали на него, подняли зажатые в руках черные предметы, и оттуда брызнули резкие вспышки огня, струи острых запахов.
Что-то, ударившись о металл совсем рядом с ним, отлетело в сторону с низким гудящим звуком, еще что-то с хрустом вгрызлось в дерево. Но Охотник уже не мог остановиться. Он ворвался в толпу существ, и тело его вновь вибрировало от раскатов старинного боевого клича. Охотник находился среди врагов какой-то миг, а затем прорвался через стаю и устремился к выходу из огромной пещеры.
Из-за спины доносился треск разрывов, и какие-то маленькие, но тяжелые и очень быстро летящие предметы выбивали осколки из пола, по которому он бежал.
Наверное, сейчас ночь, подумал Охотник, потому что в небе светило множество далеких звезд, но ни одной крупной звезды не было видно, и он обрадовался им, потому что не мог себе представить планету без звездного купола.
И еще были запахи, но уже другие, не столь горькие и резкие, как в здании, а более приятные и мягкие.
Охотник добежал до угла, завернул и, помня слова Оборотня, побежал дальше. Побежал, наслаждаясь движением, ровным, гладким перекатыванием мускулов, ощущением твердой почвы под подушечками лап.
Только сейчас у него впервые появилась возможность вобрать в себя первые данные об этой планете. Складывалось впечатление, что это весьма оживленное место. И весьма необычное. Например, кто и когда слышал, чтобы планету застилали полом? А здесь пол тянулся от края пещеры вдаль, к горизонту. Пещеры, поднимающиеся от поверхности ввысь, светились желтыми квадратиками огней. Перед другими, на маленьких огороженных площадках, стояли металлические или каменные изображения обитателей планеты. Чем это можно объяснить? - изумлялся Охотник. Может быть, гадал он, когда эти существа умирают, они превращаются в металл и камень, и их оставляют стоять там, где они умерли? При этом многие существа, обращенные в металл и камень, были больше натуральной величины. Может быть, создания эти имеют самые разные размеры и превращению в металл или камень подвергаются лишь самые крупные особи?
Живых обитателей планеты, по крайней мере поблизости, было немного. Но по поверхности покрытия двигались, и очень быстро, металлические формы, впереди у них горели глаза. Формы издавали гудящий звук и выбрасывали позади себя струю воздуха. Из них тоже исходили волны мысли и ощущение жизни, но такой жизни, у которой не один, а несколько разумов, и эти волны были тихими и спокойными, а не исполненными ненависти и страха, как те, что окружали его в пещере.
И это казалось удивительным, но Охотник убедил себя, что было бы странно, если бы на планете существовал только один-единственный вид жизни. А пока он обнаружил вид, который передвигался на двух задних ногах и состоял из протоплазмы, и металлические объекты, перемещавшиеся очень быстро и целенаправленно, испускали из глаз лучи света и содержали не один мозг, а несколько. А еще до этого, припомнил Охотник, той сырой жаркой ночью он почуял и множество других форм жизни, почти или совсем не обладающих интеллектом, крохотные узелки материи.
- Охотник!
- Да, Оборотень.
- Справа от тебя деревья. Высокие растения на фоне неба. Беги туда. Деревья помогут нам спрятаться.
- Эти существа пустятся за нами в погоню?
- Думаю, что да.
- Наш разум должен стать единым. Все, что знаешь ты, должно быть известно и мне, Охотнику.
- Добеги до деревьев, - сказал Оборотень, - тогда у нас появится время.
Охотник обогнул громаду уходящей в небо пещеры и оказался на широкой твердой полосе, ведущей к деревьям. С мягким шелестом, напоминающим порыв ветра, из темноты вынырнуло одно из металлических созданий с горящими глазами. Изменив направление движения, оно устремилось прямо на него, и тогда Охотник действительно помчался, словно подхваченный волной ужаса. Ноги его мелькали с такой скоростью, что сливались в сплошное пятно, тело скользило над блестящей поверхностью покрытия, уши прижались к голове, а хвост вытянулся позади, будто шлейф от реактивного двигателя.
- Ну, вперед, паршивый волк! - погонял Оборотень. - Быстрее, драный шакал! Давай, бешеная лисица!

13

Главврач был человеком спокойным и дружелюбным. Трудно представить, чтобы он мог стучать кулаком по столу. Но сейчас он делал именно это.
- Вы мне вот что скажите! - ревел он. - Какой дурак позвонил в полицию? Мы бы и сами с этим разобрались! На кой черт нам полиция?
- Я полагаю, - сказал Даниэльс, - что тот, кто позвонил в полицию, считал, что без этого не обойтись. В коридоре было полно искусанных людей.
- Мы бы о них позаботились, - сказал главврач. - Это наша работа. Мы бы позаботились о них, а потом разобрались бы во всем.
- Поймите, сэр, - сказал Гордон Барнс, - все были перепуганы. Волк в…
Главврач взмахом руки заставил Барнса замолчать и обратился к сиделке:
- Мисс Грегерсон, вы первая увидели эту тварь?
Девушка все еще была бледна и напугана, но кивнула:
- Я вышла из палаты, а он был в коридоре. Волк. Я уронила поднос, закричала и побежала…
- Вы уверены, что это был волк?
- Да, сэр.
- Но откуда такая уверенность? Это ведь могла быть и собака.
- Доктор Уинстон, - сказал Даниэльс, - вы пытаетесь все запутать. Какая разница, волк это был или собака?
Главврач сердито зыркнул на него и раздраженно взмахнул рукой.
- Ладно, - сказал он. - Ладно. Будьте любезны задержаться, доктор Даниэльс, я хотел бы побеседовать с вами. Остальные могут идти.
Они остались в комнате вдвоем, другие вышли за дверь.
- А теперь, Майк, - предложил главврач, - давайте присядем и попытаемся договориться до чего-то путного. Блейк был вашим пациентом, не так ли?
- Да. Вы знакомы с ним, доктор. Это человек, которого нашли в космосе. Замороженным и запрятанным в капсулу.
- Да, знаю, - сказал Уинстон. - Какое он имел отношение ко всему этому?
- Я не уверен, но подозреваю, что он-то и был волком, - ответил Даниэльс.
Уинстон поморщился.
- Ну-ну, - сказал он. - Вы ведь не думаете, что я в это поверю. Ваши слова означают, что Блейк, скорее всего, был оборотнем.
- Вы читали сегодняшние вечерние газеты?
- Нет, не читал. А какая связь между газетами и тем, что тут случилось?
- Возможно, и никакой. Но я склоняюсь к мысли… - Даниэльс осекся. Господи, подумал он, это чересчур фантастично. Такого просто быть не могло. Хотя только этим и можно объяснить случившееся на третьем этаже час назад.
- Доктор Даниэльс, к какой мысли вы склоняетесь? Если у вас есть какие-то сведения, сделайте милость, выкладывайте. Вы, разумеется, понимаете, что это для вас значит. Слишком много славы, и славы дурной. Сенсационной. А больница не может позволить себе сенсационности. И думать не хочу о том, как сейчас все это подается в газетах и по трехмернику. А еще будет и полицейское расследование. Они уже шастают по зданию, беседуют с людьми, с которыми не имеют права беседовать, и задают вопросы, которые лучше бы не задавать. Скорее всего, нам теперь не отвертеться от слушаний в конгрессе. Космическая Служба вцепится нам в глотку, желая узнать, что стряслось с Блейком, с этой их гордостью и детищем. Не могу же я сказать им, Даниэльс, что он превратился в волка!
- Не в волка, сэр. А в чуждое нам существо, похожее на волка. Вспомните: полиция утверждала, что это был волк, из плеч которого торчали руки.
- Никто этого не подтвердил, - прорычал главврач. - Полиция была в панике. Открыть пальбу прямо в вестибюле! Одна из пуль пролетела в каком-то дюйме от сестры приемного покоя и вонзилась в стену над самой ее головой. Эти люди были испуганы, они и сами не знают, что видели. Что вы там говорили про чуждое существо?
Даниэльс глубоко вздохнул.
- Сегодня на слушаниях по вопросам биоинженерии свидетель по имени Люкас показал, что он раскопал старые отчеты, в которых говорится о том, как два столетия назад была изготовлена пара искусственных людей. По его утверждению, бумаги эти он нашел в делах Космической Службы.
- Почему у них? Почему отчеты такого рода…
- Погодите, - сказал Даниэльс. - Вы еще не слышали и половины. Эти люди были андроидами с незамкнутыми цепями.
- Господи боже! - вскричал Уинстон. Он смотрел на Даниэльса тусклым взглядом. - Давнишний принцип оборотня! Организм, способный превращаться во все, что угодно. Существует древний миф…
- По-видимому, это был не миф, - мрачно произнес Даниэльс. - Два андроида действительно были синтезированы и отправлены в космос на исследовательских разведывательных кораблях.
- И вы думаете, что Блейк - один из них?
- Да, я так думаю. Сегодня Люкас показал, что они улетели, и с тех пор летописи молчат о них. Нет никаких упоминаний об их возвращении.
- Это просто бессмыслица, - возразил Уинстон. - Боже мой, прошло двести лет. Если б тогда сделали исправных андроидов, сейчас мир кишел бы ими. Нельзя же выпустить всего двух, а потом похерить весь проект.
- Можно, - отвечал Даниэльс. - Если с этими двумя ничего не получилось. Давайте допустим, что не вернулись не только андроиды, но и корабли, на которых они полетели. Может быть, они просто исчезли и больше не подавали о себе вестей. Тогда не только не стали бы делать новых андроидов, но и засунули бы отчет о неудаче подальше. Вряд ли Космослужба хотела, чтобы кто-нибудь докопался до него.
- Но там не могли знать, что исчезновение кораблей как-то связано с андроидами. В старину, да и сейчас, корабли, бывает, не возвращаются.
Даниэльс покачал головой:
- Один корабль - возможно. С одним кораблем может случиться все что угодно. Но два корабля, имеющие нечто общее, два корабля с андроидами на борту… Туг любой сразу предположит, что причиной мог быть андроид. Или что андроид создал какие-то условия…
- Все это не внушает мне доверия. Я не хочу связываться с Космической Службой. Им вряд ли понравится, если мы попытаемся свалить все на них. Так или иначе, я не вижу связи между этой историей и превращением Блейка в волка, как вы считаете.
- Я уже говорил вам, что это не волк, - поправил его Даниэльс. - Это инопланетное существо, похожее на волка. Допустим, принцип оборотня сработал не так, как они рассчитывали. Предполагалось, что андроид примет облик инопланетного существа, переработает данные, полученные от плененного инопланетянина, и проживет какое-то время в его шкуре. Потом постороннюю информацию сотрут, и он вновь станет гуманоидом, готовым к превращению во что-нибудь еще. Но допустим, что…
- Понятно, - сказал Уинстон. - Допустим, что это не сработало. Допустим, что постороннюю информацию стереть не удалось. Допустим, что андроид остался одновременно и человеком, и инопланетянином. Два существа в одном, и он по желанию способен становиться любым из них.
- Именно так я и думаю, сэр, - сказал Даниэльс. - Но это не все. Мы сняли электроэнцефалограмму Блейка, и она показала, что у него как бы не один разум, а больше. В линиях мозга видны тени других разумов.
Уинстон поднялся из-за стола и принялся мерить шагами комнату.
- Надеюсь, что вы ошибаетесь, - сказал он. - Я думаю, что ошибаетесь. Это безумие…
- Но это единственное, чем можно объяснить случившееся, - настаивал Даниэльс.
- Но один факт мы так и не можем объяснить. Блейка нашли замороженным, в капсуле. И никаких следов корабля. Никаких обломков. Как быть с этим?
- Никак, - ответил Даниэльс. - Мы не можем знать, что случилось. Говоря об обломках, вы подразумеваете, что корабль был уничтожен, но мы не знаем, так ли это. Даже если и так, за двести лет обломки разлетелись бы далеко друг от друга. Может, некоторые из них находились недалеко от капсулы, но их не заметили. В космосе так бывает. Если предмет не отражает света, вы его не разглядите.
- Вы думаете, команда могла догадаться о том, что произошло с Блейком, заморозить его и, сунув в капсулу, катапультировать в пространство? Что это была единственная возможность избавиться от него, не замарав рук?
- Не знаю, сэр. У нас слишком широкий простор для догадок, и мы не способны с уверенностью определить, какая из них верна. Если команда поступила так, как вы сказали, и избавилась от Блейка, почему тогда не вернулся корабль? Объяснив одно, вы тут же сталкиваетесь с необходимостью объяснить что-то другое, а потом, возможно, и третье, и четвертое… По-моему, это безнадежное дело.
Уинстон прекратил вышагивать по комнате, вернулся к столу и сел в кресло. Он протянул руку к аппарату связи:
- Как звали человека, дававшего показания?
- Люкас. Доктор Люкас. Имени не помню. Оно должно быть в газетах. Оператор на коммутаторе наверняка знает его.
- По-моему, стоит пригласить сюда и сенаторов, если они смогут прийти. Гортон. Чандлер Гортон. А кто второй?
- Соломон Стоун.
- Хорошо, - сказал Уинстон. - Посмотрим, что они об этом думают. Они и Люкас.
- И Космическую Службу, сэр?
- Нет. Не сейчас. Сначала надо узнать побольше, а уж потом связываться с Космослужбой.

14

Щебенка предательски осыпалась под лапами Охотника, словно не желая пускать его к пещере, но все же ему удалось подняться и втиснуться в щель, а затем и повернуться головой к выходу.
Теперь, когда его бока и спина были защищены, он впервые ощутил себя более или менее в безопасности, при этом отдавая себе отчет, что безопасность его - всего лишь иллюзия. Вполне вероятно, даже сейчас обитатели этой планеты продолжают охоту за ним, и тогда очень скоро они начнут прочесывать этот район. Ведь то металлическое создание - оно наверняка заметило его и неспроста бросилось за ним, рассекая воздух и высвечивая его горящими глазами. От воспоминания о том, как он едва успел укрыться за деревьями, Охотника передернуло. Всего несколько футов отделяло его от страшного существа, еще немного - и оно задавило бы его.
Он приказал телу расслабиться.
Его разум отправился на разведку, выискивая, собирая, проверяя информацию. Да, на планете существовала жизнь, и ее было куда больше, чем можно ожидать. Жизнь на уровне крошечных неподвижных организмов, не наделенных разумом, все действия которых сводились к факту существования. Были и маленькие носители разума - подвижные, суетливые, настороженные, - интеллект этот оказался настолько слабым и бесплодным, что сознание их практически не поднималось над осмыслением собственной жизни и угрожающих ей опасностей. Одно из существ, жуткое, злобное и очень голодное, кого-то искало, охотилось, подталкиваемое красной волной убийства, пульсирующей у него в мозгу. Три других существа забились вместе в одно укрытие, и по ощущению довольства, уюта и теплоты, исходящему от них, было ясно, что укрытие вполне надежно и удобно. И еще другие существа, и еще, и еще… Это была жизнь, и некоторые формы ее обладали разумом. Но ничего похожего на то резкое, яркое и пугающее ощущение, которое вызывали существа, обитающие в наземных пещерах.
Запущенная планета, подумал Охотник, переполненная жизнью, водой, растительностью, со слишком плотным и тяжелым воздухом и чересчур жарким климатом. Мир, где нет ни покоя, ни безопасности, одно из тех мест, где постоянно надо держать наготове все чувства и где, несмотря на это, неизвестная опасность может проскользнуть через все заслоны и схватить тебя за горло. Приглушенно стонали деревья, и, вслушиваясь в эти звуки, Охотник не мог понять, от чего исходит стон. И, лежа в пещере и размышляя, он понял, что звук этот - шуршание листьев и скрежет ветвей, а сами деревья не способны издавать звуки, что деревья и прочая растительность на этой планете, называемой Землей, наделены жизнью, но не разумом и чувствами. И что пещеры были постройками, и что люди объединялись не в племена, а в ячейки по признакам пола, именуемые семьями, и что постройка, в которой живет семья, называется домом.
Информация нахлынула на него, словно цунами, сомкнулась над ним, и, на миг поддавшись панике, он вдруг почувствовал, что тонет в ней, но напрягся, рванулся вверх - и волна исчезла. Однако в его разуме осталось все знание о планете, каждый бит информации, которой владел Оборотень.
- Извини, - сказал Оборотень. - Следовало бы передать тебе все постепенно, чтобы ты ознакомился с данными и попробовал их классифицировать, но у меня не было времени. Пришлось дать тебе все сразу. Теперь это все твое.
Охотник окинул приобретенное знание оценивающим взглядом и содрогнулся при виде горы перемешавшихся, перепугавшихся между собой данных.
- Многие из них устарели, - сказал Оборотень. - Многого не знаю и я сам. Сведения о планете, которые ты получил, состоят из того, что я знал двести лет назад, и узнанного после возвращения. Мне хочется, чтобы ты обязательно помнил: информацию эту нельзя считать исчерпывающей, а часть ее сегодня может оказаться просто бесполезной.
Охотник сел на каменный пол пещеры и еще раз прощупал темноту леса, подтянул, подправил сигнальную сеть, которую он развесил во всех направлениях.
Отчаяние охватило его. Тоска по родной планете со снежными и песчаными дюнами, на которую нет возврата. И, возможно, никогда не будет. Он обречен жить здесь, в этом хаосе жизни и опасностей, не зная, куда идти и что делать. Преследуемый доминирующим видом жизни на планете, видом, как выяснилось, куда более опасным, чем можно предположить. Существами коварными, безжалостными, нелогичными, отягощенными ненавистью, страхом и алчностью.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

15

- Оборотень, - позвал он, - а что стало с тем моим телом, в котором я жил до того, как пришли вы, люди? Я помню, вы захватили его. Что вы с ним сделали?
- При чем здесь я? Я его не ловил. И ничего с ним не делал.
- Не надо со мной играть в вашу человеческую казуистику. Пусть не ты, не ты лично, и все же…
- Охотник, - сказал Мыслитель. - Мы все втроем в одной ловушке, если это можно считать ловушкой. Я склонен думать, что мы оказались в уникальной ситуации, которая, не исключено, обернется для нас выигрышем. У нас одно тело, а наши разумы так близки, как не были никогда близки другие разумы. И нам нельзя ссориться: между нами не должно быть разногласий, мы просто не можем себе их позволить. Мы должны установить между собой гармонию. И если есть какие-то разногласия, их надо устранить немедленно, чтобы они не дали о себе знать потом.
- Именно это, - сказал Охотник, - я и делаю. Выясняю то, что меня беспокоит. Что стало с тем первым мной?
- То первое тело, - ответил Оборотень, - подверглось биологическому анализу. Его исследовали, разложив на молекулы. Собрать его обратно невозможно.
- Другими словами, вы меня убили.
- Если ты предпочитаешь это слово.
- И Мыслителя?
- И Мыслителя тоже. Его первым.
- Мыслитель, - обратился Охотник, - и ты это принимаешь?
- У меня нет готового ответа. Я должен обдумать. Естественно, совершенное над личностью насилие должно вызывать неприятие. Однако я склонен рассматривать случившееся скорее как преображение, чем насилие. Если б со мной не произошло того, что произошло, я бы никогда не смог оказаться в твоем теле или соприкоснуться с твоим разумом. И твое знание, собранное со звезд, миновало бы меня, и это было бы прискорбно, поскольку ничего из него мне не было известно. А теперь давай возьмем тебя. Если бы люди не сделали с тобой того, что сделали, ты никогда не познал бы значения картин, которые наблюдал там, на звездах. Ты просто продолжал бы собирать их и наслаждаться ими и никогда, может быть, не задумывался бы над ними. Я не могу представить себе ничего более трагичного - быть на пороге великой тайны и даже не задуматься над ней.
- Я не уверен, - сказал Охотник, - что предпочел бы тайну чуду.
- Неужели тебя не увлекает необычность ситуации? - спросил Мыслитель. - Мы трое - вместе. Три существа, столь разные, столь непохожие друг на друга. Ты, Охотник, буян и разбойник, коварный, хитроумный Оборотень и я…
- И ты, - добавил Охотник, - всезнающий, дальновидный…
- Правдоискатель, - закончил Мыслитель, - я только собирался сказать это.
- Если кому-то из вас будет легче, - сказал Оборотень, - я готов принести извинения за человеческую расу. Во многих отношениях люди мне нравятся не больше, чем вам.
- И правильно, - согласился Мыслитель. - Потому что ты не человек. Ты нечто, созданное людьми, ты агент человеческой расы.
- И все-таки, - возразил Оборотень, - надо же быть кем-то. Лучше я буду человеком, чем совсем никем. Одиночество невыносимо.
- Ты не одинок, - сказал Мыслитель. - Теперь нас трое.
- Все равно, - упрямился Оборотень, - я настаиваю на том, что я человек.
- Я не понимаю, - сказал Мыслитель.
- А я, кажется, понимаю, - сказал Охотник. - Там, в больнице, я почувствовал что-то такое, чего не ощущал никогда прежде, чего давным-давно не испытывал ни один Охотник. Гордость расы и, более того, боевой дух расы, который был запрятан так глубоко во мне, что я о нем даже не подозревал. Мне кажется, Оборотень, что некогда моя раса была такой же задиристой, как твоя сегодня. Принадлежностью к такой расе надо гордиться. Она дает силу, осанку и в значительной мере самоуважение. Это нечто такое, чего Мыслителю и его виду никогда не ощутить.
- Моя гордость, если я таковой обладаю, - отозвался Мыслитель, - наверное, другого рода и проистекает из других мотивов. Но я ни в коей степени не исключаю существования множества видов гордости.
Охотник вдруг обратил свое внимание на склон и на лес, встревоженный запахом опасности, которая проскользнула через расставленную им сигнальную сеть.
- Тихо! - приказал он.
Где-то вдалеке он уловил едва слышные сигналы и сосредоточился на них. Шли трое, три человека, затем их стало больше - целая шеренга людей прочесывала лес. И насчет того, что они ищут, сомневаться не приходилось.
Он перехватил размытые закраины их перекатывающихся волнами мыслей: люди были напуганы, но полны ярости и отвращения, усиленного ненавистью. Помимо злости и ненависти, их подгонял азарт погони, странное, дикое возбуждение, которое заставляло их искать существо, ставшее причиной страха, - искать, чтобы найти и убить.
Охотник напряг тело и приподнялся, чтобы броситься прочь от пещеры. Есть только один способ спастись от этих людей, подумал он, - бежать, бежать, бежать.
- Подожди, - сказал Мыслитель.
- Сейчас они будут здесь.
- Не спеши. Они идут медленно. Возможно, есть лучшее решение. Нельзя убегать вечно. Одну ошибку мы уже сделали. Другой быть не должно.
- О какой ошибке ты говоришь?
- Нам не следовало бы превращаться в тебя. Надо было оставаться Оборотнем. Мы превратились, поддавшись слепому страху.
- Но мы тогда не знали. Увидели опасность и среагировали. Нам угрожали…
- Я мог что-нибудь придумать, - сказал Оборотень. - Но, может быть, так лучше. Меня уже подозревали. И наверняка установили бы за мной наблюдение. Или заперли бы. А так мы, по крайней мере, на свободе.
- Если будем и дальше убегать, - возразил Мыслитель, - нас хватит ненадолго. Их слишком много - слишком много на этой планете. От всех не спрятаться. Невозможно уклониться от всех и каждого. Математически шансы так малы, что на них не стоит рассчитывать.
- У тебя есть какая-то идея? - спросил Охотник.
- Предлагаю превратиться в меня. Я могу стать бугром или чем-то незаметным, например камнем в этой пещере. Когда они заглянут сюда, то ничего необычного не увидят.
- Погоди-ка, - сказал Оборотень, - идея неплохая, но могут возникнуть осложнения.
- Проблемы?
- Ты должен был бы уже разобраться. Не проблемы, а проблема. Климат планеты. Для Охотника здесь слишком жарко. Для тебя будет слишком холодно.
- Холод - это недостаток тепла?
- Да.
- Недостаток энергии?
- Правильно.
- Трудно сразу запомнить все термины, - сказал Мыслитель. - Все надо разложить по мысленным полочкам, усвоить разумом. Однако я могу выдержать немного холода. А ради общего дела постараюсь выдержать много холода.
- Дело не в том, выдержишь ты или нет. Конечно, ты можешь выдержать. Но для этого тебе потребуется огромное количество энергии.
- Когда в тот раз я возник в доме…
- Ты мог воспользоваться энергоснабжением дома. Здесь же энергию брать неоткуда, разве что из атмосферного тепла. Но и его становится все меньше и меньше, так как солнце давно село. Тебе придется рассчитывать на энергию тела. Внешних источников нет.
- Теперь понятно, - сказал Мыслитель. - Но ведь я могу принять такую форму, которая позволит сэкономить энергию тела. Я могу удержать ее. При превращении вся энергия, которая сейчас останется в теле, перейдет ко мне?
- Думаю, что да. Какая-то часть энергии уходит на само перевоплощение, но, мне кажется, небольшая.
- Как ты себя чувствуешь, Охотник?
- Мне жарко.
- Я не о том. Ты не устал? Не испытываешь нехватку энергии?
- Нет.
- Будем ждать, - объявил Мыслитель, - пока они не подойдут почти вплотную. Затем превращаемся в меня, а я становлюсь ничем или почти ничем. Бесформенным комом. Лучше всего было бы растечься по стенам пещеры тонкой оболочкой. Но при такой форме я потрачу слишком много энергии.
- Они могут не заметить пещеру, - возразил Оборотень. - Могут пройти мимо.
- Нельзя рисковать, - сказал Мыслитель. - Я буду собой не дольше, чем это нам необходимо. Как только они пройдут, мы совершим обратное превращение. Если ты не ошибся в своих оценках.
- Попробуй, просчитай сам, - предложил Оборотень. - Все данные я тебе передал. А физику и химию ты знаешь не хуже меня.
- Данными я, может быть, владею, Оборотень. Но не навыком использовать их. Ни твоим образом мышления, ни твоей способностью к математике, ни твоим умением так быстро схватывать универсальные принципы.
- Прекращайте болтовню, - нетерпеливо оборвал их Охотник. - Давайте решать, что нам делать. Они проходят, и мы превращаемся обратно в меня.
- Нет, - возразил Оборотень, - в меня.
- Но у тебя же нет одежды.
- Здесь это не играет роли.
- А ноги? Тебе нужна обувь. Кругом острые камни и палки. И потом, твои глаза не приспособлены к темноте.
- Они совсем близко, - предупредил Мыслитель.
- Ты прав, - сказал Охотник. - Они спускаются сюда.

16

До начала ее любимой трехмерной программы оставалось пятнадцать минут. Элин дожидалась ее целый день, потому что Вашингтон наскучил ей. Элин уже не терпелось вернуться поскорее в старый каменный дом среди холмов Вирджинии.
Она села, взяла журнал и принялась бесцельно листать его, когда вошел сенатор.
- Чем занималась сегодня? - спросил он.
- Какое-то время следила за ходом слушаний.
- Неплохой спектакль?
- Очень интересно. Не пойму только, зачем ты извлек на свет это дело двухсотлетней давности.
Он усмехнулся:
- Ну, наверное, отчасти для того, чтобы встряхнуть Стоуна. Я не могу смотреть на его физиономию. Думал, у него глаза лопнут.
- Он почти все время только и делал, что сидел и сверкал ими, - сказала Элин. - Ты, я полагаю, доказывал, что биоинженерия - вовсе не такая новая штука, как считает большинство людей.
Он сел в кресло, взял газету и взглянул на яркие заголовки.
- Да, - ответил он. - И еще я доказывал, что биоинженерия возможна, что она уже применялась, и довольно искусно, два столетия назад. И что, однажды с испугу забросив ее, мы не должны трусить снова. Подумать только, сколько времени мы потеряли - двести лет! У меня есть и другие свидетели, которые достаточно убедительно подчеркнут это обстоятельство.
Он встряхнул газету, расправляя ее, и принялся за чтение.
- Мать улетела благополучно? - спросил он.
- Да, самолет поднялся незадолго до полудня.
- На сей раз Рим, не так ли? Что там, кино, поэзия?
- Кинофестиваль. Кто-то отыскал старые фильмы, конца двадцатого века, кажется.
Сенатор вздохнул.
- Твоя мать - умная женщина, - сказал он. - И способна оценить такие вещи, а я, боюсь, нет. Она говорила, что возьмет тебя с собой. Возможно, тебе было бы интересно посмотреть Рим.
- Ты же знаешь, что мне это не интересно, - ответила она. - Ты просто старый жулик: притворяешься, будто тебе нравится то, что любит мама, но тебе нет до этого никакого дела.
- Наверное, ты права, - согласился сенатор. - Что там по трехмернику? Может, я втиснусь в будку вместе с тобой?
- Тебе отлично известно, что места там вдоволь. Милости прошу. Я жду Горацио Элджера. Минут через десять начнется.
- Горацио Элджер? Что это такое?
- Ты бы, наверное, назвал это сериалом. Он никогда не кончается. Горацио Элджер - тот, кто его сочинил. Он написал много книг, давно, в первой половине двадцатого века, а может быть, еще раньше. Тогдашние критики считали, что это дрянные книжки, и, наверное, так оно и было. Но их читало множество людей, и, по-видимому, книги вызывали у них какой-то отклик. В них говорилось, как бедный парень разбогател, хотя все было против него.
- По-моему, пошлятина, - сказал сенатор.
- Вероятно. Но режиссеры и сценаристы взяли эти дрянные книжки и превратили в документ общественной жизни, вплетя в историю немало сатиры. Они чудесно воссоздали фон; декорации в большинстве своем относятся, я думаю, к концу девятнадцатого или началу двадцатого века. И не только предметный фон, но и социальный, и нравственный… Это были времена варварства, ты знаешь? В фильме человек попадает в такие положения, что кровь стынет…
Послышался гудок телефона, и видеоканал заморгал. Поднявшись с кресла, сенатор пересек комнату, а Элин устроилась поудобнее. Еще пять минут, и начнется передача. Хорошо, что сенатор будет смотреть с нею вместе. Она надеялась, что его не отвлекут какие-нибудь события, вроде этого телефонного звонка к примеру. Она листала журнал. За спиной у нее приглушенно звучали голоса собеседников.
- Я должен ненадолго уйти, - сказал, возвращаясь, сенатор.
- Горацио пропустишь.
Он покачал головой:
- В другой раз посмотрю. Звонил Эд Уинстон из Сент-Барнабаса.
- Из больницы? Что-то стряслось?
- Никто не болен, если ты об этом. Но Уинстон, похоже, в расстройстве. Говорит, надо встретиться. Не пожелал ввести меня в курс по телефону.
- Ты там недолго? Возвращайся пораньше. Тебе надо выспаться: эти слушания…
- Постараюсь, - сказал он.
Элин проводила его до двери, помогла надеть плащ и вернулась в гостиную.
Больница, подумала она. Услышанное пришлось ей не по нраву: какое отношение мог иметь сенатор к больнице? При мысли о больнице она всегда чувствовала себя не в своей тарелке. Не далее как сегодня Элин была в этой самой лечебнице. Она и не хотела туда, но теперь радовалась, что сходила. Бедняге Блейку действительно нелегко, думала она. Не знать, кто ты такой, не знать, что ты такое…
Она вошла в будку трехмерника и села в кресло; впереди и по бокам поблескивал вогнутый экран. Элин нажала кнопки, повернула диск, и экран заморгал, нагреваясь.
Странно, как это мать восторгается старинными фильмами, - плоскими, лишенными объема изображениями? И хуже всего, уныло подумала она, что люди, которые прикидываются, будто видят в старом какие-то великие ценности, в то же время выказывают притворное презрение к новейшим развлечениям, заявляя, что в них-де нет никакого искусства. Быть может, спустя несколько веков, когда разовьются новые формы развлечений, трехмерник тоже переживет свое второе рождение - как древнее искусство, которое недооценивали в пору его расцвета.
Экран перестал мигать, и Элин «очутилась» на улице в центре города. «…Никто пока не может предложить какое-либо объяснение тому, что произошло здесь менее часа назад, - услышала она чей-то голос. - Поступают противоречивые сообщения, но до сих пор нет двух полностью совпадающих версий. Больница начинает успокаиваться, но в течение некоторого времени здесь царил кавардак. Сообщают, что один пациент пропал, но эти сообщения нечем подкрепить. По свидетельству большинства очевидцев, какое-то животное - некоторые утверждают, что волк, - в ярости пронеслось по коридору, бросаясь на всех, кто стоял у него на пути. Один свидетель говорит, что из плеч волка, если это был волк, торчали руки. Прибывшая полиция открыла пальбу, изрешетив пулями приемный покой…»
Элин затаила дыхание. Сент-Барнабас! Это было в Сент-Барнабасе. Она была там, навещала Эндрю Блейка, и ее отец сейчас на пути туда. Что же происходит?
Элин привстала с кресла, но потом снова села. Она ничего не могла сделать. И не должна была делать. Сенатор сумеет позаботиться о себе: он всегда это умел.
Да и животное это, по-видимому, уже убежало из больницы. Если она немного подождет, то увидит, как ее отец вылезает из машины и поднимается по лестнице.
Она стояла, дрожа на ледяном ветру, дувшем вдоль улицы.

17

Скользя по осыпающейся щебенке, выстилавшей склон вокруг пещеры, люди приближались. Луч света пронзил каменную нишу.
Мыслитель уплотнился и ослабил поле. Он понимал, что поле может его выдать, но дальше ослаблять поле было нельзя, поскольку оно составляло часть самого Мыслителя и без него он не мог существовать. Тем более здесь, в таких обстоятельствах, когда охлаждающаяся атмосфера с жадностью высасывает из него энергию.
Мы должны быть самими собой, подумал он. Нам не стать больше или меньше, чем мы есть, кроме как через долгий, медленный процесс эволюции, однако можно ли допустить, чтобы тысячелетия сплавили три различных разума в один? Чтобы этот разум был наделен эмоциями, которых я не имею, но осознаю, и холодной отстраненной логикой, которой не владеют мои компаньоны, но владею я, и обостренной пронзительностью Охотника, недоступной ни мне, ни Оборотню. Только слепая случайность свела наши три разума, поместила их в массу вещества, которое можно превратить в тело, - какова вероятность, что такое случилось бы в будущем само по себе? Результатом чего мы оказались - слепого случая или судьбы? Есть ли судьба? Что такое судьба? Возможно ли, что существует некий огромный, всеобъемлющий вселенский План и что ход событий, объединивший три разума, являет собой часть этого Плана, необходимый шаг в цепи шагов, которыми План приближается к своей невероятно далекой, но всегда существовавшей цели?
Камни осыпались под ногами, и, сопротивляясь стаскивающей его вниз силе тяжести, человек цеплялся за землю пальцами, отчего фонарик в его руке прыгал и вздрагивал, описывая лучом судорожные дуги.
Человек оперся локтем о карниз и заглянул в пещеру.
- О-хо, - выдохнул он и закричал: - Эй, Боб, здесь какой-то чудной запах. В пещере кто-то был. Совсем недавно.
Мыслитель расширил поле, резко двинув его вперед. Оно обрушилось на человека, словно кулак боксера, выбило из-под него локоть, удерживающий его на карнизе, и швырнуло прочь. Перевернувшись и потеряв опору, человек издал крик - один вопль ужаса, выдавленный легкими. Затем его тело рухнуло на склон и покатилось. Мыслитель чувствовал, как оно катится, увлекая за собой камни, - они осыпались, стуча по скале, и сухие сучья трещали и хрустели. Затем стук и треск прекратились, а снизу донесся всплеск.
Люди бросились вниз по склону, размахивая фонариками и высвечивая из темноты кусты и блестящие стволы деревьев.
Раздались голоса:
- Боб, с Гарри что-то случилось!
- Точно, он кричал.
- Он полетел вниз, в ручей. Я слышал, как он плюхнулся.
Стараясь замедлить головокружительный спуск по откосу, люди пронеслись мимо пещеры. Пять фонарей уже бешено шарили внизу под горой, и несколько человек бродили по ручью.
- А что теперь? - спросил Охотник. - Слышал, что он там вопил? Пока они отвлеклись, но кто-нибудь обязательно вспомнит про пещеру. Несколько человек поднимутся обратно. И могут начать стрелять сюда.
- Я тоже так думаю, - согласился Оборотень. - Они попытаются разобраться. Тот тип, который упал…
- Упал! - фыркнул Мыслитель. - Я столкнул его.
- Ну хорошо. Тот тип, которого ты столкнул, успел их предупредить. Возможно, он учуял запах Охотника.
- Я не пахну, - обиделся Охотник.
- Ну, это уж слишком, - сказал Мыслитель. - У каждого из нас, я полагаю, тело обладает отличительным запахом. И твоя биологическая форма находилась здесь достаточно долго, чтобы ее запах пропитал пещеру.
- А может быть, это твой запах, - возразил Охотник. - Не надо забывать…
- Хватит, - оборвал их Оборотень. - Какая разница, кого из нас он учуял. Вопрос в том, что делать дальше. Мыслитель, ты смог бы превратиться во что нибудь тонкое и плоское, выбраться отсюда и вскарабкаться по склону?
- Сомневаюсь. На этой планете слишком холодно. Я быстро теряю энергию. Если я увеличу площадь моего тела, энергия будет тратиться еще быстрее.
- Эту проблему нам как-то надо решать, - сказал Охотник. - Поддерживать в теле необходимый запас энергии. Оборотню придется есть за нас. Усваивая пищу, которая имеется на этой планете, он будет снабжать нас энергией. А для этого ему надо будет оставаться в его обличье по крайней мере столько, сколько требуется для пищеварения. Некоторыми источниками энергии может воспользоваться Мыслитель. Что касается меня, похоже, здесь нет пригодной для меня пищи, и моя жизненная форма, видимо…
- Все это так, - перебил Оборотень. - Но об этом еще будет время поговорить. А пока давайте решим, что делать сейчас. Судя по всему, нам надо превращаться в Охотника. Меня они заметят. Белое тело сразу бросится в глаза. Ты готов, Охотник?
- Конечно, готов, - отозвался Охотник.
- Отлично. Выползай из пещеры и двигайся вверх по склону. Спокойно и тихо. Но как можно быстрей. Их отряд весь собрался внизу, и, если ты себя не выдашь, мы вряд ли натолкнемся на кого-либо из них.
- Вверх? - спросил Охотник. - А куда потом?
- Беги по любой из дорог, - ответил Оборотень, - пока мы не встретим телефон-автомат.

18

- Если ваша мысль верна, - сказал Чандлер Гортон, - мы должны немедленно разыскать Блейка.
- Почему вы думаете, что это Блейк? - спросил главврач. - Не Блейк же убежал из больницы. Если Даниэльс прав, то это инопланетное существо.

Предыдущая страница 7 Следующая страница


Принцип оборотня 8

- Но там был и Блейк, - возразил Гортон. - Поначалу он мог принять облик инопланетного существа, но потом превратился в Блейка.
Сенатор Стоун, нахохлившись в большом кресле, зашипел на Гортона:
- Если вас интересует мое мнение, то это чушь.
- Разумеется, нас интересует, что вы думаете, - отвечал Гортон. - Но мне очень хочется, Соломон, чтобы ваше мышление хоть раз принесло немного пользы.
- Какая тут может быть польза? - вскричал Стоун. - Это какая-то детская инсценировка. И я еще в ней не разобрался, но знаю, что так оно и есть. Я готов держать пари, что за всем этим стоите вы, Чандлер. Вечно вы выкидываете трюки. Вот и подстроили все, чтобы что-то доказать! Я больше чем уверен в этом. Я сразу понял, что дело нечисто, еще когда вы позвали в свидетели этого шута Люкаса.
- Доктора Люкаса, с вашего разрешения, сенатор, - поправил Гортон.
- Ладно, пусть доктора Люкаса. Что ему об этом известно?
- Давайте выясним, - сказал Гортон. - Доктор Люкас, что вам об этом известно?
Люкас сухо улыбнулся:
- Относительно случившегося в этой больнице - ровным счетом ничего. А что касается высказанного доктором Даниэльсом мнения о происшедшем, я должен с ним согласиться.
- Но это лишь предположение, - подчеркнул Стоун. - Доктор Даниэльс все это придумал. Браво! У него богатое воображение, но это не значит, что все произошло так, как ему кажется.
- Я должен обратить ваше внимание на то, что Блейк был пациентом Даниэльса, - сказал главврач.
- И, следовательно, вы верите предположениям доктора.
- Не обязательно. Я не знаю, что и думать. Но если кто-то имеет право на мнение, так это доктор Даниэльс.
- Давайте-ка немного успокоимся, - предложил Гортон, - и посмотрим, что у нас есть. По-моему, на выдвинутое сенатором обвинение в инсценировке вряд ли стоит отвечать, однако думаю, что мы должны согласиться: сегодня вечером здесь произошло нечто в высшей степени необычное. Кроме того, я не сомневаюсь, что решение созвать нас всех вместе далось доктору Уинстону нелегко. Он говорит, что не может составить обоснованное мнение, однако доктор, должно быть, чувствовал, что причина для беспокойства есть.
- Я по-прежнему так думаю, - сказал главврач.
- Как я понимаю, этот волк или что-то еще…
Соломон Стоун громко фыркнул. Гортон бросил на него ледяной взгляд.
- …или что-то еще, - продолжал он, - перебежал через улицу в парк, и полиция погналась за ним.
- Совершенно верно, - сказал Даниэльс. - Они там до сих пор стараются загнать его. Какой-то дурак водитель ослепил его фарами, когда он перебегал дорогу, и попытался задавить.
- Разве не ясно, что всему этому надо положить конец? - сказал Гортон. - Похоже, вся округа сорвалась с катушек…
- Поймите, - объяснил главврач, - все это выглядело сплошным безумием. Никто не мог сохранить хладнокровие.
- Если Блейк - то, чем считает его Даниэльс, - сказал Гортон, - мы должны вернуть его. Мы потеряли двести лет развития человеческой биоинженерии только потому, что проект Космической Службы, как считали, провалился. И поэтому его замалчивали. И замалчивали, надо подчеркнуть, настолько успешно, что о нем забыли. Миф, легенда - вот и все, что от него осталось. Однако теперь видно, что проект не был неудачным. И где-то в лесах сейчас, должно быть, бродит доказательство его успеха.
- Провалиться-то он провалился, - сказал доктор Люкас. - Он не сработал так, как хотела Космическая Служба. Думается, догадка Даниэльса верна: если характеристики инопланетянина введены в андроида, их не сотрешь. Они стали постоянным свойством самого андроида. И вот он превратился в два существа - человека и инопланетянина. Во всех отношениях - как в телесном, так и с точки зрения устройства своего разума.
- Кстати, о разуме, сэр. Будет ли мышление андроида искусственным? - спросил главврач. - Я имею в виду специально разработанный и введенный в него разум.
Люкас покачал головой:
- Сомневаюсь, доктор. Это довольно еще сырой метод. В отчетах - по крайней мере, в тех, что я видел, - об этом не упоминается, но я предполагаю, что в мозг андроида был введен разум реального человека. Даже в те времена такое оказалось технически осуществимым. Как давно были созданы банки разума?
- Триста с небольшим лет назад, - ответил Гортон.
- Значит, технически они могли осуществить такой перенос. Построение же искусственного разума и сегодня трудное дело, а двести лет назад - и подавно. Думаю, что даже сейчас нам неизвестны все составляющие, необходимые для изготовления уравновешенного разума - такого, который можно назвать человеческим. Слишком много для этого нужно. Мы могли бы синтезировать разум - наверное, могли бы, - но это был бы странный разум, порождающий странные поступки, странные чувства. Он не был бы целиком человеческим, не дотягивал бы до человеческого, а может быть, превосходил бы его.
- Значит, вы думаете, что Блейк носит в своем мозгу дубликат разума какого-то человека, жившего в те времена, когда Блейка создавали? - спросил Гортон.
- Я почти уверен в этом, - ответил Люкас.
- И я тоже, - сказал главврач.
- В таком случае он человек, - проговорил Гортон. - Или, по крайней мере, обладает разумом человека.
- Я не знаю, как иначе они могли снабдить его разумом, - произнес Люкас.
- И тем не менее это чепуха, - сказал сенатор Стоун. - Сроду не слыхал такой чепухи.
Никто не обратил на него внимания. Главврач посмотрел на Гортона:
- По-вашему, вернуть Блейка жизненно необходимо?
- Да. Пока полиция не убила его, или ее, или в каком он там теле… Пока они не загнали его в такую дыру, где мы его и за несколько месяцев не найдем, если вообще найдем.
- Согласен, - сказал Люкас. - Подумайте только, сколько он может нам рассказать. Подумайте, что мы можем узнать, изучив его. Если Земля собирается заняться программой человеческой биоинженерии - ныне или в будущем, - тому, что мы сможем узнать от Блейка, цены не будет.
Главврач озадаченно покачал головой.
- Но Блейк - особый случай. Организм с незамкнутыми цепями. Насколько я понимаю, предложенная биоинженерная программа не предусматривает создания таких существ.
- Доктор, - сказал Люкас, - то, что вы говорите, верно, однако любой организованный синтетический…
- Вы тратите время попусту, господа, - сказал Стоун. - Никакой программы человеческой биоинженерии не будет. Я и кое-кто из моих коллег намерены позаботиться об этом.
- Соломон, - устало сказал Гортон, - давайте отложим заботы о политической стороне дела. Сейчас в лесах бродит перепуганный человек, и мы должны найти способ дать ему знать, что не хотим причинить ему вреда.
- И как вы предполагаете это осуществить?
- Ну, это, я думаю, нетрудно. Отзовите загонщиков, потом опубликуйте эти сведения, подключите газеты, электронные средства информации и…
- Думаете, волк будет читать газеты или смотреть трехмерник?
- Скорее всего, он не останется волком, - сказал Даниэльс. - Я убежден, что он опять превратится в человека. Наша планета может причинить неудобства инопланетному существу…
- Господа, - сказал главврач. - Прошу внимания, господа.
Все повернулись к нему.
- Мы не можем этого сделать. В такого рода истории больница будет выглядеть нелепо. И так все плохо, а тут еще оборотень! Разве не ясно, какие будут заголовки? Разве не ясно, как повеселится за наш счет пресса?
- А если мы правы? - возразил Даниэльс.
- То-то и оно. Мы не можем быть уверенными в своей правоте. У нас может быть сколько угодно причин считать себя правыми, но этого все равно недостаточно. В таком деле нужна стопроцентная уверенность, а у нас ее нет.
- Значит, вы отказываетесь опубликовать такое объявление?
- От имени больницы не могу. Если Космическая Служба даст на то свое разрешение, я соглашусь. Но сам я не могу. Даже если правда на моей стороне, все равно Космослужба обрушится на меня, как тонна кирпича. Они поднимут жуткий скандал…
- Несмотря на то, что прошло двести лет?
- Несмотря на это. Разве не ясно, что, если Блейк и вправду то, чем мы его считаем, он принадлежит Космослужбе? Пусть они и решают. Он - их детище, а не мое. Они заварили эту кашу и…
Комната наполнилась громовым хохотом Стоуна.
- Не смотрите на него, Чандлер. Идите и расскажите все газетчикам сами. Разнесите эту весть. Докажите нам, что вы не робкого десятка. Боритесь за свои убеждения. Надеюсь, это вам под силу.
- Уверен, что так, - ответил Гортон.
- Только попробуйте, - вскричал Стоун. - Одно слово на людях, и я подниму вас на воздух! Так высоко, что вы и за две недели не вернетесь на Землю!

19

Настырные гудки телефона наконец-то пробились в созданный трехмерником мир иллюзий. Элин Гортон встала, вышла из будки. Телефон попискивал, видеоэкран сверкал нетерпеливыми вспышками. Элин добралась до него, включила аппарат на прием и увидела обращенное к ней лицо, слабо освещенное плохонькой лампочкой в потолке телефона-автомата.
- Эндрю Блейк? - в изумлении вскричала она.
- Да, это я. Видите ли…
- Что-то случилось? Сенатора вызвали в…
- Кажется, у меня маленькие неприятности, - сказал Блейк. - Вы, вероятно, слышали о происшедшем.
- Вы о больнице? Я немного посмотрела, но смотреть оказалось не на что. Какой-то волк. И, говорят, исчез один из пациентов, кажется… - Она задохнулась. - Один из пациентов исчез! Это они о вас, Эндрю?
- Боюсь, что да. И мне нужна помощь. И вы - единственная, кого я знаю, кого могу попросить…
- Что я должна сделать, Эндрю? - спросила она.
- Мне нужна какая-нибудь одежда, - сказал он.
- Вы что же, покинули лечебницу без одежды? На улице же холодно…
- Это длинная история, - сказал он. - Если вы не хотите мне помочь, так и скажите. Я пойму. Мне неохота впутывать вас, но я понемногу замерзаю. И я бегу…
- Убегаете из больницы?
- Можно сказать, да.
- Какая нужна одежда?
- Любая. На мне ничего нет.
На миг она заколебалась. Может, попросить у сенатора? Но его нет дома. Он не вернулся из больницы, и неизвестно, когда вернется.
Когда она заговорила снова, голос ее звучал спокойно и четко:
- Дайте-ка сообразить. Вы исчезли из больницы, без одежды, и не собираетесь возвращаться. По вашим словам, вы в бегах. Значит, кто-то за вами охотится?
- Какое-то время за мной гналась полиция, - ответил он.
- Но сейчас не гонится?
- Нет, не гонится. Мы от них ускользнули.
- Мы?
- Я оговорился. Я хочу сказать, что улизнул от них.
Она глубоко вздохнула, набираясь решимости:
- Где вы?
- Точно не знаю. Город изменился с тех пор, когда я знал его. Думаю, я на южном конце старого Тафтского моста.
- Оставайтесь там, - сказала она. - И ждите мою машину. Я замедлю ход и буду высматривать вас.
- Спасибо…
- Минутку. Я тут подумала… Вы из автомата звоните?
- Совершенно верно.
- Чтобы такой телефон действовал, нужна монетка. Где же вы ее взяли, коли на вас нет одежды?
На его лице появилась грустная улыбка.
- Монетки тут падают в маленькие коробочки. Я воспользовался камнем.
- Вы разбили коробочку, чтобы достать монетку и позвонить по телефону?
- Преступник, да и только, - сказал он.
- Ясно. Тогда лучше дайте мне номер телефонной будки и держитесь поблизости, чтобы я могла позвонить, если не сумею отыскать вас.
- Сейчас, - он взглянул на табличку над телефоном и вслух прочел номер. Элин отыскала карандаш и записала цифры на полях газеты.
- Вы понимаете, что искушаете судьбу? - спросила она. - Я держу вас на привязи у телефона, а по номеру можно узнать, где он.
Блейк скорчил кислую мину:
- Понимаю, но приходится рисковать. У меня же нет никого, кроме вас.

20

- Человек, с которым ты говорил, женская особь? - спросил Охотник. - Она женщина, правильно?
- Женщина, - подтвердил Оборотень. - Еще какая. Я имею в виду, что красивая женщина.
- Мне трудно ухватить оттенки смысла, - сказал Мыслитель. - Я не сталкивался раньше с этим понятием. Женщина - это существо, к которому можно выражать свою приязнь? Влечение, насколько я могу судить, должно быть взаимным. Женщине можно доверять?
- Когда как, - ответил Оборотень. - Это зависит от многих вещей.
- Твое отношение к самкам непонятно, - проворчал Охотник. - Что они такое? Не более чем продолжатели рода. В соответствующий момент и время года…
- Твоя система неэффективна и отвратительна, - добавил Мыслитель. - Когда мне надо, я сам продолжаю самого себя. Вопрос, который я задал, связан не с социальной или биологической ролью женщины, а с тем, можем ли мы довериться именно ей?
- Не знаю, - ответил Оборотень. - Думаю, что да. И я уже на это сделал ставку.
Дрожа от холода, он укрылся за кустами. Зубы начинали выбивать дробь. С севера дул ледяной ветер. Впереди, напротив Блейка, стоила телефонная будка с чуть подсвеченной тусклой надписью. За будкой тянулась пустынная улица, по которой изредка с шуршанием проносились наземные автомобили.
Блейк присел на корточки, вжимаясь в кусты. Господи, подумал он, ну и положение! Сидеть здесь голым, наполовину окоченевшим и ждать девушку, которую видел всего два раза в жизни, и почему-то надеяться, что она принесет ему одежду.
Он вспомнил телефонный звонок и поморщился. Ему пришлось собрать всю свою решимость, чтобы заставить себя позвонить, и, если б она не стала с ним разговаривать, он бы не осудил ее. Но она выслушала его. Испуганно, конечно, и, может быть, с некоторым недоверием, как любой бы на ее месте. Когда звонит едва знакомый человек и обращается с дурацкой просьбой. Никаких обязательств перед ним у нее не было. Он это понимал. Но еще более нелепой ситуацию делало то, что Блейк уже второй раз вынужден просить у дочки сенатора одежду, чтобы было в чем идти домой. Только в этот раз к себе он не пойдет. Полиция наверняка уже караулит у дома.
Дрожа и тщетно пытаясь сохранить тепло тела, Блейк обхватил себя руками. С неба донесся рокот, и он быстро посмотрел вверх. Над деревьями, постепенно снижаясь, - по всей видимости, направляясь на одну из посадочных площадок города, - летел дом. В окнах горел свет, смех и музыку слышно было даже на земле. Счастливые, беззаботные люди, подумал Блейк, а он сидит тут, скрючившись и окоченев от холода.
Ну а что потом? Что делать им троим потом? После того, как он получит одежду?
Судя по Элин, средства массовой информации еще не объявили, что он тот самый человек, который сбежал из клиники. Но еще несколько часов - и сообщение появится. И тогда его лицо будет красоваться на каждой газетной странице. На каждом экране. В этом случае рассчитывать на то, что его не узнают, не приходится. Конечно, тело можно передать Мыслителю или Охотнику, и проблема опознания отпадет, но при этом любому из них надо будет избегать человеческого общества еще тщательней, чем ему. И климат против них - для Мыслителя слишком холодный, для Охотника чересчур жаркий, - и еще одна сложность, связанная с тем, что поглощать и накапливать необходимую для тела энергию мог только он. Возможно, существует пища, с которой справится Охотник, но, чтобы выяснить это, ее надо найти и попробовать. Есть места, расположенные вблизи энергоисточников, и Мыслитель мог бы там зарядиться, но добраться до них и при этом остаться незамеченным очень трудно.
А может, самое безопасное сейчас - попытаться связаться с Даниэльсом? Блейк подумал и решил, что такой шаг будет наиболее разумным. Ответ, который он получит, известен заранее - вернуться в больницу. А больница - это западня. Там на него обрушат бесконечные интервью и, вероятно, подвергнут лечению. Его освободят от заботы о самом себе. Его станут вежливо охранять. Его сделают пленником. А он должен остаться собой.
Кем это - «собой»? Это значит, конечно, не только человеком, но и теми двумя существами. Даже если бы он захотел, ему никогда не избавиться от двух других разумов, которые вместе с ним владеют данной массой вещества, служащей им телом. И, хотя ему прежде не приходилось об этом задумываться, Блейк знал: он не желает избавляться от этих разумов. Они так близки ему, ближе, чем что-либо в прошлом и настоящем. Это друзья или не совсем друзья, а, скорее, партнеры, связанные единой плотью. Но даже если б они не были друзьями и партнерами, существовало еще одно соображение, которое он не мог не принимать во внимание. Именно Блейк, и никто иной, втянул их в эту невероятную ситуацию, и потому у него нет другого пути, кроме как быть с ними вместе до конца.
Интересно, придет Элин или сообщит в полицию и клинику? И даже если она выдаст его, он не сможет ее осудить. Откуда ей знать, не свихнулся ли он слегка, а может, и не слегка? Не исключено, что она донесет на него, полагая, что действует ему во благо. В любой момент можно ждать сирены полицейской машины, которая извергнет из себя ораву блюстителей порядка.
- Охотник, - позвал Оборотень, - похоже, у нас неприятности. Она слишком задерживается.
- Что-нибудь придумаем. Подведет нас она - найдем другой выход.
- Если появится полиция, - сказал Оборотень, - превращаемся в тебя. Мне от них ни за что не убежать. В темноте я плохо вижу, ноги сбиты, а…
- В любой момент, - согласился Охотник. - Я готов. Только дай знать.
Внизу, в поросшей лесом долине, захныкал енот. Волна дрожи прокатилась по телу Блейка. Еще десять минут, решил он. Дай ей еще десять минут. Если за это время она не появится, мы отсюда уходим.
Жалкий и растерянный, Блейк сидел в кустах, физически ощущая свое одиночество. Чужак, подумал он. Чужак в мире существ, форму которых имеет. А есть ли вообще для него место, спросил Блейк себя, не только на этой планете, но во Вселенной? «Я человек, - сказал он тогда Мыслителю. - Я настаиваю на том, что я человек». А по какому, собственно, праву настаивает?
Время тянулось медленно. Енот молчал. Где-то в лесу обеспокоенно чирикнула птица - какая опасность, реальная или почудившаяся, разбудила ее?
На мостовой показалась машина. Остановилась у тротуара напротив телефонной будки. Мягко просигналил гудок.
Блейк поднялся из-за кустов и помахал рукой.
- Я здесь, - крикнул он.
Дверца открылась, и из машины вышла Элин. В тусклом свете телефонной будки он узнал ее - этот овал лица, эти прекрасные темные волосы. В руке она несла сверток.
Элин прошла мимо телефонной будки и направилась к кустам. Не доходя трех метров, остановилась.
- Эй, лови, - сказала она и бросила сверток.
Негнущимися от холода пальцами Блейк развернул его. Внутри были сандалии на твердой подошве и черная шерстяная туника с капюшоном.
Одевшись, Блейк вышел из кустов к Элин.
- Спасибо, - сказал он. - Я почти заледенел.
- Извините, что так долго, - произнесла она. - Я так переживала, что вы здесь прячетесь. Но надо было все собрать.
- Все?
- То, что вам понадобится.
- Не понимаю…
- Вы ведь сказали, что убегаете от преследователей. Значит, вам нужна не только одежда. Пойдемте в машину. У меня включен обогреватель. Там тепло.
- Нет, - отпрянул Блейк. - Неужели вам не ясно? Я не могу допустить, чтобы вы впутались в это еще больше. Я вам и так очень обязан…
- Ерунда, - сказала она. - Каждый день положено делать доброе дело. Мое сегодняшнее - это вы.
Блейк плотнее завернулся в тунику.
- Послушайте, - сказала она, - вы же совсем замерзли. Ну-ка, забирайтесь в машину.
Он заколебался. Согреться в теплом салоне было заманчиво.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

- Пойдемте, - позвала она.
Блейк подошел с ней к автомобилю, подождал, пока она усядется на водительское сиденье, затем сел сам и закрыл дверцу. Струя теплого воздуха ударила его по лодыжкам.
Она включила передачу, и машина покатилась вперед.
- На одном месте нельзя стоять, - объяснила она. - Кто-нибудь может заинтересоваться или донести. А пока мы на ходу, никаких вопросов. У вас есть место, куда я могла бы вас отвезти?
Блейк покачал головой. Он даже не задумывался, куда деваться дальше.
- Может быть, выехать из Вашингтона?
- Да-да, - согласился он. - Выбраться из Вашингтона - для начала уже неплохо.
- Можете рассказать мне, в чем дело, Эндрю?
- Вряд ли, - сказал он. - Если я вам расскажу, вы скорее всего остановитесь и вышвырнете меня из машины.
- В любом случае не стоит так драматизировать, - рассмеялась она. - Сейчас я развернусь и поеду на запад. Не возражаете?
- Не возражаю. Там есть где спрятаться.
- А как долго, по-вашему, вам придется прятаться?
- Если б я знал, - ответил он.
- Знаете, что я думаю? Я не верю, что вы вообще сможете спрятаться. Ваш единственный шанс - все время двигаться, нигде не задерживаясь подолгу.
- Вы все продумали?
- Просто здравый смысл подсказывает. Туника, которую я вам принесла, - одна из папиных шерстяных, он ими очень гордится, - такую одежду носят студенты-бродяги.
- Студенты-бродяги?
- Ой, я все забываю. Вы же еще не успели освоиться. Они не настоящие студенты. Бродячие артисты. Бродят повсюду, одни из них рисуют, другие пишут книги, третьи сочиняют стихи. Их не много, но и не так уж мало, и их принимают такими, какие они есть. Внимания на них, конечно, никто не обращает. Так что можете опустить капюшон, и ваше лицо никто не разглядит. Да и вряд ли станет разглядывать.
- Вы советуете мне сделаться студентом-бродягой?
- Я приготовила вам старый рюкзак, - продолжала она, не обращая внимания на его слова. - Именно с такими они и ходят. Несколько блокнотов, карандашей, пару книг вам почитать. Лучше взгляните на них, чтобы представлять, о чем они. Нравится вам или нет, но придется стать писателем. При первой возможности нацарапайте страницу-другую. Чтобы, если кто заинтересуется, не к чему было придраться.
Блейк расслабленно шевелился в кресле, впитывая тепло. Элин повернула на другую улицу и теперь ехала на запад. На фоне неба громоздились силуэты многоквартирных башен.
- Откройте вон то отделение справа, - сказала она. - Вы наверняка проголодались. Я приготовила несколько сэндвичей и кофе - там полный термос.
Он сунул руку в отделение, достал пакет, разорвал его и извлек сэндвич.
- Я в самом деле проголодался, - признался он.
- Надо думать, - сказала она.
Автомобиль неторопливо катился вперед. Многоквартирных домов встречалось все меньше. Тут и там вдоль дороги возникали поселки, составленные из летающих коттеджей.
- Я могла бы увести для вас леталку, - сообщила она. - Или даже автомобиль. Но их легко обнаружить по регистрационной лицензии. Зато на человека, который бредет пешком, никто не обращает внимания. Так вам будет безопаснее.
- Элин, - спросил он, - почему вы все это для меня делаете?
- Не знаю, - она пожала плечами. - Наверное, потому, что вам столько досталось. Притащили из космоса, засунули в больницу, где начались все эти проверки и анализы. Ненадолго выпустили попастись в деревушке, затем снова заперли.
- Они старались помочь мне, как могли.
- Я понимаю. Но вряд ли это было вам приятно. Поэтому я не осуждаю вас за то, что вы сбежали, как только подвернулась возможность.
Некоторое время они ехали молча. Блейк съел сэндвичи, запил кофе.
- Кстати, о волке, - вдруг спросила она. - Вы ничего не знаете об этом? Говорят, там был волк.
- Насколько мне известно, никакого волка там не было, - ответил он. А про себя, оправдываясь, подумал, что формально он не солгал: Охотник действительно не волк.
- В клинике все в шоке, - сказала она. - Они позвонили сенатору и попросили приехать.
- Из-за меня или из-за волка? - поинтересовался он.
- Не знаю. Сенатор еще не вернулся, когда я уезжала.
Они подъехали к перекрестку, и Элин сбросила скорость, свернула на обочину и остановилась.
- Все, дальше везти вас я не могу, - сказала она. - Мне надо успеть вернуться домой.
Блейк открыл дверцу, но, прежде чем выйти, повернулся.
- Спасибо, - произнес он. - Вы мне так помогли. Надеюсь, когда-нибудь…
- Еще минутку, - остановила его она. - Вот ваш рюкзак. Там вы найдете немного денег…
- Но подождите…
- Нет, это вы подождите. Деньги вам понадобятся. Сумма небольшая, но на какое-то время вам хватит. Это из моих карманных. Когда-нибудь вернете.
Он нагнулся, взял рюкзак за лямку, перебросил через плечо.
- Элин… - произнес Блейк неожиданно севшим голосом, - я не знаю, что сказать.
Полумрак салона скрывал расстояние, приближая ее к нему. Не сознавая, что делает, он притянул Элин к себе одной рукой. Затем склонился и поцеловал ее. Ее ладонь легла ему на затылок.
Когда они оторвались друг от друга, Элин посмотрела на него уверенным взглядом.
- Я не стала бы тебе помогать, - сказала она, - если бы ты мне не понравился. Я верю тебе. Мне кажется, ты не делаешь ничего такого, чего надо было бы стыдиться.
Блейк промолчал.
- Ну, ладно, - сказала она. - Тебе пора, путник в ночи. Позже, когда сможешь, дай мне знать о себе.

21

Закусочная стояла на острие V-образной развилки, от которой дорога шла в двух разных направлениях. В призрачной предрассветной мгле красная вывеска над крышей казалась розовой. Прихрамывая, Блейк ускорил шаг. Здесь можно было отдохнуть, обогреться и перекусить. Бутерброды, которыми снабдила его Элин, помогли ему прошагать без остановки всю ночь, но теперь он снова проголодался. Когда наступит утро, он должен будет найти какое-нибудь местечко, где можно и укрыться, и отоспаться. Может быть, стог сена. Интересно, думал он, остались ли еще стога сена, или даже такие простые вещи, как стога, уже исчезли с лица Земли с тех пор, когда он ее знал?
Северный ветер яростно хлестал его, и Блейк натянул капюшон накидки на лицо. Бечевка мешка натирала плечо, и он попытался устроить его поудобнее, отыскать еще не натертый клочок кожи.
Наконец он добрался до забегаловки, пересек стоянку перед входом и поднялся по короткой лестнице к двери. В закусочной было пусто. Поблескивала отполированная стойка, в свете рядком протянувшихся по потолку ламп ярко сиял хром кофейника.
- Как поживаете? - спросила Закусочная голосом храброй и бойкой официантки. - Чего бы вы хотели на завтрак?
Блейк огляделся, но никого не увидел и только тогда оценил положение. Еще одно здание-робот, наподобие летающих домов.
Протопав по полу, он уселся на один из табуретов.
- Оладьи, - сказал он, - немного ветчины и кофе.
Он высвободил плечо из лямки мешка и опустил его на пол рядом с табуретом.
- Рано утречком на прогулочку? - спросила Закусочная. - Только не говорите мне, будто шагали всю ночь напролет.
- Нет, не шагал, - ответил Блейк. - Просто рано встал.
- Что-то вас, парни, последнее время совсем не видно, - заявила Закусочная. - Чем вы занимаетесь, приятель?
- Пописываю, - ответил Блейк. - Во всяком случае, пытаюсь.
- Ну что ж, - рассудила Закусочная, - так хоть страну посмотришь. А я-то все тут торчу и никогда ничего не вижу. Только разговоры слушаю. Но не подумайте, что мне это не нравится, - торопливо добавила она. - Хоть мозги чем-то заняты.
Из патрубка на сковородку с ручкой выпал ком теста, потом горловина передвинулась вдоль канавки, выпустила еще два кома и со щелчком вернулась на место. Металлическая рука, прикрепленная рядом с кофейником, разогнулась, вытянулась и передвинула рычаг над сковородой. Три ломтя ветчины скользнули на сковородку, рука ловко опустилась и отделила их один от другого, уложив ровным рядком.
- Кофе сейчас подать? - спросила Закусочная.
- Если можно, - ответил Блейк. Металлическая рука схватила чашку, поднесла к носику кофейника и подняла вверх, включая патрубок. Потек кофе, чашка наполнилась, рука повернулась и установила ее перед Блейком, затем нырнула под прилавок, достала ложку и вежливо пододвинула поближе сахарницу.
- Сливок? - спросила Закусочная.
- Нет, спасибо, - ответил Блейк.
- Позавчера такую историю слыхала - закачаешься, - сказала Закусочная. - Один парень заходил, рассказывал. Похоже, что…
За спиной у Блейка открылась дверь.
- Нет! Нет! - закричала Закусочная. - Убирайся вон. Сколько раз тебе говорить: не входи, когда у меня посетители.
- Я и зашел, чтобы встретиться с твоим посетителем, - ответил скрипучий голосок. Услышав его, Блейк резко обернулся.
В дверях стоял Брауни; его маленькие глаза поблескивали на мышиной мордочке, по бокам куполообразной головы торчали увенчанные кисточками уши. Штанишки на нем были в зеленую и розовую полоску.
- Я его кормлю, - запричитала Закусочная. - Притерпелась уже. Говорят, когда один из них живет поблизости, это к счастью. Но от моего мне одно горе. Он хитрющий, он нахальный, он меня не уважает.
- Это потому, что ты важничаешь и подделываешься под людей, - сказал Брауни. - И забываешь, что ты не человек, а лишь его заменитель, захапавший себе хорошую работу, которую мог бы делать человек. Почему, спрашивается, кто-то должен тебя уважать?
- Больше ты от меня ничего не получишь! - закричала Закусочная. - И не будешь тут ночевать, когда холодно. Довольно, я сыта тобой по горло!
Брауни пропустил эту тираду мимо ушей и проворно засеменил по полу. Остановившись, он церемонно поклонился Блейку:
- Доброе утро, досточтимый сэр. Надеюсь, я застал вас в добром здравии.
- В очень добром, - подтвердил Блейк. Веселость боролась в нем с дурными предчувствиями. - Не позавтракаете ли со мной?
- С радостью, - сказал Брауни, вскакивая на табурет рядом с Блейком и устраиваясь на нем как на насесте: ноги Брауни болтались, не доставая до пола.
- Сэр, - сказал он, - я буду есть то же, что и вы. Пригласить меня - очень любезно и великодушно с вашей стороны, ибо я совсем оголодал.
- Ты слышала, что сказал мой друг, - обратился Блейк к Закусочной. - Он хочет того же, что и я.
- И вы это оплатите? - осведомилась Закусочная.
- Разумеется, оплачу.
Механическая рука поднялась и пододвинула оладьи к краю сковороды, перевернув их. Из патрубка полезли новые комья теста.
- Какое блаженство - питаться по-человечески, - доверительно сообщил Брауни Блейку. - Люди дают мне в основном отходы. И хоть голод - не тетка, внутренности мои иногда требуют большей разборчивости в пище.
- Не позволяйте ему присасываться к вам, - предостерегла Блейка Закусочная. - Завтраком угостите, коль уж обещали, но потом отвадьте его. Не давайте сесть себе на шею, не то всю кровь высосет.
- У машин нет чувств, - сказал Брауни. - Им неведомы прекрасные порывы. Они безучастны к страданиям тех, кому призваны служить. И у них нет души.
- И у вас тоже, варвары инопланетные! - в ярости вскричала Закусочная. - Ты обманщик, бродяга и лодырь. Ты безжалостно паразитируешь за счет человечества, ни удержу не зная, ни благодарности!
Брауни скосил на Блейка свои хомячьи глазки и с безнадежным видом воздел руки горе, держа их ладошками кверху.
- Да, да, - удрученно проговорила Закусочная. - Каждое мое слово - истинная правда.
Рука забрала первые три оладьи, положила их на тарелку рядом с ветчиной, нажала кнопку и с большой ловкостью подхватила три вылетевшие из лотка кусочка масла. Поставив тарелку перед Блейком, рука метнулась под стойку и вытащила оттуда кувшин с сиропом.
Носик Брауни блаженно задрожал.
- Пахнет вкусно, - сказал он.
- Не вздумай умыкнуть! - вскричала Закусочная. - Жди, когда твои будут готовы!
Издалека донеслось тихое жалобное блеяние. Брауни замер, уши его подскочили и задрожали. Блеяние повторилось.
- Еще один! - заорала Закусочная. - Им положено издали оповещать нас, а не сваливаться как снег на голову. И тебе, паршивому прохиндею, полагается быть на улице, слушать и караулить их появление. За это я тебя и кормлю.
- Еще слишком рано, - сказал Брауни. - Следующий должен пройти только поздно вечером. Им положено рассредоточиваться по разным дорогам, чтобы не перегружать какую-то одну.
Снова прозвучала сирена - на этот раз громче и ближе. Одинокий жалобный звук прокатился по холмам.
- Что это? - спросил Блейк.
- Крейсер, - ответил ему Брауни. - Один из этих больших морских сухогрузов. Он вез свой груз от самой Европы, а может, из Африки, а около часа назад вышел на берег и едет по дороге.
- Ты хочешь сказать, что он не останавливается, добравшись до берега?
- А почему он должен останавливаться? - удивился Брауни. - Он передвигается по тому же принципу, что и сухопутные машины - на подушке из воздуха. Он может идти и по воде, и посуху. Подходит к берегу и, не задерживаясь, прет себе по дороге.
Послышался скрежет и грохот металла о металл. Блейк увидел, как с внешней стороны окон скользят большие стальные ставни. От стены отделились скобы на шарнирах и потянулись к двери, чтобы затворить ее поплотнее. Вой сирены уже наполнил помещение, а вдалеке что-то жутко завыло, как будто мощный ураган несся над землей.
- Все задраено! - заорала Закусочная, перекрывая шум. - Ложитесь-ка лучше на пол, ребята. Судя по звуку, махина здоровая!
Здание тряслось, зал едва не лопался от наполнившего его оглушительного шума, похожего на рев водопада. Брауни забился под табурет и держался изо всех сил, обхватив обеими ручонками металлическую стойку сиденья. Он разевал рот и, видимо, что-то кричал Блейку, но голосок его тонул в катившемся по дороге вое.
Блейк соскочил с табурета и распластался на полу. Он попытался вцепиться в половицы пальцами, но они были сделаны из твердого гладкого пластика, и он никак не мог за них ухватиться. Казалось, закусочная ходит ходуном; рев крейсера был почти невыносим. Блейк вдруг увидел, что скользит по полу.
А потом рев стал тоньше и замер вдали, вновь превратившись в слабый и протяжный жалобный вой.
Блейк поднялся с пола.
На прилавке, там, где стояла чашка, теперь была кофейная лужица, а сама чашка бесследно исчезла. Тарелка, на которой лежали оладьи и ветчина, осколками разлетелась по полу. Пухлые оладьи валялись на табурете, а те, что предназначались Брауни, все еще были на сковороде, но дымились и обуглились по краям.
- Я сделаю новые, - сказала Закусочная. Рука взяла лопаточку, сбросила подгоревшие оладьи со сковородки и швырнула в мусорный бак, стоявший под плитой. Блейк заглянул за прилавок и увидел, что весь пол там усеян осколками посуды.
- Вы только посмотрите! - скрипуче закричала Закусочная. - Должен быть специальный закон. Я поставлю в известность хозяина, а он подаст жалобу на эту компанию и добьется возмещения. Он всегда добивался. И вы, ребята, тоже можете вчинить иск. Пришейте им нервное потрясение или что-нибудь в этом роде. Если хотите, у меня есть бланки исковых заявлений.
Блейк покачал головой.
- А как же водители? - спросил он. - Что делать, если встретишь такую штуку на дороге?
- А вы видели бункеры вдоль обочин? Футов десять в высоту, с подъездными дорожками?
- Видел, - ответил Блейк.
- Как только крейсер уходит с воды и начинает путь по суше, он должен включать сирену. И она ревет все время, пока он движется. Услышишь сирену - отправляйся к ближайшему бункеру и прячься за ним.
Патрубок медленно двигался вдоль канавки, выпуская тесто.
- А как это получается, мистер, что вы не знаете о крейсерах и бункерах? - спросила Закусочная. - Может, вы из глухомани какой лесной?
- Не твоего ума дело, - ответил за Блейка Брауни. - Знай себе стряпай наш завтрак.

22

- Я вас немного провожу, - сказал Брауни, когда они вышли из закусочной.
Утреннее солнце вставало над горизонтом у них за спиной, а впереди по дороге плясали их длинные тени. Дорожное покрытие, как заметил Блейк, было выбито и размыто.
- За дорогами не следят так, как следили на моей памяти, - сказал он.
- Нет нужды, - ответил Брауни. - Колес больше нет. Зачем ровная поверхность, если нет сцепления? Все машины ходят на воздушных подушках. Дороги нужны только как путеводные нити, да еще чтобы держать транспорт подальше от людей. Теперь, когда прокладывают новую дорогу, просто ставят два ряда столбиков, чтобы водители видели, где шоссе.
Они неспешно брели вперед. Из болотистой низинки слева, сверкая воронеными крыльями, взмыла стайка черных дроздов.
- Собираются в стаи, - сказал Брауни. - Скоро им улетать. Нахальные птицы - эти черные дрозды. Не то что жаворонки или малиновки.
- Ты их знаешь?
- Мы же вместе живем, - отвечал Брауни. - И со временем начинаем их понимать. Некоторых - так хорошо, что почти можем разговаривать с ними. Правда, не с птицами: птицы и рыбы глупые. А вот еноты, лисы, выхухоли и норки - народ что надо.
- Как я понимаю, вы живете в лесах?
- В лесах и полях. Мы сживаемся с природой. Мы принимаем мир таким, какой он есть, приспосабливаемся к обстоятельствам. Мы - кровные братья всякой жизни. Ни с кем не ссоримся.
Блейк попытался вспомнить, что ему говорил Даниэльс. Странный маленький народец, полюбивший Землю не из-за господствующей на ней формы жизни, а из-за прелестей самой планеты. Возможно, потому, подумал Блейк, что в ее менее развитых обитателях, в немногочисленных диких зверях, населявших поля и леса, нашли они ту немудреную дружбу, которую так любили. Они настояли на том, что будут жить своей жизнью, пойдут независимым путем, и при всем при том стали бродягами и побирушками, пристающими ко всякому, кто согласен удовлетворять их нехитрые надобности.
- Несколько дней назад я повстречал еще одного вашего, - сказал он. - Ты извини, я точно не знаю. Может…
- О нет, - ответил Брауни. - Это был другой. Тот, который вас отыскал.
- Отыскал меня?
- Ну да. Был караульным и отыскал. Он сказал, что вы не один и в беде. И передал всем нам, чтобы любой, кто вас встретит, приглядывал за вами.
- Похоже, ты отлично с этим справился. Нашел ты меня довольно быстро.
- Когда мы ставим перед собой какую-то цель, - гордо сказал Брауни, - мы можем действовать очень четко.
- А я? При чем тут я?
- Точно не знаю, - сказал Брауни. - Мы должны присматривать за вами. Знайте, что мы начеку и вы можете рассчитывать на нас.
- Спасибо, - сказал Блейк. - Большое спасибо.
Только этого и не хватало, подумал он. Только слежки этих маленьких одержимых созданий ему и не хватало.
Какое-то время они шли молча, потом Блейк спросил:

Предыдущая страница 9 Следующая страница


Принцип оборотня 10

- Тот, который нашел меня, велел тебе наблюдать за мной…
- Не только мне.
- Знаю. Он велел вам всем. Не согласишься ли ты объяснить, как он сообщил об этом остальным? Хотя это, наверное, глупый вопрос: есть же почта и телефон.
Брауни издал какое-то кудахтанье, выражающее безмерное презрение.
- Мы бы и под страхом смерти не стали пользоваться такими приспособлениями, - сказал он. - Это противоречит нашим принципам, да и нужды никакой нет: мы просто посылаем сообщение, и все.
- Ты хочешь сказать, что вы телепаты?
- По правде говоря, не знаю. Мы не умеем передавать слова, если вы это имеете в виду. Но мы обладаем единством. Это трудновато объяснить…
- Могу себе представить, - сказал Блейк. - Нечто вроде туземного телеграфа на психическом уровне.
- Для меня это звучит как бессмыслица, но если назвать эту штуку так, вреда не будет, - сказал Брауни.
- Наверное, вы приглядываете за множеством людей, - предположил Блейк.
Это так на них похоже, подумал он. Горстка маленьких хлопотунчиков, которых более всего заботит, как живут другие люди.
- Нет, - ответил Брауни. - Во всяком случае, не сейчас. Он нам сказал, что вас больше, чем один, и…
- А это тут при чем?
- Что вы, господь с вами. В этом-то все и дело, - сказал Брауни. - Часто ли встречается существо, которое не одно? Не скажете ли вы мне, сколько…
- Меня - трое, - ответил Блейк.
Брауни с торжествующим видом выкинул коленце джиги.
- Так я и знал! - ликуя, вскричал он. - Я побился об заклад с самим собой, что вас трое. Один из вас теплый и лохматый, но с ужасным норовом. Вы согласны?
- Да, - ответил Блейк, - должно быть, так.
- Но второй, - сказал Брауни, - совершенно сбивает меня с толку.
- Приветствую собрата по несчастью, - сказал Блейк. - Меня тоже.

23

Блейк заметил это, когда взошел на высокий крутой холм, - оно лежало в долине и поразительно напоминало чудовищного жука с округлым горбом посредине и тупорылого спереди и сзади - гигантская черная махина, заполнившая чуть ли не половину всей равнины.
Блейк остановился. Ему еще не приходилось видеть большие крейсеры-сухогрузы, которые курсировали между континентами и о которых ходило столько слухов.
Автомобили со свистом проносились мимо, обдавая Блейка струями выхлопных газов из своих рокочущих реактивных сопел.
Перед этим Блейк, устало тащась по дороге, несколько часов высматривал какое-нибудь укромное место, где можно было бы спрятаться и отоспаться. Но вдоль обочин расстилались сплошь выкошенные поля. Не было и поселений у дороги - все они располагались за полмили или дальше от трассы. Интересно, подумал Блейк, почему так - из-за того, что по шоссе ходят эти крейсеры и какие-нибудь еще крупные транспорты, или по другим причинам?
Далеко на юго-западе замаячили контуры нескольких мерцающих башен - скорее всего, еще один комплекс высотных домов, построенных в удобной близости от Вашингтона и при этом сохраняющих для его обитателей прелести сельской жизни.
Держась подальше от проезжей части, Блейк по обочине спустился с холма и наконец дошел до крейсера. Прижавшись к краю дороги, тот стоял на мощных приземистых ножках двухметровой длины и, казалось, дремал, словно петух на насесте.
У переднего конца машины, облокотившись на ступени кабины и вытянув ноги, сидел мужчина. Замасленная инженерская фуражка сползла ему на глаза, а туника задралась до самого пояса.
Блейк остановился, разглядывая его.
- Доброе утро, приятель, - поздоровался он. - Мне кажется, у тебя неприятности.
- Привет и тебе, брат, - сказал человек, посмотрев на черные одежды Блейка и его рюкзак. - Тебе правильно кажется. Полетела форсунка, и вся эта штука пошла вразнос. Хорошо еще, не развалилась. - Он демонстративно сплюнул в пыль. - А теперь нам приходится здесь торчать. Я уже заказал по радио новый блок и вызвал парней из ремонтной бригады, но они, как всегда, не спешат.
- Ты сказал «нам».
- Ну да, нас же здесь трое. Остальные там наверху, дрыхнут. - Он ткнул большим пальцем вверх, в сторону тесного жилого отсека за водительской кабиной. - И ведь укладывались в расписание, - добавил он, - а это самое трудное. Через море прошли отлично, обошлось без штормов и береговых туманов. А теперь придем в Чикаго на несколько часов позже. Сверхурочные, конечно, выплатят, но на кой черт они нужны?
- В Чикаго?
- Да, сейчас туда. Каждый раз - новое место. Чтоб дважды в одно и то же - такого не бывает.
Он приподнял руку и потянул за козырек фуражки.
- Все думаю о Мэри и ребятишках, - сказал он.
- Но ты же можешь связаться с ними, сообщи, что задерживаешься.
- Пытался. Никого нет дома. Пришлось просить диспетчера сходить к ним и сказать, чтоб меня не ждали. Скоро, по крайней мере. Понимаешь, всякий раз, когда я еду этой дорогой, дети выходят к шоссе, стоят, ждут, чтобы помахать мне. Они приходят в восторг, когда видят, как их папочка ведет такое чудище.
- Так ты живешь поблизости? - сказал Блейк.
- Да, тут есть один городок, - ответил инженер. - Этакая уютная, тихая заводь милях в ста отсюда. Старинное местечко, такие сейчас редко встретишь. Все точно так же, как две сотни лет назад. Нет, конечно, на Главной улице время от времени обновляют фасады, бывает, кто-нибудь надумает и целый дом перестроить, но в основном город остается таким, каким он был всегда. Без этих гигантских многоквартирных комплексов, которые сейчас везде строят. Там хорошо жить. Спокойно. Нет Торговой палаты. Никто ни на кого не давит. Не лезет вон из кожи, чтобы разбогатеть. Потому что тем, кто хочет разбогатеть, сделать карьеру или что-нибудь такое, там жить ни к чему. Отличная рыбалка, есть где поохотиться. На енотов, например, в подкову играют.
Блейк кивнул.
- В таком городе хорошо растить детей, - добавил инженер.
Он подобрал сухую соломинку, потыкал ею в землю.
- Это место называется Уиллоу-Гроув, - сообщил он. - Когда-нибудь слышал?
- Нет, - сказал Блейк, - в первый раз…
И тут до него дошло, что это не так. Он слышал об этом городе! Когда в тот день охранник привез его домой от сенатора, в почтографе оказалась записка, в которой упоминался Уиллоу-Гроув.
- Значит, все-таки слышал, - заметил инженер.
- Кажется, да, - сказал Блейк. - Кто-то мне о нем упоминал.
- Хороший городок, - повторил инженер.
А что там говорилось в записке? Связаться с кем-то в городе Уиллоу-Гроув, чтобы узнать нечто, представляющее для Блейка интерес. И там назывался человек, с которым надо было связаться. Как же вспомнить его имя? Блейк напряг память, но нужного имени так и не нашел.
- Мне надо идти дальше, - сказал он. - Надеюсь, ремонтники приедут.
- Куда они денутся, - с отвращением сплюнул инженер, - приедут. Только вот когда?
Блейк побрел дальше, держа направление на большой, возвышающийся над всей долиной холм. На вершине виднелись деревья - неровная, раскрашенная осенними красками полоса на горизонте, наконец-то нарушившая золотисто-коричневую монотонность полей. Может быть, там, среди деревьев, удастся найти место, где можно поспать.
Блейк попытался пройтись мысленным взором по череде событий минувшей ночи, но они все были окутаны пеленой нереальности. Казалось, будто цепь происшествий той ночи к нему не имеет отношения, будто все это случилось с кем-то другим.
Охота за ним, конечно, не прекратилась, но пока ему удалось ускользнуть от внимания властей. Даниэльс уже, по всей видимости, понял, что произошло, и теперь они начнут искать не только волка, но и самого Блейка.
Он доплелся до вершины холма. Внизу стояли деревья. Не какая-нибудь поросль или отдельные деревца, а лес, покрывавший большую часть отлогого склона. Еще ниже, где долина выравнивалась, лежали поля, но на следующем склоне опять росли деревья. Холмы здесь слишком круты для земледелия, понял Блейк, и такая череда возделанных равнин и лесистых холмов может тянуться на многие мили.
Спускаясь к лесу, он вдруг вспомнил, что человек с крейсера говорил об охоте на енотов. Опять, подумал Блейк, случайная фраза поднимает пласт воспоминаний, о которых он не догадывался раньше, и на место становится еще один фрагмент головоломки его человеческого прошлого. Он вдруг вспомнил - вспомнил с ослепительной остротой: ночь, светят фонари, он стоит на холме, сжимая ружье, и ждет, когда собаки возьмут след, и тут, где-то вдалеке, подает голос гончая, почуявшая запах. Минуту спустя вся свора включается в погоню, и от лая собак звенит и холм, и долина. Он вспомнил сладкий, ни с чем не сравнимый аромат замерзших опавших листьев, вновь увидел голые ветви деревьев на фоне взошедшей луны и азарт погони вслед за собаками, мчащимися вверх по склону. А потом головокружительный бросок вниз - и дорогу подсвечивает лишь слабый лучик фонаря, и ты изо всех сил стараешься не отстать от своры.
Но откуда всплыло воспоминание об охоте на енотов? Неужели он сам когда-то участвовал в такой охоте? Невероятно. Потому что ему известно, кто он: синтезированный человек, изготовленный ради одной цели, какой не является охота на енотов.
Блейк шел между деревьев, и ему казалось, что он очутился в сказочной стране, нарисованной сумасшедшим художником. Весь подлесок, молодые деревца, кустарники, прочая лесная поросль - все это было сплошь обвешано, словно драгоценными украшениями, листьями всех оттенков золотого и красного цвета, которые изысканно и неброско дополняли буйство осенних красок в кронах больших деревьев. И снова воспоминание о другом месте, а может быть, о нескольких других местах, похожих на это, проснулось в Блейке. Воспоминания, не привязанные к какому-либо определенному моменту или местности, и тем не менее такие отчетливые, что горло сжималось: непередаваемая красота другого леса, увиденного в такое время, в такой миг, когда осень разводит самые яркие и самые лучшие свои краски, которых вот-вот коснется, но еще не коснулось увядание.
Он остановился у гигантского дуба в несколько обхватов, ствол которого, кривой, перекрученный, в наростах, покрывала тяжелая чешуя колоний лишайника, отчего кора казалась серебристо-коричневой. Внизу дерево окружали плотные заросли папоротника. Блейк раздвинул их, опустился на четвереньки и пополз. Хлестнули по лицу и шее ветки папоротника, и он оказался в мягкой, прохладной темноте, пахнущей древесной трухой. Откуда-то сверху, рассеивая мрак, сочился слабый свет.
Глаза понемногу приспособились к темноте, и Блейк разглядел, что внутренняя поверхность дерева довольно гладкая. Полая сердцевина шахтой уходила вверх, и где-то в верхней части этого вертикального тоннеля светились отверстия дупел.
Блейк подтянул к себе рюкзак, порылся в его содержимом. Тонкое, почти не занимающее места одеяло с металлическим блеском, таких он раньше не встречал, нож в ножнах, складной топорик, небольшой набор кухонных принадлежностей, зажигалка и флакон с жидкостью, сложенная карта, фонарик…
Карта!
Он достал ее, развернул и, подсвечивая фонариком, склонился над ней, чтобы разобрать названия населенных пунктов.
Уиллоу-Гроув, сказал инженер, милях в ста отсюда. Вот оно, место, куда он должен попасть. Наконец-то, подумал Блейк, у него появилась цель в этом мире и в ситуациях, которые казались лишенными какой-либо определенности. Точка на карте и человек, имя которого он не помнит и который владеет информацией, представляющей для него возможный интерес.
Отложив одеяло в сторону, он убрал все остальное обратно в рюкзак. Потом придвинулся к стене, развернул одеяло, накрылся им и, подоткнув под себя, лег. Оно облепилось вокруг него, словно его тело вдруг сделалось магнитным. Одеяло оказалось довольно теплым. Пол был мягким, без бугров. Блейк зачерпнул пригоршню вещества, покрывавшего пол, и позволил ему свободно просыпаться между пальцами. Раскрошенная гнилая древесина, понял он, которая ссыпалась годами из тоннеля пустой сердцевины ствола.
Блейк закрыл глаза, и сон постепенно стал завладевать им. Казалось, сознание проваливается в какой-то колодец, тонет, но в колодце уже что-то есть - два других я, они подхватывают его, придерживают, обступают, и он становится с ними одним целым. Это как возвращение в родной дом, как встреча со старыми друзьями, которых не видел целую вечность. Слова не произносятся, слова не нужны. Только радость встречи, и понимание, и ощущение единства, и он больше не Эндрю Блейк, и даже не человек, а существо, у которого нет названия и которое значит больше, нежели только Эндрю Блейк или человек. Но сквозь единство, и уют, и радость встречи пробилась одна беспокойная мысль. Он сделал усилие, и его отпустили, он опять стал собой, снова личностью - но не Эндрю Блейком, а Оборотнем.
- Охотник, когда мы проснемся, будет еще холодней. Может быть, лучше на ночь стать тобой? Передвигаешься ты быстрее, умеешь ориентироваться в темноте и…
- Я согласен, превратимся в меня. Но как быть с одеждой и рюкзаком? Опять ты останешься голым и…
- Ты понесешь вещи. Или ты не помнишь, что у тебя есть руки и пальцы? Ты постоянно забываешь про свои руки.
- Ладно! - сказал Охотник. - Ладно! Ладно! Ладно!
- Уиллоу-Гроув, - напомнил Оборотень.
- Да, я знаю, - ответил Охотник. - Мы прочли карту вместе с тобой.
И снова стал подступать сон. И Блейк наконец заснул.

24

Оборотень говорил, что похолодает, и действительно стало прохладней, но ненамного. И только когда Охотник достиг гребня холма, с севера ударил кинжальный ветер, и пахнуло долгожданной прохладой. Он остановился, чтобы насладиться ветром, потому что здесь, в силу каких-то геологических особенностей, не росли деревья - в отличие от большинства холмов, покрытых лесами, здесь линия леса обрывалась, немного не доходя до гребня.
Ночь выдалась чистой, и в небе светили звезды, хотя, как показалось Охотнику, звезд было не так много, как на его родной планете. Но и тут, на этой возвышенности, подумал Охотник, можно стоять и улавливать картины со звезд, правда, теперь он знал от Мыслителя, что это не только картины, но и мозаичные информационные отпечатки иных рас и иных цивилизаций и что они несут в себе исходные, основополагающие факты, из которых когда-нибудь можно будет вывести вселенскую истину.
Дрожь прокатилась по его телу, когда он вспомнил, как его разум и чувства перебрасывались через световые годы и собирали урожай, взращенный на других разумах и чувствах. Зато Мыслитель никогда не задрожал бы, даже если бы имел мышцы и нервы и был способен на дрожь. Потому что не существовало ничего, абсолютно ничего такого, что могло бы удивить Мыслителя: и Вселенную, и жизнь Мыслитель принимал не как некое таинство, а скорее как конгломерат фактов и данных, принципов и методов, которые можно ввести в его разум и использовать с помощью его логики.
Но не для меня, думал Охотник, для меня все это таинственно и загадочно. И мной движет не рассудочность, не стремление к логическим построениям, не тяга к самой сути фактов.
Опустив хвост почти до земли, он стоял на каменистом гребне и подставлял оскаленную морду под резкие порывы ветра. Ведь главное, сказал Охотник сам себе, чтобы чудо и красота наполняли Вселенную и чтобы ничто и никогда не разрушило это ощущение чуда и красоты. А может быть, процесс разрушения уже начался? Не поставил ли он себя (или не поставили ли его) в такую ситуацию, когда перед ним открывается невиданный ранее простор для поиска новых чудес и тайн и при этом ощущение чуда и красоты размывается осознанием того, что его находки - сырье для логической работы Мыслителя?
Охотник решил проверить эту мысль и обнаружил, что пока ощущение тайны и чуда все еще с ним. Тут, на продуваемом ветрами холме, под сверкающими в небе звездами, рядом с лесом, перешептывающимся внизу с темнотой, среди чужих странных запахов, трепещущих в воздухе, все еще живет чудо, ознобом прокатываясь по его нервным волокнам.
Пространство между ним и следующим холмом выглядело безопасным. Далеко слева ленточки бегущих огней отмечали путь машин, мчащихся по автостраде. А в долине находились поселения людей, их выдавали лучи света и струящиеся от них вибрации - вибрации, присущие самому человеку и странной силе, которую люди здесь именуют электричеством.
Устроившись на ветвях деревьев, дремали птицы, справа от него в кустах крадучись прошел какой-то крупный зверь, в своих норах суетились мыши, в норе спал лесной сурок - и еще бесчисленное множество всяких мелких животных и насекомых, копошащихся в почве и прелых листьях. Но эти крохотные существа его сейчас не беспокоили, и он заблокировал от них свое сознание.
Запоминая каждое дерево, каждый куст на своем пути, классифицируя и оценивая каждое увиденное животное, готовый встретить любую опасность и боясь лишь, что не сумеет ее распознать, Охотник тихо спустился с холма и пересек лес.
За деревьями пошли поля, дороги и дома, - и здесь он опять задержался, чтобы осмотреться.
Вдоль ручья гулял человек с собакой; по частной дороге, ведущей к дому на другой стороне ручья, медленно ехала машина; в поле лежала корова - больше, не считая мышей, сусликов и прочей мелочи, в долине никого не было.
Долину Охотник пересек рысью, а потом понесся большими легкими прыжками. Достиг следующего холма, взобрался наверх, спустился по противоположному склону. Левой рукой он придерживал объемистый рюкзак с одеждой Оборотня и вещами. Рюкзак мешал, потому что съезжал набок, и ему приходилось компенсировать это дополнительным усилием, кроме того, надо было постоянно следить за тем, чтобы не зацепиться за куст или ветку.
Он остановился на минуту, сбросил рюкзак на землю и убрал левую руку. Освободившись от груза, рука устало вернулась в плечевой карман. Охотник выдвинул правую руку, поднял рюкзак и, перебросив его через плечо, продолжил бег. Наверное, подумал он, надо чаще перевешивать груз с плеча на плечо, менять руки. Так будет легче.
Еще одна перебежка через долину, и снова вверх по склону следующего холма. На гребне он остановился, чтобы перед спуском перевести дух.
Уиллоу-Гроув, сказал себе Оборотень. Около ста миль. Если придерживаться взятого темпа, к рассвету он будет там. Но что может ждать их в Уиллоу-Гроув? На языке Оборотня «Уиллоу» означает вид дерева, а Гроув - группу деревьев. Как странно люди называют некоторые географические пункты. Причем логики в этом мало, поскольку группа деревьев может погибнуть, исчезнуть, и тогда название места потеряет смысл.
Деревья не постоянны, подумал он. Но и сами люди как раса тоже. И это их непостоянство, смена жизней и смертей обеспечивают то, что они называют прогрессом. Ведь надо же было, подумал он, создать такую форму жизни…
Охотник сделал шаг вниз по склону и замер, напряженно вслушиваясь. Откуда-то издалека доносился слабый, протяжный звук.
Собака, определил он. Собака, напавшая на след.
Быстро, но осторожно Охотник спустился с холма. На опушке леса остановился, чтобы оглядеть лежащую перед ним равнину. Не обнаружив ничего тревожного, он пересек ее, добежал до забора, перемахнул через него и побежал дальше.
Появились первые признаки усталости. Несмотря на относительную прохладу ночью, к температуре Земли Охотник еще не приспособился. С самого начала он взял быстрый темп, чтобы быть в Уиллоу-Гроув к утру. Теперь, пока не придет второе дыхание, придется бежать помедленнее. Надо сдерживать себя.
Следующую долину Охотник пересек трусцой, потом медленно поднялся на очередной склон. Наверху, сказал он себе, надо будет присесть и немного отдохнуть.
На половине подъема Охотник снова услышал лай, и теперь он казался ближе и громче. Но дул порывистый ветер, и достаточно точно определить направление или расстояние было невозможно.
На гребне Охотник сделал остановку. На небе всходила луна, и деревья, под которыми он сидел, отбрасывали длинные тени через лужайку на крутом откосе.
Лай приближался. Судя по всему, собак не меньше четырех, а то пять или шесть.
Не исключено, охота на енотов. Люди используют собак для травли енотов и называют это спортом. Ничего спортивного в этом, конечно, нет. Чтобы считать что либо подобное спортом, требуется особая извращенность. Впрочем, если вдуматься, люди извращены во многих отношениях. Они пытаются выдать это за честную схватку, но травля не имеет ничего общего ни со схваткой, ни с честностью.
Лай уже слышался с последнего холма. В нем теперь звучало какое-то особое возбуждение. Собаки шли сюда по следу.
Охотник вскочил и, обернувшись, устремил вниз сенсорный конус. И сразу увидел собак - они поднимались по склону и уже не принюхивались к земле, а просто шли по запаху.
И вдруг его словно оглушило - как он не понял это сразу, когда только заслышал лай. Собаки преследовали не енота. Они гнались за более крупной дичью.
Содрогнувшись от ужаса, Охотник развернулся и бросился вниз по склону. Свора уже взобралась на гребень, и яростная песнь погони, не прерываемая более препятствиями, звенела все громче и явственней.
Охотник достиг еще одной долины, пересек ее, бросился вверх по очередному склону. От собак ему удалось пока уйти, но он чувствовал, как усталость вытесняет из тела последние силы, и отчетливо представил себе, что будет дальше: в коротком отчаянном рывке он может оторваться от своих преследователей, но в конце концов силы иссякнут. Может быть, подумал Охотник, правильней самому выбрать место для схватки и встретить их там. Но их слишком много. Было бы две или три - с двумя-тремя он наверняка справился бы.
Как странно, подумал Охотник, что за ним погнались собаки. Ведь он существо с другой планеты, наверняка собаки не встречали ничего подобного, и след у него должен быть необычный, и запах. И все же отличия (если это отличия), по всей видимости, не отпугивают их и вообще не оказывают на них никакого воздействия, разве еще больше разжигают охотничий азарт. Вполне вероятно, сказал себе Охотник, что он не так заметно отличается от обитателей этой планеты, как можно было подумать.
Дальше он побежал скачками, снизив скорость и стараясь экономить силы. Однако усталость давала о себе знать. Еще не так долго, и наступит изнеможение.
Конечно, можно передать управление Оборотню. Вполне вероятно, если его след превратится в человеческий, собаки отстанут, а если и не сойдут со следа, то на человека не нападут. Но принимать такое решение ему не хотелось. Надо постараться справиться самому, говорил он себе. В нем вдруг появилась какая-то упрямая гордость, которая мешала ему позвать Оборотня.
Охотник взобрался на холм. Внизу перед ним лежала долина, а в долине стоял дом, в одном из окон которого горел свет. И тут у Охотника в голове начал созревать план.
Не Оборотень, а Мыслитель. Теперь дело за ним.
- Мыслитель, ты можешь извлечь энергию из дома?
- Могу, конечно. Однажды я это уже проделал.
- Находясь снаружи?
- Если только не очень далеко.
- Тогда отлично. Когда я…
- Давай, - ответил Мыслитель. - Я знаю, что ты задумал.
Охотник не спеша сбежал с холма, подпустил собак поближе, а затем стремглав понесся через долину к дому. Теперь, когда собаки завидели жертву, они, оглушительно лая, все силы, каждый вдох уставших легких вложили в последний рывок, который должен был завершить погоню.
Охотник обернулся и увидел свору - жуткие, алчущие тени, очерченные лунным светом, - и услышал возбужденный лай, заполнивший пространство между ним и животными, жаждущими его крови.
И клич Охотника снова взмыл в небо и разнесся по холмам.
До дома теперь было совсем близко, как вдруг, словно откликнувшись на лай собачьей своры, зажегся свет и в других окнах, а на шесте во дворе ослепительно загорелся фонарь. По всей видимости, обитатели дома проснулись, разбуженные неистовым лаем.
Низкая изгородь отделяла дом от поля, и Охотник, перескочив через ограду, приземлился на площадку, залитую светом фонаря. Еще бросок - и он уже у дома.
- Давай, - крикнул он Мыслителю, прижимаясь к стене. - Давай.
Холод, леденящий, убийственный холод обрушился на него, словно физический удар, вонзился в тело и разум.
Над неровной, зубчатой линией растительности висел спутник этой планеты, почва была чистой и сухой, а через сооружение, которое люди называют забором, прыгали разъяренные собаки.
Где-то рядом был источник энергии, и Мыслитель ухватился за него, движимый голодом, отчаянием и еще чем-то, очень похожим на панику. Ухватился и припал к нему, поглотив сразу больше энергии, чем ему требовалось. Дом погрузился в темноту, моргнул и погас фонарь на шесте.
Холод отступил, тело приняло форму пирамиды и засияло. И снова вся информация наконец-то оказалась на месте, более того, она стала еще отчетливей и ясней, чем когда-либо, и, распределившись по мысленным каталогам, ждала, когда ее употребят в дело. Логический процесс в разуме тоже шел безукоризненно и четко; и теперь, после перерыва, который слишком затянулся, можно было…
- Мыслитель, - завопил Охотник. - Прекрати! Собаки! Собаки!
Да-да, конечно. Он ведь знал и про собак, и про план Охотника, и про то, что план действовал.
Скуля и визжа, собаки пытались когтями затормозить свой отчаянный бег и обогнуть это жуткое явление, возникшее вместо волка, которого они гнали.
Слишком много энергии, с испугом подумал Мыслитель. Даже для него слишком много.
Надо освободиться от излишка, решил он. И вспыхнул.
С треском сверкнула молния, на мгновение осветив долину. Краска на доме обуглилась и поползла чернеющими завитками. Собаки бросились обратно через ограду, взвыли, когда в их сторону полыхнула молния, и пустились наутек, прикрывая поджатыми хвостами опаленные дымящиеся зады.

25

Уиллоу-Гроув, подумал Блейк, городок, который он знал когда-то. Что, разумеется, было невозможно. Вероятно, городок очень похож на тот, о котором он мог читать или видеть на фото. Но Блейк никогда не бывал здесь.
И все же… Он стоял на перекрестке в свете раннего утра, и воспоминания неотступно преследовали его, а мозг продолжал узнавать то, что видели глаза: ступеньки, ведущие от мостовой к банку, толстые вязы, росшие вокруг маленького парка в дальнем конце улочки. Он знал, что в парке, в центре фонтана, стоит статуя, а сам фонтан чаще бездействует, чем работает; что там же, в парке, есть древняя пушка на тяжелых колесах и ее ствол загажен голубями…
Блейк не только узнавал, но и подмечал изменения. Велосипедный магазин и лавочка ювелира занимали теперь дом, где прежде был магазин садового инвентаря, а парикмахерская осталась на месте, хотя ее фасад и обновили. И над всей улицей и всей округой витал дух старости, которого не было, когда Блейк в последний раз видел городок.
Но мог ли он, спрашивал себя Блейк, вообще видеть его?
Как мог Блейк видеть его и не вспоминать о нем до сегодняшнего дня? Ведь, по крайней мере, технически он должен владеть тем, что когда-то знал. В тот миг, там, в больнице, все это вернулось к нему - все, что было, все, что он сделал. Но если так, то каким образом у него отняли воспоминания об Уиллоу-Гроув?
Старый город, почти древний город, где нет летающих домов, сидящих на своих решетчатых фундаментах, будто на насестах; нет воздушных жилых массивов многоквартирных домов, возвышающихся на окраинах. Прочные, добросовестно сложенные из дерева, камня и кирпича дома, возведенные на века и не предназначенные для скитаний. Некоторые из них, как он видел, были снабжены солнечными электростанциями, пластины которых неловко прилепились к крышам, а на окраине города стояла муниципальная станция более солидных размеров, которая, вероятно, должна была снабжать дома, не оборудованные энергоустановками.
Он поудобней устроил на плече мешок и плотнее затянул капюшон туники. Перейдя улицу, Блейк медленно побрел по мостовой. На каждом шагу ему встречались мелочи, будившие бессвязные воспоминания. Теперь он вспомнил не только дома, но и имена. Банкира звали Джейк Вудс, и Джейка Вудса наверняка уже нет в живых, поскольку, если Блейк когда-то видел сам городок, это скорее всего было более двухсот лет назад. Тогда он, Блейк, вместе с Чарли Брином удирал с уроков и отправлялся на рыбалку. Они вылавливали в ручье голавлей.
Невероятно, сказал он себе. Невозможно. И тем не менее воспоминания продолжали накапливаться, наваливаться на него, и в них присутствовали не смутные тени, а события, лица, картинки прошлого. И все они были трехмерными. Блейк помнил, что Джейк Вудс хромал и ходил с тростью; и он знал, что это была за трость - тяжелая, блестящая, сделанная из отполированного вручную дерева. У Чарли были веснушки и широкая заразительная улыбка. И Блейк помнил, что именно из-за Чарли он всегда попадал в передряги. Тут жила Минни Шорт, полоумная старуха, которая носила рубище, передвигалась странной шаркающей походкой и работала на полставки бухгалтером на лесопильне. Но лесопильня исчезла, а на ее месте стояло построенное из стекла и пластика здание агентства по найму леталок.
Блейк добрался до скамейки, стоявшей перед рестораном напротив банка, и тяжело опустился на нее. На улице было несколько человек; проходя мимо Блейка, они разглядывали его.
Он прекрасно себя чувствовал. Даже после трудной ночи в теле еще ощущались свежесть и сила. Возможно, из-за похищенной Мыслителем энергии.
Сняв с плеча мешок, Блейк положил его рядом с собой на скамью, потом откинул с лица капюшон.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

Магазины и лавочки начали открываться. По улице с мягким урчанием проехала машина. Блейк читал вывески. Тут не было ни одной знакомой. Названия магазинов и имена их владельцев и управляющих изменились.
Окна над банком были украшены позолоченными надписями, сообщавшими, кто тут живет: Элвин Бэнк, доктор медицины; Г.-Г.Оливер, стоматолог; Райан Уилсон, поверенный; Дж.-Д.Лич, оптометрист; Вильям Смит…
Стоп! Райан Уилсон - вот оно! Имя, упомянутое в записке.
Там, на другой стороне улицы, находилась контора человека, сказавшего в записке, что он может сообщить нечто любопытное.
Часы над дверью банка показывали почти девять. Уилсон уже мог быть в конторе. Или вот-вот там появится. Если контора еще закрыта, Блейк может подождать его.
Он поднялся со скамьи и пересек улицу. Дверь, ведущая на лестницу, которая шла наверх, на этаж над банком, болталась на петлях, скрипела и стонала, когда Блейк открывал ее. Лесенка была крутая и темная, а коричневая краска перил вытерлась и облупилась. Контора Уилсона располагалась в самом конце коридора, дверь ее была открыта.
Блейк вошел в приемную, которая оказалась пустой. Во внутреннем кабинете сидел человек в рубахе с короткими рукавами и трудился над какими-то бумагами. Другие документы кипой лежали в корзинке на столе.
Человек поднял глаза:
- Входите, входите, - сказал он.
- Вы Райан Уилсон?
Человек кивнул:
- Моя секретарша еще не пришла. Чем могу быть полезен?
- Вы прислали мне записку. Мое имя - Эндрю Блейк.
Уилсон откинулся на стуле и воззрился на Блейка.
- Черт меня побери, - сказал он наконец. - Вот уж не чаял свидеться. Думал, вы исчезли навсегда.
Блейк озадаченно покачал головой.
- Вы видели утреннюю газету? - спросил Уилсон.
- Нет, - ответил Блейк, - не видел.
Человек потянулся к сложенной газете, лежавшей на углу стола, развернул ее и показал Блейку.
Заголовок кричал: «ДЕЙСТВИТЕЛЬНО ЛИ ЧЕЛОВЕК СО ЗВЕЗД - ОБОРОТЕНЬ?» В подзаголовке сообщалось: «Охота на Блейка продолжается». Под «шапкой» Блейк увидел свою фотографию. Он почувствовал, как застывает лицо, но сумел сохранить бесстрастное выражение.
- Интересно, - сказал Блейк Уилсону. - Спасибо, что показали. Они уже объявили награду?
Уилсон резко взмахнул кистью руки, складывая газету, и положил ее обратно на угол стола.
- Вам надо всего-навсего набрать номер, - сказал Блейк. - Телефон больницы…
Уилсон покачал головой.
- Это не мое дело, - заявил он. - Мне все равно, кто вы.
- Даже если я оборотень?
- Даже если так, - отвечал Уилсон. - Вы можете повернуться и уйти, если желаете, а я продолжу работу. Но если вы хотите остаться, я вынужден задать вам пару вопросов. И если вы сумеете ответить на них…
- Вопросы?
- Да. Всего два.
Блейк заколебался.
- Я действую по поручению клиента, - сообщил ему Уилсон. - Клиента, который умер полтора столетия назад. Это дело переходило по наследству от одного поколения сотрудников этой юридической фирмы к другому. Ответственность за выполнение просьбы клиента принял на себя еще мой прапрадед.
Блейк замотал головой, стараясь разогнать туман в мыслях. Что-то тут было не так. Он понял это в тот миг, когда увидел городок.
- Ладно, - сказал он. - Валяйте, задавайте ваши вопросы.
Уилсон выдвинул ящик стола, вытащил из него два конверта. Один он отложил в сторону, второй вскрыл и извлек листок бумаги, который зашелестел, когда поверенный принялся разворачивать его.
Уилсон поднес листок к лицу и принялся рассматривать его.
- Хорошо, мистер Блейк, - сказал он. - Первый вопрос: как звали вашу учительницу в начальных классах?
- Ну, ее имя было, - проговорил Блейк, - ее имя было…
Ответ пришел почти сразу.
- Ее звали Джонс, - сказал он. - Мисс Джонс. Ада Джонс, кажется. Это было так давно.
Но как-то выходило, что все это было не так уж и давно. Он внезапно вспомнил, как она выглядела. Чопорная, похожая на старую деву, с вечно поджатыми губами и растрепанной прической. Она еще носила лиловую блузку. Как он мог забыть эту ее лиловую блузку?
- Хорошо, - сказал Уилсон. - А что вы и Чарли Брин сделали с арбузами Дикона Уотсона?
- Ну, мы… Эй, а как вы об этом-то узнали?
- Неважно, - сказал Уилсон. - Просто отвечайте на вопрос.
- Что ж, - сказал Блейк, - по-моему, это была жестокая проделка. Нам обоим потом было не по себе. Мы никому об этом не говорили. Чарли стащил у отца шприц: его старик, как вы, верно, знаете, был доктором…
- Я ничего не знаю, - ответил Уилсон.
- Ну, в общем, взяли мы шприц. У нас был кувшин керосина, и мы впрыснули керосин во все арбузы. Понемножку, как вы понимаете. Ровно столько, сколько нужно, чтобы у арбузов появился странный привкус.
Уилсон положил листок и взял второй конверт.
- Вы сдали экзамен, - сказал он. - Надо думать, это принадлежит вам.
Он вручил конверт Блейку.
Блейк взял его и увидел на лицевой стороне надпись, сделанную, судя по всему, трясущейся рукой глубокого старца. Чернила до того выцвели, что стали бледно-коричневыми.
Надпись гласила: «Человеку, которому принадлежит мой разум». Строкой ниже виднелась подпись: Теодор Робертс.
Рука Блейка дрогнула, и он опустил ее, все еще сжимая в пальцах конверт. Блейк попытался унять дрожь.
Теперь он знал. Теперь он снова знал. К нему вернулось все - все то, что было забыто, все лица и личности.
- Это я, - сказал он, с трудом шевеля застывшими губами. - Это был я. Тедди Робертс. Я не Эндрю Блейк.

26

Передние ворота, чугунные и массивные, были заперты, он вошел через здание и обнаружил посыпанную гравием тропинку, конторы змейкой поднималась вверх по склону. Внизу лежал городок Уиллоу-Гроув, а здесь, под покосившимися замшелыми надгробьями, обрамленными соснами и старинной чугунной оградой, покоились старики, которые были молодыми людьми во времена его детства.
- Ступайте по левой дорожке, - сказал Уилсон. - Ваш семейный участок на полпути к вершине холма, с правой стороны. Но, знаете ли, Теодор не совсем мертв. Он помещен в Банк Разумов, и еще он в вас. Здесь только его тело. Хотя я этого не понимаю.
- Я тоже, - сказал Блейк, - но думаю, мне надо сходить.
И он двинулся в путь, карабкаясь по крутой, неровной, почти не хоженой тропинке вверх к воротам кладбища. По дороге ему пришло в голову, что во всем городке самым знакомым местом ему показалось именно кладбище. Сосны вдоль внутренней стороны чугунной решетки выглядели выше, чем он помнил, и даже при ярком дневном свете были более темными и мрачными, чем он мог предположить. В их тяжелой хвое стонал ветер, и эти звуки походили на погребальную песню из воспоминаний детства.
Письмо было подписано именем Теодор. Но нет, тогда он был не Теодор, а Тедди. Маленький Тедди Робертс, и позже тоже Тедди Робертс, молодой физик с дипломами технологических институтов Калифорнии и Массачусетса, которому Вселенная представлялась блестящим совершенным механизмом, требующим объяснения. Теодор появится позже - доктор Теодор Робертс, старый грузный человек с медленной походкой, нудным голосом и седой головой. Того человека, сказал себе Блейк, он не знал и никогда не узнает. Потому что его разум, разум, нанесенный на его синтетический мозг в его синтетическом теле, был разумом Тедди Робертса.
Теперь, чтобы поговорить с Тедди Робертсом, надо было лишь снять трубку, набрать номер Банка Разумов и назвать себя. И немного погодя, возможно, раздастся голос, и голос этот будет говорить от имени разума Теодора Робертса. Не самого человека, чей голос умер вместе с ним; и не разума Тедди Робертса - более пожилого, более мудрого, более уравновешенного разума, в который должен был вырасти разум Тедди Робертса. Но это бессмысленно, подумал он, это будет разговор двух незнакомцев. Или нет? Ведь письмо ему оставил не Тедди, а Теодор, и послание выводила слабая, трясущаяся рука старика.
Может ли разум выступать от имени человека? Или разум есть нечто отдельное, самостоятельное? Какую часть человека составляет разум, а какую - тело? И в какой степени человека представлял он сам, когда в качестве элементарной человеческой субстанции находился в теле Охотника? Или в теле Мыслителя? Видимо, в меньшей, поскольку Мыслитель столь далек от каких-либо известных человеческих понятий - биологический преобразователь энергии с системой восприятия, отличной от человеческих чувств, и логико-инстинктивно-рассудочным блоком, заменяющим разум.
Пройдя через заднюю калитку, он остановился в тени сосен. На вершине холма среди замшелых гранитных плит в тишине солнечного утра работал человек, и яркие блики вспыхивали на его инструменте.
Сразу за калиткой стояла церквушка, сияя в сени зеленых сосен белизной дощатых стен и тщетно пытаясь дотянуться колокольней до уровня деревьев. Дверь часовни была открыта, и Блейк заметил, что внутри горит мягкий свет.
Медленным шагом Блейк миновал церковь и направился вверх по дорожке. Хрустел и перекатывался под ногами гравий. «На полпути справа». Когда он добрался до указанного места, то увидел камень с надписью, которая возвещала миру, что здесь покоится тело Теодора Робертса.
Сомнения охватили Блейка.
Зачем он сюда пришел?
Затем, чтобы посетить место, где похоронено его тело, - нет, не его, а человека, чей разум он носит в себе.
А если тот разум еще жив, если живы сразу оба разума - какое значение имеет тело? Оно не более чем корпус, и его смерть не должна вызывать сожаления, а место захоронения не играет никакой роли.
Он повернулся и медленно пошел обратно к калитке. У часовни задержался, разглядывая лежащий внизу город через решетку ворот.
Блейк знал, что вернуться в город он пока не готов, - и неизвестно, будет ли готов когда-либо. Потому что тогда ему придется решать, что делать дальше. А он не знал этого. Не имел ни малейшего представления.
Блейк повернулся, подошел к порогу церкви и уселся на ступеньку.
И действительно, что теперь делать? - подумал он. Как ему поступить?
Теперь Блейк наконец узнал все про себя, и убегать больше нет надобности. Он обрел почву под ногами, но почва эта оказалась слишком зыбкой.
Блейк сунул руку в карман туники и достал письмо. Развернул и здесь же, на пороге церкви, снова перечитал его:
«Мой дорогой сэр! Сожалею, что приходится обращаться к Вам в этой странной и нелепой форме. Я перебрал другие варианты обращения, но ни один из них не звучит, как хотелось бы. Поэтому остается воспользоваться таким, которое, несмотря на внешнюю официальность, по крайней мере, исполнено достоинства. К настоящему моменту Вы, конечно, уже разобрались, кто есть я, а кто Вы, так что нет необходимости вдаваться в объяснения по поводу наших взаимоотношений, которые, на мой взгляд, не имеют аналогов в истории Земли и несколько необычны для нас обоих. Все эти годы меня не покидала надежда, что однажды Вы возвратитесь, и тогда мы сможем посидеть вдвоем, быть может, и провести несколько приятных часов, сравнивая наши наблюдения. Теперь, однако, я начал сомневаться, что Вы вернетесь. Ваше отсутствие слишком затянулось, и я боюсь, могло случиться нечто такое, что помешало Вашему возвращению. Но даже если оно и произойдет, то я смогу Вас встретить, только если пройдет совсем немного времени, поскольку дни мои на исходе.
Я пишу, что жизнь моя заканчивается, и все же это не совсем верно. Жизнь кончается для меня как физического объекта. Однако разум мой продолжит существование в Хранилище Разумов, один среди многих, способный функционировать независимо или в сотрудничестве с другими находящимися там разумами в качестве своеобразной консультативной коллегии.
Должен признаться, я не сразу решился принять это предложение. Несомненно, мне оказали высокую честь, остановив выбор именно на мне, и тем не менее, даже дав уже согласие, я не уверен в мудрости совершаемого шага как с моей стороны, так и со стороны человечества. Я не убежден, что человек способен достаточно уютно чувствовать себя, сохранившись в виде разума, и, кроме того, опасаюсь, что со временем человечество может оказаться в чрезмерной зависимости от сконцентрированной мудрости и знаний, собранных в так называемом Банке Разумов. Да, Банк может принести пользу, если мы останемся, как сегодня, только консультативным советом, который рассматривает различные вопросы и выдает рекомендации. Но если люди когда-нибудь станут полагаться на одну лишь мудрость прошлого, прославляя или обожествляя ее, поклоняясь ей и не веря в мудрость своего настоящего, то мы превратимся в помеху.
Я не знаю, почему пишу Вам это. Возможно, потому, что, кроме Вас, мне писать некому. Ведь в значительной мере Вы - это и есть я.
Как странно, что одному человеку выпало в жизни принимать дважды настолько схожие решения. Все те сомнения, которые обуревают меня теперь, мне уже пришлось испытать, когда я оказался в числе тех, чей разум предлагалось наложить на Ваш мозг. Мне казалось, что можно было подобрать разум, более пригодный для Вас, чем мой. Мои склонности и предубеждения могли оказать Вам плохую услугу. Это же соображение беспокоит меня до сих пор: пригодился ли Вам или подвел Вас мой разум?
Если человек размышляет над подобными вопросами, это свидетельствует о том, что в своем развитии от простого животного он проделал действительно значительный путь. Я много раз задумывался, не слишком ли далеко мы зашли, не завело ли нас наше интеллектуальное тщеславие в запретную зону. Но такие мысли стали посещать меня сравнительно недавно. И, как на плод сомнений стареющего человека, на них не следует обращать внимания.
Мое письмо, наверное, кажется Вам сбивчивым и не существенным. Однако, если Вы наберетесь еще немного терпения, я попытаюсь подойти к сути, ради которой это письмо написано.
Все эти годы я думал о Вас, не зная, живы ли Вы, и, если живы, где Вы и когда вернетесь. Полагаю, что к настоящему моменту Вы поняли, что некоторые, а может быть, даже многие из тех, кто Вас изготовил, рассматривали Вас как задачу из области биохимии, не более. Думаю также, что за долгие годы Вы свыклись с этим и поэтому не обидитесь на прямоту моих слов.
Что касается меня, то я всегда считал Вас собратом по людскому племени, практически таким же человеком, как я сам. В семье, как Вам известно, я остался единственным ребенком. И мне часто казалось, что в Вас я вижу того брата, которого никогда не имел. Но истину я осознал позднее. Она заключается в том, что Вы не брат мне. Вы мне значительно ближе, чем брат. Вы мое второе Я, но ни в коей мере не вторичное, а равное во всех отношениях. И это письмо я пишу в надежде на то, что, если Вы вернетесь, Вы захотите связаться со мной, даже если физически я буду мертв. Меня очень интересуют Ваши дела и мысли. Мне кажется, что, побывав там, где Вы побывали в своем профессиональном качестве, Вы могли прийти к весьма любопытным и содержательным оценкам и взглядам.
Станете ли Вы связываться со мной или нет, решать Вам. И как бы мне ни хотелось поговорить с Вами, я не совсем убежден, что нам следует это делать. Оставляю это целиком на Ваше усмотрение в полной уверенности, что Вы примете наиболее целесообразное решение. Я же в настоящий момент усиленно размышляю над тем, стоит ли постоянно поддерживать существование одного человеческого разума. Мне видится, что, хотя разум является главным в человеческом существе, человек все же больше, чем только разум. Человек - это не только рассудок, но и память, и способность усваивать факты и вырабатывать оценки. Может ли он сориентироваться в той невероятной стране, в которой оказывается, когда выживает один лишь разум? Возможно, он останется человеком, но тогда возникает вопрос о степени его человечности. Превращается ли он в нечто большее или нечто меньшее, нежели человек?
Ну что ж, если Вы сочтете, что нам следует побеседовать, Вы поделитесь со мной своими мыслями по этому поводу. Однако, если Вы полагаете, что нам лучше не встречаться, и я об этом как-то узнаю, то, заверяю Вас, у меня не будет обиды. И в этом случае пусть с Вами останутся всегда мои наилучшие пожелания и любовь.
Искренне Ваш Теодор Робертс».
Блейк сложил письмо, засунул его обратно в карман туники.
Все еще Эндрю Блейк, подумал он, а не Теодор Робертс. Может быть, Тедди Робертс, но Теодор Робертс - никогда.
Допустим, он сядет за телефон и наберет номер Банка Разумов. Что делать, когда ответит Теодор Робертс? Что сказать? Ему нечего предложить. Это будет встреча двух людей, которые в равной степени нуждаются в помощи и ждут помощи друг от друга, не умея ее оказать.
Можно будет сказать: я оборотень - так меня называют в газетах. Только отчасти человек, не более, чем на треть. На остальные две трети я нечто такое, о чем ты никогда не слышал, а если бы услышал, то не поверил бы. Я уже больше не человек, и мне нет места на всей Земле. Я не знаю, кто я. Я чудовище, урод и всякому, к кому я прикоснусь, причиняю одну лишь боль.
Да, это верно. Он причиняет боль всякому, с кем встречается. Элин Гортон - она поцеловала его, девушка, которую он мог бы полюбить и, возможно, уже полюбил. Но ведь любить может лишь человеческая его часть, только треть его. А это причинит боль ее отцу, замечательному старику с негнущейся спиной и несгибаемыми принципами. И причинит неприятности молодому доктору Даниэльсу, который первым стал его другом и какое-то время был его единственной поддержкой.
Он всем им мог причинить боль - и причинит, если только…
Вот оно. Если.
Необходимо что-то сделать, предпринять какое-то действие, но какое?
Медленно встав со ступенек, он направился было к воротам, затем повернулся и зашел в церковь, в боковой придел.
В помещении царили тишина и полумрак. Электрические канделябры, расставленные на аналое, терялись среди теней - слабый огонек костра в пустынной темноте покинутой всеми равнины.
Место для размышлений. Место, где можно придумать план действий, провести с самим собой тайное совещание. Тщательно проанализировать свое положение, взвесить ситуацию и определить следующий шаг.
Из придела Блейк перешел в центральную часть здания, к скамейкам. Но садиться не стал, а остался стоять, поддерживаемый окутавшей его сумеречной тишиной, которую скорее подчеркивал, чем нарушал, доносившийся снаружи мягкий шорох ветра в соснах.
Блейку стало ясно, что наступило время решать. Здесь он наконец оказался в той точке пространства и времени, откуда нет пути к отступлению. До этого он убегал, и в бегстве был смысл, но теперь эта простая реакция на обстоятельства утратила логику. Потому что убегать дальше некуда. Блейк достиг окончательного предела, и теперь, если продолжать бег, надо разобраться, куда бежать.
Здесь, в этом маленьком городке, он узнал о себе все, что можно было узнать, и город стал тупиком. Вся планета оказалась тупиком, и нет для него места на этой Земле, и среди людей тоже нет места.
Даже принадлежа Земле, Блейк не может претендовать на статус человека. Он гибрид, а не человек, нечто такое, что никогда не существовало прежде, но возникло в результате жутких проектов человечества. Команда из трех различных существ, обладающих возможностью и способностью решать, а может быть, и решить главную загадку Вселенной, но эта загадка не имеет прямого отношения ни к планете Земля, ни к жизненным формам, населяющим ее. И он здесь ничего не может сделать для этой планеты, как и она для него.
Возможно, на другой планете, бесцветной и безжизненной, где никто не будет мешать, на планете, где нет цивилизации и где ничто не отвлекает, Блейк сумеет осуществить свою миссию - как команда, а не как человек. Именно он, триединый.
Он вновь задумался над могуществом этих трех разумов, соединенных нечаянным и неожиданным поворотом событий, которые породил человеческий разум, - сила и красота, чудо и ужас. И содрогнулся перед осознанием того, что на Земле, возможно, был создан инструмент, поправший любые понятия цели и смысла, на поиски которых во Вселенной ему предстоит пуститься.
Вероятно, со временем все три разума сольются в один, и, когда это произойдет, вклад человека в нем перестанет иметь значение, поскольку не будет более существовать. А тогда лопнут, разорвутся нити, связывающие его с планетой по имени Земля и с расой обитающих на ней двуногих существ, и он станет свободным. Тогда, сказал себе Блейк, он сможет расслабиться, забыть. И когда забудет, когда из него исчезнет человеческое, тогда Блейк сможет отнестись к силе и возможностям множественного разума как к чему-то вполне обыденному. Ибо интеллект человека, каким бы развитым он ни был, чрезвычайно ограничен. Он поражается чудесам и страшится цельного восприятия Вселенной. И все же, несмотря на ограниченность, человеческий разум дает ощущение безопасности, тепла, уюта.
Блейк перерос человека в себе, и это было болезненно. От этого он чувствовал не только тепло и уют, но и слабость и пустоту.
Он сел на пол, обхватив себя руками. Даже этот крошечный кусочек пространства, подумал Блейк, даже эта комнатка, в которую он, сжавшись, втиснулся, - даже это место не принадлежит ему, а он не принадлежит этому месту. У него нет ничего. И сам Блейк - запутанное нечто, произведенное на свет случайным стечением обстоятельств. Этот мир никогда не предназначался для таких, как он. Он - непрошеный гость. Непрошеный, возможно, только применительно к этой планете, однако все еще упорно сидящий в нем человек никак не может отказаться от нее - и она оказывается единственным во всей Вселенной местом, которое имеет для него значение.
Не исключено, когда-нибудь Блейк стряхнет с себя человечность, но если это случится, то не раньше, чем через несколько тысяч лет. А сейчас это его Земля. Сейчас, а не через вечность - и Земля, и Вселенная.
Блейк ощутил теплую волну чужого сочувствия к себе, он смутно осознавал, откуда оно, и даже, несмотря на горечь и отчаяние, понял, что это западня, и закричал, силясь освободиться.
Блейк сопротивлялся как мог, но те двое все равно влекли его к себе в ловушку, он слышал их слова и мысли, которыми они обменивались между собой, и слова, с которыми они обращались к нему, хотя и не понимал их.
Их сочувствие оплело его, и они взяли его и крепко прижали к себе, и их инопланетная теплота окутала его тугим, защищающим от всех опасностей одеялом.
Он начал погружаться в негу забвения, и сгусток измучившей его агонии растаял, растворился в мире, где не было ничего, кроме троих - его и тех двух других, связанных воедино на вечные времена.

27

Промозглый и колючий декабрьский ветер завывал над землей, срывая последние бурые, сухие листья с дуба, который одиноко рос на середине склона холма. Рваные тучи мчались по небу, и ветер доносил запах скорого снегопада. У кладбищенских ворот стояли двое в синем; бледное зимнее солнце, на миг пробиваясь сквозь тучи, сверкало на начищенных пуговицах и стволах винтовок. Сбоку от ворот собралась горстка туристов, они смотрели через чугунную ограду на белую церквушку.
- Сегодня их немного, - сказал Райан Уилсон. - В хорошую погоду, особенно по выходным, сюда приходят целые толпы. Я это не очень одобряю, - продолжал он. - Там Теодор Робертс. Мне все равно, какое обличье он принимает. В любом случае это Теодор Робертс.
- Как я вижу, доктора Робертса высоко ценили в Уиллоу-Гроув, - сказала Элин.
- Это так, - отвечал Уилсон. - Из нас он был единственным, кому удалось завоевать известность. Городок гордится им.
- И все это вас возмущает?
- Не знаю, подходит ли тут слово «возмущение». Пока соблюдаются приличия, мы не возражаем. Но толпа нет-нет да и разгуляется. А мы этого не любим.
- Может быть, мне не стоило приезжать, - проговорила Элин. - Я долго раздумывала, и чем больше копалась в себе, тем сильнее чувствовала, что должна приехать.
- Вы были его другом, - с грустью сказал Уилсон. - Вы имеете право приходить к нему. Вряд ли у него было очень много друзей.
Люди потянулись от ворот вниз по склону холма.
- В такой день им и смотреть-то особенно не на что, - сказал Уилсон. - Вот они и не задерживаются. Одна только церковь. В хорошую погоду ее двери, разумеется, бывают открыты, и можно заглянуть внутрь, но и тогда мало что увидишь. Просто темная полоса. Но когда двери открыты, кажется, будто там что-то светится. Поначалу ничего не светилось и ничего не было видно. Словно смотришь в дырку прямо над полом. Все как шторами закрыто. Думаю, это какой-то экран. Но потом экран, или защита, или что там еще, постепенно исчез, и теперь можно увидеть, как эта штука светится.
- Они пропустят меня внутрь? - спросила Элин.
- Думаю, что да, - ответил Уилсон. - Я сообщу капитану. Нельзя упрекать Космическую Службу за такие строгие меры предосторожности. Вся ответственность за то, что там находится, лежит на них. Они начали этот проект двести лет назад. Того, что случилось, могло и не быть, если бы не проект «Оборотень».
Элин вздрогнула.
- Простите меня, - сказал Уилсон. - Я не должен был говорить так.
- Почему? - спросила она. - Как бы неприятно это ни было, его все так называют.
- Я рассказывал вам о том дне, когда он пришел в мою контору, - сказал Уилсон. - Это был молодой милый человек.
- Это был испуганный человек, бегущий от мира, - поправила его Элин. - Если б только он сказал мне…
- Возможно, тогда он не знал…
- Он знал, что попал в беду. Мы с сенатором помогли бы ему. И доктор Даниэльс помог бы.
- Он не хотел впутывать вас. В такие вещи друзей обычно не втягивают. А ему хотелось сохранить вашу дружбу. Более чем вероятно, что он боялся потерять ее, рассказав все вам.
- Да, я понимаю, он мог так рассуждать, - ответила Элин. - И я даже не пыталась заставить его поделиться со мной. Но я не хотела делать ему больно. Думала, что надо оставить ему шанс самому все узнать.
Толпа спустилась с холма, прошла мимо них и двинулась по дороге дальше.
Пирамида стояла слева перед рядами стульев. Она тускло поблескивала и излучала широкую, слегка пульсирующую полосу света.
- Не подходите слишком близко, - посоветовал капитан. - Вы можете испугать его.
Элин не ответила. Она смотрела на пирамиду. От ужаса и изумления, внушаемых этим странным предметом, к горлу подкатывал удушливый комок.
- Можно приблизиться еще на два-три ряда, - сказал капитан. - Но подходить вплотную нельзя. Мы же толком ничего не знаем о ней.
- Испугать? - переспросила Элин.
- Не знаю, - ответил капитан. - Уж так эта штука себя держит. Будто боится нас. Или просто не желает иметь с нами никаких дел. До недавнего времени было по-другому. Она была черной. Кусочек пустоты. Создала собственный мир и воздвигла вокруг него всевозможные защитные приспособления.
- А теперь он знает, что мы не причиним ему вреда?
- Ему?
- Эндрю Блейку, - пояснила она.
- Вы знали его, мисс? Так сказал мистер Уилсон.

Предыдущая страница 11 Следующая страница


Принцип оборотня 12

- Я трижды встречалась с ним, - ответила она.
- Насчет того, знает ли он, что мы не причиним ему вреда, - проговорил капитан. - Возможно, в этом все дело. Кое-кто из ученых так думает. Многие пытались изучать эту штуку… простите мисс Гортон, изучать его. Но далеко продвинуться им не удалось. У них почти нет материала для работы.
- Они уверены? - спросила Элин. - Они уверены, что это Эндрю Блейк?
- Там, под пирамидой, - сказал ей капитан. - У ее основания с правой стороны.
- Туника! - воскликнула она. - Та самая, что я дала ему!
- Да, туника, которая была на нем. Вот она, на полу. Один только краешек торчит. Не отходите от меня слишком далеко, - предупредил капитан. - Не приближайтесь к нему.
Элин сделала еще шаг и остановилась. Глупо, подумала она. Если Эндрю здесь, он знает, знает, что это я, и не испугается. Знает, что я не принесла ему ничего, кроме своей любви.
Пирамида мягко пульсировала.
Но он может и не знать, раздумывала Элин. Может, Блейк укрылся здесь от всего мира. И если он это сделал, значит у него была причина.
Интересно, каково это - вдруг узнать, что твой разум - разум другого человека, разум, взятый взаймы, ибо собственного ты иметь не можешь, поскольку человек еще недостаточно изобретателен, чтобы создать разум? Его изобретательности хватит, чтобы сделать кости, плоть, мозг, но не создать разум. А насколько тяжелее, должно быть, знать, что ты часть двух других разумов - по меньшей мере двух?
- Капитан, - сказала она, - а ученым известно, сколько там разумов? Их может быть больше трех?
- Кажется, они так и не пришли к общему мнению, - ответил он. - На сегодняшний день положение таково, что их может быть сколько угодно.
Сколько угодно, подумала Элин. Это - вместилище бесконечно большого числа разумов. Всей мысли Вселенной.
- Я здесь, - беззвучно сказала она существу, бывшему некогда Эндрю Блейком. - Разве ты не видишь, что я здесь? Если я буду нужна тебе, если ты когда-нибудь снова превратишься в человека…
Но почему Блейк должен опять превращаться в человека? Может быть, он превратился в эту пирамиду как раз потому, что ему не надо быть человеком? Не надо общаться с родом людским, частью которого он не может стать?
Она повернулась и неуверенно шагнула к выходу из церкви, потом снова вернулась назад. Пирамида мягко светилась, она казалась такой спокойной и прочной и вместе с тем такой отрешенной, что у Элин перехватило горло, а глаза наполнились слезами.
Я не заплачу, зло сказала она себе. Кого мне оплакивать? Эндрю Блейка? Себя? Спятившее человечество?
Он не мертв, думала она. Но это, быть может, хуже смерти. Будь он мертвым человеком, она могла бы уйти. Могла бы сказать: «Прощай».
Однажды Блейк обратился к ней за помощью. Теперь она уже не в силах помочь ему. Люди не в силах помочь ему. Вероятно, подумалось ей, он уже недоступен для человечества.
Она снова повернулась.
- Я пойду, - сказала она. - Капитан, прошу вас, идите рядом со мной.

28

Там было все. Громадные черные башни, вросшие в гранитную оболочку планеты, тянулись к небесам. Без движения застыла во времени зеленая, окруженная деревьями поляна, и какие-то животные резвились на ее цветочном ковре. Над пурпурным, испещренным пятнами пены морем возвышались воздушные завитки спирали бледно-розового сооружения. А по огромному, иссушенному жарой плато торчали во все стороны горчичные купола, в которых обитали разумы-отшельники. И не только купола - не только их изображения, перехваченные со звезд, которые ледяными кристаллами раскинулись по небосводу над планетой песчаных и снежных дюн, - но и мысли, идеи и понятия, приставшие к изображениям, как комья земли пристают к выдернутым корням.
Мысли и понятия эти в большинстве своем были всего лишь отдельными, не связанными друг с другом частицами, но каждая из них могла послужить трамплином к решению логической задачи, задачи, которая поражает, а порой и пугает своей сложностью. И все же кусочки информации один за другим вставали на место и, единожды опознанные, стирались из активного восприятия, но каждый в любой момент можно было вызвать из каталога и восстановить.
Работа доставляла ему удовлетворение и радость, и это беспокоило его. Он ничего не имел против удовлетворения, но вот радость - это было плохо. Ощущение, которого раньше Мыслитель никогда не испытывал и которое не должен был испытывать теперь; нечто ему чуждое - эмоции. А эмоциям нет места, если хочешь достичь оптимальных результатов, думал он, с раздражением пытаясь истребить в себе радость.
Это как заразная болезнь, сказал себе Мыслитель. И заразился он ею от Оборотня. И еще, возможно, от Охотника - существа, мягко говоря, весьма нестабильного. Теперь ему следует поостеречься: радость - уже достаточно скверно, но от этих двоих можно заразиться и другими аналогичными эмоциями, которые окажутся еще хуже.
Он освободился от радости, выставил охрану против других опасностей и продолжал работу, дробя мысли и понятия до мельчайших составляющих, до формул, аксиом и символов, при этом следя за тем, чтобы в процессе не потерялась их суть, потому что суть понадобится позже.
Время от времени ему встречались обрывки информации, в которых явно что-то крылось, их следовало пометить и отложить, чтобы затем поразмыслить над ними или подождать, пока не появятся дополнительные данные. В целом выстраивалась достаточно прочная логическая основа, но при слишком дальних экстраполяциях увеличивались значения погрешности, и для корректировки требовались новые данные. Столько скользких мест на пути, на каждом шагу ловушки. Продвижение к решению требовало строжайшей дисциплины и постоянного самоконтроля, чтобы полностью исключить из процесса понятие собственного Я. И именно поэтому, подумал он, столь нежелательно влияние радости.
Взять, например, материал, из которого сделана черная башня. Настолько тонкий, что непонятно, как он выдерживает даже собственный вес, не говоря уже о весе других конструкций. Информация об этом была четкой и убедительной. Но в ней проглядывало и кое-что другое: намек на нейтроны, спрессованные столь плотно, что материал приобрел характеристики металла, и удерживаемые в этом состоянии силой, не имеющей определения. В намеке присутствовало время, но является ли время силой? Временной сдвиг, может быть. Время, силящееся занять свое законное место в прошлом или будущем, вечно стремящееся к цели, недостижимой из за противодействия какого-то фантастического механизма, который разлаживает его ход?
А космические рыбаки, которые забрасывают сети в пространстве, процеживают кубические световые годы пустоты и отлавливают энергию, извергнутую в космос мириадами разъяренных солнц. А заодно - и планктон, состоящий из немыслимых вещей, которые когда-то либо двигались, либо жили в космосе, - мусор с необозримых космических пустырей. Причем никаких сведений о самих рыбаках, ни об их сетях, ни о том, как эти сети ловят энергию. Лишь мысль о рыбаках и их промысле. И не исключено, что это просто фантазия какого-нибудь затуманенного коллективного разума, чья то религия, вера или миф - или в самом деле существуют такие рыбаки?
Обрывки сведений, эти и многие другие, и еще один, настолько слабый, что отпечаток его почти не фиксировался - потому, быть может, что оно было поймано от звезды столь далекой, что даже приходящий от нее свет уставал от непомерного пути. Вселенский разум, говорилось в нем, и больше ничего. Что имелось в виду? Может быть, разум, объединяющий все мыслительные процессы. А может, разум, установивший закон и порядок, в соответствии с которым электрон начал вращаться вокруг ядра и запустил пульс причин и следствий, породивших галактики.
Так много всего в нескольких странных, интригующих обрывках информации. И это только начало. Урожай, снятый за ничтожный промежуток времени с одной лишь планеты. Но как все важно - каждый бит информации, каждый отложившийся на восприятии отпечаток. Всему должно быть найдено свое место в структурах законов и взаимосвязей, причин и следствий, действий и противодействий, из которых и слагается Вселенная.
Нужно лишь время. Составить мозаику помогут дополнительные данные и дополнительные логические ходы. Что касается времени, то о нем, как о факторе, можно не беспокоиться. Времени целая вечность.
Расположившись на полу церкви, Мыслитель ровно и мягко пульсировал: логический механизм, составляющий его разум, продвигался к универсальной истине.

29

Оборотень боролся изо всех сил. Он должен выбраться. Должен спастись. Он не может больше оставаться погребенным в этой черноте и тиши, в уюте и безопасности, которые обволокли и спеленали, поглотили его.
Оборотень не хотел борьбы. Он предпочел бы остаться там, где находился, и тем, чем был. Но что-то заставляло его бороться - что-то не внутри его, а снаружи - некое создание, или существо, или обстоятельство, которое звало и говорило, что оставаться нельзя, как бы он ни хотел остаться. Что-то еще надо было сделать, что-то надо было обязательно сделать, и задание это, каким бы оно ни было, выполнить мог только он.
- Спокойней, спокойней, - сказал Охотник. - Оставайся там, где ты есть, так будет лучше.
Снаружи? - удивился он. И вспомнил. Женское лицо, высокие сосны у ворот - другой мир, на который он смотрел будто бы через стену струящейся воды, далекий, расплывчатый, нереальный. Но Оборотень твердо знал, что тот мир существует.
- Вы заперли меня! - закричал он. - Отпустите сейчас же.
Но Мыслитель не обратил на него внимания. Он продолжал мыслить, всю свою энергию направив на бесчисленные осколки информации и фактов.
Силы его и воля иссякли, и Оборотень погрузился во тьму.
- Охотник, - позвал он.
- Не мешай, - сказал Охотник. - Мыслитель работает.
Он затих в бессильной злости, сердясь безмолвно, мысленно. Но от злости не было толку.
Я с ними так не обращался, сказал он себе. Я всегда их слушал, когда воплощались в меня.
Он лежал расслабившись, наслаждаясь покоем и тишиной, и думал, что так, возможно, лучше. Есть ли еще в чем-либо смысл? Есть ли смысл в Земле? Вот оно - Земля! Земля и человечество. И в том, и в другом есть смысл. Может, не для Охотника или Мыслителя - хотя то, что имеет смысл для одного, имеет смысл и для всех троих.
Он слабо шевельнулся, но высвободиться не было ни сил, ни, судя по всему, воли.
И снова Оборотень лег и затих, набираясь сил и терпения.
Они делают это ради него, сказал он себе. Они вышли, и укрыли его в час тревоги, и теперь держат, прижав к себе, чтобы он поправился и окреп.
Оборотень попытался вызвать ту самую тревогу, надеясь, что обретет в ней силы и волю. Но он не мог вспомнить. Воспоминание оказалось уничтоженным, стертым. От него остались лишь закраины, за которые никак не удавалось ухватиться. И он свернулся клубочком, устраиваясь в темноте, и впустил в себя тишину; но даже теперь Оборотень знал, что все равно будет бороться за то, чтобы вновь освободиться, - пусть надежда слаба, и скорее всего он проиграет, но будет пытаться снова и снова, потому что какая-то не совсем понятная, но неодолимая сила не позволит ему сдаться.
Он тихо лежал и думал, как все это похоже на сон, когда снится, что взбираешься на гору и никак не достичь вершины или будто висишь на краю пропасти, пальцы постепенно соскальзывают, а затем бесконечное падение, исполненное страха и ожидания того, что вот вот рухнешь на дно, но удара о скалы все нет и нет…
Время и бессилие простирались перед ним, и само время было бессильно, он знал это, потому что знал все, что знал Мыслитель: время как фактор не играет никакой роли.
Оборотень попытался посмотреть на собственное положение под правильным углом, но оно никак не хотело принимать форму, соотносимую хоть с каким-либо углом зрения. Время - расплывчатое пятно, туманная дымка реальности, и сквозь туман приближается лицо - лицо, сперва для него ничего особого не значащее, но которое он в конце концов узнал, и, наконец, лицо, которое навеки запечатлелось в его памяти.
Губы шевельнулись в полумраке, и, хотя он не мог услышать слов, они тоже навеки отпечатались в его сознании:
«Когда сможешь, дай мне знать о себе».
Вот оно, подумал он. Надо дать ей знать. Она ждет и хочет услышать, что с ним произошло.
Оборотень рванулся вверх из мрака и тишины, сопровождаемый рокотом - яростным протестующим рокотом тех двух других.
Черные башни закружились в обступающей его темноте - вращающаяся чернота, которую можно почувствовать, но нельзя увидеть. И вдруг он увидел.
Блейк стоял в церкви, в полумраке, подсвеченном слабыми огнями люстры. Затем кто-то закричал, и он увидел, как к выходу через неф бежит солдат. Другой солдат растерянно замер.
- Капитан! Капитан! - орал бегущий. Второй солдат сделал короткий шаг вперед.
- Спокойно, дружок, - сказал Блейк. - Я никуда не ухожу.
Что-то путалось у него в ногах. Блейк взглянул вниз и увидел, что это его туника. Он переступил через нее, поднял и набросил на плечи.
Мужчина с нашивками на плечах пересек неф и остановился перед Блейком.
- Меня зовут капитан Сондерс, сэр, - представился он. - Космическая Служба. Мы охраняем вас.
- Охраняете или караулите? - спросил Блейк.
- Наверное, понемножку и того и другого, - чуть заметно ухмыльнувшись, ответил капитан. - Позвольте поздравить вас, сэр, с тем, что вы снова стали человеком.
- Ошибаетесь, - ответил Блейк, поплотней закутываясь в тунику. - И наверное, теперь вы уже знаете, в чем ваша ошибка. Вам должно быть известно, что я не человек - не совсем человек.
Может быть, подумал он, человеческое в нем лишь одно обличье. Хотя нет, этого мало, ведь его разрабатывали и строили как человека. Конечно, произошли определенные изменения, но Блейк не настолько изменился, чтобы стать нечеловеком. Он сделался нечеловеком ровно настолько, чтобы стать неприемлемым. Нечеловеком ровно настолько, чтобы человечество сочло его чудовищем, монстром.
- Мы ждали, - сказал капитан. - И надеялись…
- Сколько? - спросил Блейк.
- Почти год, - ответил капитан.
Целый год! - подумал Блейк. Ни за что бы не поверил. Казалось, прошло лишь несколько часов, не больше. А интересно, сколько его держали в центральных недрах общего разума, пока Оборотень понял, что должен освободиться? Или он понял это с самого начала, с той минуты, как Мыслитель подавил его? Ответ на это дать трудно. Время применительно к изолированному разуму, возможно, лишено всякого смысла и годится для измерения продолжительности не более, чем школьная линейка.
И все же времени прошло достаточно, по крайней мере для того, чтобы излечиться. Не было больше ни ужаса, ни режущей на куски агонии, теперь Блейк мог мириться с тем, что он в недостаточной степени человек и не может претендовать на место на Земле.
- И что теперь? - спросил он.
- Мне приказано, - ответил капитан, - сопроводить вас в Вашингтон, в штаб Космической Службы. Если к этому не будет препятствий.
- Препятствий не будет, - заверил его Блейк. - Я не собираюсь оказывать сопротивление.
- Я не вас имею в виду, - сказал капитан, - а толпу на улице.
- Что значит «толпу»? Какая такая толпа?
- На этот раз толпа поклоняющихся вам фанатиков. Дело в том, что возникли секты, которые, насколько мне известно, верят, будто вы пророк, посланный избавить человека от его греховности. А иногда собираются другие группы, объявившие вас исчадием… Извините, сэр, я забылся.
- А что, - поинтересовался Блейк, - эти группы, и те и другие, причиняют вам какие-нибудь хлопоты?
- Причиняют, сэр, - подтвердил капитан. - И иногда немалые. Поэтому мы должны выбраться отсюда незаметно.
- Но почему не выйти просто через ворота? И положить всему конец?
- Боюсь, что ситуация не столь проста, как вам кажется, - сказал капитан. - Буду с вами откровенен. Кроме нескольких наших людей, о том, что вы уйдете отсюда, не будет знать никто. По-прежнему будет стоять охрана и…
- Вы будете делать вид, что я все еще здесь?
- Да. Так мы избежим ненужных осложнений.
- Но когда-нибудь…
- Нет, - покачал головой капитан, - по крайней мере, не скоро, очень не скоро. Вас никто не увидит. А корабль уже ждет. Так что вы можете лететь, конечно, если хотите лететь.
- Спешите избавиться от меня?
- Может быть, - ответил капитан. - Но еще хотим дать вам возможность избавиться от нас.

30

Земля хочет избавиться от него. Возможно, она его боится. Возможно, он просто внушает ей отвращение. Мерзкий плод ее собственного честолюбия и фантазии, плод, который надо быстренько замести под половик. Ибо не осталось ему места на Земле и среди людей, и вместе с тем он был порождением человечества, а его существование стало возможным благодаря смекалке и хитроумию земных ученых.
Блейк раздумывал об этом, когда впервые удалился в церковь, и теперь, стоя у окна своей комнаты и глядя на улицы Вашингтона, он знал, что был прав и точно оценил реакцию человечества.
Хотя нельзя было определить, в какой степени эта реакция исходит непосредственно от людей Земли, а в какой - от чинуш Космической Службы. Для Службы он был давней ошибкой, просчетом планирования с далеко идущими последствиями. И чем быстрее от него избавятся, тем им будет лучше.
Блейк помнил, что на склоне холма за оградой кладбища была толпа, которая собралась, чтобы отдать дань уважения тому, чем он был в ее глазах. Зеваки? Разумеется. Верующие? Более чем вероятно. Люди, падкие на любые свежие сенсации, которыми можно заполнить пустоту жизни, но все равно люди, все равно человеческие существа, все равно человечество.
Блейк стоял и смотрел на залитые солнцем улицы Вашингтона, на редкие машины, сновавшие по проспекту, и ленивых пешеходов, слонявшихся под деревьями на тротуарах. Земля, думал он. Земля и люди, живущие на ней. У них есть работа, семьи, ради которых стоит спешить домой; у них есть домашнее хозяйство и увлечения, свои тревоги и маленькие торжества, друзья. Но это - зависимые люди. Интересно, мог бы он задумываться об этом, если бы сам был зависим, если бы в силу каких-то невообразимых обстоятельств человечество приняло его? Одному ему было не по себе. Блейк не воспринимал себя как одинокое существо, поскольку были и двое других, которые держались вместе, соединившись в том сгустке вещества, из которого состояло его тело.
Их не интересовало то, что он угодил в эмоциональный капкан, хотя там, в церкви, они и выказывали к этому интерес. То, что им самим были недоступны такие чувства, к делу не относилось.
Но удел изгоя, исход с Земли и скитания по Вселенной, доля парии - этого ему, наверное, не вынести.
Корабль ждал его, он был уже почти готов. И решать предстояло Блейку: он мог лететь или остаться. Хотя Космическая Служба ясно дала понять, что предпочла бы первое.
Да и что он приобретет, оставшись? Ничего. Разве что слабую надежду в один прекрасный день вновь обрести человечность.
А если он на это способен, хочет ли он этого?
В голове загудело: Блейк не находил ответа. И он стоял, со скучающим видом глядя в окно и почти не видя того, что творится на улице.
Стук в дверь заставил его обернуться.
Дверь открылась, и он увидел стоящего в коридоре охранника. Потом вошел какой-то человек, и Блейк не сразу узнал его. Но затем разглядел, кто это.
- Сенатор, - проговорил он, подходя к человеку, - вы очень любезны. Я не думал, что вы придете.
- А почему, собственно, я не должен был прийти? - спросил Гортон. - В вашей записке было сказано, что вы хотите поговорить со мной.
- Я не знал, захотите ли вы видеть меня, - произнес Блейк. - В конце концов, я, вероятно, внес свой вклад в исход референдума.
- Возможно, - согласился Гортон. - Стоун поступил в высшей степени неэтично, использовав вас в качестве негативного примера. Хотя я обязан отдать должное этому парню: использовал он вас великолепно.
- Мне очень жаль, - проговорил Блейк. - Это я и хотел вам сказать. Я бы приехал повидать вас, но, похоже, сейчас меня держат на коротком поводке.
- Ну-ну, - возразил сенатор. - Думается, у нас куда больше тем для беседы. Референдум и его результаты, как вы можете догадаться, довольно болезненный для меня предмет. Только позавчера я отослал им прошение об отставке. Откровенно говоря, мне понадобится время, чтобы привыкнуть к мысли, что я не сенатор.
- Может быть, присядете? - предложил Блейк. - Вон в то кресло, что ли. Я могу раздобыть немного коньяку.
- От всего сердца одобряю эту мысль, - сказал сенатор. - Уже достаточно поздно, можно начинать дневное возлияние. В тот раз, когда вы пришли к нам в дом, мы пили коньяк. Если память меня не подводит, бутылочка была особая.
Он сел в кресло и обвел глазами комнату.
- Должен заметить, что о вас неплохо заботятся, - заявил он. - По меньшей мере офицерские апартаменты.
- И страж у дверей, - добавил Блейк.
- Вероятно, они немного побаиваются вас.
- Наверное, но в этом нет нужды.
Блейк подошел к винному шкафчику, достал бутылку и два стакана. Потом он пересек комнату и уселся на кушетку лицом к Гортону.
- Как я понимаю, вы вот-вот покинете нас, - сказал сенатор. - Мне говорили, что корабль почти готов.
Блейк кивнул, разливая коньяк.
- Я немного размышлял об этом корабле, - сказал он. - Экипажа не будет. Я один на борту. Полная автоматика. Сделать такое всего за год…
- О, не за год, - возразил сенатор. - Разве никто не позаботился рассказать вам о корабле?
Блейк покачал головой:
- Меня кратко проинструктировали. Да, это точное слово: проинструктировали. Мне сказали, на какие рычаги нажимать, какие циферблаты крутить, чтобы попасть туда, куда я хочу попасть. Как работает система снабжения продуктами. Хозяйство корабля. Но это все. Разумеется, я спрашивал, но ответов у них, похоже, не было. Кажется, главная их цель - поскорее выпихнуть меня с Земли.
- Понимаю, - сказал сенатор. - Старые военные игры. Всякие там каналы и тому подобные штуки, наверное. И чуть-чуть этой их нелепой секретности.
Он поболтал коньяк в стакане и поднял глаза на Блейка.
- Если вы думаете, что это ловушка, не бойтесь. Это не так. Корабль будет делать все, что они обещают.
- Рад это слышать, сенатор.
- Корабль не строили. Его, можно сказать, вырастили. Он не сходил с чертежных досок в течение сорока лет или дольше. Конструкцию меняли множество раз, испытывали снова и снова, строили и разбирали, чтобы внести усовершенствования. Это была попытка создать идеальный корабль, понимаете? На него потрачены миллионы человеко-дней и миллиарды долларов. Корабль способен работать вечно, и человек может жить в нем вечно. Это единственное средство, способное помочь человеку, оснащенному так, как вы, уйти в космос и выполнить ту работу, для которой и строили корабль.
Блейк вздернул брови:
- Один вопрос, сенатор: зачем столько хлопот?
- Хлопот? Не понимаю.
- Послушайте - все, что вы говорите, верно. Это странное создание, о котором мы вели разговор, на треть состоящее из меня, способно летать по Вселенной на таком корабле и делать дело. Но какая будет отдача? Что сулит это человечеству? Может быть, вы верите, что когда-нибудь мы вернемся, преодолев расстояние в миллионы световых лет, и передадим вам все приобретенные знания?
- Не знаю, - сказал сенатор. - Может быть, так они и думают. Может быть, у вас достанет человечности вернуться.
- Сомневаюсь, сенатор.
- Что ж, - сказал тот, - не вижу большого смысла говорить об этом. Вдруг возвращение окажется невозможным, даже если вы захотите. Мы понимаем, сколько времени займет ваша работа, и человечество не настолько глупо, чтобы верить в свое вечное существование. К тому времени, когда вы получите ответ, нас может уже и не быть.
- Мы получим ответ. Если мы полетим, то получим его.
- Еще одно, - сказал сенатор. - Вам не приходило в голову, что человечество, быть может, способно дать вам возможность полететь в космос в поисках ответа, даже зная, что оно ничего на этом не выгадает? Зная, что где-то во Вселенной найдется некий разум, которому будет полезен ваш ответ и ваши знания?
- Об этом я не подумал, - сказал Блейк. - И я не убежден, что это так.
- Мы досадили вам, не правда ли?
- Не знаю, - ответил Блейк. - Не могу сказать, какие чувства я испытываю. Человек, который вернулся домой и которого сразу же пинком выпроваживают вон.
- Вы не обязаны покидать Землю. Я думал, вам самому этого хочется. Но если вам угодно остаться…
- Остаться? Зачем? - воскликнул Блейк. - Чтобы сидеть в красивой клетке и сполна пользоваться казенной добротой? Чтобы на меня пялили глаза и показывали пальцем? Чтобы дураки преклоняли колена возле этой клетки и молились, как там, в Уиллоу-Гроув?
- Наверное, это было бы довольно бессмысленно, - согласился Гортон. - Я имею в виду - остаться тут. В космосе у вас по крайней мере будет занятие, и…
- И еще одно, - прервал его Блейк. - Как получилось, что вы столько обо мне знаете? Как вы это раскопали? Как вычислили, в чем тут дело?

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

- Насколько я понимаю, при помощи дедукции, - ответил Гортон, - основанной на тщательных исследованиях и дотошных наблюдениях. Это не все. Но этого достаточно, чтобы понять, какими способностями вы обладаете и как можете их применить. Мы поняли, что такие способности не должны пропадать зря; надо было дать вам возможность использовать их. Кроме того, мы подозревали, что здесь, на Земле, вы их реализовать не сумеете. Тогда-то Космическая Служба и решила предоставить вам корабль.
- Вот, значит, к чему все сводится, - сказал Блейк. - Я должен выполнить задание, хочу я того или нет.
- По-моему, решать вам, - с холодком в голосе проговорил Гортон.
- Я на эту работу не напрашивался.
- Да, - согласился Гортон. - По-видимому, не напрашивались. Но вы можете обрести удовлетворение в ее заманчивости.
Они помолчали. Обоим было не по себе от того, что разговор принял такой оборот. Гортон допил коньяк и отставил стакан. Блейк потянулся за бутылкой.
- Нет, благодарю вас. Мне скоро идти. Но прежде я задам вам вопрос. Вот он: что вы рассчитываете там найти? И что вы уже знаете?
- Относительно того, что мы предполагаем найти, я не имею ни малейшего представления, - ответил Блейк. - Что мы уже знаем? Массу вещей, которые не сложишь в цельную картину.
Гортон тяжело поднялся. Движения его были скованными.
- Я должен идти, - сказал он. - Спасибо за коньяк.
- Сенатор, - проговорил Блейк, - я послал Элин письмо, а ответа нет.
- Да, я знаю, - сказал Гортон.
- Мне нужно повидаться с ней перед отлетом, сэр. Я хочу кое-что ей сказать.
- Мистер Блейк, - заявил Гортон, - моя дочь не желает ни видеть вас, ни говорить с вами.
Блейк медленно поднялся. Они стояли лицом к лицу.
- А причина? Вы можете сказать почему?
- Я думаю, что причина должна быть очевидна даже для вас, - ответил Гортон.

31

Тени уже заползли в комнату, а Блейк все сидел на кровати не шевелясь, и мысль его все крутилась вокруг одного-единственного беспощадного факта.
Элин не желала ни видеть его, ни говорить с ним, хотя она, чье лицо он запомнил навсегда, помогла ему вырваться из тьмы и покоя. Если сенатор сказал правду, все его усилия и борьба были напрасны. Лучше бы Блейк тогда остался там, где был, и залечивал бы раны, пока Мыслитель доведет до конца свои размышления и подсчеты. Но правду ли сказал сенатор? Может быть, он затаил на него обиду за роль, которую Блейк сыграл в поражении столь дорогой ему биоинженерной программы? И таким образом решил отплатить, хотя бы частично, за собственное разочарование?
Нет, это маловероятно, сказал себе Блейк. Сенатор - слишком искушенный политик, чтобы не отдавать себе отчета в том, что эта затея с биоинженерией была, мягко говоря, авантюрой и имела немного шансов на победу. И потом, во всем этом есть что-то странное. Поначалу Гортон был очень любезен и отмахнулся от упоминания о референдуме, а потом вдруг тон его сделался резким и холодным. Словно сенатор играл заранее продуманную роль - хотя такое предположение выглядит совершенно бессмысленным.
- Я восхищен тем, как ты держишься, - сказал Мыслитель. - Ни стонов, ни зубовного скрежета, ни вырывания волос.
- Да замолчи ты! - оборвал его Охотник.
- Но я попытался сделать комплимент, - возразил Мыслитель, - и оказать моральную поддержку. Он подходит к проблеме на высоком аналитическом уровне, без эмоциональных вспышек. Единственный способ найти решение в подобной ситуации.
При этом разумный компьютер мысленно вздохнул.
- Хотя я должен признать, - сказал он, - я не в состоянии разобраться в важности данной проблемы.
- Не обращай на него внимания, - посоветовал Охотник Блейку. - Я заранее принимаю любое твое решение. Если хочешь задержаться на этой планете, я согласен. Мы подождем.
- Ну, конечно, - подтвердил Мыслитель. - Какие вопросы? Что такое одна человеческая жизнь? Ты ведь не останешься здесь дольше одной человеческой жизни?
- Сэр, - обратилась к Блейку Комната, - вы позволите включить свет?
- Нет, - сказал Блейк. - Пока не надо.
- Но, сэр, уже темнеет.
- Я люблю темноту.
- Может быть, желаете поужинать?
- Нет, не сейчас, благодарю.
- Кухня готова выполнить любой ваш заказ.
- Чуть позже, - сказал Блейк. - Я еще не голоден.
Они сказали, что не возражают, если он решит остаться на Земле и попытается стать человеком. Но зачем?
- А почему бы не попробовать? - сказал Охотник. - Человек-женщина может передумать.
- Вряд ли, - сказал Блейк.
И в этом, конечно, было самое худшее: он знал, почему она не передумает, почему никогда не захочет иметь ничего общего с подобным ему существом.
Но дело было не только в Элин, хотя, Блейк знал, прежде всего именно в ней. Ему еще предстояло оборвать последние связи с человечеством, которое могло бы стать ему родным, с планетой, которая могла бы стать его первым и единственным домом, и теперь человеческая часть его сути не желала мириться с уготованным ей насилием, не хотела терять право первородства, не успев обрести его. И все это - дом, родина, родство - из-за своей недосягаемости где-то в глубине души становилось ему особенно дорогим.
Мягко звякнул колокольчик.
- Телефон, сэр, - сказала Комната.
Он протянул руку к телефону, щелкнул выключателем. Экран продолжал моргать.
- Вызов без видеопередачи, - объявил коммутатор. - Вы имеете право не отвечать.
- Ничего, - сказал Блейк. - Давайте. Мне все равно.
Голос - четкий, ледяной, лишенный всякой интонации - ровно произнес:
- С вами говорит разум Теодора Робертса. Вы Эндрю Блейк?
- Да, - сказал Блейк. - Как поживаете, доктор Робертс?
- Со мной все в порядке. Разве может быть иначе?
- Извините. Я забыл. Не подумал.
- Поскольку вы не связывались со мной, я решил найти вас сам. Думаю, нам надо поговорить. Насколько мне известно, вы скоро улетаете.
- Корабль почти готов, - ответил Блейк.
- Путешествие за знаниями?
- Да, - подтвердил Блейк.
- Летите все трое?
- Да, все трое.
- С тех пор как я узнал о вашей ситуации, - сказал разум Теодора Робертса, - я об этом часто думаю. Несомненно, рано или поздно наступит день, когда вас станет не трое, а один.
- Я тоже так думаю, - сказал Блейк. - Но это произойдет очень не скоро.
- Время для вас не играет никакой роли, - сказал разум Теодора Робертса. - И для меня тоже. У вас бессмертное тело, которое можно разрушить только извне. А у меня тела нет вообще, и потому меня нельзя убить. Я могу умереть, только если испортится техника, содержащая мой разум.
Не имеет никакого значения и Земля. Мне кажется, вам необходимо признать этот факт. Земля - не более чем точка в пространстве, крохотная, ничтожная точка.
Если задуматься, в этой Вселенной так мало чего-либо, что действительно важно. Когда ты все просеешь через сито значительности, в ней останется только разум. Разум - общий знаменатель Вселенной.
- А человеческая раса? - спросил Блейк. - Человечество? Оно тоже не имеет значения?
- Человеческая раса, - ответил четкий, ледяной голос, - лишь мельчайшая частица разума. Не говоря уж об отдельном человеческом или каком ином существе.
- Но разве разум… - начал Блейк и остановился.
Бесполезно, сказал он себе, разве может понять другую точку зрения существо, с которым он разговаривает, - не человек, а бестелесный разум, находящийся в плену предрассудков своего мира не в меньшей степени, чем существо из плоти и крови - своего. Утраченный для физического бытия, он, наверное, хранит о нем столь же туманные воспоминания, как взрослый - о собственном младенчестве. Разум Теодора Робертса существует в одном измерении. Маленький мир с гибкими параметрами, в котором не происходит ничего вне рамок движения мысли.
- Вы что-то сказали - или хотели сказать?
- По-видимому, - произнес Блейк, пропуская вопрос, - вы говорите мне это затем…
- Я говорю вам это затем, - сказал Теодор Робертс, - что знаю, насколько вы утомлены и растеряны. А так как вы - часть моего Я…
- Я не часть вашего Я, - сказал Блейк. - Два столетия назад вы дали мне разум. С тех пор этот разум изменился. Он уже не ваш разум.
- Но я полагал… - начал Теодор Робертс.
- Я знаю. Очень любезно с вашей стороны. Но из этого ничего не выйдет. Я стою на собственных ногах. У меня нет выбора. В моем создании участвовало много людей, и я не могу разорвать себя на части, чтобы каждому вернуть долг, - вам, биологам, которые чертили проект, техникам, изготовившим кости, мясо, нервы…
Воцарилось молчание. Затем Блейк быстро произнес:
- Простите. Наверное, мне не следовало этого говорить. Мне не хотелось бы, чтобы вы обиделись.
- Я не обиделся, - сказал разум Теодора Робертса. - Напротив, вполне удовлетворен. Я могу теперь не беспокоиться о том, мешают ли вам мои склонности и предрассудки, которыми я вас наделил. Но я что-то разболтался. А мне надо еще сообщить вам нечто для вас важное. Таких, как вы, было двое. Был еще один искусственный человек, который полетел на другом корабле…
- Да, я слышал об этом, - сказал Блейк. - Я не раз задумывался - вам о нем что-то известно?
- Он вернулся, - сообщил разум Теодора Робертса. - Его доставили домой. Почти как вас…
- В состоянии анабиоза?
- Да. Но в отличие от вас, в своем корабле. Через несколько лет после запуска. Экипаж испугался происходящего и…
- То есть мой случай уже никого особенно не удивил?
- Думаю, что удивил. Никому не пришло в голову увязать вас со столь давними событиями. Да и не так уж много людей в Космослужбе знали об этом. О том, что вы можете оказаться вторым из тех двух, начали догадываться незадолго до вашего побега из клиники, после слушаний по биоинженерному проекту. Но вы исчезли раньше, чем они смогли что-либо предпринять.
- А тот, другой? Он все еще на Земле? Взаперти у Космослужбы?
- Сомневаюсь, - произнес разум Теодора Робертса. - Трудно сказать. Он исчез. Больше мне ничего не известно…
- Исчез! Вы хотите сказать, его убили!
- Я не знаю.
- Вы должны знать, черт побери! - закричал Блейк. - Отвечайте! Я сейчас пойду туда и все разнесу. Я найду его…
- Бесполезно, - сказал Теодор Робертс. - Его там нет. Больше нет.
- Но когда? Как давно?
- Много лет назад. Задолго до того, как вас обнаружили в космосе.
- Но откуда вам известно? Кто сказал вам…
- Нас здесь тысячи, - ответил Теодор Робертс. - Что знает один - доступно всем. Все обычно в курсе всего.
Блейк почувствовал, как его обдало леденящим дыханием бессилия. Тот, второй, исчез, сказал Теодор Робертс, и в его словах сомневаться не приходится. Но куда? Умер? Спрятался где-то? Снова отправлен в космос?
Второй искусственный человек, единственное во всей Вселенной другое существо, с которым его могло бы связать родство, - и теперь он исчез.
- Вы в этом уверены?
- Я в этом уверен, - подтвердил Теодор Робертс.
Немного помолчав, Робертс спросил:
- Так вы летите в космос? Решились?
- Да, - сказал Блейк. - Наверное, это единственное, что мне осталось. На Земле у меня ничего нет.
Да, он знал, на Земле у него ничего нет. Раз тот, второй, исчез, на Земле у него ничего не осталось. Элин Гортон отказалась с ним разговаривать, а ее отец, когда-то такой доброжелательный, вдруг сделался холодным и официальным, прощаясь с ним, и Теодор Робертс оказался колючим голосом, вещающим из одномерной пустоты.
- Когда вы возвратитесь, - сказал Теодор Робертс, - я еще буду здесь. Прошу вас, позвоните. Обещаете?
Если возвращусь, подумал Блейк. Если ты еще будешь здесь. Если кто-нибудь еще будет здесь. Если Земля заслуживает того, чтобы на нее возвращаться.
- Да, - сказал он. - Да, конечно. Я позвоню.
Он протянул руку и разъединил связь. И сидел так, не шевелясь, в безмолвной темноте, чувствуя, как Земля удаляется от него, уходит по все расширяющейся спирали и он остается один, совсем один.

32

Земля осталась позади. Солнце сделалось совсем маленьким, но все еще было Солнцем, а не одной звездой среди многих. Космический корабль падал вниз по длинному тоннелю гравитационных векторов, которые через некоторое время разгонят его до такой скорости, когда покажется, что у звезд смещаются орбиты и цвета.
Блейк сидел в кресле пилота и глядел на раскрывшуюся перед ним изогнутую прозрачность космоса. Здесь так тихо, подумал он, так тихо и покойно полное отсутствие каких-либо событий. Через пару часов он встанет, обойдет корабль и убедится, что все в порядке, хотя заранее знает, что все будет в порядке. В таком корабле ничего не может испортиться.
- Домой, - тихо произнес Охотник в сознании Блейка. - Я лечу домой.
- Но ненадолго, - напомнит ему Блейк. - Ровно настолько, чтобы собрать то, что ты не успел собрать. А затем снова в путь, туда, где ты сможешь получить новые данные с новых звезд.
И так снова и снова, подумал он, вечно в пути, собирая урожай со звезд, обрабатывая данные в биокомпьютере - разуме Мыслителя. Поиск, беспрестанный поиск намеков, свидетельств, косвенных указаний, которые позволят составить знание о Вселенной в схему, доступную пониманию. И что же они тогда поймут? Многое, наверное, о чем сейчас никто и не подозревает.
- Охотник ошибается, - сказал Мыслитель. - У нас нет дома. У нас не может быть дома. Оборотень это уже выяснил. Нам и не нужен дом, мы это поймем со временем.
- Корабль станет нашим домом, - сказал Блейк.
- Нет, не корабль. Если вам так уж надо считать что-то домом, то тогда это Вселенная. Наш дом - весь космос. Вся Вселенная.
Возможно, это как раз то, подумал Блейк, что попытался объяснить ему разум Теодора Робертса. Земля, он сказал, не более чем точка в пространстве. Это относится, конечно, и ко всем другим планетам, ко всем звездам - они лишь разбросанные в пустоте точки концентрации вещества и энергии. Разум, сказал Теодор Робертс, не энергия, но разум. Не будь разума, все это распыленное вещество, вся эта бурлящая энергия, вся эта пустота потеряла бы смысл. Только разум в состоянии обнять материю и энергию и вложить в них значимость.
И все же, подумал Блейк, хорошо бы иметь в такой пустоте свою стоянку, чтобы можно было указать, пусть только мысленно, на какой-то сгусток энергии и сказать: вот мой дом.
Он сидел в кресле, всматриваясь в космос и снова вспоминая тот момент в церкви, когда впервые осознал свою бездомность, - что у него нет и никогда не может быть родины, что, появившись на свет на Земле, он никогда не станет землянином, наделенным человеческим обличьем, никогда не сможет стать человеком. Но тогда же, теперь Блейк это понял, ему стало ясно и другое: какой бы он ни был бездомный, он не одинок и одиноким никогда не будет. У него есть еще те двое других, и еще у него есть Вселенная, и все идеи, все фантазии, все, что когда-либо рождала кипящая в ней разумная жизнь.
Земля могла бы стать его домом, подумал он; Блейк был вправе рассчитывать, что она станет его домом. Точка в пространстве, снова вспомнил он. Все правильно - Земля и есть крохотная точка в пространстве. Но какой бы крохотной она ни была, она нужна человеку как маяк, как основа координат. Вселенной недостаточно, потому что она слишком всеобъемлюща. Человек с Земли - в этом есть содержание, есть личность; но человек из Вселенной - это нечто, затерянное среди звезд.
Заслышав мягкий шелест шагов, Блейк вскочил с кресла и повернулся.
В дверном проеме стояла Элин Гортон.
Он было рванулся к ней, но вдруг застыл, остановился.
- Нет! - воскликнул он. - Нет! Ты не ведаешь, что творишь…
Заяц-безбилетник, подумал он. Смертный на бессмертном корабле. Но ведь она отказалась говорить со мной, она…
- Вовсе нет, - возразила она. - Я знаю, что делаю. Я там, где мое место.
- Андроид, - с горечью произнес он. - Копия. Игрушка, сделанная, чтобы меня осчастливить. В то время как настоящая Элин…
- Эндрю, - сказала она, - я и есть настоящая Элин.
Растерянным жестом он приподнял руки, и вдруг она оказалась в его объятиях, и Блейк прижал ее к себе, всем телом, до боли испытывая радость от того, что она здесь, что с ним рядом человек, причем человек, который ему так дорог.
- Но это невозможно, - качал он головой. - Ты просто не понимаешь. Я ведь не человек. И я не всегда такой, как сейчас. Я превращаюсь в других.
- Я знаю, - повторила она, подняв на него глаза. - Это ты не понимаешь. Я - тот второй, второй из нас.
- Тот второй был мужчина, - произнес он, чувствуя себя довольно глупо. - Он был…
- Не он. Она. Тем вторым была женщина.
Так вот оно в чем дело, ну конечно же, подумал он. Говоря «он», Теодор Робертс имел в виду «человек», а не мужчина или женщина, он просто не знал.
- Но Гортон? Разве ты не его дочь?
- Нет. У сенатора была дочь по имени Элин Гортон, но она умерла. Покончила жизнь самоубийством. При каких-то жутких и грязных обстоятельствах. Если бы это стало известно, карьера сенатора закончилась бы.
- И тогда ты…
- Именно. Но я об этом, естественно, ничего не знала. Сенатор узнал о моем существовании, когда начал раскапывать архивы программы «Оборотень». Увидев меня, он был поражен моим сходством с его дочерью. Конечно, я тогда находилась в анабиозе уже много лет. Выяснилось, что у нас с тобой, Эндрю, скверные характеры. Мы оказались совсем не такими, как они предполагали.
- Да, - согласился он, - я знаю. И теперь этому даже рад. Так ты все это время знала…
- Я узнала только недавно, - сказала она. - Видишь ли, сенатор держал Космослужбу в кулаке, а те делали все, чтобы сохранить в тайне историю с оборотнями. Поэтому, когда он пришел к ним вне себя от горя после смерти дочери, считая себя конченым человеком, ему отдали меня. Я считала себя его дочерью. Любила его, как отца. Конечно, перед этим меня подвергли всяким там гипнозам и обработкам, чтобы внушить мне, что я его дочь.
- Наверняка ему пришлось пустить в ход все свои связи, чтобы замять историю со смертью родной дочери и подменить ее тобой…
- Другому это не удалось бы, - с гордостью произнесла она. - Сенатор замечательный человек и чудесный отец, но в политике у него железная хватка.
- Ты любила его?
- Да, Эндрю, - кивнула она. - Во многих отношениях он для меня все еще отец. Даже представить невозможно, чего ему стоило сказать мне правду.
- А тебе? - спросил он. - Тебе это тоже кое-чего стоило.
- Разве ты не видишь, - сказала она, - что я не могла остаться. Я не могла остаться, зная правду. Как и тебя, меня ждала жизнь уродца, отщепенца, обреченного жить вечно. А что осталось бы у меня, когда умрет сенатор?
Блейк понимающе кивнул, думая о том, как те двое людей, два человека, принимали это решение.
- И потом, - добавила она, - мое место с тобой. Мне кажется, я поняла это сразу, когда ты, весь промокший и продрогший, забрел в тот старинный каменный дом.
- Но сенатор сказал мне…

Предыдущая страница 13 Следующая страница


Принцип оборотня 14

- Что я не хочу тебя видеть, что я не хочу с тобой разговаривать.
- Но почему? - спросил он недоуменно. - Почему?
- У тебя пытались отбить охоту остаться, - объяснила она. - Было опасение, что ты не захочешь расстаться с Землей и откажешься лететь. Тебе старались внушить, что с Землей тебя ничего не связывает. И сенатор, и разум Теодора Робертса, и все остальные. Потому что мы должны были лететь. Мы с тобой посланцы Земли, дар, который Земля посылает Вселенной. Если населяющему Вселенную разуму, мыслящей жизни суждено когда-либо постичь то, что происходит, уже произошло, произойдет в будущем и какой во всем этом смысл, то мы с тобой можем помочь в этом.
- Так, значит, Земля все же наша родина? Земля не отреклась от нас…
- Конечно, нет, - сказала она. - Теперь тайна раскрыта, все о нас знают, и Земля гордится нами.
Он прижал ее к себе, зная, что теперь у него есть и всегда будет дом - планета Земля. И человечество всегда будет с ним, куда бы они ни полетели. Потому что они - продолжение человечества, его рука и разум, протянувшиеся к таинству вечности.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 7)
  • 19 (Страница 8)
  • 20 (Страница 8)
  • 21 (Страница 9)
  • 22 (Страница 9)
  • 23 (Страница 10)
  • 24 (Страница 10)
  • 25 (Страница 10)
  • 26 (Страница 11)
  • 27 (Страница 11)
  • 28 (Страница 12)
  • 29 (Страница 12)
  • 30 (Страница 12)
  • 31 (Страница 13)
  • 32 (Страница 13)


Клиффорд Саймак

Принцип оборотня

 Читать книгу

Аннотация

Эндрю Блейк человек без прошлого, случайно найденный в глубинах космоса, человек который не помнит ничего из своего прошлого. Да и человек ли он?

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.