Клиффорд Саймак - Почти как люди

1 Клиффорд Саймак

1.

Был поздний вечер четверга, и я здорово нагрузился, а в коридоре было темно – только это и спасло меня. Не остановись я тогда под лампочкой, чтобы выбрать из связки нужный ключ, я как пить дать попал бы в капкан.
То, что это был вечер четверга, в общем-то никак не связано с тем, что произошло, – просто таков мой стиль изложения. Я репортер, а репортеры, о чем бы они ни писали, всегда отмечают день недели, время суток и прочие относящиеся к делу детали событий.
А темно в коридоре было потому, что Джордж Уэбер – жуткий скряга. Половину своего времени он тратит на склоки с жильцами: то скандал из-за выключенного отопления, то из-за того, что не установлен аппарат для кондиционирования воздуха или в который уже раз барахлит водопроводная система, то из-за его вечного отказа заново отделать дом. Впрочем, со мной он не воевал никогда, потому что мне было на все это наплевать. Моя квартира была для меня местом, где я мог от случая к случаю переночевать, поесть и провести выпадавшее мне иной раз свободное время, и я не портил себе кровь из-за пустяков. Мы отлично ладили друг с другом – Старина Джордж и я. Мы с ним поигрывали в пинокль, вместе пили пиво и каждую осень ездили вдвоем в Южную Дакоту стрелять фазанов. Тут я вспомнил, что в этом году нам не придется поохотиться – как раз сегодня утром я отвез Старину Джорджа с женой в аэропорт и проводил их в Калифорнию. Но даже останься Старина Джордж дома, мы с ним все равно бы не поехали в Дакоту, потому что на следующей неделе мне предстояла командировка, которую Старик выжимал из меня целых полгода.
Итак, стоя под лампочкой, я возился с ключами, и руки мои отнюдь не отличались ловкостью – а все потому, что Гэвин Уокер, редактор отдела городских новостей, и я – мы крепко поспорили о том, следует ли требовать от научных обозревателей, чтобы они давали материал о заседаниях городского совета, Ассоциации родителей и учителей и тому подобных событиях. Гэвин утверждал, что они обязаны об этом писать, у меня же на этот счет было иное мнение, и Гэвин первым заказал выпивку. Потом выпивку пришлось заказать мне, и так продолжалось, пока не подошло время закрывать заведение, и бармену Эду пришлось выставить нас за дверь. Выйдя на улицу, я стал соображать, что лучше – рискнуть сесть за руль или поехать домой на такси. И в конце концов пришел к выводу, что я, пожалуй, в состоянии вести машину; однако поехал я все-таки по глухим улицам, где меньше шансов попасться на глаза полицейским. Доехал благополучно и даже ухитрился ловко вырулить машину на стоянку за домом, но поставить ее на место уже не пытался. Бросил ее посреди площадки и ушел.
Я трудился в поте лица, отыскивая ключ от двери. В тот момент все они выглядели одинаково, и, пока я неловко ковырялся в них, связка выскользнула у меня из рук и упала на ковер.
Я нагнулся за ней, но с первого захода промахнулся, промахнулся и во второй раз. Тогда я опустился на колени, чтобы снова атаковать ключи.
И тут я увидел это.
Посудите сами: если бы Старина Джордж так не трясся за каждый доллар, он ввернул бы в коридоре лампочки поярче, и тогда можно было б сразу пройти к своей двери и спокойно выбрать из связки нужный ключ, – а так пришлось тащиться на середину коридора и копаться под этим чертовым светляком, который должен был изображать электрическую лампочку. А если бы я не ввязался в спор с Гэвином и попутно не надрался бы, я бы не уронил ключи. Но если б даже уронил, то наверняка сумел б поднять их, не становясь для этого на колени. А если б я не опустился на колени, я никогда в жизни не заметил бы, что ковер разрезан.
Понимаете, не разорван. Не протерт. А именно разрезан. Причем разрезан как-то странно – полукругом как раз перед моей дверью. Как будто кто-то взял середину основания двери за центр круга и с помощью ножа, привязанного к трехфутовому шнуру, вырезал из ковра этот полукруг. Вырезал и на этом успокоился – ведь ковер после этого не убрали. Кто-то вырезал из него полукруглый лоскут, да так и оставил его лежать на прежнем месте.
Тут хоть тресни, но объяснения этому не найдешь, подумал я, чушь какая-то. Для чего кому-то вдруг приспичило вырезать из ковра кусок именно такой формы? А если он кому-то понадобился для какой-то уму непостижимой цели, почему остался лежать здесь?
Я осторожно протянул палец, желая убедиться, что все это мне не мерещится. И понял, что зрение меня не подвело – если, конечно, не считать того, что это был не ковер. Кусок, лежавший внутри полукруга диаметром в три фута, по виду ничем не отличался от ковровой ткани, однако это была не ткань. Это была какая-то бумага – тончайшая бумага, которая выглядела точь-в-точь как ковровая ткань.
Я убрал руку и остался стоять на коленях, размышляя не столько о разрезанном ковре и этой бумаге, сколько о том, как я объясню свою позу, если в коридоре появится кто-нибудь из соседей.
Но никто не появился. Коридор был пуст, и в нем стоял тот специфический затхлый дух, который характерен для коридоров многоквартирных доходных домов. Сверху до меня доносилось жиденькое пение крохотной электрической лампочки, и я подумал, что она вот-вот перегорит. И быть может, тогда новый сторож заменит ее лампочкой поярче. Однако, пораскинув мозгами, я решил, что Старина Джордж подробнейшим образом проинструктировал его по всем пунктам экономного хозяйствования.
Я снова протянул руку и кончиком пальца коснулся этой бумаги. Как я и думал, это действительно была бумага, или, во всяком случае, что– то на ощупь очень похожее на бумагу.
И мысль о вырезанном куске ковра и заменившей его бумаге привела меня в неописуемое бешенство. Что за хамство, что за гнусная выходка, возмутился я и, схватив бумагу, рванул ее к себе.
Под бумагой стоял капкан Пошатываясь, я поднялся на ноги и, не выпуская из пальцев бумагу, тупо уставился на капкан.
Я не верил своим глазам. Да и ни один человек в здравом уме не поверил бы. Люди же не ставят капканы друг на друга, точно на каких– нибудь там медведей или лис.
Но капкан был явью – он стоял на полу, теперь предательски выставленный напоказ. А ведь только что он был прикрыт бумагой: так замаскировал бы свой капкан охотник, присыпав его листьями или травой, чтобы спрятать от своей будущей жертвы.
Это был большой стальной капкан. Я никогда в жизни не видел медвежьих капканов, но мне показалось, что это был именно такой, а может быть, даже и больше. Это человечий капкан, сказал я себе, ведь его поставили на человека. На определенного человека. Потому что, вне всякого сомнения, он предназначался для меня.
Я попятился от него, пока не уперся спиной в противоположную стену. Я стоял, прислонившись к стене, и не спускал глаз с капкана, а на ковре между мной и этим капканом лежала связка ключей, которую я только что уронил.
Это шутка, мелькнула у меня мысль. Впрочем, какая там шутка! Это я, конечно, переборщил. Если бы я не остановился под лампочкой, а сразу шагнул бы к двери, то и речи не было бы ни о какой шутке. У меня была бы изувечена нога, а то и обе, и, возможно, даже переломаны кости, ведь челюсти капкана были снабжены большими острыми зубьями. Стоило им сомкнуться на жертве, никто не смог бы их раздвинуть. Из такого капкана человека не высвободишь без гаечных ключей.
При этой мысли меня бросило в дрожь. Пока кому-нибудь удалось бы разобрать капкан на части, попавший в него человек успел бы истечь кровью.
Я стоял, глядя на капкан и комкая пальцами бумагу. Потом поднял руку и швырнул бумажный комок в капкан. Он ударился о зубья, скатился с них и, едва не отлетев в сторону, улегся между челюстями.
Необходимо найти палку или еще что-нибудь, сказал я себе, чтоб перед тем, как войти в квартиру, защелкнуть капкан. Я, конечно, мог вызвать полицейских, но это не имело смысла. Они бы страшно расшумелись и наверняка потащили бы меня в участок, чтобы подвергнуть меня допросу по всем правилам, на что у меня не было времени. Я изнемогал от усталости и мечтал только о том, чтобы поскорее забраться в постель.
Вдобавок такое скандальное происшествие принесло бы дому дурную славу, и тем самым я подложил бы свинью Старине Джорджу, пока он там прохлаждается в своей Калифорнии. Не говоря уже о том, что это дало бы всем моим соседям обильную пищу для пересудов и они полезли бы ко мне с вопросами, а мне только этого не хватало. Они давно уже оставили меня в покое, и это мне было только на руку. Меня вполне устраивали такие отношения.
Я стал гадать, где бы раздобыть палку, и на ум мне пришел чулан на первом этаже, в котором хранились щетки, тряпки, пылесос и всякий хлам. Я попытался вспомнить, заперт ли он, и решил, что пожалуй что и нет, но полной уверенности у меня не было.
Я оторвался от стены и направился к лестнице. Только я дошел до нее, как что-то заставило меня обернуться. Вряд ли меня привлек тогда какой-то звук. Напротив, я абсолютно уверен в обратном. Но реакция моя была в точности такой, как если бы я что-то услышал.
Да, что-то заставило меня обернуться. Я обернулся, причем так стремительно, что ноги мои переплелись и я полетел на пол.
И, падая, я успел заметить, что капкан как-то обмяк. Пытаясь смягчить падение, я выбросил вперед руки, но это мне мало что дало. Я со стуком грохнулся на пол, ударился головой, и в мозгу моем завертелся звездный хоровод.
Подтянув под себя руки, я слегка приподнялся и вытряхнул из головы звезды – капкан продолжал сминаться. Его челюсти как-то расслабились, и все это сооружение, вздыбившись самым невероятным образом, быстро колыхалось. Я с некоторым изумлением взирал на это, все еще лежа на полу.
Капкан постепенно как бы размягчался, и его детали, горбатясь, начали сливаться. Как будто размятый, раздавленный кусок глины пытался вернуть себе свою первоначальную форму. И в результате он таки добился своего. Он превратился в шар. В процессе этого превращения он непрерывно менял цвета, пока не стал черным как смоль.
С минуту он полежал перед дверью, а потом медленно, словно нехотя, покатился.
И покатился он прямо на меня!
Я попытался убраться с его пути, но он быстро увеличивал скорость, и на какое-то мгновение мне показалось, что он неизбежно вмажет в меня. Размером он был примерно с кегельный шар или, может, чуть побольше, но вес его, естественно, оставался для меня загадкой.
Но он не ударил меня. Лишь слегка задел.
Я повернулся, чтобы посмотреть, как он спускается по лестнице, и моим глазам представилось странное зрелище. Он прыгал со ступеньки на ступеньку, но не так, как прыгает обычный шар. Его прыжки были не высокими и затяжными, а быстрыми и короткими – словно существовал некий закон, по которому он обязан был удариться о каждую ступеньку и проделать это как можно быстрее. Не пропуская ни единой ступеньки, он допрыгал до площадки и так молниеносно свернул за угол, что только что дым не пошел.
Я с трудом поднялся на ноги и, добравшись до перил, свесился с них, чтобы взглянуть на следующий лестничный марш. Но шара не было и в помине. Он как в воду канул.
Я вернулся в коридор. На полу под лампочкой лежала связка ключей, а в ковре зиял вырезанный полукруг диаметром в три фута.
Опустившись на колени, я поднял ключи, нашел наконец тот, что искал, и подошел к своей двери. Отпер ее, зашел в квартиру и, даже не включая света, быстро захлопнул за собой дверь.
Только тогда я включил свет и прошел на кухню. Присев к столу, я вспомнил, что в холодильнике еще оставалось с полкувшина томатного сока, а мне неплохо было бы влить в себя хоть пару глотков. Но это было выше моих сил. При одной мысли о соке к горлу подступала тошнота. Если уж на то пошло, так мне позарез необходим был добрый глоток спиртного, но я и без того уже накачался сверх меры.
Я сидел, размышляя о капкане и пытаясь уразуметь, почему кому– то вдруг вздумалось поставить его на меня. Самый что ни на есть идиотский поступок из всех, о которых я когда-либо слышал. Если б я не видел капкана своими собственными глазами, никогда в жизни я в это не поверил бы.
Это, конечно, был не капкан – вернее, это был какой-то особенный капкан. Потому что обыкновенные капканы, упустив добычу, не сминаются, не сворачиваются в шар и не катятся прочь.
Я попытался это как-то объяснить, но мой мозг затуманился – мне смертельно хотелось спать, я был дома, в безопасности, а потом ведь утро вечера мудренее.
Посему я перестал ломать над этим голову и поплелся в спальню.

2.

Что-то внезапно разбудило меня.
Я сразу сел, не соображая, кто я и где нахожусь, полностью выключенный из действительности: не одурманенный, не сонный, не растерянный, а с той страшной холодной ясностью сознания, которая за краткий миг внезапного озарения опустошает все.
Была тишина, пустота, беспросветный мрак бездны и это холодное ясное сознание, вытянувшееся в струну, подобно нападающей змее, ищущее, ничего не находящее и исполненное ужаса перед небытием.
Потом возник вопль – пронзительный, настойчивый, сумасшедший вопль, совершенно бессмысленный, потому что ничего не значил ни для меня, ни вообще, а звучал лишь для одного себя.
Снова сгустилась тишина, во мраке проступили какие-то пятна, которые постепенно принимали определенные очертания: светлое квадратное пятно оказалось окном, слабое мерцание просачивалось из кухни, где все еще горел свет, а пригнувшееся к полу темное чудовище постепенно превратилось в кресло.
Вопль телефона вновь рассек предутренний мрак. Я выскочил из кровати и наугад, как слепой, пошел к двери, которую не мог рассмотреть. Когда я наконец нащупал ее, телефон уже умолк.
Спотыкаясь в темноте, я пробрался через гостиную, и только я протянул руку к аппарату, как телефон зазвонил снова.
Я сорвал с рычага трубку и промямлил что-то нечленораздельное. С моим языком творилось неладное. Он отказывался повиноваться.
– Это ты, Паркер?
– А кто же еще?
– Говорит Джо – Джо Ньюмен.
– Джо?
Тут я вспомнил. Джо Ньюмен был дежурным редакции по отделу ночных происшествий.
– Прости, не хотел будить тебя.
Я что-то возмущенно буркнул.
– Произошло какое-то непонятное событие. Решил, что тебе не мешает узнать об этом.
– Послушай, Джо, – сказал я, – позвони Гэвину. Он редактор отдела городских новостей. Если его вытаскивают ночью из постели, так ему хоть за это платят.
– Но это по твоей части, Паркер. Это…
– Знаю, знаю, – перебил я. – Приземлилась летающая тарелка.
– Не угадал. Ты когда-нибудь слышал о Тимбер Лейне?
– Это дорога у озера, – ответил я. – В западном предместье города.
– Точно. Она ведет к старой усадьбе «Белмонт». Сам-то дом заперт. С тех пор как семейство Белмонтов переселилось в Аризону. А дорогу подростки облюбовали для свиданий.
– Послушай, Джо…
– Перехожу к главному, Паркер. Сегодня ночью какие-то юнц развлекались там в машине. Они видели, как по дороге один за другим катилось несколько шаров. Похожих на кегельные.
– Что, что?! – рявкнул я.
– Выезжая оттуда, они заметили эти штуковины в свете фар и до смерти перепугались. Они сообщили в полицию.
Я взял себя в руки и заставил свой голос звучать спокойно.
– Полицейские там что-нибудь нашли?
– Только следы.
– Следы катившихся кегельных шаров?
– Угу, пожалуй, это для них подходящее название.
– А может, детки были под мухой? – предположил я.
– Полицейские этого не заметили. Они ведь беседовали с этими ребятами. Те только видели катившиеся по дороге шары. Они даже не остановились, чтобы разглядеть их получше. Постарались удрать оттуда поскорее.
Я молчал, мучительно подыскивая ответ. Мне было страшно, страшно до потери сознания.
– Так что ты об этом думаешь, Паркер?
– Право, не знаю, – проговорил я. – Быть может, это галлюцинация. Или просто они решили разыграть полицейских.
– Полицейские нашли следы.
– Но их ведь могли сфабриковать и сами ребята. Могли прокатить по дороге несколько кегельных шаров, выбирая места, где побольше пыли. Воображали, что таким образом их имена попадут в газеты. Им скучно, вот они и бесятся…
– Значит, ты не используешь этот материал?
– Видишь ли, Джо… Я ведь не редактор отдела городских новостей. Посоветуйся с Гэвином. Это он решает, что нам печатать.
– Стало быть, ты считаешь, что за этим ничего не кроется? Что это мистификация?
– Да откуда я знаю, черт побери? – взъярился я.
Он обиделся. И, по-моему, не без причины.
– Спасибо, Паркер. Прости за беспокойство, – проговорил он, вешая трубку, и я услышал короткие гудки,
– Спокойной ночи, Джо, – сказал я в трубку. Ты уж извини, что я тебя облаял.
Он меня уже не слышал, но мне все же стало полегче.
Я в недоумении спросил себя, что все-таки заставило меня умалить значение этого события, почему я так из кожи лез, доказывая ему, что это всего-навсего проделки подростков.
Да потому, что ты струсил, ты слюнтяй, ответил тот, другой человек, который сидит в каждом из нас и порой подает голос. Потому что ты многое отдал бы за то, чтобы поверить в незначительность этого происшествия. Потому что ты не желаешь, чтобы тебе напоминали о том капкане за дверью.
Я положил трубку на рычаг, и, когда я клал ее, она громко стукнулась об аппарат: у меня тряслись руки.
Я стоял в темноте, чувствуя, как на меня надвигается ужас. А когда я попытался этот ужас осмыслить, оказалось, что он совершенно необоснован. Капкан, поставленный перед дверью, компания кегельных шаров, степенно катящихся по загородной дороге, – ведь это же не страшно, это просто-напросто смешно. Тема для карикатур. Все выглядело чересчур уж нелепо, чтобы принимать это всерьез. От такого будешь хохотать до колик, даже если это грозит тебе смертью.
А было ли тут задумано убийство?
Вот в чем вопрос. Предназначалась ли эта штука для убийства?
Был ли капкан, стоявший перед моей дверью, самым обыкновенным капканом из настоящей стали или ее равноценного заменителя? Или же это была игрушка из безобидной пластмассы или какого-нибудь сходного с ней материала?
И еще один вопрос, самый сложный – а был ли он, этот капкан, вообще? Я-то знал, что он был. Я ведь видел его своими глазами. Но мой разум отказывался признать это. Оберегая мое спокойствие и психическое равновесие, мой разум гнал это прочь, и при одной мысли об этом яростно бунтовала логика.
Бесспорно, я был тогда пьян, но не вдрызг. Пьян не мертвецки, пьян не до галлюцинаций – у меня только слегка дрожали руки, и я нетвердо держался на ногах.
А сейчас я уже полностью пришел в норму, если не считать этой ужасной холодной пустоты в сознании. Третья степень похмелья – во многих отношениях самая мерзкая.
Глаза мои несколько привыкли к темноте, и я уже различал расплывчатые силуэты мебели. Я добрался до кухни, ни разу не споткнувшись. Дверь была приоткрыта, и через щель пробивалась полоска света.
Когда накануне я потащился отсюда в спальню, я не выключил верхний свет – теперь часы на стене показывали половину четвертого.
Я обнаружил, что почти не разделся и одежда на мне здорово помялась. Ботинки, правда, были сняты, галстук развязан, но все еще болтался на шее, и вид у меня был потрепанный.
Я стоял на кухне, совещаясь с самим собой. Если в этот предрассветный час я завалюсь обратно в постель, то наверняка просплю как труп до полудня, а то и позже, и проснусь с отвратительным самочувствием.
А если я приведу себя сейчас в божеский вид, проглочу что-нибудь и рано, раньше всех, явлюсь в редакцию, я переделаю кучу дел, пораньше кончу и обеспечу себе приличный уикенд.
Сегодня ведь пятница, и на вечер у меня назначено свидание с Джой. Я постоял немного просто так, исполненный самых теплых чувств и к этому вечеру и к Джой, Я все продумал: пока вскипит вода для кофе, я успею принять душ, потом съем яичницу с беконом, несколько ломтиков поджаренного хлеба и выпью побольше томатного сока – он мне поможет справиться с этой холодной пустотой в сознании.
Но прежде всего я выгляну в коридор и проверю, есть ли еще в ковре тот полукруглый вырез.
Я подошел к двери и выглянул. Перед самой дверью нелепым полукругом разлеглись голые доски пола.
Невесело посмеявшись над своими сомнениями и возмущенной логикой, я пошел на кухню ставить воду для кофе.

3.

Ранним утром в информационном отделе редакции холодно и тоскливо. Это обширное, пустое помещение, и в нем очень чисто, так чисто, что это действует угнетающе. Днем здесь полнейший хаос, от которого комната теплеет и как-то оживает – на столах вырастают груды изрезанной бумаги, на полу валяются шарики скомканной копирки, наколки заполнен доверху. Но утром, после того как здесь пройдутся уборщики, в помещении появляется что-то от ледяной белизны операционной. Две-три горящие лампочки кажутся неуместно яркими, а обнаженные столы и стулья расставлены настолько аккуратно, что от них так и веет унылым будничным трудом.
Сотрудники, которые готовили материал к утру, уже несколько часов как разошлись по домам; ушел и Джо Ньюмен. Я думал, что еще застану его, но стол Джо был прибран так же аккуратно, как и все остальные, а его самого и след простыл.
Банки о клеем, тщательно вымытые, натертые до блеска и наполненные свежим клеем, сверкающими рядами, торжественно выстроились на столах отдела городских новостей и отдела литературной правки. Каждую баночку украшала кисточка, изящно воткнутая в клей под углом. Ленты с телетайпа были аккуратно сложены на столе отдела последних известий. А из-за перегородки в углу доносилось приглушенное курлыканье самих телетайпных аппаратов, которые деловито выдавливали из себя новости со всех частей света.
Где-то в глубинах полутемного лабиринта информационного отдела насвистывал редакционный рассыльный – насвистывал отрывистый пронзительный мотив, который даже не назовешь мотивом. От этого звука меня передернуло. В такой ранний час свист где-то граничит с непристойностью.
Я прошел к своему столу и сел. Кто-то из уборщиков собрал в одну стопку все мои подборки и научные журналы. Только вчера к вечеру я внимательно просмотрел их и отложил те, что мне могут понадобиться для будущих статей. Я свирепо посмотрел на кипу журналов и выругался. Теперь мне придется перерыть все заново, чтобы найти отобранные накануне номера.
На чистой поверхности стола во всей своей бледной наготе разметался свежий номер утреннего выпуска газеты. Взяв ее, я откинулся на спинку стула и принялся просматривать столбцы новостей.
Там не было ничего из ряда вон выходящего. В Африке по– прежнему было неспокойно, а беспорядки в Венесуэле выглядели совершенно непотребно. Какой-то тип перед самым закрытиями ограбил аптеку в центре города, и в газете была фотография, на которой зубастый продавец показывал скучающему полицейскому место, где стоял грабитель. Губернатор заявил, что законодательный орган, собравшись в будущем году, должен будет в обязательном порядке заняться поисками новых источников государственного дохода. Если это не будет сделано, предупреждал губернатор, средства штата истощатся. С подобным заявлением губернатор выступал уже неоднократно.
Верхний левый угол первой страницы занимал обзор экономики района, подписанный Грэнтом Дженсеном, редактором отдела промышленности и торговли, Грэнт пребывал в одном из своих профессионально-оптимистических настроений. Кривая коммерческой деятельности неуклонно поднимается, писал он. Розничная торговля процветает, наблюдается подъем в промышленности, в ближайшее время не ожидается никаких трудовых конфликтов – словом, кругом полное благоденствие. В особенности это относится к строительству жилых зданий, сообщала далее статья. Спрос на дома превысил предложение, и все строительные подрядчики федерального округа завалены заказами почти на год вперед.
Боюсь, что я не справился с зевотой. Несомненно, так оно и есть, и тем не менее это был все тот же застарелый словесный понос, которым хронически страдали подобные Дженсену ничтожества. Но хозяину это понравится, ведь именно такие вот статьи и взбадривают клиентов– рекламодателей, оказывая на них психологическое воздействие, и сегодня в полдень матерые финансовые волки, собравшись к ленчу в «Юнион Клаб», будут горячо обсуждать статью из утреннего выпуска.
Допустим, что все наоборот, сказал я себе, допустим, что торговля в упадке, что строительные компании обанкротились, что заводы начали выбрасывать рабочих на улицу – так ведь пока окончательно не подопрет, в газете не появится об этом ни строчки.
Я сложил газету и отодвинул ее в сторону. Открыл ящик, вытащил пачку заметок, которые набросал накануне во второй половине дня, и начал их просматривать.
Лайтнинг, редакционный рассыльный, вышел из тени и остановился около моего стола.
– Доброе утро, мистер Грейвс, – сказал он.
– Это ты свистел? – поинтересовался я.
– Угу, видать, это был я.
Он положил передо мной на стол корректуру.
– Ваша статья для сегодняшнего номера, – сказал он. – Та самая, в которой вы объясняете, почему вымерли мамонты и другие крупные животные. Я подумал, что, может, вам захочется взглянуть на нее.
Я пробежал глазами корректуру. Какой-то остряк из отдела литературной правки, как водится, состряпал для нее разухабистый заголовок.
– Раненько вы сегодня, мистер Грейвс, – заметил Лайтнинг.
– Нужно подготовить материал на две недели вперед, – сказал я. – Я уезжаю в командировку.
– Слыхал, слыхал, – оживился он. – По астрономической части.
– Что ж, пожалуй, это близко к истине. Загляну во все большие обсерватории. Должен написать серию статей о космосе. О дальнем. Всякие там галактики и тому подобное.
– Мистер Грейвс, – спросил Лайтнинг, – как, по-вашему, они дозволят вам хоть чуток посмотреть в телескоп?
– Сомневаюсь. Время наблюдений расписано до минуты.
– Мистер Грейвс…
– Что еще, Лайтнинг?
– Как вы думаете, есть там люди? На этих самых звездах?
– Понятия не имею. Этого никто не знает. Но, очевидно, где-нибудь все-таки должна существовать жизнь.
– Такая, как у нас?
– Нет, едва ли.
Лайтнинг потоптался немного и вдруг выпалил:
– Вот черт, чуть не забил. Вас тут хочет видеть какой-то тип.
– Он здесь?
– Ага. Ввалился сюда часа два назад. Я сказал ему, что вы еще не скоро будете. А он все-таки решил подождать.
– Где же он?
– Прошел прямехонько в комнату радиопрослушивания и плюхнулся в кресло. Сдается мне, что он там заснул.
– Так пойдем посмотрим, – сказал я, поднимаясь со стула.
Мне следовало бы догадаться сразу. Такой номер мог отколоть один-единственный человек на свете. Только для него одного ничего не значило время суток.

1 Следующая страница


Почти как люди 2

Он полулежал в кресле с детски-наивной улыбкой на лице. Из многочисленных приемников неслось невнятное бормотание департаментов полиции, патрульных автомашин, пожарных депо и других учреждений, стоящих на страже законности и порядка, и под аккомпанемент всей этой тарабарщины он деликатно похрапывал.
Мы стояли и смотрели на него.
– Кто это, мистер Грейвс? – спросил Лайтнинг. – Вы его знаете, мистер Грейвс?
– Его зовут Кэрлтон Стирлинг, – ответил я. – Он биолог, работает в университете, и он мой друг.
– А на вид никакой он не биолог, – убежденно заявил Лайтнинг.
– Лайтнинг, – сказал я этому скептику, – со временем ты поймешь, что биологи, астрономы, физики и прочие представители этого ужасного племени ученых такие же люди, как и мы с тобой.
– Но ворваться сюда в три часа ночи! В полной уверенности, что в здесь.
– Это он так живет, – объяснил я. – Ему и в голову не придет, что остальная часть человечества может жить иначе. Такой уж он человек.
Что правда, то правда, таким он и был.
У него были часы, но он ими не пользовался – разве что засекал по ним время, когда ставил опыты. Он никогда не знал, день сейчас или ночь. Проголодавшись, он без особой щепетильности любыми средствами раздобывал себе что-нибудь съестное. Когда его одолевал сон, он забивался в какой-нибудь уголок и проваливался на несколько часов. Закончив очередную работу или просто охладев к ней, он уезжал на север, к озеру, где у него была своя хижина, и бездельничал там денек-другой, а то и целую неделю.
Он с такой последовательностью забывал приходить на занятия, так редко являлся читать лекции, что администрация университета в конце концов махнула на него рукой. Там уже даже не притворялись, что считают его преподавателем. Ему оставили его лабораторию, и с молчаливого согласия начальства он окопался в ней со своими морскими свинками, крысами и приборами. Но деньги ему платили не зря. Он постоянно делал какие-то сенсационные открытия, что привлекало всеобщий интерес не только к нему, но и к университету. Что касается его лично, то он с легкой душой мог бы всю эту славу отдать университету. Будь то мнение прессы, официальной общественности или еще чье-нибудь – Кэрлтону Стирлингу все это было безразлично.
Он жил только своими экспериментами, жил только для того, чтобы без устали копаться в тайнах, существование которых воспринималось им как брошенный лично ему вызов. У него была квартира, но иной раз он по нескольку дней кряду не заглядывал в нее. Чеки на зарплату он швырял в ящики письменного стола, и они скапливались там до тех пор, пока ему не звонили из университетской бухгалтерии, чтобы узнать, какая их постигла судьба.
Однажды он получил приз – не из высоких и импозантных, но все же достаточно почетный, к нему еще прилагалась небольшая денежная премия – и забыл явиться на торжественный ужин, на котором ему должн были этот приз вручить.
А сейчас он спал в кресле, запрокинув голову и вытянув свои длинные ноги под стойку радиоприемника. Он тихонько похрапывал, и в эту минуту в нем невозможно было распознать одного из самых многообещающих ученых мира – он походил скорее на проезжего, который случайно забрел сюда в поисках ночлега. Он нуждался не только в бритье – ему не помешало бы и постричься. Небрежно повязанный галстук сбился набок и весь был покрыт пятнами – вероятнее всего, от консервированного супа, который он разогревал прямо в банках и рассеянно ел, мысленно сражаясь с очередной проблемой.
Я шагнул в комнату и осторожно потряс его за плечо.
Проснулся он легко, даже не вздрогнул и, взглянув на меня снизу вверх, ухмыльнулся.
– Привет, Паркер, – сказал он.
– И тебе привет, – отозвался я. – Я бы дал тебе выспаться, но ты так вывернул шею, что я побоялся, как бы ты ее себе не сломал.
Он подобрался, встал и последовал за мной в информационный отдел.
– Уже почти утро, – проговорил он, кивнув на окна. – Пора просыпаться.
Я взглянул на окна и увидел, что ка улице уже начинало светать.
Он расчесал пятерней свою густую шевелюру и, словно умываясь, провел несколько раз по лицу ладонью. Потом полез в карман и вытащил пригоршню скомканных банкнотов. Выбрав две бумажки, он протянул их мне.
– Держи, – оказал он. – Случайно вспомнил. Решил, что лучше отдать их сразу, а то опять вылетит из головы.
– Но, Кэрл…
Он тряс двумя бумажками, нетерпеливо суя их мне в руку.
– Года два назад, – бубнил он. – Тот уикенд, который мы с тобой провели у озера. Я тогда спустил все до последнего цента на игорные автоматы.
Я взял у него деньги и положил в карман. О том событии у меня остались довольно смутные воспоминания.
– Выходит, ты зашел только для того, чтобы отдать мне долг?
– Конечно, – ответил он. – Проезжал мимо и увидел возле дома стоянку. Решил навестить тебя.
– Но я ведь по ночам не работаю.
Он улыбнулся.
– Ну и что? Зато я немного всхрапнул.
– Я накормлю тебя завтраком. Тут через дорогу закусочная. Подают вполне съедобную яичницу с беконом.
Он покачал головой.
– Должен ехать обратно. И так потерял уже бездну времени. Меня ждет работа.
– Что-нибудь новенькое? – полюбопытствовал я.
Секунду поколебавшись, он ответил:
– Не для прессы. Пока. Может быть, позже, а сейчас – ни-ни. До этого еще далеко.
Я ждал, не спуская с него глаз.
– Экология, – произнес он.
– А точнее?
– Паркер, ведь ты же знаешь, что такое экология.
– Разумеется. Это взаимоотношение различных форм жизни и окружающих ее условий.
– А ты когда-нибудь задумывался над тем, какими свойствами должен обладать живой организм, чтобы совершенно не зависеть от окружающих его условий? Каким должно быть, если можно так выразиться, неэкологическое существо?
– Но ведь такое невозможно, – возразил я. – А пища, воздух…
– Пока это только идея. Предчувствие. Своего рода головоломка. Загадка приспособляемости. Вполне возможно, что это не даст никаких результатов.
– Все равно я теперь от тебя не отстану.
– Твое дело, – сказал он. – Кстати, когда выберешься ко мне, напомни про пистолет. Про тот, что я взял у тебя, уезжая к озеру.
Месяц назад, отправляясь в свою хижину, он одолжил у меня пистолет, чтобы поупражняться в стрельбе в цель. Ни одному мало-мальски нормальному человеку, за исключением Кэрлтона Стирлинга, не пришло бы в голову стрелять в цель из пистолета 303.
– Я израсходовал твои патроны, – сообщил он. – Купил новую коробку.
– Можно было обойтись без этого,
– Черт побери! – воскликнул он. – Я тогда отлично провел время.
Он даже не попрощался. Просто повернулся на каблуках и, выйдя из отдела, зашагал по коридору. Мы слышали, как его подошвы дробно застучали вниз по ступенькам.
– Мистер Грейвс. – изрек Лайтнинг, – у этого парня мозги набекрень.
Я оставил его слова без внимания. Вернулся к своему столу и попытался взяться за работу.

4.

Вошел Гэвин Уокер. Он достал тетрадь с записью текущих дел и принялся ее изучать. Потом презрительно фыркнул.
– Опять некому работать, – с горечью пожаловался он мне. – Чарли позвонил, что болен. Не иначе как опохмеляется после пьянки. Эл занят тем мельбурнским делам, в окружном суде. Берт все никак не разделается с серией статей о расширении сети бесплатных шоссейных дорог. Пора показать ему, где раки зимуют. Сколько можно тянуть!
Он снял пиджак, повесил его на спинку стула и бросил шляпу в плетеный проволочный ящик для бумаг. Гэвин стоял возле своего стола в ослепительном сиянии ламп, с воинственным видом закатывая рукава.
– Ей-богу, – проговорил он, – если в один прекрасный день загорится универмаг «Франклин», битком набитый покупателями, которые в мгновение ока превратятся в обезумевшее от ужаса, дико ревущее человеческое стадо…
– …то тебе некого будет туда послать.
Гэвин по-совиному мигнул.
– Паркер, – сказал он, – ты угадал мою мысль.
В особо напряженные моменты он неизменно выступал с этим пророчеством. Мы уже выучили его наизусть.
«Франклин» был самым большим в городе универсальным магазином и самым крупным рекламодателем нашей газеты.
Я подошел к окну и выглянул на улицу. Уже светало. Город казался замороженным, мрачным и каким-то безжизненным, словно некая зловещая волшебная страна в преддверии зимы. По улице медленно проплыло несколько автомашин. Брели редкие пешеходы. Кое-где в окнах домов центральной части города светились огни.
– Паркер, – позвал Гэвин.
Я быстро повернулся к нему.
– Послушай, – отрезал я, – я знаю, что у тебя никого нет. Но мне необходимо поработать. Я должен подготовить массу статей. Для этого я так рано и пришел.
– Я вижу, как ты усиленно над ними работаешь, – ядовито заметил он.
– Иди к черту, – огрызнулся я. – Должен же я проснуться.
Я вернулся к столу и попытался заставить себя работать.
Появился Ли Хоукинс, редактор фотоотдела. У него буквально дым валил из ноздрей. Лаборатория испортила цветную фотографию для первой страницы. Изрыгая угрозы, он помчался вниз наводить порядок.
Постепенно подошли остальные сотрудники, помещение потеплело и ожило. Загорланили литправщики, требуя, чтобы Лайтнинг принес из закусочной напротив их утренний кофе. Недовольно ворча, Лайтнинг потащился через дорогу.
Я принялся за работу. Теперь она пошла легко. Одно за другим покатились слова, а в голове возникло множество идей: создалась соответствующая атмосфера, обстановка располагала к творчеству – уже поднялись те самые галдеж и суматоха, без которых не может существовать ни одна редакция газеты.
Когда я, закончив одну статью, уже взялся за следующую, кто-то остановился около моего стола.
Подняв глаза, я увидел Дау Крейна, репортера из отдела экономики. Дау мне нравится. Он не такое дерьмо, как Дженсен. Он пишет честно, без прикрас. И ни перед кем не угодничает. Не занимается очковтирательством. Вид у него был хмурый. И я ему об этом сказал.
– Заботы одолели, Паркер.
Он протянул мне пачку сигарет. Он знает, что я не курю, но тем не менее всякий раз предлагает мне сигарету. Я отмахнулся от них. Тогда он закурил сам.
– Можешь оказать мне небольшую услугу?
Я ответил утвердительно.
– Вчера вечером мне домой позвонил один человек. Сегодня в первой половине дня он придет сюда. Говорит, что не может найти дом.
– А какой дом он ищет?
– Жилой. Хоть какой-нибудь, лишь бы в нем можно было жить. Говорит, что месяца три-четыре назад он продал свой собственный, а теперь не может купить другой.
– Что ж, очень прискорбно, – безразлично сказал я. – А мы-то тут при чем?
– Он говорит, что не он один оказался в таком положении. Утверждает, что таких, как он, очень много. Что во всем городе не найдешь ни одного свободного дома или квартиры.
– Дау, этот тип рехнулся.
– А может, и нет, – возразил Дау. – Ты просмотрел отдел объявлений?
Я отрицательно покачал головой.
– Мне они ни к чему, – сказал я.
– А я их просмотрел, Сегодня утром. Бесконечные столбц объявлений – люди ищут жилье, любое жилье. Во многих объявлениях сквозит отчаяние.
– Но сегодняшняя статья Дженсена…
– Ты имеешь в виду этот бум в жилищном строительстве?
– Вот именно, – ответил я. – Все это как-то не вяжется, Дау. Статья и то, что тебе сказал этот человек.
– Может, и не вяжется. Даже наверняка. Послушай-ка, мне нужно ехать на аэродром, чтобы встретить одну важную персону, которая собирается к нам сегодня пожаловать. Это единственная возможность получить интервью для первого выпуска. Если в мое отсутствие зайдет тот парень, что звонил мне до поводу дома, ты с ним побеседуешь?
– Что за вопрос, – сказал я.
– Спасибо, – бросил Дау и вернулся к своему столу.
Лайтнинг принес заказанный кофе в помятом заржавленном проволочном ящике для бумаг, который, когда им не пользовались, он держал под столом фотоотдела. И в ту же секунду поднялся невообразимый гвалт. Он принес чашку кофе со сливками – никто не хотел пить кофе со сливками, Он принес три чашки кофе с сахаром, а сладкий кофе согласились пить только двое. Вдобавок он обсчитал на пирожках.
Я повернулся к машинке и снова принялся за работу.
Жизнь редакции входила в свой нормальный ритм.
Стоит отгреметь ежедневной кофейной битве между Лайтнингом и ребятами из отдела литературной правки, как уже точно знаешь, что все вошло в привычную колею и информационный отдел набрал наконец третью скорость.
Работал я недолго.
Мне на плечи легла чья-то рука.
Я поднял глаза – передо мной стоял Гэвин.
– Парк, старина, – проворковал он.
– Нет, – твердо сказал я.
– Из всей редакции только ты один сумеешь с этим справиться, – взмолился он. – Дело касается «Франклина».
– Только не говори мне, что там пожар и миллион покупателей…
– Нет, я о другом, – сказал он. – Только что звонил Брюс Монтгомери. В девять он созывает пресс-конференцию. Брюс Монтгомери был президентом правления «Франклина».
– Этим занимается Дау.
– Дау уехал на аэродром.
Я сдался. У меня не было другого выхода. Гэвин готов был расплакаться. А я органически не перевариваю плачущих редакторов.
– Так и быть, поеду, – сказал я. – Что там стряслось?
– Не знаю, – ответил Гэвин. – Я спросил Брюса, но он уклонился от объяснений. Должно быть, что-то важное. Последний раз они созывали пресс-конференцию пятнадцать лет назад, чтобы объявить о вступлении Брюса Монтгомери на пост президента. Тогда впервые руководство универмагом было доверено человеку со стороны. До этого все руководящие должности занимали только члены семьи.
– Договорились, – сказал я, – Беру это на себя.
Он повернулся и рысью поскакал к столу отдела городских новостей.
Я крикнул рассыльного и, когда он наконец соизволил явиться, послал его в библиотеку за подборкой газетных вырезок со сведениями о «Франклине» за последние пять-шесть лет.
Я вынул вырезки из конвертов и пробежал их глазами. Они мало что прибавили к тому, что я знал раньше. Ни одного существенного факта. Тут были отчеты о показах моделей у «Франклина», о художественных выставках у «Франклина», заметки, в которых сообщалось, что служащие «Франклина» принимают активное участие в многочисленных общественных мероприятиях.
«Франклин» был очень стар и оброс множеством традиций. Как раз год назад он отпраздновал свой столетний юбилей. Со дня основания города он был своего рода семейным клубом, со своим уставом, соблюдавшимся с той особой бережностью, которая возможна лишь в условиях семейного клуба. Поколение за поколением горожан вырастали под сенью «Франклина», делая там покупки чуть ли не с колыбели до могилы, а честность торговли и качество его товаров вошли в поговорку, Мимо моего стола шла Джой Кейн.
– Привет, дорогая, – сказал я. – Чем ты сегодня занимаешься?
– Скунсами, – ответила она.
– Тебе больше к лицу норка.
Она остановилась рядом со мной. Я ощутил слабый аромат ее духов и более того – близость ее красоты.
Она протянула руку и быстрым, чисто импульсивным движением взъерошила мне волосы, но тут же вновь стала воплощенным приличием.
– Это ручные скунсы, – сказала она. – Комнатные скунсы. Последний крик моды. Они без запаха, естественно.
– Ну, еще бы, – отозвался я. А про себя подумал: от такой красот можно сойти с ума.
– Я ужасно разозлилась на Гэвина, когда он меня туда послал.
– Куда послал, в лес?
– Нет, на ферму, где разводят скунсов.
– Их что, прямо так и разводят, как свиней и кур?
– Конечно. Говорю тебе, что это ручные скунсы. Человек, который их разводит, уверяет, что из них получаются самые что ни на есть распрекрасные комнатные животные. Чистенькие, ласковые и страшно забавные. Его завалили заказами. Ему пишут из Нью-Йорка, Чикаго, со всех концов страны.
– У тебя, наверно, есть фотографии.
– Со мной ездил Бен. Он нащелкал кучу снимков.
– А где этот дядя достает своих скунсов?
– Я же тебе сказала. Он их выращивает.
– Я имею в виду, откуда он берет производителей.
– Покупает у охотников, которые ставят на них капканы. У деревенских мальчишек. За диких он дает хорошие деньги. Он ведь расширяет бизнес. А дикие ему нужны на развод. Скупает их в любом количестве, только подавай.
– Кстати, о деньгах, – сказал я. – Сегодня зарплата. Ты поможешь мне ее промотать?
– Разумеется. Ты разве забыл, что уже пригласил меня?
– На Пайнкрест Драйв открылся новый кабак.
– Это звучит заманчиво.
– Значит, в семь?
– Ни минутой позже. К этому времени я уже успею как следует проголодаться.
Она вернулась к своему столу, а я – к вырезкам. И еще раз убедился, что в них нет ничего существенного. Собрав вырезки, я вложил их обратно в конверты.
Я откинулся на спинку стула и принялся размышлять о скунсах, о Джой и о том, какими только глупостями не занимаются некоторые представители человечества.

5.

Человек, сидевший во главе стола рядом с Брюсом Монтгомери, был лыс – вызывающе лыс, словно он гордился своей плешивостью, лыс до такой степени, что я невольно спросил себя, росли ли у него когда-нибудь волосы вообще. По голове его ползала муха, а он не обращал на нее никакого внимания. Меня передернуло от одного только вида этой мухи, с беспечной наглостью прогуливавшейся по голому розовому черепу. Пока она там резвилась, я буквально собственной кожей ощущал назойливое, доводящее до бешенства покалывание ее лапок.
Но незнакомец сидел как истукан, неотрывно глядя поверх наших голов на противоположную стену конференц-зала, словно его там что-то заворожило. Нас он не удостаивал взглядом. Казалось, мы для него просто не существовали, Вид у него был безучастный и несколько надменный, и сидел он совершенно неподвижно. Если б он еще и не дышал, он вполне сошел бы за манекен, который Брюс Монтгомери приволок сюда с витрин и усадил за стол.
Муха перевалила через вершину лысого купола и исчезла, пустившись в странствия до заднему, невидимому для нас полушарию этого лоснящегося черепа.
Ребята с телевидения все еще возились с установкой аппаратуры, и Брюс то и дело бросал на них нетерпеливые взгляды.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

Народу здесь набралось порядком. Представители радио и телевидения, репортеры из Ассошиэйтед Пресс и Юнайтед пресс интернейшнл; был также и внештатный корреспондент «Уолл-стрит джорнэл».
Брюс снова взглянул на телевизионную аппаратуру.
– Ну как, готово наконец? – спросил он.
– Минуточку, Брюс, – ответил один из парней.
Пришлось ждать, пока настраивались аппараты, протягивались кабели и беспорядочно суетились техники. С этими подонками с телевидения всегда так. Они, видите ли, считают, что без них не может обойтись ни одно событие, и поднимают скандал, если их куда-нибудь не пригласят, а стоит их только пустить, как они такого наворотят, что захочешь – не придумаешь. Перевернут все вверх дном, будут возиться до бесконечности, а ты сиди и жди.
И пока я сидел так, мне почему-то вдруг вспомнилось, как здорово мы с Джой провели последние несколько месяцев. Мы выезжали на пикники, вместе ездили на рыбалку, и она была самой замечательной девушкой из всех, которых я когда-либо встречал. Она была хорошим репортером, но, став репортером, она осталась женщиной, а это бывает далеко не со всеми. Большинство из них считают, что во имя какой-то традиции они просто обязаны вести себя грубо и нахально, а это, конечно, чистой воды блеф. Настоящие репортеры никогда не бывают такими грубиянами и хамами, какими их изображают в кинофильмах. Это самые обыкновенные работяги, которые из кожи вон лезут, чтобы получше справиться со своим делом.
На горизонте блестящего черепа вновь появилась муха. Немного потоптавшись на месте, она стала на передние лапки и задними почистила себе крылышки. Замерла на минутку, оценивая обстановку, потом повернулась и уползла обратно.
Брюс постучал по столу карандашом.
– Джентльмены, – произнес он.
В комнате стало так тихо, что я явственно слышал дыхание своего соседа.
И в этот момент, когда все мы ждали продолжения, я вновь ощутил, сколько достоинства и строгого вкуса было в убранстве этой комнаты, в ее пушистом ковре, богато отделанных деревом стенах, в ее тяжелых занавесях и двух написанных маслом картинах, которые висели на стене по ту сторону стола.
Эта комната, подумал я, – символ семьи Франклин, символ универмага, который был ее детищем, символ положения, которое эта семья занимала, и того, что она значила для нашего города.
– Джентльмены, – проговорил Брюс, – нет смысла начинать издалека. Произошло событие такого рода, что еще месяц назад я сказал б о нем: этому никогда не бывать. Я сделаю сообщение, а потом задавайте вопросы…
Он на мгновение остановился, словно подыскивая подходящие слова. Он оборвал фразу на середине, но не понизил голоса. Лицо его было суровым и бледным.
Помолчав, он медленно и выразительно произнес:
– Универмаг «Франклин» продан.
Какое-то время ни один из нас не проронил ни слова – не оттого, что мы были ошеломлены и парализованы: мы просто не поверили своим ушам. Ведь из всего, что может нарисовать человеческое воображение, любому из нас это пришло бы в голову в последнюю очередь. Потому что универмаг «Франклин» и семья Франклин были традицией города. Универмаг и семья существовали здесь почти со дня его основания. Продать «Франклин» – это все равно что продать здание суда или церковь.
Лицо Брюса было жестким и непроницаемым, и я подивился, как у него хватило мужества произнести эти слова, ведь Брюс Монтгомери был такой же неотъемлемой частью «Франклина», как и семья Франклин, а за последние годы он, вероятно, еще теснее сросся с универмагом – он управлял им, заботился о нем, переживал за него столько лет, что мало кто из нас мог припомнить, с какого времени он начал этим заниматься.
Потом тишина взорвалась и со всех сторон посыпались вопросу.
Брюс жестом призвал нас к молчанию.
– Спрашивайте не меня, – сказал он. – На все ваши вопросы ответит мистер Беннет.
Лысый мужчина впервые заметил наше присутствие. Он отвел взгляд от противоположной стены и слегка кивнул нам.
– Если можно, не все сразу, – проговорил он.
– Мистер Беннет, – спросил кто-то из глубины комнаты, – это вы – новый владелец, универмага?
– Нет, я всего лишь его представитель.
– А кто же тогда владелец?
– Этого я вам не могу сказать, – ответил Беннет.
– Значит ли это, что вы сами не знаете, кто он, или же…
– Это значит, что я не могу вам этого сказать.
– Не назовете ли вы нам сумму?
– Полагаю, что вы имеете в виду сумму, заплаченную за универмаг?
– Да, именно…
– Это тоже, – сказал Беннет, – не подлежит оглашению.
– Брюс! – раздался чей-то негодующий голос.
Монтгомери покачал головой.
– Будьте добры, обращайтесь к мистеру Беннету, – повторил он. – Он ответит на все ваши вопросы.
– Не скажете ли вы нам, – спросил я Беннета, – какую политику будет проводить новый владелец? Останется ли универмаг таким же, каким он был до сих пор? Сохранится ли прежняя политика в отношении качества товаров, кредита, гражданских…
– Универмаг, – твердо произнес Беннет, – будет закрыт.
– Вы имеете в виду – будет закрыт для реорганизации?..
– Молодой человек, – отчеканивая каждое слово, проговорил Беннет, – я вовсе не это имею в виду. Универмаг будет закрыт. И больше не откроется. «Франклин» перестанет существовать. Навсегда.
Я поймал взгляд Брюса Монтгомери. Проживи я хоть миллион лет, из моей памяти никогда не изгладится тот испуг, изумление и боль, которые отразились на его лице.

5.

Когда, ощущая затылком дыхание нависавшего надо мной Гэвина, я дописывал последнюю страницу, а отдел литературной правки стонал, что уже прошли все сроки выпуска газеты, позвонила секретарша издателя.
– Мистер Мэйнард желает с вами побеседовать, – сказала она, – немедленно, как только вы освободитесь.
– Уже кончаю, – бросил я и положил трубку.
Я дописал последний абзац и вытащил лист из машинки. Схватив его, Гэвин помчался к столу отдела литературной правки.
Он тут же вернулся и кивнул на телефонный аппарат.
– Старик? – спросил он.
Я ответил, что он самый.
– Видно, собирается как следует выпотрошить меня. Допрос третьей степени, с применением пыток.
Такая уж была у Старика манера. И вовсе не потому, что он нам не доверял. Не потому, что считал нас идиотами или портачами или подозревал, что мы что-нибудь замалчиваем. Мне думается, это в нем говорил газетчик – его толкала на это неодолимая тяга к выяснению подробностей, надежда на то, что, беседуя с нами, он выудит нечто ускользнувшее от нашего внимания: промывка грубого песка фактов в поисках крупиц золота. Мне кажется, что благодаря этому он проникался чувством собственной значимости.
– Какой ужасный удар, – посетовал Гэвин. – Потерять такой жирный кусок. Наверно, тот парень, что ведет счета в отделе рекламы, сейчас в каком-нибудь темном углу перепиливает себе горло.
– Удар не только для нас, – добавил я. – Но и для всего города.
«Франклин» был не только торговым центром. Тщательно причесанные чопорные старые леди в опрятных костюмах регулярно устраивали в чайной комнате на седьмом этаже скромные пиршества. Домашние хозяйки, отправляясь за покупками, неизменно встречали у «Франклина» своих старых приятельниц и останавливались поболтать в проходах между прилавками. Там устраивались художественные выставки, читались лекции на возвышенные темы – короче, использовались все приманки, которые для американцев являются критерием изысканного вкуса. Для представителей всех классов, независимо от их образа жизни, «Франклин» был рынком, местом встреч и своего рода клубом.
Я поднялся из-за стола и пошел по коридору к кабинету босса.
Его зовут Уильям Вудро Мэйнард, и он неплохой малый.
У него в кабинете сидел Чарли Гендерсон, ведавший рекламой розничной торговли, и вид у обоих был встревоженный.
Старик предложил мне сигару из большой коробки, стоявшей на краю стола, но я отказался и опустился на стул рядом с Чарли – лицом к Старику, который восседал за столом.
– Я звонил Брюсу, – сказал Старик, – и он разговаривал со мной без особой охоты. Я бы даже сказал, уклончиво. Он не желает обсуждать эту тему.
– Естественно – заметил я. – На-моему, это потрясло его не меньше, чем нас.
– Я тебя не понимаю, Паркер. Почему вдруг это должно было его так потрясти? Ведь наверняка он лично вел переговоры и заключил сделку о продаже.
– Речь идет о закрытии универмага, – пояснил я. – Если не ошибаюсь, мы сейчас говорим именно об этом. Мне кажется, Брюс не знал, что новый владелец собирается закрыть универмаг. Уверен, что, заподозри он что-нибудь подобное, сделка бы не состоялась.
– Что навело тебя на эту мысль, Паркер?
– Выражение лица Брюса, – ответил я. – В тот момент, когда Беннет объявил, что универмаг будет закрыт. На его лице было написано изумление, возмущение, гнев и, пожалуй, даже отвращение. Как у человека, у которого четыре короля выпали против четырех тузов.
– Но он ведь промолчал.
– А что он мог сказать? Он заключил сделку, и универмаг был уже продан. Едва ли ему когда-нибудь приходило в голову, что кто-то может купить процветающее предприятие и тут же его закрыть.
– Верно, – задумчиво проговорил Старик, – все это как-то не вяжется.
– Не исключено, что это всего лишь рекламный трюк, – предположил Чарли Гендерсон. – Не более чем крючок для публики. Нельзя не признать, что за всю историю своего существования «Франклин» никогда не пользовался такой популярностью, как после сегодняшней пресс-конференции.
– «Франклин», – твердо сказал Старик, – никогда не гнался за рекламой. Он в ней не нуждается.
– Через день-два, – не сдавался Чарли, – будет во всеуслышание объявлено, что универмаг опять открывается. Новое правление объяснит, что оно приняло во внимание протест общественности, которая потребовала, чтобы универмаг продолжал функционировать.
– У меня на этот счет другое мнение, – возразил я и в ту же секунду сообразил, что мне следовало бы придержать язык. У меня ведь не было никаких доказательств, только какое-то интуитивное предчувствие. От всей этой сделки разит липой. Я готов был поклясться, что за ней скрывалось нечто большее, чем простая мистификация, которую на досуге измыслил какой-нибудь агент по рекламе.
Но никто из них не поинтересовался, почему я с ними не согласен.
– Паркер, – спросил Старик, – нет ли у тебя какой-нибудь мыслишки по поводу того, кто может стоять за этой сделкой?
Я покачал головой.
– Беннет отказался назвать нового владельца. Универмаг: здание, товары, репутация, связи – был куплен каким-то человеком или группой людей, которых этот Беннет представляет. Универмаг закрывается. Никаких объяснений, почему он закрывается. Ни звука о том, будет ли использовано здание для каких-нибудь других целей.
– Не сомневаюсь, что его допрашивали с пристрастием.
Я кивнул.
– И он ничего не сказал?
– Ни полслова, – ответил я.
– Странно, – произнес Старик. – Тут сам черт не разберется.
– А этот Беннет? – спросил Чарли. – Что ты о нем знаешь?
– Ничего. О себе он сказал только, что является представителем покупателя.
– Ты уже, конечно, пытался выяснить, кто он, – сказал Старик.
– Этим занимаются другие. Мне нужно было успеть написать статью для первого выпуска, а в моем распоряжении было всего двадцать минут. Гэвин послал своих людей навести о нем справки в отелях.
– Держу пари на двадцать долларов, – заявил Старик, – что они и следа его не найдут.
Вероятно, у меня был удивленный вид.
– Темная это история, – проговорил Старик. – С начала и до конца. Подготовку к такой сделке невероятно трудно сохранить в тайне. И однако же, не просочилось никаких сведений, никаких слухов, ни звука.
– Если бы что-нибудь и выплыло, – подхватил я, – об этом бы знал Дау. А если б у него были какие-нибудь сведения, он, вместо того чтоб ехать на аэродром, занялся бы этим делом сам.
– Вполне с тобой согласен, – сказал Старик. Дау прекрасно осведомлен о том, что происходит в городе,
– А не было ли в этом Беннете какой-нибудь особенности, которая могла бы хоть как-то облегчить разгадку? – спросил Чарли.
Я покачал головой. У меня в памяти остался только его поразительно лысый череп, ползавшая по этой лысине муха и то, что он не обращал на муху никакого внимания.
– Ну что ж, Паркер, спасибо, – произнес Старик. – Я нахожу, что т поработал не хуже, чем обычно. Все сделано на высоком профессиональном уровне. Когда в информационном отделе сидят такие, как ты, Дау и Гэвин, можно жить спокойно.
Я поспешно ретировался, не дожидаясь, пока он размякнет настолько, что еще, чего доброго, заговорит о повышении моего жалованья. Это было бы ужасно.
Я вернулся в информационный отдел.
Из типографии только что принесли газету, и на первой странице красовалась моя статья – заголовок раскинулся на восемь столбцов, а под ним выстроились все двенадцать букв моего полного имени.
Здесь же, на первой странице, была и фотография Джой со скунсом на руках, и, судя по ее виду, она прямота-ки таяла от восторга. Под фотографией была напечатана ее заметка, которую какой-то мудрец из отдела литературной правки не преминул снабдить стандартным броским заголовком.
Я отправился к столу отдела городских новостей и остановился рядом с Гэвином.
– Как продвигаются поиски Беннета? – спросил я. – Тебе удалось что-нибудь выяснить?
– Полная неудача, – взорвался он. – Мне кажется, что он вообще не существует. По-моему, ты его высосал из пальца.
– Быть может, Брюс…
– Я звонил Брюсу. Он считал, что Беннет остановился в одном из отелей. Он сказал, что этот тип никогда не говорил ни о чем, кроме бизнеса. Ни разу не упомянул ни единой фамилии.
– А как с отелями?
– Его там нет и никогда не было. За последние три недели ни в одном из отелей не останавливалось ни одного Беннета. Сейчас м прочесываем мотели, но уверяю тебя, Паркер, что эта напрасная трата времени. Такой человек не существует.
– А может, он зарегистрировался под другим именем. Проверь всех лысых…
– Скажите, какой умный, – прорычал Гэвин. – А ты хотя б приблизительно представляешь себе, сколько лысых мужчин регистрируется, каждый день в наших отелях?
– Нет, – сознался я. – Не представляю.
Гэвин, как обычно, был взвинчен, и разговаривать с ним было бесполезно. Я отошел от него и направился было в другой конец комнаты, чтобы переброситься парой слов с Дау. Но, увидав, что его нет на месте, остановился у своего стола.
Я взял лежавшую на столе газету и присел просмотреть ее. Прочел свою статью, обозлился на себя за два неряшливых, неуклюжих абзаца. Обычная история, когда пишешь в спешке. Стараешься написать получше, а к следующему выпуску все равно приходится переделывать.
Поэтому я швырнул на стол машинку и заново переписал эти абзацы. С помощью линейки я аккуратно вырвал статью из газеты и наклеил ее на два листа плотной бумаги. Перечеркнул оба оскорбивших мои чувства абзаца и пометил их для помощника редактора. Еще раз пробежав статью, я выудил несколько опечаток и для гладкости слога подправил одну-две фразы.
Просто чудо, что мне вообще удалось написать эту статью, подумал я, вспомнив, как, развалясь на стульях, парни из отдела литературной правки истошно вопили, что уже прошли все сроки, а за моей спиной нетерпеливо приплясывал Гэвин, выпаливая вслух каждую новую строчку.
Я отнес вставки и помеченный экземпляр статьи в отдел городских новостей и бросил все это в ящик. Потом вернулся к себе и разложил на столе искромсанную газету. Почел заметку Джой – просто прелесть! Поискал интервью, за которым Дау поехал на аэродром, но его в газете не оказалось. Я пошарил глазами по комнате, но Дау как сквозь землю провалился.
Бросив газету на стол, я не стал больше ничем заниматься и попытался вспомнить, что произошло сегодня утром в конференц-зале «Франклина». Но в памяти возникла только ползавшая по лысому черепу муха.
И вдруг я вспомнил кое-что еще.
Гендерсон спросил меня, не было ли в Беннете какой-нибудь особой черточки, которая помогла бы раскрыть его личность. Я тогда ответил отрицательно.
Но я невольно солгал. Потому что кое-что все-таки было. Если и не ключ к разгадке, то, во всяком случае, нечто чертовски странное. Теперь я вспомнил – это был его запах. Лосьон для бритья, подумал я, когда на меня впервые слегка пахнуло этим запахом. Но лосьон, совершенно мне незнакомый. Не каждому мужчине пришелся бы он по вкусу. Не потому, что он был вульгарным и резким – ведь это был лишь едва ощутимый намек на запах. Просто такой запах не имел ничего общего с человеческим существом.
Я продолжал сидеть за столом, пытаясь найти этому запаху какое– нибудь определение, придумать, с чем его можно сравнить. Но безуспешно, потому что, хоть тресни, я никак не мог припомнить сам запах. Но тем не менее я был глубоко убежден, что, почувствуй я этот запах еще раз, я его обязательно узнаю.
Я встал и побрел к столу Джой. Когда я подошел к ней, она бросила печатать. Подняв голову она взглянула на меня, и глаза ее так блестели, словно она едва сдерживала слезы.
– В чем дело? – спросил я.
– Ах, Паркер, – проговорила она. – Ну какие же это несчастные люди! Просто сердце разрываются.
– Что это за несчастные… – начал было я, но тут же сообразил, что могло с ней произойти.
– Каким образом к тебе попало это дело? – спросил я.
– Они пришли к Дау, – объяснила она. – А его не было. И все остальные были очень заняты. Поэтому Гэвин привел их ко мне.
– Я собирался заняться этим сам, – сказал я. – Дау попросил меня, и я согласился. А потом началась эта кутерьма с «Франклином», и я обо всем забыл. Однако мне казалось, что должен был прийти только один человек. А ты говоришь о нескольких…
– Он привел с собой жену и детей, и они сели и кружок и уставились на меня большими серьезными глазами. Они рассказали, как продали свой дом – семья росла, и в нем стало тесновато, – а теперь не могут найти другой. Через день-два они уже должны выехать из своего дома, и им совершенно некуда приткнуться. Вот так и сидят они, выкладывают свои горести и смотрят на тебя с надеждой. Точно ты Дед Мороз, или добрая фея, или еще кто-нибудь из той же компании. Точно у тебя в руке не карандаш, а волшебная палочка. Точно они уверены, что т вмиг можешь решить все их проблемы и навести полный порядок. У людей странное представление о газетах, Паркер. Им кажется, что м волшебники. Им кажется, что, как только их история будет напечатана в газете, все изменится к лучшему. Им кажется, что мы можем творить чудеса. А ты сидишь, смотришь на них, а про себя думаешь, что ничегошеньки-то ты не можешь.
– Все понятно, – произнес я. – Только не принимай это близко к сердцу. Ты не имеешь права распускаться. Тебе следует быть потверже.
– Паркер, – попросила она, – убирайся отсюда, мне нужно кончить статью. Гэвин уже минут десять мечет икру.
Это было сказано совершенно искренне. Она действительно хотела от меня избавиться, чтобы получить возможность спокойно выплакаться.
– О'кэй, – согласился я. – До вечера.
Вернувшись к своему столу, я спрятал статьи, которые написал утром. Потом надел шляпу и пальто и отправился промочить горло.

7.

Эд в полном одиночестве стоял за стойкой, положив на нее локти и поддерживая руками голову. Вид у него был не блестящий. Я влез на табурет и выложил пять долларов.
– Налей-ка мне, Эд, стаканчик. Да побыстрее, сказал я. – Душа требует.
– Придержи свои деньги, – прохрипел он. – Я угощаю.
Я чуть не свалился с табурета. Такого за ним никогда не водилось.
– Ты что, спятил? – спросил я.
– Ничуть не бывало, – ответил Эд, доставая виски моей марки. – Я сворачиваю дело. Вот и угощаю своих старых верных клиентов, когда кто– нибудь из них заглядывает ко мне.
– Стало быть, уже сколотил состояние, – заметил я, не придав значения его словам – у парня что ни слово, то острота, скажет что угодно, лишь бы схохмить.
– Мне отказали в аренде помещения, – сообщил он.
– Что ж, хорошего мало, – посочувствовал я. – Но ведь наверняка можно найти дюжину других помещений прямо здесь, по соседству.
Эд скорбно покачал головой.
– Моя песенка спета, – сказал он. – Идти мне некуда. Где только я не спрашивал. Если хочешь знать мое мнение, Паркер, у нас не муниципалитет, а вонючее болото. Кому-то приглянулась моя лицензия. И кто-то хорошо подмазал кой-кого из членов городского совета.
Он налил виски и подвинул ко мне стакан.
Он налил и себе тоже, а такого не позволяет себе ни один бармен. Сразу было видно, что ему теперь хоть трава не расти.
– Двадцать восемь лет, – сокрушенно проговорил он. – Вот сколько я здесь проработал. У меня в заведении всегда было очень прилично. Ты ведь не дашь соврать, Паркер. Ты же был постоянным клиентом. Сам знаешь, как у меня тут было. Никакого хулиганья, никаких женщин. И ты, верно, не раз видел у меня полицейских, как они сидели тут рядком и пили за счет заведения.
Я полностью с ним согласился. Все это была святая правда.
– Я знаю, Эд, – сказал я. – Ей-богу, ума не приложу, как наша банда будет выпускать газету, если ты закроешь бар. Ребятам некуда будет забежать, чтобы промыть мозги от всякой дряни. На добрых восемь кварталов нет больше ни одного бара.
– Не знаю, что и делать, – продолжал он. – Я еще слишком молод, чтобы не работать, да и нет у меня ни гроша. Мне нужно зарабатывать себе на жизнь. И, конечно, могу работать на кого-нибудь. Почти в каждом баре города найдется для меня местечко. Но я ведь всегда был хозяином, а тут уж пришлось бы привыкать к другому раскладу. Честно тебе скажу, для меня это было бы трудновато.
– Какое безобразие, – возмутился я.
– Я и «Франклин», – продолжал он, – Мы уйдем вместе. Я только что прочел об этом в газете. В твоей статье. Да, без «Франклина» город будет уже не тот.
Я заверил его, что и без него город уже не будет прежним, и он налил мне еще.

Предыдущая страница 3 Следующая страница


Почти как люди 4

Он все стоял, а я сидел, и мы долго еще толковали об этом – о закрытии «Франклина», об аренде, в которой ему отказали, – не в силах понять, ни он, ни я, куда катится этот окаянный мир. Я попытался всучить ему деньги. Я убеждал его, что, даже закрывая бар, он не имеет права задарма разбазаривать свои напитки, на что он ответил, что достаточно заработал на мне за последние шесть или семь лет и может позволить себе один разок напоить меня бесплатно.
Подошли еще какие-то люди, и Эд отправился их обслуживать. Поскольку это были чужие, а может, просто заходили сюда только от случая к случаю, Эд взял с них деньги. Он выбил в кассе чек, отсчитал сдачу и вернулся ко мне.
И мы вновь принялись обсуждать создавшееся положение, без конца повторяясь и не замечая ничего вокруг.
Я выбрался оттуда только после двух.
Расчувствовавшись, я пообещал Эду, что до того, как он закроет бар, я обязательно загляну к нему поболтать напоследок.
Если учесть, сколько я влил в себя, мне полагалось быть мертвецки пьяным. Но я был трезв как стеклышко. Только страшно подавлен.
Я пошел было в редакцию, но на полпути решил, что идти мне туда незачем. До конца работы оставался какой-нибудь час, а то и меньше, и в это время дня, когда основной материал уже сдан в производство, делать мне там было нечего. Я мог, правда, написать троечку статей, но для этого у меня не было настроения. И я решил поехать домой. Сегодня уж я побездельничаю, а статьи напишу в субботу или в воскресенье.
Поэтому я пошел на стоянку, путем сложных маневров вывел машину на улицу и не спеша покатил домой, старательно соблюдая все правила уличного движения, чтобы меня не засек какой-нибудь полицейский.

8.

Я въехал во двор и, свернув за дом, поставил машину на площадку, отведенную под стоянку.
Здесь, за домом, было очень тихо, и, прежде чем покинуть машину, я немного посидел в ней. Пригревало солнце, и здание, огораживая площадку с трех сторон, не пропускало сюда ни малейшего ветерка. У одного из углов дома рос чахлый тополь, и сейчас в своем наряде из красно-желтых листьев он сверкал под солнцем, точно дерево земли обетованной. Дремал убаюканный солнцем и временем воздух, и мой слух уловил постукивание когтей бежавшей по дорожке собаки. Вслед за этим появился и сам пес. Увидев меня, он сел и направил в мою сторону уши. Размером он был с теленка и так лохмат, что напоминал бесформенную глыбу. Он поднял увесистую заднюю лапу и с важным видом принялся выщипывать блох.
– Здравствуй, песик, – сказал я.
Он встал и затрусил по дорожке. Перед тем как скрыться за углом, он на секунду остановился и оглянулся на меня.
Я вылез из машины и, завернув за угол дома, пошел по дорожке к входной двери. В тишине и пустоте вестибюля эхом отдавался звук моих шагов. В моем почтовом ящике я нашел два письма и, засунув их в карман, стал медленно подниматься на второй этаж.
Первым делом я немного вздремну, сказал я себе. Я ведь встал очень рано, и это уже давало себя знать.
Перед моей дверью в ковре по-прежнему зиял полукруглый вырез. Остановившись в недоумении, я уставился на него. Я о нем почти забыл, но сейчас моя память мгновенно восстановила картину ночного происшествия. При виде изуродованного ковра меня пробрала дрожь, и я стал рыться в карманах в поисках ключей, чтобы поскорее войти в квартиру и отгородиться от этого полукруга.
Очутившись в квартире, я запер за собой дверь, бросил на стул шляпу и пальто и огляделся. Все было в полном порядке. Ни малейшего движения, ни шороха. Ничего подозрительного.
Особого шику в моей квартире не было, но она меня вполне устраивала. Она принадлежала мне одному и за долгие годы скитаний была первым местом, где я прожил достаточно долго, чтобы уже считать ее своим домом.
Я прожил в ней шесть лет, и мы с ней притерлись друг к другу. У одной стены стоял шкафчик с оружием, в углу – приемник, а значительную часть комнаты, выходившей окнами на улицу, занимал набитый книгами чудовищного вида шкаф, который я смастерил своими собственными руками.
Я прошел на кухню и, заглянув в холодильник, нашел там томатный сок. Налив себе стакан сока, я присел к столу, и в тот момент, когда я садился, в кармане у меня зашуршали письма, и я вытащил их. Одно было из союза, и я понял, что это очередное напоминание о необходимости уплатить взносы. Второе – от какой-то фирмы с длинным многословным названием.
Это письмо я вскрыл и вытащил из конверта один-единственный листок бумаги.
«Дорогой мистер Грейвс, – прочел я, – ставим вас в известность, что на основании статьи 31-й мы аннулируем ваш договор об аренде квартир No-210, „Уэллингтон Армз“. Срок вышеуказанного договора истекает 1 января будущего года».
Ниже стояла неразборчивая подпись.
Все это было крайне подозрительно, потому что лица, пославшие письмо, не были владельцами дома. Дом принадлежал Старине Джорджу Уэберу, который жил на первом этаже в сто шестнадцатой квартире.
Я было поднялся, чтобы броситься вниз и, взяв Старину Джорджа за горло, потребовать у него объяснений. Но тут же вспомнил, что Старина Джордж и миссис Джордж укатили в Калифорнию.
Быть может, подумал я, Старина Джордж на время своего отсутствия передал этим людям ведение дел по дому. А если это так, то произошла какая-то ошибка. Ведь мы были приятелями – Старина Джордж и я. Он никогда бы не вышвырнул меня из квартиры. Он то и дело тайком пробирался ко мне, чтобы опрокинуть рюмку-другую чего-нибудь покрепче, и каждый вторник мы вечером перекидывались с ним в картишки, а почти каждую осень вместе ездили в Южную Дакоту стрелять фазанов.
Еще раз взглянув на отпечатанный типографским способом заголовок, я увидел, что фирма называлась «Росс, Мартин, Парк и Гоубел». Под названием фирмы маленькими буквами стояло: «Купля-продажа недвижимой собственности».
Мне захотелось ознакомиться с содержанием этой З1-й статьи, и я вознамерился было ее прочесть, но сразу сообразил, что совершенно не представляю, куда я положил копию договора. Скорей всего она была где– то здесь, в квартире, но где именно – я не имел ни малейшего представления.
Я пошел в гостиную и набрал номер «Росса, Мартина, Парка и Гоубела».
Из трубки мне ответил голос – высокий, профессионально любезный (как-я-рада-что-вы-позвонили) женский голос.
– Мисс, – сказал я ей, – в вашей конторе кто-то здорово начудил. Я получил письмо, из которого следует, что меня вышвыривают из моей квартиры.
Раздался щелчок, и место женщины занял мужчина.
Я объяснил ему, что произошло.
– При чем тут ваша фирма? – спросил я. – Насколько мне известно, дом принадлежит моему доброму соседу и старому приятелю Джорджу Уэберу.
– Вот тут-то вы и ошибаетесь, мистер Грейвс, – возразил этот господин голосом, который своей невозмутимостью и напыщенностью сделал бы честь любому судье. – Несколько недель назад мистер Уэбер продал собственность, о которой идет речь, одному из наших клиентов.
– Старина Джордж мне об этом даже не заикнулся.
– Может, это он по рассеянности, – с легкой тенью издевки предположил человек на другом конце провода. – А может, просто не представился случай. Наш клиент вступил во владение в середине этого месяца.
– И с ходу послал мне уведомление об аннулировании моего арендного договора?
– Он аннулирует все договора, мистер Грейвс. Дом ему нужен для других целей.
– Скажем, чтобы использовать его в качестве стоянки для автомашин?
– Совершенно верно, – подтвердил тот. – Именно в качестве стоянки.
Я бросил трубку. Я даже не взял себе за труд попрощаться с ним. Мне стало ясно, что толку от этого человека не добьешься.
Я тихо сидел в гостиной, прислушиваясь к уличному шуму. Болтая и хихикая, мимо прошли две девушки. В окна, выходившие на запад, лился теплый насыщенный свет зрелого послеполуденного солнца.
Но в комнате веяло холодом – ужасным, леденящим холодом, который просачивался из какого-то иного измерения и пронизывал меня до костей.
Вначале «Франклин», потом бар Эда, а теперь эта квартира, которую я называл своим домом. Нет, неверно, мысленно поправил я себя: первой ласточкой был человек, который позвонил Дау, а потом встретился с Джой и поведал ей о своих мытарствах с поисками дома. Он и все те, кто вложил свое отчаяние в сухие строчки газетных объявлений, – первыми были они.
Я взял газету, которую, войдя в комнату, небрежно бросил на письменный стол, раскрыл ее на странице, где печатались объявления, и увидел, что Дау сказал тогда правду. Вот они, выстроились столбцами под рубриками «Ищу дом» или «Ищу кв.». Короткие жалкие строчки типографского шрифта, молившие о пристанище, Что происходит? – спросил я себя. Что могло так внезапно случиться со всеми жилыми помещениями?
Где же они, все эти новые многоквартирные дома, которые, поглощая акр за акром, вырастали в пригородах как грибы?
Бросив на пол газету, я набрал номер одного знакомого мне агента по продаже и найму недвижимой собственности.
Секретарша попросила меня подождать, пока он кончит говорить по другому телефону.
Наконец он взял трубку.
– Чем могу быть полезен, Паркер? – спросил он.
– Меня выбросили на улицу, – сказал я. – Мне нужна крыша над головой.
– О господи! – простонал он.
– Меня устроит комната, – добавил я. – Одна большая комната, если нет ничего получше.
– Послушай, Паркер, какой тебе дали срок?
– До первого января будущего года.
– Может статься, за это время я сумею что-нибудь для тебя сделать. Возможно, что обстановка несколько разрядится. Буду иметь тебя в виду. Говоришь, тебе подойдет почти любое помещение?
– Неужели и вправду так плохо, Боб?
– Они приходят ко мне в контору. Они обрывают телефон. Буквально отбоя нет от людей, которые ищут жилье.
– Но что произошло? Ведь полным-полно новых домов, а сколько еще строится! Все лето на фасадах висели объявления о продаже или сдаче в наем квартир и домов.
– Не знаю, – сказал он тоном человека, озверевшего от собственного бессилия. – Я даже не пытаюсь ответить. Я просто ни черта не понимаю. Я мог бы продать тысячу домов. Я мог бы снять любое количество квартир. Но у меня нет ни одного дома, ни одной квартиры. Я сижу сложа руки и качусь к полному банкротству, потому что у меня нет ни единого предложения. Вот уже добрых десять дней, как их число свелось к нулю. Люди валяются у меня в ногах. Предлагают мне взятки. Им кажется, что я веду нечестную игру. Сроду у меня не было столько клиентов, а я не в состоянии вести с ними дела.
– В городе много приезжих?
– Что ты, Паркер, не думаю. Во всяком случае, не настолько же.
– Так, может, квартиры ищут молодожены?
– Поверь мне, что половина моих клиентов – пожилые люди, которые продали свои дома, потому что дети их выросли и живут самостоятельно, а им самим понадобилось жилье поменьше. Другие, и таких тоже немало, продали свои дома потому, что их семьи разрослись и им потребовалось дополнительное помещение.
– А на сегодняшний день, – подхватил я, – свободных жилых помещений нет и в помине.
– Вот именно, – подтвердил он.
Больше нам говорить было не о чем.
– Спасибо, Боб.
– Я постараюсь что-нибудь для тебя присмотреть, – пообещал он. Тон его не вселял особых надежд.
Я повесил трубку и, сидя у телефона, стал размышлять над тем, что же все-таки происходит. Я был убежден, что все это неспроста. Подобную ситуацию невозможно объяснить одним только необычным повышением спроса. Нечто бросило вызов всем экономическим законам.
Чутье мне подсказывало, что за этим скрывается крупная сенсация. «Франклин» продан, Эду отказано в аренде помещения, Старина Джордж продал этот дом, толпы отчаявшихся людей штурмуют конторы по продаже и найму недвижимой собственности, пытаясь раздобыть себе кров.
Я встал, надел пальто и шляпу. Выходя из квартиры, я постарался не глядеть на полукруглый вырез в ковре.
У меня возникло ужасное подозрение – подозрение, от которого кровь стыла в жилах.
Рядом с моим домом проходила торговая улица, одна из тех торговых улиц, где магазины открылись много лет назад, задолго до того, как кому-то взбрело в голову как попало распихать торговые центры по окраинам.
Если мое подозрение правильно, ответ я получу в торговом центре – в любом торговом центре.
И я отправился на поиски этого ответа.

9.

Через полтора часа, когда я все узнал, я похолодел от ужаса, У большей части расположенных здесь торговых фирм договора на аренду помещения были либо аннулированы, либо к тому шло дело. Несколько хозяев из тех, у кого договора были заключены давно, – продали свои магазины. Судя по всему, за последние две-три недели большинство окрестных домов переменило хозяев.
Я беседовал с людьми впавшими в отчаяние, беседовал с теми, кто уже потерял всякую надежду. Некоторые были озлоблены, встречались и такие, которые откровенно признавали, что потерпели полный крах.
– А! Это и к лучшему, – сказал мне один аптекарь. – Как подумаешь о нынешней системе налогов, обо всех этих инструкциях, о вмешательстве правительства, так просто диву даешься, каким нужно быть изворотливым, чтобы в таких условиях вести дело. Конечно, я искал помещение. Но просто до привычке. Привычки живучи, и мало в ком они умирают легко. Но помещений нет. Деваться мне некуда. Поэтому я постараюсь повыгоднее продать свои товары и сброшу с себя это ярмо, а там видно будет.
– У вас есть какие-нибудь планы? – спросил я.
– Понимаете, мы с женой уже давно поговариваем о том, что нам не мешало бы хорошенько отдохнуть. Но так до сих пор и не собрались взять себе отпуск. Все руки не доходили. Этот бизнес держал меня в тисках, а хорошего помощника найти очень трудно.
Попался мне и парикмахер, который в такт своим словам размахивал ножницами, гневно щелкая ими в воздухе.
– Видали вы такое? – воскликнул он. – Человек больше не может зарабатывать себе на жизнь. Уж они постараются лишить вас куска хлеба!
Мне захотелось спросить, кто эти «они», но он не давал мне рта раскрыть.
– Бог свидетель, я и так зарабатываю жалкие гроши, – продолжал он. – Парикмахерское дело теперь совсем не то, что было когда-то. Одни стрижки. Иной раз еще и мытье головы – вот и все. А ведь, бывало, мы их брили, делали им массаж лица, и все они, как один, требовали, чтобы им мазали волосы бриллиантином. А нынче нам остались одни только стрижки. И теперь они хотят отнять у меня даже эти крохи.
Мне все-таки удалось спросить, кто эти таинственные «они», но он так и не смог ответить. Он даже обиделся. Решил, что я его разыгрываю.
Две старые фирмы, которые помещались в собственных домах, отказались эти дома продать, хотя суммы, которые им предлагали, были одна соблазнительное другой.
– Видите ли, мистер Грейвс, – сказал мне старый джентльмен в одной из этих уцелевших фирм, – в другое время я, возможно, и принял б такое предложение. Быть может, я сделал большую глупость, отказавшись от него. Но я слишком стар. Я и этот магазин – мы так срослись, что стали частью друг друга. Для меня продать дело – все равно что продать самого себя. Пожалуй, вам этого не понять.
– Напрасно вы так думаете, – возразил я.
Он поднял бледную старческую руку с поразительно вздутыми голубыми венами, резко выделявшимися на фарфоровом фоне его кожи, и пригладил жидкие седые волосы, которые едва прикрывали его череп.
– Существует такое понятие, как гордость, – произнес он. – Гордость за то, как у тебя поставлено дело. Уверяю вас, что никто на свете не повел бы это дело так, как веду его я. В нынешнее время, молодой человек, люди забыли хорошие манеры. Забыли, что такое любезность. Что такое уважение. Отвыкли думать хорошо о своем ближнем. Деловой мир превратился в сплошные бухгалтерские операции, выполняемые машинами или людьми, очень похожими на машины своей бездушностью. В мире нет чести, нет доверия, и его этикой стала этика волчьей стаи.
Он протянул свою фарфоровую руку и положил ее мне на рукав – так легко, что я даже не почувствовал ее прикосновения.
– Вы говорите, что все мои соседи остались без помещения или продали свое дело?
– Большинство.
– А Джейк – на том конце улицы, – он не продал? Тот, у которого мебельный магазин? Правда, он старый негодяй и плут, но он придерживается того же мнения, что и я.
Я сказал ему, что он не ошибся. Джейк не собирался продавать дело. Он был одним из тех немногих, кто воздержался от продажи.
– У нас с ним много общего, – проговорил старик. – Мы оба смотрим на торговлю как на занятие ответственное и привилегированное. А другие видят в ней только способ наживы. Разница между нами в том, что у Джейка есть сыновья, которым он может оставить свое дело. Быть может, он еще и из-за этого так упорно держится за магазин. Другое дело я. Семьи у меня нет. Нас всего двое – я и сестра. Когда мы умрем, с нами умрет и наш бизнес. Но пока мы живы, мы никуда отсюда не уйдем и из последних сил будем честно служить людям. Потому что торговля, сэр, – это нечто большее, чем подсчет доходов. Это возможность приносить пользу, возможность внести свой вклад. Торговля склеивает нашу цивилизацию в единое целое, и для человека, любого человека, не может быть более достойной профессии.
Это прозвучало, как далекий звук трубы из какой-то другой эпохи, и, возможно, так оно и было на самом деле. На мгновение мне показалось, что в синеве затрепетали яркие гордые стяги, и я ощутил новизну и безоблачность навсегда ушедших дней.
И должно быть, старику привиделось то же самое, потому что он вдруг сказал:
– Теперь уж все потускнело. Только в немногих, изолированных от мира уголках нам удается поддерживать былой блеск.
– Благодарю вас, сэр, – произнес я. – Вы мне очень помогли.
Когда мы обменивались прощальным рукопожатием, я спросил себя, почему я ему так сказал. И сразу же понял, что это правда – в его поведении и словах было нечто такое, что отчасти вернуло мне веру. Во что? – этого я и сам не знал толком. Бить может, веру в Человека. Веру в незыблемость мира. А может, в какой-то степени и веру в самого себя, Я вышел из магазина и, остановившись на тротуаре, зябко поежился – меня не согревало последнее тепло предвечернего солнца.
Потому что теперь происходящее больше не было простой случайностью. Дело тут не только во «Франклине» или моей квартире. Не только в Эде, которому отказали в аренде помещения. Не только в тех людях, которые не могли найти для себя жилье.
Все это разворачивалось по плану – по плану, который вел к какой– то ужасной цели. И осуществлялось с поистине дьявольской тщательностью.
И за всем этим стояла какая-то отлично слаженная организация, действовавшая быстро и в полной тайне. Ибо, судя по всему, все сделки были заключены в пределах последних двух-трех месяцев, и все договора вступали в силу примерно в одно и то же время.
Я не знал одного и мог только строить предположения: сколько понадобилось людей – один человек, несколько или целая армия, – чтоб все это провернуть; ведь кто-то должен был предлагать цену, торговаться и наконец заключать сделку. Я попробовал выяснить это, но безрезультатно. Моими собеседниками в основном были люди, которые свои помещения снимали, и, естественно, им об этом ничего не было известно.
Дойдя до угла, я зашел в аптеку. Втиснулся в телефонную будку, набрал номер редакции и попросил телефонистку соединить меня с Дау.
– Где тебя черти носят? – спросил он.
– Решил немного проветриться, – ответил я.
– У нас тут сумасшедший дом, – сказал Дау. Дирекция «Хеннесси» сообщила, что им отказали в аренде помещения.
– «Хеннесси»?!
Впрочем, после того, что я узнал, я мог бы и не удивляться.
– Просто уму непостижимо, – пожаловался Дау. – Это надо же – оба в один и тот же день.
«Хеннесси» был вторым по величине универсальным магазином. Когда они с «Франклином» закроются, центральный торговый район города превратится в пустыню.
– Ты так и не успел тиснуть свое интервью в первом выпуске, – заметил я, выгадывая время, чтобы решить, стоит ли быть с ним откровенным до конца.
– Самолет опоздал, – буркнул он.
– Как им удалось сохранить это в такой тайне? – спросил я. – Ведь до сегодняшнего дня никто даже краем уха не слышал, что «Франклин» продается.
– Я пошел к Брюсу, – сказал Дау. – И спросил его об этом напрямик. А он мне показал договор – имей в виду, это строго между нами. Там есть статья, по которой сделка автоматически аннулируется в случае преждевременной огласки.
– А что с «Хеннесси»?
– Здание принадлежало «Ферст нейшнл». Видно, в их договоре есть такая же статья. «Хеннесси» может еще с год продержаться, но нет ведь другого помещения…
– Надо полагать, что им отвалили хорошие денежки. Во всяком случае, достаточно хорошие, чтобы заставить их держать язык за зубами из боязни упустить такую выгодную сделку.
– Что касается «Франклина», то так оно и было. Скажу тебе, опять– таки строго конфиденциально, что сумма, уплаченная за «Франклин», вдвое превышает ту, которую дал бы за него любой здравомыслящий покупатель. И, заплатив такие деньги, новый владелец закрывает его. Вот что больше всего мучает Брюса. Словно кто-то настолько возненавидел этот универмаг, что заплатил за него двойную цену только для того, чтобы получить возможность его закрыть.
Секунду поколебавшись, Дау добавил:
– Паркер, но это же бессмысленно. Я хочу сказать, что это совершенно не имеет смысла с точки зрения бизнеса.
Так вот в чем причина всей этой секретности, тем временем думал я. Вот почему не было никаких слухов. Вот почему Старина Джордж скрыл от меня продажу дома – он и в Калифорнию-то удрал, чтобы не оказаться в неловком положении, когда жильцы и друзья потребуют от него объяснений, почему он не сообщил им о продаже дома.
Стоя в телефонной будке, я рассуждал, возможно ли, что подобные ограничительные статьи были включены в каждый договор и сроки действия этих статей истекали одновременно.
Это, конечно, казалось невероятным, но тем не менее все это было именно так.
– Паркер, – спросил Дау, – ты слушаешь?
– Да, да, – откликнулся я. – Слушаю. Скажи-ка мне одну вещь, Дау. Кто купил «Франклин»?
– Не знаю, – ответил он. – К оформлению документов приложила
руку какая-то фирма под названием «Росс, Мартин, Парк и Гоубел», которая занимается разного рода сделками, связанными с недвижимой собственностью. Я позвонил туда…
– И тебе ответили, что фирма действовала в интересах одного своего клиента. А имени этого клиента они сообщить тебе не могут.
– Точно. Откуда ты знаешь?
– Догадался, – ответил я. – От этих сделок смердит за версту.
– Я навел справки о фирме «Росс, Мартин, Парк и Гоубел», – сказал Дау. – Фирма существует в общей сложности два с половиной месяца.
– Эду сегодня отказали в аренде, – вдруг ни к селу ни к городу сообщил я. – Без него будет как-то одиноко.
– Эду?
– Да, хозяину бара.
– Паркер, что это делается на белом свете?
– Убей меня, если я знаю, – ответил я. – Что еще новенького?
– Какие-то чудеса с деньгами. Насколько мне известно, банки переполнены наличными деньгами. Последнюю неделю они там только и делают, что принимают вклады. Народ тащит доллары мешками.
– Ну, ну, приятно слышать, что местная экономика в таком блестящем состоянии.
– Паркер! – рявкнул Дау. – Какая муха тебя укусила?
– Никакая, – отрезал я. – До завтра.
И пока он не спросил что-нибудь еще, я быстро повесил трубку.
Я стоял в будке, пытаясь разобраться, почему я все-таки ему ничего не сказал. Ведь к этому не было никаких оснований, и, если уж на то пошло, по долгу службы я просто обязан был поставить его в известность о том, что происходит.
И все же я промолчал: что-то меня удержало, и я не смог заставить себя заговорить об этом. Точно в душе надеялся, что стоит мне об этом умолчать, как все окажется неправдой, дурным сном.
Глупее ничего не придумаешь.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

Я вышел из аптеки и побрел по улице. Остановившись на углу, я полез в карман и вытащил полученное сегодня извещение. Фирма «Росс, Мартин, Парк и Гоубел» обосновалась в центре, в старом здании, известном под названием «Мак Кендлесс Билдинг», – в одной из тех древних гробниц из бурого камня, которые должны были быть в скором времени снесены по распоряжению комиссии по реконструкции города.
Я ясно представил себе поскрипывающие лифты, лестницы с мраморными ступеньками и великолепными бронзовыми перилами, сейчас уже почерневшими от времени; величественные коридоры с дубовыми панелями, такими старыми, что, казалось, их отполировал сам возраст, с высокими потолками и матовым стеклом дверей. А на первом этаже непременно должен быть пассаж, где ютятся прилавок с почтовыми марками и чистильщик сапог, табачная лавочка и газетный киоск, и еще дюжина других мелких магазинчиков.
Я взглянул на часы – было уже начало шестого. По мостовой мчался поток машин: люди торопились домой, и лавина уличного движения неслась на запад, к двум главным шоссе, одно из которых вело к новому району гигантских жилых комплексов, а другое – в тихие, уютные пригороды с затерявшимися среди холмов и озер домиками.
Солнце село, и наступил как раз тот момент, когда день начинает угасать, а сумерки еще не наступили. Самое прекрасное время дня, подумал я, для тех, кого ничто не тревожит, у кого спокойно на душе.
Я медленно шел по улице, неторопливо помешивая варившееся у меня в мозгу подозрение. Не очень-то оно мне нравилось, но оно было, а долгий опыт научил меня не пренебрегать подозрениями. Слишком уж много их оправдалось на моей памяти, чтобы смотреть на них сквозь пальцы.
Я отыскал скобяную лавку и, чувствуя себя преступником, купил алмаз для резки стекла. Положив алмаз в карман и снова вышел на улицу.
Сейчас пешеходов поприбавилось, и еще больше машин сигналило на мостовой.
Я стоял под самой стеной дома, а мимо валил нескончаемый людской поток.
А не послать ли все это к черту? – подумал я. Не лучше ли просто пойти домой, переодеться и через часок заехать за Джой?
Меня одолели сомнения, и я чуть было действительно не послал все к черту, но что-то меня остановило какое-то странное, грызущее душу беспокойство.
На улице показалось такси, прижатое другими машинами к самому тротуару. Движение остановилось на красный свет, и вместе с ним почти напротив меня остановилось и такси. Увидев, что оно свободно, я не дал себе ни секунды на размышление. Я шагнул к обочине, и шофер, заметив меня, распахнул передо мной дверцу.
– Куда поедем, мистер?
Я назвал перекресток – поблизости от «Мак Кендлесс Билдинг».
Вспыхнул зеленый свет светофора, и такси тронулось с места.
– А вы не обратили внимания, мистер, – начал шофер, завязывая разговор, – что весь мир катится в преисподнюю?

10.

«Мак Кендлесс Билдинг» оказался в точности таким, каким он мне представлялся и какими были все старые, бурого цвета здания – пристанища разного рода контор и учреждений.
В коридоре третьего этажа было пусто и тихо; в конце его сквозь окна пробивался вялый свет умирающего дня. Ковер был вытерт, стены в пятнах, а панели, несмотря на все свое былое великолепие, выглядели обшарпанными и жалкими.
Двери контор были из матового стекла, и на них шелушились от времени облезлые золотые буквы названий фирм. Я заметил, что, кроме старинных замков, вделанных в ручки, каждая дверь была снабжена еще одним, отдельным запором.
Я прошелся по коридору, желая убедиться, что тут никого нет. Судя по всему, конторы уже опустели. Наступил вечер пятницы, и вряд ли кто из служащих задержался бы сверх положенного в канун уикэнда. А для уборщиц было еще слишком рано.
Контора «Росс, Мартин, Парк и Гоубел» находилась почти в самом конце коридора. Я подергал дверь, но, как я и полагал, она была заперта. Тогда я достал алмаз и принялся за дело. Работа была не из легких. Когда режешь стекло по всем правилам, его следует положить горизонтально на плоскую поверхность и обрабатывать сверху. Такой метод дает вам возможность – если вы достаточно аккуратны – все время нажимать на стекло с одинаковой силой, и тогда алмаз оставит на нем борозду. А здесь я пытался резать стекло, стоявшее на ребре.
Возился я довольно долго, но в конце концов все-таки умудрился провести на стекле борозды, после чего спрятал алмаз в карман. С минуту я прислушивался, желая окончательно увериться, что в коридоре пусто и никто не поднимается по лестнице. Потом двинул локтем в стекло – очерченный алмазом кусок его раскололся, но не вылетел, удержавшись в дверной раме. Я снова пустил в ход локоть – теперь стекло разбилось вдребезги, и в комнату посыпались осколки. Отверстие величиной с кулак оказалось как раз над замком.
Стараясь не порезаться острыми осколками стекла, торчавшими из рамы, я осторожно просунул в пробоину руку, нащупал круглую головку замка, повернул ее, и замок открылся. Другой рукой я повернул наружную ручку, нажал на дверь, и она поддалась, Я вошел в комнату, закрыл за собой дверь и, скользнув вдоль стены, остановился и замер, прижавшись к стене спиной.
И вдруг я почувствовал, как волосы у меня на голове становятся дыбом и бешено колотится сердце: в комнате стоял тот же запах – запах лосьона, который исходил от Беннета. Впрочем, скорее это был лишь слабый намек на запах: так пахло бы от человека, который пользовался этим лосьоном утром, а вечером повстречался бы мне на улице – и я бы его сразу узнал. Я снова попытался определить этот залах и снова потерпел неудачу: мне не с чем было его сравнить. Я ни разу в жизни не встречал подобного запаха. Он не был неприятным, вернее – каким-то особенно неприятным, но мне он был совершенно незнаком.
С того места, где я стоял, прижавшись к стене, видны были черные горбатые силуэты каких-то непонятных предметов, но когда мои глаза привыкли к полумраку и я вгляделся повнимательнее, моему взору представилась самая обыкновенная контора. Черные силуэты оказались письменными столами, шкафами для бумаг и прочими предметами меблировки, которые вы найдете в любом учреждении.
Я стоял, напрягшись всем телом, и ждал, но ничего не случилось. Снаружи серели поздние сумерки, но свет их, словно застревая в окнах, не проникал в комнату. И здесь было тихо, настолько тихо, что не выдерживали нервы.
Я окинул взглядом комнату и только сейчас заметил в ней нечто странное. В одной из ее углов была задернутая занавесом ниша – довольно– таки необычная для конторы деталь обстановки.
Напрягая зрение, я тщательно осмотрел остальную часть помещения; мои глаза прощупали чуть ли не каждый дюйм, стараясь не пропустить ни единой мелочи, которая бы не вязалась с обстановкой. Но там больше ничего не было, ничего из ряда вон выходящего, кроме ниши за занавесом. И запаха лосьона.
Я осторожно оторвался от стены и шагнул в комнату. Я не знал, чего именно я боялся, но что-то жуткое было в этой комнате.
Я остановился у письменного стола, стоявшего перед нищей, и включил настольную лампу. Я понимал, что это неразумно. Мало того, что я вломился сюда, – теперь я оповещал об этом всех, включив свет. Но я пошел на риск. Я должен был немедленно узнать, что находилось в нише по ту сторону занавеса. При свете я рассмотрел, что занавес был из какой-то темной тяжелой ткани и держался на кольцах, надетых на стальной прут. Пошарив рукой, я нашел сбоку шнур, потянул его, и половинки занавеса плавно разошлись, собравшись в мягкие складки по обе стороны ниши. Передо мной открылся длинный ряд вешалок с аккуратно развешанной на них одеждой.
Я оторопело уставился на весь этот гардероб. Вначале я видел только сплошную массу одежды, но мало-помалу начал различать отдельные вещи. Здесь висели мужские костюмы и пальто; здесь было с полдюжины рубашек, вешалка со множеством галстуков. А над вешалками, на полке, шеренгой выстроились шляпы. Здесь висели также женские костюмы, платья и какие-то весьма легкомысленные одеяния в оборочках, которые, пожалуй, можно было бы назвать халатами. Здесь было мужское и женское белье, носки и чулки. А под одеждой, на длинной, стоявшей на полу подставке, была аккуратно расставлена обувь – опять-таки мужская и женская.
Все это смахивало –на какой-то бред. Если, скажем, в помещении конторы нет стенного шкафа, то какой-нибудь зануда чиновник вполне мог бы приспособить такую нишу под вешалку для пальто, плащей, пиджаков и шляп. Но здесь ведь был полный комплект одежды для всех служащих конторы – от босса до последней секретарши.
Я ломал себе голову над этой загадкой, но так ни до чего не додумался.
И что самое нелепое – контора была пуста; все ушли, оставив здесь свою одежду. Не ушли же они нагишом!
Касаясь рукой одежды, я медленно двинулся вдоль ряда вешалок: я хотел проверить, из настоящей ли она ткани и существует ли она вообще. Одежда была вполне осязаемой, а ткань – самой обычной.
И в тот момент, когда я неторопливо шел мимо ниши, мне по ногам вдруг ударила струя холодного воздуха. Словно на меня подуло из окна, которое забыли закрыть. Я сделал еще шаг, и сквозняк так же внезапно прекратился.
Я дошел до конца вешалки и, повернувшись, направился обратно. И снова мне обдало ноги холодом.
Что-то было неладно. Ведь все окна были закрыты. К тому же, если дует из окна, холодный воздух не бьет по лодыжкам, не идет направленной струей шириной в один-два шага.
Что-то скрывалось за вешалкой. Какой еще, к черту, источник холода может находиться за вешалкой с одеждой?
Недолго думая, я присел на корточки и, раздвинув одежду, увидел, откуда шел этот холод, Он шел из дыры, из дыры в стене «Мак Кендлеса Билдинг», но дыра эта не была сквозной, не вела наружу, потому что, будь это обычная дыра, пробитая в стене здания, я бы увидел уличные огни.
Огней не было. Была беспросветная одурманивающая мгла и холод, но холод не только в смысле отсутствия тепла. Каким-то необъяснимым образам я почувствовал, что тут не хватает чего-то еще – быть может, даже всего, точно в этом мраке и холоде было полное отрицание формы, света и тепла Земли. Я ощутил, именно ощутил, а не увидел, какое-то движение, какое-то вращение тьмы и холода, словно чья– то таинственная рука смешивала их в невидимом миксере и они кружились в бешеном водовороте. И глядя в дыру, я почувствовал, как это головокружительное вращение гипнотизирует меня, точно пытаясь заманить поближе и всосать в свою черную бездну, и я в ужасе отпрянул и растянулся на полу.
Я лежал, оцепенев от страха, всем телом ощущая пронизывающий холод и наблюдал, как сомкнулась раздвинутая мною одежда, закрыв собой дыру в стене.
Я медленно поднялся на ноги и крадучись двинулся в обход стола, чтобы он мог служить преградой между мной и тем, что я обнаружил за занавесом.
А что, собственно, я там обнаружил?
Этот вопрос молотом стучал у меня в голове, но ответа на него не было – эта дыра была так же необъяснима, как висевшая в нише одежда.
Я протянул руку к столу в поисках какой-нибудь опоры, чтоб устоять против этой неведомой опасности. Но вместо стола мои пальц неловко схватились за ящик с бумагами; он опрокинулся, и его содержимое упало на пол. Опустившись на корточки, я принялся сгребать в кучу рассыпавшиеся листы. Каждый лист был аккуратно сложен пополам, и даже на ощупь в них было что-то официальное – та странная значительность, которая свойственна самой фактуре бумаги деловых документов.
Поднявшись на ноги, я свалил бумаги на стол и быстро просмотрел их – и все они, все до одной, были документами о передаче права собственности на недвижимое имущество. И все они были оформлены на имя некоего Флетчера Этвуда.
Это имя прозвучало в моем мозгу далеким ударом колокола, и я стал наугад рыться в своей захламленной всякой всячиной и далеко не совершенной памяти, отыскивая конец нити, которая привела бы меня к этому человеку.
Мне показалось, что когда-то имя Флетчера Этвуда что-то для меня значило, что я встречал человека с таким именем, или писал о нем, или просто говорил с ним по телефону. Это имя хранилось в каком-то дальнем уголке моего сознания, хранилось недолго и так давно, что все обстоятельства, время и место начисто стерлись из моей памяти.
Похоже, это было как-то связано с Джой. Она вроде бы однажд упомянула это имя, остановившись на минутку у моего стола, чтоб перекинуться парой слов – короткий пустой разговор в напряженной обстановке редакции, где любое имя быстро вытесняется из памяти непрерывным каскадом новых событий.
Кажется, она тогда упомянула о каком-то доме – доме, который купил Этвуд.
И тут я вспомнил. Флетчер Этвуд был тем самым человеком, который купил легендарную усадьбу «Белмонт» на Тимбер Лейке. Тем самым загадочным человеком, который в этом аристократическом предместье казался белой вороной. Который на самом деле никогда не жил в купленном им доме; который лишь время от времени проводил в нем ночь, в лучшем случае неделю, но никогда там не жил по-настоящему. У него но было ни семьи, ни друзей, и он явно избегал заводить с кем-либо дружбу.
На первых порах жители Тимбер Лейна презирали его – по той простой причине, что некогда усадьба «Белмонт» была центром того неустойчивого явления, которое в Тимбер Лейне называли «светом». Теперь же имя его никогда не упоминалось – во всяком случае, в Тимбер Лейне. Подобно тому как обходят молчанием грехи молодости.
Так, может быть, это месть? – подумал я, раскладывая под лампой бумаги. Впрочем, едва ли: судя по всему, Этвуда нимало не беспокоило, что о нем думают в Тимбер Лейне.
Стоимость перешедшей в его руки собственности исчислялась миллиардами. Здесь были солидные семейные фирмы с безукоризненной репутацией и чуть ли не вековыми традициями; здесь были небольшие промышленные предприятия, старинные здания, которые с незапамятных времен были достопримечательностью города.
И здесь же черным по белому, тяжеловесным юридическим языком было ясно сказано, что все это переходит во владение Флетчера Этвуда. И все эти бумаги были собраны в кучу, ожидая окончательного оформления и отправки в архив.
А тут они находились потому, предположил я, что до сих пор ни у кого еще не нашлось времени, чтобы их систематизировать и спрятать. Потому что у всех было по горло другой работы. Хотелось бы знать, что это за работа, подумал я.
Пусть это было невероятно, но факт оставался фактом: передо мной было самое что ни на есть веское доказательство – пачка официальных документов, из которых следовало, что один человек скупит значительную часть делового района города.
Ни у кого на Земле не могло быть такого количества денег, какое, по свидетельству документов, было уплачено за всю эту собственность. Даже группа людей едва ли могла располагать такой суммой. Но если допустить, что такие люди существовали, – какова их цель?
Купить весь город?
Ведь передо мной была лишь небольшая пачка документов, которую столь беспечно оставили на столе в открытом ящике, словно им не придавали особого значения. Совершенно очевидно, что в этой конторе их было куда больше. А если Флетчер Этвуд или те, от чьего имени он действовал, купили город, что они собирались с ним делать?
Я положил бумаги обратно в ящик и снова подошел к вешалке. Подняв голову, я стал разглядывать полку, на которой выстроились шляпы, и вдруг заметил между шляпами какой-то предмет, похожий на картонку из-под обуви.
Не хранятся ли в ней еще какие-нибудь бумаги?
Став на цыпочки, я кончиками пальцев подтянул картонку поближе к краю, наклонил и снял с полки. Она оказалась тяжелее, чем я ожидал. Я отнес ее на стол, поставил над лампу и снял крышку.
Коробка была доверху наполнена куклами, и, однако же, эти фигурки не были куклами в полном смысле слова – в них не было той нарочитой искусственности, которая, по нашим понятиям, свойственна любой кукле. Передо мной лежали куклы, настолько сходные с людьми, что невольно напрашивался вопрос, не были ли они и в самом деле людьми, уменьшенными до четырех дюймов, причем так умело, что пропорции при этом абсолютно не были нарушены.
А на самом верху лежала кукла, как две капли воды похожая на того самого Беннета, который во время пресс-конференции сидел за столом рядом с Брюсом Монтгомери.

11.

Потрясенный, я остолбенело уставился на эту куклу. И чем больше я на нее смотрел, тем больше находил в ней сходства с Беннетом: передо мной был абсолютно голый Беннет, маленькая кукла Беннет, которая ждала, чтобы ее одели и посадили за стол заседаний. Он был настолько реальным, что я мог представить ползущую по его черепу муху.
Медленно, почти со страхом – словно боясь, что, прикоснувшись к кукле, я обнаружу, что она живая, я протянул руку к коробке и извлек из нее Беннета. Он был тяжелее, чем мне думалось, тяжелее обычной кукл размером в четыре дюйма. Я поднес его к лампе и окончательно убедился, что предмет, который я держал в руке, был точной копией живого человека. У него были холодные остекленевшие глаза и тонкие, плотно сжатые губы. Череп казался не просто лысым, а каким-то бесплодным, точно на нем сроду не росли волосы. У него было ничем не примечательное тело стареющего мужчины, уже дрябловатое, но еще в приличной форме, которая поддерживается регулярными физическими упражнениями и строго соблюдаемым режимом.
Положив Беннета на стол, я снова потянулся к коробке и на этот раз вытащил куклу-девушку – очаровательную блондинку. Когда я поднес ее к свету, у меня не осталось никаких сомнений: это была не кукла, а точная модель женщины со всеми анатомическими подробностями. Она до такой степени напоминала настоящую девушку, что, казалось, стоит только произнести некое магическое слово, и она оживет. Она была изящна и прелестна с головы до кончиков пальцев – ни одной нарушенной пропорции, ни тени гротескности или искусственности, которыми отличаются такого рода изделия.
Положив ее рядом с Беннетом, я запустил руку в коробку и принялся перебирать куклы. Их было довольно много – штук двадцать, а может, и все тридцать, – и они представляли разные типы людей. Тут были энергичные молодые бородачи и степенные пожилые дельцы, холеные красавчики с внешностью прирожденных маклеров, подтянутые деловые женщины, желчные старые девы, всевозможная конторская мелюзга.
Оставив всех их в покое, я вернулся к блондинке. Она меня очаровала.
Взяв куклу в руку, я снова осмотрел ее и, стараясь придать этому осмотру деловой характер, попробовал определить, из какого она сделана материала. Возможно, это была пластмасса, но если так, то я такой никогда не встречал. Она была тяжелой, твердой и одновременно податливой. Если надавить как следует, в ней образовывалась вмятина, но стоило отнять палец, как вмятина моментально исчезала. И в ней чувствовалось какое-то едва ощутимое тепло. Вдобавок ко всему у этого материала была одна странная особенность – он был настолько монолитным, что если и была у него какая нибудь структура, то настолько мелкая, что рассмотреть ее было невозможно.
Я снова перебрал лежавшие в коробке куклы и убедился, что все они, без исключения, были выполнены одинаково искусно.
Я положил Беннета и блондинку в коробку и осторожно поставил ее обратно на полку между шляпами.
Попятившись, я обернулся, окинул взглядом контору, и от всего этого безумия у меня голова пошла кругом – от этих кукол, лежавших на полке, от ниши с одеждой, круговорота тьмы и холода в дыре и пачки документов, из которых следовало, что кто-то купил полгорода.
Протянув руку, я задернул занавес. Его половинки легко и почти бесшумно соединились, закрыв от меня кукол, одежду и дыру, но не безумие, которое осталось со мной. Я почти физически ощущал его присутствие, словно оно было тенью, которая неслышно двигалась во мраке, обступившем со всех сторон круг света под лампой.
Что делает человек, столкнувшись с невероятными и в то же время совершенно очевидными фактами? – спросил я себя. Ведь то, что я здесь обнаружил, несомненно, существовало: можно вообразить или, скажем, неверно истолковать что-нибудь одно, но все вместе никак не могло быть игрой моего воображения.
Я выключил лампу, и тьма, сомкнувшись, окутала комнату. Не снимая руки с выключателя, я замер и прислушался, но не услышал ни звука.
Я на цыпочках стал пробираться между столами к двери, и с каждым шагом во мне рос ужас перед какой-то неведомой опасностью – пусть воображаемой, но все равно страшной и неотвратимой. Возможно, этот ужас породила мысль о том, что здесь непременно должна была таиться какая-то опасность, что все найденное мною тщательно скрывалось и что по логике вещей здесь обязательно должно было быть какое-то защитное устройство.
Я вышел в коридор и, прикрыв за собой дверь в контору, с минуту постоял, прислонившись к стене. Коридор тонул во мраке. Свет горел только на лестнице, да в окна проникал слабый отблеск уличных огней.
Ни шороха, ни единого признака жизни. С улицы доносились приглушенные расстоянием гудки автомашин, скрип тормозов и веселый женский смех.
И вдруг по какой-то непонятной причине я почувствовал, что для меня очень важно выйти из здания никем не замеченным. Как будто это была игра, невероятно важная игра, в которой на карту было поставлено так много, что я не мог рисковать выигрышем, попавшись кому-нибудь на глаза.
Я прокрался по коридору и уже почти достиг лестницы, как вдруг почувствовал за собой погоню.
«Почувствовал» – это, пожалуй, не то слово. Потому что это было не ощущение, а уверенность. Не было ни шороха, ни движения, ни мелькнувшей тени – ничего, что могло бы меня предостеречь, – только этот прозвеневший в моем мозгу необъяснимый сигнал тревоги.
Обезумев от ужаса, я стремительно обернулся и увидел, что на меня мчится с огромной скоростью и совершенно бесшумно, словно по воздуху, нечто черное, человекоподобное.
Я обернулся так внезапно и резко, что по инерции меня отбросило к стене, и фигура проскочила мимо, но тут же, молниеносно развернувшись, снова ринулась на меня. На фоне слабо освещенной лестничной клетки обозначились контуры массивного тела, и передо мной мелькнуло бледное пятно лица. Я инстинктивно выбросил вперед кулак, целясь в это единственное на черном силуэте светлое пятно. Когда мой кулак вмазал в эту бледность, что-то чмокнуло, и от удара у меня заныли костяшки пальцев.
Человек – если это был человек – отшатнулся, отступил назад, а я снова размахнулся, и снова раздался глухой, чмокающий звук.
Человек уже не пятился, а откидывался назад, упершись поясницей в железные перила лестничной площадки, откидывался всем корпусом, л через мгновение, раскинув руки, он уже летел в зияющую пропасть, на дне которой белели мраморные ступени.
Его лицо на миг попало в полосу света, и я успел заметить широко, словно для крика, разинутый рот, но крика не было. Потом он исчез, и до меня донесся тяжелый удар – пролетев футов двенадцать, он рухнул на ступени нижнего марша лестницы.
В тот момент, когда я неожиданно столкнулся с этим человеком, меня охватили непередаваемый ужас и отчаяние, а сейчас мне стало дурно от мысли, что я его убил: я был уверен, что невозможно остаться в живых, упав с такой высоты на каменные ступеньки.
Я ждал, что вот-вот снизу послышится какой-нибудь шум. Но мой слух не уловил ни звука. Стояла такая тишина, как будто сам дом затаил дыхание. У меня взмокли от пота ладони и дрожали колени; еле передвигая ноги, я дотащился до перил и, стиснув зубы, глянул вниз, ожидая увидеть распростертое на ступеньках мертвое тело.
Но там ничего не было.
Человек, который только что отправился навстречу почти неминуемой гибели, бесследно исчез.
Я отпрянул от перил и, громко стуча подошвами, помчался вниз по лестнице, уже не заботясь о том, чтобы не шуметь. А к облегчению, которое я было почувствовал, поняв, что не совершил убийства, уже примешивался новый смутный страх: если он жив, значит меня по-прежнему где-то рядом подстерегает враг.
Еще не добежав до следующей площадки, я вдруг подумал, не ошибся ли я – может быть, труп все-таки лежал там и я его просто не заметил. Но разве можно не заметить распростертое на ступеньках человеческое тело? – тут же возразил я себе.
И точно. Миновав площадку и свернув за угол, я увидел, что лестница пуста.
Я остановил свой бег и теперь спускался более осторожно, внимательно разглядывая каждую ступеньку, словно это могло дать мне какой-нибудь ключ к разгадке того, что здесь произошло.
Спустившись на площадку следующего этажа, я вновь почувствовал запах лосьона – тот самый запах, который исходил от Беннета и который я уловил в конторе, где нашел его кукольного двойника.
На нижних ступеньках и на полу площадки я заметил какое-то мокрое пятно – словно кто-то пролил тут немного воды. Нагнувшись, я провел по нему пальцами – ничего особенного, обыкновенное мокрое пятно.
Подняв к лицу руку, я понюхал пальцы: они пахли лосьоном, и сейчас запах его был значительно сильнее, чем раньше.
Я увидел, что две влажные полоски тянутся через вою площадку и спускаются по лестнице вниз, на следующий этаж, как будто кто-то нес здесь стакан с водой, а со стакана непрерывно капало на пол. Вот он, след того, кто должен был умереть, подумал я; эта влага и есть тот след, который он после себя оставил.
Ужасом веяло от этой лестничной клетки, такой пустой и тихой, что, казалось бы, тут вообще не могло быть места каким-либо эмоциям, даже ужасу. Но этот ужас частично порождали сама пустота, пустота там, где должен был лежать труп, и влажный пахучий след, указывавший путь, по которому он удалился.
Ужас с воем впился мне в мозг, и я бросился вниз по ступенькам, на бегу пытаясь представить, как мне себя вести, если где-то на лестнице меня подстерегает этот призрак, и чем это мне грозит; но даже страх перед этой встречей не заставил меня замедлить шаг, и я продолжал с грохотом мчаться вниз, пока не очутился на первом этаже.
Здесь было пусто, если не считать мальчишки-чистильщика, который дремал, откинувшись вместе со стулом к стене, да продавца табачного киоска, читавшего расстеленную на прилавке газету.
Продавец поднял голову, а чистильщик дернулся вперед, так что передние ножки стула громко стукнули об пол, но, прежде чем кто-либо из них успел раскрыть рот, я уже проскочил через вращающуюся дверь и очутился на улице. На улице стало еще многолюднее: был вечер пятницы – один из двух вечеров, когда в центральные магазины со всего города стекаются толпы покупателей.
По улице я уже не бежал – здесь я чувствовал себя в относительной безопасности. Остановившись на углу, я оглянулся на «Мак Кендлесс Билдинг» и увидел самое обыкновенное здание, старое, изъеденное временем здание, которое отжило свой век и в недалеком будущем будет снесено. В нем не было ничего таинственного, ничего зловещего.
Но от его вида меня пробрала дрожь, словно меня коснулось ледяное дыхание зимнего ветра.
Я точно знал, в чем я сейчас остро нуждался, и отправился искать кафе. Народ только начал собираться, в полумраке, в глубине бара кто-то играл на пианино. Вернее, не играл, а забавлялся, перебирая клавиши, и время от времени оттуда доносились обрывки каких-то мелодий.
Я прошел вглубь зала, где было поспокойнее, и отыскал свободный табурет.
– Что будете пить? – спросил человек за стойкой.
– Виски со льдом, – ответил я. – И лучше сразу двойное. Это избавит вас от лишних хлопот.
– Какой марки?
Я назвал.
Он поставил на стойку стакан и лед, а с полки за баром достал бутылку.
Кто-то сел на соседний табурет.
– Добрый вечер, мисс, – сказал бармен. – Чем могу служить?
– «Манхэттен», пожалуйста.
При звуке этого голоса я обернулся: он чем-то сразу привлек мое внимание.
Так же как и сама девушка.
Она была поразительно красива, – той нестандартной красотой, при которой полностью сохраняется индивидуальность.
Она, в свою очередь, пристально посмотрела на меня. Глаза ее были холодны как лед.
– Мы с вами где-нибудь встречались? – спросила она.
– Думаю, что да, – ответил я.
Передо мной, чудесным образом выросшая и теперь одетая, сидела та самая блондинка, которую я нашел в коробке из-под обуви.

12.

Бармен налил виски и занялся приготовлением коктейля для блондинки.
На его лице была написана скука. Наверняка в этом самом баре у него на глазах не раз подобным образом завязывались случайные знакомства.
– Давно ли? – спросила она.
– Нет, – ответил я. – В общем-то совсем недавно. Если не ошибаюсь, в одной конторе.
Если она и поняла мой намек, то ничем этого не выдала. Она была чересчур холодной, неприступной и самоуверенной. Открыв портсигар, она достала сигарету. Постучала ею о крышку, сунула в рот и выжидающе взглянула на меня.
– Извините, – сказал л. – Я не курю. У меня нет при себе спичек.
Она вынула из сумочки зажигалку и дала ее мне.
Я щелкнул рычажком – из зажигалки вынырнул маленький язычок пламени. И в тот момент, когда она наклонилась, чтобы прикурить, на меня пахнуло фиалками или какими-то другими цветочными духами. Хотя, пожалуй, это все-таки был запах фиалок.
И тут я понял то, о чем мне следовало бы догадаться с самого начала. От Беннета пахло так вовсе не потому, что он пользовался каким-то лосьоном для бритья, а наоборот – потому что он им не пользовался. Это был его собственный запах, запах, присущий такого рода организмам.
Прикурив, девушка откинулась назад и сделала первую затяжку. Потом очень изящно выпустила дым из ноздрей.
Я отдал ей зажигалку, и она небрежно бросила ее в сумочку,
– Благодарю вас, сэр, – произнесла она.
Бармен поставил перед ней на стойку коктейль. Напиток выглядел очаровательно, его очень украшала брошенная в бокал красная вишенка на черенке.
Я протянул бармену бумажку.
– За виски и коктейль.
– Нет, нет, сэр, – запротестовала она.
– Не огорчайте меня, – взмолился я, – Я обожаю угощать хорошеньких девушек выпивкой, такая уж у меня слабость.
Она уступила, но ледок в ее глазах до конца не растаял.
– Вы никогда в жизни не курили? – пристально разглядывая меня, спросила она.
Я отрицательно покачал головой.
– А почему? Чтобы сохранить остроту обоняния?
– Сохранить что?
– Остроту обоняния. Я подумала, что, может, по роду работы вам не мешает иметь острое обоняние.
– Я никогда не рассматривал свою работу с такой точки зрения, – сказал я, – но, пожалуй, в этом есть своя правда.

Предыдущая страница 5 Следующая страница


Почти как люди 6

Она подняла бокал к лицу и внимательно посмотрела на меня поверх его края.
– Сэр, – спокойным, ровным голосом произнесла она, – вы не хотели бы себя продать?
Боюсь, что на этот раз я оказался не на высоте. У меня отнялся язык, и я обалдело вытаращился на нее. Ведь она и не думала шутить; она спросила это вполне серьезно, по-деловому.
– Начнем с миллиона, – продолжала она, – а там можно и поторговаться.
Я уже пришел в себя.
– Вам нужна моя душа? – поинтересовался я. – Или только тело? С душой будет чуточку подороже.
– Душу можете оставить себе, – ответила она.
– А кто же это собирается меня купить? Вы?
Она покачала головой.
– Нет. Мне вы не нужны.
– Значит, вы действуете от чьего-то имени? Быть может, от имени того, кто скупает все без разбора? Скажем, магазин, чтобы тут же его закрыть. Или целый город.
– Вы очень догадливы, – заметила она.
– Деньги – это еще не все, – заявил я. – Помимо денег, существуют и другие ценности.
– Если хотите, – сказала она, – можно обсудить какую-нибудь иную форму платежа.
Она поставила бокал на стойку и, порывшись в сумочке, протянула мне карточку.
– Если надумаете, найдете меня по этому адресу, – сказала она. – Предложение остается в силе.
Ее точно ветром сдуло с табурета, и, прежде чем я успел открыть рот или как-то задержать ее, она уже затерялась в толпе.
Бармен, проплывая мимо, заметил нетронутые напитки.
– Что, выпивка не понравилась, приятель? – спросил он.
– Нет, все нормально, – ответил я.
Я положил карточку на стойку – ока легла обратной стороной кверху. Я перевернул ее, и из-за тусклого освещения мне пришлось наклонится, чтобы прочесть, что на ней написано.
Я мог бы и не читать. Ведь я заранее знал, что там увижу. Разница была только в одной строчке. Вместо «Купля-продажа недвижимого имущества» стояло: «Мы покупаем все».
Съежившись от пронизавшего мне душу холода, я сидел, как нахохлившаяся птица, на своем высоком табурете. В баре было так сумрачно, что все вокруг словно плавало в тумане; со всех сторон до меня долетали отрывки человеческой речи, но в этих звуках почему-то было мало человеческого – скорее они напоминали невнятное урчание каких-то чудовищ или бессмысленные выкрики дегенератов. И, вкрапливаясь в этот шум, то заглушая его, то пробиваясь в щели между фразами, подобно непристойной шутке, нагло дребезжало пианино.
Я залпом выпил виски и остался сидеть там со стаканом в руке. Я хотел было заказать еще одну порцию, но бармен уже занялся другими посетителями.
Рядом со мной кто-то навалился на стойку и задел локтем бокал с коктейлем. Он опрокинулся, и жидкость растеклась по полированному дереву, как грязное масло; ножка бокала отломилась, а сам он разбился вдребезги. Вишенка откатилась к краю стойки.
– Извините, – сказал этот человек. – Какой же я растяпа! Я закажу вам другой.
– Пустяки, – успокоил я его. – Она все равно не вернется.
Я соскользнул с табурета и пошел к выходу.
Мимо ехало такси; я шагнул к краю тротуара и поднял руку.

13.

На небе уже погасли последние отблески дня, и на улицах горели фонари. Я увидел, что часы на углу перед банком показывали почти половину седьмого. Мне следовало поторопиться – на семь у меня было назначено свидание, и Джой здорово раскипятится, если я явлюсь с опозданием.
– Ночь сегодня будет классная – только на енотов охотиться, – проговорил шофер. – Тепло, тихо, и луна вот-вот взойдет. Я б с удовольствием подался в лес, да мне всю ночь работать. Мы тут с одним парнем завели собаку. Черную, с рыжими подпалинами. А лает-то как – ну просто музыка, такого в жизни не услышишь.
– Выходит, вы охотитесь на енотов, – заметил я с оттенком вопроса. Не потому, что меня это заинтересовало, – просто я почувствовал, что от меня ждут какой-то реплики.
Его это вполне устроило. Скорей всего, на большее он и не рассчитывал.
– Это у меня с детства, – пояснил он. – Папаша начал брать меня с собой на охоту, когда мне было лет эдак девять или десять. А это как влезет в душу, так уж на всю жизнь, можете мне поверить. В такую вот ночь прямо изведешься, так в лес тянет. В эту пору в лесу и запах какой-то особенный, и ветер в поредевшей листве шумит по-иному, и чувство у тебя такое, будто мороз уже где-то совсем рядом.
– Где вы охотитесь?
– На западе, милях в сорока-пятидесяти от города. У верховьев реки. Там на дне реки полно бревен.
– И много вы приносите енотов?
– Дело-то, в общем, и не в енотах, – ответил он. – Бывает, что ночь за ночью возвращаешься с пустыми руками. Может, эти еноты только предлог, чтобы побыть ночью в лесу. Мало кто нынче выбирается в лес, что днем, что ночью. И хоть я не из тех трепачей, которые на каждом шагу проповедуют общение с природой, но точно вам скажу, – стоит только провести с ней наедине какое-то время, и становишься лучше.
Усевшись поглубже, я перевел взгляд на проплывавшие мимо кварталы. Это был все тот же, хорошо знакомый мне старый город, однако сейчас в нем появилось что-то враждебное, словно из темных уголков темных зданий за мной следили какие-то таинственные злые призраки.
– Вам когда-нибудь случалось охотиться на енотов? – спросил шофер.
– Нет. Иной раз хожу на уток, а иногда езжу в Южную Дакоту стрелять фазанов.
– Ясно, – протянул он. – Утки и фазаны мне тоже по душе. Но енот совсем другое дело, их ни с чем не сравнишь.
И,помолчав немного, добавил:
– Хотя, наверно, каждому свое. Вам вот нравятся фазаны и утки, мне – еноты. А еще я знаю одного совсем древнего старикашку – так он возится со скунсами. И думает, что лучше животных на всем свете не сыщешь. Уж такую он с ними водит дружбу! Могу поклясться, что он с ними даже разговаривает. Пощелкает языком, поворкует чего-то, и они уже тут как тут, взбираются к нему на колени, а он их ласково так поглаживает, точно кошек. А потом они еще и домой его проводят – так и бегут следом, как собаки. Ей-богу, прямо глазам не веришь. Аж страшно становится, как он с ними хороводится. Он живет на холмах у реки – у него там домишко, а округа кишмя кишит этими скунсами. Он пишет о них книгу. Сам видел, он мне ее показывал. А пишет он карандашом, в самом простом грошовом блокноте такой грубой бумагой ребятишки в школе пользуются. Сидит себе, согнувшись над столом, и при свете старого фонаря строчит эту свою книгу огрызком карандаша, который то и дело приходится слюнить, чтобы писал пояснее. Но уверяю вас, мистер, ни черта у него не получается, одно правописание чего стоит – кошмар. А жаль, знатная бы вышла книга.
– Так оно всегда и бывает, – заметил я.
Некоторое время он вел машину молча.
– Ваш дом, кажется, в следующем квартале? – спросил он.
Я ответил утвердительно.
Он затормозил перед домом, и я вылез из машины.
– Может, как-нибудь вечерком махнем вместе на охоту? – спросил он. – Так, часиков в шесть.
– Что ж, не плохо бы, – согласился я.
– Меня зовут Ларри Хиггинс. Найдете в телефонной книге. Звоните в любое время.
Я пообещал, что непременно позвоню.

14.

Поднявшись на свой этаж, я обнаружил, что вырезанный из ковра полукруглый лоскут лежит на месте. Лампочка под потолком светила еще слабее прежнего, – если такое вообще возможно, и я едва не вступил в этот полукруг, прежде чем заметил, что ковер починен.
Ни о каких коврах я в тот момент не думал, без них хватало тем для размышлений.
Я остановился как вкопанный перед тем местом, где раньше был вырез, точно человек, подошедший вплотную к черте, за которой начинается опасная зона. И что странно – вырез был заделан не новой ковровой тканью, а такой же старой, вытертой и грязной, как и весь остальной ковер.
Неужели, подумал я, сторож все-таки нашел в каком-нибудь углу тот самый лоскут, который был вырезан из ковра?
Чтобы получше разглядеть его, я опустился на колени – от разреза не осталось и следа. Словно эта дыра мне раньше просто померещилась. Я не увидел никаких швов – ничего, что свидетельствовало бы о том, что ковер сшивали.
Я провел рукой по тому месту, где недавно был полукруг, и моя рука нащупала самый обыкновенный ковер. Ковер, а не прикрывавшую капкан бумажную подделку. Я ощущал пальцами фактуру ткани, ее толщину и упругость – вне всякого сомнения, это была самая настоящая ковровая ткань.
И все-таки я ему не доверял. Однажды этот ковер уже чуть не подвел меня, и я отнюдь не собирался вторично попасться на эту удочку.
Так я и стоял там на коленях, а с потолка мне в затылок неслось тоненькое комариное пение электрической лампочки.
Я медленно встал, нашел ключ и, чтобы отпереть дверь, подался вперед всем телом, оставив ноги за пределами подозрительного участка ковра. Если б меня в тот момент кто-нибудь увидел, то наверняка решил бы, что я свихнулся – чтобы отпереть дверь, человек тянется к ней чуть ли не с середины коридора.
Замок щелкнул, дверь открылась, и я, благополучно перепрыгнув через вставленный кусок ковра, очутился в квартире.
Закрыв за собой дверь, я привалился к ней спиной и включил свет.
Вот она, моя квартира, которая, как всегда, преданно ждала меня, – символ безопасности и удобства, мой дом.
Но этой квартире, напомнил я себе, осталось пробыть моим домом меньше трех месяцев.
А что потом? – спросил я себя. Что будет потом? И не только со мной, а со всеми этими людьми? Что будет с городом?
«Мы покупаем все» – стояло на карточке. Это звучало как реклама давнишнего старьевщика, который в свое время покупал все, что ему ни притащат, – бутылки, кости, всякую рвань. Только старьевщик был честным покупателем. Он покупал ради прибыли. А с какой целью покупали эти люди? Для чего, спрашивается, покупал Флетчер Этвуд? Ясно, что не ради прибыли, если он платил больше, чем того стоили, к примеру, магазин или дом, и потом не пользовался своей покупкой.
Я бросил пальто на стул. Туда же полетела и шляпа. Из ящика письменного стола я достал телефонную книгу и перелистал ее до фамилии «Этвуд». Этвудов там было пруд пруди, но ни одного из них не звали Флетчером. В книге не было ни одного Этвуда, имя которого хотя б начиналось с буквы «Ф».
Я позвонил в справочную.
Девушка просмотрела списки абонентов и мелодично пропела:
– У нас такой не значится.
Я положил трубку и задумался.
Я был поставлен перед фактами, которые взывали к немедленным действиям, но с какого боку к этому подступиться? А если уж решил этим заняться, то что именно следует предпринять? И что вообще можно сделать, когда кто то покупает город?
Но прежде всего – как все это рассказать, чтобы тебе поверили?
Я перебрал несколько человек, но не нашел ни одной подходящей кандидатуры. Взять, к примеру, Старика – ему бы я выложил все без остатка, хотя бы потому, что я на него работал. Но ведь за один только намек на то, что происходит, он запросто может меня уволить, как последнего идиота и ничтожество.
Можно было обратиться к мэру, к шефу полиции или еще какому– нибудь блюстителю закона вроде прокурора округа или министра юстиции, но если я шепну кому-нибудь из них хоть полслова, меня быстренько выставят за дверь, как очередного сумасшедшего, или упрячут за решетку.
Есть еще сенатор Роджер Хилл, вспомнил я. Вот кто меня может выслушать.
Я протянул было руку к трубке, но сразу же отдернул ее.
Что все-таки я скажу ему, когда меня соединят с Вашингтоном?
Я мысленно представил, как будет выглядеть мое сообщение.
«Знаешь, Родж, кто-то пытается купить город. Я тайком пробрался в контору и нашел там документы. И еще там была вешалка с одеждой, коробка из-под обуви, полная кукол, и большая дыра в стене…»
Слишком уж все это было нелепо, слишком фантастично, чтоб хоть один человек отнесся к этому серьезно. Явись ко мне кто-либо с подобной историей, я бы сам решил, что у этого парня не все дома.
Прежде чем к кому-нибудь обращаться, мне необходимо собрать больше доказательств. Я должен выяснить все до конца. Чтобы я мог сообщить, кто этим занимается, как и с какой целью, причем разузнать об этом я должен как можно скорее. Я уже решил, с чего начать – с Флетчера Этвуда. Где бы он ни был, его нужно найти. О нем мне были известны два факта: у него не было телефона, и несколько лет назад он купил усадьбу «Белмонт» в предместье Тимбер Лейн. Правда, не совсем ясно, жил ли он там когда-нибудь, но тем не менее с этого можно было начать. Даже если его сейчас там нет, даже если его там вообще никогда не было, не исключено, что какая-нибудь найденная в доме мелочь может навести на его след.
На моих часах было без четверти семь – пора было ехать за Джой, и у меня уже не оставалось времени на переодевание. Чтобы Джой не ворчала, я надену чистую рубашку и сменю галстук, а остальное сойдет и так. В конце концов, не кутить же мы собрались – мы ведь ехали просто поужинать.
Войдя в спальню, я не стал включать лампу – из двери гостиной сюда падала широкая полоса света. Из ящика туалетного столика я достал рубашку, сорвал с нее целлофановую упаковку, в которой она была доставлена из прачечной, и вытащил из нее картонную прокладку. Встряхнув рубашку, я бросил ее на спинку стула и направился к стенному шкафу за галстуком. И, уже потянув к себе дверцу, я вдруг сообразил, что здесь темно и нужно включить свет, иначе я не смогу выбрать галстук.
Я успел приоткрыть дверцу шкафа на какой-нибудь фут, а вспомнив про свет, я снова закрыл ее. Сам не знаю, почему я так сделал. Ведь, отойдя на секунду к выключателю, я вполне мог бы оставить шкаф открытым.
И за то мгновение, пока он был открыт, я увидел, или почувствовал, или услышал – уж не знаю, как объяснить это ощущение, – что в темноте шкафа что-то копошится. Словно в нем меня поджидала ожившая одежда; словно галстуки на вешалке превратились в змей, висевших неподвижно как галстуки, до той поры, пока не наступит время нанести удар.
Если б я попытался захлопнуть дверцу только после того, как заметил в шкафу какое-то движение, пожалуй, было бы уже слишком поздно. Но я закрыл ее вовсе не потому, что там что-то двигалось. Я начал закрывать дверцу еще до того, как в шкафу что-то зашевелилось, – во всяком случае, раньше, чем это дошло до моего сознания.
Я попятился через всю комнату – подальше от этого кошмара, который корчился и извивался за дверцей шкафа, и в душу мне ворвался ужас, тот отчаянный, клокочущий ужас, который охватывает человека только тогда, когда на него с ненавистью оскаливается его собственный дом.
Но несмотря на этот леденящий кровь ужас, я все-таки пытался убедить себя в том, что тут какая-то ошибка: может случиться все, что угодно, только не это. Ваш стул может вырастить челюсти и укусить вас, когда вы на него присядете; у вас из-под ног смогут предательски уползать коврики; на нас может напасть ваш собственный холодильник; но ничего подобного не может произойти со стенным шкафом. Ведь шкаф – это как б часть человека. Человек хранит в нем свою вторую, искусственную кожу, и поэтому со шкафом у него более близкие, более интимные отношения, чем со всей остальной обстановкой его жилья.
Но даже в тот момент, когда я, пытаясь свалить все на свое больное воображение, убеждал себя, что этого не может быть, из-за закрытой дверцы шкафа явственно слышался какой-то шорох и лихорадочная возня.
Это может показаться странным, но что-то неодолимо влекло меня к тому месту; словно завороженный, я почти с неохотой попятился, переступил порог спальни и остановился у двери, не в силах оторвать взгляд от мрака, в котором копошилось это таинственное нечто. Да, там что-то было; если я не сошел с ума и меня не обманывали все мои орган чувств, там, несомненно, что-то было. То, что имело отношение к замаскированному капкану и обыкновенной коробке из-под обуви, наполненной необыкновенными куклами.
Но почему это случилось именно со мной? – спросил я себя. Спору нет, после того как я взломал дверь конторы, нашел кукол и встретил девушку, заказавшую коктейль, это было бы логично. Такого рода события вполне могли привлечь ко мне внимание. Но началось-то с капкана – ведь капкан появился еще до того, как произошло все остальное.
Я напряг слух, чтобы еще раз услышать эту возню, но либо шорох стих, как только я оттуда ушел, либо я стоял слишком далеко – сейчас я ничего не услышал.
Я подошел к шкафчику, в котором хранил оружие, отпер нижний ящик, достал из него автоматический пистолет и коробку с патронами, заполнил обойму и вставил ее не место, Остальные патроны я высыпал из коробки на ладонь и отправил их в карман.
Надев пальто я опустил пистолет в правый карман. И стал искать ключи от машины.
Ни в карманах пальто, ни в карманах пиджака и брюк ключей не оказалось. Тут было кольцо с ключами от входной двери, от шкафчика с оружием, от моего редакционного стола, от моего сейфа в банке; помимо этого, на нем болталось еще с полдюжины ключей от давным-давно забытых замков – неизменная причудливая коллекция бесполезных ключей, с которыми человек обычно никак не может расстаться.
Все это было при мне, а ключи от машины бесследно исчезли.
Я осмотрел мебель, обшарил письменный стол. Поискал на кухне. Ключей нигде не было.
И, уже стоя на кухне, я наконец вспомнил, где их оставил. Теперь я знал точно, где они. Перед моим мысленным взором возникли приборный щиток, брелок с висящим на нем ключом от багажника и ключ зажигания, аккуратно вставленный в замок. Приехав сегодня к вечеру домой, я оставил их в машине. Да, вне всякого сомнения, я оставил их в машине, а такого со мной почти никогда не случалось.
Я направился к двери, но, сделав несколько шагов, остановился. Я вдруг со всей ясностью осознал, что не в силах заставить себя пойти на темную стоянку и приблизиться к машине, в замке зажигания которой уже торчит ключ.
Это было нелогично. Это было просто дико. Но я ничего не мог с собой поделать, Ничего. Не будь в машине ключей, я пошел бы не задумываясь. А то, что ключи были уже там, по какой-то непонятной, совершенно необъяснимой причине меняло все дело и внушало страх.
Ужас сковал и обезоружил меня. Я заметил, что у меня дрожат руки, но заметил только тогда, когда на них взглянул.
Часы показывали семь – Джой уже ждала меня. Она обидится и будет права.
«Ни минутой позже, – предупредила она. – Я уже успею как следует проголодаться».
Я подошел к письменному столу и протянул руку к телефону, но она замерла в воздухе, еще не коснувшись трубки. Мой мозг вдруг пронзила страшная мысль. А что, если телефон уже перестал быть телефоном? Что, если все предметы в этой комнате только кажутся тем, чем они должны быть? Что, если все они за последние несколько минут превратились в адские машины?
Опустив руку в карман, я вытащил пистолет и осторожно ткнул дулом в аппарат, но он не обернулся каким-нибудь неведомым живым существом. Передо мной был самый обыкновенный телефон.
Все еще сжимая в руке пистолет, я другой рукой поднял трубку, положил ее на стол и набрал номер.
И, уже поднеся трубку к уху, я спросил себя, что же мне все-таки ей сказать, Эта проблема разрешилась довольно просто: я назвал себя.
– Почему ты задерживаешься? – спросила она ласковее, чем обычно.
– Джой, у меня неприятности,
– Что там у тебя опять стряслось?
Это была уже насмешка! Неприятности у меня случались крайне редко.
– Я говорю серьезно, – сказал я. – Мне грозит опасность. Я не могу поехать с тобой в ресторан.
– Трусишка, – фыркнула она. – Я сама за тобой заеду.
– Джой! – вскричал я. – Погоди! Ради бога, выслушай меня. Держись от меня подальше. Поверь, я знаю, что делаю. Тебе нельзя со мной встречаться.
– В чем дело, Паркер? Какие неприятности?
Голос ее звучал еще спокойно, но я уже уловил в нем тревожные нотки.
– Не знаю! – в отчаянии воскликнул я. – Понимаешь, что-то происходит. Что-то опасное и непонятное. Ты мне не поверишь, если я расскажу тебе. И никто не поверит. Я займусь расследованием, но мне не хочется, чтобы в этом была замешана ты. Может быть, завтра я сам себе покажусь полнейшим болваном, но…
– Паркер, ты трезв?
– К величайшему сожалению, – ответил я.
– А ты здоров? Как ты себя чувствуешь сейчас?
– Прекрасно, – сказал я. – Только что-то скрывается в стенном шкафу, а в коридоре за дверью недавно стоял капкан. и еще я нашел коробку с куклами…
Я осекся, и мне захотелось вырвать себе язык. Черт меня дернул заговорить об этом. Ведь я не собирался ей ничего рассказывать.
– Никуда не уходи, – приказала сна. – Через минуту я буду у тебя.
– Джой! – крикнул я. – Джой, не делай этого!
Но телефон молчал.
Я в отчаянии бросил трубку, но тут же снова поднял ее и набрал номер Джой.
Безмозглый кретин, – проклинал я себя. Я обязан был как-то остановить ее.
В трубке раздались гудки. Они следовали бесконечной чередой, и в их звуке была какая-то пугающая пустота. Гудок за гудком, гудок за гудком
– и никакого ответа.
Я ел себя поедом за то, что проговорился. Мне следовало притвориться мертвецки пьяным, неспособным выйти из дома; обидевшись, она бы наверняка бросила трубку – и тогда все было бы в порядке. Или, на худой конец, я должен был придумать какую-нибудь более или менее правдоподобную историю, но на это у меня не оставалось времени. Вдобавок от страха у меня в голове была полная каша. Я и сейчас еще был слишком испуган, чтобы как следует собраться с мыслями.
Положив трубку на рычаг, я схватил шляпу и бросился к двери. У самого порога я на секунду остановился и, обернувшись, окинул взглядом комнату. И теперь она показалась мне совсем чужой, словно я попал сюда чисто случайно и вижу ее впервые, и из всех углов мне слышался какой-то шелест, шепот и едва уловимый шорох.
Я распахнул дверь, вылетел в коридор и с топотом помчался вниз по лестнице. И даже на бегу меня мучила мысль: какая же часть этого едва уловимого скользящего шороха, наполнявшего комнату, существовала в действительности, а какая – в моем воображении?
Я миновал вестибюль, выскочил из дома и через секунду уже был на тротуаре.
Стоял теплый безветренный вечер, в воздухе тянуло дымком тлеющих листьев.
На улице послышалось какое-то постукивание – странный, быстрый ритмичный перестук, – и из-за угла дома, из аллеи, которая вела к стоянке, показался огромный пес. Он был в благодушном настроении, помахивал хвостом, и в его подпрыгивающей походке сквозила даже некоторая игривость. Размером он был с теленка, лохмат до бесформенности, и казалось, будто, он вынырнул прямо из осенних лучей сегодняшнего послеполуденного солнца.
– Здравствуй, песик, – сказал я, и он подбежал ко мне, со счастливым видом уселся у моих ног и в собачьем экстазе заколотил своим увесистым хвостом по асфальту.
Я протянул было руку, чтобы погладить его, но не успел – по улице с рокотом мчалась машина; она круто развернулась и остановилась как раз напротив нас.
Открылась дверца.
– Садись, – приказал голос Джой. – И поехали отсюда.

15.

Мы ели при свечах, в каком-то ином мире, в одном из тех немыслимых старомодных ресторанчиков, которые, видно, пользовались особой симпатией Джой, – мы не поехали в тот новый, только что открывшийся ночной клуб на Панкрест Драйв. Вернее сказать, ела одна Джой. Я не проглотил ни кусочка.
Сам черт не разберет, что за народ эти женщины. Я рассказал ей все. Я по своей дурости проболтался, так что мне уже некуда было деваться и пришлось рассказать все остальное. Вообще-то у меня не было причин скрывать от нее мои приключения, но, рассказывая, я чувствовал себя преглупо. А она в это время ела, но спокойно и с удовольствием, как всегда, будто я выкладывал ей какие-нибудь последние редакционные сплетни.
Она держалась так, словно не верила ни единому моему слову, хотя я убежден в обратном. Быть может, увидев, что я взволнован (а кто на моем месте не был бы взволнован?), она просто исполняла женский долг, пытаясь успокоить меня своей невозмутимостью.
– Поешь, Паркер, – попросила она. – Что бы там ни происходило, т должен поесть.
Я взглянул на свою тарелку, и меня затошнило. Не от вида еды, а от одной только мысли о ней. Кстати, при свечах далеко толком и не разглядишь, что лежит у тебя на тарелке.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

– Джой, почему я побоялся выйти на стоянку? – спросил я.
Вот что не давало мне покоя. Вот что меня грызло.
– Потому что ты трус, – ответила она.
Легче мне не стало.
Я вяло ковырнул еду. Вкус у нее был точь-в-точь как у пищи, которую невозможно оценить взглядом. Убогий дребезжащий оркестрик заиграл новую мелодию – как раз под стать такому вот заведению. Я окинул взглядом зал и вспомнил о шорохе за дверцей стенного шкафа – да ведь такого и быть не может.
В подобной обстановке это могло сойти только за фрагмент какого– то кошмарного сна.
Но я знал, что все произошло наяву. За пределами этой созданной человеком пресыщающей, усыпляющей теплицы существовало нечто такое, с чем еще никто никогда не сталкивался. То, чего я едва коснулся, а может, и увидел, но лишь мельком, да и то самый краешек.
– Что ты собираешься делать? – спросила Джой, словно прочтя мои мысли.
– Не знаю, – ответил я.
– Ты репортер, – сказала она, – и для тебя это золотая жила. Но будь осторожен, Паркер.
– Можешь не сомневаться.
– Как ты думаешь, что это такое?
Я пожал плечами.
– Ты в это не веришь, – сказал я. – Впрочем, я и сам сейчас не представляю, как в это можно поверить.
– Я верю твоим словам. Но насколько правильно ты все это истолковал?
– Я не могу истолковать это по-иному.
– В первый вечер ты бил пьян. Пьян в стельку, как ты сам сознался. Капкан…
– Но ведь из ковра был вырезан кусок. Я видел это, когда уже совершенно протрезвел. И в конторе…
– Не все сразу, – перебила она. – Давай разберемся по порядку. Не надо разбрасываться. А то покатишься…
– Вот оно! – вскричал я.
– Не кричи, – попросила она. – Ты привлекаешь к нам внимание.
– Кегельные шары, – пояснил я. – Как это я забыл о них! Были же еще кегельные шары, которые сами собой катились по дороге.
– Паркер!
– В Тимбер Лейне. Мне сообщил об этом по телефону Джо Ньюмен.
Она сидела напротив, по ту сторону стола, и по ее лицу я увидел, что она не на шутку перепугалась. Она стойко выдержала все остальное, но кегельные шары оказались той самой последней соломинкой. Она уже не сомневалась, что я сошел с ума,
– Прости, – как можно мягче произнес я.
– Но Паркер! Где это видано, чтобы по дороге катились кегельные шары!
– Один за другим. Торжественной вереницей.
– И их видел Джо Ньюмен?
– Нет, не Джо. Их видели какие-то школьники. Они позвонили в редакцию, а Джо, в свою очередь, позвонил мне. Я посоветовал ему выбросить это из головы.
– Их видели около усадьбы «Белмонт»?
– Ты угадала, – ответил я. – Понимаешь, это звенья одной цепи. Уж не знаю как, но все эти события каким-то образом связаны между собой.
Я оттолкнул тарелку и вместе со стулом отодвинулся от стола.
– Куда ты собрался, Паркер?
– Во-первых, я хочу отвезти тебя домой, – сказал я. – А потом, если ты одолжишь мне свою машину…
– Разумеется, но… О, понимаю – усадьба «Белмонт».

16.

Усадьба «Белмонт» массивным черным кубом возвышалась среди таких же черных деревьев. Она стояла на вершине невысокого холма, мысом вдававшегося в озеро, и, когда я остановил машину, я услышал плеск набегавших на берег волн. Сквозь ветви деревьев поблескивала в лунном свете водная гладь, а наверху, под самой крышей, лунный блик играл на стекле слухового окошка, но сам дом и сторожившие его деревья тонули во тьме. В безмолвии ночи шорох высыхающих листьев звучал, как крадущиеся шажки множества маленьких ног.
Я вылез из машины и, стараясь не стучать, осторожно закрыл дверцу. Я немного постоял возле машины, разглядывая дом. Нельзя сказать, что мне было страшно. Недавний ужас почти отпустил меня. Однако я не ощущал в себе и избытка храбрости.
Тут ведь могут быть ловушки, мелькнуло у меня. Не такие, как тот замаскированный капкан перед моей дверью, а какие-нибудь еще. Коварные дьявольские ловушки.
Но я с ходу выбранил себя за такие дурацкие домыслы. Ведь если рассудить здраво, вне дома не могло быть никаких ловушек. Иначе в эти ловушки могли бы попасться совершенно невинные люди: те, кто, выбирая кратчайший путь к озеру, пересекал бы владение Этвуда; или дети, играющие в таком соблазнительном месте, около пустующего заброшенного дома, – а это привлекло бы к нему нежелательный интерес. Если и были тут какие-нибудь ловушки, их расставили в самом доме. Однако, если учесть все обстоятельства, это тоже было маловероятно. Ведь в своем собственном доме они кем бы эти они ни были – могут и без ловушек разделаться с незваным гостем.
И вообще, может оказаться, подумал я, что я глупейшим образом заблуждаюсь, считая, что усадьба «Белмонт» имеет какое-то отношение к последним событиям.
Но все равно я должен пойти и взглянуть, что там делается, я должен знать, я должен довести дело до конца и исключить это подозрение, иначе меня вечно будет терзать мысль, не проморгал ли я какие-то важные улики.
Напрягшись всем телом, я зашагал по дорожке; спина моя сгорбилась, точно в ожидании неизвестно откуда грозившего нападения. И попробовал распрямиться, но не тут-то было – спина так и осталась согнутой.
Я поднялся по лестнице и остановился перед парадной дверью, раздираемый сомнениями. В конце концов я решил поступить, как это принято – позвонить или постучать в дверь. Пошарив в темноте, я нащупал звонок.
Кнопка едва держалась и завихлялась под моими пальцами; я понял, что звонок не работает, но все-таки нажал кнопку. Звонок не звонил: из дома не донеслось ни звука. Я снова надавил на кнопку и долго не отпускал ее, но звонка не было. Тогда я постучал, и в ночной тишине этот стук прозвучал как-то по-особенному громко.
Я подождал, но все было тихо. Правда, в какой-то момент мне вроде бы послышались шаги, но звук не повторился, и я понял, что мне это почудилось.
Спустившись с крыльца, я обошел вокруг дома. За кустами, некогда посаженными вдоль фундамента, уже много лет никто не ухаживал, и они разрослись в густую, непроходимую изгородь. Под ногами шуршали опавшие листья, а в воздухе ощущались пьянящие, по-осеннему едкие запахи.
Ставни пятого из обследованных мною окон были едва прикрыты. А само окно не заперто.
Как-то все очень просто, подумал я. Даже чересчур. Если я искал ловушку, то лучшего места для нее не придумаешь.
Я поднял оконную раму, замер и прислушался: ничего. Стояла полная тишина. Только лениво плескались о берег волны да ветер резвился в сухой, еще не опавшей листве. Я сунул руку в карман пальто и нащупал пистолет и карманный фонарик, который прихватил с собой из машин Джой.
Я подождал еще, собираясь с духом. Потом перемахнул через подоконник и очутился в доме.
Я сразу метнулся в сторону и прижался к стене, чтобы мой силуэт не маячил на фоне открытого окна.
Немного постоял так, выпрямившись и стараясь не дышать, чтоб не пропустить ни малейшего звука.
Ни движения. Ни шороха. Ничего.
Я вытащил из кармана фонарик, включил его и провел лучом по комнате. Я увидел закрытую чехлами мебель, картины на стенах и какой-то призовой кубок, стоявший на каминной полке.
Я погасил фонарик и быстро скользнул вдоль стены – на тот случай, если кто-то или что-то прячется среди этой зачехленной мебели и решит вдруг на меня напасть.
Никто не собирался на меня нападать.
Я выждал еще какое-то время.
Комната по-прежнему оставалась комнатой, и только.
Я на цыпочках пересек ее и вышел в вестибюль. Нашел кухню, столовую и кабинет, где в беззубой старческой улыбке на меня ощерились пустые книжные полки.
Я не обнаружил ничего интересного, Пол был покрыт толстым слоем пыли, и за мной тянулся след. Вся мебель была укутана чехлами. В воздухе попахивало плесенью. Повсюду ощущалась полная заброшенность, как в доме, который хозяева неведомо почему вдруг покинули и больше ни разу в него не возвращались.
И нужно было мне, дураку, приезжать сюда, обругал я себя. Ведь здесь ровно ничего не было. Я просто поддался своему разыгравшемуся воображению.
Но раз уж я здесь, мне нужно использовать это обстоятельство до конца. Пусть я сглупил, приехав сюда, все равно нет смысла уезжать, не осмотрев остальную часть дома – верхний этаж и подвал.
Я вернулся в вестибюль и начал подниматься по лестнице – эдакому винтовому сооружению с поблескивавшими в темноте перилами и столбиками.
Когда я уже поставил ногу на третью ступеньку, меня вдруг остановил чей-то голос.
– Мистер Грейвс, – произнес голос.
Это был мягкий интеллигентный голос, и говорил он самым естественным, нормальным тоном. И хотя я уловил в нем вопросительные интонации, вопрос этот был чисто риторическим. У меня встали дыбом волосы и миллионом игл вонзились в кожу головы.
Я мгновенно обернулся, судорожно хватаясь за пистолет, оттягивавший мне карман.
Когда я его уже наполовину вытащил, голос заговорил снова.
– Я – Этвуд, – сказал голос. – Приношу свои извинения за испорченный звонок.
– Я еще и стучал.
– Я не слышал вашего стука. Я работал в подвале.
Я уже разглядел в вестибюле его темную фигуру. Я разжал пальцы, и пистолет скользнул обратно в карман.
– Мы можем спуститься в подвал, – предложил Этвуд, – и славно побеседовать. Это место едва ли подходит для продолжительного разговора.
– Как вам будет угодно, – сказал я.
Я сошел со ступенек, и он повел меня через вестибюль к двери в подвал.
Горевшая внизу лампа заливала светом лестничную клетку, и теперь я его рассмотрел как следует. Внешность у него была самая заурядная – спокойный, приятный мужчина делового типа.
– Мне здесь нравится, – заметил Этвуд, легко и беззаботно спускаясь по ступенькам. – Прежний хозяин устроил в подвале комнату для развлечений, которая из всех помещений этого дома, по-моему, наиболее пригодна для жилья. Может быть, потому, что сам дом очень стар, а эта комната оборудована совсем недавно.
Мы спустились до конца лестницы, свернули за угол и очутились в комнате для развлечений.
Это было обширное длинное помещение, тянувшееся через весь подвал; в каждом конце его было по камину, а на выложенном красной плиткой полу в беспорядке расставлена кое-какая мебель. У одной стен стоял письменный стол, заваленный бумагами, а в противоположной стене чернела дыра – просверленная в стене круглая дыра такого диаметра, что в нее свободно мог пройти кегельный шар, и из нее дул холодный ветер, леденивший мне лодыжки. В воздухе едва ощутимо попахивало тем самым лосьоном для бритья.
Уголком глаза я заметил, что Этвуд наблюдает за мной. Я попытался справиться со своим лицом – не превратить его в застывшую маску, а придать ему то выражение, которое, как мне казалось, было ему свойственно в повседневной жизни. И мне, видно, это удалось, потому что на лице Этвуда не мелькнуло и тени улыбки, которую он вряд ли бы скрыл, подметив во мне признаки замешательства или страха.
– Вы правы, – произнес я. – Здесь и впрямь очень уютно.
Я сказал это для того, чтобы нарушить молчание. Комната была совершенно нежилой, во всяком случае, по человеческим канонам. Пыль здесь лежала почти таким же толстым слоем, как и наверху. Повсюду валялся самый разнообразный хлам, и в углах скопились кучи мусора.
– Не хотите присесть? – спросил Этвуд.
Он указал на стул с мягкой обивкой, стоявший наискосок от стола.
Я направился к нему, и у меня под ногами что-то зашуршало. Тут я увидел, что ступаю по валявшемуся на полу большому измятому куску почти прозрачной полиэтиленовой пленки.
– Осталось от прежнего хозяина, – небрежно бросил Этвуд. – Надо бы наконец навести здесь чистоту.
Я сел на предложенный мне стул.
– Позвольте ваше пальто, – сказал Этвуд.
– Пожалуй, я не сниму его. У вас тут вроде откуда-то дует.
Я не спускал глаз с его лица – оно не дрогнуло.
– Быстро же вы все подмечаете, – благодушно заметил Этвуд без всякой угрозы в голосе. – Пожалуй, даже слишком быстро.
Я промолчал, и он заговорил снова:
– Однако я рад, что вы пришли. Не часто встретишь такого проницательного человека.
– Уж не собираетесь ли вы предложить мне работу в вашей организации? – с усмешкой спросил я.
– Эта мысль, – невозмутимо ответил Этвуд, – уже мелькнула у меня.
Я покачал головой.
– Вряд ли я вам нужен. Ведь город вы уже купили и, надо сказать, неплохо с этим справились.
– Город! – оскорбленно вскричал Этвуд.
Я кивнул.
Он рывком отодвинул от стола стул и осторожно опустился на него.
– Я вижу, что вы ничего не понимаете, – произнес он. – Придется вам все разъяснить.
– Давайте, – сказал я. – Для этого я и пришел.
Этвуд с серьезным видом подался вперед.
– Не город, – проговорил он тихим напряженным голосом. – Не цените меня слишком дешево. Нечто гораздо большее, чем город, мистер Грейвс. Гораздо большее. Полагаю, я ничем не рискую, открыв вам это, ведь теперь меня уже никто не может остановить. Я покупаю Землю!

17.

Есть идеи настолько чудовищные, настолько противоестественные и возмутительные, что человеку нужно какое-то время, чтобы вникнуть в их смысл.
К таким вот идеям относится предположение, что у кого-нибудь может зародиться мысль – пусть одна только мысль – попытаться купить Землю. Завоевать ее – это куда ни шло: ведь это добрая, старая, традиционная идея, которую вынашивали многие представители человечества. Уничтожить Землю – это тоже можно понять, потому что были и есть безумцы, которые если и не кладут в основу своей политики угрозу всеобщего уничтожения, то, во всяком случае, используют ее в качестве дополнительной точки опоры.
Но купить Землю – это не укладывалось в сознании.
Прежде всего, Землю купить невозможно – ведь ни у кого не найдется такого количества денег. А если б и объявился такой богач, все равно это бред сумасшедшего, – что бы этот человек стал делать с Землей, купив ее? И наконец, это было неэтично и шло вразрез с традициями: настоящий бизнесмен никогда не уничтожает всех своих конкурентов. Он может их поглотить, установить над ними контроль, но отнюдь не уничтожить.
Этвуд балансировал на краешке стула, как встревоженная хищная птица, – должно быть, в моем молчании он уловил осуждение.
– Тут комар носа не подточит, – проговорил он. – Все совершенно законно.
– Возможно, – выдавил я.
Однако я чувствовал, что тут есть к чему придраться. Если б я мог выразить это словами, я бы объяснил ему, что здесь не так.
– Мы действуем в рамках социального устройства человеческого общества, – продолжал Этвуд. – Наша деятельность базируется на ваших принципах и законах, которые мы соблюдаем со всей строгостью. Мало того, мы придерживаемся ваших обычаев. Мы не нарушили ни одного. И уверяю вас, друг мой, что это не так-то просто. Крайне редко удается провести подобную операцию, не нарушая обычая.
Я попытался что-то сказать, но слова лишь булькнули в горле, да там и остались.
– В наших деньгах и ценных бумагах нет ни единого изъяна, – заявил Этвуд.
– Как сказать, – возразил я. – Что касается денег, то у вас их слишком много, чересчур много.
Но беспокоила меня вовсе не мысль о чрезмерном количестве денег. Меня встревожило что-то другое. Нечто куда более важное, чем эта денежная вакханалия.
Меня насторожили кое-какие его слова и то, как он их употреблял. То, как он произносил слово «наше», словно имея в виду себя и каких-то своих сообщников; то, как он употреблял слово «ваше», как б подразумевая под этим все человечество, за исключением некой групп себе подобных. И то, как он особо подчеркнул, что действует в рамках социального устройства человеческого общества.
Мой мозг словно раскололся надвое. И одна его половина вопила от ужаса, а другая призывала к благоразумию. Ибо мысль, пронзившая его, была настолько чудовищной, что сознание отказывалось ее воспринять.
Теперь он уже улыбался, и при виде этой улыбки меня внезапно захлестнула жгучая ярость. Вопль, исторгавшийся одной половиной моего мозга, заглушил разумные доводы другой, и я поднялся со стула, выхватив из кармана пистолет.
В тот момент я бы убил его. Не задумываясь, без всякой жалости я выстрелил бы в него в упор и убил. Все равно что я раздавил бы ногой змею или прихлопнул муху.
Но выстрелить мне не пришлось.
Потому что стрелять было не в кого.
Даже не знаю, как это объяснить. Объяснить такое невозможно. Подобного явления еще не наблюдало ни одно человеческое существо. Ни в одном человеческом языке нет слов, чтобы описать, что сотворил с собой Этвуд.
Он не заколебался, постепенно растворяясь в воздухе. Он не растаял. Что бы с ним ни произошло, это случилось мгновенно.
Только что он сидел передо мной. А через мгновение его уже не было, я не заметил, как он исчез.
Раздался негромкий стук, как от падения легкого металлического предмета, и по полу запрыгало несколько угольно-черных кегельных шаров, которых тут раньше не было.
Должно быть, мое сознание мгновенно проделало какой-то сложный акробатический этюд, но тогда я этого не заметил. И все мои последующие поступки я приписал инстинкту – я не сознавал, что было причиной, а что – следствием, не анализировал факты, не строил догадок и предположений, но все это, несомненно, промелькнуло в моем мозгу, побудив меня к немедленным действиям.
Я выронил пистолет и, нагнувшись, схватил с пола кусок полиэтиленовой пленки. Схватил его и начал расправлять уже на пути к наружной стене, где зияла дышавшая холодом дыра.
Направляясь к дыре, прямо на меня катились шары, и я был к этому готов – у прикрытой пленкой дыры их ждала ловушка.
Первый шар ткнулся в дыру, увлекая за собой пленку, за первым последовал второй, потом третий, четвертый, пятый. Я схватил конц прозрачного полотнища, сложил их вместе и вытянул его из дыры – и в этом импровизированном мешке, ударяясь друг о друга, взволнованно постукивали угольно-черные шары.
В подвале оставалось еще несколько шаров – тех, что не попали в сеть, – и теперь они в исступлении катались по полу, ища, куда б спрятаться.
Я поднял мешок и встряхнул его, чтобы утрясти мой улов. А чтоб шары не выскочили, как следует закрутил горловину и перебросил мешок через плечо. Тем временем остальные шары продолжали метаться в поисках темных уголков, и со всех сторон слышалось какое-то шуршание, шелест и шепот.
– А ну, марш в свою дыру! – крикнул я им. – Убирайтесь туда, откуда явились!
Никакой реакции. Они все уже попрятались. И теперь следили за мной из темных уголков, из куч хлама. Быть может, даже не видя меня. Скорей всего просто ощущая мое присутствие. Впрочем, неважно как, но они следили.
Я шагнул вперед, и моя нога наступила на какой-то предмет. Я в ужасе подпрыгнул.
Это был всего-навсего мой пистолет, который я выронил, когда нагнулся за пленкой.
Я оцепенело смотрел на него, чувствуя, как у меня затряслись все внутренности, но дрожь эта билась где-то в глубине, не в силах вырваться наружу и завладеть всем телом – настолько оно было напряжено. Зубы мои порывались застучать, но безуспешно, потому что челюсти были стиснуты с такой отчаянной силой, что ныли мышцы.
Отовсюду за мной следили невидимые наблюдатели, из дыры дул холодный ветер, а у меня за спиной, в мешке, скорей возбужденно, чем злобно, постукивали друг о дружку шары. И еще в подвале была пустота – пустота там, где только что было двое людей, а теперь остался один. Хуже того, здесь зверем выла пустота взбесившейся вселенной, Земли, утратившей свое значение, и цивилизации, которая, пока сама того не ведая, корчилась в муках агонии.
Но все это забивал запах – запах, который я впервые почувствовал сегодня утром, – запах этих существ; кем бы они ни были, откуда бы они ни явились, какова бы ни была их цель – этот запах принадлежал им. Он был рожден не Землей, не нашей, такой знакомой старушкой планетой, и до этого человеку никогда не приходилось с ним сталкиваться.
Я понял, что передо мной была иная форма жизни, явившаяся откуда-то извне, из краев, находящихся далеко за пределами планеты, на которой я сейчас стоял; и все во мне протестовало против этой мысли, но другого объяснения я подыскать не мог.
Я опустил мешок с плеча, наклонился за пистолетом и, протянув к нему руку, вдруг увидел, что невдалеке от пистолета на полу лежит еще какой-то предмет.
Выпустив пистолет, мои пальцы потянулись к этому предмету, и в тот момент, когда они схватили его, я увидел, что это кукла. Еще не успев рассмотреть ее, я уже знал, что это за кукла: в памяти всплыл негромкий металлический стук, услышанный мною в тот самый миг, когда исчез Этвуд.
Я не ошибся. Это была кукла Этвуд. Этвуд до последней морщинки на лице, до мельчайшей детали внешности. Словно кто-то взял живого Этвуда и уменьшил раз в сто, стараясь при этом ни на йоту не изменить его, не повредить ни единого атома в существе, которое было Этвудом.
Я опустил куклу в карман, подобрал пистолет, перекинул мешок через плечо и направился к двери.
Мне неудержимо захотелось бежать. Я напряг всю свою силу воли, всю, до последней капли, чтобы сломя голову не кинуться бежать оттуда. Но я заставил себя идти шагом. Точно мне все было до лампочки, точно я не был смертельно испуган, точно ни в этом благословенном мире, ни во всей вселенной не было ничего, что могло бы испугать человека, обратить его в бегство.
Потому что я должен был им это доказать!

Предыдущая страница 7 Следующая страница


Почти как люди 8

Каким-то необъяснимым образом, словно бы инстинктивно, я вдруг понял, что должен сейчас сыграть эту роль в интересах всего человечества, должен им кое-что показать, должен продемонстрировать перед ними смелость, решительность, непоколебимое упорство, свойственные человеческому роду.
Уж не знаю как, но я это выполнил. С таким ощущением, словно мне в спину нацелены кинжалы, я прошел через комнату и стал не спеша подниматься по лестнице. Одолел последние ступеньки и осторожно, без стука, закрыл за собой дверь.
И теперь, освободившись от наблюдавших за мной глаз, от необходимости играть эту роль, я, спотыкаясь, проковылял через вестибюль, как-то ухитрился открыть парадную дверь – и в лицо мне пахнул налетевший с озера свежий ночной ветерок, очищая мне легкие и мозг от подвального смрада.
Я добрел до какого-то дерева и привалился к нему, ослабевший и вымотанный, словно после состязания в беге, и на меня напала неукротимая рвота. Я корчился, давился блевотиной, почти с наслаждением ощущая вкус желчи, разъедавшей мне горло и рот, – в этом вкусе было что– то истинно человеческое.
Я стоял, прислонившись лбом к грубой коре ствола, и прикосновение к ее шершавой поверхности успокаивало, словно это ощущение восстанавливало контакт со знакомым мне миром. Я слышал, как ударяются о берег волны озера, слышал пляску смерти сухих листьев, уже мертвых, но еще не покинувших родного дерева, а откуда-то издалека доносился приглушенный расстоянием собачий лай.
Наконец я оторвался от дерева, вытер рукавом рот и подбородок. Пора приниматься за дело. Теперь у меня в руках было доказательство: полный мешок существ, которые подтвердят собой достоверность моего сообщения, – ведь так или иначе, а я должен все рассказать.
Я поднял мешок на плечо, и, пока я поднимал его, мои ноздри вновь уловили запах пришельцев.
У меня окоченело все тело, подкашивались ноги, болели внутренности. Больше всего на свете, подумал я, мне сейчас нужен добрый глоток спиртного.
На ведущей к дому аллее темнела машина, и я нетвердым шагом двинулся к ней. За моей спиной возвышался мрачный расплывчатый силуэт дома, и наверху, в стекле слухового окошка, по-прежнему поблескивали серебристые осколки лунного луча.
У меня вдруг мелькнула странная мысль: может, мне вернуться и закрыть то окно, ведь в комнаты с укутанной светлыми чехлами мебелью ветер нанесет листья, на ковры будет хлестать дождь, а когда пойдет снег, пол заметет маленькими белыми сугробами.
Я хрипло расхохотался. Надо же такому прийти в голову, да еще в тот самый момент, когда мне необходимо было, не теряя ни минуты, убраться отсюда подальше, подальше от этого дома на Тимбер Лейне.
Я подошел к машине и открыл дверцу со стороны сиденья водителя. На другом конце сиденья что-то шевельнулось и произнесло:
– Рад вашему возвращению. А то я беспокоился, не случилось ли чего.
Непередаваемый ужас пригвоздил меня к месту.
Я не верил своим глазам – существо, сидевшее в машине, существо, только что обратившееся ко мне с этими словами, было тем самым веселым лохматым псом, которого я сегодня вечером вторично встретил возле своего дома!

18.

– Я вижу, – продолжал Пес, – что один из них при вас. Держите же его покрепче. Могу засвидетельствовать, что это весьма скользкие личности.
И пока он так разглагольствовал, я изо всех сил старался не сойти с ума.
Я остолбенел. А что мне еще оставалось делать? Ведь в конце концов отупеешь, если тебя достаточно часто бьют по башке.
– Ну-с, вам, пожалуй, пора уже спросить, кто я, черт возьми, такой,
– с укором заметил Пес.
– Ладно, – прохрипел я. – Так кто же ты такой, черт тебя побери?
– Мне очень приятно, что вы наконец спросили об этом, – удовлетворенно проговорил Пес. – Ибо со всей откровенностью могу вам сообщить, что являюсь конкурентом – не сомневаюсь, что слово «конкурент» выбрано мною правильно, – того существа, которое сидит в вашем мешке.
– Очень ценная информация, – съязвил я. – А теперь, милейший, кем бы ты там ни был, объясни-ка все как следует.
– Но мне думается, вам должно быть абсолютно понятно, кто я! – воскликнул Пес, пораженный моей тупостью. – Как конкурент этих кегельных шаров, я, естественно, должен быть отнесен к числу ваших друзей.
К этому времени мое оцепенение частично прошло, и я смог сесть в машину. И вообще, я почему-то уже спокойнее относился к этому событию. У меня, правда, мелькнуло подозрение, не является ли Пес еще одной бандой кегельных шаров, на этот раз превратившихся не в человека, а в собаку, но даже если б мое подозрение оправдалось, я был к этому подготовлен. И уже несколько оправился от испуга, и на смену ему пришло раздражение. Что за проклятая жизнь, подумал я, когда человек может в секунду превратиться в кучку черных шаров, а в машине тебя ждет собака, которая, как только ты появляешься, заводит с тобой светскую беседу.
Видно, в тот момент я еще верил в это не до конца. Но от действительности не отмахнешься – Пес сидел рядом, разговаривал со мной, и мне оставалось только смириться с этим, с позволения сказать, фарсом.
– Почему бы вам не отдать мешок мне? – спросил Пес. – Уверяю вас, что я буду держать его мертвой хваткой и с превеликим вниманием. Для меня будет делом чести проследить, чтобы они не сбежали.
И я отдал ему мешок – он протянул лапу, и, бог свидетель, эта лапа так плотно обхватила горловину мешка, словно вдруг вырастила пальцы.
Я вытащил из кармана пистолет и положил его себе на колени.
– Что это за инструмент? – поинтересовался Пес, не пропускавший ни единой мелочи.
– Это оружие под названием пистолет, – объяснил я, – и с его помощью я могу продырявить тебя насквозь. Одно неверное движение, приятель, и ты узнаешь, что это такое, на своей собственной шкуре.
– Я приложу все усилия, – довольно сухо произнес Пес, – чтобы не допустить ни одного неверного движения. Уверяю вас, что касаемо текущих событий я полностью ваш союзник.
– Вот и чудесно, – сказал я. – Смотри не передумай.
Я завел мотор, развернулся и выехал на проселочную дорогу.
– Меня радует, что вы столь охотно вручили мне мешок, – проговорил Пес. – У меня есть некоторый опыт обращения с этими существами.
– В таком случае, может, ты посоветуешь, куда нам сейчас с ними отправиться? – спросил н.
– О, существует множество способов их уничтожения, – сказал Пес.
– Осмелюсь посоветовать, сэр, способ, достаточно бескомпромиссный, но, может быть, несколько мучительный.
– А я вовсе не собираюсь их уничтожать, – возразил я. – Мне и так досталось, пока я поймал их в этот мешок.
– Очень прискорбно, – с сожалением промолвил Пес. – Поверьте, никуда не годится оставлять эти существа в живых.
– Ты все время зовешь их «этими существами», – заметил я, – и, однако же, утверждаешь, что хорошо с ними знаком. Разве у них нет имени?
– Имени?
– Да. Названия. Определенного обозначения. Должен же ты их как– то называть.
– Теперь я вас понял, – сказал Пес. – Я не всегда быстро схватываю смысл слова. Случается, что мне нужно на это какое-то время.
– Кстати, пока я не забыл, объясни мне, как это ты умудряешься со мной разговаривать? Ведь говорящих собак не бывает.
– Собак?
– Да. Это такие существа, как ты. Ведь на вид ты настоящая собака.
– Очаровательно, – восхитился Пес. – Так вот, значит, кто я. Мне и вправду попадались существа, похожие на меня внешностью, но в остальном они совсем, совсем другие, и их столько разных видов. Сперва я питался завязать с ними отношения, но…
– Значит, ты всегда так выглядишь, да? Выходит, ты не превратился в собаку из какого-то другого существа, как это умеют наши дружки в мешке?
– Я есть я, – гордо заявил Пес. – И не стал бы ничем иным, даже если б это было в моих возможностях.
– Однако ты не ответил, каким образом ты со мной разговариваешь.
– Друг мой, прошу вас, не будем забираться в эти дебри. Тут нужно так много объяснять, а у нас так мало времени. Видите ли, я не разговариваю с вами по-настоящему. Я общаюсь с вами, но…
– Телепатия?
– Повторите – и по-медленнее.
Я объяснил ему, что такое телепатия, вернее, изложил ее гипотезу. Доклад получился никудышный – в основном, как мне кажется, из-за скудости моих познаний в этой области.
– В общих чертах похоже, – сказал Пес. – Но не совсем то.
На этом я успокоился. Сейчас меня занимали вопросы поважнее.
– Я уже с тобой встречался, – сказал я. – Ты ведь болтался вчера возле моего дома.
– Совершенно верно, – подтвердил Пес. – Ведь вы – как бы это выразиться поточнее, – вы были главным действующим лицом.
– Главным действующим лицом! – изумленно воскликнул я.
А я-то думал, что попал в эту заваруху случайно. Есть ведь такие везучие парни. Если они стоят под деревом в лесу площадью в тысячу акров, то молния обязательно ударит именно в это дерево.
– Они это знали, – сказал Пес, – и я, конечно, тоже. Неужели вы ни о чем не догадывались?
– Братишка, ты сообщил мне потрясающую новость.
Мы уже оставили позади Тимбер Лейн и сейчас ехали по шоссе к городу.
– Ты мне не ответил, что это за существа, – напомнил я. – Так и не сказал, как они называются. И вообще, если пораскинуть мозгами, наберется немало вопросов, которые ты пропустил мимо ушей.
– Да вы же сами не даете мне ответить, – возмутился Пес. – В слишком быстро спрашиваете. К тому же у вас какой-то чудной мыслящий аппарат. Только и делает, что непрерывно перемешивает мысли.
Окошко с его стороны было приоткрыто на несколько дюймов, и через щель врывался ветер. Он откидывал назад его пушистые бакенбарды, обнажая челюсти. Челюсти у него были уродливые и тяжелые, и он их не размыкал. Они не двигались, когда он говорил, как им было положено, если б он говорил ртом.
– Ты знаком с моим мыслящим аппаратом? – растерянно спросил я.
– А иначе как бы я мог вести с вами беседу? удивился Пес. – И надо сказать, в нем нет никакого порядка, и работает он очень, очень быстро. Никак не угомонится.
Поразмыслив над этим, я пришел к выводу, что, пожалуй, он прав. Однако я почерпнул из его слов еще кое-что: мне не очень-то понравилось, например, то, что он в курсе всех моих мыслей и знает все, что знаю я, хотя, видит бог, этого нельзя было сказать по его поведению.
– Возвращаясь к вашему вопросу об именовании этих существ, – сказал Пес, – могу ответить, что у нас действительно есть для них название, но оно не переводится ни одним словом, которое бы вы поняли. Для нас в аспекте наших с ними отношений – небезынтересно то, что, помимо прочих их свойств, они еще являются агентами по продаже недвижимости. Однако вы должны понять, что этот термин приблизительный, и тут есть много особенностей, которые я не в силах объяснить словами.
– Ты имеешь в виду, что они занимаются продажей домов?
– Что вы! – воскликнул Пес. – Они и не подумают затруднить себя такой мелочью, как какое-то здание.
– А как насчет планеты?
– Это уже кое-что, – сказал Пес, – хотя эта планета должна быть самой необыкновенной и исключительно ценной. Как правило, их не интересует то, что намного меньше солнечной системы. И это должна быть хорошая, добротная солнечная система, иначе они к ней и не притронутся.
– Короче говоря, – резюмировал я, – ты хочешь сказать, что они торгуют солнечными системами.
– Ваша сообразительность, – изрек Пес, – не оставляет желать лучшего. Но это всего только одна сторона вопроса. Воя же проблема представляет собой сложный комплекс.
– Но для кого же они скупают эти солнечные системы?
– Вот тут мы уже начинаем углубляться в более сложные материи, – произнес Пес. – Что бы я вам ни сказал, вы все равно попытаетесь сравнить это с вашей собственной экономической системой, а ваша экономическая система – прошу прощения, если я оскорблю ваши чувства, – самая бестолковая из всех, которые я когда-либо встречал.
– Между прочим, мне известно, что они покупают эту планету, – заметил я.
– О, разумеется, – сказал Пес, – и, как всегда, действуют самыми нечестными путями.
Я промолчал – меня вдруг поразила вся несуразность этой ситуации: подумать только, мне приходится беседовать с существом, как две капли воды похожим на огромную собаку, и обсуждать с ним других пришельцев, которые покупают Землю, действуя, по словам моего инопланетного союзника, обычными для них методами обмана и жульничества.
– Дело в том, – продолжал Пес, – что они могут стать кем угодно и чем угодно. Они никогда не бывают собой. Вся их деятельность основана на лжи.
– Ты сказал, что они твои конкуренты. Стало быть, ты тоже агент по продаже недвижимости.
– О да, благодарю вас за такое понимание, – польщенно подтвердил Пес, – причем агент наивысшего класса.
– Следовательно, если бы этим кегельным шарам, или как их там, не удалось купить Землю, ты приобрел бы ее сам, так ведь?
– Никогда, – запротестовал Пес. – Это было бы неэтично. Понимаете, именно поэтому я так в этом заинтересован. Настоящая операция нанесет исключительной силы удар всей галактической торговле недвижимостью, а этого ни в коем случае нельзя допустить. Торговля недвижимостью – древняя и благородная профессия, и она должна сохранить свою первозданную чистоту.
– Что ж, весьма похвально, – одобрил я. – Рад это слышать. И что ты намерен предпринять?
– Честно говоря, сам не знаю. Ведь вы мне мешаете. От вас не дождешься никакой помощи.
– Я мешаю?
– Нет, не вы. Вернее, не только вы. Я имею в виду вас всех. Ваши идиотские правила.
– Но зачем им понадобилась Земля? Что они будут с ней делать, когда купят?
– Я вижу, что вы не сознаете, – произнес Пес, – какое у вас в руках богатство. Должен вас поставить в известность, что немного найдется таких планет, как эта, которую вы называете Землей. Это нормальная, покрытая плодородной почвой планета, а таких планет очень мало. И они расположены далеко друг от друга. Утомленный может дать здесь отдых измученному телу и утешить свой воспаленный взор изысканной красотой, которая встречается отнюдь не на каждом шагу. В некоторых системах были построены и выведены на орбиту конструкции, на которых попытались создать условия, имеющиеся здесь у вас в естественном виде, Но искусственное никогда не может до конца приблизиться к настоящему, поэтому ваша планета имеет такую большую ценность как естественная спортивная площадка и курорт. Надеюсь, вы понимаете, – извиняющимся тоном добавил он, – что, исходя из вашего языка и ваших понятий, я все упрощаю и употребляю грубое, приблизительное сравнение. На самом деле это не совсем так, как я вам рассказал. Во многих аспектах это нечто совершенно иное. Но вы ухватили основную идею, а на большее у меня нет возможностей.
– Ты хочешь сказать, что, завладев Землей, эти существа откроют на ней своего рода галактический курорт?
– О нет, – возразил Пес, – для этого у них слишком тонкие кишки. Но они продадут ее тем, кто сумеет этим заняться. И хорошо на этом заработают. В космосе выстроено много увеселительных заведений и планет типа Земли, на которых самые разнообразные существа могут устраивать пикники и проводить свои отпуска. Но в действительности ничто не может заменить настоящую плодородную планету. Уверяю вас, они могут получить за нее все, что попросят.
– А что они могут за нее запросить?
– Запах. Аромат. Благовоние, – ответил Пес. – Никак не могу найти подходящее слово.
– Духи?
– Правильно, духи. Запах, который доставляет удовольствие. Запах для них – это что-то необыкновенно прекрасное. Когда они бывают сами собой, в своем естественном виде, он является их самым большим, может быть, даже единственным, сокровищем. Ведь в своем естественном состоянии они совсем не такие, как вы и я…
– Кажется, я имею представление об их естественном состоянии, – проговорил я. – Это те штуки, которые сидят у тебя в мешке.
– Ну, тогда, может быть, вам понятно, – сказал Пес, – какие это полнейшие ничтожества.
Он яростно встряхнул мешок, сбивая шары в кучу.
– Полнейшие ничтожества, – повторил он. – Лежат себе в мешке и наслаждаются своими духами, для них это – вершина счастья, если подобные твари вообще способны испытывать счастье. Обдумав его слова, я решил, что все это просто возмутительно. У меня мелькнуло подозрение, не пытается ли Пес меня одурачить, но я сразу же отбросил эту мысль. Ведь если все это мистификация, то сам Пес неизбежно должен быть ее частью. Хотя бы потому, что по-своему он был таким же гротескным и несуразным, как те существа в мешке.
– Мне жаль вас, – проговорил Пес без особой грусти в голосе, – но вы сами виноваты. Все эти идиотские правила…
– Я это слышу от тебя не в первый раз, – сказал я. – Что т подразумеваешь под «всеми этими идиотскими правилами»?
– Ну как же – это правила для каждого, кто владеет какими-либо вещами.
– Иными словами – наши законы о собственности.
– Должно быть, так они называются по-вашему.
– Но ты же сказал, что кегельные шары собираются продать Землю…
– Это совсем не то, – возразил Пес. – Я вынужден был так сказать, потому что не мог выразить это иначе как в ваших понятиях. Но убедительно прошу вас поверить, что это совсем другое.
А ведь верно, подумал я. Вряд ли две совершенно разные цивилизации могут в своем развитии выработать одинаковый образ действий. У них должны быть разные мотивы, разные методы, потому что сами цивилизации всегда в корне отличны друг от друга. Даже их языки – не только по словарному составу, но и по самой своей концепции – не могут иметь ничего общего.
– Это средство передвижения, которым вы сейчас управляете, – сказал Пес, – заинтриговало меня с самого начала, но у меня не находилось возможности с ним ознакомиться. Как вы можете себе хорошо представить, я был очень занят, собирая необходимую мне информацию другого рода.
Он вздохнул.
– Вы понятия не имеете – да и откуда вам это знать? – сколько всего нужно изучить, когда без подготовки попадаешь в чужую цивилизацию.
Я рассказал ему о двигателе внутреннего сгорания и механизме передачи, с помощью которого энергия, вырабатываемая двигателем, приводит машину в движение, но сам я довольно-таки слабо в этом разбираюсь. Объяснение получилось поверхностным и примитивным, однако он вроде бы усвоил основной принцип. По его реакции я заключил, что он впервые встретился с подобным устройством. Но у меня создалось отчетливое впечатление, что это устройство поразило его отнюдь не совершенством конструкции, а скорее своей явной, с его точки зрения, бездарностью.
– Очень вам благодарен за столь четкое объяснение, – учтиво проговорил он. – Я не стал бы вас беспокоить, но меня одолевало большое любопытство. Быть может, было бы лучше и в некотором смысле полезнее, если бы мы потратили это время на обсуждение дальнейшей судьбы этих вот штук.
Он встряхнул мешок, давая мне понять, что он имеет в виду.
– Я уже знаю, что мы с ними сделаем, – сказал я. – Мы отвезем их к одному моему другу, которого зовут Кэрлтон Стирлинг. Он биолог.
– Биолог?
– Биолог – это тот, кто изучает жизнь, – пояснил я. – Он вскроет эти шарики и расскажет нам, что они из себя представляют.
– А это болезненно? – поинтересовался он.
– В некотором смысле, пожалуй, да. – Тогда все в порядке, – решил Пес. – А что касается этого биолога – я, кажется, уже слышал о существах, которые занимаются чем-то похожим.
Но, судя по его тону, он, несомненно, имел в виду нечто совершенно иное. Оно и понятно, подумал я, ведь жизнь можно изучать по– всякому.
Некоторое время мы ехали молча. Мы уже приближались к городу, и движение постепенно усиливалось. Пес напряженно застыл на сиденье, и я видел, что его тревожит длинная полоса надвигавшихся на нас городских огней. Я попытался представить, будто сам вижу эти огни впервые, и понял, какой они могут внушить ужас сидевшему рядом со мной существу.
– Давай-ка послушаем радио, – предложил я.
Я протянул руку и включил приемник.
– Связь на расстоянии? – спросил Пес.
Я кивнул.
– Как раз время вечернего выпуска последних известий, – заметил я.
Передача только началась. Захлебываясь от счастья, диктор бодро рекламировал какое-то изумительное моющее средство.
Потом раздался голос радиообозревателя:
– Час назад при взрыве, происшедшем на автомобильной стоянке позади жилого дома «Уэллингтон Армз», погиб какой-то мужчина. Предполагают, что погибший – научный обозреватель «Ивнинг геральд» Паркер Грейвс. Полиция считает, что в машину Грейвса подложили бомбу, которая взорвалась, когда Грейвс включил мотор. В настоящее время полиция пытается окончательно уточнить личность погибшего.
И он перешел к следующему сообщению.
С минуту я сидел словно оглушенный, потом протянул руку и выключил радио.
– В чем дело, друг мой?
– Тот человек, который погиб. Ведь это был я, – объяснил я ему.
– Вот чудеса-то, – заметил Пес.

19.

Увидев свет в окне лаборатории на третьем этаже, я понял, что Стирлинг работает. Я принялся барабанить в парадную дверь, пока по коридору не прихромал разгневанный сторож. Он жестом приказал мне убираться вон, но я упорно продолжал стучать. В конце концов он все-таки отпер дверь, и я назвал себя. Недовольно ворча, он впустил меня. Вслед за мной в дом проскользнул и Пес.
– Оставьте собаку на улице, – возмущенно потребовал сторож. – Сюда собакам вход запрещен.
– Это не собака, – возразил я.
– А что же?
– Подопытный экземпляр, – объяснил я.
И пока он переваривал это, мы успели юркнуть мимо него и подняться на несколько ступенек. Я слышал, как, сердито бормоча себе что– то под нос, он заковылял обратно в свою каморку на первом этаже.
Склонившись над лабораторным столом, Стирлинг что-то записывал в тетрадь. На нем был неописуемо грязный белый халат.
Когда мы вошли, он оглянулся на нас с таким видом, будто наш приход был в порядке вещей. Сразу было видно, что он не знает, который сейчас час. Его ничуть не удивило, что мы явились в такое неурочное время.
– Ты пришел за пистолетом? – спросил он.
– Нет, кое-что тебе принес, – сказал я, показывая мешок.
– Тебе придется вывести отсюда собаку, – заявил он. – Собакам сюда вход запрещен.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

– А это вовсе не собака, – сказал я. – Я, правда, не знаю, как он там себя величает и откуда он, но это пришелец.
Явно заинтересовавшись, Стирлинг повернулся к нам всем телом. Прищурившись, посмотрел на Пса.
– Пришелец, – без особого удивления повторил он. – Т подразумеваешь под этим существо со звезд?
– Именно. это он и имеет в виду, – вставил Пес.
Стирлинг наморщил лоб. Помолчал. Было почти слышно, как лихорадочно заработали его мысли.
– Когда-нибудь это должно было случиться, – наконец проговорил он, словно давая авторитетное заключение по какому-то важному вопросу. – Но никто, конечно, не мог предугадать, как это произойдет.
– Поэтому тебя это нисколько не удивило, – констатировал я.
– Нет, почему же? Разумеется, я удивлен. Но скорее внешностью нашего гостя, чем самим фактом.
– Рад с вами познакомиться, – промолвил Пес. – Как я понимаю, в биолог, и я нахожу это в высшей степени интересным.
– Но, честно говоря, пришли мы из-за этого мешка, – сказал я Стирлингу.
– Мешка? Ах да, у тебя ведь был еще какой-то мешок.
Я поднял мешок, чтобы он мог получше разглядеть его.
– Это тоже пришельцы, – объявил я.
Все это начинало чертовски смахивать на водевиль.
Он недоуменно поднял бровь.
Запинаясь и путаясь в словах, я торопливо рассказал ему, что это за существа – в моем понимании, конечно. У меня вдруг почему-то возникла потребность высказаться как можно быстрее. Словно меня подстегивала мысль о том, что у нас очень мало времени, а мне нужно успеть все рассказать. Возможно, так оно и было.
Лицо Стирлинга побагровело от волнения, глаза возбужденно заблестели.
– Об этом-то я и говорил тебе сегодня утром! – воскликнул он.
Я вопросительно хмыкнул – наш утренний разговор давно выветрился у меня из головы.
– Существо, не зависящее от окружающей среды, – напомнил он. – Существо, которое может жить везде и быть всем, чем угодно. Форма жизни, обладающая стопроцентной приспособляемостью. Способная приспособиться к любым условиям…
– Но ты ведь говорил вовсе не об этом, – возразил я, вспомнив наконец, что он тогда сказал.
– Вполне возможно, – согласился он. – Наверное, я не совсем точно выразил свои мысли. Но в итоге получается то же самое.
Он повернулся к лабораторному столу, выдвинул ящик и стал быстро рыться в каких-то вещах. Наконец вытащил то, что искал, – прозрачный полиэтиленовый пакет.
– Давай-ка пересыплем их сюда, – сказал он. – А потом уже хорошенько рассмотрим их.
Он открыл пошире отверстие пакета. С помощью Пса я перевернул наш импровизированный мешок и высыпал кегельные шары в пакет к Стирлингу. Небольшое количество каких-то клочков и обрывков упало на пол. Даже не пытаясь принять форму шаров, они быстро шмыгнули к рукомойнику, вскарабкались по его металлическим ножкам и нырнули в раковину.
Пес бросился было за ними в погоню, но они оказались проворнее. Он вернулся с удрученным видом, уныло свесив уши и волоча поникший хвост.
– Они отступили в канализационную трубу, – сообщил он.
– Ну и пусть, – беспечно отмахнулся Стирлинг. которого так и распирало от счастья, – большая часть ведь осталась у нас.
Он стянул крепким узлом горловину пакета и, подняв его, зацепил узел за крюк укрепленного над столом кронштейна – и пакет повис в воздухе. Пластик был настолько прозрачен, что теперь можно было без помех рассмотреть кегельные шары во всех подробностях.
– А вы разберете их на части? – озабоченно спросил Пес.
– Со временем, – ответил Стирлинг. – Сперва я понаблюдаю за ними, изучу их повадки и подвергну их кое-каким испытаниям.
– Тяжким испытаниям? – не унимался Пес.
– Это еще что такое? – спросил Стирлинг.
– Он питает некоторую неприязнь к нашим друзьям, – вмешался я. – Они ставят ему палки в колеса. Позорят его бизнес.
В другом конце комнаты негромко замурлыкал телефон.
Потрясенные, мы разом умолкли.
Телефон зазвонил снова.
В этом звуке было что-то пугающее. Мы были здесь совершенно одни и чувствовали себя как-то уютно и спокойно, а кегельные шары на время стали для нас не более чем диковиной, вызывавшей чисто академический интерес. Но с этим телефонным звонком все рухнуло – к нам ворвалась неумолимая действительность внешнего мира. Пришел конец уединению, пришел конец спокойному созерцанию, потому что теперь все это касалось не только нас одних, а существа в прозрачном полиэтиленовом пакете из объектов исследования превратились в нечто опасное и угрожающее, в нечто внушающее уже не академический интерес, а ненависть и страх.
И я увидел за окном величественную всепоглощающую тьму ночи и ощутил бездушное высокомерие, которое опутало мир. Комната словно сжалась в пятно холодного света, разбивавшегося о блестящую поверхность лабораторного стола, о раковину и стеклянные приборы, а я – сама слабость
– стоял там рядом со Стирлингом и Псом, такими же бессильными, как и я.
– Алло, – сказал Стирлинг в трубку. И спустя немного. – Нет, я ничего об этом не слышал. Должно быть, тут какое-то недоразумение. Он сейчас здесь.
Послушал еще, потом перебил своего собеседника:
– Но ведь он сейчас здесь, у меня. Вместе с говорящей собакой… Нет, он не пьян. Да нет, говорю вам, он цел и невредим…
Я шагнул к телефону.
– Дай-ка мне трубку! – потребовал я.
Он сунул ее мне под ухо, и я услышал голос Джой.
– Паркер, ты… что случилось? Радио…
– Ага, я слышал эту передачу. Те парни на радио просто рехнулись.
– Почему ты мне не позвонил, Паркер? Ты ведь знал, что я это услышу…
– Да откуда я мог знать? Я совершенно замотался. Мне нужно было переделать кучу дел. Я нашел Этвуда, он рассыпался на кегельные шары, и я поймал его в мешок, а потом меня в машине поджидала эта собака…
– Паркер, у тебя действительно все в порядке?
– Конечно, – ответил я. – В полнейшем.
– Паркер, мне так страшно.
– Брось, теперь уже нечего бояться. В машине был не я, и к тому же я нашел Этвуда…
– Я не об этом. У меня во дворе снуют какие-то существа.
– Так ведь вне дома всегда есть какие-нибудь живые существа, – возразил я. – Собаки, кошки, белки, люди, наконец…
– Но эти твари бродят вокруг дома. Так и кишат повсюду, заглядывают в окна и… Паркер, прошу тебя, приезжай и забери меня отсюда!
Мне стало не по себе. Это не был обычный глупый женский страх перед темнотой и воображаемыми ужасами. По ее голосу чувствовалось, что она едва сдерживается от истерики, и это убедило меня в том, что причина ее испуга не в игре воображения.
– Хорошо, – сказал я. – Держись молодцом. Постараюсь приехать как можно скорее.
– Паркер, пожалуйста….
– Надень пальто. Стань у двери и жди машину. Только не выходи, пока я не подойду к самому дому.
– Ладно.
Голос ее уже звучал почти спокойно.
Я бросил трубку на рычаг и стремительно повернулся к Стирлингу.
– Мне нужна винтовка, – сказал я.
– Вон в том углу.
Она стояла там, прислоненная к стене; я бросился в угол и схватил ее. Стирлинг порылся в ящике и протянул мне коробку с патронами. Я сломал ее, и несколько патронов упало на пол. Стирлинг нагнулся и собрал их.
Я заполнил магазин, остальные патроны высыпал в карман.
– Я еду за Джой, – сказал я.
– Там что-нибудь случилось? – спросил он.
– Не знаю, – ответил я.
Я ударом распахнул дверь и понесся вниз по лестнице. Пес ринулся следом.

20.

Джой жила в северо-западной части города в своем собственном маленьком домике. Первые годы после смерти матери она подумывала о том, чтобы продать его и переехать поближе к редакции в какой-нибудь многоквартирный дом. Да так и не собралась. Что-то не отпускало ее отсюда – то ли какие-то старые ассоциации и сентиментальная привязанность к дому, то ли нежелание рисковать – а вдруг ей не понравится на новом месте.
Я выбрал улицу, где, как я знал, мне не будут помехой мигалки, и дал газ.
Пес сидел рядом со мной, и ветер, врывавшийся через полуоткрытое окошко, откидывал назад его бакенбарды, мягким веером расстилая их по морде. Он задал мне один-единственный вопрос.
– А эта Джой хороший товарищ? – спросил он.
– Самый лучший, – заверил я его.
Он умолк, обдумывая мой ответ. Еще немного, и, наверно, можно было бы услышать, как напряженно работают его мысли. Но он больше не проронил ни слова.
Не обращая внимания на светофоры, я развил недозволенную скорость, пытаясь придумать, что мне сказать в свое оправдание, если за нами погонится полицейская машина. Но обошлось без этого, и, нажав до отказа на тормоз, я резко остановил машину перед домом Джой – взвизгнули по асфальту шины, и Пес со всего маха ткнулся мордой в ветровое стекло, весьма этому удивившись.
Домик стоял в глубине двора, обнесенного старинным частоколом и густо заросшего деревьями и кустами, между которыми зигзагами извивались цветочные клумбы. Ворота были распахнуты настежь – с тех пор как я знаю этот дом, я ни разу не видел их запертыми, – и створки их криво висели на ржавых петлях. Крыльцо было освещено, свет горел еще и в прихожей и в гостиной.
Прихватив винтовку, я выскочил на мостовую и обежал вокруг машины. Пес опередил меня, ворвался в ворота и как одержимый бросился в заросли кустарника, росшего до краям вымощенной кирпичом дорожки.
Прежде чем он исчез, перед моими глазами промелькнули его оскаленная в рычании морда, плотно прижатые к голове уши и задранный кверху хвост.
Я вошел в ворота и, тяжело ступая, двинулся по дорожке к дому, а слева от меня, там, где только что скрылся Пес, поднялся вдруг совершенно невообразимый, раздирающий уши гвалт.
Дверь открылась, и Джой сбежала с крыльца.
Я встретил ее на ступеньках. На мгновение она в нерешительности остановилась, глядя во двор, откуда неслась эта омерзительная какофония.
Сейчас шум еще усилился. Описать его почти невозможно. В нем было что-то от верещания взбесившейся фисгармонии, надрывавшейся под аккомпанемент какого-то топота и шороха, словно нечто огромное в яростном исступлении мчалось по заросшему высокой сухой травой полю.
Я схватил Джой за руку и потащил по дорожке к воротам.
– Пес! – позвал я. – Пес!
Бедлам не стихал.
Мы выбежали на тротуар, я втолкнул Джой на переднее сиденье и захлопнул дверцу.
Пес как в воду канул.
Кое-где в соседних домах начали вспыхивать огни, и я услышал, как неподалеку хлопнула дверь – видно, кто-то вышел на крыльцо.
Я бросился назад к воротам.
– Пес! – снова крикнул я.
Он пулей вылетел из кустов, поджатый хвост его исчез под брюхом, с влажных бакенбард стекали пенистые струйки слюны. А за ним по пятам что-то гналось – что-то черное, шишковатое, с огромной, жадно разинутой пастью.
Я понятия не имел, что это такое. Даже отдаленно не представлял, как мне следует действовать.
То, что я сделал, я проделал чисто инстинктивно, не задумываясь.
Я воспользовался винтовкой, как клюшкой для гольфа. Боюсь сказать, почему я не выстрелил. Или времени на это не было, или по какой– то другой причине. Возможно, я интуитивно почувствовал, что против этой алчущей пасти пуля бессильна.
И прежде чем я осознал, что делаю, пальцы мои сжали винтовочный ствол, приклад был заброшен за спину, я уже устремился вперед. Пес проскочил мимо меня, а шишковатое страшилище было еще в воротах, когда винтовка беспощадной дубинкой со свистом рассекла воздух. Она нанесла удар, но удара не получилось. Приклад прошел сквозь черную тварь, как нож сквозь масло, – тело ее расплескалось, обляпав забор, и на тротуаре растеклась лужа отвратительной клейкой жидкости.
В кустах шла какая-то возня – я понял, что вот-вот появятся другие монстры, и не стал медлить. Повернувшись, я бросился назад к машине, обежал ее и, швырнув винтовку на сиденье рядом с Джой, прыгнул в машину сам. Уходя, я не выключил мотор и сейчас вмиг оторвал машину от обочины тротуара и погнал ее по улице, до отказа нажав на акселератор.
Сжавшись в комок, Джой тихо всхлипывала.
– Перестань, – попросил я.
Она попыталась успокоиться, но у нее ничего не получилось.
– Они всегда слишком торопятся, – подал голос Пес с заднего сиденья. – И всегда делают такое наполовину. У них не имеется соответствующего мужского качества, чтобы выполнить это как следует быть.
– Иными словами, им не хватает мужества, – уточнил я.
Всхлипывания Джой мгновенно стихли.
– Кэрлтон сказал мне, что с тобой говорящая собака, – полусердито– полуиспуганно проговорила она, – но я этому не верю. Что это за трюк?
– Никакого трюка тут нет, моя красавица, – промолвил Пес. – Разве у меня нечеткое произношение?
– Джой, – сказал я, – выкинь из головы все, что ты знала раньше. Расстанься со всеми своими старыми взглядами и представлениями. Забудь обо всем, что ты считала логичным, правильным и уместным. Вообрази, что ты находишься в какой-то заколдованной стране, где может случиться абсолютно все, и главным образом что-нибудь плохое.
– Но… – начала было она.
– Но от этого никуда не денешься, – продолжал я. – То, во что т верила сегодня утром, к вечеру обратилось в дым. Появились говорящие собаки, которые на самом деле не собаки. И кегельные шары, которые по собственному желанию могут превратиться во что угодно. Они покупают Землю, которая, есть предположение, уже не принадлежит Человеку, и вполне вероятно, что в эту самую минуту мы с тобой уже не люди, а затравленные крысы.
В слабом свете приборного щитка я видел ее лицо – на нем были изумление, неверие и боль, – и мне захотелось обнять ее, прижать к себе и попробовать стереть с него хотя бы часть этой муки. Но я не мог. Я должен был вести машину и постараться придумать, как нам быть дальше.
– Я ничего не понимаю, – спокойным голосом произнесла она, но за этим спокойствием угадывались ужас и внутреннее напряжение. – Тот взрыв машины…
Она схватила меня за руку.
– Тот взрыв машины, – повторила она.
– Не волнуйся, детка, – сказал я. – Забудь об этом. Все это в прошлом. Сейчас меня беспокоит, что нас ждет впереди.
– Ты побоялся выйти к машине, – проговорила она. – И приписал это своей трусости. Потом все ломал себе голову над причиной этого страха. А ведь он спас тебе жизнь.
Сзади послышался голос Пса:
– Мне думается, вам будет интересно узнать, что за нами едет какая-то машина.

21.

Я взглянул на зеркальце – Пес не ошибся. Следом за нами шла машина. Машина с одной горящей фарой.
– Возможно, это простая случайность, – сказал я.
Я замедлил ход и свернул налево. Машина повернула за нами. Я еще раз свернул налево, потом направо – машина повторила все наши маневры.
– Это не полицейский патруль? – предположила Джой.
– С одной-то фарой? – возразил я. – К тому же, идя на той скорости, на которой недавно шли мы сами, они бы обязательно включили сирену и красный свет.
Я сделал еще несколько поворотов. Выехал на бульвар и прибавил скорость – следовавшая за нами машина не отставала.
– Как же нам теперь быть? – спросил я, – Я собирался вернуться в университет к Стирлингу. Надо ведь с ним все обсудить. Но сейчас это отпадает.
– Как у нас с бензином? – спросила Джой.
– Больше половины бака.
– Поедем к хижине, – предложила она. – – К хижине Стирлинга?
Джой кивнула.
– Хорошо бы забраться в его лодку и выехать на середину озера.
– А они возьмут да превратятся в чудовище озера Лох Несс.
– Совсем не обязательно. Может, они и не слышали о лохнесском чудовище.
– Тогда в какого-нибудь другого водяного монстра. Инопланетного.
– Паркер, нам нельзя оставаться в городе. Еще немного, и в игру включится полиция.
– Пожалуй, это было бы к лучшему, – заметил я.
Однако я знал, что это далеко не так. Полицейские поволокли б нас в участок, отняли бы уйму времени, и, толкуй мы им о кегельных шарах хоть до святого пришествия, они все равно не поверили бы ни одному нашему слову. А если они еще обнаружат говорящую собаку! Я содрогнулся от одной этой мысли. Ведь они решат, что я чревовещатель и пытаюсь их одурачить, и уж тут-то разозлятся не на шутку.
Я проскочил несколько кварталов и вылетел на шоссе, которое вело из города на север. Раз уж необходимо куда-нибудь ехать, хижина Стирлинга ничуть не хуже других мест.
На шоссе было пустынно, только изредка попадались одинокие грузовики, и я дал волю машине. Стрелка спидометра доползла до восьмидесяти пяти и остановилась.
Я мог выжать из нее большую скорость, но побоялся. Впереди было несколько коварных поворотов, а мне сейчас трудно было вспомнить их точное местонахождение.
– Нас все еще преследуют? – спросил я.
– Все еще преследуют, – ответил Пес. – Но они отстали. Теперь они не так близко.
Я уже знал, что нам от них не отделаться. Разве что мы можем немного оторваться от них, но окончательно от них не избавишься. Они будут висеть у нас на хвосте, отстав на каких-нибудь две-три минуты, если только не потеряют нас, когда мы свернем к хижине. Но я был далеко не уверен, что нам удастся скрыться от них за этим поворотом.
Если уж я решил отделаться от них, нужно придумать какой-нибудь другой способ.
Сейчас характер местности изменился. Мы оставили позади обработанные поля, и то там, то здесь стали появляться горбы песчаных холмов, покрытых вечнозеленой растительностью, а между ними – небольшие озера, И если мне не изменяла память, с минуты на минуту должны были начаться те самые опасные повороты – на протяжении нескольких миль дорога змеей извивалась между холмами с обрывистыми склонами, болотцами и озерами.
– Намного они отстали? – спросил я.
– Примерно на милю, – ответила Джой.
– Теперь выслушай меня.

Предыдущая страница 9 Следующая страница


Почти как люди 10

– Слушаю.
– Когда мы доедем до тех поворотов, я остановлю машину и выйду. Ты сядешь за руль. Проедешь еще немного, остановишься и будешь ждать. Как только услышишь мои выстрелы, вернешься обратно.
– Ты сошел с ума! – взорвалась она. – С ними нельзя связываться. Ты же не знаешь, как они поведут себя.
– Когда мы с ними в одинаковом положении, сказал я. – Им ведь тоже не известно, как поведу себя я.
– Но ты ведь один…
– Я не один, – возразил я. – Со мной старушка Бетти. Она уложит наповал лося. Остановит рассвирепевшего медведя.
Мы достигли первого поворота. Я свернул на слишком большой скорости – руль рванулся из моих рук, протестующе взвизгнули шины.
Потом, не гася скорости, мы свернули вторично и наконец сделали третий поворот. Я с силой нажал на тормоз, машину занесло, и она стала почти поперек дороги. Я схватил винтовку и, открыл дверцу, выскочил на землю.
– Действуй, – приказал я Джой.
Она не стала ни возражать, ни спорить. Не вымолвила ни слова. Свои возражения она уже высказала, на мое решение они не повлияли, и на этом наш спор закончился. Девушка что надо.
Она скользнула за руль. Я отступил в сторону, и машина сорвалась с места. Задние фонари, мигнув, скрылись за поворотом, и я остался один.
Наступила гнетущая тишина. Ни звука, только тихо шуршали последние листья на затесавшейся между сосен осине, да точно привидения вздыхали сами сосны. На бледном небе проступали черные зубцы холмов. Пахло запустением и осенью.
Винтовка была липкой на ощупь, я потер ее рукой. Ее покрывала какая-то клейкая масса, отвратительная клейкая масса. И от нее исходил запах, тот самый запах лосьона для бритья, с которым я познакомился сегодня утром.
Сегодня утром, подумал я. О господи, неужели это было только сегодня утром! Я попытался мысленно вернуться назад, и мне показалось, что с тех пор прошла тысяча лет. Нет, это не могло произойти сегодня утром.
Я сделал несколько шагов по дороге и остановился на обочине. Провел рукой по корпусу винтовки, пытаясь стереть эту липкую гадость. Но она не стиралась. Ладонь только скользила по клейкой поверхности.
Через несколько секунд из-за поворота появится машина, идущая, вероятно, на большой скорости. И выстрелить я должен мгновенно и почти наугад, потому что буду стрелять в темноте.
А вдруг окажется, что это обычная машина, обычная человеческая машина, в которой сидят настоящие человеческие существа из плоти и крови? Что, если они вовсе не преследуют нас, а по какой-то странной случайности едут по тому же маршруту, который я избрал, чтобы от них отделаться?
При этой мысли у меня взмокло под мышками и по ребрам побежали горячие струйки пота.
Нет, это исключено, подумал я. Я кружил без цели, я сделал несчетное число поворотов, и ни в одном из них не было ни капли смысла. И тем не менее одноглазая машина неизменно сворачивала вслед за нами.
В этом месте дорога изгибалась как раз на вершине невысокого холма и потом вилась по его склону. Когда машина выскочит из-за поворота, ее силуэт на миг возникнет на фоне более светлого неба, и в этот самый момент я должен буду выстрелить.
Я приподнял винтовку и почувствовал, что у меня дрожат руки – самое скверное, что могло сейчас случиться. Опустив винтовку на землю, я попытался совладать с собой и унять эту дрожь, но тщетно.
Я попробовал еще раз. И в то самое мгновение, когда я поднял винтовку, из-за поворота вылетела машина, и я увидел такое, что дрожь мою как рукой сняло: я точно прирос к месту и обрел твердость скалы.
Я выстрелил, щелкнул затвором, снова выстрелил и еще раз передвинул затвор, но третий выстрел уже не понадобился. Машина, потеряв управление, опрокинулась на бок и кувырком покатилась вниз по склону холма, с треском ломая кустарник и ударяясь о деревья. И пока она так катилась, свет единственной, каким-то чудом уцелевшей фар несколько раз обмахнул небо, точно луч прожектора.
Потом этот свет погас, и снова наступила тишина. Треск и грохот падения полностью стихли.
Я опустил винтовку и, не снимая пальца со спускового крючка, вернул затвор на место.
Только теперь я выпустил из легких воздух и сделал глубокий вдох.
Эта машина не имела никакого отношения к людям; в ней не было человеческих существ.
Когда она выскочила из-за поворота и перед моими глазами на секунду возник ее силуэт, за этот краткий миг я успел заметить, что единственная зажженная фара находилась не справа или слева от радиатора, а в самом центре ветрового стекла.

22.

Когда мы подъехали к хижине, оказалось, что перед ней в маленьком дворике стоит какая-то машина.
Как это понимать? – спросил я, ни к кому не обращаясь.
– У Кэрлтона есть какие-нибудь знакомые, которым он мог б временно уступить хижину? – спросила Джой.
– Насколько я знаю, нет, – ответил я.
Я вылез из машины, обогнул ее и остановился.
Ветер раскачивал низкорослые сосны, и они отзывались тихим скрипом. У берега посмеивались волны, и – тук-тук – слышалось ритмичное постукивание: это мягко ударялась о причал лодка Стирлинга.
Джой и Пес вышли из машины и стали рядом со мной. Я не выключил мотора, и хижина была залита светом фар. Дверь домика отворилась, на пороге показался какой-то мужчина, Видно, он одевался второпях, потому что, выходя, застегивал пряжку пояса. Он постоял немного, поглядел на нас, потом медленно спустился с невысокого крылечка. На нем были пижамная куртка и шлепанцы.
Мы ждали, не трогаясь с места, пока он неуверенно шел к нам через двор, щурясь от света фар. Вероятно, ему было не больше сорока пяти
– сорока семи лет, но выглядел он значительно старше. Лицо его заросло густой щетиной, и во все стороны торчали космы нечесаных волос.
– Вы кого-нибудь ищете, братцы? – спросил он.
Он остановился футах в шести, всматриваясь в нас, но его слепил бивший в глаза свет.
– Мы приехали переночевать, – сказал я. – Мы ведь не знали, что место уже занято.
– Выходит, это ваш дом, мистер?
– Нет, он принадлежит моему другу.
Человек судорожно глотнул. Я видел, как дернулся его кадык.
– Ясное дело, мы тут расположились не по праву, – произнес он. – Взяли да и въехали. В доме-то ведь никто не живет.
– Так вот, ни у кого не спросясь, и въехали?
– Послушайте, – сказал тот, – неохота мне с вами ссориться, Мы, конечно, могли бы занять другой домишко – их здесь много понатыкано, – да так уж получилось, что подвернулся нам этот. Ну, некуда нам было деваться, а тут еще хозяйка моя расхворалась. Не иначе как с горя. Раньше– то она у меня никогда не болела.
– А как это получилось, что вам негде жить?
– Я остался без работы, другой не нашлось, а потом и дом потеряли. Банк распорядился нас выселить за неуплату. И шериф выбросил нас на улицу. Сам-то шериф не хотел этого – служба заставила. Очень он переживал, да что ж тут поделаешь.
– А что за народ в банке?
– Все какие-то новые люди, – ответил он. – Явились невесть откуда и купили банк. А вот те, что там раньше были, они бы нас не выселили. Они-то еще подождали бы.
– И помещение, в котором вы работали, тоже купили какие-то никому не известные люди, – заметил я, Он удивленно взглянул на меня.
– А вы-то откуда знаете? – спросил он.
– Сам догадался, – ответил я.
– У меня была скобяная лавка, – объяснил он. – Совсем близко отсюда, при дороге. Рядом с заправочной станцией, что работает круглые сутки. Больше шло спортивное снаряжение. Охотничья и рыболовная снасть да еще наживка. Дело не шибко выгодное. Доход был невелик, но концы с концами сводили.
Я промолчал. Мне нечего было ему сказать.
– Вы уж извините меня за замок, – проговорил он. – Нам ведь пришлось взломать дверь с черного хода. Если б мы нашли незапертый дом, в него бы мы и въехали. Так ведь они все под замком.
– Одно из окон спальни не заперто, – сказал я. – Рама, правда, заедает, но, если поднатужиться, ее можно поднять. Стирлинг никогда не запирает это окно на задвижку, чтобы его друзья могли попасть в дом, когда им вздумается сюда нагрянуть. Чтобы достать до окна, нужно влезть на какой-нибудь деревянный чурбан или камень, но все равно проникнуть в дом совсем не сложно.
– А этот Стирлинг – он что, хозяин?
Я кивнул.
– Тогда скажите ему, что мы просим у него прощения. За то, что самовольно вселились, и за сломанный замок. Пойду разбужу своих, и м живо отсюда выкатимся.
– Нет, нет, – сказал я, – оставайтесь. Вот если б у вас нашлось, где устроить на ночлег даму – ей неплохо бы немного вздремнуть.
– Обо мне не беспокойся, – сказала Джой, – Я могу поспать и в машине.
– Вы ведь озябнете, – возразил тот. – В эту пору на улице уже холодновато.
– Тогда можно постелить на пол одеяла. Нас это вполне устроит.
– Скажите, – спросил наш новый знакомый, – почему вы на меня не осерчали?
– Приятель, – произнес я, – сейчас не время злобствовать друг на друга. Наступил момент, когда люди должны действовать заодно и заботиться друг о друге. Теперь нам нужно держаться вместе.
Несколько растерявшись, он с подозрением взглянул на меня.
– Вы, часом, не проповедник? – спросил он.
– Нет, я не проповедник, – успокоил я его и повернулся к Джой.
– Хочу подъехать к заправочной станции и позвонить Стирлингу, – сказал я. – Сообщить, что у нас все в порядке. Может, он там сидит и ждет нашего возвращения.
– А я пока пойду в дом, прикину, как вас устроить на ночь, – сказал этот человек. – Мы можем и уехать, только дайте команду.
– Об этом и речи быть не может, – сказал я.
Мы сели в машину, и я развернулся. Он не двинулся с места, провожая нас глазами.
– Что происходит? – спросила Джой, когда мы выехали на дорогу и покатили к главному шоссе.
– О, это только начало, – ответил я. – Цветочки. Ягодки еще впереди. Все больше будет безработных, все больше бездомных. Чтоб закрыть кредит, они скупят банки. Чтобы оставить людей без работы, они скупят и закроют фирмы и предприятия. Скупят виллы и доходные многоквартирные дома, выселят людей, и людям негде будет жить.
– Но это же бесчеловечно! – возмутилась она.
– Разумеется.
Так оно и было, конечно. Ведь это не человеческие существа. Какое им дело до судьбы человеческого рода. Род человеческий для них ничто – во всяком случае, не более, чем какая-то форма жизни, мешающая использовать эту планету для других целей. Они обойдутся с людьми так же, как некогда сами люди поступили с животными, мешавшими им использовать земельные пространства. Они постараются избавиться от них любыми средствами. Вытеснят их с насиженных мест. Сгонят в кучу. И сделают все, чтобы род человеческий прекратил свое существование.
Я попытался мысленно представить, как это будет осуществляться практически, но задача оказалась не из легких. Основной принцип был мне ясен, однако колоссальный размах операции не позволял охватить все детали. Ведь для того, чтобы привести к желаемому результату, эта операция должна носить глобальный характер. И раз уж они пролезли в провинциальный банк и какую-то занюханную придорожную лавчонку, можно с уверенностью сказать, что по крайней мере в Соединенных Штатах – насколько это касается промышленности, торговли и финансов – операция проводится в масштабе всей страны. Потому что никто не станет размениваться на покупку жалкой лавчонки, пока не наложит лапу на жизненно важные для страны крупные промышленные комплексы. И никто не станет возиться с провинциальным банком, если не установлен контроль над более солидными финансовыми учреждениями. Кегельные шар годами скупали акции и наверняка исподволь, потихоньку, как делал это Этвуд, занимали стратегические позиции. Ибо они никогда бы не позволили себе действовать так открыто, если бы в их руках уже не находились ключевые позиции в экономике.
Есть, конечно, на земном шаре места, где эта операция не сработает. Она может принести плоды только в тех государствах, где процветает частная инициатива, где промышленные предприятия и финансовые учреждения принадлежат отдельным лицам и где природные богатства являются частной собственностью. Она не сработает в России и в других социалистических странах, но, может, этого и не требовалось. Ликвидируйте большую часть мировой промышленности, закройте крупнейшие международные финансовые учреждения, и с человечеством будет покончено. Прекратится торговля, приостановится обращение валюты, не будет кредита, и, содрогаясь в бессильных потугах, погибнет то, что мы зовем цивилизацией.
Но оставался вопрос, на который пока не нашлось ответа, – вопрос, тревожащий и уже не раз возникавший. Откуда взялись все эти деньги?
Ибо на проведение подобной операции нужны деньги – такое их количество, которого, пожалуй, не наберется во всем мире.
И еще один вопрос, столь же актуальный. Когда и как были выплачены эти деньги?
Напрашивался ответ, что они вообще не могли быть выплачены. Ведь в противном случае банки были бы наводнены деньгами, и в финансовых кругах уже заподозрили бы, что творится что-то неладное.
И, обдумывая это, я вдруг вспомнил о том, что сообщил мне сегодня в конце дня Дау Крейн. Он сказал тогда, что банки буквально лопаются от невиданного притока денег. Что они переполнены деньгами. Наличными деньгами, которые народ несет к ним вот уже около недели.
Так что, может, они все-таки были выплачены, если не все, так большая их часть. И выплачены сразу – все платежи умышленно произвели в пределах одной недели; все сделки купли-продажи, все договора и опционы были оформлены с таким расчетом, чтобы не исказить картин финансового положения страны, чтобы не натолкнуть кого-нибудь на мысль, что что-то происходит.
И если уж это действительно так, то положение человечества безнадежно и до гибели ему остался какой-то шаг.
Но все эти предположения и умозаключения не давали ответа на тот, первый вопрос: откуда все-таки взялись все эти деньги?
Понятно, что кегельные шары не выручили их за какие-нибудь товары, которые они могли привезти со своей планеты и продать на Земле. Ведь продай они некое количество этих неизвестных товаров, достаточное, чтобы сколотить из выручки рабочий капитал, это не могло бы пройти незамеченным. Если, конечно, эти товары не обладали невероятной, фантастической ценностью – не были чем-то таким, о существовании чего никто даже не догадывался; если они не были настолько ценными, что сам этот факт заставлял человека, который приобрел это таинственное сокровище, хранить его только для себя, зная, что оно обесценится, если он когда-либо осмелится им поделиться. В противном случае было б невозможно незаметно ввезти на Землю товары инопланетного происхождения.
– Сейчас мы свяжемся с биологом, который пребывает в своей лаборатории, – возвестил Пес.
– Правильно, – сказал я. – Иначе он будет недоумевать, куда м запропастились.
– Мы должны предупредить его, – сказал Пес, – чтобы он соблюдал величайшую осторожность. Не помню, мы это сделали или нет. Эти твари в мешке, которых мы ему отдали, способны быть исключительно коварными.
– Ну, об этом можно не беспокоиться, – заверил я Пса. – Уж Стирлинг-то примет нужные меры. Возможно, что в эту самую минуту он уже знает о них больше, чем любой из нас.
– Допустим, мы сейчас позвоним ему, – проговорила Джой, – потом немного вздремнем, и наступит утро. А что дальше?
– Будь я проклят, если знаю, – сознался я. – Что-нибудь сообразим. Мы просто обязаны что-нибудь придумать. Ведь необходимо наконец поставить людей в известность о том, что происходит. И мы должн обмозговать, в какой это сделать форме, так чтобы они поняли и поверили нам.
Мы выехали на шоссе, и впереди блеснули огни заправочной станции.
Я подъехал к ней и затормозил перед колонкой.
Появился заправщик.
– Наполните бак, – сказал я ему. – У вас есть здесь телефон?
Он ткнул большим пальцем назад, в сторону здания станции.
– Там, в углу, рядом с сигаретным автоматом.
Я вошел в помещение станции, набрал номер и по просьбе телефонистки опустил в прорезь монету. Раздались длинные гудки.
Мне ответил чей-то голос – резкий официальный голос, который не принадлежал Стирлингу.
– Кто вы? – спросил я. – Мне нужен Кэрлтон Стирлинг.
Голос оставил мой вопрос без ответа.
– А вы кто? – в свою очередь, спросил он.
Я возмутился. Меня всегда бесят подобные штучки, но сейчас я подавил свое возмущение и назвал себя.
– Откуда вы звоните?
– Послушайте…
– Мистер Грейвс, – перебил меня голое, – с вами говорит представитель полиции. Нам нужно с вами побеседовать.
– Полиции!? Что там стряслось?
– Кэрлтон Стирлинг мертв. Около часа назад сторож обнаружил его труп.

23.

Я затормозил перед зданием биологического факультета и вылез из машины.
– Ты уж лучше останься здесь, – сказал я Псу. – Сторож тебя не очень-то жалует, да и я предпочел бы не объяснять полицейским, откуда вдруг взялась говорящая собака.
Пес порывисто вздохнул, продув в усах пробор.
– Пожалуй, моя персона их несколько ошеломила бы, – проговорил он, – хотя биолог, ныне покойный, воспринял меня очень спокойно. Намного спокойнее, смею заметить, чем вы сами.
– У него было передо мной большое преимущество, – объяснил я. – Он рассматривал все с истинно научной точки зрения.
А секундой, позже я с недоумением спросил себя, как мог я сейчас позволить себе хотя бы намек на шутку – ведь Стирлинг был моим другом, и вполне возможно, что именно на мне лежала вина за его смерть, хотя в тот момент мне не были известны обстоятельства его кончины.
Я вспомнил, как в то утро, развалясь в кресле, он спал в комнате радиопрослушивания, а жить-то ему оставалось меньше суток; вспомнил, как он легко проснулся, не рассерженный, не удивленный, и завел разговор в своем обычном сумасшедшем стиле, к которому давно привыкли те, кто его хорошо знал.
– Подожди нас, – сказал я Псу. – Мы не очень задержимся.
Мы с Джой поднялись по ступенькам, и я собрался было забарабанить в парадное, но дверь оказалась незапертой. Мы одолели лестницу – дверь в лабораторию Стирлинга была открыта настежь.
Двое мужчин, поджидая нас, сидели на лабораторном столе. Они о чем-то разговаривали, но при звуке наших шагов в коридоре разом замолчали – мы слышали, как они прервали свою беседу, – и уже молча ждали нашего появления.
Один из них был Джо Ньюмен – тот самый малый, который позвонил мне по поводу катившихся по дороге кегельных шаров.
– Привет, Паркер, – сказал он, спрыгнув со стола, – Привет, Джой.
– Привет, привет, – отозвалась Джой.
– Это Билл Лиггет, – представил второго мужчину Джо Ньюмен. – Он из отдела по расследованию убийств.
– Из отдела по расследованию убийств? – переспросил я.
– Конечно, – ответил Джо. – Они ведь считают, что Стирлинга кто– то прикончил.
Я круто повернулся к сыщику.
Он кивнул.
– Он умер от асфиксии. Как будто его придушили. Однако на нем не обнаружили никаких следов насилия.
– Вы хотите сказать…
– Видите ли, Грейвс, если один человек душит другого, он оставляет на шее своей жертвы следы. Синяки, ссадины. Нужно немало потрудиться, чтобы задушить человека насмерть, И как правило, при этом наносятся значительные телесные повреждения.
– А на нем их нет?
– Абсолютно.
– Так, может, он просто задохнулся. Подавился едой или питьем. Или у него была мышечная судорога.
– Док это отрицает.
Я покачал головой.
– Черт те что!
– Быть может, что-нибудь выяснится после вскрытия, – сказал Лиггет.
– Просто не верится, что он умер, – сказал я. – Я ведь видел его только сегодня вечером.
– Насколько нам известно, – произнес Лиггет, – вы последний, кто видел его в живых. Ведь он был жив тогда, верно?
– Живей живого.
– В котором это было часу?
– Примерно в половине одиннадцатого. А может, около одиннадцати.
– Сторож сказал, что он впустил вас. С собакой. Он хорошо это помнит, потому что не хотел тогда пускать собаку. Говорит, вы заявили, что это не собака, а подопытный экземпляр. Это правда, Грейвс?
– Черт побери, конечно, нет, – ответил я. – Я просто пошутил.
– А почему вам понадобилось тащить с собой наверх собаку? Ведь сторож вам запретил.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

– Я хотел показать ее Стирлингу. Мы с ним раньше говорили о ней. Во многих отношениях это весьма примечательный пес. Несколько дней он крутился около моего дома и вел себя вполне дружелюбно.
– Стирлинг что, любил собак?
– Не знаю. Думаю, что особого пристрастия к собакам у него не было.
– А где эта собака сейчас?
– Внизу, в машине, – ответил я.
– Разве ваша машина сегодня вечером не взорвалась?
– Точно не знаю. Я только слышал об этом по радио. Они считают, что я погиб в ней.
– Но вас в машине не было.
– По-моему, на этот счет не может быть никаких сомнений, не так ли? Вы там установили, кто потерпевший?
Лиггет кивнул.
– Один сопляк, которого до этого уже не раз привлекали за кражу машин. Крал их только для того, чтобы покататься. Проедет несколько кварталов, потом бросит машину и смоется.
– Дело дрянь.
– Куда уж. А вы все-таки за рулем?
– Это моя машина, – вставила Джой.
– Вы, сударыня, были с ним весь вечер?
– Мы вместе поужинали, – ответила Джой. – И с тех пор я с ним не расставалась.
Умница девочка, подумал я. Ничего не говори этому фараону. Он только все испакостит.
– Вы ждали в машине, пока он с собакой был наверху?
Джой кивнула.
– Сдается мне, – проговорил Лиггет, – что сегодня вечером по соседству с вашим домом произошла какая-то потасовка. Вам что-нибудь об этом известно?
– Ровным счетом ничего, – ответила Джой.
– Не обращайте на него внимания, – вмешался Джо. – Он душу вымотает вопросами. У него все на подозрении. Это служба у него такая.
– Черт знает что, – возмутился Лиггет, – Надо же – вы двое замешаны в таком количестве историй, а чисты как новорожденные.
– На том стоим, – заметила Джой.
– Как вы оказались у озера? – спросил Лиггет.
– Просто поехали прокатиться, – ответил я.
– Вместе с собакой?
– Конечно. Мы взяли ее с собой. С ней не соскучишься.
На крюке, куда его повесил Стирлинг, пакета не было: насколько мне удалось заметить, его не было нигде. А оглядеться как следует я не мог, не рискуя привлечь внимание Лиггета.
– Вам придется поехать в полицию, – сказал мне Лиггет. – Вам обоим. Нужно уточнить кое-какие обстоятельства.
– Старик в курсе, – вмешался Джо. – Ему позвонили из отдела городских новостей сразу же после твоего звонка в лабораторию.
– Спасибо, Джо, – поблагодарил я его. – Надеюсь, мы сумеем за себя постоять.
Однако в душе у меня не было той уверенности, которую я вложил в это заявление. Ведь если мы все вместе спустимся вниз и Пес начнет трепаться, а Лиггет его услышит, не оберешься неприятностей. К тому же в машине лежала винтовка с полупустым магазином и следами недавних выстрелов на внутренней поверхности ствола, выстрелов, которые я произвел по той машине. Мне здорово придется попотеть, объясняя, во что я стрелял и почему вообще брал с собой винтовку. В одном кармане у меня лежал заряженный пистолет, а другой бил набит винтовочными и пистолетными патронами. Никто, ни один добропорядочный гражданин, – если у него совесть чиста и благие намерения – не станет разгуливать с заряженным пистолетом в кармане, возя с собой в машине заряженную винтовку.
Было еще много кой-чего, на чем они могли поймать нас. Более чем достаточно. Хотя бы тот телефонный звонок – когда Джой позвонила Стирлингу. Если сыщики взялись за дело всерьез, без дураков, они скоро понюхают про этот звонок. И наверняка какой-нибудь сосед Джой, выскочивший на тот жуткий гвалт, заметил стоявшую перед ее домом машину и видел, как она на полной скорости рванула по улице.
Быть может, подумал я, нам следовало бы сообщить Лиггету побольше сведений. Или в своих ответах быть с ним пооткровеннее. Ведь стоит ему только захотеть, он запросто уличит нас во лжи.
Однако если б мы пошли по этому пути, если б мы сказали ему хоть четверть правды, уж тут-то они бы обязательно продержали нас в участке несколько часов, чтобы всласть позубоскалить над нашим рассказом или попытаться подыскать этим фактам какое-нибудь солидное, вполне современное объяснение.
Впрочем, возможно, так оно и будет, сказал я себе, все это еще вполне может произойти, но, пока мы держим язык за зубами, еще есть надежда на какой-нибудь неожиданный поворот событий.
Когда я в тот свой приезд открыл коробку с винтовочными патронами, часть их высыпалась на пол. И их поднял Стирлинг. Но как он ими распорядился – отдал их мне, положил себе в карман или на лабораторный стол? Я попытался вспомнить, но не мог, хоть режь меня на куски. Если эти патроны нашли полицейские, им нетрудно будет увязать винтовку в моей машине с лабораторией, что еще больше усилит их подозрения.
Если б мне только дали время, подумал я, я бы все объяснил. Но времени у меня не было, а сейчас такое объяснение само по себе повлечет за собой мышиную возню расследований и допросов, пронизанных непробойным скептицизмом. Поэтому, когда я решу, что пора все рассказать людям, я выберу не полицейский участок, а более подходящее место.
Я отлично сознавал, что мне одному не расхлебать эту кашу. Но я обязан был найти человека, которому это под силу. И уж кому-кому, а полиции такой орешек не по зубам.
Я стоял, исподтишка оглядывая лабораторию, отыскивая глазами пакет. И вдруг увидел нечто другое – на какой-то миг тут появилось что-то еще. Уголком глаза я заметил какое-то движение и зримый образ – сознание мое зафиксировало мимолетное вороватое движение в раковине, и у меня создалось отчетливое впечатление, что из раковины на секунду высунулась любопытствующая голова огромного черного червя.
– Ну как, пошли, что ли? – спросил Лиггет.
– О, конечно, – согласился я.
Я взял Джой за руку – ее бил озноб, но внешне это не было заметно; я почувствовал это только, когда прикоснулся к ней.
– Успокойся, девочка, – сказал я. – Лейтенант только возьмет показания, и все.
– С вас обоих, – уточнил Лиггет.
– И с собаки тоже? – спросил я.
Он оскорбился. Я понял это по его виду. Черт дернул меня за язык.
Мы направились к двери. Когда мы уже подошли к самому дорогу, раздался голос Джо:
– Ты уверен, Паркер, что тебе нечего передать со мной Старику?
Я быстро обернулся – лицом к нему и лейтенанту – и одарил их обоих улыбкой.
– Ни полслова, – отчеканил я.
Мы вышли в коридор: Джо шел за нами, а сыщик замыкал шествие. Он захлопнул за собой дверь, и я услышал, как щелкнул замок.
– Поезжайте в центр, – сказал Лиггет, – К полицейскому управлению. А я следом за вами, в своей машине.
– Благодарю, – сказал я.
Мы спустились по лестнице и, выйдя из парадного, сошли по ступенькам на тротуар.
– Пес, – шепнула мне Джой.
– Я заткну ему глотку, – успокоил я ее.
А как же иначе? На какое-то время он должен превратиться в самого обыкновенного добродушного нечленораздельно ворчащего пса. Неприятностей хватало и без его разглагольствований.
Но мы напрасно беспокоились.
Заднее сиденье пустовало. Пса и след простыл.

24.

Лейтенант провел нас в какую-то комнатушку, чуть побольше каморки, и оставил одних.
– Я на минутку, – бросил он, уходя.
В комнате стояли небольшой стол и несколько неудобных стульев. Она была какой-то безликой, холодной, и в ней гнетуще пахло плесенью.
Джой взглянула на меня, и я понял, что ей страшно, но она изо всех сил храбрится.
– Что ж теперь делать? – спросила она.
– Понятия не имею, – ответил я, И добавил: – Прости, что я впутал тебя в эту историю.
– Но мы ведь не сделали ничего дурного, – возразила она.
В этом-то и крылась вся нелепость создавшейся ситуации. Мы не сделали ничего дурного, а вместе с тем завязли по уши, и хотя могли вполне обоснованно объяснить все события, таким объяснениям никто не поверит.
– Я бы не отказалась хлебнуть чего-нибудь покрепче, – сказала Джой.
Наши желания совпадали, но я промолчал.
Мы все сидели и сидели, а секунды тащились, еле волоча ноги; разговор не клеился, и было очень муторно.
Сгорбившись, я сидел на стуле и думал о Кэрлтоне Стирлинге, о том, каким он был замечательным парнем и как мне будет не хватать моих набегов на лабораторию, когда я неожиданно врывался к нему, наблюдал, как он работает, и слушал его рассуждения.
Должно быть, Джой думала о том же, потому что она вдруг спросила:
– Ты считаешь, что его кто-то убил?
– Не кто-то, – поправил я. – Что-то. Я не сомневался, что его прикончили те самые существа, которых я принес ему в полиэтиленовом мешке. Я переступил дорог лаборатории, неся смерть одному из своих самых близких друзей.
– Ты казнишь себя, – произнесла Джой. – Брось, тут нет твоей вины. Откуда ты мог знать?
Что правда, то правда, знать мне было неоткуда, но это служило слабым утешением.
Открылась д.верь, и в комнату вошел Старик. Один, без сопровождения.
– Поехали, – сказал он. – Все улажено. Вы здесь больше никому не нужны.
Мы встали и направились к двери.
Я смотрел на него с некоторым замешательством. Он коротко хохотнул.
– Я не нажимал ни на какие тайные пружины, – проговорил он. – Не использовал ни капли влияния. Ни на кого не давил.
– Тогда в чем же дело?
– В заключении медицинского эксперта, – сказал он. – Причиной смерти признан приступ стенокардии.
– Но ведь у Стирлинга было здоровое сердце, – возразил я.
– Видишь ли, им больше не за что было уцепиться. А они ведь обязаны дать какое-то заключение.
– Давайте переменим обстановку, – попросила Джой. – Это помещение действует мне на нервы.
– Поедем в редакцию, – сказал Старик, обращаясь ко мне, – и опрокинем по стаканчику. Мне нужно обсудить с тобой парочку вопросов. Вы с нами, Джой, или вам не терпится вернуться домой?
Джой вздрогнула.
– Я поеду с вами, – поспешно ответила она.
Я сразу понял, почему она так встревожилась. Ей до смерти не хотелось возвращаться в тот дом и слушать, как копошатся во дворе эти твари, слышать их возню, даже если их уже там нет.
– Посадите к себе Джой, – сказал я Старику, – а я поведу ее машину.
Выйдя из участка, мы едва перебросились несколькими словами. Я ожидал, что Старик начнет расспрашивать меня о взрыве машины, да и не только об этом, но он почти не открывал рта.
Он не разговорился даже в лифте, когда мы поднимались на его этаж. Войдя в свой кабинет, он прямым ходом направился к шкафчику с напитками и достал бутылки.
– Тебе виски, Паркер, – вспомнил он. – А что вам, Джой?
– То же самое, – ответила она.
Он наполнил стаканы и подал их нам. Потом, вместо того чтоб усесться за свой письменный стол, опустился на стул рядом с нами. Вероятно, этим он хотел дать нам понять, что сейчас он с нами на равных – не босс, а такой же, как и мы, рядовой сотрудник газеты. Подчас он доходил до смешного, стараясь продемонстрировать свою скромность, но бывали, конечно, времена, когда скромностью от него и не пахло.
Он явно хотел о чем-то поговорить со мной, но все никак не решался начать. А я не пошел ему навстречу. Сидел спокойно, потягивая виски: пусть-ка сам выкручивается как может. Интересно, подумал я, что именно ему известно, и имеет ли он хоть малейшее представление о том, что сейчас творится на свете.
И вдруг меня осенило, что в заключении судебно-медицинской экспертизы, возможно, и речи не было ни о каком приступе стенокардии, что Старик оказал на полицию немалое давление и бился он за нас по той простой причине, что понял – или предположил, – что мне кое-что известно и эти сведения могут оказаться для него достаточно ценными, чтобы ради них вызволить меня из полиции.
– Ну и денек, – проговорил он.
Я согласился, что день выдался нелегкий.
Он промямлил что-то о тупости полицейских, и я, утвердительно хмыкнув, дал понять, что придерживаюсь того же мнения.
Наконец он таки взял быка за рога.
– Паркер, – произнес он, – ты разнюхал что-то очень важное.
– Вполне возможно, – отозвался я. – Только не знаю, что вы имеете в виду.
– Наверное, до такой степени важное, что кое-кто был бы не прочь отправить тебя на тот свет.
– Кто-то и впрямь пытался, – согласился я.
– Можешь мне довериться, – про ворковал он. – Если нужно сохранить это в тайне, я помогу тебе.
– Я пока ничего не могу вам сказать, – произнес я. – Потому что, стоит мне об этом заговорить, вы решите, что я не в своем уме. Вы не поверите ни одному моему слову. Эти сведения таковы, что я смогу сообщить их кому-нибудь только после того, как раздобуду побольше доказательств.
Он изобразил на лице изумление.
– Так вот, значит, насколько это серьезно, – протянул он.
– Именно настолько, – подтвердил я.
У меня язык чесался все ему рассказать. Я жаждал с кем-нибудь поделиться. Изнемогал от желания разделить с кем-нибудь свою тревогу и страх, но только с тем, кто охотно мне поверит и с той же охотой попытается принять какие-то меры против надвигающейся опасности.
– Босс, – сказал я, – вы можете побороть в себе неверие? Можете поручиться, что готовы признать хотя бы возможность всего того, о чем я вам расскажу?
– А ты меня испытай, – предложил он.
– К черту, этого мне недостаточно.
– Ну, ладно, тогда по рукам.
– Как бы вы отреагировали, если б я сказал, что на Земле сейчас находятся пришельцы с какой-то далекой звезды и эти пришельцы скупают Землю?
– Я бы счел тебя душевнобольным, – ледяным тоном ответил он.
Он принял это за неуместную шутку.
Я встал и поставил стакан на письменный стол.
– Этого я и боялся, – произнес я. – Я предвидел такой ответ.
Джой тоже поднялась.
– Пошли, Паркер, – сказала она. – Нам тут делать нечего.
Старик набросился на меня:
– Да нет же, Паркер. Ты просто решил надо мной подшутить!
– Черта а два, – сказал я.
Мы вышли в коридор. Мне казалось, что он подойдет к двери и позовет нас обратно, но не тут-то было. Когда мы, не дожидаясь лифта, повернули к лестнице, я мельком увидел его через открытую дверь – он по– прежнему сидел на стуле, глядя нам вслед, словно раздумывая над тем, что лучше: затаить на нас обиду, или просто уволить, или, может, все-таки принять во внимание мои слова – а вдруг я сказал такое неспроста. Он показался мне маленьким и далеким. Словно я взглянул на него в перевернутый бинокль.
Чтобы спуститься в вестибюль, мы отсчитали ногами ступеньки трех лестничных маршей. Право, не знаю, почему мы не воспользовались лифтом. Нам это просто в голову не пришло. Вероятно, мы стремились побыстрее выбраться оттуда.
Улица встретила нас дождем. Тоскливый и холодный, он еще не вошел в силу и пока только слегка накрапывал.
Мы побрели к машине, и, подавленные, в нерешительности остановились перед ней, не зная, как быть дальше.
Я думал о той пакости, которая сидела тогда в моем стенном шкафу (я ведь толком так и не знал, что именно там скрывалось), и о том, какая участь постигла мою машину. Я не сомневался, что Джой в эту минуту вспомнились те твари, которые шастали вокруг ее дома и, возможно, рыскают там до сих пор, и независимо от того, есть они там или нет, ей еще долго будет слышаться их возня.
Она пододвинулась ко мне вплотную, и в этом промозглом мраке я молча обнял ее и крепче прижал к себе, подумав, что мы с ней точно заблудившиеся испуганные дети, ищущие друг у друга защиты от дождя. И охваченные страхом перед темнотой. Впервые в жизни охваченные страхом перед темнотой.
– Смотри, Паркер, – произнесла она.
Она протянула мне сложенную горстью кисть руки ладонью кверху, и я увидел у нее на ладони какой-то предмет, который она до этого прятала в кулаке.
Я наклонился, чтобы разглядеть его получше, и в тусклом свете уличного фонаря, стоявшего в конце квартала, увидел на ее ладони ключ.
– Это ключ от лаборатории Стирлинга – он торчал в замке, – проговорила она. – Когда все отвернулись, я потихоньку его вытащила. Этот недотепа сыщик, закрывая дверь, даже не подумал о ключе. Он так на тебя обиделся, что и не вспомнил о нем. За то, что ты спросил, не собирается ли он брать показания у собаки.
– Молодчина! – воскликнул я и, сжав ладонями ее лицо, поцеловал ее. Хотя, признаться, мне до сих пор непонятно, почему этот ключ привел меня тогда в такой восторг. Видно, потому, что в конечном итоге мы все– таки перехитрили представителя власти, выиграли какой-то ход в этой страшной, зловещей игре.
– Давай заглянем в лабораторию, – предложила Джой.
Я открыл дверцу и помог ей сесть в машину, потом, обойдя вокруг, сел за руль. Достал ключ, вставил его в замок зажигания и повернул, чтоб включить мотор. И когда мотор, закашляв, завелся, я инстинктивно попытался выдернуть ключ обратно, сознавая, впрочем, что уже слишком поздно.
Но ничего не случилось. Мотор мерно урчал, работал нормально как миленький. Никакой бомбы в машине не было.
Я покрылся испариной.
– Что с тобой, Паркер?
– Ничего.
Я включил передачу, отъехал от тротуара. И тут мне вспомнилось, как я заводил мотор, не думая ни о какой опасности, около усадьб «Белмонт», перед зданием биологического факультета (откуда я отъезжал дважды), у полицейского участка – так что, возможно, это ничем не грозило. Может статься, что, однажды потерпев в чем-нибудь неудачу, кегельные шары никогда не прибегают к тому же методу вторично.
Я свернул на боковую улицу, держа путь к Университетской авеню.
– Может, это пустая затея, – сказала Джой. – Вдруг окажется, что парадное заперто.
– Когда мы уходили оттуда, оно было открыто, – возразил я.

Предыдущая страница 11 Следующая страница


Почти как люди 12

– Но ведь сторож мог его потом запереть.
Однако он этого не сделал.
Мы беспрепятственно проникли в здание и, стараясь ступать как можно тише, поднялись по лестнице.
Мы подошли к лаборатории Стирлинга, и Джой протянула мне ключ. Немного повозившись, я наконец попал ключом в скважину, повернул его и распахнул дверь.
Мы вошли, и я закрыл за нами дверь. Щелкнул замок.
Комната была слабо освещена: на лабораторном столе мерцала крохотная спиртовка, которая – я был в этом уверен – раньше тут не горела. А у стола на высоком табурете восседала какая-то странно искривленная фигура.
– Добрый вечер, друзья, – произнесла фигура.
Я безошибочно узнал этот звучный, отлично поставленный голос.
На табурете сидел Этвуд.

25.

Мы застыли на месте, пожирая его глазами, а он вдруг захихикал. Возможно, он собирался разразиться хохотом, но из его горла вырвалось лишь жалкое хихиканье.
– Если я выгляжу несколько необычно, – сказал он, – то это потому, что я здесь не весь. Я частично вернулся домой.
Теперь, когда наши глаза немного привыкли к полумраку, м разглядели его получше – он был скрючен, кривобок и как-то даже маловат для человека. Он был невероятно худ, одна рука короче другой, а лицо перекошенно и деформировано. И однако же, одежда сидела на нем как влитая, словно была сшита с учетом всех его физических недостатков.
– На то есть еще одна причина, – заметил я. – Вы ведь лишились своей модели.
Я порылся в кармане пальто и выудил маленькую куклу, которую подобрал на полу в подвале усадьбы «Белмонт».
– Я далек от того, чтобы использовать это вам в ущерб, – сказал я.
Я швырнул ему куклу, и, несмотря на скудное освещение, он ловко поймал ее укороченной рукой. И едва кукла коснулась его пальцев, она моментально растворилась в нем, словно его тело или рука были ртом, который в мгновение ока всосал ее.
Его лицо обрело симметрию, руки сравнялись в длине, бесследно исчезла кривобокость. Но зато одежда теперь сидела на нем прескверно, а короткий рукав пиджака едва прикрывал половину руки. И он все еще был меньше, гораздо меньше того Этвуда, которого я помнил.
– Благодарю,. – сказал он. – Это помогает. С ней значительно легче сохранять свой облик – не нужно так сосредоточиваться.
Рукав вырастал на глазах, постепенно закрывая руку. Менялась и остальная одежда, приспосабливаясь к новой форме его тела.
– Хлопот не оберешься с этой одеждой, – вскользь заметил он.
– Вот почему в вашей конторе, в той, что в центре города, собран такой богатый гардероб.
Это его слегка ошеломило, но он тут же опомнился.
– Ах да, ведь вы же и там побывали. Просто я запамятовал. Должен сказать, мистер Грейвс, что вы весьма оперативны.
– Профессиональное качество, – объяснил я.
– А кто это с вами?
– Простите, забыл вас представить. Мисс Кейн, мистер Этвуд.
Этвуд воззрился на нее.
– Надеюсь, вы не обидитесь, если я скажу, что никогда не встречал более бестолковой системы воспроизведения себе подобных, чем ваша, человеческая.
– А нам она нравится, – заявила Джой.
– Но она же такая нескладная и громоздкая, – возразил он. – Вернее, вы сами сделали ее такой, загромоздив обычаями и нравственными установками, Полагаю, что в других отношениях она безукоризненна.
– Вам это, конечно, не известно, – заметил я.
– Мистер Грейвс, – произнес он, – вам, должно быть, понятно, что, копируя ваши тела, мы вовсе не обязаны заниматься всеми видами деятельности, вытекающими из функций этих тел.
– Копируете наши тела, – проговорил я. – А может, кое-что еще? Скажем, бомбы, которые подкладывают в машины.
– Безусловно, – согласился он. – Это проще простого.
– Или капканы, которые устанавливают перед дверью?
– О, это тоже простой механизм. Как вы понимаете, в нем нетрудно разобраться. Вот если что посложнее – это уже не по нашей части.
– Но почему именно капкан? – спросил я. – Ведь вы себя этим выдали. До этого я даже не подозревал о вашем существовании. Мне и во сне не снилось, что на свете могут быть такие, как вы. Если бы не капкан…
– Вы бы все равно узнали о нас, – сказал он. – Вы из тех, кто способен сообразить, что к чему. Дело в том, что мы взяли вас на заметку. Мы изучили вас куда лучше, чем вы сами. Мы знали, на что вы способны и как, вероятнее всего, себя поведете. К тому же мы немного осведомлены о событиях ближайшего будущего. Правда, это бывает не всегда, но случается, что мы их можем предсказать. Есть ряд факторов…
– Да погодите вы, черт вас возьми, – перебил я его. – Вы говорите, что изучили меня. Но, конечно, не только меня, так ведь?
– Конечно. Мы знали кое-что о каждом из вас, о каждом, кто мог оказаться в таком положении, что рано или поздно догадался бы о нашем существовании. Сюда относятся репортеры, юристы, ряд чиновников государственных учреждений, крупнейшие промышленники и…
– И вы их всех разобрали по косточкам?
Он едва сдержал самодовольную усмешку.
– Всех без исключения.
– И взяли под прицел не только меня?
– Что за вопрос! Таких, как вы, оказалось не так уж мало.
– А потом появились капканы, бомбы и…
– О, самые разнообразные приспособления, – заверил он меня.
– Вы их убили! – взорвался я.
– Если вы настаиваете, назовем это так. Однако, чтобы вы не слишком фарисействовали, считаю своим долгом напомнить, что в вернулись сейчас сюда с твердым намерением вылить в раковину какую– нибудь кислоту.
– Не спорю, – согласился я, – но теперь мне ясно, что это ничего б не дало.
– Вполне возможно, – сказал Этвуд, – что вы бы меня уничтожили – если не полностью, то по крайней мере большую часть моей персоны. Я ведь сидел в канализационной трубе.
– Я бы избавился от вас, – сказал я. – Но не от остальных.
– Что вы имеете в виду? – спросил он.
– Уничтожишь вас, а ваше место займет другой Этвуд. Стоит только вам захотеть, и в любой момент может появиться другой Этвуд. Честно говоря, я не вижу смысла в бесконечном уничтожении Этвудов, если на случай необходимости у вас всегда есть под рукой запасной.
– Право, не знаю, – задумчиво проговорил Этвуд. – Никак не постигну вашу породу. В вас, людях, есть нечто не поддающееся определению и, по-моему, совершенно бессмысленное. Вы устанавливаете для себя правила поведения, кропотливо разрабатываете модели своих убогих социальных систем, но вы не систематизируете самих себя. В какой– то момент вы можете проявить поразительную глупость, а в следующую секунду блеснуть гениальным умом. И самый страшный ваш порок, самое в вас ужасное – это молчаливая, прочно въевшаяся в вас вера в судьбу. Не в чью-нибудь судьбу, а именно в вашу. Даже думать об этом и то противно.
– А вот вы – вы бы не затаили на меня зла, облей я вас кислотой, – заметил я.
– Отчасти вы правы, – согласился Этвуд.
– В том-то и разница, – сказал я, – та разница, которую вам не мешает принять во внимание. Я ненавижу вас – или вам подобных – за попытку убить меня. И в той же степени, а может, даже сильнее, я ненавижу вас за то, что вы убили моего друга.
– Докажите это, – вызывающим тоном потребовал Этвуд.
– Что значит докажите?
– Докажите, что я убил вашего друга. Насколько я понимаю, это истинно человеческий подход к такого рода вопросам. Вам удается безнаказанно совершать любые преступления, если никто не докажет, что это ваша работа. Кроме того, мистер Грейвс, вы смешиваете различные точки зрения. А они ведь меняются в зависимости от условий.
– Иными словами, есть места, где убийство не считается преступлением?
– Вот именно, – подтвердил Этвуд.
Судорожно мигало пламя спиртовки, и по комнате метались изменчивые тени. Я вдруг подумал, как обыденно и банально выглядит каша беседа – мы двое, обитатели разных планет и продукты совершенно несходных цивилизаций, разговариваем друг с другом так, словно оба м люди. Возможно, это и так, потому что то, другое существо, кем бы оно ни было, приняло облик человека и усвоило человеческую речь, поступки и до некоторой степени даже человеческие взгляды. Интересно, подумал я, возникла бы подобная атмосфера, если б с нами разговаривал лежащий на табурете кегельный шар – как, скажем, беседовал с нами Пес, не двигая по– человечьи губами? И могло бы существо, которое пусть на краткий период, но все-таки стало Этвудом, рассуждать так легко и свободно, если б оно не впитало в себя колоссальное количество сведений – хотя бы самых поверхностных – о Земле и человеке?
Мне захотелось узнать, как долго находятся на Земле эти пришельцы и сколько их здесь. Быть может, долгие годы они не только терпеливо набирались заданий, но одновременно проникались самим духом Земли и человека, изучая социальные структуры, экономические системы и организацию финансов. Я прикинул, что на это, должно быть, потребовалось немало времени, потому что с самого начала им наверняка пришлось заниматься не одним только сбором самой информации: углубившись в лабиринт наших законов о собственности, наших правовых систем и коммерческих операций, они, вероятно, столкнулись с факторами не просто незнакомыми, а совершенно им чуждыми.
Джой схватила меня за руку.
– Пойдем отсюда, – сказала она. – Мне что-то не нравится этот тип.
– Мисс Кейн, – проговорил Этвуд, – мы вполне допускаем, что в можете испытывать к нам неприязнь. Сказать по правде, мы не придаем этому никакого значения.
– Сегодня утром я говорила с одной семьей – эти люди от отчаяния потеряли голову, – сказала Джой. – И все из-за того, что им негде жить. А вечером мне встретилась другая семья, которую выбросили на улицу, потому что глава семьи остался без работы.
– Такого рода события происходили на протяжении всей вашей истории, – изрек Этвуд. – И вы меня не переубедите. Я читал труды по вашей истории. В положении, которое мы создали, нет ничего нового. Напротив, для вас, людей, оно очень и очень старо. Поверьте, м действовали честно, свято чтили букву закона.
На миг мне показалось, что мы, все трое, играем старинную комедию нравов, в которой, чтобы ярче оттенить заложенную в пьесе идею, чудовищно преувеличены основные пороки человечества.
Я почувствовал, как Джой крепче сжала мне руку, и понял, что до нее, видимо, только что по-настоящему дошло, насколько аморален наш собеседник. А может, она еще осознала, что это существо – этот Этвуд – не более чем зримая проекция бесчисленной могучей орды других пришельцев, пожелавших отнять у нас Землю, За существом, сидевшим на табурете, словно виделась алчная всепожирающая тьма, налетевшая с какой-то далекой планеты, чтобы уничтожить Человека. И хуже того – не только самого Человека, но и все творения его рук, все дорогие его сердцу мечты, пусть несовершенные, как, впрочем, все мечты человечества.
Я вдруг понял, что величайшая трагедия не в гибели самого Человека, а в гибели всего того, за что Человек боролся, того, что создал, и того, что еще собирался совершить в будущем.
– Насмотря на возмущение или даже ненависть, которые может испытывать по отношению к нам человеческий род, – произнес Этвуд, – объективно мы не совершили ни одного противозаконного действия, даже если исходить из вашей собственной концепции правомерности тех или иных поступков. Ни один закон не запрещает кому бы то ни было, даже пришельцам, приобретать собственность или владеть ею. Вы сами, друг мой, и ваша дама имеете полное право купить все, что вашей душе угодно, Вы можете скупить, и если такова ваша цель, владеть ею, всю имеющуюся в мире собственность.
– Это отпадает по двум причинам, – возразил я. – Одна из них – отсутствие денег.
– А другая?
– Это просто неприлично, – ответил я. – Ведь такое не принято, Пожалуй, есть еще и третья причина. Так называемые антитрестовские законы.
– Ах это, – протянул Этвуд. – О них мы неплохо осведомлены и приняли кое-какие меры.
– Не сомневаюсь.
– Если смотреть в корень, – сказал Этвуд, – единственное, что действительно необходимо для проведения подобной операции, – это деньги.
– Вы так говорите о деньгах, словно сама их идея для вас открытие,
– сказал я, уловив это в его тоне. – неужели деньги существуют только на Земле и нигде больше?
– Не будьте смешным, – отрезал Этвуд. – Разумеется, в космосе существует своего рода торговля и соответственно – средства обмена. Средства обмена, но не деньги в вашем понимании. Здесь, на Земле, деньги
– это нечто большее, чем те бумажки и кусочки металла, которыми в пользуетесь для обмена, нечто большее, чем ряды цифр, выражающие их количество. Здесь, на Земле, вы вкладываете в деньги такой символический смысл, которым не обладает ни одно из известных мне средств обмена. В превратили деньги в символ могущества и добродетели, а их недостаток вызывает у вас презрение и даже считается чуть ли не преступлением. Деньги для вас – это мерило человеческих качеств, мерило успеха, почти что святыня.
Промолчи я, и он бы еще долго тянул эту волынку. Его так и подмывало произнести полновесную проповедь. Но я этого не допустил.
– Взгляните на это дело с практической точки зрения, – сказал я. – Прежде чем вы доведете свою операцию до конца, вам придется выложить огромную сумму денег, куда большую, чем вы заплатите за саму Землю, – сумму, которая намного превысит ее стоимость. Вы будете увольнять людей с работы, лишать их крова, и кто-нибудь непременно попытается хоть как– то им помочь. Чтобы облегчить участь своих граждан, каждое правительство Земли разработает программы помощи и учредит пособия, а чтобы покрыть эти расходы, возрастут налоги. Налоги, которые, учтите, будут взиматься с приобретенной вами собственности. Вы выбрасываете людей с работы, вы отнимаете у них жилье – о'кэй, забота о них все равного ляжет на ваши плечи, и, чтобы помочь, вам придется платить налоги.
– Я вижу, – с издевкой проговорил Этвуд, – что от жалости к нам у вас прямо сердце обливается кровью; с вашей стороны это так гуманно, и я вам глубоко за это признателен. Но вы терзаетесь понапрасну. Мы будем платить налоги. С превеликой охотой.
– Вы можете свергнуть правительства, – сказал я, – и тогда не будет никаких налогов. Впрочем, вы, наверно, уже подумывали об этом.
– Конечно, нет, – отрубил Этвуд. – Такое нам и в голову не придет. Ведь это незаконно. А мы, друг мой, законы не преступаем.
И это было из рук вон плохо. Хуже не придумаешь. Потому что под контролем пришельцев окажутся все природные богатства, вся земля, все, что на этой земле выстроено, и ни землю, ни все остальное они не будут использовать по прямому назначению. Не будут пахать, не будут выращивать урожаи. Не повернется ни одно заводское колесо. В шахтах остановится добыча руды. Прекратится рубка леса.
Люди лишатся не только своей собственности, но и всего, что они унаследовали от предыдущих поколений. Вместе с землей, заводами, работой, вместе с магазинами и товарами уйдут надежды, стремления, стимулы и вера – все, что делало человека человеком.
В принципе не так уж важно, какое количество собственности приобрели на Земле пришельцы. Им совсем не обязательно скупить все. Необходимо только остановить промышленное производство, подрезать торговлю и подорвать основы финансовой системы.
То, что пришельцы скупали жилые дома, по сути дела, не имело особого значения – ведь, если они преуспеют в остальном, четыре стены, которые человек зовет своим домом, станут его могилой. Одно из двух либо жилые строения приобретались только с целью устрашения, либо – и это было в равной степени вероятно – пришельцы до сих пор еще не поняли, как мало им нужно потратить усилий, чтобы нанести решающий удар.
Чтобы не дать людям умереть с голоду и по возможности обеспечить им крышу над головой, будут, конечно, выдаваться пособия и разрабатываться программы помощи. А уж деньги на пособия найдутся, потому что племя пришельцев с радостью будет платить налоги. Но при таком положении вещей деньги совершенно обесценятся и потеряют силу. Не все ли равно, сколько стоит картофель или булка, если съедена последняя картофелина и нет больше муки, чтобы испечь хлеб?
Когда люди разберутся в обстановке, они ринутся в бой, чтоб вернуть утраченные богатства. На борьбу поднимутся не только народные массы, но и правительства. Однако к тому времени пришельцы, несомненно, подготовятся к обороне и, возможно, придумают такое, о чем сейчас и не догадаешься. Не исключено, что они прибегнут к стратегии выжженной земли, предав огню или как-нибудь иначе уничтожив жилые строения, заводы и все остальное, чтобы человек не мог вновь завладеть тем, с помощью чего он добывал себе средства к существованию. И тогда человеку останется бороться только за землю, но ведь одной лишь голой земли ему недостаточно.
Я был уверен, что, если немедленно предпринять какие-нибудь действия, с пришельцами еще можно разделаться. А для этого необходимо, чтобы люди с готовностью, безоговорочно поверили в то, что все это не выдумка, а происходит на самом деле. Но ведь никто не поверит. Я с горечью вынужден был признать, что весь жестокий смысл этой ситуации полностью дойдет до сознания людей только тогда, когда мир будет ввергнут в хаос, а к тому времени, увы, будет слишком поздно.
И, стоя там, я понял, что потерпел поражение и вместе со мной потерпел поражение весь мир.
Уэллс некогда писал о вторгшихся на Землю пришельцах. И после него еще немало писателей изощряли свою фантазию, рассказывал о нашествиях инопланетных жителей. Но ни один из них, подумал я, даже не приблизился к истине. Ни один из них не сумел предугадать, как это произойдет в действительности, как та самая система, которую мы ценой таких мучений создавали веками, теперь обернулась против нас, как свобода права собственности оказалась ловушкой, которую мы сами себе уготовили.
Джой потянула меня за руку.
– Ну пойдем же, – сказала она.
Мы повернулись и направились к двери.
За нашей спиной раздался смешок Этвуда.
– Загляните ко мне завтра, – бросил он мне вслед. – Кто знает, может, мы с вами еще столкуемся.

26.

Снаружи уже шел настоящий дождь. Не ливень, а устойчивый, надолго зарядивший дождь, от которого становится тоскливо на душе. В воздухе ощутимо похолодало. Такая вот ночь, подумал я, как нельзя лучше подходит для крушения нашего мира. Нет, не крушения – это чересчур драматично, – скорее замедленного падения. Именно такой ночью и должен осесть ослабленный, истощенный мир, не сознающий ни своей слабости, ни тем более ее причины, – осесть настолько плавно, что он даже не заметит своего падения и спохватится лишь тогда, когда будет разрушен полностью.
Я открыл перед Джой дверцу машины, но, прежде чем она успела сесть, быстро захлопнул ее.
– Я забыл, – объяснил я, – что там может быть бомба.
Она взглянула на меня и, подняв руку, отбросила упавшую на глаза прядь волос.
– Вряд ли, – возразила она. – Он ведь назначил тебе свидание. На завтра.
– А, пустая болтовня, – отмахнулся я. – Его манера придуриваться.
– Есть там бомба или нет, а я не пойду в город пешком. В такой поздний час, да еще под дождем. Раньше-то ее ведь не было.
– Дай-ка я сяду в машину и заведу мотор. А ты отойди подальше.
– Нет уж, – решительно сказала она, протянула руку и распахнула дверцу.
Я обошел машину, сел за руль. Повернул ключ, и мотор завелся.
– Вот видишь! – воскликнула Джой.
– Но она все-таки могла тут быть, – не сдавался я.
– Допустим. Но мы ведь не можем жить в вечном страхе перед этой бомбой, – сказала она. – Если они захотят нас убить, в их распоряжении миллион других способов лишить нас жизни.
– Они убили Стирлинга. И вероятно, не его одного. На мою жизнь они уже покушались дважды.
– И оба раза неудачно, – напомнила она. – Мне почему-то кажется, что они больше на это не пойдут.
– Интуиция?
– Паркер, они ведь тоже могут обладать интуицией.
– А при чем тут их интуиция?
– Ни при чем. В общем-то я имела в виду другое. Я хотела сказать, что, сколько бы они ни изучали нас, как бы в интересах дела ни старались на нас походить, они никогда не научатся мыслить, как мы.
– Поэтому ты считаешь, что после двух неудачных покушений на чью-либо жизнь они должны оставить этого человека в покое, верно?
– Не совсем, хотя такое тоже возможно. Во всяком случае, они никогда не прибегнут к одному и тому же методу дважды.
– Значит, впредь я могу не опасаться бомб, капканов и засад в стенном шкафу.
– Возможно, они суеверны, – продолжала она. – А может, таков их образ мышления. Или их логика, о которой мы не имеем ни малейшего представления.
Я понял, что она все время только об этом и думала, пытаясь разложить все по полочкам. Ее хорошенькая головка была наполнена всевозможными предположениями и догадками и непрерывно перемалывала немногие известные нам реальные или кажущиеся факты. Но для нас это темный лес, подумал я. Мы слишком мало знали, чтобы по– настоящему в этом разобраться. С человеческим складом мышления нечего и пытаться думать за пришельцев, когда не знаешь, как именно они мыслят. И даже если бы это было известно, нет никакой гарантии, что процесс человеческого мышления можно втиснуть в чуждое ему русло.
Джой подошла к этому с другого конца. По ее словам, пришельцы, как бы они к этому ни стремились, никогда не смогут мыслить по– человечески. Но при этом у них было куда больше шансов мыслить по– нашему, чем у нас – мыслить как они. Они ведь изучали нас – одному богу ведомо, как долго. И их было много; сколько – этого тоже никто не знал. А что, если я заблуждаюсь? А вдруг на Земле только один пришелец, раздробленный на отдельные элементы – каждый размером с кегельный шар, – так что одно-единственное существо способно быть одновременно в нескольких местах и нескольких обличьях?
Но даже если это самостоятельные индивидуумы, если каждый кегельный шар представляет собой отдельную особь, между ними существует такая тесная связь, о которой людям не приходится и мечтать. Ведь для того чтобы, скажем, создать одно существо, подобное Этвуду или той девушке, с которой я повстречался в баре, потребовалось множество таких шаров: чтобы соорудить подобие человека, они должны объединиться в большие группы. И вот, принимая облик человека или какого-нибудь предмета, они действуют как одно целое; именно при таких обстоятельствах они фактически превращаются в единый организм.
Миновав последнюю улицу студенческого городка, мы выехали на пустынную Университетскую авеню, и я повернул к городу.
– Куда теперь? – спросил я.
– Только не ко мне, – проговорила Джой. – А вдруг они все еще там.
Я кивнул, прекрасно понимая, что она чувствует. И мысленно вернулся к тем тварям, которые шныряли в ее дворе. Что это было такое? Имитация какой-нибудь свирепой зверюги, обитающей на неведомой далекой планете? А может, целая кунсткамера чудовищ, и не с одной планеты, а с нескольких. Богатый ассортимент омерзительных форм жизни, возможно созданных скорее для устрашения, чем с целью нанести реальный ущерб. Или их использовали как приманку, чтобы собрать нас троих – Джой, Пса и меня – в одном месте. Но если они собирались всех нас убить, они на этот раз снова просчитались.
Пес вроде бы что-то говорил о нерешительности кегельных шаров, о том, что они никогда не проявляют достаточной настойчивости, ограничиваясь полумерами. Я попытался вспомнить, что конкретно он тогда сказал, но память мою застлало туманом. Она перенасытилась событиями. И еще меня занимало таинственное исчезновение Пса.
– Паркер, – сказала Джой, – нам необходимо немного отдохнуть. Мы должны найти какое-нибудь сухое помещение и хоть часок соснуть.
– Угу, – согласился н. – Я сам об этом подумываю. Моя квартира…
– Твоя квартира отпадает. Она сейчас ничуть не лучше моего дома. Хорошо бы найти какой-нибудь мотель.
– Джой, у меня в кармане каких-нибудь один-два доллара. Я забыл зайти за чеком.
– А мой уже обращен в наличность, – сказала она. – Так что я при деньгах.
– Джой…
– Да, да понятно. Оставь это. Все нормально.
Мы продолжали наш путь по Университетской авеню.
– Который час? – спросил я.
Она подставила запястье под свет, падающий с приборного щитка.
– Около четырех, – ответила она.
– Ну и ночка, – обронил я.
Она устало откинулась на спинку сиденья и повернула ко мне лицо.
– Не говори, – подхватила она. – Взлетела на воздух одна машина с каким-то бедолагой – слава богу, что это был не ты; убит один друг, убит каким-то таинственным существом с другой планеты, и на его теле не обнаружено никаких следов насилия; ко всем чертям полетела репутация одной девицы, которая так хочет спать, что готова улечься где угодно…

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

– Да будет тебе, – прервал я.
Я свернул с авеню.
– Куда сейчас, Паркер?
– В редакцию. Мне нужно заказать телефонный разговор. Междугородный. С равным успехом его может оплатить и газета.
– Разговор с Вашингтоном?
Я кивнул.
– С сенатором Роджером Хиллом. Пора уже с ним поговорить.
– В такой ранний час?
– Роджу можно звонить в любое время. Он ведь слуга народа, не так ли? Во всяком случае, он заявляет об этом во всеуслышание. Во время предвыборной кампании. А стране – всей этой проклятой стране сейчас позарез необходим человек, посвятивший себя служению народу.
– За этот звонок он тебя не погладит по головке.
– А я на это и не рассчитываю.
Я остановил машину у обочины напротив темного здания редакции. Там лишь слабо светились окна третьего этажа и печатного цеха, который располагался на первом.
– Пойдешь со мной?
– Нет, – ответила она. – Я останусь. Запру дверцы и подожду тебя здесь. Заодно прослежу, чтобы не заминировали машину.

27.

В отделе не было ни души. Где-то, конечно, бродили уборщики, но я не встретил ни одного; нигде не было видно и Лайтнинга, которому полагалось сейчас находиться при исполнении служебных обязанностей, скорей всего он отправился по каким-то своим таинственным личным делам либо прикорнул в каким-нибудь уголке.
Кое-где горели лампы, но их слабый свет лишь подчеркивал зыбкость теней, подобно свету далеких уличных фонарей на окутанном туманом бульваре.
Я прошел к своему столу, сел на стул и протянул руку к телефону, но трубки не снял. Я застыл, напрягая слух, но убей меня бог, если я знал, к чему прислушиваюсь – разве что к тишине. Комната безмолвствовала. Я не уловил даже намека на какой-нибудь звук.
И мне показалось, что в эту минуту такое же безмолвие стоит во всем мире, что тишина этой комнаты, просочившись сквозь стены, обволокла всю планету, заглушив все звуки Земли.
Я медленно снял трубку и набрал номер. Мне ответил сонный голос телефонистки. Когда я объяснил, с кем меня нужно соединить, в нем послышались нотки вежливого недоумения, словно она тоже не прочь была мне напомнить, что такому великому человеку, как сенатор, не звонят в столь неурочный час. Но она была достаточно хороша вышколена и ограничилась тем, что попросила подождать ее звонка.
Я положил трубку на рычаг, откинулся на спинку стула и попытался собраться с мыслями, но уже давала себя знать бессонная ночь, и мозг мой отказывался работать.
Только теперь я впервые почувствовал, до какой степени я вымотан.
Я сидел точно в тумане: далекими уличными фонарями светили редкие лампы, и ни один звук не нарушал окружавшей меня тишины. И в моем затуманенном мозгу слабо шевельнулась мысль о том, что, быть может, такова в эту ночь вся Земля – притихшая, усталая планета, выдохшаяся, безразличная ко всему планета, которая с безропотным равнодушием катится к своей гибели, и всем на это наплевать.
Зазвонил телефон.
– Говорите, мистер Грейвс, – объявила телефонистка.
– Хелло, Родни, – сказал я.
– Паркер, ты? – донеслось издалека. – Какого дьявола т колобродишь в такой поздний час?
– Важное дело, Родж, – сказал я. – Ты ведь знаешь, что иначе я не стал бы тебя беспокоить.
– Надеюсь. Я заснул всего два часа назад.
– Пришлось из-за чего-то засидеться допоздна, сенатор?
– Так, небольшое совещание. Обсуждали кое-какими вопросы.
– Ты чем-то озабочен, Родж?
– Чем? – спросил он голосом ровным и гладким, как ледяной каток.
– Хотя бы невиданным изобилием денег в банках.
– Послушай, Паркер, – проговорил он, – если ты пытаешься из меня что-нибудь вытянуть, попусту тратишь время.
– Я из тебя ничего не вытягиваю. Напротив, сам хочу тебе кое-что сообщить. Если только ты меня выслушаешь, я расскажу, что сейчас происходит. Объяснить это не так-то просто, но тем не менее мне хотелось бы, чтобы ты мне поверил.
– Слушаю тебя.
– У нас на Земле сейчас находятся пришельцы, – сказал я. – Существа из космоса. Я их видел собственными глазами, разговаривал с ними и…
– Теперь мне все ясно, – перебил меня сенатор. – Завтра ведь суббота, и ты не упустил возможности накачаться.
– Ничего подобного, – запротестовал я. – Я трезв как…
– Ты получил свой чек и отправился…
– Но я даже не зашел за чеком. Так забылся, что он совершенно вылетел у меня из головы.
– Вот теперь я уже не сомневаюсь, что ты пьян в стельку. Такого не бывает, чтобы ты забыл про чек. Уж ты-то всегда тут как тут, стоишь в очереди с протянутой лапой…
– Да выслушай меня наконец, черт тебя побери!
– Ползи обратно в кровать и проспись, – приказал сенатор. – А если потом у тебя не пропадет охота со мной покалякать, позвонишь утром.
– Чтоб ты провалился! – взревел я, но мое проклятье повисло в воздухе. Он уже положил трубку.
И мне ответила лишь мертвая пустота гудков.
Меня так и разбирало хлопнуть трубкой, но я этого не сделал. Что– то меня удержало – быть может, мою ярость подавило ощущение полного поражения.
Я сидел, сжимая в руке трубку, из которой неслось далекое комариное гудение опустевшей линии; я уже знал, что надеяться больше не на что: мне никто не поверит. ни один человек не прислушается к моим словам. Как будто все они Этвуды, подумал я, как будто каждый из них лишь имитация человека, созданная из заполонившей Землю чужеродной материи.
А ведь если вдуматься, это не такой уж бред, сказал я себе. Это вполне могло бы произойти. И сотворить такое было бы как раз в духе пришельцев.
По спине у меня забегали ледяные мурашки, а я все сидел за столом, стиснув трубку, – самое одинокое человеческое существо на Земле.
Ведь могло оказаться, что я и вправду остался один, Что, если сенатор Роджер Хилл вовсе не человек, не тот, кем он был, скажем, лет пять назад? Что, если тело настоящего, подлинного Роджера Хилла запрятано в каком-то тайнике, а я только что разговаривал с поддельным Роджером Хиллом, с Роджером Хиллом – пришельцем? Что, если Старик – не Старик, а некое омерзительное существо, принявшее его облик? Что, если какую-нибудь крупную стальную компанию уже возглавляет не человек, а оборотень? Что, если пришельцы одного за другим убрали виднейших промышленников и политических деятелей и их места заняли существа из другого мира, перевоплотившиеся с таким совершенством и так прекрасно обо всем осведомленные, что в их подлинности не усомнились их собственные коллеги и семьи?
Что, если женщина, которая ждала меня в машине, была не…
Стоп, одернул я себя, это же чистое безумие. Психоз какой-то. Больная фантазия человека, настолько потрясенного и измученного, что он потерял способность к нормальному мышлению.
Я положил трубку на рычаг и отодвинул от себя аппарат. Медленно поднявшись на ноги, я встал во весь рост, окруженный пустотой и безмолвием. Тело мое бил озноб. Я спустился по лестнице и вышел на улицу, где меня ждала Джой.

28.

«Мест нет» – вспыхивали и гасли буквы светящегося объявления, роняя красные и зеленые блики на черную гладь мокрого асфальта. Вспыхивали снова и снова, предостерегая мир. А в глубине двора маячили темные блоки мотеля; над каждой дверью горела маленькая лампочка, и, отражая переменчивые вспышки букв, мягко поблескивали припаркованные машины.
– Когда на постоялом дворе нет свободных мест, – произнесла Джой, – чувствуешь себя лишним.
Я кивнул. Мы уже проехали мимо четырех переполненных мотелей. Этот был пятым. Правда, не все объявления мигали, как это, но они неизменно были на каждом мотеле, слабо светясь в ночи. И хотя в эти вспышки не было заложено никакого особого смысла, своей выразительностью это объявление впечатляло больше, чем остальные. Казалось, будто оно с мрачным упорством настойчиво вдалбливало людям, что для них отныне нет места на Земле.
Итак, пять мотелей, оповещавших об отсутствии мест, и один вообще без всякого объявления – запертый, темный и пустой: уголок, наглухо отгородившийся от всего мира.
Я замедлил ход и, нажав на тормоз, плавно остановил машину. М уставились на мигающее объявление.
– Этого следовало ожидать, – проговорила Джой. – Как это мы не сообразили! Те люди, которые не могут найти себе жилье, – ведь это они нас опередили. И возможно, что кое-кто из них даже на несколько недель.
Дождь не стихал. Уныло поскрипывали «дворники».
– Может, мы тут и впрямь дали маху, – сказал я. – Может, все– таки…
– Нет, – перебила она. – Ни о своей квартире, ни о моем доме даже не заикайся. Я скорее умру, чем поеду туда.
Мы тронулись дальше. Еще два мотеля – еще два объявления, сообщавших об отсутствии мест.
– С ума сойти можно! – воскликнула Джой.
Везде все занято. В отелях, верно, творится то же самое.
– Не отчаивайся,– сказал я. – Помнишь тот мотель, на котором не было объявления? Тот, что был закрыт?
– Но в нем ведь темно. Он пуст.
– Зато в нем можно укрыться от непогоды, – сказал я. – И у нас будет крыша над головой. Тому человеку на берегу озера пришлось взломать замок. Почему бы нам не последовать его примеру?
Я повернул, не доезжая до конца квартала. Сейчас это было безопасно – ни вслед за нами, ни навстречу не шло ни одной машины.
– Ты помнишь, где он находится? – спросила она.
– Думаю, что помню, – ответил я.
Однако я все-таки проскочил мимо, и пришлось возвращаться назад. Вот наконец и он – ни вывески, ни огонька, ни души вокруг.
– Куплен и закрыт, – сказал я. – Закрыт безо всяких проволочек. Это тебе не многоквартирный дом, где нужно предупреждать жильцов заранее.
– Ты так считаешь? – спросила Джой. – По-твоему, этот мотель купил Этвуд?
– А иначе зачем было его закрывать? – в свою очередь, спросил я. – Тебе не кажется, что, будь у него другой хозяин, он был бы открыт? При нынешнем-то спросе.
Я свернул на дорогу, которая некруто спускалась к строениям мотеля. Свет фар скользнул по стоявшей перед одним из блоков машине.
– Нас уже кто-то опередил, – заметила Джой.
– Не волнуйся, – сказал я. – Все в порядке.
Я проехал двор и затормозил, осветив фарами другую машину. Сквозь затуманенное дождем стекло на нас с испугом смотрели бледные, с расплывшимися контурами лица. Немного повременив, я вылез из машины. У той машины открылась дверца со стороны водителя, и показался какой– то мужчина. Он направился ко мне, шагая в веере света наших фар.
– Вы ищете, где бы переночевать? – спросил он. – Напрасный труд – везде все занято.
Это был средних лет мужчина, хорошо одетый, хотя его платье нуждалось в глажке. На нем было новое пальто, шляпа из дорогого магазина, а под пальто элегантный деловой костюм. Ботинки его были свежевычищены, и их облепили блестящие бусинки дождевых капель.
– Я знаю точно, что нигде нет мест, – продолжал он. – Я уже справлялся. И не только сегодня – я занимаюсь этим каждый вечер.
Я молча кивнул, чувствуя, как мои внутренности сжимаются в плотный, твердый комок. От его вида у меня тоскливо защемило сердце. Вот и еще один бездомный.
– Сэр, – проговорил он, – вы не объясните мне, что сейчас творится на свете? Вы ведь не полицейский, правда? Впрочем, это не имеет значения.
– Нет, я не фараон, – сказал я.
Судя по его тону, он находился почти на грани истерики – у него был голос человека, который вот-вот рухнет под тяжестью свалившихся на него невзгод. Человека, на глазах у которого день за днем постепенно разваливался его личный, сколоченный им мирок, а он бил бессилен этому помешать.
– Я в том же положении, что и вы, – сказал я. – Ищу конюшню.
Мне почему-то вдруг вспомнилось, как Джой назвала мотель постоялым двором.
Сейчас подобная острота была явно не к месту, но он, видимо, этого не заметил.
– Мое имя – Джон Куинн, – представился он. – Я вице-президент страховой компании. Зарабатываю около сорока тысяч в год, и, как видите, мне негде жить, негде укрыть маю семью от дождя. Если, конечно, не считать машины.
Он заглянул мне в глаза.
– Обхохотаться можно, – проговорил он. – Ну, смейтесь же!
– Мне не до смеху, – сказал я.
– Почти год назад мы продали свой дом, – продолжал Куинн. – На условии долгосрочной аренды. Мне предложили за него такую цену, о которой я и не мечтал. Понимаете, мы собирались купить дом побольше. Семья ведь росла. Нам очень не хотелось продавать наш старый дом. Он был такой уютный. Да и привыкли мы к нему. Но нам стало в нем тесновато.
Я кивнул. Все та же история.
– Послушайте, – сказал я, – хватит нам мокнуть под дождем.
Но он словно оглох. Он испытывал неодолимую потребность выговориться. Его распирало от желания излить душу. Верно, я был первым человеком, с которым он мог по-настоящему поделиться, – человеком, который, как и он, рыскал по городу в поисках пристанища.
– Разве мы могли предположить, что так получится? – продолжал он. – Нам казалось, что все очень просто. При наличии договора о долгосрочной аренде у нас впереди было достаточно времени, чтоб подыскать себе подходящий дом. Но мы его так и не нашли. Нам, конечно, попадались объявления. Но мы всегда опаздывали. Приедешь, а дом уже продан. Тогда мы обратились к строительным подрядчикам, но никто из них не брался выстроить дом раньше, чем через два года. Одному или двум я даже попытался дать взятку, на безрезультатно. Все в один голос твердили, что завалены заказами. Многие нахватали до ста подрядов, а то и больше. Что-то невероятное, правда?
– Да, просто не верится, – согласился я.
– По их словам, сумей они нанять больше рабочих, они б выполнили мой заказ. Но рабочих нет и в помине. Все они заняты. Ни один не сидит сложа руки. Мы попросили продлить срок нашего пребывания в доме сперва на месяц, потом на два, и наконец – на три, но пришел день, когда мы уже обязаны были передать собственность владельцу. Я предложил покупателю пять тысяч отступного, если он аннулирует сделку, но получил отказ. Он сказал, что очень сожалеет, но дом им куплен и этот дом ему нужен. Напомнил, что дал мне три месяца сверх договоренного срока. И, бесспорно, был прав. Нам некуда было податься. У нас нет родственников, у которых можно попросить приюта. Во всяком случае, в этом городе. Мы, правда, могли бы отослать детей в деревню к какой-то дальней родне, но нам очень не хотелось разбивать семью, а кроме того, кое-кто из этих родственников сам оказался в затруднительном положении. У нас, конечно, полно друзей, но ведь друзей не попросишь, чтобы они разделили с тобой свой дом. Не дай бог, чтобы они вообще узнали, в какую ты попал переделку. Тут уж гордость не позволит пожаловаться. Из последних сил изображаешь полное благополучие в надежде, что все образуется.
Я, конечно, перебрал все возможности. Отели и мотели забиты до отказа. Свободных квартир нет. Я пытался купить трейлер*(Трейлер – оборудованный под жилье прицеп к автомашине). Так оказалось, что нужно записаться в очередь. Великий боже, список желающих на пять лет вперед!
– Поэтому-то вас и занесло сюда сегодня ночью, – подытожил я.
– Да, – подтвердил он. – Мы не на улице, и то спасибо. Тут хоть тебя не будят проезжающие мимо машины. И нет пешеходов. Но как же это тяжко. Особенно для жены и ребятишек. Скоро месяц, как мы живем в этой машине. Когда повезет, едим в ресторанах, но обычно в них яблоку негде упасть. Большей же частью мы питаемся в кинотеатрах, в тех, что на открытом воздухе, а иногда покупаем какую-нибудь провизию, выезжаем за город и устраиваем пикник. Когда-то пикники были развлечением, но прошли те времена. Теперь даже детям они не в радость. Мы пользуемся туалетами заправочных станций. Белье стираем в прачечных самообслуживания. Каждое утро я езжу на работу; потом жена отвозит детей в школу. А пока они в школе, мечется по городу в поисках жилья. К концу рабочего дня они все заезжают за мной в контору, и мы отправляемся искать место, где можно перекусить. Мы выдержали месяц такой жизни, – добавил он. – Но долго мы так не протянем. Дети все спрашивают, когда у нас снова будет дом, да и зима на пороге, Мы не сможем жить в машине, когда грянут морозы и пойдет снег. Если мы не подыщем себе жилья, придется уехать в какой-нибудь другой город, где можно найти дом, квартиру, что угодно – мы согласны почти на любое помещение. Я буду вынужден уйти с работы и…
– Переезд вам ничего не даст, – перебил я. – Ехать некуда. Везде одно и то же.
– Мистер! – воскликнул Куинн высоким, срывающимся от отчаяния голосом. – Объясните мне, в чем дело? Что все-таки происходит?
– Кто его знает, – пожал я плечами. Не мог же я сказать ему правду. Ему и без того было тошно. Для него лучше, если он проведет эту ночь в неведении. Так вот оно и будет, подумал я. Повсеместно. Население земного шара превратится в кочевников, которые будут скитаться в надежде набрести на места получше, а таких мест уже днем с огнем не сыщешь. Вначале они будут кочевать семьями, потом, возможно, объединятся в племена. Со временем многих сгонят в резервации или специально для них отведенные области типа резерваций, ибо только при этом условии уцелевшие правительства сумеют оказать им хоть какую– нибудь помощь. Но до самого конца не переведутся бродяги, которые будут остервенело биться за крышу над головой и всеми правдами и неправдами раздобывать себе пропитание. Вначале, в первом порыве бешенства, им, быть может, посчастливится захватить какие-нибудь жилые строения – свои собственные дома или чужие, неважно. На первых порах они будут драться за пищу, воровать продукты, припрятывать запасы. Но все жилища пришельцы постепенно либо сожгут, либо разрушат каким-нибудь иным способом. Они превратят их в руины, пользуясь своим неограниченным правом собственности, и едва ли этому можно будет помешать, поскольку они будут действовать втихую. И с чистой совестью – ведь, как полноправные владельцы этих домов, они сочтут такое обращение со своей собственностью вполне законным, и пожарам не будет конца. И нет на них никакой управы, а если и есть, то сразу ее не найдешь, Ведь с Этвудами не вступишь врукопашную, не дашь бой кегельным шарам. Их можно только ненавидеть. Их трудно изловить, не менее трудно уничтожить, и у них всегда поблизости есть крысиная нора, через которую они могут улизнуть в другой мир.
И придет время, когда, не останется больше жилых строений, кончится пища, хотя вопреки всему человек, возможно, еще будет кое-как влачить жалкое существование. Но из каждой тысячи людей останется только один, и когда наступит этот день, пришельцы окончательно выиграют войну, которой на самом деле и не было. И человек из хозяина планеты превратится в затравленное животное.
– Мистер, – прервал молчание Куинн, – я не знаю вашего имени.
– Меня зовут Грейвс, – сказал я.
– Так что же вы скажете, Грейвс? Что будем делать дальше?
– То, что вам следовало сделать с самого начала, – ответил я. – Мы с вами сейчас взломаем дверь и войдем в помещение. Вы и ваша семья будете спать под крышей, вам будет где готовить себе пищу, и в приобретете собственный туалет.
– Но это же незаконное вторжение! – вскричал он.
Вот так, подумал я. Даже на грани отчаяния человек не теряет уважения к законам, охраняющим право собственности. Не кради, не вторгайся в чужие владения, не прикасайся к тому, что принадлежит другому. Из-за этого-то мы и оказались сейчас в таком положении. Именно из-за них, из-за этих законов, столь почитаемых, что мы слепо подчиняемся им даже тогда, когда они, обернувшись ловушкой, отнимают у нас право первородства.
– Вы ведь хотите, чтобы ваши дети спали под крышей, – сказал я. – Вам нужно место, где вы могли бы побриться.
– А вдруг кто-нибудь окажется поблизости и…
– Если кто-нибудь явится и попытается выставить вас за дверь, пустите в ход пистолет.
– У меня нет пистолета, – возразил он.
– Так достаньте, – посоветовал я. – Утром первым делом раздобудьте себе оружие.
И я подивился, как легко и незаметно из гражданина, свято соблюдающего законы, я превратился в другого человека, человека, готового написать новый закон и защищать его до последней капли крови.

29.

Солнечный свет косыми полосками пробивался в щели между планками жалюзи, падая в тишину, покой и тепло комнаты, которую я не сразу узнал.
Я неподвижно лежал, полузакрыв глаза, ни о чем не думая, ни над чем не ломая голову, только наслаждаясь этим своим состоянием. Солнечный свет, тишина, мягкая постель и едва уловимый запах духов.
А ведь такими духами, мелькнуло у меня, душилась Джой.
– Джой! – позвал я, быстро сев в кровати, – я вдруг все вспомнил: и ночь, и дождь, и все, что произошло накануне.
Дверь в соседнюю комнату была открыта настежь, но никто не откликнулся.
– Джой! – снова крикнул я, выбираясь из постели.
Спустив с кровати ноги, я ощутил холодное прикосновение пола, а из неплотно прикрытого окна дул прохладный ветерок.
Я подошел к двери и заглянул в соседнюю комнату.
Постель после ночи была не прибрана, только кое-как прикрыта одеялом. Джой там не было. И тут я увидел приколотую к двери булавкой записку.
Я сорвал ее и прочел:
«Паркер, милый, я беру машину и уезжаю в редакцию. Нужно доредактировать статью для воскресного номера. Вернусь после полудня. Кстати, где то самое хваленое мужское начало? Ты даже не пытался подгрести ко мне с нескромным предложением. Джой».
Я вернулся в свою комнату и, не выпуская из рук записки, присел на край кровати. Мои брюки, пиджак и рубашка были развешаны на стуле, а под ним на полу стояли ботинки с засунутыми в них носками. В одном углу стояла винтовка, которую я прихватил из лаборатории Стирлинга. Я вспомнил, что она оставалась в машине. Должно быть, перед тем как уехать в редакцию, Джой перенесла ее из машины в комнату.
«Вернусь после полудня» – написала она в записке. И кровать ее была не застелена. Словно она приняла как должное, что отныне мы будем жить именно так. Словно иного образа жизни не существует вообще. Словно она уже приспособилась к происшедшим переменам. И возможно, что вначале человек приспособится к новым условиям с такой же легкостью, радуясь всему, что хоть как-то избавит его от трудностей и горечи разбитых надежд. Но за этой первой кратковременной ассимиляцией придут гнев, ожесточение, осознание утраты и ощущение полной безнадежности.
Джой вернулась в редакцию, чтобы поработать над статьей для воскресного номера. Мой сосед продолжал ездить в свою страховую компанию – даже теперь, когда трещал по швам его личный мирок. Все это, конечно, объяснимо – ведь человек должен есть, человек должен как-то существовать, должен иметь деньги. Но за этим, наверно, скрывалось нечто гораздо большее, подумал я. Для человека это было средством – быть может, единственным оставшимся в его распоряжении средством – сохранить привычную рутину, внушить себе, что жизнь изменилась не полностью, что кое-какие из старых, давно заведенных порядков остались нетронутыми.
А я? – спросил я себя. Что теперь делать мне?
Я мог вернуться в редакцию, сесть за свой стол и до отъезда в командировку настрочить еще несколько статей. Мне как-то даже чудно было думать об этой поездке – она полностью вылетела у меня из головы. Будто сама идея ее была для меня новостью, будто раньше я даже не знал о ней, а если и знал, то так давно, что вполне естественно было о ней забыть.
Я мог поехать в редакцию, но, собственно, с какой целью? Чтоб написать статьи, которые никто никогда не прочтет, статьи для газеты, которую через несколько дней, быть может, перестанут выпускать?
Труд, бесполезный до чертиков. Настолько бесполезный, что о нем и думать-то не хотелось. Возможно, что именно потому никто не пожелает меня выслушать – если люди о чем-то не знают, они избавлены от необходимости об этом думать.
Я выпустил из пальцев записку Джой, и она, затрепетав, медленно опустилась на пол. Я протянул руку и взял со стула рубашку. Я, правда, еще не решил, что мне делать, но так или иначе, прежде чем я за что-нибудь возьмусь, мне следовало одеться.
Я вышел на крыльцо – стоял теплый, солнечный день, скорее летний, чем осенний. Дождя как не бывало, на дворе было сухо, только кое– где сохранились маленькие лужицы, как доказательство того, что он все– таки недавно шел.
Я взглянул на часы – было уже около полудня. Машина страховщика стояла перед соседним блоком, но ни его самого, ни его близких нигде не было видно. Вероятно, по субботам он не работал, и семья спала допоздна. Как раз то, что им необходимо. подумал я, небольшой подкрепляющий отдых под крышей.
В конце улицы я разглядел вывеску ресторана и понял, что голоден. Там, наверно, есть телефон, а мне нужно позвонить Джой.
В ресторане было душновато и не слишком чисто, но он был переполнен. Я пробрался к стойке и, подождав, пока какой-то посетитель покончил с едой, захватил освободившийся табурет.
Я дал заказ подошедшей официантке, встал и протолкался сквозь толпу в угол к телефонной будке. Я втиснулся в нее и закрыл за собой дверь. Опустил монету, набрал номер и попросил телефонистку соединить меня с Джой.
– Ну как, отредактировала свою статью? – спросил я ее.
– Соня ты, соня, – промурлыкала она. – Ты давно встал?
– Только что. Как дела?

Предыдущая страница 13 Следующая страница


Почти как люди 14

– Гэвин рвет и мечет. Поступили кое-какие интересные сведения, а он не может их использовать.
– Что-нибудь о…
– Не знаю, – ответила Джой, видимо поняв, о чем я собираюсь спросить. – Возможно. В банках обнаружена недостача денег. Известно, что…
– Недостача денег?! Так ведь Дау только вчера мне говорил, что банки забиты деньгами.
– Наверно, так оно и было, – сказала она. – Но с тех пор картина изменилась, Еще вчера в полдень деньги были на месте, а вечером к закрытию огромные суммы просто-напросто исчезли.
– И ни из кого слова не вытянешь, – предположил я.
– Точно. От тех, кого Гэвину и Дау удалось поймать, толку не добьешься. Они ничего не знают. Со многими же – с теми, кто поважнее и посолиднее, они вообще не могут связаться. Сам знаешь, как обстоит дело с банковскими служащими в субботу. Их разве найдешь?
– Где уж, – согласился– я. – Кто на рыбалке, кто в гольф играет.
– Паркер, ты думаешь, что тут не обошлось без Этвуда?
– Не знаю, – ответил н. – Но меня бы это ничуть не удивило. Попробую навести справки.
– Интересно, как? – насторожившись, спросила она.
– Я мог бы съездить в усадьбу «Белмонт». Этвуд ведь предлагал…
– Мне это не нравится, – резко перебила она. – Ты однажды уже там побывал.
– Я не стану нарываться на неприятности. С Этвудом я как-нибудь управлюсь.
– У тебя нет машины.
– Я возьму такси.
– На такси у тебя нет денег.
– Шофер отвезет меня туда и привезет обратно, – сказал я. – На обратном пути я могу заехать в редакцию, получить деньги и расплатиться с ним.
– Все-то ты продумал, – заметила она.
– Ну, во всяком случае, почти все.
Продумал ли я вообще хоть что-нибудь, спросил я себя, повесив трубку.

30.

Окно было закрыто – первое, что бросилось мне в глаза. Прошлой ночью, удирая отсюда, я оставил его открытым, хотя у меня тогда возникло странное ощущение, что, несмотря ни на что, мне нужно вернуться и закрыть его.
Но сейчас это окно было плотно прикрыто, и все окна занавешен изнутри; я попытался вспомнить, были ли на них занавеси накануне, да так и не вспомнил.
Дом, старый и мрачный, купался в бледных лучах солнца, а с востока, с берега озера, доносился отдаленный плеск волн. Я стоял и смотрел на дом, внушая себе, что мне здесь нечего бояться. Что это самый обыкновенный старый дом, который, разомлев, греет на солнце свои дряхлые кости.
– Хотите, чтобы я вас подождал? – спросил шофер.
– Я ненадолго, – ответил я.
– Смотрите, дело ваше, хозяин. Мне-то все равно. Счетчик ведь щелкает.
Я направился по вымощенной кирпичом дорожке к дому. Под подошвами у меня хрустели опавшие сухие листья.
Вначале я попытаюсь проникнуть в дом через дверь, решил я. Как добропорядочный, цивилизованный человек. А если на мой звонок никто не выйдет, я, как в прошлый раз, влезу в окно. Шофер, конечно, изведется от любопытства, пытаясь понять, что я замыслил. Ну и черт с ним. Его дело дождаться меня и отвезти обратно в город, а остальное его не касается.
Впрочем, подумал я, кто-то ведь закрыл окно, и сейчас оно может оказаться запертым. Но это меня не остановит. Меня уже ничто не могло остановить. Однако я сознавал, что, даже будь у меня время на размышление, все равно я не сумел бы объяснить, почему так рвался попасть в этот дом и зачем мне вдруг понадобилось встретиться с Этвудом. Интуиция? – спросил я себя. Джой что-то говорила о человеческой интуиции – или это говорил Этвуд? Я не мог вспомнить, кто из них.
Я поднялся по ступенькам, нажал на кнопку звонка и немного подождал. Едва я протянул палец, чтобы позвонить еще раз, за дверью в прихожей послышались шаги.
Тут я вспомнил, что, когда я приезжал сюда прошлой ночью, звонок был испорчен. Он еле держался и завихлялся у меня под пальцем, когда я пытался звонить.
Но сейчас он был в полной исправности, окно было закрыто, а в прихожей звучали шаги, направлявшиеся к двери.
Дверь распахнулась, и на пороге появилась девушка в строгом черно-белом одеянии горничной.
Я прирос к месту, вытаращив на нее глаза.
Горничная стояла неподвижно, выжидающе, с дерзким видом смотрела на меня,
– Я надеялся увидеть мистера Этвуда, – наконец выдавил я.
– Не будете ли вы так любезны войти в дом, сэр? – спросила она.
Я вступил в вестибюль: тут тоже произошли большие перемены. Прошлой ночью дом казался заброшенным, везде лежал толстый слой пыли, а стоявшая здесь мебель была закрыта чехлами. Сейчас он приобрел вполне жилой вид. Пыль исчезла, деревянные панели и кафельные плитки пола сверкали чистотой. В сиротливом одиночестве стояла пустая старинная вешалка для одежды, а рядом с ней – зеркало в рост человека, блестевшее после недавнего мытья.
– Позвольте вашу шляпу и пальто, сэр, – сказала горничная. – Мадам в кабинете.
– Но этвуд? Ведь это Этвуд…
– Мистера Этвуда здесь нет, сэр.
Она взяла у меня из рук шляпу и приготовилась принять пальто.
Я снял его и отдал ей.
– Пожалуйте сюда, сэр, – пригласила она.
Дверь была открыта, и, переступив порог, я очутился в комнате, вдоль стен, которой с пола до потолка сплошными рядами поднимались заставленные книгами полки. У окна за письменным столом сидела блондинка, с которой я познакомился в баре, та самая, что вручила мне карточку, на которой было написано: «Мы покупаем все».
– Добрый день, мистер Грейвс, – произнесла она. – Рада вас видеть.
– Этвуд сказал мне…
– К сожалению, мистер Этвуд нас покинул.
– И вы, конечно, замените его.
Ледяное спокойствие и запах фиалок. Белокурая богиня отлично уживалась в ней с опытной секретаршей.
И вдобавок она была еще существом из другого мира и крошечной, безупречно выполненной куколкой, которую я вчера держал в руках.
– Вас это удивляет, мистер Грейвс?
– Нет, – ответил я. – Сейчас нет. Возможно, раньше это меня поразило бы. Но не теперь.
– Вы пришли поговорить с мистером Этвудом. Мы надеялись, что вы придете. Нам нужны такие люди, как вы.
– Как рыбке зонтик, – заметил я.
– Вы не присядете, мистер Грейвс? И прошу вас, оставьте этот шутливый тон.
Я опустился на стул как раз напротив нее, по эту сторону стола.
– Как же мне себя вести? – спросил я. – Что, по-вашему, я должен потерять самообладание и зарыдать?
– От вас не требуется никакого особого поведения, – ответила она. – Пожалуйста, будьте самим собой, и только. Давайте побеседуем так, словно оба мы люди.
– К которым вы, естественно, не относитесь.
– Совершенно верно, мистер Грейвс.
Мы сидели, глядя друг на друга, и мне было дьявольски неловко. На ее бесстрастном лице не дрогнул ни один мускул: прекрасное каменное лицо идола.
– Будь вы человеком иного склада, – произнесла она, – я попыталась бы заставить вас забыть, что я не принадлежу к человеческому роду. Но думаю, что с вами это не пройдет.
Я покачал головой.
– Мне тоже жаль, что это так, – сказал я. – Поверьте, я искренне сожалею об этом. Мне больше всего хотелось бы считать вас человеческим существом.
– Мистер Грейвс, если бы я была человеком, то из всех, доставшихся на мою долю комплиментов этот был бы самым приятным.
– А разве вы не человек?
– Пожалуй, я все равно расцениваю это как комплимент.
Я пристально посмотрел на нее. Меня озадачили не только ее слова, но и тон, которым она их произнесла.
– А вдруг в вас все-таки есть что-то человеческое?.. – проговорил я.
– Нет, – сказала она. – Не будем себя обманывать, ни вы, ни я. В сущности, вы должны меня ненавидеть, полагаю, что так оно и есть. Хотя, может статься, ваша ненависть не столь уж интенсивна. А мне, по идее, полагалось бы испытывать к вам глубочайшее презрение, однако я погрешу против истины, если скажу, что я вас презираю. И тем не менее я считаю, что в нашей беседе мы оба должны по возможности проявить некоторое благоразумие.
– А к чему вам быть благоразумной по отношению ко мне? Есть же много других…
– Но вы ведь знаете о нас, мистер Грейвс, – сказала она. – Вы и еще несколько человек. И таких людей очень, очень мало. Мы бы удивились, узнав, как мало их наберется во всем мире.
– И я должен держать язык за зубами.
– Право, мистер Грейвс, уж кто-кто, а вы на этом собаку съели. На сегодняшний день сколько нашлось человек, готовых выслушать вас?
– Один-единственный, – признался я.
И это наверняка девушка. Вы любите ее, а она любит вас.
Я кивнул.
– Вот видите, – сказала она. – Вам поверил только один человек – и то ваша возлюбленная.
– Пожалуй, вы правы.
Я чувствовал себя последним идиотом.
– Тогда перейдем к делу, – сказала она. – Предположим, мы дадим вам возможность заключить наивыгоднейшую сделку. Если б вы о нас не знали, мы бы не обратились к вам с этим предложением, но, поскольку в достаточно осведомлены, нам терять нечего.
– Сделку? – тупо переспросил я.
– Ну конечно, – подтвердила она. – Вы получите… как это у вас называется? Акции на правах с учредителями. Я правильно выразилась?
– Но, может, в подобной сделке…
– Послушайте, мистер Грейвс. У вас не должно быть никаких иллюзий. Я подозреваю, что они еще сохранились у вас, но вам необходимо с ними расстаться. У вас нет никакой возможности нас остановить. Нас ничто не может остановить. Просто потому, что операция слишком далеко продвинулась. Предположим, было время, когда вам удалось бы справиться с нами. Но оно прошло. Уверяю вас, мистер Грейвс, уже слишком поздно.
– Но если уже слишком поздно, зачем вам тогда тратить на меня энергию?
– Вы можете нам пригодиться, – ответила она. – Вы можете кое-что для нас сделать. Когда в один прекрасный день люди разберутся в том, что над ними сотворили, они возмутятся. Разве не так, мистер Грейвс?
– Милочка, – сказал я, – ты и на половину не представляешь, что тогда поднимется.
– Но, как вы понимаете, мы хотим избежать неприятностей. Или, по крайней мере, свести их до минимума. Что касается нравственной и правовой стороны вопроса, то мы чувствуем под собой твердую почву, неукоснительно соблюдая все законы, выработанные вашим собственным обществом. Мы не нарушили ни одного предписания, и нам не хотелось бы, чтобы нас вынудили прибегнуть к карательным мерам. Я уверена, что люди тоже предпочли бы без этого обойтись, потому что, должна вам сказать, это может принести им немало страданий. Мы хотим довести выполнение своего плана до конца и заняться чем-нибудь другим. И насколько это в нашей власти, мы хотим завершить операцию как можно спокойнее. В этом-то вы и можете быть нам полезны.
– С какой это стати я буду вам помогать?
– Мистер Грейвс, – произнесла она, – вы окажете этим услугу не только нам, но и всему человеческому роду, любые ваши действия, которые помогут сгладить трения во время завершения операции, пойдут на пользу не только нам, но и вашим соплеменникам. Потому что, как бы они себя ни вели, в конечном итоге судьба их от этого не изменится. А какой им смысл подвергать себя бесполезным мучениям, если они все равно обречены? Теперь рассмотрим следующий момент: вы специалист по распространению разного рода информации…
– Не такой уж я специалист, как вам кажется, – перебил я.
– Но вы знакомы с методами и технической стороной дела. В можете убедительно писать…
– Есть люди, которые пишут гораздо более убедительно.
– Но у нас в распоряжении именно вы, мистер Грейвс.
Тон, которым это было сказано, мне не понравился.
– Стало быть, вы хотите, чтобы я успокаивал людей, убаюкивал их колыбельными песенками.
– Да, и еще в меру своих возможностей вы будете советовать нам, как следует реагировать на ту или иную ситуацию. Можете назвать это должностью консультанта.
– Но вы ведь сами все знаете. Не хуже меня.
– Вам, наверно, кажется, мистер Грейвс, что мы усвоили человеческие взгляды во всей их полноте. Что мы можем думать и действовать, как люди. А ведь дело обстоит совсем не так. Мы, конечно, разбираемся в том, что вы называете бизнесом. И мы изучили его весьма досконально. Мы отлично поднаторели в вашем законодательстве. Однако многое осталось неизученным из-за недостатка времени. Мы знаем только одну сторону человеческой натуры – то, как она реагирует на торговые сделки. А в остальном наши сведения о людях очень ограничены. Мы, к примеру, отчетливо не представляем себе реакцию людей, когда они узнают правду.
– Что, страшновато, да? – спросил я.
– Нет, мы ничего не боимся. Мы готовы при случае проявить необходимую жестокость. Но на это потребуется время. А мы хотим закончить все как можно быстрее.
– О'кэй. Предположим, я буду писать для вас. А что это даст? Кто напечатает мои статьи? Каким образом они дойдут до людей?
– Вы только пишите, – произнес этот белокурый айсберг. – А остальное мы берем на себя. Мы донесем ваши статьи до людей. М сумеем их распространить. Это уже не ваша забота.
Меня охватил страх. Пожалуй, с легкой примесью злобы. Но в основном это был страх. Потому что только сейчас я по-настоящему осознал, насколько неумолимы и беспощадны эти пришельцы. Они не знали, что такое мстительность, они не знали ненависти. Едва ли их можно было считать врагами в нашем понимании этого слова. Они были губительной, злой силой, и их не могли пронять никакие мольбы. Просто– напросто их ничто не трогало. Земля для них была не более чем предметом собственности, а люди – пустым местом.
– Вы предлагаете мне стать предателем своего племени, – сказал я. Впрочем, произнося эту фразу, я прекрасно сознавал, что слово «предатель» для них лишь бессмысленное сочетание звуков. И хотя, по всей вероятности, им известно, что оно означает, они абсолютно не способн понять его истинного смысла. Потому что их этика не может иметь ничего общего с этикой человеческого рода; возможно, что у них есть свои нравственные установки, но они так же недоступны нашему пониманию, как наши недоступны для них.
– Давайте рассмотрим этот вопрос с практической точки зрения, – произнесла она. – Мы предлагаем вам выбрать одно из двух. Либо в остаетесь с людьми и делите с ними их общую судьбу, либо вы переходите на нашу сторону с куда большей для себя выгодой. Если вы отклоните наше предложение, мы не очень от этого пострадаем. Если же вы его примете, в в значительной степени облегчите существование самому себе и – правда, в несколько меньшей степени – своим соплеменникам. Лично вы от этого выиграете, а род человеческий, поверьте мне, ничего не потеряет.
– А где гарантия, что вы не нарушите слова?
– Сделка есть сделка, – отрезала она.
– Полагаю, что вы отвалите мне за это солидную сумму.
– Очень солидную, – сказала она.
Откуда ни возьмись появился кегельный шар и покатился по полу. Он остановился футах в трех от стула, на котором я сидел.
Девушка встала и вышла из-за письменного стола.
Она остановилась у угла стола, устремив взгляд на кегельный шар.
Шар вдруг стал полосатым – покрылся тончайшими, как на дифракционной решетке, полосками. Потом он начал по этим линиям расщепляться. Он расщепился и из черного стал зеленым – и вот вместо кегельного шара на полу уже лежала кучка банкнотов.
Я не вымолвил ни слова, У меня язык прилип к гортани.
Она нагнулась, подняла одну бумажку и подала ее мне.
Я взглянул на нее. Девушка ждала. А я все разглядывал банкнот.
– Что вы скажете, мистер Грейвс? – спросила она.
– Это похоже на деньги, – ответил я.
– Это и есть деньги. Откуда же еще, по-вашему, мы берем их?
– И вы еще утверждаете, что соблюдаете наши законы, – заметил я.
– Я вас не понимаю,
– Вы нарушили один закон. Самый важный из всех. Деньги – это мерило человеческого труда: стоимость построенной человеком дороги, написанной им картины или количества часов, которые он проработал.
– Это деньги, – сказала она. – А нам только это и нужно.
Она снова наклонилась и сгребла всю кучу бумажек. Положила на стол и принялась складывать их стопками. Я понял, что дальнейшие объяснения бесполезны, она все равно ничего не поймет. Ее нельзя было обвинить в цинизме. Или в мошенничестве. Она просто не могла этого понять: пришельцы слабо разбирались в подобных вопросах. Деньги для них были не символом, а изделием. Только этим, и ничем больше.
Она сложила деньги в аккуратные стопки. Потом нагнулась и подобрала несколько бумажек, отлетевших в сторону, когда она поднимала с пола ворох банкнотов. положила их в одну из стопок.
Бумажка, которую я держал в руке, была стоимостью в двадцать долларов, как и большинство остальных, насколько я мог судить; впрочем, там были и десятидолларовые билеты, и кое-где в стопках проглядывали пятидесятидолларовики.
Она сложила все стопки в одну пачку и протянула ее мне.
– Это ваше, – сказала она.
– Но ведь я еще не дал…
– Будете вы работать на нас или нет, они ваши. А вы хорошенько подумайте над тем, что я вам сказала.
– Ладно, – согласился я. – Подумаю.
Я встал и взял у нее деньги. Распихал их по карманам. Карманы от них раздулись.
– Придет день, – сказал я, похлопывая себя по карманам, – когда от них не будет никакого проку. Наступит время, когда на них нечего будет купить.
– Когда настанет этот день, – сказала она, – их заменит что-нибудь другое. Вы будете обеспечены всем, что вам тогда понадобится.
Я стоял и думал, но почему-то думал я только о том, что теперь мне есть чем расплатиться с шофером такси. За исключением этой мысли, голова моя была абсолютно пуста. Безмерная гнусность этой бесед начисто выпотрошила меня – осталось лишь ощущение полного поражения и мысль, о том, что я теперь могу расплатиться с шофером.
Я знал, что должен поскорее унести отсюда ноги. Должен покинуть этот дом прежде, чем меня захлестнет сокрушительный шквал эмоций. Должен уйти, пока во мне не взбунтовалось человеческое достоинство. Я должен уехать, выбрать место и время и все как следует обдумать. А пока пусть они считают, что я согласен стать их союзником.
– Благодарю вас, мисс, – сказал я. – Сдается мне, что я не знаю вашего имени.
– У меня нет имени, – сказала она. – Мне незачем было иметь имя. Имена нужны были только таким, как Этвуд.
– Тогда благодарю вас еще раз, – произнес я. – Я обдумаю ваше предложение.
Она повернулась и вышла в прихожую. Горничной нигде не было видно. Я заметил, что гостиная, расположенная по ту сторону прихожей, сверкала чистотой и была заставлена мебелью. Любопытно, подумал я, много ли тут настоящей мебели и какую часть ее составляют превратившиеся в предметы обстановки кегельные шары?
Я взял с вешалки шляпу и пальто.
Она открыла парадную дверь,
– Хорошо, что вы зашли, – сказала она. – С вашей стороны это было очень разумно. Хочу верить, что это не последний ваш визит.
Выйдя на крыльцо, я не увидел своего такси. На его месте стоял длинный белый «кадиллак».
– Я приехал на такси, – сказал я. – Должно быть, оно ждет на дороге.

Предыдущая страница 14 Следующая страница


15 Клиффорд Саймак

– Мы расплатились с шофером, – сказала девушка, – и отослали машину. Такси вам больше не понадобится.
Она прочла на моем лице недоумение.
– Эта машина принадлежит вам, – объяснила она. – Если вы будете на нас работать…
– А бомбу подложить не забили? – поинтересовался я.
Она вздохнула.
– Ну как мне заставить вас понять? Ладно, придется говорить прямо, без обиняков. Пока вы можете быть нам полезны, вам не грозит никакая опасность. Сослужите нам эту службу, и с вами никогда не случится ничего дурного. Вы будете под нашей опекой до конца ваших дней.
– А Джой Кейн? – спросил я.
– Если пожелаете, то и Джой Кейн тоже.
Она в упор посмотрела на меня своими ледяными глазами.
– Но только попробуйте помешать нам, только попробуйте нас обмануть…
И она издала звук, напоминающий звук ножа, вонзающегося в горло.
Я пошел к машине.

31.

Я остановил машину на окраине города в местном торговом центре и направился в аптеку, чтобы купить газету. Меня интересовало, удалось ли Гэвину раздобыть какие-нибудь сведения об исчезнувших из банков деньгах.
Я-то теперь мог бы раскрыть ему глаза на то, что с ними произошло. Но он, как и все остальные, не стал бы меня слушать. Я мог б прийти в редакцию, сесть за свой стол и написать потрясающую статью, такую, какой еще не видывал мир. Но это было бы пустой тратой времени. Ее бы не напечатали. Для печати она была бы слишком экстравагантной. А даже если б ее все-таки опубликовали, ей никто бы не поверил. Или почти никто. Разве что горстка каких-нибудь душевнобольных. А это не в счет.
Прежде чем выйти из машины, я в поисках десятидолларовой бумажки разворошил лежавшую в кармане пиджака пачку денег. Но оказалась, что в пачке нет даже пятидолларовых или долларовых купюр.
И пока я рылся в этих бумажках, мне захотелось узнать, сколько у меня сейчас денег. Не потому, что это было так уж важно. Просто из чистого любопытства.
Ведь через несколько недель, а может, даже и дней, деньги начнут терять ценность. А вскоре после этого обесценятся полностью. Они превратятся в бесполезные бумажки. Ими нельзя будет питаться, их нельзя будет носить вместо одежды, и они не укроют человека от ветра и непогоды. Ибо они были – и были таковыми испокон веков – всего лишь изобретенным человеком орудием, с помощью которого он строил свою своеобразную цивилизацию. По сути дела, они значили не больше, чем бороздки на рукоятке пистолета или бессмысленные закорючки, начерченные мелом на стене. Во все времена они были не более чем хитроумными фишками.
Я вошел в аптеку, взял газету с пачки, лежавшей на табачном прилавке, – и с фотографии на первой странице на меня глянула улыбающаяся и счастливая морда Пса.
Тут не могло быть никаких сомнений. Я узнал бы его при любых обстоятельствах. Он сидел перед объективом – само дружелюбие, – а за его спиной возвышалось здание Белого дома.
Заголовок напечатанной под фотографией статьи окончательно подтвердил мою догадку. В нем сообщалось, что ~говорящая собака хочет нанести визит Президенту~.
– Мистер, – спросил продавец, – вы купите эту газету?
Я дал ему билет в десять долларов, и он недовольно хмыкнул.
– А у вас не найдется денег помельче?
Я ответил, что не найдется.
Он отсчитал мне сдачу, я запихнул ее вместе с газетой в карман и пошел назад к машине. Я хотел прочесть статью, но по какой-то необъяснимой причине, которую я даже не пытался понять, мне хотелось прочесть ее, сидя в машине, где меня никто не побеспокоит.
Статья была написана остроумно, пожалуй, даже чуточку остроумнее, чем следовало бы.
В ней рассказывалось о псе, которому захотелось встретиться с Президентом. Прежде чем его успели остановить, он проскочил в ворота и попробовал проникнуть в Белый дом, но охранники выставили его за дверь. Уходил он неохотно, пытаясь по-своему, по-собачьи, объяснить, что в его намерения не входило учинять беспорядки, но он был бы весьма признателен, если бы ему дали возможность повидаться с Президентом. Он сделал еще две попытки пробраться в здание, и кончилось тем, что охранники вызвали по телефону собачника.
Приехал собачник и забрал пса, который пошел с ним довольно охотно, без внешних признаков озлобления. А вскоре собачник вместе с псом вернулся. Он спросил охранников, а не устроить ли все-таки псу свидание с Президентом. По словам собачника, пес объяснил ему, что у него есть к главе государства дело чрезвычайной важности.
После этого охранники снова отправились к телефону, и спустя немного за собачником приехали и отвезли его в больницу, где он в настоящее время находится под наблюдением врачей. Псу, однако, разрешили остаться, и один из охранников в предельно выразительной форме объяснил ему, насколько с его, пса, стороны смешно надеяться на встречу с Президентом.
Пес, как сообщалось в статье, был вежлив и вел себя очень прилично. Он сидел перед Белым домом и не доставлял никаких хлопот, даже не гонял до газону за белками.
«Автор этих строк, – писалось далее, – сделал попытку поговорить с ним. Мы задали ему несколько вопросов, но он молчал как убитый. Только улыбался».
И вот он собственной персоной; как живой, глядел на меня с первой страницы – эдакий лохматый симпатичный бездельник, которого никому и в голову не придет принимать всерьез.
Впрочем, и автор статьи, и все остальные не так уж виноваты, подумал я, – и впрямь, что может быть фантастичнее лохматого говорящего пса. А если призадуматься, этот пес своей безмерной нелепостью ничуть не уступает банде кегельных шаров, собравшихся завладеть Землей.
Если б людям грозила опасность зримая, связанная, например, с кровопролитием, войной, ее бы поняли. Но нынешняя опасность не обладала этим качеством и именно поэтому была еще страшней.
Стирлинг говорил о существе, которое не зависит от окружающих его условий, – именно такими и были эти пришельцы. Они могли приспособиться ко всему; они могли принять любую форму; они могли усвоить и использовать в своих интересах любой образ мышления; для достижения своих целей они могли извратить принципы любой экономической, политической или социальной системы.
Они обладали безграничной гибкостью; они приспособились бы к любым условиям, которые могли быть созданы с целью их уничтожения.
И вполне возможно, сказал я себе, что на Земле сейчас орудует не множество кегельных шаров, а одна гигантская особь, способная делиться на несметное количество частей и с той или иной целью принимать самые разнообразные формы, оставаясь при этом единым организмом, которому известно все, чем занимаются его отдельные составные элементы.
Каким же способом можно уничтожить подобное существо? – спросил я себя. Как оказать ему сопротивление? Однако, если это действительно был единый исполинский организм, некоторые его аспект не поддавались объяснению. Почему, скажем, в усадьбе «Белмонт» вместо Этвуда ждала меня девушка без имени?
Мы о них ничего не знали, и у нас уже не осталось времени на их – или его – изучение. А человеку подобные сведения пошли бы на пользу, ибо не приходилось сомневаться, что цивилизация этого врага во многих отношениях так же сложна и своеобразна, как и цивилизация человечества.
Они могли превращаться во что угодно. Они, наверное, могли – правда, в каких-то пределах – предвидеть будущее. Они затаились в засаде и будут сидеть в засаде до последнего. А вдруг, спросил я себя, человечество погибнет, так и не узнав причины своей гибели?
А я – как мне следовало тогда себя повести?
Швырнуть им в лицо их деньги, бросить им вызов – это было б чисто человеческой реакцией. И возможно, сделать это было бы совсем не трудно. Но, как я помнил, в тот момент меня настолько сковал страх, что я просто неспособен был тогда на подобный поступок.
Я вдруг с удивлением понял, что думаю о них, как о «них», а не как о «нем» или о «ней», не так, как об Этвуде или девушке, у которой не было имени, потому что она в нем никогда не нуждалась. А не значит ли это, спросил я себя, что их маскировка под людей не так уж совершенна, как это кажется с первого взгляда?
Я сложил газету, бросил ее рядом с собой на сиденье и скользнул за руль.
Сейчас не время для героических подвигов, подумал я. Сейчас человек должен делать все, что в его силах, как бы ни выглядели его поступки. Если я, прикинувшись их союзником, сумею выведать у них какие-нибудь сведения, хоть отчасти проникнуть в их сущность и эти сведения помогут человечеству – тогда есть смысл этим заняться. А если когда-нибудь дело дойдет до того, что мне придется писать для пришельцев пропагандистские статьи, не сумею ли я вставлять в эти статьи не предусмотренные ими фразы, на которые они не обратят внимания и не поймут, но которые будут кристально ясны для читателей – людей?
Я завел мотор, включил передачу, и машина влилась в поток уличного движения. Это была прекрасная машина. Самая лучшая из всех, которые мне когда-либо случалось водить. И несмотря на ее происхождение, несмотря ни на что, я вел ее с гордостью.
Подъехав к мотелю, я увидел, что машина Куинна по-прежнему стоит перед его блоком, но к ней сейчас прибавилось еще две – их припарковали около других блоков.
Я понял, что вскоре мотель будет заселен полностью. Люди будут въезжать во двор и спрашивать у старожилов, как они сюда вселились. А те посоветуют вновь прибывшим воспользоваться ломом или молотком, а то и сами вынесут этот лом или молоток и помогут им взломать дверь. Люди – по крайней мере, на первых порах – будут держаться вместе. Будут помогать друг другу в беде. Это уже позже они разбредутся в разные стороны и каждый в одиночку пойдет своим собственным путем. А потом они, быть может, вновь объединятся, поняв, что сила людей – в их единстве.
Когда я вылез из машины, на пороге своего блока показался Куинн и пошел мне навстречу.
– Ну и машина же у вас, – сказал он.
– Это машина одного моего приятеля, – объяснил я ему. – Хорошо выспались?
Он улыбнулся.
– Так мы не спали уже много недель. Жена очень довольна. Это, конечно, не бог весть что, но у нас давным-давно не было и такого жилья.
– Я вижу, что мы обзавелись соседями.
Он кивнул.
– Они приехали и принялись меня расспрашивать. И я им все объяснил. А потом я вышел и по вашему совету купил оружие. Чувствовал себя несколько глупо, но ведь вреда от него не будет. Хотел купить винтовку, но удалось достать только дробовик. В общем-то один черт. Я ведь не снайпер.
– Это все, что вам удалось достать? – спросил я.
– Я заходил в три лавки. Ни в одной из них не нашлось никакого оружия. В четвертой оказался этот дробовик. Вот я и купил его.
Итак, подумал я, люди уже начали скупать пистолеты. Перепуганные насмерть люди чувствуют себя в большей безопасности, имея под рукой оружие. Пожалуй, еще немного – и достать его будет совершенно невозможно.
Он опустил глаза и стал чертить по земле носком ботинка.
– Произошло что-то непонятное, – проговорил он. – Я не рассказал об этом жене, – к чему ей лишние переживания. Я тут поехал за продуктами и по дороге изменил маршрут, чтобы проехать мимо нашего дома – того, что мы продали. С тех пор как мы покинули его, я ни разу не проезжал по той улице. Ни я, ни моя жена. Она частенько говорила мне, что ей хочется взглянуть на дом, но так и не решилась туда съездить – это было бы для нее слишком тяжко. Так вот сегодня я все-таки проехал мимо него. И увидел, что он пуст, как в тот день, когда мы из него выехали. И хотя прошло совсем немного времени, он уже выглядит запущенным. С тех пор как они заставили нас съехать, прошел месяц, а в него еще никто не вселился. Они тогда заявили, что он им нужен позарез. Что им необходимо немедленно вступить во владение. А оказывается, он им совсем не нужен. Как, по– вашему, в чем тут дело?
– Не знаю, – ответил я.
Я-то сумел бы ему все объяснить. Возможно, так и следовало сделать. Мне очень хотелось с ним поделиться. Ведь он мог поверить моему рассказу. Его смягчили недели мытарств и невзгод, он был подготовлен к тому, чтобы поверить. И видит бог, как я нуждался в том, чтобы мне кто– нибудь поверил – кто-нибудь, кто смог бы разделить со мной тесную каморку страха и отчаяния.
Но я не сказал ему ни слова – это ничего бы не дало. По крайней мере, на сегодняшний день для него было гораздо лучше не знать правды. У него еще была надежда – ведь он пока мог приписывать все эти события каким-то неполадкам в экономике. Неполадкам, природу которых он, конечно, не понимал, но которые, как ему казалось, не выходили за пределы нормы, а раз так, то человеку по силам было с ними справиться.
Другое же – соответствующее истине – объяснение лишит его этой надежды, лицом к лицу столкнет с неведомым. И он ударится в панику.
Вот если б мне удалось открыть глаза миллиону людей, среди этого миллиона наверняка нашлось бы несколько человек, способных спокойно и трезво оценить обстановку и стать во главе остальных. А сообщить такое небольшой группке жителей одного-единственного города было попросту бесцельно.
– Это бессмысленно, – произнес Куинн. – Все это совершенно бессмысленно. Я не спал всю ночь, пытаясь найти какой-то ответ, но разобраться в этом невозможно. Однако я вышел к вам не из-за этого. М приглашаем вас и вашу жену с нами пообедать. Обед у нас не ахти какой, но есть жаркое и найдется что выпить. Посидим, поболтаем.
– Мистер Куинн, – сказал я. – Джой мне не жена. Мы всего лишь двое людей, которых свела жизнь.
– Вот как, – сказал он. – Прошу прощения. Я просто предположил, что это ваша жена. Право же, это ничего не значит. Надеюсь, я не смутил вас.
– Нет, нисколько, – сказал я.
– И вы с нами пообедаете?
– Как-нибудь в другой раз, – ответил я. – Спасибо за приглашение. Но у меня масса дел.
Он внимательно посмотрел на меня.
– Грейвс, – произнес он, – вы что-то от меня скрываете. То, о чем в намекнули прошлой ночью. Вы сказали, что повсюду одно и то же, что бежать некуда. Откуда вам это известно?
– Я репортер, – объяснил я, – Собираю материал для статьи.
– И вы кое-что знаете?
– Не очень-то много.
Он ждал, но я больше ничего не сказал. Он покраснел и повернулся, чтобы уйти.
– До свидания, – буркнул он и двинулся к своему блоку.
Я его за это не осудил. Я чувствовал себя последним подлецом.
Я вошел в блок – он был пуст, Джой еще не вернулась из редакции. Видно, Гэвин всучил ей какую-нибудь работу.
Я вытащил из карманов большую часть денег и засунул их под свой матрас. Тайник весьма примитивный и не слишком надежный, но об этих деньгах никто не знал, и я был спокоен за их сохранность. Все равно их нужно было куда-нибудь спрятать. Не мог же я оставить их на виду.
Я взял винтовку и отнес ее в машину.
Потом я занялся тем, что собирался сделать с того самого момента, когда отъезжал от усадьбы «Белмонт».
Я осмотрел машину. Всю целиком. Я поднял капот и проверил мотор. Подлез под нее и тщательно изучил ее снизу. Я не пропустил ни единой мелочи.
И когда я покончил с осмотром, у меня не осталось ни малейшего сомнения.
Она была тем, чем ей и полагалось быть. Это была дорогая, но совершенно ординарная машина. Она ничем не отличалась от других машин ее класса. В ней не оказалось ни одной лишней детали, ни одна деталь не отсутствовала. Я не обнаружил ни бомбы, ни какой-нибудь явной неисправности. Я мог поклясться, что это не результат совместных усилий кучки кегельных шаров, слившихся воедино, чтобы создать из себя имитацию машины. Передо мной были самые настоящие сталь, стекло и хром.
Я стоял рядом с машиной, похлопывая ее по крылу, и размышлял над тем, что мне делать дальше.
А не позвонить ли сенатору Роджеру Хиллу еще раз? – подумал я. «Позвони мне, когда протрезвишься, – сказал тогда он. – Позвони завтра, если у тебя еще будет что рассказать».
Я был трезв и по-прежнему мог ему кое-что рассказать. Я отлично знал, что он на это ответит, но тем не менее я должен был позвонить ему еще раз.
И я отправился в тот маленький ресторан, чтобы заказать разговор с сенатором.

32.

– Паркер, – сказал сенатор, – хорошо, что ты позвонил.
– Так, может, ты теперь выслушаешь меня? – спросил я.
– Разумеется, – своим приторным тоном промолвил сенатор, – если только ты не станешь опять нести околесицу о нашествии пришельцев.
– Но, сенатор…
– Могу поставить тебя в известность, – прервал меня сенатор, – что назревает большой скандал – ты, конечно, понимаешь, что это не подлежит оглашению.
– Я так и предполагал, – сказал я. – Стоит тебе заговорить о каком– нибудь событии, представляющем интерес, как всегда оказывается, что это не для оглашения.
– Так вот, скандал разразится в понедельник утром, когда откроется биржа. Мы не знаем, как это получилось, но в банках не хватает денег. И заметь, не в каком-нибудь одном банке, а почти во всех, черт их дери. Ни один из них не может свести баланс. Каждый банк собрал сегодня в сверхурочное время своих служащих, чтобы выяснить, куда делись все эти деньги. Но это еще не самое скверное.
– А что же тогда самое скверное?
– Это деньги, – сказал сенатор. – Вначале их было слишком много. Невероятно много. Если сложить все деньги, имевшиеся в банках в пятницу утром, то получится такая огромная сумма, которая вообще не имеет права на существование. Уверяю тебя, Паркер, что такого количества денег не наберется во всех Соединенных Штатах.
– Но их там больше нет.
– Верно, – согласился сенатор, – их там больше нет. Насколько нам известно, сумма оставшихся денег приблизилась к средней норме.
Я ждал продолжения и в наступившей на секунду тишине услышал глубокий вздох, словно он боролся с удушьем.
– И кое-что еще, – произнес он. – Слухи. Всевозможные слухи. Каждый час что-нибудь новое. А проверить их невозможно.
– Что за слухи?
Он заколебался, потом сказал:
– Помни, что это строго между нами.
– Можешь не сомневаться.
– Прошел слушок, что кто-то – никто толком не знает, кто именно – захватил контроль над «Юнайтед стейтс стил» и несколькими другими корпорациями.
– Одни и те же лица?
– Ей-богу, не знаю, Паркер. И вообще не представляю, есть ли в этих слухах хоть капля правды. Выслушаешь одно, а через минуту тебе преподносят что-нибудь другое.
Он помолчал и немного погодя спросил:
– Паркер, а ты-то что об этом знаешь?
Я мог бы ему кое-что рассказать из того, что я знал, но понимал, что этого делать нельзя. Он бы только обозлился и послал меня к черту – на этом бы все и кончилось.
– Я могу дать тебе один совет, – сказал я. – Могу посоветовать, что ты должен сделать.
– Надеюсь, это что-нибудь путное?
– Издай закон.
– Если б мы издавали каждый закон…
– Закон, – продолжал я, – против частной собственности. Любой частной собственности. Составь его так, чтобы ни один человек не имел права владеть ни футом земли, ни промышленным предприятием, ни граммом руды, ни домом…
– Ты что, спятил?! – взорвался сенатор. – Да разве можно издать подобный закон! Такого и в мыслях не должно быть.
– А пока ты будешь разрабатывать его, придумай какой-нибудь заменитель денег.
Сенатор что-то бессвязно пролепетал.
– Потому что, – добавил я, – существующие законы дают возможность пришельцам купить Землю. Если вы оставите все, как есть, Земля перейдет в их полное владение.
Сенатор обрел дар речи.
– Паркер, – взвизгнул он, – ты свихнулся! Всякое мне приходилось выслушивать, но подобную белиберду я слышу впервые в жизни.
– Если ты мне не веришь, пойди и спроси у Пса.
– Какого еще пса? При чем тут пес, дьявол тебя побери?
– Того, что сидит перед Белым домом. И ждет, когда его пустят к Президенту.
– Паркер, – рявкнул он, – не смей мне больше звонить. У меня и без твоих бредней голова раскалывается. Не знаю, что у тебя на уме, но больше мне не звони. Если это шутка…
– Это не шутка, – сказал я.
– До свидания, Паркер, – сказал сенатор.
– До свиданья, господин сенатор, – отозвался я.
Я повесил трубку и, не выходя из будки, попытался собраться с мыслями.
Я понял, что надеяться больше не на что. С самого начала сенатор был моей единственной надеждой. Из всех знакомых мне государственных деятелей только он был наделен воображением, но, видно, недостаточным, чтобы прислушаться к моим словам.
Я сделал все, что в моих силах, подумал я, но ничего не добился. Быть может, если б я действовал по-другому, если б я прибегнул к какому– нибудь иному способу, мне повезло бы больше. Но человек может сказать такое о любом своем поступке. Наперед никогда не угадаешь. Дело сделано, и никто не может знать заранее, чем все обернется.
Теперь уже ничто не остановит машину, пущенную в ход пришельцами. И видимо, все произойдет гораздо быстрее, чем я предполагал. Утро понедельника принесет с собой панику на Уолл-стрит, и вслед за этим начнет разваливаться экономика. Первую трещину в нашей финансовой системе даст торговля, а отсюда эта трещина быстро расползется в разные стороны, и за одну неделю мир будет ввергнут в хаос.
А ведь скорей всего пришельцы уже знают о моем звонке сенатору, подумал я, и спину мне обдало холодом. Быть того не может, чтобы они тем или иным способом не контролировали системы связи. И несмотря на то, что я, по их расчетам, должен сейчас обдумывать их предложение, они все равно узнают, что я звонил сенатору.
Этого я не учел. Голова была забита другими мыслями. Впрочем, если б я вспомнил об этом раньше, вероятно, я все равно позвонил бы ему.
А вероятнее всего, это вообще не имело для них особого значения. Возможно, они предвидели, что, до того как я соглашусь на их предложение, я еще немного побарахтаюсь. А может быть, этот звонок, еще раз доказавший всю безнадежность моих попыток им помешать, по их понятиям, еще крепче меня с ними свяжет, окончательно убедив меня в том, что всякое сопротивление бесполезно.
Оставались ли еще какие-нибудь неиспользованные возможности? Какой-нибудь иной подход к этим событиям, который дал бы лучшие результаты? И вообще, способен ли человек сделать хоть что-нибудь?
Я мог, скажем, позвонить Президенту, вернее – мог попытаться позвонить ему. Но я не строил на этот счет иллюзий. Я понимал, как мало шансов на то, что мне удастся с ним переговорить. В особенности сейчас, когда на плечи Президента легло тягчайшее бремя: за всю историю стран ни один государственный деятель не сталкивался с подобными трудностями.
Поговорите с Псом, сказал бы я ему, если б меня с ним соединили. Поговорите с Псом, который ждет вас на улице.
Но это не пройдет. Хоть бейся головой об стену.
Я сложил оружие. Мне не везло с самого начала. И не было на свете человека, которому бы в этом повезло. Я достал монету и опустил ее в прорезь.
Набрал номер редакции и попросил к телефону Джой.
– Все в порядке? – спросила она.
– В полнейшем. Когда ты приедешь домой?
– Не знаю, – сердито ответила она. – Этот зараза Гэвин все время находит для меня работу.

Предыдущая страница 15 Следующая страница


Почти как люди 16

– А ты возьми да уйди.
– Ты же знаешь, что я не могу этого сделать.
– Ну ладно. Где бы тебе хотелось сегодня поужинать? Можешь выбрать ресторан подороже. Я купаюсь в деньгах.
– Откуда у тебя деньги? Ведь твой чек у меня. Я его получила для тебя.
– Джой, поверь, у меня денег навалом. Где ты хочешь поужинать?
– Давай останемся дома, – предложила она. – Приготовим себе что– нибудь поесть. В ресторанах сейчас такая давка.
– Бифштексы? А еще что? Я пока выйду и все куплю.
Она сказала, что купить.
И я отправился за покупками.

33.

Я шел к машине, прижимая к себе огромный бумажный пакет с продуктами, которые я купил, выполняя заказ Джой.
Я оставил машину на другом конце стоянки при магазине самообслуживания, а пакет весил немало, да и продукты в нем были уложены кое-как, а две консервные банки – одна с кукурузой, другая с компотом из персиков – уже начали прорывать в днище дыру, норовя выскочить наружу.
Я шел вдоль стоянки, стараясь шагать поосторожнее, чтоб уберечь пакет от лишних толчков, и, судорожно обхватив его обеими руками, честно пытался помешать ему развалиться окончательно.
До машины я добрался благополучно, хотя был уже на грани катастрофы. Проделав акробатический этюд из репертуара «человека– змеи», я открыл дверцу и швырнул мешок на сиденье. Тут он наконец разорвался, вывалив на сиденье кучу всевозможных бакалейных товаров.
Мне пришлось основательно поработать обеими руками, чтоб сдвинуть всю эту груду на другой конец сиденья и освободить себе место за рулем.
Если б не возня с разорванным пакетом, я, наверное, заметил б это сразу, но я увидел это только тогда, когда уже сидел в машине и протянул руку, чтобы вставить ключ в замок зажигания.
И тут это бросилось мне в глаза – сложенный пополам в виде палатки листок бумаги, который стоял над приборным щитком, закрывая собой часть ветрового стекла. А на листке большими печатными буквами было написано одно-единственное слово: «ПОДЛЕЦ!»
Чтобы вставить ключ в замок, я подался вперед, да так и остался, уставившись на эту бумажку с лаконичным посланием.
Мне не пришлось ломать голову над тем, кто мог ее здесь оставить. У меня на этот счет не было никаких сомнений. Точно я это знал, точно я видел собственными глазами, как он клал ее сюда – некий псевдочеловек, некое скопление кегельных шаров, принявших человеческий облик и сообщавших мне, что они знали о моем звонке сенатору, знали, что я предам их при первом же удобном случае. Возможно, они не питали ко мне злобы, и мой поступок не особенно их встревожил, но не исключено, что он вызвал у них отвращение – а может, и разочарование.
Короче, какие-то соображения заставили их поставить меня в известность, что они следят за мной и мне не удастся обвести их вокруг пальца.
Я вставил ключ в замок и включил мотор. Потом протянул руку, взял эту бумажку, скомкал ее и выбросил в окошко. Если они следили за мной – а я полагал, что так оно и было, – этот жест дал им понять, что я о них думаю.
Ребячество? Конечно. Ну и что? Плевать я на это хотел. Сейчас мне было наплевать на все.
Проехав три квартала, я заметил позади себя машину. Это была самая заурядная машина, черная, не из дорогих. Даже не знаю, почему я обратил на нее внимание.
В ней не было ничего особенного. Машины такого цвета, такой модели и степени изношенности видишь по сто раз на день.
Вероятно, я заметил ее, потому что заметил бы любую машину, которая, идя сзади, замедлила бы ход одновременно с моей.
Я проехал еще два квартала – она шла за мной как привязанная. Я сделал несколько поворотов – она не отставала.
Теперь уже было ясно, что это слежка, и довольно-таки грубая.
Я направил машину к окраине города, черная машина по-прежнему двигалась за мной, отстав на полквартала. Беззастенчиво, даже не пытаясь как-то скрыть, что она меня преследует. Возможно, умышленно действуя в открытую – только для того, чтобы держать меня в постоянном напряжении.
И, продолжая путь, я спросил себя, стоит ли мне тратить усилия, чтобы отделаться от этого преследователя. Я не видел в этом особого смысла. Что с того, если даже я избавлюсь от него? Ведь я от этого мало что выиграю. Они подслушали мой разговор с сенатором. Они наверняка знали, где находится моя, с позволения – сказать, штаб-квартира. Для них не проблема меня найти, если я им когда-нибудь понадоблюсь.
Но если б мне удалось внушить им, будто я ни о чем не догадываюсь, у меня, возможно, появилось бы некоторое преимущество. Незатейливый дешевый способ – на всякий случай прикинуться дурачком.
Я выехал за городскую черту, пустил машину по одному из ведущих на запад шоссе и слегка прибавил скорость. Я оторвался от своего преследователя, но не намного.
Впереди дорога, извиваясь, поднималась по склону холма и круто сворачивала на его вершине. Я вспомнил, что за поворотом вскоре начинался проселок. Движение там было небольшое, и, если б мне повезло, я, может быть, успел бы юркнуть на боковую дорогу и скрыться из виду до того, как черная машина одолеет этот поворот.
Поднимаясь на холм, я снова выиграл какое-то расстояние и, когда та машина скрылась за поворотом, включил полную скорость. Впереди дорога была пуста, и, домчавшись до перекрестка, я с силой нажал на тормоз и резко крутанул руль. Машина прижалась к земле, как животное, готовящееся к прыжку. Задние колеса немного занесло, взвизгнули шины; через секунду я уже был на проселочной дороге, выровнял машину и дал газ.
Дорога шла по холмам – один крутой склон за другим, а между ними лощины.
И, уже поднявшись на вершину третьего холма, я в зеркальце заднего вида заметил на вершине второго черную машину.
Это было как гром с ясного неба. Не потому, что это имело какое– то существенное значение – просто я был настолько убежден, что отделался от нее, что это здорово ударило по моей самоуверенности.
И вывело из себя. Если эта ничтожная тварь…
Тут я заметил тропинку. Видно, то была старая, давно заброшенная колея, проходившая через рощицу и сплошь заросшая сорняками, и, охраняя ее, низко свисали ветви деревьев, словно эти ветви пытались скрыть от людского глаза едва заметные следы проходившей здесь некогда дороги.
Я резко довернул руль, и машина, содрогнувшись, перевалила через неглубокую канавку. Ветви тут же заслонили ветровое стекло и заскребли по металлической обшивке.
Я ехал вслепую, колеса то и дело подскакивали на старой, почти стершейся колее. Наконец я затормозил и вылез из машины.
Позади ветви деревьев свисали почти до земли, и машина вряд ли была видна с дороги.
Я улыбнулся, поздравив себя с этой мизерной победой.
Я был уверен, что на этот раз оставил преследователя с носом.
Я ждал. Черная машина взлетела на вершину холма и с ревом ринулась по дороге вниз. В послеполуденной тишине ее мотор тарахтел на всю округу. Еще немного, и не миновать ей капитального ремонта.
Она спустилась с холма; раздался резкий скрип тормозов. Они все скрипели и скрипели, пока наконец машина не остановилась.
Меня опять уложили на обе лопатки, подумал я. Так или иначе, но они усекли, что я здесь.
Судя по всему, они решили отбросить церемонии. Что ж, как аукнется, так и откликнется.
Я открыл дверцу и достал с заднего сиденья винтовку. Взвесил на руке, и ее тяжесть вселила в меня уверенность. С секунду я соображал, насколько эффективна винтовка против подобных существ, потом вспомнил, как рассыпался Этвуд, когда я полез в карман за пистолетом, и как там, к северу от города, покатилась вниз по склону холма машина, стоило мне открыть по ней огонь.
Сжимая в руке винтовку, я крадучись пошел вдоль колеи. Если мой преследователь отправится меня искать – а он обязательно так и сделает, – ни в коем случае нельзя допустить, чтобы он нашел меня в том месте, где, по его расчетам, я должен находиться.
Я двигался в притихшем, безмолвном мире, благоухавшем всеми ароматами осени. Над тропинкой переплелись унизанные багровыми листьями стебли ползучих растений, и нескончаемым дождем медленно и плавно падали расцвеченные холодом листья, струясь сквозь лабиринт ветвей. Я ступал почти бесшумно, только порой слегка похрустывали и шуршали под подошвами сухие листья. Образовавшийся за долгие год многослойный ковер из опавших листьев и мха поглощал все звуки.
Я вышел из рощицы и прокрался вдоль опушки на вершину холма. Я нашел там пламенеющий куст сумаха и присел за ним на корточки, Куст еще не расстался со своими глянцевитыми красными листьями, и я оказался в идеальной засаде.
Склон подо мной спускался к крошечному ручейку – тоненькой струйке воды, которая бежала в ложбине между холмами.
Роща, изогнувшись, отступала к дороге, и передо мной расстилалась бурая от засохшего сорняка поверхность склона с кое-где вкрапленными в нее пылающими факелами кустов сумаха.
Вдоль ручья шел какой-то мужчина; потом он повернул и стал взбираться по склону, направляясь прямо ко мне, как будто он знал, что я прячусь за кустом. Это был невзрачного вида сутуловатый субъект в низко надвинутой на лоб старой фетровой шляпе и черном костюме, который даже на расстоянии выглядел сильно поношенным.
Глядя себе под ноги, он шел прямо на меня. Словно хотел показать, что не видит меня, знать не знает, что я где-то поблизости. Не спеша, он неуклюжей походкой ковылял вверх до склону, не отрывая глаз от земли.
Я поднял винтовку и просунул ствол сквозь занавес из алых листьев. Прижал приклад к плечу и взял на мушку опущенную голову взбиравшегося на холм человека.
Он остановился. Словно знал, что на него нацелена винтовка; остановился, вскинул голову и завертел ею по сторонам. Потом он выпрямился, подобрался и, изменив направление, пошел по склону к маленькому, заросшему травой болотцу.
Я опустил винтовку, и в этот миг моих ноздрей коснулась струя отвратительного зловония.
Я принюхался, чтобы определить, что это за запах, и у меня не осталось никаких сомнений. Где-то поблизости, на склоне холма находился рассерженный скунс.
Я усмехнулся. Так ему и надо. подумал я. Так ему и надо, этому проклятому кретину.
Теперь он уже двигался быстрее, пробираясь к болоту через островок высокой, по пояс, травы, – и вдруг он исчез.
Я протер глаза и снова взглянул в ту сторону – его не было.
Он мог споткнуться и упасть в траву, рассудил я, однако меня не оставляло ощущение, что я вижу такое не впервые. То же самое произошло на моих глазах в подвале усадьбы «Белмонт». Этвуд сидел тогда передо мной на стуле, и в мгновение ока стул опустел, а по полу покатились кегельные шары.
Я не заметил, как это произошло, хотя смотрел на него в упор. Я никак не мог пропустить это и тем не менее ничего не увидел. В какой-то момент Этвуд еще присутствовал, а в следующий – вместо него появились кегельные шары.
Именно это и произошло сейчас, при ярком свете послеполуденного осеннего солнца. Только что по пояс в траве шел человек, и вдруг его не стало. Он бесследно исчез.
Держа наготове винтовку, я осторожно встал во весь рост и окинул взглядом склон холма.
Смотреть там было не на что, если не считать колыхавшейся травы, и она колыхалась только в одном месте – там, где исчез этот человек. Вся остальная растительность на склоне была недвижима.
Запах скунса все настойчивее лез мне в ноздри, волной поднимаясь снизу до склону холма.
А там творилось нечто дьявольски странное.
Трава продолжала колыхаться, словно в том месте что-то бешено металось по земле, но не было слышно ни звука. Стояла мертвая тишина.
Я двинулся вниз по склону, по-прежнему держа наготове винтовку.
И внезапно у меня в кармане что-то закопошилось, пытаясь выбраться наружу. Как будто туда раньше забралась мышь или крыса и сейчас рвалась на свободу.
Я инстинктивно схватился за карман, но эта штуковина уже вылезла из него. Она оказалась маленьким черным шариком, вроде тех мягких резиновых мячиков, которые дают играть малышам.
Он высунулся из кармана, увильнул от моих пальцев, упал на землю и какими-то сумасшедшими зигзагами покатился к тому месту, где колыхалась трава.
Я стоял как вкопанный, глядя ему вслед и пытаясь сообразить,– что это такое. И вдруг я понял. Это были деньги. Та их часть, что лежала у меня в кармане, часть тех денег, которые я получил в усадьбе «Белмонт».
Теперь они вновь превратились в шар и мчались туда, где исчез тот, другой оборотень, на время принявший человеческий облик.
Я издал вопль и, отбросив всякую осторожность, бегом бросился к островку колыхавшейся травы.
Потому что там что-то происходило, и я должен был выяснить, что именно.
Скунсом воняло нестерпимо, и я невольно начал уклоняться в сторону и тут краем глаза увидел, что там делается.
Я остановился и стал смотреть, толком ничего не понимая.
Там, в траве, как одержимые, в самозабвенном экстазе скакали кегельные шары. Они крутились волчком, катались взад и вперед, подпрыгивали в воздух.
И с этого травянистого островка поднимался тошнотворный, слезоточивый, сводящий скулы запах, оставленный растревоженным скунсом.
Я не выдержал. Давясь и отплевываясь, я пустился наутек.
И на пути к машине я подумал – без особого, правда, душевного подъема, – что наконец нашел трещину в, казалось бы, неуязвимой броне кегельных шаров.

34.

Пес говорил, что они питают слабость к запахам. Завладев Землей, они обменяют ее на партию каких-то запахов. Запахи – это их жизненный стимул, единственный источник наслаждения. Они их ценят превыше всего.
И здесь, на Земле, у подножия разукрашенного осенью холма, на заросшем травой болотце, они нашли запах, который их пленил. Ведь только так можно было истолковать их исступленные прыжки. Запах, который, видимо, обладал для них такой притягательной силой, что заставил их отказаться от выполнения стоявшей перед ними задачи, какова бы ни была ее цель.
Я сел в машину, дал задний ход, выехал на дорогу и поехал обратно в сторону главного шоссе.
По-видимому, другие ароматы Земли не обладали для кегельных шаров особой привлекательностью, подумал я, но вонь скунса свела их с ума. И хотя лично мне это казалось бессмысленным, я вполне допускал, что в этом мог быть определенный смысл для кегельного шара.
Должен быть какой-то способ, сказал я себе, который даст возможность человеческому роду использовать эту новую информацию в своих интересах, способ, с помощью которого мы сумеем извлечь выгоду из этой любовной интрижки кегельных шаров со скунсами.
Я мысленно перенесся во вчерашний день, когда Гэвин поместил на первой странице газеты статью Джой о ферме, где разводят скунсов. Но в этом случае речь шла о других скунсах.
Мои мысли разбегались кружками и каждый раз ни с чем возвращались к исходной точке. И, подводя итог этим бесплодным размышлениям, я подумал, что можно прийти в бешенство, если эту открытую мною слабость пришельцев не удастся обратить на пользу человечеству.
Ибо, насколько я понимал, это был наш единственный шанс. Во всем остальном они взяли нас за горло мертвой хваткой, поставив в совершенно безвыходное положение.
Но если и была какая-то возможность извлечь из этого пользу, мне она в голову не приходила. Если б нас было много, если б я не был так одинок, меня, быть может, осенила бы какая-нибудь идея. Но со мной была только Джой.
Я въехал в пригород; боюсь, я не уделял должного внимания своим обязанностям водителя. Я остановился у светофора, задумался и не заметил, как красный свет сместился зеленым.
До меня это дошло только тогда, когда мимо пролетело такси с высунувшимся из окошка взбешенным шофером.
– Дубина! – крикнул он мне. Он прибавил еще кой-какие словечки, вероятно, позабористей, чем «дубина», но я их не расслышал – сзади раздраженно засигналили другие машины.
Я поскорей оттуда убрался.
Но зато теперь я кое-что знаю, подумал я. Есть одна возможность. Быть может, это пустой номер, но, по крайней мере, хоть какая-то идея.
Всю дорогу до мотеля я рылся в памяти и в конце концов нашел это
– имя того шофера такси, что с таким воодушевлением расписывал охоту на енотов.
Я въехал во двор мотеля, поставил машину перед блоком и остался сидеть в ней, пытаясь как-то собраться с мыслями.
Спустя несколько минут я вылез из машины и отправился в ресторан. Закрывшись в будке, я отыскал в телефонной книге имя Ларри Хиггинса и набрал номер.
Мне ответил женский голос, и я попросил позвать к телефону Ларри. Потом я ждал, пока она ходила за ним.
– Хиггинс слушает.
– Быть может, вы помните меня, – сказал я, – а может, и нет. Я тот, кого вы подвезли вчера вечером к «Уэллингтон Армз». Вы еще рассказывали мне про охоту на енотов.
– Мистер, про охоту на енотов я рассказываю всем, кто не затыкает уши. Что поделаешь, есть у меня такая страстишка.
– Но говорили не только вы. Мы оба обсуждали это. Я рассказал вам, что иногда охочусь на уток и фазанов, и вы предложили мне как– нибудь вместе поохотиться на енотов. Вы сказали…
– Погодите, – перебил он, – теперь я припоминаю. Конечно же, я вас помню. Я посадил вас у бара. Но сегодня с охотой ничего не выйдет. Мне сегодня в ночь работать. Вам повезло, что вы меня застали. Я уже уходил.
– Но я не…
– Можно же договориться на какой-нибудь другой день. Завтра воскресенье. Как насчет завтрашнего вечера? Или во вторник. Во вторник вечером я не работаю. Скажу вам, мистер, это куда веселее…
– Но я звоню по другому вопросу.
– Вы что, не хотите поохотиться? Уверяю вас, стоит вам только попробовать…
– Как-нибудь вечерком мы это обязательно организуем, – сказал я. – В один из ближайших вечеров. Я вам позвоню, и мы назначим день.
– О'кэй. Звоните в любое время.
Он уже собрался положить трубку, и я поспешно проговорил:
– Но у меня есть к вам еще одно дело. Вы тогда рассказали мне о старике, который приручает скунсов.
– Ага, о том старикашке, что с большими вывихами. Даю вам честное слово…
– Вы можете мне объяснить, как его найти?
– Как его найти?
– Да. Как мне до него добраться?
– Хотите его навестить, так, что ли?
– Да, я не прочь с ним повидаться. Хочу с ним потолковать.
– О чем?
– Да как вам сказать…
– Послушайте, дело вот в чем. Может, я тогда сболтнул лишнего. Он добрый и безобидный старикан. Мне не хотелось бы, чтобы его беспокоили. Ведь над такими, как он, народ любит потешиться.
– Вы говорили мне, – сказал я, – что он пытается написать книгу.
– Ну, говорил.
– И что ему это не по зубам. Вы же так сами сказали. Да еще пожалели, что он никогда эту книгу не напишет, не справится. Так вот, я писатель, и мне пришло в голову, что, может быть, если ему немного помочь…
– Стало быть, вы собираетесь предложить ему помощь?
– За некоторое вознаграждение, – сказал я.
– Ему нечем вам платить.
– Ему и не придется. Я мог бы написать для него эту книгу, если у него есть материал. А потом мы бы поделили гонорар.
Хиггинс призадумался.
– Ладно, пожалуй, это подойдет. Ведь при том, как он ее пишет, он вообще не выручит за эту книгу ни цента. Ему и впрямь нелишне помочь.
– О'кэй, Так как же мне его найти?
– Я мог бы вас как-нибудь вечерком свозить к нему.
– Если можно, я бы хотел встретиться с ним сегодня. Завтра я уезжаю.
– Ладно уж, будь по-вашему. Сдается мне, что худа от этого не будет. У вас там есть карандаш и бумага?
Я ответил, что есть.
– Его имя – Чарли Манз, но соседи зовут его Пустомелей. В выезжаете из города по двенадцатому шоссе и…
Я записал под его диктовку адрес. Поблагодарил его, когда он кончил.
– Как-нибудь позвоните мне, – сказал он, – и мы сообразим насчет охоты.
Я пообещал.
Я достал другую монету и позвонил в редакцию.
Джой еще была там.
– Ты купил продукты, Паркер?
Я сказал, что купил, но мне придется снова уехать.
– Я занесу все в блок, – добавил я. – Ты случайно не знаешь, работает ли холодильник?
– Наверно, работает, – ответила она. И тут же спросила: – Куда это ты собрался, Паркер? Голос у тебя взволнованный. Что случилось?

Предыдущая страница 16 Следующая страница


17 Клиффорд Саймак

– Мне нужно встретиться с одним человеком по поводу скунсов.
Ей показалось, что я решил подшутить над ее вчерашней статьей, и она обиделась.
– Ничего подобного, – заверил я ее. – Это чистая правда. В долине, вверх по течению реки, живет один старик по имени Манз. Быть может, это единственный в мире человек, который приручает диких скунсов.
– Ой, врешь.
– А вот и нет, – сказал я. – Мне о нем прожужжал уши один разговорчивый шофер такси, которого зовут Ларри Хиггинс.
– Паркер, – произнесла она, – ты что-то затеваешь. Ты ведь ездил в усадьбу «Белмонт». Там что-нибудь произошло?
– Ничего особенного. Они сделали мне одно предложение, и я обещал подумать.
– Какое предложение?
– Предложили стать их агентом по печати и рекламе. Кажется, это так называется.
– И ты собираешься его принять?
– Не знаю, – ответил я.
– Мне страшно, – проговорила она. – Еще страшней, чем прошлой ночью. Я хотела поговорить об этом с Гэвином, я хотела поговорить с Дау. Но у меня язык не повернулся. Что толку в таком разговоре? Нам ведь никто не поверит.
– Ни одна душа на свете, – согласился я.
– Я приеду домой. И очень скоро. Пусть Гэвин подсовывает мне какую угодно работу, все равно я сбегу отсюда. Ты ведь не надолго, правда?
– Не надолго, – пообещал я. – Я отнесу продукты в блок, и ты сразу принимайся за готовку.
Мы попрощались, и я пошел назад к машине.
Я перетащил продукты в блок, поставил молоко, масло и еще кое– что в холодильник. Остальное разложил на столе. Потом я выгреб из-под матраса остаток денег и набил ими карманы.
Покончив со всеми этими делами, я поехал к старику, чтоб побеседовать с ним о его скунсах.

35.

По совету Хиггинса я поставил машину на задворках фермерской усадьбы, чуть в стороне от ворот, которые вели к сараям, чтобы она не загораживала проход, если кому-нибудь понадобится войти или выйти, Поблизости никого не было, только откуда-то выскочила, вилял хвостом, улыбающаяся деревенская дворняжка, чтобы неофициально поприветствовать меня радостными прыжками.
Я похлопал ее по спине, сказал ей что-то, и она увязалась за мной, когда я вошел в ворота и зашагал через задний двор. Но у лаза в изгороди из колючей проволоки, за которой начиналось поле клевера, я остановился и попросил ее вернуться обратно. Мне не хотелось брать ее с собой к старику, чтобы не нарушить этим душевный покой теплой компании дружелюбных скунсов.
Она подчинилась не сразу. Она убеждала меня, что нам лучше отправиться бродить по полю вдвоем, Но я настаивал на ее возвращении, я шлепнул ее по заду, чтобы придать больше веса своим словам, и в конце концов она побежала обратно, оглядываясь через плечо в надежде, что я смягчусь.
Когда она скрылась из виду, я пошел через поле вдоль проложенной телегами колеи, которая едва проглядывала сквозь густой ковер клевера. Из-под ног у меня вылетали поздние осенние кузнечики и, сердито жужжа, скачками рассыпались по полю. Я добрался до конца поля, пролез через дыру в другой изгороди и, по-прежнему держась полустершейся колеи, зашагал дальше по заросшему молодыми деревцами пастбищу. Солнце клонилось к западу, и перелесок был исчерчен тенями, а в лощине самозабвенно веселились белки, кувыркаясь в опавшей листве и молнией взлетая на деревья.
Дорога сбегала вниз по склону холма, пересекая лощину, взбиралась на другой холм и там, наверху, под широким выступом торчавшей из склона скалы я обнаружил хижину и человека, которого искал.
Старик сидел в кресле-качалке, древнем расшатанном кресле– качалке, которое так скрипело и стонало, словно с минуты на минуту собиралось развалиться на части. Качалка стояла на небольшой площадке, вымощенной плитами местного известняка, которые старик, видно, собственноручно нарезал в высохшем русле некогда протекавшей в долине речки и втащил на холм. Через спинку кресла была переброшена грязная овечья шкура, и от качки передние ножки на шкуре мотались, как кисточки на попоне.
– Добрый вечер, незнакомец, – произнес старик с таким невозмутимым спокойствием, как будто незнакомые люди заглядывали к нему в этот час ежедневно. Тут я сообразил, что, вероятно, не застал его врасплох, он видел, как я спускался по колее с холма и пересекал лощину. Возможно, он наблюдал за мной все время, пока я шел к нему, тогда как я даже не подозревал о его присутствии, не зная, где его нужно высматривать.
Я только сейчас обратил внимание на то, как гармонировала эта хижина со склоном холма и окружавшими ее выходами скальных пород, словно она была такой же неотъемлемой частью этого лесистого пейзажа, как деревья и скалы. Домик был невелик и низок, а бревна, из которых он был сложен, под воздействием непогоды и солнца обесцветились и приобрели какой-то неопределенный оттенок. Рядом с дверью стоял умывальник. На скамье разместились оловянный таз и ведро с водой, из которого торчала ручка ковша. Позади скамьи высилась поленница дров и стояла колода с вонзенным в нее обоюдоострым топором.
– Вы будете Чарли Манз? – спросил я.
– Точно. Чарли Манз – это я, – ответил старик. – А как вам удалось меня найти?
– Мне указал дорогу Ларри Хиггинс.
Он покивал головой.
– Хиггинс хороший человек. Если уж Ларри вас направил сюда, значит все в порядке.
Когда-то он был крупным, рослым мужчиной, но его обглодали годы. Рубашка свободно болталась на его широких плечах, мятые брюки казались пустыми, что характерно для стариков. Голова его была не покрыта, но благодаря густым, стального цвета волосам создавалось впечатление, будто на нем надета шапка, а лицо заросло короткой и довольно неопрятной бородой. Я никак не мог решить, запускал ли он эту бороду сознательно или просто несколько недель не брился.
Я представился и сказал, что меня интересуют скунсы и мне известно, что он пишет книгу.
– Похоже, вы не прочь присесть, немного поработать языком, – сказал он.
– Если вы не возражаете.
Он встал с кресла и пошел к хижине.
– Садитесь, – сказал он, – Если вы собираетесь у меня немного погостить, вам лучше сесть.
Я огляделся – и боюсь, слишком выразительно, ища глазами, куда бы мне примоститься.
– Садитесь в кресло, – сказал он. – Я его для вас согрел. Сам я устроюсь на полене. Мне это только на пользу. А то я тут нежусь, почитай, с самого полудня.
Он исчез в хижине, и я опустился в кресло. И, рассевшись в нем, я почувствовал себя последней скотиной, хотя, не сделай я этого, он б наверняка обиделся.
Кресло оказалось удобным, я мог отсюда созерцать долину и холм напротив – и все это было прекрасно. Землю устилали опавшие, но пока не утратившие своих красок листья, а несколько деревьев еще щеголяло в лохмотьях летних нарядов. По упавшему стволу пробежала белка, остановилась у самого его края, присела и принялась меня разглядывать. Она подергала хвостом, но не выказала ни тени страха.
Меня окружали красота, тишина и такой безмятежный покой, какого я не знал уже много лет. Я начинал понимать, что испытывал старик, коротая в этом кресле долгие часы золотистого послеполудня. Здесь было на что смотреть. Я почувствовал, как на меня нисходят покой и умиротворение, и я даже не вздрогнул, когда из-за угла хижины вразвалку вышел скунс.
Скунс остановился и вытаращил на меня глаза, приподняв изящную переднюю лапу, но немного погодя степенной походкой неторопливо двинулся дальше через двор. Думаю, что он был не особенно велик, но мне он показался очень большим, и я приложил все усилия, чтоб случайно не шевельнуться; у меня не дрогнул ни один мускул.
Из хижины вышел старик. В руке у него была бутылка.
Он увидел скунса и восторженно закудахтал.
– Бьюсь об заклад, что вы здорово струхнули!
– Только в первый момент, – сказал я. – Но я сидел тихо, и он, видно, примирился с моим присутствием.
– Это Феба, – сказал он. – Страсть какая назойливая особа. Шагу нельзя ступить, чтобы на нее не наткнуться.
Он снял с поленницы полено и поставил его на попа. Тяжело опустился на него, откупорил бутылку и протянул ее мне.
– От разговоров пересыхает горло, – сказал он, – а у меня давненько не было компаньона по части выпивки. Сдается мне, мистер Грейвс, что в человек пьющий.
Стыдно сказать, но я чуть было не облизнулся. За весь день у меня во рту не было ни капли спиртного, и я так закрутился, что у меня даже в мыслях не было пропустить стаканчик, и только сейчас я понял, как он мне необходим.
– Мистер Манз, до сих пор меня знали как человека, который никогда не отказывается от выпивки, – сказал я. – Я не собираюсь опровергать это мнение.
Я запрокинул голову и деликатно отхлебнул из бутылки. Виски было не первого класса, но приятное на вкус. Я обтер рукавом горлышко и передал ему бутылку. Он сделал умеренный глоток, потом вернул ее мне.
Скунсиха Феба подошла к нему, поднялась на задние лапы и положила передние ему на бедро. Он опустил руку и помог ей взобраться к себе на колени. Там она и расположилась.
Зачарованный этой сценой, я настолько забылся, что приложился к бутылке два раза подряд, тем самым опередив своего хозяина на один глоток.
Я отдал старику бутылку, и он сидел теперь с бутылкой в одной руке, а другой почесывал скунса под подбородком.
– По делу вы пришли или просто так, – сказал он, – я все равно рад вам. Я не из тех, кому в тягость одиночество, и на жизнь я не жалуюсь, однако для меня всегда праздник поглядеть на лицо ближнего. Но вас что– то гнетет. Неспроста вы пришли ко мне. Вам хочется снять с души эту тяжесть.
С минуту я молча смотрел на него, и тут у меня в голове созрело важное решение. Ничем не обоснованное, оно шло вразрез со всеми моими планами. Сам не знаю, что меня толкнуло на это: умиротворяющая тишина, царившая на этом склоне, спокойствие старика и удобное кресло или это было вызвано целым комплексом различных причин. Потрать я какое-то время на размышление, едва ли я решился бы на этот шаг. Но некий внутренний импульс, нечто, таившееся в этом предвечернем часе, побудили меня поступить именно так.
– Я обманул Хиггинса, чтобы вытянуть из него ваш адрес, – проговорил я. – Я сказал, что хочу помочь вам написать книгу. Но я больше не желаю лгать. Одной лжи достаточно. Я не стану вас обманывать. Я расскажу вам все, как есть.
На лице старика отразилось легкое удивление.
– Помочь мне написать книгу? Это какую, о скунсах?
– Если захотите, я действительно помогу вам, когда со всем этим будет покончено.
– Пожалуй, если уж говорить по справедливости, то кой-какая помощь мне не помешала бы. Но вы сюда пришли не за этим, так ведь?
– Да, – подтвердил я. – Не за этим.
Он сделал основательный глоток и протянул мне бутылку. Я тоже еще разок приложился к ней.
– Порядок, друг, – сказал он. – Я зарядился и готов вас выслушать. Выкладывайте свое дело.
– Только не перебивайте и не останавливайте меня, – попросил я. – Дайте мне договорить до конца. А потом уже задавайте вопросы.
– Я умею слушать, – заметил старик, прижимая к себе бутылку, которую я отдал ему, и ласково поглаживая скунса.
– Возможно, вам будет трудно в это поверить.
– Это уже не ваша забота, – сказал он. – Давайте рассказывайте, а там видно будет.
И я рассказал. Я призвал на помощь все свое красноречие, но при этом ни на шаг не отступил от истины. Я передал все так, как это было на самом деле, рассказал о том, что знал и что предполагал, о том, как ни один человек не согласился меня выслушать, за что я, впрочем, никого не винил. Я рассказал ему о Джой, о Стирлинге, о Старике и сенаторе, о вице– президенте страховой компании, который не мог разыскать для себя жилья. Я не пропустил ни малейшей подробности. Я рассказал ему все.
Я умолк, и наступила тишина. Пока я говорил, закатилось солнце, и лесистые склоны подернулись сумеречной дымкой. Налетел легкий ветерок, повеяло холодом, и в воздухе повис тяжелый запах опавших листьев.
Я сидел в кресле и размышлял о том, какого я свалял дурака. Я загробил свой последний шанс, выболтав ему правду. Я ведь мог иными путями добиться того, чтобы он выполнил мою просьбу. Так нет же, дернуло меня избрать самый трудный путь – честный и правдивый. Я сидел и ждал. Я выслушаю, что он мне скажет, потом встану и уйду. Поблагодарю его за виски, за то, что он уделил мне время, и в сгущающихся сумерках пройду через лесок и поле к тому месту, где оставил машину. Я вернусь в мотель, Джой будет ждать меня с обедом и надуется на меня за опоздание. А мир будет рушиться, словно никто никогда даже пальцем не шевельнул, чтобы его спасти.
– Вы пришли ко мне за помощью, – раздался в полумраке голос старика. – Скажите же, чем я могу вам помочь.
У меня перехватило дыхание.
– Вы мне верите!
– Послушайте, незнакомец, – произнес старик, – я еще кое-что соображаю. Да если б то, о чем вы рассказали, не было правдой, в никогда бы не побеспокоились приехать ко мне. И потом, мне кажется, я чую, когда человек лжет.
Я попытался что-то сказать, но не смог. Слова застряли у меня в горле. Еще немного, и я бы разрыдался – а такого за мной не водилось с незапамятных времен. Я почувствовал, как душу мне переполняют благодарность и надежда.
И все потому, что мне кто-то поверил. Меня выслушало и мне поверило другое человеческое существо, и я перестал быть дураком или полоумным. Через это таинство веры я вновь полностью обрел человеческое достоинство, которое постепенно утрачивал.
– Сколько скунсов, – спросил я, – вы можете собрать сразу?
– Дюжину, – ответил старик. – А может, и полторы. Их тут видимо– невидимо в скалах у гребня холма. Они толкутся здесь всю ночь напролет, приходят, чтобы проведать меня и получить свой кусок.
– А вы могли бы посадить их в ящик и как-нибудь перевезти в другое место?
– Перевезти их в другое место?
– В город, – сказал я. – В центр города.
– У Тома – у хозяина той фермы, где вы оставили машину, – у него есть небольшой грузовичок. Он мог бы мне его одолжить.
– И не стал бы вас ни о чем расспрашивать?
– Ясное дело, что без вопросов тут не обойдешься. Но я найду что ответить. Он мог бы через лес подогнать грузовик поближе.
– Тогда все в порядке, – сказал я, – об этом-то я и хотел вас просить. Вот как вы можете мне помочь…
И я быстро изложил ему свою просьбу.
– Но мои скунсы?! – испуганно воскликнул он.
– Речь идет о будущем человечества, – ответил я. – Вы же помните, о чем я вам рассказал…
– Но есть еще полицейские. Ведь они тут же схватят меня. Мне не удастся…
– Пусть это вас не тревожит. У нас есть возможность уладить конфликт с полицией. Вот смотрите…
Я полез в карман и вытащил пачку банкнотов.
– Этого хватит на оплату любых штрафов, которые пожелает с вас содрать полиция, и сверх того еще останется немалая сумма.
Он пристально посмотрел на деньги.
– Это те самые бумажки, которые вы получили в усадьбе «Белмонт»!
– Часть тех денег, – подтвердил я. – Кстати, вам лучше оставить их дома. Если вы возьмете их с собой, они могут исчезнуть. Могут превратиться в то, чем они были раньше.
Он согнал с колен скунса и засунул деньги в карман. Потом встал и протянул мне бутылку.
– Когда мне приступать?
– Я могу позвонить этому Тому?
– Само собой, в любое время. Немного погодя я поднимусь к нему и скажу, что жду звонка. А после того как вы позвоните, он уже сможет спуститься сюда поближе на своем грузовике. Я ему все объясню. Правды– то он от меня не услышит, конечно. Но рассчитывать на него можно.
– Спасибо, – проговорил я. – Огромное за все спасибо.
– Давайте угощайтесь, – сказал он. – И верните мне бутылку. Мне самому сейчас очень в жилу лишний глоток.
Я выпил и отдал ему бутылку. Он, пыхтя, влил в себя свою порцию.
– Я немедля принимаюсь за дело, – объявил он. – Через часок– другой скунсы будут собраны.
– Я позвоню Тому, – сказал я. – Сперва вернусь в город и разведаю обстановку. А потом позвоню Тому – кстати, как его фамилия?
– Андерсон, – ответил старик. – К тому времени я уже успею с ним поговорить.
– Еще раз спасибо, старина. До скорого.
– Хотите еще выпить?
Я отрицательно потряс головой.
– Мне работать.
Я повернулся и зашагал вниз по окутанному сумерками склону, потом поднялся по едва различимой колее, которая привела меня к полю клевера.
Когда я приблизился к тому месту, где оставил машину, в окнах фермерской усадьбы уже горел свет, но на заднем дворе было пустынно и тихо.
Пока я шел к машине, из мрака вдруг раздалось рычание. Звук этот был настолько ужасен, что у меня на голове волосы стали дыбом. Меня точно молотом ударило, я похолодел, и тело мое как-то сразу обмякло. Страх и ненависть слышались в этом рычании, и к его звуку примешивался скрежет зубов.
Я протянул руку к машине и схватился за ручку дверцы: рычание не стихало – безудержное, захлебывающееся рычание, яростное клокотание, которое рвалось из горла, почти не смолкая.
Я распахнул дверцу машины, упал на сиденье и захлопнул ее за собой. Снаружи нескончаемыми руладами разливалось рычание.
Я завел мотор и включил фары. Конус света выхватил из мрака исторгавшее рычание существо. Это была та самая приветливая деревенская дворняжка, которая так обрадовалась моему приезду и набивалась мне в попутчики. Но сейчас от ее приветливости не осталось и следа. Шерсть у нее на загривке ощетинилась, а морду рассекала белая полоса оскаленных зубов. В ярком свете фар глаза ее сверкали зеленым огнем. Выгнув спину и поджав хвост, она медленно попятилась в сторону, уступая мне дорогу.
От ужаса у меня перехватило дыхание, и я с силой нажал на акселератор. Застонав, тронулись с места колеса, и, проскочив мимо собаки, машина рванулась вперед.

36.

Когда я впервые увидел ее, она была приветливой и веселой собачонкой. В тот момент я ей пришелся по душе. Я тогда немало повозился, чтобы заставить ее остаться дома.
Что же произошло с ней за несколько коротких часов?
Или правильнее будет спросить, что произошло со мной?
И пока я ломал себе голову над этой загадкой, по спине у меня прохаживались чьи-то влажные мохнатые лапы.
Может, причиной этому была темнота, подумал я. При свете дня она оставалась дружелюбной дворнягой, а с наступлением ночи превращалась в свирепую сторожевую собаку, охранявшую хозяйское добро.
Но такое объяснение было притянуто за уши. Я был уверен, что дело тут не только в этом.
Я взглянул на приборный щиток – часы на нем показывали четверть седьмого. Сейчас я поеду в мотель и позвоню Гэвину и Дау, чтоб узнать последние новости. Не потому, что я ожидал услышать о каких– нибудь переменах, – просто мне нужно было убедиться, что все по-старому. После этого я позвоню Тому Андерсону, и колеса завертятся; дело сделано, а там будь что будет.
Кролик перебежал дорогу перед самой машиной и нырнул в заросшую травой канаву у обочины. На западе, где небосклон блеклой зеленью расписало гаснущее зарево заката, летела стайка птиц, казавшихся на фоне высветленной полосы неба гонимыми ветром хлопьями сажи.
Я подъехал к главному шоссе, приостановил машину, потом тронулся дальше, свернув направо, к городу.
По моей спине больше не разгуливали существа влажными холодными лапами, и я уже начинал забывать о собаке. У меня вновь потеплело на душе от сознания того, что мне кто-то поверил – неважно, что это был всего-навсего чудаковатый старик-отшельник, похоронивший себя в лесной глуши. Впрочем, не исключено, что никто на свете не мог б оказать мне большую помощь, чем этот чудаковатый старик отшельник. Возможно, от него будет гораздо больше толку, чем от сенатора, или Старика, или любого другого человека. В том случае, если план будет выполнен, если он преждевременно не сорвется.
Холодные влажные лапы убрались с моей спины, но теперь у меня зачесалось ухо. Черт бы его побрал, с раздражением подумал я, вот уж некстати!
Я захотел снять руку с руля, чтобы почесать ухо, – и не смог. Она точно приклеилась к нему, прилипла, и я не в состоянии был ее отодрать.
Сперва я подумал, что либо мне это померещилось, либо я что-то недопонял: я собирался поднять руку, но мне это почему-то не удалось – произошла какая-то странная заминка в мозгу или отказали мышцы. Что само по себе, если оставить это без внимания, могло привести к страшным последствиям.
И я сделал еще одну попытку. Мышцы руки напряглись до предела, но рука не сдвинулась с места, и меня обдало налетевшей из мрака волной ужаса.
Я попробовал оторвать другую руку – она тоже не поддавалась. И тут я увидел, что у руля появились отростки, которые наручниками обхватили мне руки и приковали их к рулю.
Я с силой надавил на тормозную педаль, сознавая при этом, что жму на нее слишком сильно. Никакого результата. Словно тормозов не было и в помине. Машина не дрогнула. Она продолжала нестись вперед, как будто я даже не коснулся тормозной педали.
Я нажал снова – тормоза не работали.
Но если они отказали, машина все равно должна была постепенно сбавить скорость, раз я снял ногу с акселератора – даже если б я не нажал на тормозную педаль.
Но машина не замедлила хода. Она по-прежнему шла со скоростью шестьдесят миль в час.
Я понял в чем дело. Я понял, что произошло. Как понял и то, почему рычала собака.
Это была не машина; это была подделка, созданная пришельцами!
Чужеродное сооружение, которое захватило меня в плен, которое могло стать для меня местом пожизненного заключения, которое по своему желанию могло завезти меня куда угодно, которое могло сотворить все, что ему заблагорассудится.
Я яростно рванул к себе руль, пытаясь высвободить руки, и невольно крутанул колесо на сто восемьдесят градусов; я мгновенно вернул его в исходное положение, и меня прошиб пот при мысли о том, к чему мог привести такой поворот руля на скорости шестьдесят миль в час.
Но тут до меня дошло, что руль-то я действительно повернул, а на ходе машины это не отразилось, и я понял, что теперь могу со спокойной душой вертеть руль и любую сторону. Потому что машина полностью вышла из-под моего контроля. Она не подчинялась ни тормозам, ни рулю, ни акселератору.
А иначе и не могло быть. Это же была не машина. Не машина, а нечто иное, нечто иное и страшное. Но я был убежден, что раньше это была настоящая машина. Это сооружение было машиной еще сегодня к вечеру, когда преследовавшее меня существо рассыпалось на склоне холма от зловонной струи скунса. Оно-то рассыпалось, а машина уцелела; она не превратилась в сотню кегельных шаров, ринувшихся к болотцу, чтоб пуститься в пляс, упиваясь этим смрадом.
Потом машину подменили – скорей всего, в те последние часы, которые я провел у хижины, рассказывая Чарли Манзу свою историю. Ведь когда я въехал во двор, собака не протестовала против машины; она рычала на нее уже в темноте, когда я вернулся.
В мое отсутствие кто-то в этой машине въехал во двор фермерской усадьбы – не в машине, а в ловушке, в которую я сейчас попался, – оставил ее там и уехал в настоящей. Проделать это было несложно, ведь когда я вернулся, во дворе не было ни души. А если б даже в тот момент кто– нибудь находился поблизости, такая замена вполне могла пройти незамеченной или, самое большее, вызвать у этого свидетеля только легкое недоумение.
Вначале машина была настоящей; конечно же, она была настоящей. Ведь они, вероятно, предвидели, что я тщательно осмотрю ее, и, возможно, боялись, что я сумею обнаружить какой-нибудь дефект в конструкции. А рискнуть они не решились – они непременно должны были обеспечить для меня ловушку. Но, видно, они рассудили. что после того, как я осмотрю машину, после того, как я удостоверюсь в ее подлинности, ее можно заменить безо всякой опаски, поскольку, удовлетворившись этим осмотром, я выброшу из головы все сомнения.
Вполне вероятно, что их возможности были ограничены, и они это отлично понимали. Самое большее, на что они были способны, – это копировать внешний вид предметов. И возможно, что даже в этом у них случались кое-какие промашки. Взять хотя бы ту машину, которую я обстрелял на дороге, – ее единственная фара находилась в центре ветрового стекла. Но та машина была, конечно, сляпана наспех. Они могли работать гораздо лучше и, видимо, отдавали себе в этом отчет, но тем не менее, наверно, не были до конца уверены в своей компетентности или боялись, что существуют какие-нибудь неизвестные им способы, с помощью которых можно распознать подделку.

Предыдущая страница 17 Следующая страница


Почти как люди 18

Поэтому они действовали наверняка. И их осторожность окупилась сполна. Теперь я был в их власти.
Я сидел беспомощный, объятый страхом перед этой своей беспомощностью, прекратив всякое сопротивление, потому что был убежден, что никакие физические усилия не освободят меня от этой машины. Для этого могли существовать иные пути, без применения силы, и я мысленно прикинул, что тут можно сделать. Я, скажем, мог б попытаться завязать с машиной разговор – на первый взгляд это, конечно, бред, но все же не лишенный определенного смысла, поскольку это была не машина, а враг, который, несомненно, сознавал мое присутствие. Но я эту идею отверг, так как не был уверен в том, что машина, которая, возможно, услышит меня, снабжена говорящим устройством и сумеет мне ответить. А подобный односторонний разговор смахивал бы на мольбу; мне показалось бы, что мои слова с презрением игнорируются, и я почувствовал бы себя униженным. А я, невзирая на свое незавидное положение, был далек от того, чтобы о чем-то умолять или унижаться.
Я, конечно, испытывал сожаление, но не по отношению к себе. Я жалел о том, что мой план провалился, что теперь все пойдет прахом и что мой выход из игры лишает меня единственного слабого шанса на победу над пришельцами.
Нам встречались другие машины, и я криками пытался привлечь их внимание, но окна моей машины были закрыты, так же, видимо, как и окна тех, других, и меня никто не услышал.
Так мы проехали несколько миль, потом машина снизила скорость и свернула на другую дорогу. Я попытался определить, где мы находимся, но я давно уже не следил за путевыми знаками и не смог сориентироваться. Дорога, узкая и извилистая, петляла в густом лесу, порой огибая огромные скалистые бугры, которые выпячивались из плоской равнины.
Глядя на придорожный пейзаж, я не то чтобы понял – скорее догадался. куда мы держим путь. Я присмотрелся повнимательней и пришел к убеждению, что моя догадка правильна. Мы ехали к усадьбе «Белмонт», возвращались туда, где все это началось, где они поджидают меня, – наверное, разгневанные, со зловеще поджатыми губами, если подобные существа способны испытывать гнев и зловеще поджимать губы.
Естественно, что это был конец всему. На этом можно было поставить точку. Если, конечно, где-то в другом месте над этой проблемой не бьется кто-нибудь еще – и бьется один на один, потому что этому человеку никто не верит. А ведь такое вполне возможно, сказал я себе. И ему может подвезти в том, в чем я окончательно потерпел неудачу.
В глубине души я сознавал, как мало на это шансов, но то была моя единственная надежда, и в полете фантазии я ухватился за нее и попытался внушить себе, что это правда.
Машина свернула за поворот, но недостаточно круто, и перед нами вдруг возник густой частокол деревьев.
Колеса сошли с дороги, и мы устремились прямо на деревья. Передок машины ушел вниз, и она, задрав бампер, нырнула со склона.
Внезапно она исчезла, и я оказался в воздухе один, без машины, окруженный тьмой с летящими навстречу мне деревьями.
Я успел издать один-единственный вопль ужаса, прежде чем вмазался в дерево, которое, казалось, стремительно налетело на меня из мрака.

37.

Я окоченел от холода. Мне в спину дул ледяной ветер, и кругом была непроглядная тьма, хоть глаз выколи. Я лежал на чем-то сыром и холодном, все тело у меня разрывалось от боли, а откуда-то из темнот неслись странные тоскливые звуки, похожие на плач.
Я попытался шевельнуться, но от движения боль усилилась, и я больше не двигался – так и остался лежать в холоде и сырости. Меня не интересовало, кто я и где я нахожусь – не все ли равно. Я слишком устал и слишком страдал от боли, чтобы беспокоиться об этом.
Немного погодя плач и сырость куда-то исчезли, и мое сознание заволокло тьмой, а потом спустя долгий период времени я вновь стал самим собой, вокруг по-прежнему было темно, а холод даже усилился.
Я снова шевельнулся и снова ощутил боль, но я все-таки протянул руку с растопыренными пальцами, пытаясь до чего-то дотянуться, что-то отыскать, схватить.
И когда пальцы сомкнулись, я зажал в кулаке что-то знакомое на ощупь, что-то мягкое и бесформенное.
Мох и опавшие листья, подумал я. Я протянул руку, она выхватила из мрака мох и опавшие листья. Какое-то время я лежал, не двигаясь, проникаясь сознанием того, где я, ибо теперь я понял, что нахожусь в лесу. Заунывный плач был шумом ветра в верхушках деревьев, сырость подо мной – сыростью лесного мха, а запах – запахом осеннего леса.
Если б не холод и боль, подумал я, было бы не так уж плохо. Место здесь приятное. А боль я чувствовал только при движении.
Я начал припоминать машину, которая сошла у поворота с узкой дороги, и то, как она исчезла и оставила меня одного, летящего сквозь мрак.
Я ведь жив, подумал я, и поразился этой мысли, вспомнив дерево, которое тогда увидел – или интуитивно почувствовал его присутствие – и которое, как мне показалось, мчалось на меня из тьмы.
Я разжал пальцы, сжимавшие мох и листья, и потряс кистью, чтобы очистить от них руку. Потом вытянул обе руки и попробовал приподняться. Подтянул под себя ноги. И руки и ноги действовали, значит, обошлось без переломов, но к животу нельзя было притронуться, и острая боль расплескалась в грудной клетке.
Значит, они все-таки просчитались, подумал я, эти Этвуды, кегельные шары или как их там зовут. Я еще был жив, я освободился от них, и, если б мне удалось добраться до телефона, я бы еще успел осуществить свой замысел.
Я попробовал подняться, но не смог. Наконец я заставил себя встать на ноги и с минуту простоял так, захлестываемый волнами боли. Нервы мои не выдержали, колени подогнулись, и я мягко осел на землю, обхватив себя обеими руками, чтобы не выпустить боль, которая рвалась наружу.
Я долго сидел так, и постепенно боль притупилась. Мучительным свинцовым комом она залегла где-то в глубине тела.
Очевидно, я находился на крутом склоне какого-то холма, а дорога, должно быть, проходила выше, надо мной. Я понял, что мне необходимо выбраться на дорогу, потому что, если мне это удастся, появится шанс, что меня там кто-нибудь найдет. Я понятия не имел, какое расстояние отделяет меня от дороги, как далеко меня зашвырнуло, прежде чем я ударился о дерево, и далеко ли я откатился после падения на землю.
Я должен был добраться до дороги – хоть на четвереньках, хоть ползком, если я не смогу идти. Дорогу я не видел; я вообще ничего не видел. Я существовал в мире абсолютной тьмы. Ни звезд. Ни огонька. Сплошной, беспросветный мрак.
Я встал на четвереньки и пополз вверх по склону. Мне приходилось поминутно останавливаться. Казалось, у меня иссякли все силы. Боль вроде бы мучила меня меньше, но я ослабел до предела.
Я продвигался медленно и с великим трудом. На пути мне попалось дерево, и пришлось ползком огибать его. Я запутался в кустарнике, который принял за заросли куманики, и вынужден был изменить направление и ползти вдоль этих зарослей, пока они не остались в стороне. Потом дорогу мне преградил полусгнивший ствол упавшего дерева, ценой невероятных усилий я перевалился через него и продолжал свой путь наверх.
Мне захотелось узнать, который час, и я провел рукой по запястью, чтобы проверить, сохранились ли часы. Часы были на месте. Я порезал себе разбитым стеклом пальцы. Я поднес их к уху – они не тикали. Впрочем, что толку, если б они и шли, – я ведь все равно их не видел.
Издалека до меня донеслось какое-то бормотание, не похожее на стон ветра в верхушках деревьев. Я замер и прислушался, пытаясь определить, что это за звук. Внезапно он стал громче, и я безошибочно узнал в нем рокот мотора.
Этот звук подстегнул меня, и я как сумасшедший стал судорожно карабкаться вверх по склону, но это отчаянное карабканье в основном состояло из бесполезных телодвижений. Оно немногим ускорило мой подъем.
Звук усилился, и налево от себя я увидел расплывчатое пятно света, отбрасываемого фарами приближавшейся машины. Свет куда-то нырнул и исчез, потом появился снова, теперь уже ближе.
Я закричал – без слов, только чтобы привлечь внимание, – но машина как раз надо мной быстро свернула за поворот, и, судя по тому, что она даже не замедлила хода, меня никто не услышал. На секунду свет и корпус мчавшейся машины возникли на вершине холма, заполнив собой горизонт, и она исчезла, а я, оставшись в одиночестве, продолжал ползти вверх по склону.
Я запретил себе думать о чем-либо, кроме подъема. Когда-нибудь на дороге появится другая машина или поедет обратно та, что сейчас проскочила мимо.
Спустя какое-то время – мне оно показалось очень долгим – я наконец добрался до дороги.
Я посидел на обочине, передохнул и осторожно поднялся на ноги. Боль еще не прошла, но мне показалось, что она несколько поутихла. Хоть я и не очень твердо держался на ногах, я все же сумел встать и стоять, не падая.
Длинный же я прошел путь, подумал я. Длинный-предлинный путь с той ночи, когда обнаружил перед своей дверью капкан. Они полагали, что этой ночью игра будет закончена – я ведь должен был погибнуть. Пришельцы, несомненно, собирались меня убить и сейчас наверняка думают, что меня уже нет в живых.
Но я выжил. Возможно, что, ударившись о дерево, я сломал себе пару ребер и ушиб диафрагму, но я был жив, стоял на ногах и пока что не сложил оружия.
Стоит немного подождать, и по дороге проедет другая машина. Если судьба за меня, обязательно появится еще одна машина.
У меня мелькнула ужасная мысль: «Что, если следующая машина, которая проедет по этой дороге, окажется новой подделкой из кегельных шаров?»
Я пораскинул умом, и это показалось мне маловероятным. Они превращались во что-нибудь только с определенной целью, и, если рассудить здраво, едва ли им снова понадобится машина.
Они ведь не нуждались в машине как средстве передвижения. Где бы они ни находились, они могли сквозь свои норы попасть в любое место на Земле и, по всей видимости, перемещались с их помощью по земной поверхности. Не нужно обладать чересчур богатым воображением, сказал я себе, чтобы представить, что пространство, занимаемое Землей, сплошь оплетено сложной системой этих нор. Впрочем, я понимал, что слово «нора», пожалуй, выбрано не совсем удачно.
я сделал один-два шага и убедился, что в состоянии идти. Быть может, вместо того чтобы ждать машину, мне лучше начать потихоньку двигаться по дороге в сторону главного шоссе. Там уж я обязательно дождусь какой-нибудь помощи. А по этой дороге, может, до самого утра больше не проедет ни одной машины.
Прихрамывая, я заковылял по дороге, и все было бы ничего, только ныла грудь, и каждый мой шаг отзывался болью.
Пока я так тащился, мне показалось, что ночной мрак немного рассеивается, словно в небе разорвался и стал расползаться тяжелый облачный покров.
Я то и дело останавливался, чтобы передохнуть, и теперь, сделав очередную остановку, я оглянулся назад в ту сторону, откуда я шел, и мне стало ясно, почему так посветлело. Позади меня в лесу пылал пожар; внезапно на моих глазах пламя огненным фонтаном взметнулось к небу, и сквозь багровое зарево проступили контуры стропил.
Я понял, что это была усадьба «Белмонт»; усадьба «Белмонт» горела!
Я стоял, смотрел на пожар и страстно мечтал о том, чтобы хоть часть их сгорела вместе с домом. Но я знал, что они уцелеют, что они спасутся в своих норах, которые ведут в какой-то другой мир. В своем воображении я представил, как, подгоняемые пламенем, спешат они к этим дырам в стенах, как фальшивые люди, фальшивая мебель и прочие подделки превращаются в кегельные шары и катятся к черным отверстиям.
Это было великолепно, но ровным счетом ничего не значило, потому что усадьба «Белмонт» была только одним из их лагерей. А по всему миру разбросано множество других таких же лагерей, соединенных туннелями с неким неведомым миром, родиной пришельцев. И возможно, что благодаря достижениям науки и таинственным свойствам туннелей эта их родина находится настолько близко, что попасть домой для них секундное дело.
Из-за оставшегося позади поворота вынырнули две широко расставленные горящие фары и устремились прямо на меня. Я замахал руками, закричал, потом неловко отскочил в сторону, пропуская машину, которая пронеслась мимо. Вслед за этим тормозные огни прожгли в ночи две красные дыры и пронзительно взвизгнули шины. Машина дала задний ход и, быстро вернувшись, поравнялась со мной.
Из окошка водителя высунулась голова, и чей-то голос произнес:
– Что за черт?! А мы вас уже записали в покойники!
Огибая машину, ко мне бежала рыдающая Джой, и Хиггинс заговорил снова.
– Скажите ей что-нибудь, – попросил он. – Ради бога, поговорите с ней. Она совершенно ополоумела. Она подожгла дом.
Джой стремительно налетела на меня. Она схватила меня за руки и изо всех сил стиснула их, словно желая удостовериться, что я не призрак.
– Один из них позвонил, – проговорила она, захлебываясь от рыданий, – и сказал, что ты мертв. Они сказали, что никому не удастся безнаказанно вести с ними двойную игру. Они сказали, что ты попытался их обмануть и они тебя прикончили. Они сказали, что, если у меня есть что– нибудь на уме, мне лучше об этом забыть. Они сказали…
– Что это она несет, мистер? – с отчаянием воскликнул Хиггинс. – Клянусь богом, она свихнулась. По мне, так это сущая бессмыслица. Она позвонила и стала выспрашивать про старого Пустомелю, прямо криком кричала – она и тогда уже была какая-то шальная…
– Ты ранен? – спросила Джой.
– Нет, разве что немного расшибся. Может, треснуло одно-два ребра. Но нам нужно спешить…
– Она уговорила меня отвезти ее к Пустомеле, – продолжал Ларри Хиггинс, – и сказала ему, что вы погибли, но он все равно должен выполнить вашу просьбу. Так он загрузил скунсов…
– Что?! – вскричал я, не веря своим ушам.
– Набил грузовик этими самыми скунсами и потрюхал в город.
– Я поступила неправильно? – спросила Джой. – Ты ведь тогда упомянул старика со скунсами и сказал, что говорил о нем с шофером такси, которого зовут Ларри Хиггинс, и я…
– Нет, – прервал я ее, – ты сделала именно то, что нужно. Ты не могла поступить правильнее.
Я обнял ее и привлек к себе. У меня от этого слегка заныла грудь, но мне было наплевать.
– Включите радио, – сказал я Хиггинсу.
– Но мистер, нам лучше побыстрей унести отсюда ноги. Она ведь подожгла дом. Ей-богу, я ни сном ни духом…
– Включите радио! – заорал я.
Недовольно ворча, он втянул голову в машину и завозился с приемником.
Мы ждали, и, когда радио заговорило, раздался взволнованный голос диктора:
«…Их тысячи, миллионы! Никто не знает, что они из себя представляют и откуда берутся…»
Отовсюду, подумал я. Не только из этого города или из этой страны, а вероятно, со всех уголков Земли, причем это только начало, ведь в течение ночи известие будет распространяться все дальше.
Тогда, под вечер, на склоне холма, у них не было возможности быстро связаться с остальными, не было возможности разнести повсюду эту радостную весть. Потому что существо в облике человека, которое преследовало меня, и тот маленький осколок, что лежал у меня в кармане под видом денег, – они находились вдалеке от всех туннелей, вдалеке от каких бы то ни было средств связи.
Но теперь эта добрая весть летит во все концы, она дойдет до всех пришельцев, обосновавшихся на Земле, а может, и до их соотечественников за ее пределами, и это только начало. Еще до того, как все будут оповещены, вырастет целая гора из жаждущих насладиться этим новым ароматом.
«Вначале появились скунсы, – взволнованно продолжало радио. – В самом центре города, на пересечении Седьмой и Государственной, кто-то выпустил на волю множество скунсов. Не нужно объяснять, к чему может привести подобная выходка, когда вокруг полно людей, возвращающихся из ночных клубов и со зрелищ. Полиции сообщили, что скунсов подбросил какой-то чудаковатый старик с бородкой, который привез их на небольшом грузовике. Но не успела полиция пуститься за ним в погоню, как начали прибывать эти непонятные предметы. Пока никто не может сказать, есть ли какая-нибудь связь между скунсами и этими штуками. Поначалу их было совсем немного, но, раз появившись, они вскоре повалили со всех сторон, нескончаемыми потоками стекаясь к перекрестку. По виду они похожи на кегельные шары – черные и примерно такого же размера, – и сейчас они запрудили весь перекресток и четыре ведущие к нему улицы.
Скунсы, когда их вывалили из грузовика, были утомлены и совершенно ошалели, вследствие чего они весьма интенсивно реагировали на все, что находилось поблизости.
Благодаря этому перекресток довольно быстро опустел. Все, кто там был, поспешили покинуть это место. Кварталы были забит застрявшими машинами, и, куда ни бросишь взгляд, повсюду можно было увидеть бегущих людей. И как раз тогда появились первые кегельные шары. По словам очевидцев, они прыгали, скакали и гонялись за скунсами. Вполне естественно, что скунсы дали на это дополнительную реакцию. В результате вонь в районе перекрестка стала невыносимой. Люди, сидевшие в машинах в начале уличного затора, побросали свои авто и пустились наутек. А кегельные шары все прибывали.
Сейчас они больше не прыгают и не скачут: для этого не осталось места. Они образовали сплошную колышущуюся и бурлящую массу, которая, затопив перекресток, растекается по улицам, вздуваясь буграми перед застрявшими машинами.
С крыши «Мак Кендлесс Билдинг», откуда мы ведем этот репортаж, перед нами открывается потрясающее, внушающее ужас зрелище. Никто, повторяю, не знает, что это за существа, откуда и зачем они сюда явились…»
– Это же старый Пустомеля, – задыхаясь, проговорил Хиггинс. – Это он выгрузил тех скунсов. И по всему похоже, что ему удалось смыться.
Джой взглянула на меня.
– Ты этого и хотел того, что там сейчас происходит?
Я кивнул.
– Теперь они знают, – сказал я. – Теперь будут знать все. Теперь они выслушают нас.
– Что это делается? – взревел Хиггинс. – Может, мне кто-нибудь растолкует? Еще один Орсон Уэллс*(В 1938 году в США по радио передали инсценировку известного романа Герберта Уэллса «Война миров», которая, будучи воспринята как репортаж об истинном нашествии марсиан на Землю, вызвала панику среди жителей многих городов Америки. Автором и постановщиком инсценировки был Орсон Уэллс.) что ли…
– Садись в машину, – сказала мне Джой. – Нужно найти тебе врача.
– Послушайте, мистер, – взмолился Хиггинс, – я же не знал, что вляпаюсь в такую историю. Она попросила, чтобы я с ней поехал. Я завел свою клячу и покатил. Она сказала, что ей нужно побыстрей добраться до старого Пустомели. Она уверяла, что это вопрос жизни и смерти.
– Успокойтесь, Ларри, – сказал я, – Это действительно было вопросом жизни и смерти. Можете не переживать.
– Но она ведь подожгла тот дом…
– Я сделала глупость, – признала Джой. – Наверно, это был просто слепой ответный удар. Сейчас-то я понимаю всю бессмысленность такого поступка. Но я должна была как-то им отомстить, а ничего другого мне не пришло в голову. Когда они позвонили и сказали, что ты мертв…
– Мы их здорово напугали, – сказал я. – Иначе они никогда бы не позвонили. Они скорее всего боялись, что мы замышляем нечто такое, о чем они даже не в состоянии догадаться. Поэтому они пытались меня убить, поэтому они пытались запугать тебя.
«Полиция настоятельно просит вас, – надрывался диктор, – воздержаться от посещения центра города. Тут колоссальные заторы в движении, и вы только осложните обстановку. Сидите по домам, сохраняйте спокойствие…»
Они допустили ошибку, думал тем временем я. Не позвони они Джой, у них, возможно, все сошло бы гладко. Я, конечно, был еще жив, но им не понадобилось бы много времени, чтобы это обнаружить, и тогда-то они разделались бы со мной по всем правилам, на этот раз без промаха. Но они ударились в панику и допустили эту единственную ошибку, и теперь все было кончено.
По дороге вприпрыжку бежала какая-то громоздкая неуклюжая тень. Радостная, ликующая тень, которая возбужденно подскакивала на бегу. Она была огромной и косматой, и впереди у нее болтался вывалившийся из пасти язык.
Она добежала до нас и плюхнулась задом в пыль. Восторженно застучала по земле хвостом.
– Вы сделали свое дело, дружище, – произнес Пес. – Вы выманили их из укрытия. Выставили их напоказ. Теперь ваш народ знает…
– Но ты! – вскричал я. – Ты же сейчас должен быть в Вашингтоне!
– Существует немало средств сообщения, – пояснил Пес, – более быстрых, чем ваши самолеты, а чтобы установить местонахождение какого– нибудь существа, есть способы получше ваших телефонов.
Это правда, подумал я. Ведь он сегодня был с нами до самого рассвета, а с первыми лучами солнца объявился в Вашингтоне.
– Пришел мой черед свихнуться, – слабым голосом проговорил Хиггинс. – Такого не бывает, чтобы собака разговаривала.
«Мы просим вас сохранять спокойствие, – пронзительно вопил диктор. – Нет никаких оснований для паники. Никто, конечно, не знает, что это за штуки такие, но обязательно должно существовать какое-то объяснение, возможно, вполне логичное. Полиция держит в руках контроль над создавшимся положением, и нет никаких оснований…»
– Мне кажется, я слышал, – сказал Пес, – как кто-то вроде б произнес какое-то слово, похожее на слово «врач». А что такое этот «врач», я не знаю.
– Врач – это тот, кто чинит тела других людей, – объяснила Джой. – Паркер ранен.
– Ах вот оно что, – протянул Пес. – У нас есть аналогичное понятие, но, вне всякого сомнения, мы это делаем но-иному. Поистине поразительно, какое множество различных методов ведет к достижению одних и тех же целей.
«Количество их растет! – кричало радио. – Громоздясь друг на друга, они уже поднялись до окон шестого этажа и распространились далеко в глубь окрестных улиц. Такое впечатление, будто сейчас они прибывают быстрее, чем раньше. Эта гора увеличивается с каждой минутой…»
– А теперь, – проговорил Пес, – когда миссия закончена, я должен воскликнуть: «Прощайте!» Нельзя сказать, что я внес большой вклад в эту миссию, но мне было приятно навестить ваши края. У вас очаровательная планета. И в грядущие времена вам лучше держаться за нее покрепче.
– Погоди минутку, – сказал я. – Есть еще столько вопросов…
Но я говорил в пространство – Пес уже удалился. Не в каком– нибудь направлении, а просто его не стало.
– Будь я проклят, – – сказал Хиггинс. – Он в самом деле был тут или мне это почудилось?
Я знал, что это в порядке вещей. Он побыл здесь, а теперь отправился к себе домой – на ту далекую планету, в то неведомое измерение, откуда был родом. И я знал, что он никогда бы нас не покинул, если б в нем еще здесь нуждались.
Сейчас дела наши пошли на лад. Люди узнали о существовании кегельных шаров, и теперь они выслушают нас – и Старик, и сенатор, и Президент, и все остальные. Они примут необходимые меры. Возможно, они начнут с того, что объявят мораторий на все деловые операции, пока сделки с участием пришельцев не будут отсортированы от сделок между настоящими людьми. Потому что, с точки зрения закона, сделки пришельцев квалифицируются как мошенничество – если учесть, какими они пользовались деньгами. Но даже если они и не были мошенничеством, это не меняло дела, потому что теперь человечество знало – или узнает в недалеком будущем, – что происходит, и предпримет какие-то действия, чтобы этому воспрепятствовать: как бы там ни было, а люди сделают все необходимое, чтобы положить этому конец.
Я протянул руку, открыл заднюю дверцу и жестом пригласил Джой сесть в машину.
– Поехали, – сказал я Хиггинсу. – Меня ждет работа. Нужно написать статью.
Я представил себе физиономию Старика в тот момент, когда я появлюсь в редакции. Я уже мысленно репетировал речь, с которой выступлю перед ним. А ему останется только стоять и слушать, потому что в моих руках потрясающий материал. Такой материал был у меня одного, и ему-таки придется меня выслушать.
– Редакция подождет, – сказала Джой. – Сперва мы найдем врача.
– Врача?! – воскликнул я. – Да мне не нужен никакой врач.
Я стоял, пораженный не столько тем, что у меня вырвались эти слова (потому что было время, когда врач мне пришелся бы очень кстати), сколько спокойствием, с которым я воспринял этот факт, случайно обнаружив нечто, свершившееся без участия моего сознания и осознававшееся так постепенно, что не вызвало удивления.
Я ведь действительно больше не нуждался в медицинской помощи. Грудь не болела, живот успокоился, колени не подгибались. Я подвигал руками, чтобы испытать грудную клетку, и убедился, что не ошибся: если раньше и было что-нибудь сломано, то к этому времени все срослось.
Поистине поразительно, как сказал недавно Пес свойственным ему манерно-напыщенным тоном, как много различных методов ведет к достижению одних и тех же целей.
– Спасибо, дружище, – таким же тоном произнес я, взглянув на небо. – Благодарю. Не забудь прислать счет.

38.

Лайтнинг швырнул на мой стол газету. Она была влажной от еще не просохшей типографской краски. Первую страницу венчал набранный жирным шрифтом заголовок моей статьи.
Я не взял ее в руки. Сидел, смотрел на нее, и только. Потом встал и, так и не притронувшись к газете, пошел к окну, чтобы выглянуть наружу. Там, к северу, освещенная батареями протекторов, вздымалась гора, к этому моменту уже значительно поднявшаяся над линией горизонта и продолжавшая непрерывно расти. Прошли часы с тех пор, как распростились с надеждой спасти бригаду радиокорреспондентов, которые оказались в ловушке и были погребены на крыше «Мак Кендлесс Билдинг». Сейчас люди могли лишь пассивно наблюдать за происходящим, не более.
Гэвин подошел к окну и стал рядом со мной.
– Вашингтон считает, – сказал он, – что следует эвакуировать жителей и сбросить на эту гору водородную бомбу. Только что пришла телеграмма. Подождут, пока не перестанет расти гора, и пошлют сюда бомбардировщик.
– А какой в этом смысл? – спросил я. – Ведь они нам уже ничем не угрожают. Они были опасны только тогда, когда мы о них ничего не знали.
Я отошел от окна и направился к своему столу. Я машинально взглянул на запястье, чтобы посмотреть, который час, забыв, что мои час разбиты.
Я поднял взгляд на большие стенные часы. Было пять минут третьего.
Старик стоял возле стала отдела городских новостей, а тут он подошел ко мне и протянул мне руку. Я взял ее, и он крепко сжал мою руку своей огромной, вдвое больше моей, лапищей.
– Отличная работа, Паркер, – сказал он. – Ценю.
– Спасибо, босс, – поблагодарил я, вспомнив, что так и не сказал ему ни слова из той речи, которую собирался перед ним произнести. И, как ни странно, нисколько не пожалел о том, что этого не сделал.
– У меня в кабинете ждет бутылка.
Я покачал головой, Он хлопнул меня по спине и выпустил мою руку.
Я пошел по проходу и остановился у стола Джой.
– Пошли, дорогая, – сказал я. – Нам нужно закончить одно дело.
Она поднялась и стоя ждала продолжения.
– Я намерен, – заявил я, – прежде чем ночь подойдет к концу, подгрести к тебе с тем нескромным предложением.
Я думал, что она обидится, но ничуть не бывало.
Она подняла руки и на виду у всех обняла меня за шею.
Проживи вы хоть миллион лет, вам никогда не понять женщин.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 1)
  • 4. (Страница 2)
  • 5. (Страница 2)
  • 5. (Страница 3)
  • 7. (Страница 3)
  • 8. (Страница 4)
  • 9. (Страница 4)
  • 10. (Страница 5)
  • 11. (Страница 5)
  • 12. (Страница 5)
  • 13. (Страница 6)
  • 14. (Страница 6)
  • 15. (Страница 6)
  • 16. (Страница 7)
  • 17. (Страница 7)
  • 18. (Страница 8)
  • 19. (Страница 8)
  • 20. (Страница 9)
  • 21. (Страница 9)
  • 22. (Страница 10)
  • 23. (Страница 10)
  • 24. (Страница 11)
  • 25. (Страница 12)
  • 26. (Страница 12)
  • 27. (Страница 13)
  • 28. (Страница 13)
  • 29. (Страница 13)
  • 30. (Страница 14)
  • 31. (Страница 15)
  • 32. (Страница 15)
  • 33. (Страница 16)
  • 34. (Страница 16)
  • 35. (Страница 17)
  • 36. (Страница 17)
  • 37. (Страница 18)
  • 38. (Страница 18)


Клиффорд Саймак

Почти как люди

Светлана П. Васильева

 Читать книгу

Аннотация

Мир иной подстерегает человека внезапно. Достаточно войти не в ту дверь или обогнуть не с той стороны холм, как ты оказываешься в чужой вселенной, где законы совсем не те, к которым ты привык на Земле. И существа, эти миры населяющие, вовсе не обязательно должны считать тебя братом по разуму.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.