Клиффорд Саймак - Пересадочная станция

1 Клиффорд Саймак

1

Грохот стих. Дым, словно тонкие серые пряди тумана, плыл над истерзанным полем, разваленными изгородями и персиковыми деревьями, которые артиллерийский огонь превратил в торчащие из земли щепки. Над огромной равниной, где в порыве застарелой ненависти сошлись в битве непримиримые враги, где совсем недавно люди рубились насмерть, а затем, истощив все силы, отползли назад, на какое-то мгновение воцарилось – нет, не успокоение – безмолвие.
Казалось, целую вечность перекатывался от горизонта до горизонта пушечный гром, взметалась в небо земля, ржали кони, хрипло кричали кони. Свист металла и тупые удары пуль, настигающих жертву, вспышки обжигающего огня, блеск клинков, яркие боевые знамена, реющие на ветру.
А затем все это кончилось, и наступила тишина.
Но тишина в этот день и над этой равниной звучала фальшиво, и вот она уже нарушается стонами и криками: кто-то просит воды, кто-то молит о смерти – крики, стоны, призывы о помощи будут звучать под безжалостным летним солнцем еще долгие часы. Позже распростертые фигуры умолкнут и замрут, а потом над полем поплывет удушливый, тошнотворный запах – и могилы павших будут совсем не глубоки…
Много пшеницы останется неубранной, и не зацветут весной неухоженные сады: а на равнине, плавно поднимающейся к каменистому хребту, останутся несказанные слова, недоделанные дела и набухшие от влаги кучки тряпья, кричащие о бессмысленной расточительности смерти.
Железная Бригада, 5-й Нью-Гэмпширский, 1-й Миннесотский, 2-й Массачусетский, 16-й Мэнский – то были славные имена, и с годами их слава росла, но все же это только имена, откликающиеся эхом в туннелях веков.
Еще одно имя – Инек Уоллис.
Он так и держал в мозолистой руке свой разбитый мушкет. Лицо его почернело от пороховой гари. Сапоги покрылись коркой спекшейся крови и пыли.
Он все еще был жив.

2

Доктор Эрвин Хардвик в раздражении перекатывал карандаш между ладонями и оценивающе разглядывал человека, что сидел напротив него.
– Я никак не могу понять, – произнес он, – почему вы пришли именно к нам.
– Ну, вы – это все-таки Национальная академия, и я подумал…
– А вы – разведка.
– Послушайте, доктор, если это устроит вас больше, давайте считать мой визит неофициальным, а меня просто частным лицом. Предположим, я столкнулся с необычной проблемой и зашел узнать, можно ли рассчитывать на вашу помощь.
– Я не против того, чтобы помочь вам, но не вижу, чем могу быть полезен. Все это настолько туманно и гипотетично.
– Но тем не менее, – сказал Клод Льюис, – вы не можете опровергнуть даже те немногие имеющиеся у меня доказательства.
– Ладно, – произнес Хардвик, – давайте начнем все сначала и по порядку. Вы утверждаете, что этот человек…
– Его зовут Инек Уоллис, – сказал Льюис. – По документам ему уже давно перевалило за сто. Он родился на ферме близ небольшого городка Милвилл в штате Висконсин 22 апреля 1840 года. Единственный ребенок в семье Джедедии и Аманды Уоллис. Когда Эйб Линкольн стал собирать добровольцев, Инек Уоллис вступил в армию одним из первых и воевал в Железной Бригаде, которую уничтожили практически целиком у Геттисберга в 1863 году. Но Уоллис был переведен в другое подразделение, с которым он сражался в Виргинии под предводительством Гранта до самого конца, до Аппоматтокса…
– Я смотрю, вы не поленились проверить.
– Пришлось разыскивать его документы. Свидетельство о зачислении в армию в архиве законодательного собрания штата в Мадисоне. Все остальное – включая и запись о демобилизации – здесь, в Вашингтоне.
– Вы говорите, что он выглядит на тридцать?
– От силы на тридцать. Если не моложе.
– Но вы с ним не разговаривали?
Льюис покачал головой.
– Может быть, это не тот человек? Если бы у вас были отпечатки пальцев…
– Во времена Гражданской войны, – сказал Льюис, – до этого еще не додумались.
– Последний из ветеранов Гражданской войны, – произнес Хардвик, – умер несколько лет тому назад. Если не ошибаюсь, барабанщик из армии южан. Должно быть, тут какая-то ошибка.
Льюис снова покачал головой.
– Поначалу, когда мне поручили это дело, я тоже так думал.
– Кстати, как это вообще произошло? С каких пор разведка занимается подобными делами?
– Должен признать, – ответил Льюис, – случай действительно не совсем обычный. Но тут кроются серьезные перспективы…
– Вы имеете в виду бессмертие?
– И это тоже. Возможность такого явления. Однако тут есть и другие соображения. Сама эта странная история требовала расследования.
– Но при чем здесь разведка?
– Вы, очевидно, думаете, что этим следовало бы заняться какой-то научной группе? – Льюис улыбнулся. – Пожалуй, это было бы логично. Но дело в том, что Уоллиса случайно обнаружил наш человек. Он был в отпуске, гостил у своих родных в штате Висконсин милях в тридцати от того места, где живет Уоллис. До него дошел слух об этом человеке. Скорее, даже не слух – просто кто-то упомянул о нем в разговоре. После чего наш сотрудник попытался выяснить кое-какие подробности самостоятельно. Ему не очень-то много удалось узнать, но и этих крох хватило, чтобы он заинтересовался.
– Меня вот что удивляет, – сказал Хардвик. – Как мог человек прожить на одном месте сто двадцать четыре года без того, чтобы не прославиться на весь мир? Вы представляете себе, какой шум подняли бы газетчики, узнай они о подобном случае?
– При мысли об этом, – сказал Льюис, – меня бросает в дрожь.
– Однако вы не объяснили мне, как ему удалось остаться в безвестности.
– Не так-то просто это объяснить, – ответил Льюис. – Нужно знать те места и людей, которые там живут. Юго-западная часть штата Висконсин ограничена двумя реками: на западе течет Миссисипи, на севере – Висконсин. В глубине территории раскинулись бескрайние прерии: земли там богатейшие, фермы и города процветают. Но вдоль берегов места холмистые, много оврагов, скал, обрывов, и кое-где образовались соврем уединенные, отрезанные от мира уголки. Дороги в этих районах неважные, а на маленьких примитивных фермах живут люди, которые по духу ближе к первым годам освоения этих земель, чем к двадцатому веку. У них, конечно, есть машины, радиоприемники и скоро, видимо, будет телевидение. Но они консервативны по натуре и держатся друг друга – не все, конечно, и даже не то чтобы большая часть, зато это в полной мере относится к людям, которые живут в тех забытых богом местах. Когда-то там было немало ферм, но в наши дни едва ли можно заработать что-то, хозяйствуя по старинке, и экономические обстоятельства постепенно вытесняют людей из этих медвежьих углов. Они продают свои фермы за гроши и уезжают. По большей части в города, где еще можно устроиться на работу.
Хардвик кивнул.
– А те, кто остается, как раз наиболее консервативны и не жалуют чужаков.
– Вот именно. Земли в основном перешли к людям, которые не живут там и даже не пытаются делать вид, что используют их для сельскохозяйственных нужд. Иногда пускают на выпас скот – очень небольшие стада, – и на этом дело кончается. Совсем неплохой способ получения скидки с налогов для тех, кому такое бывает нужно. Кроме того, во времена земельных банков им тоже было сдано немало участков.
– Хотите сказать, что эти «лесные жители» – так, что ли, их можно назвать – участвуют в заговоре молчания?
– Не то чтобы они делали это сознательно или намеренно, – сказал Льюис. – Это просто их образ жизни, мораль, унаследованная от старой крепкой философии первопроходцев Запада. Они занимаются своими делами. Им не нравится, когда люди суются в их дела, а сами они не лезут в чужие. Если человеку хочется жить до тысячи лет, это, может быть, и удивительно, но это его личное дело – черт с ним, пусть живет. И если он хочет жить один, хочет, чтобы его оставили в покое, – это тоже его дело. Они, возможно, обсуждают Уоллиса между собой, но ни в коем случае ни с кем из посторонних. И скорее всего, им не понравится, если кто то чужой будет пытаться разговорить их на эту тему. Мне кажется, они уже просто привыкли к тому, что Уоллис остается молодым, хотя их самих годы не щадят. Удивление прошло, и, видимо, даже между собой они не очень-то его обсуждают. Новые поколения принимают это как должное, потому что их родители не видят тут ничего необычного. Да и самого Уоллиса люди встречают редко – ведь он живет очень обособленно. А чуть дальше от тех мест если кто и думал об этом чуде, то, скорее, как об очередной «утке». Еще, мол, одна байка, выдумка, которая гроша ломаного не стоит. Может, всего лишь шутка, понятная разве что жителям какого-нибудь медвежьего угла вроде Дарк-Холлоу. Как легенда про Рип ван Винкля, – легенда, где нет ни слова правды. Скорее всего, люди просто посмеются над человеком, который воспримет эту историю всерьез и попытается в ней разобраться.
– Однако ваш человек заинтересовался.
– Да. И, убей меня бог, не знаю почему.
– Тем не менее ему это дело не поручили.
– Он был нужен в другом месте. Кроме того, его там знали.
– И вы…
– Мне потребовалось два года работы.
– И теперь вы знаете всю его историю.
– Не всю. Надо сказать, теперь вопросов у меня стало еще больше.
– Вы видели его самого?
– Неоднократно, – ответил Льюис. – Но я никогда с ним не разговаривал. И думаю, меня он не видел ни разу. Каждый день, перед тем как забрать почту, Уоллис совершает прогулку, но никогда не уходит далеко от дома. Все, что ему бывает нужно, приносит почтальон: то пакет муки, то фунт бекона, дюжину яиц, иногда спиртное.
– Надо полагать, в нарушение правил почтового ведомства.
– Разумеется. Но почтальоны делали это годами. Всех такая ситуация устраивает, по крайней мере до тех пор, пока кто-нибудь не устроит скандал. Но там скандалов не устраивают. Возможно, кроме почтальонов, Уоллис ни с кем никогда дружеских отношений и не поддерживал.
– Насколько я понял, хозяйством он практически не занимается.
– Совсем не занимается. У него есть небольшой огород, но это все. Земля пришла в полное запустение.
– Но должен же он на что-то жить. Где-то ведь он берет деньги?
– Да, – ответил Льюис. – Раз в пять или десять лет он отсылает одной фирме в Нью-Йорке горсть драгоценных камней.
– Как на это смотрит закон?
– Вы имеете в виду, что они могут быть крадеными? Нет, не думаю. Хотя, если бы кто-то захотел найти к чему прицепиться, это было бы несложно. Давным-давно, когда Уоллис только начал отправлять им камни, возможно, все было в порядке. Но время шло, законы менялись, и, я подозреваю, теперь и он сам, и покупатель кое-какие из них нарушают.
– Но вы не вмешиваетесь?
– Я проверил фирму, – сказал Льюис, – и они здорово забеспокоились. Прежде всего потому, что все эти годы безбожно обдирали Уоллиса. Но я сказал им, чтобы они покупали, как и раньше. А если кто-то еще будет их проверять, чтобы сразу отсылали этих людей ко мне. Короче, посоветовал им держать язык за зубами и ничего не менять.
– Вы не хотите, чтобы кто-нибудь его спугнул? – спросил Хардвик.
– Совершенно верно. Мне нужно, чтобы почтальон по-прежнему продолжал доставлять продукты, а нью-йоркская фирма по-прежнему покупала у него драгоценные камни. Я хочу, чтобы все оставалось как есть. И если вы спросите меня, откуда берутся эти камни, я вам сразу скажу: не знаю.
– Может быть, у него там свой прииск?
– Хорош прииск. Алмазы, изумруды и рубины – все в одном и том же месте?
– Надо полагать, что даже при тех ценах, по каким с ним рассчитывались, Уоллис получает неплохой доход.
Льюис кивнул.
– Видимо, он посылает им новую партию, только когда кончаются деньги. А денег Уоллис тратит не так уж много, поскольку живет довольно просто, если судить хотя бы по тем продуктам, что он закупает. Правда, он выписывает множество газет, еженедельников и более десятка научных журналов. Кроме того, заказывает по почте много книг.
– Технических?
– Отчасти – да, но большинство из них – просто популярные издания, которые держат читателя в курсе последних достижений науки. Физика, химия, биология и все такое прочее.
– Но я не…
– Вот именно. Я тоже. Он вовсе не ученый. По крайней мере настоящего образования Уоллис не получил. В те далекие годы, когда он ходил в школу, не очень-то многому там учили – сейчас, во всяком случае, естественнонаучным дисциплинам уделяется гораздо больше внимания. Кроме того, все, что он мог тогда узнать, давно уже обесценилось. Уоллис посещал начальную школу – типичную для тех времен школу, где все занимались в одной комнате, – а затем провел зиму в так называемой «академии», что просуществовала год или два в городке Милвилл. Если вы не в курсе, могу сообщить, что для пятидесятых годов прошлого века это относительно высокий уровень образования. Так что он наверняка был очень способным юношей.
Хардвик покачал головой.
– Невероятно! Вы все это проверили?
– Насколько было возможно. Приходилось действовать очень осторожно. Мне не хотелось, чтобы кто-нибудь догадался о том, что меня интересует на самом деле. Да, забыл упомянуть – Уоллис много пишет. Он покупает толстые тетради для дневниковых записей дюжинами. И чернила – пинтами.
Хардвик поднялся из-за стола и прошелся по комнате.
– Льюис, – произнес он, – если бы вы не предъявили мне свои документы и если бы я не проверил их подлинность, честно говоря, я бы решил, что все это просто бездарный розыгрыш.
Он вернулся к столу и сел, потом взял карандаш и снова принялся перекатывать его между ладонями.
– Вы занимаетесь этим делом уже два года. У вас есть какие-нибудь предположения?
– Никаких, – ответил Льюис. – Я в полном недоумении. И именно поэтому я здесь.
– Расскажите мне, что вы знаете о нем еще. Я имею в виду – о его жизни после войны.
– Его мать умерла, когда Уоллис был в армии. Отец с соседями похоронили ее там же, на ферме. В те годы многие так поступали. Молодой Уоллис получил отпуск, но слишком поздно: на похороны он не успел. Никакого замораживания тогда попросту не было, а дорога отнимала много времени. Потом он вернулся в действующие войска. Отец Уоллиса остался холостяком, в одиночку работал на ферме и жил в достатке. По тем сведениям, что мне удалось собрать, он был хорошим фермером, даже исключительно хорошим для своего времени. Выписывал кое-какие сельскохозяйственные журналы и вводил у себя всякие новшества. Уже тогда он использовал севооборот и боролся с эрозией почвы. По современным стандартам это была не бог весть какая ферма, но жил он с нее совсем неплохо и даже сумел кое-что отложить. Затем с войны вернулся Инек, и они больше года работали на ферме вместе. Старый Уоллис купил косилку для лошадиной тяги – этакая цилиндрическая конструкция с острыми длинными резаками, чтобы убирать сено и зерновые. Весьма прогрессивный шаг по тем временам. Вручную за такой штукой не угонишься. Но однажды хозяин отправился на косьбу, и лошадей что-то испугало: они рванули, и старого Уоллиса бросило вперед, прямо под косилку. Далеко не самый лучший способ уйти из жизни…
Хардвик передернулся и пробормотал.
– Ужасно…
– Инек нашел отца и перенес его тело в дом. Затем взял ружье и пошел искать лошадей. Отыскал их в дальнем конце пастбища, пристрелил на месте, да там и оставил. Это действительно так и произошло. Долгие годы на пастбище лежали два лошадиных скелета, запряженные в косилку, – до тех пор, пока не сгнила сбруя. Инек вернулся домой и занялся приготовлениями к похоронам. Обмыл отца, одел его в выходной черный костюм и положил на стол, – потом сколотил в сарае гроб. Могилу он выкопал рядом с могилой матери. Закончил уже при свете фонаря и всю ночь просидел возле отца. Когда наступило утро, он отправился к ближайшему соседу, тот сообщил другим соседям, и кто-то позвал священника. Под вечер состоялись похороны, и Инек вернулся домой. С тех пор он там и жил, но никогда больше не возделывал землю. Только огород, и все.
– Вы говорили, что эти люди не любят разговаривать с чужаками, однако вам удалось узнать много подробностей.
– У меня ушло на это два года. Я, можно сказать, внедрился к ним. Купил побитую машину и, остановившись в Милвилле, пустил слух, что ищу женьшень.
– Что ищете?
– Женьшень. Это такое растение.
– Я знаю. Но на него уже долгие годы нет спроса.
– Ну, небольшой спрос все-таки есть. Время от времени женьшень скупают экспортеры. Но я собирал и другие лекарственные травы тоже и вообще делал вид, что хорошо знаю народную медицину. Впрочем, «делал вид»
– не совсем те слова: за два года я это дело неплохо освоил.
– Понятно, этакая простая душа, – сказал Хардвик, – тамошние таких понимают. Чудак, мол, травы какие-то ищет – это в наше-то время. Да и безобидный совсем. Может, даже немного чокнутый.
Льюис кивнул.
– Да, вышло даже лучше, чем я предполагал. Я просто шатался по окрестностям, и иногда люди со мной разговаривали. Мне, кстати, и женьшень удалось найти, правда немного. Особенно я подружился там с одной семьей, с Фишерами. Они живут ниже по реке, а ферма Уоллиса стоит на возвышенности у крутого берега. Причем живут они там почти столько же, сколько и Уоллисы, но занимаются соврем другими делами. Фишеры всегда охотились на енотов, ловили рыбу – зубатку и гнали самогон. В моем лице они, видимо, нашли родственную душу. Я был столь же беспечен и склонен к безделью, как они сами. Я им даже помогал с самогоном: и гнать помогал, и пить, а пару раз и продавать. Ходил с ними ловить рыбу, охотился, разговоры разговаривал, и они показали мне несколько мест, где искать женьшень – «шань», как они его называют. Наверно, для социологов эта семейка – золотое дно. У Фишеров есть дочь – глухонемая, но очень хорошенькая, – так вот она умеет заговаривать бородавки…
– Мне это все очень знакомо, – отозвался Хардвик. – Я сам родился и вырос в горах на юге.
– Они-то и рассказали мне про сенокосилку. Я выбрал денек, отправился в дальний конец пастбища Уоллисов и произвел кое-какие раскопки. Нашел лошадиный череп и кости.
– Но тут вряд ли докажешь, что это лошади Уоллиса.
– Пожалуй, – согласился Льюис. – Однако я нашел еще и обломки косилки. Осталось от нее не так много, но определить, что это такое, все же можно.
– Давайте вернемся к истории Уоллиса, – предложил Хардвик. – После смерти отца он остался на ферме. И никогда ее не покидал?
Льюис покачал головой.
– Инек живет в том же самом доме. Там абсолютно ничего не изменилось. И похоже, дом состарился ничуть не больше, чем его хозяин.
– Вам удалось побывать в доме?
– В доме – нет. Только возле дома. Сейчас я и об этом расскажу.

3

В его распоряжении был час. Льюис знал это совершенно точно – последние десять дней он следил за Уоллисом с хронометром в руках, и от того момента, когда тот выходил из дома, до возвращения с почтой каждый раз получалось около часа. Иногда чуть больше, когда почтальон опаздывал или они останавливались поговорить. Но час, говорил себе Льюис, – это все, на что он может твердо рассчитывать.
Уоллис скрылся за холмом, направляясь к каменистой гряде, что поднималась над отвесным берегом реки Висконсин. Там он, зажав винтовку под рукой, заберется на скалу и остановится, задумчиво глядя на дикую долину реки. Затем спустится по камням вниз и пойдет по лесной тропе, вдоль которой в положенное время года цветка розовые «башмачки». А оттуда – снова вверх по холму к роднику, что выбивается из земли чуть ниже старого поля, непаханного, может, уже сотню лет, потом дальше, до почти заросшей дороги и вниз к почтовому ящику.
За те десять дней, что Льюис наблюдал за ним, его маршрут не менялся ни разу. Возможно, он не менялся годами. Уоллис никогда не торопился. Прогуливался он с таким видом, словно времени у него было хоть отравляй. Останавливался по пути, чтобы пообщаться со своими давними знакомыми, с деревом, с белкой, с цветком. Выглядел Уоллис крепким, здоровым, да и во всей его повадке еще чувствовался бывалый солдат – старые привычки и маленькие хитрости, оставшиеся с тех суровых лет, что он провел в боях под началом многих полководцев. Подняв голову и расправив плечи, Уоллис всегда двигался легкой походкой человека, познавшего в свое время долгие изнурительные переходы.
Льюис выбрался из своего укрытия за густой завесой ветвей деревьев, которые когда-то давно были садом: на кривых, узловатых, серых от старости ветвях кое-где еще родились крохотные кислые яблоки.
Остановившись у края зарослей, он окинул взглядом жилище Уоллиса, стоящее на вершине холма, и на мгновение ему показалось, что дом освещен каким-то особым сиянием, словно некий чистейший концентрат солнечного света преодолел разделяющую два небесных тела бездну и пролился только на один этот дом, чтобы выделить его среди всех других домов мира. Залитый солнечным сиянием, дом казался неземным, словно он и в самом деле был каким-то необыкновенным. Но затем это сияние исчезло – как будто оно просто привиделось, – и дом снова вернулся в освещенный привычным солнечным светом мир лесов и полей.
Льюис потряс головой, уверяя себя, что это просто игра воображения или оптический обман. Потому что особого солнечного света не бывает, и этот дом, самый обыкновенный дом, хотя он и прекрасно сохранился.
Такой дом в наши дни не часто увидишь. Прямоугольное, длинное, узкое строение с высокой крышей и старомодными резными карнизами. Какая-то в нем чувствовалась суровость, не имеющая ничего общего с возрастом: таким он, видимо, был уже в тот день, когда его закончили строить. Простой, суровый, крепкий дом, под стать людям, которые в нем жили. Однако же, несмотря на эту вековую суровость, аккуратный и ухоженный: везде ровная, не ободранная краска; ни малейшего намека, что где-то что-то подгнило; и даже непогода не оставила на нем своей печати.
С одной стороны от дома стояла пристройка, скорее даже просто сарай, и выглядел он тут совсем не на месте, словно его привезли откуда-то целиком и приставили к стене, закрыв боковую дверь. Может быть, дверь, ведущую на кухню, подумал Льюис. Сарай, без сомнения, использовался для того, чтобы вешать там плащи и куртки, оставлять калоши и сапоги; наверняка есть там скамьи для ведер и молочных бидонов и стоит плетеная корзина для сбора яиц. Над крышей сарая торчала невысокая печная труба.
Льюис приблизился к дому, обогнул пристройку и увидел, что дверь туда приоткрыта. Он поднялся по ступенькам, открыл дверь пошире и застыл в изумлении.
Это был не просто сарай. Судя по всему, именно тут Уоллис и жил.
В одном углу стояла печь, от которой уходила под крышу труба. Обыкновенная древняя печь, размерами немного меньше, чем старомодные кухонные плиты; на печи – кофейник, кастрюля и сковорода. На крюках, прибитых к доске за печкой, висела другая кухонная утварь. Напротив полуторная кровать на четырех ножках, покрытая пестрым одеялом с орнаментом из множества цветных лоскутков, вроде тех, что были очень популярны у хозяек лет сто назад. В другом углу стояли стол и стул, над столом в небольшом открытом стенном шкафчике – тарелки. Керосиновая лампа на столе, старая, обшарпанная, но стекло чистое, словно его вымыли и отполировали сегодня утром.
Однако никакой двери, ведущей из сарая в дом, и никаких признаков, что она тут когда-то была. Просто ровная, обшитая дощечками стена дома, где полагалось быть четвертой стене пристройки.
Невероятно, сказал себе Льюис, как это – нет двери? И почему Уоллис живет здесь, в этом сарае, а не в самом доме? Возможно, есть какая-то причина, по которой он не живет там, но тем не менее остается поблизости. Может быть, Уоллис всю жизнь несет за что-то покаяние, словно средневековый отшельник, поселившийся в лесной хижине или в пещере где-нибудь в пустыне.
Льюис стоял посреди помещения и оглядывался вокруг, надеясь, что ему удастся обнаружить какую-то зацепку, ключ к пониманию этой необычной ситуации. Но в сарае не было абсолютно ничего, помимо самых элементарных, необходимых для жизни вещей – печь, чтобы готовить пищу и обогревать жилище, кровать, чтобы спать, стол, на котором есть, лампа для освещения. Ни даже лишней шляпы (хотя, если подумать, Уоллис вообще не носил шляп) или лишней куртки.
Ни журналов, ни бумаг, хотя Уоллис никогда не возвращался от почтового ящика с пустыми руками. Он выписывал «Нью-Йорк таймс», «Уолл-стрит джорнэл», «Крисчен сайенс монитор», «Вашингтон стар» и еще множество научных и технических журналов. Но в сарае не было ни журналов, ни книг, что он покупал. Ни, если на то пошло, толстых дневников. Там вообще не было ничего, на чем можно писать. Возможно, сказал себе Льюис, этот сарай не больше чем маскировка, место, которое по совершенно неизвестной причине Уоллис тщательно обставил, чтобы создавалось впечатление, будто он именно здесь и живет. Не исключено, что на самом деле он живет в доме. Но если дело действительно обстоит так, то зачем этот маскарад – не очень, кстати, убедительный?
Льюис повернулся к двери и вышел из сарая. Обогнул дом и приблизился к крыльцу. На первой ступеньке он остановился и осмотрелся. Кругом стояла тишина. Солнце взобралось уже высоко, день обещал быть теплым, и весь этот уединенный уголок земли словно успокоился и затих в ожидании полуденной жары.
Взглянув на часы и убедившись, что у него есть еще сорок минут, Льюис поднялся по ступенькам, взялся за круглую дверную ручку и повернул – но она не повернулась, лишь скользнули по ней обхватившие ее пальцы.
Льюис удивился, попробовал еще раз, и снова у него ничего не получилось. Как будто дверная ручка была покрыта чем-то твердым и скользким, словно пленкой льда, по которой пальцы скользили, не оказывая на ручку никакого давления.
Он наклонился, стараясь разглядеть, есть ли там какое-нибудь покрытие, однако ничего не обнаружил. Ручка выглядела совершенно нормально, даже, может быть, слишком нормально. Она была такая чистая, словно кто-то совсем недавно протер ее и отполировал: ни пыли, ни оставленных непогодой отметин или пятен ржавчины.
Льюис попробовал царапнуть ее ногтем, однако ноготь скользнул, не оставив на ней никакого следа. Он провел рукой по поверхности двери, дерево оказалось таким же скользким. Ладонь совсем не чувствовала трения, как будто дверь намазали маслом. Однако никакой смазки там не было. Вообще не было ничего, что объясняло бы это непонятное скольжение. Льюис отошел от двери и потрогал обшитую досками стену – стена была тоже скользкая. Он провел по ней сначала ладонью, затем ногтем – результат тот же. Весь дом, казалось, покрыт чем-то скользким и гладким, настолько гладким, что даже пыль не садилась на его поверхность и непогода не оставляла на нем никаких следов.
Льюис подошел к окну и только тут заметил странность, которую не заметил раньше, и понял, отчего дом производил такое суровое впечатление. Все окна были черными. Ни занавесок, ни штор, ни жалюзи – просто черные прямоугольники, похожие на пустые глазницы голого черепа здания.
Он приник к стеклу, закрывшись с обеих сторон ладонями от света, но все равно ничего не разглядел за окном. Перед глазами застыл глубокий черный омут, и, что странно, в этой черноте ничего не отражалось. Не отражалось даже его лицо. Ничего, кроме черноты, словно свет падал на стекло и тут же поглощался, всасывался и оставался там навсегда. Ни единого отблеска.
Льюис спустился с крыльца и медленно обошел вокруг дома, внимательно его разглядывая. Все окна до единого – те же черные прямоугольники, впитывающие свет без остатка, все стены такие же скользкие и твердые, как возле крыльца. Он ударил по стене кулаком, все равно что скала. Обследовав каменный фундамент, Льюис убедился, что и там все гладко и скользко. Раствор между камнями лежал неровно, да и в самих камнях были трещины, но рука не чувствовала никаких шероховатостей.
Что-то невидимое покрывало камень – ровно настолько, чтобы заполнить щербины и неровности. Но что это, он не понимал. Казалось, оно было бесплотно.
Выпрямившись, Льюис взглянул на часы. В его распоряжении оставалось всего десять минут. Пора уходить.
Он спустился по холму к старому заброшенному саду и уже под деревьями остановился, чтобы взглянуть на жилище Уоллиса еще раз. Теперь дом выглядел иначе. Теперь это было не просто здание. В его ожившем облике появилось что-то насмешливое, даже издевательское, как будто внутри дома зрело готовое вот-вот вырваться наружу зловещее хихиканье.
Льюис поднырнул под низкие ветки и двинулся через сад, пробираясь между деревьями. Тропинки там, конечно, не было, а трава и сорняки вымахали выше колен. Он снова пригнулся, потом обошел дерево, которое много лет назад вырвало с корнем во время бури.
Время от времени он протягивал руку и срывал яблоки – мелкие горькие дички, откусывал кусочек и тут же выбрасывал; ни одного съедобного среди них так и не нашлось, словно они всосали из заброшенной земли горечь запустения.
В дальнем конце сада Льюис наткнулся на забор, поставленный вокруг могил. Здесь трава разрослась не так сильно, а на заборе можно было заметить следы недавнего ремонта. В изножье у каждой могилы, напротив трех простых надгробий из местного известняка, росло по кусту пеонов – большие, разросшиеся кусты, посаженные, видимо, много лет назад. Поняв, что он наткнулся на семейное кладбище Уоллисов, Льюис остановился у ветхой изгороди.
Но тут должно быть только два надгробных камня. Откуда взялся третий?
Он двинулся вдоль изгороди к осевшей калитке, прошел внутрь и остановился у могил, читая надписи на надгробьях. Угловатые, неровные буквы свидетельствовали о том, что надписи сделаны неопытной рукой. Тут не было ни сентиментальных фраз, ни стихотворных строк, ни изображений ангелов, ягнят или других символических образов, характерных для шестидесятых годов прошлого века, – только имена и даты.
На первом камне: Аманда Уоллис 1821 – 1863.
На втором: Джедедия Уоллис 1816 – 1866.
А на третьем…

4

– Дайте мне, пожалуйста, карандаш, – сказал Льюис. Хардвик перестал катать его между ладонями и протянул Льюису.
– Лист бумаги? – спросил он.
– Да, если можно.
Льюис склонился над столом, и карандаш быстро забегал по бумаге.
– Вот, – произнес он, передавая лист Хардвику.

1 Следующая страница


Пересадочная станция 2

– Это какая-то бессмыслица, – сказал тот, сдвинув брови. – Кроме вот этого символа внизу.
– Восьмерка, лежащая на боку. Я знаю. Символ бесконечности.
– А все остальное?..
– Не имею понятия, – ответил Льюис. – Так начертано на надгробье. Я просто скопировал.
– И теперь знаете на память?
– Ничего удивительного, если учесть, сколько времени я провел, пытаясь понять, что это такое.
– Никогда в жизни не видел ничего подобного, – сказал Хардвик. – Впрочем, я не специалист и в таких вещах ничего не смыслю.
– Пусть вас это не смущает. Об этих символах никто не имеет ни малейшего понятия. Тут нет никакого сходства, даже отдаленного, с каким-то языком или с известными нам письменами. Я консультировался со специалистами. Опросил с десяток ученых. Говорил им, что обнаружил эту надпись на скале, и, думаю, большинство из них решили, что я чокнутый фанатик. Вроде тех людей, которые постоянно пытаются доказать, что в доколумбову эпоху в Америке были поселения римлян, финикийцев, ирландцев или еще что-нибудь в таком же духе.
Хардвик положил лист на стол.
– Я понимаю, что вы имели в виду, когда сказали, что сейчас у вас вопросов стало больше, чем вначале. Тут и молодой человек, которому больше ста лет, и гладкий, скользкий дом, и третье надгробье с непостижимой надписью. Вы ни разу не говорили с Уоллисом?
– С ним никто не говорил. Кроме почтальона. Когда Уоллис выходит на свою ежедневную прогулку, он берет с собой ружье.
– И что, люди боятся заговаривать с ним?
– Вы имеете в виду из-за ружья?
– Да, пожалуй. Почему он всегда при оружии?
Льюис покачал головой.
– Не знаю. Я пытался найти этому какое-то объяснение, понять, почему он всегда берет с собой ружье. Насколько мне известно, он не сделал из него ни одного выстрела. Однако я не думаю, что местные жители не вступают с ним в разговоры, потому что он вооружен. Уоллис для них – анахронизм, нечто из прошлого века. Я уверен, его никто не боится. Он слишком долго жил там. Слишком привычен. Он просто часть этих мест – такой же привычный, как деревья или скалы. Но при этом особого расположения к нему тоже никто не испытывает. Подозреваю, что, встретившись с ним лицом к лицу, большинство местных жителей будут чувствовать себя не очень уютно. Он не такой, как все, – нечто большее и одновременно нечто меньшее. Как человек, утративший свое человеческое естество. Я думаю, втайне многие соседи даже немного стыдятся его, потому что он каким-то образом может быть, невольно, обошел старость стороной, а старость – это одно из наших наказаний, но в то же время и одно из неотъемлемых прав человека. Может быть, этот затаенный стыд в какой-то степени объясняет и их нежелание рассказывать об Уоллисе.
– Вы наблюдали за ним долго?
– Поначалу – да. Но теперь у меня группа. Мои сотрудники следят за ним посменно. У нас больше десятка наблюдательных постов, и их мы тоже периодически меняем. Но каждый день и каждый час дом Уоллиса находится под наблюдением.
– Я смотрю, вас эта ситуация заинтересовала всерьез.
– И не без оснований, – ответил Льюис. – Я хочу показать вам еще кое-что.
Он наклонился, поднял кейс, стоявший у кресла, раскрыл его и, достав пачку фотографий, передал их Хардвику.
– Что вы на это скажете?
Хардвик взял фотографии. И внезапно застыл. Лицо его побледнело, руки затряслись. Затем он принялся аккуратно раскладывать фотографии на столе, но взгляд его удерживала первая – та, что лежала сверху. Льюис увидел в его глазах вопрос и сказал:
– В могиле. В той самой, где надгробье с непонятными закорючками.

5

Аппарат связи пронзительно засвистел. Инек Уоллис отложил дневник и встал из-за стола. Прошел через комнату к аппарату, нажал кнопку и вставил ключ. Свист прекратился.
Из аппарата донеслось гудение, и на экране появились слова – сначала едва различимые, но с каждой секундой все более отчетливые:
НОМЕР 406 301 СТАНЦИИ 18 327. ПУТЕШЕСТВЕННИК В 16 097.38.
ЖИТЕЛЬ ПЛАНЕТЫ ТУБАН-6. БАГАЖА НЕТ. ЖИДКОСТНЫЙ КОНТЕЙНЕР НОМЕР 3. СМЕСЬ 27.
ОТПРАВЛЕНИЕ НА СТАНЦИЮ 12 892 В 16 439.16. ПРОШУ ПОДТВЕРЖДЕНИЯ.
Инек взглянул на большой галактический хронометр, закрепленный на стене. До прибытия гостя оставалось еще три часа.
Он коснулся другой кнопки, и из щели на боку аппарата выполз тонкий металлический лист с текстом сообщения. Дубликат автоматически поступил в архив. Послышался щелчок, и экран опустел до следующего послания.
Инек вытащил металлическую пластинку с двумя дырочками и подколол в досье, затем опустил руки на клавиатуру и напечатал:
НОМЕР 406 301 ПОЛУЧЕН. ПОДТВЕРЖДЕНИЕ ГОТОВНОСТИ В БЛИЖАЙШЕЕ ВРЕМЯ.
Текст высветился на экране, и Инек не стал его стирать. Тубан-6? Интересно, кто-нибудь оттуда уже бывал здесь? Уоллис решил, что, закончив дела, непременно заглянет в картотеку и проверит.
Путешественнику требовался жидкостный контейнер, и такие гости, как правило, оказывались наименее интересными. Завязать с ними разговор удавалось далеко не всегда, поскольку их языковые концепции часто вызывали слишком много трудностей для понимания. А нередко и сами мыслительные процессы этих существ столь значительно отличались от человеческих, что с ними невозможно было найти точку соприкосновения.
Хотя так случалось не всегда. Уоллис вспомнил, как несколько лет назад к нему попал такой вот обитатель жидкой среды откуда-то из созвездия Гидры (или из Гиад?), с которым они проговорили всю ночь, и так было интересно, что Инек едва не пропустил время отправки гостя на станцию назначения. Это довольно путаное общение (едва ли его можно было назвать беседой) продолжалось всего несколько часов, но оставило у него ощущение товарищеской, даже братской близости.
Он – а может быть, она или оно, поскольку у них как-то не возникло необходимости прояснить этот вопрос, – больше на станции не появлялся. Впрочем, так случалось часто. Очень немногие из гостей останавливались на его станции на обратном пути. Большинство из них просто следовали к своей цели.
Но он (она или оно) остался в его записях. Черным по белому. Как и все остальные. До единого. Черным по белому. Ему потребовался, вспоминал Уоллис, почти весь следующий день, чтобы, сгорбившись за столом, описать услышанное: все рассказанные истории, все впечатления о далеких, прекрасных и манящих мирах (манящих, потому что так много было там непонятного), все тепло товарищеских отношений, возникших между ним и этим странным, уродливым, по земным меркам, существом с другой планеты. И теперь в любой день по желанию он мог вытащить из длинного ряда стоящих на полке дневников тот самый и вновь пережить памятную ночь. Хотя он ни разу этого не сделал. Странно, отчего-то ему всегда не хватает времени, или кажется, что не хватает, – на то, чтобы перелистать и перечитать хоть что то из записанного за долгие годы…
Он отвернулся от аппарата связи и подкатил жидкостный контейнер номер три под материализатор, установил его точно на место и закрепил. Затем вытянул из стены шланг, нажал на селекторе кнопку номер 27 и заполнил контейнер. Шланг, когда он его отпустил, сам уполз обратно в стену.
Уоллис вернулся к клавиатуре, убрал текст с экрана и послал подтверждение о полной готовности к приему путешественника с Тубана, в свою очередь получил двойное подтверждение с центральной станции и перевел аппарат в состояние готовности для новых сообщений.
Затем прошел к картотечному шкафу, расположенному у письменного стола, и вытянул ящик, заполненный карточками. Да, действительно: Тубан-6. И число: 22 августа 1931 года. Инек прошел через комнату к стене, от пола до потолка заставленной полками с книгами, журналами, его дневниками, и, выбрав нужную тетрадь, вернулся к столу.
22 августа 1931 года, как он обнаружил, открыв соответствующую страницу, выдалось совсем мало работы: всего один путешественник с Тубана-6. И хотя записи о том дне занимали целую страницу, исписанную его мелким, неразборчивым почерком, гостю он посвятил всего один абзац:
«Сегодня прибыл сгусток с Тубана-6. По-другому, пожалуй, и не скажешь. Просто масса живой материи, и эта масса меняла форму, то превращаюсь в шар, то растекалась по дну контейнера, словно блин. Потом она сжималась, втягивая края внутрь, и снова превращалась в шар… Перемены происходили медленно, и в них был заметен определенный ритм, но только в том смысле, что они повторялись. По времени каждый цикл отличался от предыдущего. Я пробовал хронометрировать их, но не смог установить четкой периодичности.
Самое короткое время до полного завершения цикла составило семь минут, самое долгое – восемнадцать. Может быть, за более длительный срок можно было бы уловить повторяемость и по времени, но у меня не хватило терпения. Семантический транслятор не сработал, но существо издало несколько резких щелчков – как будто хлопнуло клешнями, хотя никаких клешней я у него не заметил. И, только проверив по пазимологическому справочнику, я понял смысл этого обращения. Гость сообщал, что с ним все в порядке, что внимания ему не требуется и что он просит не беспокоить его. Я так и поступил.»
В конце абзаца на оставшемся пустом месте было приписано: «Смотри 16 октября 1931 года.»
Инек перелистнул несколько страниц и добрался до 16 октября. До одного из тех дней, когда Улисс прибыл на станцию с инспекторской проверкой.
Разумеется, его звали не Улисс. И, строго говоря, у него вообще не было имени. У его народа просто не возникло необходимости в именах, поскольку они выработали иную идентификационную терминологию, гораздо более выразительную. Однако эта терминология и даже ее общая концепция были настолько сложны для человека, что ни понять, ни тем более использовать ее Уоллис не мог.
– Я буду звать тебя Улисс, – сказал он ему, когда они встретились впервые. – Должен же я как-то тебя называть.
– Согласен, – ответило незнакомое существо (тогда еще незнакомое, но вскоре ставшее другом). – Но могу ли я спросить, почему ты выбрал имя Улисс?
– Потому что это имя великого человека моей расы.
– Я рад, что ты выбрал такое имя, – произнесло существо, только что получившее крещение. – Оно звучит, как мне кажется, возвышенно и благородно. Между нами говоря, я буду счастлив носить это имя. А тебя я буду звать Инеком, поскольку нам предстоит работать вместе много-много твоих лет.
И действительно, прошло много-много лет, подумал Инек, стоя с открытым дневником в руках и глядя на запись, сделанную несколько десятилетий назад. Десятилетий, удивительно обогативших его, оставивших такой след в душе, что это и представить себе невозможно было до тех пор, пока он их не прожил.
И все это будет продолжаться. Гораздо дольше, чем тот небольшой отрезок времени, что уже прожит. Века, а может быть, целое тысячелетие. Чего он только не узнает к концу этого тысячелетия!
Хотя, думалось Инеку, может быть, знания – не самое главное.
К тому же он понимал, что прежнее положение долго не сохранится, поскольку теперь ему могут помешать. В окрестностях появились наблюдатели, или по крайней мере один наблюдатель. Вполне возможно, что скоро они начнут сжимать кольцо поисков. Пока Уоллис не имел ни малейшего понятия, что делать и как готовиться к надвигающейся опасности. Но рано или поздно это должно было случиться, и, во всяком случае, внутренне он уже приготовился… Странно только, что этого не произошло раньше.
О такой опасности Инек рассказал Улиссу еще в тот день, когда они встретились впервые. И теперь, размышляя о своих проблемах, он снова вспоминал события многолетней давности – прошлое вставало перед его внутренним взором с такой ясностью, словно все это случилось только вчера.

6

Инек сидел на ступенях крыльца. Вечерело. Над далекими холмами в штате Айова, за рекой, собирались грозовые тучи. День был жаркий, душный, ни дуновения ветерка. У сарая вяло ковырялись в земле несколько кур – скорее, наверно, по привычке, чем в надежде найти что-нибудь съедобное. Стайка воробьев то срывалась вдруг с крыши амбара и неслась к кустам жимолости, что у поля за дорогой, то летела обратно, и крылья их сухо потрескивали, словно от жары перья стали жесткими и твердыми.
Вот сижу, думал Инек, и гляжу на тучи, а ведь еще столько работы, и поле кукурузное надо перепахать, и убрать сено, и скопнить пшеницу…
Но что бы там ни случилось, как бы тяжело ему ни было, надо жить дальше, и по возможности с толком. Это станет ему уроком, напоминал себе Инек, хотя за последние годы он должен был в полной мере познать всю тщету земную. Однако на войне все было по-другому. На войне ты знаешь, чего ожидать, готовишься, но сейчас-то не война. Сейчас мирная жизнь, к которой он вернулся с такими надеждами. Человек вправе ожидать, что в мире без войны действительно будет покой, что он будет огражден от жестокости и страха.
Теперь он одинок. Одинок, как никогда раньше. Теперь и вправду надо начинать новую жизнь, другого выбора нет. Но будь то здесь, на родной земле, или в каком-то другом месте – эта новая жизнь начнется с горечи и печали.
Инек сидел на крыльце, уронив руки на колени, и все смотрел на собиравшиеся на западе тучи. Может, пойдет дождь, и это хорошо, потому что земле нужна влага, но может, и не пойдет: воздушные течения над сходящимися речными долинами – штука капризная, никогда не скажешь наверняка, куда двинутся облака…
Путника он заметил, когда тот уже свернул к воротам. Высокий сухопарый человек в запыленной одежде, судя по всему, проделавший долгий путь. Гость шел по тропе к дому, но Инек сидел и ждал, не трогаясь с места.
– Добрый день, сэр, – произнес он наконец. – Сегодня жарко, и вы, должно быть, устали. Присаживайтесь, отдохните.
– С удовольствием, – ответил незнакомец. – Но сначала, прошу вас, глоток воды.
– Идемте, – сказал Инек, поднимаясь со ступеней. – Я накачаю прямо из колодца.
Он прошел через двор к насосу, снял с крюка ковш и дал его незнакомцу. Потом взялся за рукоятку и принялся качать.
– Пусть немного стечет, – сказал он. – Холодная идет не сразу.
Инек продолжал качать, и вода, выплескиваясь из крана неровными порциями, сбегала по доскам, закрывавшим колодец.
– Думаете, пойдет дождь? – спросил незнакомец.
– Трудно сказать, – ответил Инек. – Подождем, посмотрим.
Что-то неуловимое вызывало у него беспокойство, когда он глядел на своего гостя. Ничего явного, конкретного, но тем не менее какая-то мелочь не давала ему успокоиться. Качая воду, он еще раз посмотрел на незнакомца и подумал, что, должно быть, это его уши, чуть более острые вверху, чем положено, но, когда он через некоторое время взглянул на него снова, уши оказались нормальными, и Инек решил, что его подвело воображение.
– Ну вот, наверно, уже холодная, – сказал он.
Путник подставил ковш под кран и, подождав, когда он наполнится, предложил Инеку. Тот покачал головой.
– Сначала – вы. Вам больше нужно.
Гость приложился к ковшу и жадно выпил его до дна, раз другой пролив воду на себя.
– Еще? – спросил Инек.
– Нет, спасибо, – ответил гость. – Но я подержу ковш, теперь качайте для себя.
Инек снова взялся за насос и, когда ковш наполнился до краев, принял его из рук незнакомца. Вода была холодная, и Инек, только в эту минуту поняв, что его тоже мучает жажда, осушил ковш почти целиком. Затем повесил его на место и сказал:
– Ну, а теперь можно и посидеть.
Незнакомец улыбнулся:
– Пожалуй, мне это не повредит.
Инек достал из кармана красный платок и вытер лицо.
– Воздух плотный, как перед дождем… – произнес он и тут понял, что же его все-таки беспокоило. Одежда на госте несвежая, башмаки покрылись слоем пыли, ясно было, что он одолел неблизкий путь, да еще эта предгрозовая духота, а между тем его гость совсем не вспотел. Выглядел он таким свежим, словно была весна и он весь день пролежал, отдыхая, под деревом.
Инек засунул платок обратно в карман, и они уселись на ступенях.
– Видимо, вы проделали неблизкий путь, – сказал он, пытаясь незаметно навести разговор на нужную тему.
– О да. Я забрался довольно далеко от дома.
– И, как видно, дорога предстоит еще дальняя?
– Нет, – ответил незнакомец. – Похоже, я оказался там, куда стремился.
– Вы имеете в виду… – начал было Инек, но не договорил.
– Я имею в виду – вот здесь, на этих вот ступенях. Я давно искал одного человека, и думаю, этот человек именно вы. Имени его я не знал, не знал и где искать, но никогда не сомневался, что когда-нибудь найду того, кого ищу.
– Вы искали меня? – ошарашенно спросил Инек. – Но почему меня?
– Я искал человека, которому присуще много различных черт. Одной из них является то, что этот человек наверняка заглядывался на звезды и размышлял, что они из себя представляют.
– Да, – признался Инек, – иногда я это делаю. Не раз, бывало, ночуя в поле, я лежал без сна, завернувшись в одеяла, и глядел на небо, на звезды, пытаясь понять, что это такое, как они там оказались и – самое главное – зачем. Я слышал от людей, что каждая звезда – это такое же солнце, что светит над землей, только до сих пор не знаю, верно это или нет. Как видно, не больно-то много люди о них знают.
– Есть и такие, кто знает много, – сказал незнакомец.
– Уж не вы ли? – спросил Инек с легкой усмешкой, потому что его гость совсем не походил на человека, который много знает.
– Да, я, – ответил тот. – Хотя есть и другие, которые знают несравненно больше меня.
– Я иногда задумывался… – сказал Инек. – Если звезды это солнца, то, возможно, там, наверху, есть и планеты, а может быть, и люди тоже…
Он вспомнил, как сидел однажды у костра, коротая вечер за разговорами со своими приятелями, и упомянул о том, что, мол, на других планетах, которые крутятся вокруг других солнц, живут другие люди; приятели тогда здорово посмеялись над ним и еще долго потом отпускали в его адрес шуточки, поэтому Инек никогда больше не делился с ними своими догадками. Впрочем, он и сам не особенно в них верил – мало ли что придет в голову ночью у костра.
А вот сейчас вдруг опять заговорил об этом, да еще с совершенно незнакомым человеком. С чего бы это?..
– Вы в самом деле верите, что там тоже живут люди? – спросил путник.
– Да так, пустые домыслы… – ответил Инек.
– Ну, не такие уж и пустые, – сказал незнакомец. – Другие планеты и вправду есть, и на них живут другие люди. Я один из них.
– Но вы… – начал было Инек и тут же умолк.
Кожа на лице незнакомца лопнула и начала сползать в стороны, а под ней Инек увидел другое лицо, не похожее на человеческое.
И в ту минуту, когда маска сползла с этого другого лица, через все небо полыхнула огромная молния, тяжелый грохот сотряс землю, а издалека донесся шум дождя, обрушившегося на холмы, – он все близился и нарастал.

7

Вот так это и началось, думал Инек, больше века назад. Фантазия, родившаяся у горящего в ночи костра, обернулась реальностью, и теперь Земля отмечена на всех галактических картах как пересадочная станция для многочисленных путешественников, добирающихся от звезды до звезды. Когда-то все они были чужаками, но это давно уже не так. Просто для Уоллиса такой категории не существовало: в любом обличье и какую бы цель они ни преследовали – все они для него люди.
Он взглянул на запись от 16 октября 1931 года и быстро ее перечитал. То, что его интересовало, оказалось в самом конце:
«Улисс сказал, что жители шестой планеты Тубана, возможно, самые выдающиеся математики во всей галактике. Похоже, они создали новую систему счисления, превосходящую любую из существовавших ранее, и она особенно полезна для обработки статистических данных.»
Инек захлопнул дневник и сел в кресло. Интересно, подумал он, знают ли статистики с Мицара-10 о достижениях жителей Тубана? Возможно, знают, поскольку и они применяют порой для обработки информации нетрадиционные методы.
Он отодвинул дневник в сторону и, покопавшись в ящике стола, извлек свою таблицу, расстелил ее на столе, проглядел еще раз и погрузился в раздумья. Если бы он только был уверен… Если бы знал мицарскую систему лучше… Последние десять лет Инек работал над этой таблицей, проверяя и перепроверяя все известные ему факторы по системе, выработанной на Мицаре, снова и снова пытаясь определить, те ли факторы он использует, что нужны для анализа… Инек крепко стиснул кулак и ударил им по столу. Если бы только быть уверенным до конца. Если бы можно было с кем-нибудь поговорить. Но именно этого он пытался избежать, поскольку такой ход очень ясно показал бы обнаженность, беспомощность человечества.
А он все еще был человеком. Странно, подумал он, что ничего не изменилось, что за сто с лишним лет общения с существами из множества других миров он по-прежнему остается человеком с планеты Земля.
Ибо связи его с Землей во многих отношениях давно уже прервались. Он теперь общался с одним-единственным человеком, со старым Уинслоу Грантом. Соседи его сторонились, а больше тут никто не бывал, если не считать наблюдателей, которых он видел довольно редко, скорее мельком, а то и вообще просто их следы.
Только старый Уинслоу Грант да Мэри и другие люди-тени время от времени скрашивали его одинокие часы.
Вот и вся его Земля – старик Уинслоу, люди-тени да акры принадлежавшей семье фермы, раскинувшиеся вокруг дома. Но не сам дом, поскольку дом уже принадлежал галактике.
Он закрыл глаза и принялся вспоминать, как выглядел дом в те давние времена. Здесь вот, где он сидит, была кухня с железной плитой, огромной черной плитой, сверкающей своими огненными зубами в щели решетки для поддува. У самой стены стоял стол, где они втроем ели, и он даже помнил, что на нем стояло: графинчик с уксусом, стакан с ложками и судок с горчицей, хреном и соусом из красного перца в центре стола, на красной скатерти в клеточку, точно какое-то украшение.
Зимний вечер, Инеку года три или четыре. Мама у плиты готовит ужин. Он сидит на полу, играет в кубики и деревянные дощечки, а снаружи доносится приглушенное завывание ветра. Отец только что вернулся из хлева, где доил коров, и вместе с ним в дом ворвался порыв ветра, несущий вихрь снежинок. Дверь тотчас захлопнулась, ветер и снег остались снаружи, в ночном мраке и непогоде. Отец поставил ведро с молоком в раковину. Инек смотрит на него: на бороде и на бровях отца налип снег, в усах поблескивают мелкие льдинки.
Эта картина все еще перед ним, словно три восковых манекена, застывших на стенде исторического музея: отец с примерзшими к усам льдинками, в больших валенках до колен; раскрасневшаяся у жаркой плиты мать в кружевном чепце и он сам с кубиками на полу.
Помнилось ему и еще кое-что, может быть, отчетливее, чем все остальное. На столе стояла большая лампа, а на стене за ней висел календарь, и свет от лампы падал на картинку, словно луч прожектора. На ней был изображен Санта Клаус в санях, несущихся по просеке в лесу, и весь лесной народец высыпал на обочины полюбоваться им. В небе висела большая луна, а землю укрывал толстый слой снега. Два зайца глядели на Санта Клауса во все глаза, рядом стоял олень, чуть дальше, закутавшийся в собственный хвост енот, а на низко свисающей ветке рядышком сидели белка с синицей. Старый Санта Клаус приветственно вскинул руку со свернутым кнутом, щеки у него раскраснелись, он весело улыбался, а сани тянули гордые, сильные, неутомимые северные олени.
Сквозь все эти годы Санта Клаус из девятнадцатого столетия мчался по заснеженным дорогам времени, весело приветствуя лесных жителей. И вместе с ним мчался золотой свет настольной лампы, по-прежнему ярко освещавшей стену и скатерть в клеточку.
Да, думал Инек, что-то всегда остается навечно – хотя бы воспоминание об уютной теплой кухне в студеную зимнюю ночь из детства.
Но это лишь воспоминание, память души, потому что в жизни ничего такого не сохранилось. Кухни уже нет, и нет общей комнаты со старинным диваном и креслом-качалкой, нет гостиной со старомодными парчовыми занавесами и шелковыми шторами. Не сохранились ни гостевая спальня на первом этаже, ни семейные спальни на втором.
Вместо всего этого появился один большой зал. Пол на втором этаже и все перегородки убрали, и получился зал, одну сторону которого занимает галактическая пересадочная станция, а на другой живет ее смотритель. В углу стоит кровать, у противоположной стены – плита, работающая на неизвестном Земле принципе, и холодильник – тоже инопланетного происхождения. Все свободное место вдоль стен занято шкафами и полками, заставленными журналами, книгами и дневниками.
В доме сохранилась только одна примета тех давних времен – старый массивный камин, сложенный из кирпича и местного камня, у стены общей комнаты, – единственное, что Инек не разрешил убрать инопланетным рабочим, которые устанавливали аппаратуру станции. Камин стоял на месте, напоминая о далеких днях прошлого, словно последняя частичка Земли в доме, а над ним выступала из стены дубовая каминная полка, которую отец Инека сам вырубил из толстого бревна и потом обтесал рубанком и стругом.
На каминной и на книжных полках, на столе стояли и лежали различные предметы внеземного происхождения, для многих из которых даже не существовало земных названий, подарки от дружелюбных путешественников, – их много накопилось за долгие годы. Некоторым из них находилось применение, на другие можно было только смотреть, но попадались и совершенно бесполезные вещи – эти либо не могли быть использованы человеком, либо просто не работали в земных условиях, либо созданы были для каких-то целей, о которых Инек не имел ни малейшего понятия. Несколько смущаясь, он принимал эти дары, потому что люди, дарившие их, всегда делали это от души, и долго, путано благодарил.
В другой половине дома размещался сложный комплекс аппаратуры, переносившей странников от звезды до звезды; он занимал все пространство до самого потолка.
Постоялый двор. Пересадочная станция. Галактический перекресток.
Инек свернул таблицу и убрал в ящик стола. Дневник поставил на место среди других таких же дневников. Потом взглянул на галактический хронометр: пора было идти.
Он придвинул кресло вплотную к столу, взял со спинки стула куртку и надел ее. Затем снял с крюков винтовку и, повернувшись к стене лицом, произнес одно-единственное слово. Дверь бесшумно отъехала в сторону, и Инек перешел в свой скудно обставленный сарайчик. Секция стены за его спиной так же бесшумно скользнула на место, и даже следа разъема не осталось.
Инек вышел во двор. День был изумительный, один из последних дней уходящего лета. Еще неделя другая, подумал он, и появятся первые признаки осени, начнутся заморозки. Уже зацвел золотарник, а днем раньше начали распускаться в канаве у забора первые астры.
Он завернул за угол дома, прошел через большое запущенное поле, поросшее орешником и редкими деревьями, направился к реке.
Вот она, Земля, размышлял он, планета, созданная для Человека. Но не для одного его, ведь на ней живут лисы, совы, горностаи, змеи, кузнечики, рыбы и множество других существ, что населяют воздух, почву и воду. И даже не только для них, для здешних обитателей. Она создана и для странных существ, что называют домом другие миры, удаленные от Земли на многие световые годы, но в общем-то почти такие же, как Земля. Для «улиссов», и «сиятелей», и для всех других инопланетян, если у них вдруг возникнет необходимость или желание поселиться на этой планете и если они смогут жить тут вполне комфортно, без всяких искусственных приспособлений.
Наши горизонты, думал Инек, так узки, и мы так мало видим. Даже сейчас, когда, разрывая древние путы силы тяжести, поднимаются на столбе огня ракеты с мыса Канаверал, мы так мало задумываемся о том, что лежит за этими горизонтами.
Душевная боль не оставляла его и только усиливалась, боль, вызванная стремлением поведать человечеству все то, что он узнал. Не только передать какие-то конкретные технические сведения – хотя что-то Земле обязательно пригодилось бы, – но, самое главное, рассказать о том, что во Вселенной есть разум, что человек не одинок, что, избрав верный путь, он уже никогда не будет одинок.
Инек миновал поле, перелесок и поднялся на большой каменный уступ на вершине скалы, высящейся над рекой. Он стоял там, как стоял уже тысячи раз по утрам, и глядел на реку, величественно несущую серебристо-голубые воды через заросшую лесом долину.
Старая, древняя река, мысленно обращался к ней Инек, ты смотрела в холодные лица ледников высотой в милю, которые пришли, побыли и ушли, отползая назад к полюсу и цепляясь за каждый дюйм; ты уносила талую воду с этих самых ледников, заливавшую долину невиданными доселе потопами, ты видела мастодонтов, саблезубых тигров, бобров величиной с медведя, что бродили по этим вековым холмам, оглашая ночь рыком и ревом; ты знала небольшие тихие племена людей, которые ходили по здешним лесам, забирались на скалы или плавали по твоей глади, людей, познавших и лес, и реку, слабых телом, но сильных волей и настойчивых, как никакое другое существо; а совсем недавно на эти земли пришло другое племя людей – с красивыми вещами, жестокими руками и с непоколебимой уверенностью в успехе. Но прежде чем все это случилось – ибо это древний материк, очень древний, – ты видела многих других существ, и много перемен климата, и перемены на самой Земле. Что ты обо всем этом думаешь? Ведь у тебя есть и память, и ощущение перспективы, и даже время – ты уже должна знать ответы, пусть не все, пусть хоть какие-то.
Человек, проживи он несколько миллионов лет, знал бы их и, может быть, еще узнает, когда пройдут эти несколько миллионов лет. Если до тех пор Человек не покинет Землю.
Я мог бы помочь, думал Инек. Я не способен дать никаких ответов, но я мог бы помочь человечеству в его поисках. Я мог бы дать человечеству веру, и надежду, и цель, какой у него не было еще никогда.
Но Инек знал, что не решится на это. Далеко внизу, над гладкой дорогой реки, лениво кружил ястреб. Воздух был так чист и прозрачен, что Инеку казалось, будто, вглядевшись чуть-чуть пристальнее, он сможет различить каждое перо в распростертых крыльях.
Место это обладало каким-то странным, почти сказочным свойством. Дали, открывающиеся отсюда взору, кристально чистый воздух – все рождало чувство отрешенности, навевало мысли о величии духа. Словно это некое особенное место, одно из тех мест, что каждый человек обязательно должен отыскать для себя и считать за счастье, если ему это удалось, – ведь на свете столько людей, которые искали и не нашли. Но хуже того, есть люди, которые никогда даже и не искали.
Инек стоял на вершине скалы, наблюдая за ленивым полетом ястреба, окидывая взором речной простор и зеленый ковер деревьев, а мысли его уносились все выше и дальше, к другим мирам, и от этих мыслей начинала кружиться голова. Но пора было возвращаться на Землю.
Он медленно спустился со скалы и двинулся по вьющейся меж деревьев тропе, пробитой им за долгие годы.
Сначала Инек хотел пройтись к подножью холма, чтобы взглянуть на полянку, где летом цвели розовые «башмачки», и представить себе красоту, которая вернется к нему в следующем июне, но затем решил, что в этом нет смысла, поскольку цветы росли в уединенном месте и с ними вряд ли что могло случиться. Было время, лет сто назад, когда они цвели на каждом холме, и он приходил домой с огромными охапками. Мама ставила цветы в большой коричневый кувшин, и на день-два дом наполнялся их густым ароматом. Однако теперь они почти перестали встречаться. Скот, что пасли на холмах, и охочие до цветов люди почти свели их на нет.
Как-нибудь в другой раз, сказал себе Инек. Перед первыми заморозками он сходит туда и удостоверится, что весной они появятся вновь.
По дороге он остановился полюбоваться белкой, игравшей в ветвях дуба, потом присел на корточки, когда заметил переползающую тропу улитку. Постоял у дерева-гиганта, рассматривая узоры облепившего ствол мха, затем долго следил взглядом за птицей, то и дело перелетавшей с ветки на ветку.
Тропа вывела Инека из леса, и он пошел по краю поля, пока не дошел до родника, бьющего из земли у подножья холма.
У самой воды сидела девушка, и он сразу узнал Люси Фишер, глухонемую дочь Хэнка Фишера, который жил на берегу реки.
Инек остановился. Сколько в ней грации и красоты, подумал он, глядя на девушку, – естественной грации и красоты простого, одинокого существа.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

Она сидела у родника, протянув вперед руку, и у самых кончиков ее чувствительных пальцев трепетало что-то яркое. Люси замерла, выпрямив спину и высоко подняв голову; в лице девушки ощущалась какая-то обостренная настороженность, как, впрочем, и во всем ее нежном облике.
Инек подошел ближе и, остановившись в трех шагах позади нее, увидел, что это яркое пятно – бабочка, большая золотисто-красная бабочка, какие появляются под конец лета. Одно крыло у нее было ровное и гладкое, но другое – помятое, и кое-где с него стерлась пыльца, которая придает окраске золотистый блеск.
Инек заметил, что Люси не удерживает бабочку, та просто сидела на кончике пальца и время от времени взмахивала здоровым крылом, чтобы удержать равновесие. Но неужели ему померещилось? Теперь второе крыло было лишь чуть-чуть изогнуто, а еще через несколько секунд оно медленно выпрямилось, и на нем снова появилась пыльца (а может, она там и была). Бабочка подняла оба крыла, сложила их вместе.
Инек обошел девушку сбоку, и, заметив его, Люси не испугалась и не удивилась. Наверно, подумал он, для нее это естественно, она давно привыкла, что кто-нибудь может беззвучно подойти сзади и неожиданно оказаться рядом.
Глаза ее блестели, а лицо излучало внутренний свет, словно она только что испытала какое-то радостное душевное потрясение. И он в который раз подумал о том, каково это – жить в мире полного молчания, без общения с людьми. Может быть, не совсем без общения, но, во всяком случае, в стороне от тех свободных потоков информации, которыми все остальные люди обмениваются просто по праву рождения.
Он слышал, что ее несколько раз пытались определить в государственную школу для глухих, но ничего из этого не получилось. В первый раз она убежала и бродила по окрестностям несколько дней, прежде чем сумела найти свой дом. Позже просто устраивала «забастовки», отказывалась слушаться и вообще участвовать в любой форме обучения.
Глядя, как она сидит с бабочкой на пальце, Инек решил, что знает, почему это происходило: Люси жила в своем собственном мире, в мире, к которому она привыкла, в котором она знала, как себя вести. В этом мире она не чувствовала себя ущербной, что наверняка случилось бы, если ее насильно втянуть в нормальный человеческий мир.
Зачем ей язык жестов и умение читать по губам, если у нее отнимут чистоту души?
Она принадлежала этим лесам и холмам, весенним цветам и осенним перелетам птиц. Она была частью этого мира, мира близкого и понятного ей. Она жила в старом, затерянном уголке природы, занимая то жилище, которое человечество давно оставило – если оно вообще когда-либо им владело. Вот она – с золотисто-красной бабочкой на кончике пальца, встревоженная, полная ожидания, лицо светится от сознания исполненного долга. Она, именно она живет такой полной жизнью, какой не доводилось жить никому из тех, кого Инек знал.
Бабочка расправила крылья, взлетела с вытянутого пальца и запорхала без забот и страха над ковром диких трав и цветов золотарника.
Люси проследила взглядом за ее полетом, пока бабочка не скрылась из виду у вершины холма, на который взбиралось старое поле, затем обернулась к Инеку и улыбнулась. Она свела и развела ладони, точно взмахнула золотисто-красными крыльями, но что-то в этом жесте чувствовалось еще ощущение счастья, покоя, словно она говорила, что в мире все прекрасно.
Если бы, думал Инек, я мог обучить ее пазимологии – науке моих галактических друзей, тогда мы могли бы разговаривать почти так же легко, как с помощью человеческой речи, правда только друг с другом. Когда времени достаточно, это совсем не трудно, ведь галактический язык жестов настолько прост и логичен, что им можно пользоваться почти инстинктивно после того, как освоишь основные принципы.
В давние времена на Земле тоже существовало множество языков жестов, но ни один не был развит настолько хорошо, как язык жестов, распространенный среди аборигенов Северной Америки. Независимо от того, на каком языке говорил американский индеец, он всегда мог объясниться с представителями других племен.
Однако даже индейский язык жестов можно сравнить в лучшем случае с костылем, помогающим человеку идти, когда он не в состоянии бежать. А галактический – это такой язык, который годится для любых средств и методов самовыражения. Он развивался не одно тысячелетие, с участием многих рас разумных существ, и за столь долгое время язык усовершенствовали, утрясли, отшлифовали до такой степени, что теперь он стал вполне самостоятельным средством общения.
А оно было крайне необходимо, поскольку галактика – это своеобразный Вавилон. Но даже галактическая пазимология, отшлифованная до совершенства, не каждый раз могла преодолеть все препятствия и надежно гарантировать хотя бы минимальную возможность общения. Потому что кроме миллионов языков, на которых галактика говорила, существовало еще множество других, основанных не на звуках далеко не все способны их производить. Да и звуки не всегда оказывались эффективными, если какая-нибудь раса общалась с помощью ультразвука, неразличимого для остальных. Конечно же, существует телепатия, но на одну расу телепатов приходилась тысяча других, не способных к обмену мыслями. Многие обходились одним только языком жестов, другие могли общаться лишь при помощи письменности и пиктографических систем, причем среди них встречались и такие, которые создавали изображения прямо на участках тела, представляющих собой нечто вроде химического экрана. А еще была раса слепых, глухих, немых существ с загадочных звезд на дальнем конце галактики, которые пользовались, наверное, самым сложным из всех галактических языков – кодированными сигналами, передаваемыми непосредственно в нервную систему.
Инек занимался своей работой уже больше века, но тем не менее даже при помощи универсального языка жестов и семантического транслятора – а это всего лишь механическое приспособление, пусть и довольно сложное, – он иной раз с трудом понимал, что пытаются сообщить ему гости…
Люси Фишер подобрала с земли берестяной черпачок, зачерпнула воды и протянула Инеку. Тот подошел ближе, взял черпачок в руки и, опустившись на колени, приник к нему губами. Вода протекала через тонкие щели в стенках и дне, и он замочил рукав рубашки и куртки.
Выпив воду, Инек отдал черпачок Люси. Она приняла его одной рукой, а другую протянула вперед и легко коснулась лба Инека кончиками пальцев – наверно, ей представлялось, что она благословила его.
Инек промолчал. Он уже давно не пытался говорить при ней, чувствуя, что движения губ, сопровождающие звуки, которые она не способна слышать, приводят ее в замешательство.
Вместо этого он дружеским жестом прикоснулся широкой ладонью к ее щеке. Потом поднялся на ноги и снова посмотрел на нее. На мгновение их взгляды встретились.
Он перебрался через ручей, берущий свое начало из родника, и направился к вершине холма по тропе, что выходила из леса и бежала через поле. На полпути Инек обернулся – Люси смотрела ему вслед. Он помахал на прощанье рукой, и она ответила тем же. Прошло уже двенадцать лет с тех пор, как он увидел ее впервые – сказочную фею, которой исполнилось тогда, может быть, чуть больше десяти, маленькую лесную дикарку. Друзьями они стали далеко не сразу, вспоминал Инек, хотя он часто встречал ее во время прогулок: Люси бродила по окрестным холмам, по долине реки, словно это ее площадка для игр. Да, собственно, так оно и было.
Люси росла на его глазах. Они часто встречались, и постепенно между ними, одинокими изгоями, возникло взаимопонимание. Но не только это сближало их. Еще и то, что у каждого из них был свой собственный мир, и эти миры дарили им понимание, недоступное другим. Хотя ни он, ни она ни разу не говорили друг другу о своих мирах и даже не пытались, но каждый это чувствовал, оттого-то они потянулись друг к другу, оттого-то их дружба и становилась все крепче.
Ему вспомнился день, когда он застал ее на поляне, где росли розовые «башмачки». Она стояла на коленях и просто глядела на них, не сорвав ни одного цветка. Инека тогда очень обрадовало, что Люси их не тронула. Им двоим уже только вид этих цветов дарил радость и красоту – чувства куда более возвышенные, чем стремление обладать.
Инек дошел до вершины холма и стал спускаться вниз по заросшей травой дороге, что вела к почтовому ящику.
И он не ошибся там, у родника, сказал он себе, пусть даже это кажется невероятным. Крыло у бабочки и вправду было порванное, смятое и блеклое. Сначала он действительно увидел покалеченную бабочку, а потом вдруг крыло стало целехоньким, и она улетела прочь.

8

Уинслоу Грант не опоздал.
Добравшись до почтового ящика, Инек увидел вдали облако пыли, поднятое его развалюхой, подпрыгивающей на ухабах дороги. В этом году вообще пыльно, подумал Инек, поджидая Уинслоу. Дождей выпадало мало, и это сказалось на урожае. Хотя, по правде говоря, не так уж много осталось обработанных земель в здешних местах. Было время, вдоль дороги одна за другой тянулись небольшие фермы, на которые приятно было поглядеть: красные сараи, белые дома. Но теперь почти все они стояли заброшенные и опустевшие. Краска на сараях и домах облезла, и теперь постройки были не красные или белые, а одинаково серые от непогоды. Крыши просели, люди ушли.
До прибытия Уинслоу осталось совсем недолго, Инек ждал. Почтальон, может быть, остановится у ящика Фишеров, сразу за поворотом, хотя Фишеры, как правило, почти не получали писем – разве что рекламные проспекты и прочую ерунду, которая рассылается всем без разбору сельским жителям. Фишеров, впрочем, такая корреспонденция мало волновала: иногда они не забирали почту по нескольку дней. И если бы не Люси, которая обычно бегала к ящику, они бы вообще ее не брали.
Таких лодырей, как Фишеры, думал Инек, еще надо поискать. И дом, и все их постройки столько лет уже держатся на честном слове, что того и гляди рухнут. На своем запущенном участке они высаживали кукурузу, которую заливало каждый раз, когда поднималась вода в реке. Сено Фишеры косили на заливном лугу в долине. Из живности держали двух костлявых лошадей, с полдюжины тощих коров и несколько кур. Машина – развалюха да спрятанная где-то в зарослях у реки самогонная установка – вот, пожалуй, и все хозяйство. Они, конечно, охотились, ловили рыбу, ставили капканы, но от случая к случаю – в общем, совершенно безалаберный народ. Хотя, если поразмыслить, соседи они вроде бы и не плохие. Занимаются своими делами и никого особенно не беспокоят, разве что изредка выбираются всем кланом и ходят по окрестностям, раздавая брошюры никому не известной секты фундаменталистов, в которую Ма Фишер записалась несколько лет назад на ярмарке в Милвилле.
Уинслоу не остановился у ящика Фишеров и в облаке пыли вылетел из-за поворота. Подъехав к Инеку, он резко затормозил и выключил двигатель.
– Пусть остынет немного, – сказал он.
Мотор, охлаждаясь, начал пощелкивать.
– Ты сегодня прямо минута в минуту, – сказал Инек.
– Почты было мало, – ответил Уинслоу. – Проезжал мимо ящиков, даже не останавливаясь.
Он полез в сумку, стоявшую рядом с ним на сиденье, и достал перевязанную бечевкой пачку для Инека: несколько ежедневных газет и два журнала.
– Ты, я смотрю, много всякого выписываешь, – сказал он, – а писем почти не получаешь.
– Да кто же мне напишет? У меня никого не осталось.
– Но сегодня тебе пришло письмо.
Инек, не скрывая удивления, взглянул на пачку корреспонденции и тут только заметил уголок конверта, торчащего между журналами.
– Личное письмо, – добавил Уинслоу, причмокнув губами. – Не деловое. И не реклама.
Инек сунул пачку под руку, рядом с прикладом ружья.
– Наверно, какая-нибудь ерунда.
– А может, и нет, – сказал Уинслоу, и глаза его блеснули. Он достал из кармана трубку, затем извлек кисет и неторопливо набил ее табаком. Мотор все еще пощелкивал. На безоблачном небе сияло солнце. Пышная листва вдоль дороги источала душный едкий запах.
– Я слышал, этот тип, что ищет женьшень, опять вернулся в наши места,
– сказал Уинслоу, стараясь, чтобы фраза прозвучала обыденно, но в голосе его все равно послышались заговорщицкие нотки. – Дня три или четыре его не было.
– Может быть, уезжал продавать женьшень.
– Сдается мне, он вовсе не женьшень ищет, – сказал почтальон. – Что-то другое.
– Он уже довольно давно тут…
– Начнем с того, – сказал Уинслоу, – что на женьшень теперь почти нет спроса, но даже если бы и был, так нет самого женьшеня. Вот раньше его хорошо покупали. Китайцы им вроде лечатся. Но сейчас торговли с Китаем почти что нет. Помню, когда я был мальчишкой, мы тоже ходили искать корешки. Они и в ту пору не часто попадались, но все же попадались…
Уинслоу откинулся на спинку сиденья, сосредоточенно потягивая трубку.
– Странно все это, – сказал он.
– Я ни разу этого человека не видел, – ответил Инек.
– Бродит по лесам, – продолжал Уинслоу. – Собирает всякие растения. Я одно время думал, он какой-нибудь знахарь или колдун. Травы для разных там снадобий и все такое. И к Фишерам зачастил, хлещут там это их пойло да все о чем-то разговаривают. Колдовство сейчас не в почете, но я в эти вещи верю. На свете полно такого, что наука объяснить не в состоянии. Взять хотя бы дочку Фишера, глухонемую, – так вот она умеет заговаривать бородавки.
– Я тоже слышал, – сказал Инек и подумал: «Не только это. Она еще умеет лечить бабочек».
Уинслоу наклонился вперед.
– Чуть не забыл. У меня для тебя еще кое-что есть.
Он поднял с пола машины коричневый бумажный сверток и протянул Инеку.
– Не посылка. Это я сам для тебя сделал.
– Да? Спасибо. – Инек взял сверток из его рук.
– Можешь развернуть, – сказал Уинслоу. – Посмотришь, что там такое.
Инек медлил.
– Стесняешься, что ли? Открывай.
Инек разорвал бумагу и увидел деревянную статуэтку, двенадцати дюймов высотой, изображающую его самого. Светлое, медового цвета дерево сияло на солнце – словно золотистый кристалл. Он шагал, удерживая винтовку под рукой и чуть наклонившись против ветра, морщившего куртку и брюки.
Инек даже дар речи потерял, так его поразила статуэтка.
– Уинс, – сказал он наконец, – я такой красоты в жизни не видывал.
– Я ее вырезал из того полешка, что ты дал мне прошлой зимой, – сказал почтальон. – Материал, скажу тебе, отменный, первый раз такой попался. Твердое дерево, и почти без волокон. Не колется, не ломается. Режешь по нему, и получается то, что надо. А полируется, считай, само, пока режешь; просто руками потереть, и больше ничего не требуется.
– Ты не представляешь себе, как много это для меня значит.
– За эти годы ты мне много всяких чурбачков надарил. Дерево, какого здесь никто никогда не видел. Все высочайшего качества и очень красивое. Так что я подумал, пора мне что-то и для тебя сделать.
– Ты и так для меня много делаешь, – сказал Инек. – Возишь из города все, что ни попрошу…
– Инек, – сказал Уинслоу, – я к тебе очень хорошо отношусь. Не знаю, кто ты, и не собираюсь спрашивать, но, кто бы ты ни был, отношусь я к тебе очень хорошо.
– Я бы рад рассказать тебе, но нельзя.
– Ну и ладно, – сказал Уинслоу, усаживаясь поудобнее за рулем. – Пока мы ладим друг с другом, не так уж и важно знать, кто каждый из нас. Если бы некоторые страны брали пример с таких вот маленьких общин, как наша, – пример того, как жить в согласии, – мир был бы куда лучше.
– А пока в мире не очень-то спокойно, – с серьезным видом поддержал его Инек.
– Да уж куда там, – ответил почтальон и завел мотор.
Машина двинулась вниз по холму, волоча за собой шлейф пыли. Инек долго смотрел ей вслед, потом перевел взгляд на деревянную статуэтку.
Человек, похоже, шел по гребню холма, открытому ветру, и чуть пригнулся, чтобы выдержать его бешеный напор.
Почему Уинслоу изобразил меня именно так? – недоумевал Инек. Что он такое разглядел во мне, изобразив шагающим навстречу ветру?

9

Положив винтовку и почту на пыльную траву, Инек снова аккуратно завернул статуэтку. Он поставит ее на каминную полку или, еще лучше, на кофейный столик, что у его любимого кресла, рядом с письменным столом. Хочется, признавался он самому себе немного смущенно, чтобы статуэтка всегда стояла рядом, чтобы можно было смотреть на нее или подержать в руке, когда захочется. Подарок почтальона согревал душу, вызывая у него глубокое радостное чувство. Отчего это, почему он так разволновался?
Вовсе не потому, что редко получал подарки. Практически ни одна неделя не проходила без того, чтобы кто-то из инопланетных путешественников не оставил ему подарка. Они стояли и лежали по всему дому, а в похожем на пещеру подвале занимали целую стену, от пола до потолка. Может быть, говорил он себе, дело в том, что это подарок жителя Земли, такого же, как он сам.
Инек сунул сверток со статуэткой под руку, другой подхватил винтовку, пачку газет и журналов и направился домой по изрядно заросшей тропе – когда-то она была дорогой до фермы и по ней свободно проезжала повозка.
Между колеями буйно разрослась густая трава, но сами колеи так глубоко врезались в глинистую почву, так плотно утрамбовали их окованные железом колеса старинных фургонов, что там до сих пор не могло укорениться ни одно растение. Кусты по обеим сторонам дороги, расползшиеся от края леса по всему полю, вымахали в рост человека, а кое-где и выше, и получилось нечто вроде зеленого коридора.
Но в некоторых местах, непонятно почему, может, почва другая, да и мало ли какие еще бывают капризы у природы, кустарник редел и сходил на нет, оставляя большие окна, откуда с гребня холма можно было увидеть всю речную долину.
В одном из таких просветов Инек и уловил блик среди деревьев на краю старого поля, неподалеку от ручья, где он повстречал Люси. Он нахмурился и остановился на тропе, ожидая повторения, но больше там ничего не мелькнуло.
Видимо, один из наблюдателей с биноклем. И этот блик просто отраженное от линзы солнце.
Кто они? И почему следят за ним? Это ведь продолжается довольно долго, но, как ни странно, они только наблюдают, не предпринимая никаких действий, и ни один из них даже не пытался к нему приблизиться, познакомиться с ним, хотя это было бы вполне естественно и так просто сделать. Если им – кто бы это ни был – хотелось поговорить с ним, они могли устроить вроде бы совершенно случайную встречу во время одной из его утренних прогулок.
Но, как видно, у них пока такого желания не возникло. Чего же, гадал Инек, они хотят? Наверно, изучают его привычки. Но для этого, подумал он, криво усмехнувшись, им вполне хватило бы первых десяти дней наблюдений. А возможно, они ждут какого-то события, которое поможет им понять, чем он занимается. Хотя тут их наверняка постигнет разочарование: они могут наблюдать хоть тысячу лет подряд и все равно ни о чем не догадаются.
Инек отвел взгляд от просвета в зеленой стене и зашагал по дороге, озадаченный и обеспокоенный своими наблюдениями.
Может быть, думал Инек, они не пытались вступить в контакт из-за разных историй, которые им могли рассказать. Историй, которые никто, даже Уинслоу, не передает ему самому. Интересно, что напридумывали за долгие годы люди, жившие по соседству? Всякие небылицы, что рассказывают у камина и слушают, затаив дыхание?
Возможно, это и к лучшему, что он не знает, какие о нем рассказывают байки, хотя они наверняка существуют. И то, что наблюдатели не вступают с ним в разговор, тоже, может быть, к лучшему. Пока контактов нет, он все еще в безопасности. Пока нет вопросов, не надо на них и отвечать.
Вы действительно, спросят они, тот самый Инек Уоллис, что в 1861 году отправился сражаться за Эйба Линкольна? И на этот вопрос есть только один ответ. Да, скажет он, я именно тот человек.
Но это, пожалуй, единственный вопрос, на который он сможет ответить правдиво. Во всех остальных случаях обязательно придется вилять или отмалчиваться.
Они спросят, почему он с тех пор не изменился. Почему он остается молодым, когда все люди стареют? Не может же он объяснить им, что стареет только вне станции: что стареет только час, когда выходит на прогулку, час или около того, когда работает на огороде, и пятнадцать минут, когда сидит на ступенях крыльца, любуясь закатом. Но едва он возвращается на станцию, процесс старения прекращается, и его организм возвращается в прежнее состояние.
Конечно же, он не может им этого рассказать. Как не может рассказать и многое другое. Возможно, наступит день, когда они придут к нему с вопросами, и тогда, он знал, придется бежать от них и скрыться в стенах станции, полностью отрезав себя от мира.
Такой поворот событий не вызовет осложнений, поскольку он может жить внутри станции, не испытывая никаких неудобств. Недостатка у него не будет ни в чем: инопланетяне предоставят ему все необходимое для жизни. Время от времени Инек, конечно, покупал земные продукты через Уинслоу, который привозил его заказы из города, но только потому, что ему иногда хотелось простой земной пищи, памятной с детства или со времен военных походов.
Но даже и такие продукты он мог бы получать с помощью дупликации. Для этого достаточно отправить кусок бекона или дюжину яиц на другую станцию, где они останутся в качестве образцов, а копии ему будут высылать по мере необходимости.
Инопланетяне не могут предоставить ему только одного – общения с человечеством, которое он поддерживает через Уинслоу и почту. Оставшись внутри станции, он будет полностью отрезан от знакомого мира, поскольку газеты и журналы – единственная ниточка, которая связывает его с Землей. Радио на станции просто не работает из-за помех, создаваемых аппаратурой.
Он не будет знать, что происходит вокруг, не будет знать, как идут дела во всем мире. Это, конечно же, отразится на работе над таблицей, но кому она тогда будет нужна? Впрочем, сказал он себе, она и сейчас почти бесполезна, поскольку он не уверен, что правильно учитывает все факторы.
Но самое главное – ему будет недоставать той маленькой части окружающего мира, что знакома ему до последнего камушка, того маленького уголка планеты, где он совершает свои прогулки. Может быть, эти самые прогулки более, чем все остальное, позволяли ему оставаться человеком, жителем Земли.
Он никак не мог решить для себя, насколько это важно – оставаться жителем Земли со всеми его мыслями и чувствами, оставаться частичкой человечества. Может быть, это и ни к чему. Может быть, он ведет себя слишком провинциально, цепляясь так долго за старую родную планету, – ведь ему открыта вся галактика. Не исключено, что из-за этого провинциализма он даже что-то теряет.
Однако Инек знал, что не в силах будет отвернуться от родной Земли. Он слишком сильно любит свою планету, сильнее, может быть, чем те люди, которым не довелось, как ему, соприкоснуться с далекими загадочными мирами. Человек, говорил он себе, должен быть к чему-то привязан, должен быть верен чему-то, должен себя с чем-то отождествлять. Галактика слишком велика, чтобы остаться с ней один на один, без опоры и поддержки.
Над поросшей высокими травами поляной пронесся жаворонок и взмыл в небо. Инек прислушался, ожидая, что с высоты польются стремительные переливчатые трели, но птица молчала: весна уже давно прошла.
Инек двинулся дальше по дороге, и вскоре впереди показалось строгое здание станции, оседлавшее холм.
Странно, что он воспринимает это здание не как дом, а только как станцию, подумал Инек. Хотя на самом деле ничего удивительного тут, может быть, и нет: станцией оно прослужило дольше, чем домом. Что-то в нем чувствовалось вызывающе – непоколебимое, словно здание уселось на холме навсегда. Но, собственно говоря, если понадобится, оно и простоит там целую вечность, ибо ничто не может причинить станции вреда.
Если он будет вынужден когда-нибудь остаться в стенах станции, она выдержит любые попытки узнать ее природу. Ни отколоть кусочек, ни оцарапать, ни разрушить ее просто невозможно. Люди не смогут сделать ровным счетом ничего. Любые наблюдения, предположения, попытки анализа не принесут им ничего нового, кроме понимания, что на вершине холма стоит в высшей степени необычное строение. Потому что оно в состоянии выдержать любое воздействие, кроме, пожалуй, термоядерного взрыва, а может, и его тоже.
Зайдя во двор, Инек обернулся и взглянул в сторону рощицы, где он заметил блик, но не увидел ничего такого, что выдавало бы наблюдателя.

10

В помещении станции жалобно свистел аппарат связи.
Инек повесил ружье на место, положил почту и статуэтку на стол и подошел к аппарату в другом конце комнаты. Нажал кнопку, передвинул рычажок, и свист прекратился. На экране возник текст:
НОМЕР 406 302 СТАНЦИИ 18 327. ПРИБУДУ РАНО ВЕЧЕРОМ ПО ТВОЕМУ ВРЕМЕНИ.
ПРИГОТОВЬ ГОРЯЧИЙ КОФЕ. УЛИСС.
Инек улыбнулся. Улисс и его кофе! Он оказался единственным инопланетянином, которому понравилось хотя бы что-то из земной еды и напитков. Другие тоже пробовали разок другой, но им ничего не нравилось.
У них с Улиссом вообще сложились странные отношения. Они с самого начала прониклись друг к другу теплыми чувствами, еще с того дня, когда сидели вдвоем на ступенях крыльца перед началом грозы и с лица Улисса сползла человеческая маска, скрывавшая его истинный облик.
Под ней оказалось ужасное лицо, некрасивое, даже отталкивающее. Лицо, как подумалось Инеку, жестокого клоуна. Хотя еще в тот момент он удивился возникшему сравнению, потому что жестоких клоунов не бывает. Однако вот он
– лицо в цветных пятнах, плотно сжатые тяжелые челюсти, узкая щель рта.
Потом Инек увидел глаза, и это сразу изменило впечатление. Большие, добрые глаза, светившиеся пониманием, – существо словно тянулось к нему взглядом, как земной человек протянул бы руку дружбы.
Стремительно налетел дождь, прошелестел по траве, потом забарабанил по крыше сарая, а потом косая пелена придвинулась еще ближе, и дождевые капли ожесточенно застучали по участку, вколачивая в землю пыль, а перепачканные куры испуганно бросились под навес.
Инек вскочил и, схватив гостя за руку, втащил под крышу. Они стояли, глядя друг на друга, и Улисс потянул за обвисшие края маски, обнажая лысую голову, похожую на тупую пулю, и расцвеченное лицо – словно у разъяренного индейца, что вышел на тропу войны, хотя в нем все же было что-то клоунское, какие-то нелепые мазки тут и там, точно лицо это являло собой гротескный образ войны, нелепого и бессмысленного занятия. Но мгновение спустя Инек понял, что это не грим, а естественная пигментация существа, прилетевшего из невообразимой звездной дали.
Конечно, он был удивлен, растерян, но ни на минуту не усомнился, что перед ним и вправду неземное существо. Не человек. Фигура человеческая: две руки, две ноги, голова, лицо. И в то же время было в нем что-то нечеловеческое, отталкивающее, чуждое.
В древности, подумал Инек, его, возможно, приняли бы за демона, но давно уже минуло то время (хотя, как знать, может, еще не везде), когда люди верили в демонов, призраков и прочую нечисть, что в представлении людей некогда обитала на Земле.
Пришелец со звезд, значит. Может, так оно и есть. Хотя это просто не укладывалось у Инека в голове. Такое не представить даже самой смелой фантазии. Не знаешь, что и делать, – ни примеров, ни правил для такой ситуации нет. В голове пустота, полная пустота! Может, со временем и осенит какая-нибудь мысль, но пока одно безмерное, бесконечное удивление.
– Не торопитесь, – произнес пришелец. – Я понимаю, вам нелегко. Только не знаю, чем вам помочь. Я даже не могу убедительно доказать, что действительно прилетел оттуда.
– Но вы так хорошо говорите…
– Вы имеете в виду, на вашем языке? Это совсем не сложно. Если бы вы знали, как много во всей галактике различных языков, то поняли бы, насколько не сложно. Ваш язык относительно прост. В нем отсутствует множество понятий – с какими-то явлениями людям просто не приходилось еще сталкиваться.
Возможно, так оно и есть, подумал Инек.
– Если хотите, – сказал пришелец, – я могу уйти дня на два, чтобы дать вам время поразмыслить. А потом, когда вы все обдумаете, вернусь.
Инек улыбнулся и почувствовал, что улыбка у него получилась натянутая, деревянная.
– Мне как раз хватит времени, чтобы разнести новость по всей округе. И когда вы возвратитесь, тут будет ждать засада.
Пришелец покачал головой.
– Уверен, что вы этого не сделаете, и готов рискнуть. Если вы хотите…
– Нет, – ответил Инек спокойно и сам удивился своему спокойствию. – Если уж на тебя что свалилось, то решать надо сразу. Это я еще на войне понял.
– Отлично, – сказал пришелец. – Просто отлично. Я не ошибся в вас и могу этим гордиться.
– Не ошиблись?..
– Не думаете же вы, что я пришел сюда наугад? Я много знаю о вас, Инек. Почти столько же, сколько знаете о себе вы сами. А может быть, и больше.
– Вы знаете, как меня зовут…
– Конечно.
– Ладно, – сказал Инек. – А как зовут вас?
– Этот вопрос вызывает у меня крайнее смущение, – ответил пришелец, – потому что у меня нет имени как такового. Есть опознавательный признак, соответствующий предназначению моей расы, но его невозможно передать словами.
Непонятно почему, но Инек вдруг вспомнил сутулую фигуру человека, сидящего на верхней перекладине ограды с палкой в одной руке и складным ножом в другой. Человек спокойно обстругивал палку. Над головой его свистели пушечные ядра, а всего в полумиле от него трещали мушкеты, изрыгая свинец и клубы порохового дыма, поднимавшегося над рядами солдат…
– Вам нужно имя, – сказал Инек. – Пусть это будет имя Улисс. Должен же я как-то вас называть.
– Согласен, – ответил пришелец. – Но могу я спросить, почему именно Улисс?
– Потому что это имя великого представителя моего народа.
Дико, конечно. Они нисколько не были похожи – сутуловатый американский генерал времен Гражданской войны и это существо, что стояло напротив Инека на крыльце.
– Вот мы и познакомились. Я рад, что теперь у меня есть имя, – произнес Улисс. – Мне кажется, оно звучит возвышенно и благородно, и, между нами говоря, я буду даже счастлив носить это имя. А тебя я буду звать просто Инеком, как водится между друзьями, – ведь нам предстоит работать вместе много твоих лет.
Мало-помалу к Инеку возвращалось трезвое понимание происходящего, и ему стало немного не по себе. Может быть, и к лучшему, подумал он, что сначала меня все это так ошарашило. Я даже не мог понять, в чем дело.
– Что ж, может, и так, – сказал он, инстинктивно сопротивляясь подсказываемому сознанием выводу, уж слишком быстро теснящему привычный ход мыслей. – Я могу предложить тебе перекусить. И приготовлю кофе.
– Кофе… – Улисс причмокнул тонкими губами. – У тебя есть кофе?
– Я сделаю большой кофейник. И разобью туда сырое яйцо, чтобы осела гуща.
– Замечательно! – воскликнул Улисс. – Сколько я напитков перепробовал на разных планетах, но кофе мне понравился больше всего.

Предыдущая страница 3 Следующая страница


Пересадочная станция 4

Они прошли на кухню. Инек поворошил угли в печке и подбросил еще несколько поленьев. Затем налил в кофейник воды и поставил его на огонь. Принес из кладовой яйца и слазил в подпол за окороком. Улисс сидел неподвижно в кресле и наблюдал за его действиями.
– Ты ешь ветчину и яйца? – спросил Инек.
– Я ем все, – ответил Улисс. – Моя раса очень легко приспосабливается к чему угодно. По этой причине меня и послали на твою планету в качестве… Как это называется? – Высматривателя?
– Разведчика, – подсказал Инек.
– Да, верно. Разведчика.
Инек удивлялся, что с ним так легко разговаривать – почти как с обычным человеком, хотя, видит бог, на человека Улисс совсем не походил. Скорее, на какую-то дикую карикатуру на человека.
– Ты уже так долго живешь здесь, – сказал Улисс, – и, наверно, любишь свой дом?
– Я тут родился. Правда, отсутствовал четыре года, но родной дом всегда родной.
– Я тоже жду не дождусь, когда смогу вернуться домой. Давно я там уже не был. Но такие задания, как это, всегда отнимают много времени.
Инек положил на стол нож, которым резал ветчину, и тяжело опустился на стул, глядя на Улисса, сидящего по другую сторону стола.
– Ты отправишься домой?
– Конечно, – ответил Улисс. – Я почти закончил свою работу, и у меня тоже есть дом. А ты как думал?
– Не знаю, – тихо произнес Инек. – Я еще ничего об этом не думал.
Вот оно как… Ему и в голову не пришло, что у такого существа тоже может быть дом. Дом, в его представлении, мог быть только у человека.
– При случае, – сказал Улисс, – я расскажу тебе о своем доме, и, возможно, ты даже будешь когда-нибудь моим гостем.
– Там, среди звезд…
– Сейчас тебе все кажется странным, – сказал Улисс. Ты не сразу привыкнешь. Но, узнав нас лучше – всех нас, ты многое поймешь. И я надеюсь, мы понравимся тебе. Галактику населяет множество самых разных существ. И все мы, право же, неплохие соседи.
Звезды, застывшие в одиночестве космоса… Инек даже представить себе не мог, насколько они далеки, и что они такое, и для чего существуют. Другой мир – нет, неверно! – много других миров. И там живут люди. Много других людей. Самые разные люди у каждой из этих звезд. И один из них сидит у него на кухне, ждет, когда закипит вода в кофейнике и поджарится яичница с ветчиной.
– Но почему?.. – спросил Инек. – Зачем я тебе нужен?
– Мы все, путешественники. И нам нужна здесь пересадочная станция. Мы хотели бы превратить этот дом в станцию, а ты чтоб был ее смотрителем.
– Этот дом?
– Мы не можем построить новую станцию, потому что твои люди начнут задавать вопросы: кто строит, для чего? Мы вынуждены использовать уже существующие строения и переделывать их для наших целей. Но только внутри. Снаружи мы оставляем все, как есть. Я хочу сказать, внешний вид останется прежним. Мы не хотим, чтобы кто-то задавал вопросы. Это важно…
– А путешествия?
– Мы путешествуем от звезды до звезды быстрее, чем ты можешь об этом подумать, – сказал Улисс. – Быстрее, чем ты моргнешь. У нас есть то, что ты назвал бы машинами. Но это не машины, во всяком случае не те, которые ты знаешь.
– Извини, – произнес Инек в замешательстве, – но все это кажется мне совершенно невероятным.
– Ты помнишь, когда в Милвилл пришла железная дорога?
– Помню. Я тогда был совсем еще мальчишкой.
– Тогда представь себе: это просто еще одна железная дорога, и Земля на ней – просто городок, а твой дом – станция для новой, необычной дороги. Разница только в одном: никто на Земле, кроме тебя, не будет знать о существовании новой дороги. И этой станции. Совсем маленькая станция, место, где можно немного отдохнуть и пересесть на другой поезд. Однако на Земле никто не сможет купить на него билет.
В таком виде, конечно, это звучало просто, но Инек чувствовал, что на самом деле все несравненно сложнее.
– Вагоны в космосе? – спросил он.
– Не вагоны, – ответил Улисс. – Это нечто совсем иное, и я даже не знаю, как тебе объяснить…
– Может, тебе стоит подыскать кого-то другого. Кого-то, кто сможет понять.
– Пока что на этой планете нет никого, кто сумел бы понять меня пусть даже приблизительно. Так что, Инек, ты устраиваешь нас так же, как любой другой. И во многих отношениях даже больше, чем любой другой.
– А знаешь…
– Ты что-то хотел сказать?
– Нет, ничего.
Он просто вспомнил, как сидел на крыльце и думал о том, что остался совсем один и надо начинать новую жизнь. Да, ничего не поделаешь, надо строить свою жизнь сначала.
И вдруг вот оно, начало – удивительное, пугающее. Такое не привиделось бы ему даже в самом безумном сне!

11

Инек отправил сообщение в архив и послал подтверждение:
НОМЕР 406 302 ПОЛУЧЕН. КОФЕ НА ПЛИТЕ. ИНЕК.
Убрав текст с экрана, он подошел к приготовленному перед уходом жидкостному контейнеру номер три. Проверил температуру и уровень раствора, еще раз убедился, что контейнер надежно закреплен под материализатором.
После этого Инек прошел ко второму материализатору, стоявшему в углу, – для официальных визитов и аварийных ситуаций – и внимательно проверил приборы. Как всегда, все было в порядке, но Инек обязательно осматривал материализатор перед каждым визитом Улисса. Сам он, конечно, починить его не мог, и в случае поломки ему полагалось просто послать срочное сообщение в Галактический Центр, после чего на станцию через рейсовый материализатор явился бы кто-нибудь, кто в состоянии справиться с этой задачей.
Такой порядок объяснялся тем, что материализатор для официальных визитов и аварийных ситуаций предназначался только для тех целей, какие предполагало название: для визитов сотрудников Галактического Центра и для возможных непредвиденных обстоятельств. И управление осуществлялось не со станции, а из Галактического Центра.
В качестве инспектора этой и нескольких других станций Улисс имел право пользоваться материализатором в любое время и без уведомления. Но за все годы их дружбы, вспоминал Инек с гордостью, Улисс ни разу не забыл предупредить его о предстоящем визите. Своего рода знак внимания, и, как Инек знал, его заслужили далеко не все станции огромной транспортной сети галактики, хотя наверняка есть смотрители, к которым в Галактическом Центре относятся с таким же уважением.
Сегодня, подумал Инек, он, может быть, расскажет Улиссу о начавшейся слежке. Наверно, следовало сделать это раньше, но очень уж не хотелось все это объяснять – ведь тем самым он признал бы, что человечество может создать для галактической системы какие-то сложности.
Безнадежное дело, конечно, эта его одержимость, стремление доказать, что люди Земли добры и разумны. Потому что они довольно часто бывают и не добры, и не разумны. Человечество, наверно, просто еще не повзрослело. Да, земляне стремительно прогрессируют, они, случается, проявляют друг к другу сострадание и даже способны понять друг друга, но как же жалки их достижения во многих других областях…
Если бы только появился у людей шанс, говорил себе Инек, если бы как-то помочь им, если дать понять, какой огромный мир там, в космосе, тогда бы они спохватились, поумнели, и со временем их приняли бы в огромное братство звездных народов.
А когда их примут, они докажут, что достойны его, и многое смогут свершить, потому что люди – еще молодая раса, энергичная. Порой даже слишком энергичная.
Инек тряхнул головой, прошел через комнату и сел за стол, затем освободил пачку газет и журналов от бечевки, которой их перевязал Уинслоу, и разложил почту на столе: несколько ежедневных газет, еженедельник новостей, два журнала. «Природа» и «Наука» – и письмо.
Отодвинув газеты в сторону, он взял в руки письмо: авиа, на штемпеле
– Лондон, а над обратным адресом – незнакомое ему имя. Странно, с чего это вдруг незнакомый человек пишет ему из Лондона. Впрочем, напомнил он себе, любой человек из Лондона или еще откуда-нибудь будет для него незнакомым. Ни в Лондоне, ни где-то еще он никого не знает.
Инек разрезал конверт, развернул листок и пододвинул лампу поближе, чтобы свет падал прямо на письмо.
«Уважаемый сэр, – прочел он, – я подозреваю, что Вы меня не знаете, но я один из редакторов британского журнала „Природа“, который Вы выписываете много лет подряд. Я не воспользовался редакционным бланком, поскольку это письмо личное, неофициальное и, возможно, даже несколько бестактное.
Вам, быть может, будет небезынтересно узнать, что Вы являетесь нашим старейшим подписчиком. Уже более восьмидесяти лет мы высылаем Вам наш журнал.
Понимая, что это, строго говоря, меня не касается, мне все же хотелось бы спросить у Вас, выписывали ли Вы весь этот срок журнал сами или, или его выписал в свое время ваш отец (или кто-то из близких), а Вы просто оставили подписку на его имя?
Мой вопрос, безусловно, свидетельствует о непрошеном и непростительном любопытстве, поэтому, если Вы, сэр, предпочтете оставить его без ответа, – это, разумеется, Ваше право, и Вы поступите вполне естественно. Однако, если Вы все же сочтете возможным ответить мне, я буду Вам чрезвычайно признателен.
В свое оправдание могу только сказать, что я проработал в журнале очень долгое время и испытываю определенную гордость от того, что кто-то считал его достойным внимания более восьмидесяти лет подряд. Честно говоря, я сомневаюсь, что многие издания могут похвастаться столь продолжительным интересом со стороны одного человека.
Позвольте заверить Вас в моем бесконечном уважении.
Искренне Ваш.
И подпись.
Инек отодвинул письмо в сторону.
Вот оно, снова, подумал он. Еще один наблюдатель. Впрочем, вежливый и корректный. Никаких осложнений здесь, скорее всего, не будет.
Но тем не менее это еще один наблюдатель, который его заметил, который заинтересовался, обнаружив, что один и тот же человек выписывает журнал в течение восьмидесяти с лишним лет.
С годами таких любопытствующих будет все больше и больше. Видимо, ему следует беспокоиться не только из-за наблюдателей, засевших вокруг станции, – ведь сколько еще будет других! Человек, как бы он ни старался, не может спрятаться от мира. Рано или поздно мир его заметит и соберется у порога его жилища сгорающей от любопытства толпой, чтобы узнать, почему он прячется.
Инек отдавал себе отчет в том, что времени у него почти не осталось. Толпа уже подступала к порогу.
Что им от меня нужно, думал он. Может быть, они отстанут, если объяснить им, в чем дело? Но объяснить-то он как раз и не мог. Даже если рассказать им правду, все равно найдутся такие, что не уйдут, не отвяжутся…
Материализатор в другом конце комнаты подал сигнал, и Инек обернулся.
Прибыл путешественник с Тубана. В контейнере плавала темная шарообразная масса, а над ней покачивался на поверхности раствора какой-то прямоугольный предмет.
Видимо, багаж, подумал Инек. Хотя в сообщении говорилось, что путешественник будет без багажа. Он заторопился к контейнеру и на полпути услышал доносящиеся из контейнера частые щелчки – гость с Тубана заговорил:
– Подарок. Для тебя. Мертвое растение.
Инек уставился на плавающий в контейнере куб.
– Возьми, – прощелкал инопланетянин. – Это тебе.
В ответ Инек неуверенно простучал пальцами по прозрачной стенке контейнера:
– Благодарю тебя, милостивый странник.
Назвав это шарообразное существо «милостивым странником», он тут же засомневался, правильное ли выбрал обращение. За долгие годы он так и не разобрался до конца в тонкостях галактического этикета и иногда допускал ошибки. С некоторыми существами полагалось разговаривать таким вот цветистым стилем (само обращение тоже зависело от каждого конкретного случая), с другими можно было общаться при помощи вполне обычных, простых слов.
Инек склонился над контейнером, извлек куб и увидел, что это кусок тяжелой древесины – черной, как эбеновое дерево, и такой плотной, что поверхность ее казалась гладкой, будто камень. Инек усмехнулся про себя: благодаря Уинслоу он уже стал в некотором роде экспертом, понимает толк в дереве.
Положив куб на пол, он повернулся к контейнеру.
– Не объяснишь ли ты мне, – обратился к нему инопланетянин, – для чего оно вам нужно? У нас это совершенно бесполезная вещь.
Инек помедлил, тщетно пытаясь отыскать в памяти код, соответствующий слову «вырезать».
– Для чего же? – повторил гость.
– Прошу прощения, милостивый странник. Я не очень часто пользуюсь этим языком. Мне не хватает слов.
– Пожалуйста, не называй меня «милостивым странником». Я – самое обычное существо.
– Мы придаем ему форму, – простучал Инек. – Другую форму. Если ты обладаешь способностью видеть, я могу показать тебе такую вещь.
– Нет, я не обладаю этой способностью, – ответил гость. Мы можем многое другое, но видеть нам не дано.
Прибыл путешественник с Тубана в форме шара, но теперь он начал медленно растекаться в стороны.
– Ты, – прощелкал он, – существо двуногое?
– Да.
– Твоя планета твердая?
Твердая? А, твердая или жидкая – вот что интересует гостя, догадался Инек.
– Поверхность на одну четверть твердая. Оставшаяся часть покрыта жидкостью.
– Моя планета почти вся жидкая. Совсем мало тверди. Очень удобный мир.
– Я хотел задать тебе вопрос, – прощелкал Инек.
– Спрашивай.
– Ты математик? Я имею в виду, вы все математики?
– Да, – ответило существо. – Занятие математикой – превосходный отдых.
– Ты хочешь сказать, что вы не используете математику в практических областях?
– Когда-то использовали. Но теперь в этом нет необходимости. Все, что нам нужно, у нас уже есть. Теперь это отдых.
– Я слышал о вашей системе счисления…
– Она сильно отличается от тех, что распространены на других планетах. Наша система гораздо лучше.
– Ты можешь рассказать мне о ней?
– А ты знаком с системой счисления, которой пользуются жители Полариса-7?
– Нет, – ответил Инек.
– Тогда это бессмысленно. Сначала нужно изучить их систему.
Вот так, подумал Инек. Этого следовало ожидать. В галактике накоплено так много знаний, а он ознакомился лишь с крохотной их частью и при этом понял только малую долю того, с чем ознакомился.
Однако на Земле есть люди, которые способны понять гораздо больше. Люди, которые отдадут последнее даже за то немногое, что стало доступно ему, и наверняка найдут способ употребить эти знания в дело.
Там, среди звезд, накопился колоссальный запас знаний – и новые открытия в развитие тех, что уже известны человечеству, и такие науки, о которых человечество еще даже не догадывается. Может быть, так и не догадается, если по прежнему будет предоставлено само себе.
Ну хорошо, пройдет еще лет сто… Сколько нового узнает он за сто лет? За тысячу?
– Теперь я хочу отдохнуть, – прощелкал гость с Тубана. Приятно было с тобой поговорить.

12

Повернувшись к контейнеру спиной, Инек поднял с пола брусок. На полу осталась маленькая блестящая лужица натекшей с него жидкости.
Он отнес подарок к окну в противоположном конце комнаты и принялся внимательно его разглядывать: черная тяжелая древесина с очень плотной структурой, в одном месте остался кусок коры. Видно было, что куб опален со всех сторон. Кто-то подгонял его размеры, чтобы он тут, на станции, поместился в контейнер.
Инеку вспомнилась статья, которую он прочел в одной из газет всего день или два назад. Автор этой статьи, ученый, утверждал, что на планетах, не имеющих суши, разумная жизнь возникнуть не может.
Разумеется, ученый ошибался, потому что цивилизация Тубана-6 возникла именно на такой планете, и в галактическое содружество входило много других миров, поверхность которых сплошь покрыта жидкостью. Человечеству, если оно когда-нибудь узнает о существовании галактической культуры, предстоит не только учиться, но во многом еще и переучиваться.
Например, представление о том, что скорость света – это предел…
Если бы ничто не могло двигаться быстрее света, тогда галактическая транспортная система была бы просто невозможна.
Однако не стоит слишком строго судить за это человечество, напомнил себе Инек. Наблюдения – это единственный способ получения данных, посредством которого человек – или, если на то пошло, кто угодно – может делать выводы о природе Вселенной. И поскольку человечество пока не обнаружило ничего такого, что движется быстрее скорости света, оно вправе предположить, что ничто и в самом деле не может двигаться быстрее. Но только предположить. Не больше. Потому что импульсная система, переносившая путешественников от звезды к звезде, работала почти мгновенно независимо от расстояния…
Размышляя об этом, Инек признался себе, что даже ему самому порой с трудом в это верится.
Секунду назад существо, плавающее в контейнере, находилось в таком же контейнере на другой станции, где материализатор скопировал его целиком – не только тело, но и то неуловимое нечто, делавшее его существом одушевленным, а затем практически мгновенно перенес в виде импульса через бездну пространства в материализатор этой станции, воссоздавшей и тело, и разум, и память, и жизнь существа, оставшегося за много световых лет отсюда и теперь уже мертвого.
В контейнере возникло новое тело с новым разумом, памятью, жизнью – совершенно новое существо, но точно такое же, как прежде. Его личность, его сознание остались неизменными, и лишь на ничтожно малое мгновение прервалось течение мысли – так что существо это осталось во всех отношениях прежним.
Разумеется, возможности импульсной системы были не безграничны, но не скорость накладывала ограничения, поскольку импульс мог пересечь всю галактику практически мгновенно. Проблема заключалась в том, что при определенных условиях характеристики импульса нарушались, и, чтобы воспрепятствовать этому, требовалось много пересадочных станций – многие тысячи станций. Пылевые облака, скопления межзвездного газа, области с высокой ионизацией – все это могло разрушить импульс, и в тех районах галактики, где встречались подобные опасности, станции строились гораздо ближе друг к другу. Нередко их строителям приходилось прокладывать маршруты в обход больших концентраций газа или пыли, способных исказить сигнал.
Сколько уже безжизненных тел, подумал Инек, оставило это существо позади, на других станциях, расположенных вдоль пути его следования? Таких же безжизненных, каким станет это тело, плавающее в контейнере, спустя несколько часов, когда существо в виде импульса отправится дальше.
Длинная цепочка безжизненных тел, протянувшаяся среди звезд, – каждое из них должно быть уничтожено кислотой и смыто в глубинный резервуар, а само существо тем временем продолжает свой путь от станции к станции, пока не доберется туда, куда влечет его цель путешествия. Но что, какие задачи влекут в дорогу жителей галактики от станции к станции, через космическую бездну? Их так много, этих существ, а значит, и цели у них разные. Иногда из разговоров с гостями Инек узнавал о целях путешествия, но по большей части оставался в неведении, да и не считал он себя вправе вмешиваться. Ведь он всего лишь смотритель. Хозяин постоялого двора, думал Инек, хотя многим существам он и в такой роли не всегда нужен. Но во всяком случае, человек, который следит за надежностью станции, работает здесь, готовит, что надо, к приему путешественников и отправляет их дальше, когда подходит время. А также выполняет мелкие просьбы и поручения, если в этом возникает необходимость.
Инек взглянул на деревянный куб и представил себе, как обрадуется Уинслоу. Такое дерево – черное и плотное – попадалось крайне редко.
Как бы повел себя Уинслоу, если бы узнал, что его статуэтки вырезаны из дерева, выросшего на неизвестной планете за много световых лет от Земли? Должно быть, он не раз задавал себе вопрос, откуда берется такое дерево и как Инеку удается его добывать. Но он никогда не спрашивал напрямую. Конечно же, Уинслоу чувствовал, что в этом человеке, который каждый день встречает его у почтового ящика, есть что-то странное. Но он ни о чем его не расспрашивал, никогда.
Видимо, потому, что они друзья, говорил себе Инек.
И этот кусок древесины, что он держал в руке, тоже свидетельство дружбы – дружбы, установившейся между жителями звезд и обычным, незаметным смотрителем станции, затерявшейся в одном из спиральных рукавов галактики, далеко далеко от ее центра.
Очевидно, с годами по галактике разнесся слух, что на этой вот станции есть смотритель, который коллекционирует экзотические породы дерева, – и он стал получать подарки. Не только от тех существ, которых он считал своими друзьями, но и от незнакомцев вроде этого, что отдыхал сейчас в контейнере.
Инек положил полешко на стол и подошел к холодильнику. Достал кусок выдержанного сыра, что привез Уинслоу несколько дней назад, и пакетик фруктов, который днем раньше подарил ему путешественник с Сирра-10.
– Проверено, – сказал он Инеку. – Ты можешь употреблять это в пищу без всякого вреда. Никакой опасности для метаболизма. Может быть, ты уже пробовал их раньше? Нет? Жаль. Восхитительный вкус. Если тебе понравится, я в следующий раз привезу еще.
Из шкафа рядом с холодильником Инек достал небольшую плоскую буханку хлеба – часть рациона, ежедневно предоставляемого Галактическим Центром. Хлеб, испеченный из неизвестной на Земле муки, слегка отдавал орехами и какими-то инопланетными специями.
Инек разложил все на кухонном столе – так он его называл, хотя на самом деле кухни как таковой в доме не было, затем поставил на плиту кофейник и вернулся к письменному столу.
Раскрытое письмо все еще лежало посередине. Он сложил его и убрал в ящик.
Сняв коричневые обертки с газет, он отобрал «Нью-Йорк таймс» и сел читать в свое любимое кресло.
ДОГОВОРЕННОСТЬ О НОВОЙ МИРНОЙ КОНФЕРЕНЦИИ – значилось на первой же странице.
Кризис назревал уже больше месяца – последний из серии кризисов, что уже несколько лет подряд угрожали миру и спокойствию на Земле. И хуже всего, говорил себе Инек, это то, что большинство из них созданы искусственно, – то одна сторона, то другая пытается добиться преимуществ в бесконечном шахматном матче силовой политики, начавшемся сразу после второй мировой войны.
В посвященных конференции статьях «Таймс» ощущался какой-то отчаянный, почти фаталистический подтекст, словно их авторы, а может быть, и дипломаты, и все остальные непосредственные участники событий уже знали, что конференция ни к чему не приведет и, возможно, даже углубит кризис еще больше.
«Столичные обозреватели, – (писал один из сотрудников вашингтонского бюро „Таймс“), – отнюдь не убеждены, что конференция оттянет конфликт, как случалось на прошлых конференциях, или послужат продвижению вперед в спорных вопросах. Многие источники почти не скрывают, что конференция может вместо этого еще сильнее раздуть пламя вражды, так и не выработав в качестве компенсации каких-либо решений, которые откроют пути к компромиссу. Конференция, предположительно, должна предоставить возможность для трезвой оценки фактов и спорных доводов, однако сейчас мало кто верит, что предстоящая встреча послужит этой цели в полной мере.»
Кофейник закипел, и Инек, отложив газету, бросился к плите, чтобы успеть его снять. Потом достал из шкафа чашку и поставил ее на стол.
Но прежде чем приняться за еду, он снова достал из ящика таблицу и развернул ее на письменном столе. В который раз уже его посетили сомнения, имеет ли она какую-либо практическую ценность, хотя временами ему казалось, что в определенных случаях таблица все же себя оправдывает.
Таблица основывалась на статистической теории, выработанной на Мицаре, но в силу природы изучаемого объекта он был вынужден заменить кое-какие величины и сместить влияние определенных факторов. Поэтому Инек в тысячный раз задавал себе вопрос: не сделал ли он где-нибудь ошибку? Может быть, эти подстановки и замены свели достоверность результатов на нет? И если так, то каким образом он может исправить ошибки, чтобы восстановить объективность метода?
Вот они, факторы, думал Инек, все здесь: скорость прироста и численность населения Земли, смертность, официальные курсы денежных единиц, рост стоимости жизни, сведения о числе исповедующих различные религии, успехи медицины, прогресс технологии, темпы роста промышленного производства, состояние рынка рабочей силы, тенденции в мировой торговле и многие другие, включая даже то, что на первый взгляд может показаться не слишком важным, – цены, назначаемые на аукционах за произведения искусства, передвижения населения во время отпусков и предпочитаемые районы отдыха, скорости транспортных средств и количества психических расстройств.
Он знал, что статистические методы, созданные математиками Мицара, пригодны для любых условий и для любых ситуаций – но только если они применены правильно. Ему же пришлось подгонять модель ситуации на чужой планете к тому, что происходит здесь, на Земле. Не сказалась ли эта подгонка на работоспособности метода?
Инек снова взглянул на таблицу и вздрогнул. Если он нигде не ошибся, если все факты учтены правильно, если подгонка не нанесла ущерба самой концепции оценки – тогда Земля движется к еще одной большой войне, к уничтожительной ядерной катастрофе…
Он отпустил края листа, и таблица сама свернулась в трубку.
Протянув руку, Инек взял плод, подаренный ему гостем с Сирра, и откусил. Покатал на языке, наслаждаясь необычным вкусом, и решил, что он действительно выше всяких похвал, как утверждало это странное, похожее на птицу существо.
Было время, когда он надеялся, что таблица, созданная на основе мицарской теории, подскажет ему если не способ покончить с войнами, то хотя бы путь к тому, как продлить мир. Но таблица ничем не могла ему помочь. Путь, который она указывала, неумолимо вел к войне.
Сколько войн смогут еще вынести люди Земли?
Никто, конечно, не ответит с уверенностью, но, вполне возможно, это будет последняя война. Сила оружия, которое люди готовятся пустить в ход, никем еще не проверена в полной мере, и ни один человек не знает точно, каковы могут быть последствия.
Когда-то люди сражались, держа все свое оружие в руках, и уже тогда война была достаточно страшна, но в любой современной войне смертоносный груз будет обрушиваться с небес, сметая с лица Земли сразу целые города – не скопления войск, а города со всем их населением.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

Инек протянул руку к таблице, но остановился. Какой смысл просматривать ее еще раз? Он и так помнит все наизусть. Никакого проблеска надежды! Он может корпеть над таблицей до второго пришествия, и это ничего не изменит.
Никакой надежды. Над миром снова сгущались грозовые тучи, и человечество неумолимо скатывалось к войне.
Он откусил еще кусочек – плод показался ему даже вкуснее. «В следующий раз, – сказало существо с Сарра, – я привезу тебе еще». Но, видимо, пройдет немало времени, прежде чем оно сюда вернется. А может быть, они никогда больше не увидятся. Многие путешественники показывались тут лишь единожды, хотя было и несколько таких, которые объявлялись чуть ли не каждую неделю, – постоянные посетители, они уже стали близкими друзьями.
Ему вспомнилась небольшая группа сиятелей, навещавших его много лет назад. В те далекие годы они заранее договаривались о длительных остановках на станции, чтобы можно было вволю посидеть за столом, поговорить с Инеком. Прибывали сиятели всегда словно на пикник – с огромными плетеными корзинами, полными всякой снеди и напитков.
Но в конце концов они перестали появляться. Инек уже давно не видел никого из них и грустил: с ними всегда было весело и интересно.
Инек выпил еще одну чашку кофе и все сидел за столом, вспоминая старые добрые времена, когда его посещала эта маленькая компания сиятелей.
Тут послышался легкий шорох, и, вскинув взгляд, он увидел на диване женщину в скромной юбке с кринолином, какие носили в шестидесятых годах прошлого века.
– Мэри! – удивленно воскликнул он, вскакивая на ноги.
Мэри улыбалась ему, как умела улыбаться только она одна.
Какая она красивая, подумал Инек, с ней просто никто не сравнится.
– Мэри, – сказал он, – я так рад тебя видеть.
Тут Инек заметил, что в комнате появился еще один его друг: у камина стоял мужчина с пушистыми черными усами, в синей военной форме и с саблей на поясе.
– Привет, Инек! – сказал Дэвид Рэнсом. – Надеюсь, мы не помешали.
– Что ты! Как могут помешать двое лучших друзей!
Он стоял у стола, а вокруг него вставало прошлое, доброе, понятное прошлое, напоенное ароматом роз, прошлое, которое он не так уж часто вспоминал, но которое никогда его не покидало.
Откуда-то издалека доносились звуки флейты и барабана, бряцание оружия и амуниции, юноши уходили на войну под предводительством славного полковника при всех регалиях, гарцующего на великолепном черном скакуне; на порывистом июньском ветру реяли полковые знамена.
Инек прошел через комнату и остановился у дивана.
– Ты не возражаешь? – спросил он с легким поклоном.
– Садись, пожалуйста, – ответила она. – И если у тебя дела…
– Никаких дел. Я так надеялся, что вы придете.
Инек опустился на диван, но чуть поодаль от нее. Он смотрел на ее руки, чинно сложенные на коленях, и ему хотелось взять их хоть на мгновение, подержать в своих руках, но он знал, что не может этого сделать.
Потому что Мэри здесь не было.
– Прошла почти неделя с тех пор, как мы виделись в последний раз, – сказала Мэри. – Как твоя работа, Инек?
Он покачал головой.
– Все те же проблемы. За мной по прежнему следят. А таблица предсказывает войну.
Дэвид прошел по комнате и, опустившись в кресло, положил саблю на колени.
– Война, если судить по тому, как сейчас воюют, – заявил он, – будет страшна и безжалостна. Мы в свое время воевали совсем не так.
– Да, – сказал Инек, – мы воевали не так. Но, хотя война ужасна сама по себе, сейчас может произойти нечто еще более ужасное. Если на Земле разразится еще одна война, мы закроем себе дорогу к галактическому братству – навсегда или по крайней мере на многие века.
– Может быть, это и не так плохо, – предположил Дэвид. – Мы пока еще не готовы присоединиться к жителям галактики.
– Может быть, и не готовы, – произнес Инек. – Я тоже такого же мнения. Но когда-нибудь это должно произойти. А если у нас начнется война, этот день отодвинется далеко в будущее. Чтобы объединиться с другими расами, нужно хотя бы делать вид, что мы цивилизованны.
– А если они не узнают? – спросила Мэри. – Я имею в виду, про войну. Они ведь нигде, кроме этой станции, не бывают.
Инек покачал головой.
– Узнают. Я думаю, они за нами наблюдают. И уж во всяком случае, прочтут в газетах.
– В тех, что ты выписываешь?
– Я их сохраняю для Улисса. Вон та стопка в углу. Он каждый раз забирает их в Галактический Центр: за годы, что Улисс провел здесь, Земля очень заинтересовала его. И я подозреваю, эти газеты, после того как он их прочтет, попадают в самые разные уголки галактики.
– Представляешь, – сказал Дэвид, – как бы удивились в отделах подписки, узнай они, сколь широко распространяются их газеты?
Инек улыбнулся.
– В Джорджии выходит одна газета, – добавил Дэвид. – Так вот, они пишут в своих рекламных объявлениях, что появляются каждое утро так же регулярно и повсеместно, как «роса на траве». Придется им придумать что-нибудь в таком же духе, только про всю галактику.
– «Наша „Перчатка“, – живо отозвалась Мэри, – годится для всей галактики!» Каково?
– Вот-вот.
– Бедный Инек, – произнесла Мэри с сожалением. – Мы тут сидим и развлекаемся шуточками, а у него столько проблем.
– Не мне их, конечно, решать, – ответил Инек, – но все-таки они меня беспокоят. Впрочем, чтобы избавиться от них, достаточно не выходить из дома, и все проблемы исчезнут. Когда дверь дома захлопывается, проблемы Земли остаются снаружи.
– Но ты не можешь так поступить.
– Не могу.
– Я думаю, ты прав, полагая, что другие расы наблюдают за нами, – сказал Дэвид. – Может быть, с намерением в один прекрасный день пригласить человечество присоединиться к ним. Иначе зачем бы им понадобилась станция здесь, на Земле?
– Они расширяют транспортную сеть постоянно. И станция в нашей Солнечной системе была нужна им, чтобы продлить маршрут в этом спиральном рукаве галактики.
– Да, верно, – согласился Дэвид, – но почему именно на Земле? Они могли построить станцию на Марсе. Назначили бы смотрителем кого-нибудь из своих, и все было бы прекрасно.
– Я об этом часто думаю, – сказала Мэри. – Им понадобилась станция именно на Земле и смотритель-землянин. Должно быть, для этого есть какая-то серьезная причина.
– Я тоже надеялся, но, боюсь, они пришли слишком рано. Слишком рано для человечества. Мы еще не повзрослели. Мы все еще подростки.
– А как жаль! – вздохнула Мэри. – Мы могли бы многому от них научиться. Ведь они знают куда больше нас. Взять, например, их концепцию религии…
– Я не думаю, – сказал Инек, – что это на самом деле религия. У них нет тех привычных ритуалов, что мы ассоциируем с религией. И основано их мироощущение не на вере. В ней нет необходимости. Их понимание основано на знании. Они просто знают.
– Ты имеешь в виду энергию духовности…
– Да, и это такая же сила, как все другие, из которых складывается Вселенная. Энергия духовности существует точно так же, как время, пространство, гравитация и все те факторы, что характеризуют нематериальную сторону Вселенной. Она просто есть, и люди галактического содружества научились ее использовать.
– Но, видимо, люди Земли тоже ее ощущают? – спросил Дэвид. – Они не знают о ее существовании, но чувствуют что-то. И тянутся к ней. Поскольку точного знания нет, людям остается только вера, которая имеет давнюю историю. Может быть, еще с пещерных времен. Это грубая, примитивная вера, но тоже вера, поиск, попытка.
– Очевидно, да, – ответил Инек. – Но на самом деле я думал не об энергии духовности. Я имел в виду другое – практические достижения, научные методы, философские концепции, которые человечество могло бы использовать. Назови любую отрасль науки – и у них наверняка найдется что-то для нас новое, потому что они знают гораздо больше нас.
Однако мысли Инека возвращались к удивительной концепции энергии духовности и еще более удивительной машине, построенной много тысячелетий назад, с помощью которой жители галактики черпали эту энергию. У машины было название, но подобрать близкое ему по значению на родном языке оказалось трудно. Ближе всего подходило слово «талисман», но Инек считал его слишком неточным, хотя именно такое слово употребил Улисс, когда они впервые разговаривали об этом много лет назад.
Там, в галактике, существовало столько удивительного, столько различных концепций, и многие из них просто нельзя ни изложить, ни объяснить ни на одном из языков Земли. Талисман – это не просто талисман, и машина, которую так назвали, – не просто машина. Помимо определенных механических принципов в нее заложили принципы духовные, может быть, некий резонатор психической энергии, неизвестной на Земле. Это и еще многое другое. В свое время он знакомился с литературой, посвященной энергии духовности и Талисману, и, читая, осознавал, насколько далек от истинного понимания, насколько далеко от понимания все человечество.
Привести Талисман в действие могли лишь некоторые существа с определенными особенностями мышления и еще некими свойствами (может быть, думал он, это особые качества души?). Термин, которым этих существ называли, Инек перевел для себя как «восприимцы», хотя его и здесь не оставляли сомнения в точности соответствия. Хранился Талисман у наиболее способного, или наиболее умелого, или наиболее преданного из галактических восприимцев, который переносил его от звезды к звезде, – этакое бесконечное шествие. Через Талисман и его хранителя обитатели каждой планеты черпали вселенскую энергию духовности.
Мысль об этом буквально потрясала, наполняя душу восторгом. Мысль о возможности соприкоснуться с духовностью, заполняющей галактику и, без сомнения, Вселенную целиком. Как это, должно быть, замечательно, думал он, и сколько уверенности рождает в том, что жизнь занимает особое место в великой схеме бытия, что даже один-единственный человек, независимо от того, сколь он мал, слаб и незначителен, все же наделен важной ролью в грандиозном действе, развертывающемся в пространстве и времени.
– Что-то случилось, Инек? – спросила Мэри.
– Нет, ничего, – ответил он. – Я просто задумался. Прошу прощения.
– Ты говорил о том, какие великие открытия ждут нас в галактике, – сказал Дэвид. – Вот тот, например, раздел математики, о котором ты когда-то нам рассказывал…
– Ты имеешь в виду математику Арктура? Я и сейчас знаю не больше, чем тогда. Слишком для меня сложно. Этот раздел математики основан на поведенческом символизме.
Трудно даже назвать эту дисциплину математикой, думал он, хотя, если вдуматься, математика – самый подходящий термин. Это именно то, чего, без сомнения, не хватает ученым Земли, чтобы их социальные исследования оказывались эффективными и логичными в такой же степени, как эффективны и логичны механизмы, создаваемые на планете с помощью традиционных разделов математики.
– А вспомни биологию, созданную расой из созвездия Андромеды, которая заселила все эти непокорные планеты, – сказала Мэри.
– Да, я помню. Но Земля должна развиться и интеллектуально, и морально, прежде чем мы сможем рискнуть по их примеру использовать такие знания. Хотя, я думаю, даже сейчас им нашлось бы применение.
При воспоминании о том, как андромедяне использовали свои знания, его охватывала дрожь. Видимо, это доказывало, что он все еще гражданин Земли, которому по-прежнему близки все пристрастия, предубеждения и привычки человеческого разума. Потому что андромедяне поступили в полном соответствии со здравым смыслом. Если ты не можешь колонизировать планету, оставаясь самим собой, в том виде, в каком существуешь, тогда ты просто изменяешься. Превращаешь себя в существо, которое способно на этой планете жить, и подчиняешь ее себе. Если надо стать червем, становишься червем. Или насекомым, или моллюском, или чем-то еще – чем или кем нужно. И меняешь ты при этом не только тело, но и разум, меняешь его до такой степени, какая необходима, чтобы выжить на этой планете.
– А все их лекарства? – продолжала Мэри. – Все медицинские знания, которые можно было бы использовать на Земле. Хотя бы тот маленький набор, что прислали тебе из Галактического Центра.
– Да, набор лекарств, которые могли бы вылечить практически любую болезнь на Земле. Это мучит меня, пожалуй, сильнее всего. Знать, что они вот там, в шкафу, то есть уже на этой планете, где в них нуждается так много людей…
– Ты мог бы отправить образцы каким-нибудь медицинским организациям или производителям лекарств, – сказал Дэвид.
Инек покачал головой.
– Я уже думал об этом. Но я должен помнить и о галактике, о своих обязательствах перед Галактическим Центром. Они так старались, чтобы станция осталась незамеченной. Мне нужно думать об Улиссе и обо всех моих друзьях. Я не могу разрушить их планы. Не могу предать их. И вообще, если вдуматься, Галактический Центр и работа, которую они выполняют, – все это гораздо важнее, чем одна только Земля.
– И нашим, и вашим, значит, – произнес Дэвид с легкой издевкой в голосе.
– Вот именно. Одно время – много лет назад – я хотел написать несколько статей для научных журналов. Не медицинских, разумеется, потому что я ничего не смыслю в медицине. Лекарства у меня есть, лежат себе на полке, и к ним даже приложены инструкции по использованию, но это таблетки, порошки, мази или что-то там еще – все уже готовое. Однако я все-таки набрался кое-каких знаний в других областях, что-то понял. Не очень много, но, во всяком случае, достаточно, чтобы намекнуть, в каком направлении надо двигаться. Для людей сведущих это вполне могло бы послужить толчком.
– Вряд ли из этого что-нибудь вышло бы, – заметил Дэвид. – У тебя нет практического опыта исследования. Ты нигде не учился и не связан ни с одним из колледжей или научных центров. Тебя бы просто не напечатали, если бы ты не представил каких либо доказательств.
– Это я понимаю, конечно. Потому и не стал никуда писать. Я знал, что это безнадежно. Да и какие могут быть претензии к научным журналам – они ведь должны отвечать за то, что печатают. Их страницы открыты отнюдь не для любого желающего. Но даже если бы редакторы отнеслись к моим статьям уважительно и захотели их опубликовать, они непременно захотели бы узнать, кто я такой. А это привело бы их к станции.
– Но даже если бы ты сумел остаться в тени, – добавил Дэвид, – не только в этом все дело. Вот ты говорил о своей лояльности к Галактическому Центру…
– Если бы на меня никто не обращал внимания, все было бы в порядке. Если бы я мог просто подбрасывать земным ученым идеи, чтобы они сами разрабатывали их дальше, это не принесло бы вреда Галактическому Центру. Главная проблема в том, чтобы не раскрывать источник идей.
– Видимо, даже в этом случае ты все равно не смог бы сообщить слишком много, – сказал Дэвид. – У тебя нет достаточно подробных данных, чтобы на их основе можно было сделать что-то значительное. Галактическая наука слишком далека от привычных наезженных дорог.
– Это я понимаю, – ответил Инек. – Например, психотехника Манкалинена-3. Если бы Земля располагала этими знаниями, люди наверняка нашли бы способы лечения нервных и умственных расстройств. Мы освободили бы бесчисленные заведения для нервнобольных, а потом снесли бы их или использовали для чего-то другого. Они просто стали бы ненужными. Но, кроме жителей Манкалинена-3, нас некому научить. Сам я знаю только, что они постигли в психотехнике невероятных успехов, но больше мне ничего не известно. Ведь я ничего не смыслю в этой науке. Точные знания можно получить только от них, от жителей звезд.
– Ты все время говоришь о неизвестных науках, – сказала Мэри. – Люди еще даже не подозревают об их существовании.
– И не только люди – мы тоже, – добавил Дэвид.
– Дэвид! – воскликнула Мэри.
– Нам незачем прикидываться людьми, – ответил Дэвид рассерженно.
– Но вы – люди, – сказал Инек с усилием. – Для меня вы – люди. Кроме вас, у меня никого нет. В чем дело, Дэвид?
– Мне кажется, пришло время сказать, кто мы на самом деле, – ответил тот. – Мы – иллюзии, плод воображения. Мы созданы тобой с единственной целью: появляться и разговаривать с тобой, заменяя тебе настоящих людей, общения с которыми ты лишен.
– Но ты ведь так не думаешь, Мэри! – крикнул Инек. – Ты не можешь так думать!
Он потянулся к ней и тут же безвольно уронил руки, с ужасом осознав, что хотел сделать. Впервые в жизни Инек попытался дотронуться до нее, впервые за все эти годы он забылся.
– Извини, Мэри. Мне не следовало этого делать.
Глаза ее заблестели слезами.
– Если бы это было возможно! – вздохнула она. – Я так хотела бы, чтобы это было возможно!
– Дэвид, – позвал Инек, не поворачивая головы.
– Дэвид ушел, – сказала Мэри. – Он не вернется. – Мэри медленно покачала головой.
– В чем дело, Мэри? Что происходит? Что я такое наделал?
– Ничего, – ответила она, – если не считать, что ты сделал нас слишком похожими на людей. Настолько похожими, что у нас появились все человеческие качества. И теперь мы уже не марионетки, не красивые куклы, мы – люди! Мне кажется, именно это мучило Дэвида больше всего – не то, что он человек, а то, что, став человеком, он по-прежнему остается тенью. Раньше, когда мы были куклами, это не имело значения. У нас не было тогда человеческих чувств.
– Прости меня, Мэри, – произнес Инек. – Прошу тебя, прости!
Она наклонилась к нему, и лицо ее озарилось нежностью.
– Ты ни в чем не виноват. Скорее, мы должны благодарить тебя. Ты создал нас, потому что любил, и это прекрасно знать, что ты любима и нужна.
– Но теперь все по-иному, – молил Инек. – Теперь вы приходите ко мне сами, по собственной воле.
Сколько лет уже прошло? Должно быть, все пятьдесят. Мэри стала первой, Дэвид – вторым. Из всех, кого воскрешало его воображение, они были ближе и дороже других.
А сколько лет минуло с тех пор, как он попытался сделать это впервые? Сколько лет провел он, изучая безымянную науку, созданную чудотворцами Альфарда-22?
Когда-то, в прежние дни, при его прежнем отношении к жизни, все это могло показаться ему черной магией, хотя черная магия была тут ни при чем. Скорее, упорядоченные манипуляции некими естественными характеристиками Вселенной, о которых человечество еще не подозревает. Может быть, оно никогда их не откроет. Потому что на Земле просто не существовало – по крайней мере в настоящее время направления научной мысли, необходимого для появления исследований, которые могли бы привести к такому открытию.
– Дэвид чувствовал, – сказала Мэри, – что так не может продолжаться вечно. Эти наши благочинные визиты… Рано или поздно должно было наступить время, когда нам пришлось бы признаться себе, кто мы такие.
– И остальные тоже так решили?
– К сожалению, да, Инек. Остальные тоже…
– А ты? Ты сама, Мэри?
– Не знаю, – ответила она. – Для меня все это по-другому… Я люблю тебя.
– И я тебя.
– Нет, ты не понимаешь! Я и вправду влюблена в тебя.
Инек застыл, глядя на нее, и ему почудилось, что весь мир заполнился грохотом, словно он сам остановился, а пространство и время все так же несутся мимо него.
– Если бы все оставалось по-прежнему, как вначале… – произнесла Мэри. – Тогда мы радовались своему существованию, эмоции наши были еще не столь глубоки, и нам казалось, что мы счастливы. Как маленькие беспечные дети, что играют на улице под яркими лучами солнца. Но потом мы повзрослели. И возможно, я больше, чем другие.
Она улыбнулась Инеку, но в глазах у нее стояли слезы.
– Не принимай это так близко к сердцу. Мы можем…
– Мэри, дорогая, – сказал Инек. – Я полюбил тебя с того самого дня, когда мы встретились впервые. А может быть, и еще раньше.
Он потянулся было к ней, но тут же опомнился и опустил руку.
– Я не знала этого… – проговорила Мэри. – Наверно, мне не следовало признаваться тебе… Если бы ты не знал, что я тоже тебя люблю, тебе, возможно, было бы легче.
Инек удрученно кивнул. Мэри склонила голову и прошептала:
– Боже праведный, за что ты обрушил на нас свою немилость? Мы ничем не заслужили такой кары.
Она подняла голову, посмотрела Инеку в глаза и добавила:
– Мне бы только коснуться тебя…
– Мы можем встречаться, как раньше, – сказал Инек. Приходи в любое время, когда захочешь. Мы…
Она покачала головой.
– Теперь уже не получится. Для нас обоих это будет слишком тяжело.
И Инек понял, что она права, что все кончено. Целых пятьдесят лет и Мэри, и другие люди – тени появлялись в доме, чтобы повидаться с ним. Но теперь они не вернутся. Сказочное королевство рассыпалось в прах, волшебные чары развеялись. Отныне он будет одинок – более одинок, чем когда-либо, более одинок, чем до знакомства с ней.
Сама она не вернется, а у него не хватит духу вызвать ее снова, даже если бы он смог, – теперь мир теней и его любовь, единственная любовь в его жизни, уйдут навсегда.
– Прощай, моя любимая, – произнес он.
Но было уже поздно – Мэри исчезла.
И откуда-то издалека, как поначалу показалось Инеку, до него донесся свист аппарата связи, требующего внимания к новому сообщению.

13

«Пришлось бы признаться себе, кто мы такие», – сказала Мэри.
А действительно, кто они? Не в его представлении, а на самом деле? Что они думают о самих себе? Может быть, им известно больше, чем ему?
Куда ушла Мэри? В каком неизвестном измерении растворилась она, покинув эту комнату? Существует ли она сейчас?
И если да, то что это за существование? Может быть, она лежит, словно кукла, в коробке, куда маленькие девочки прячут свои игрушки, убирая их в шкаф. А рядом хранятся все остальные куклы…
Инек попытался представить себе это вневременное, затерянное измерение, и воображение рисовало ему серую пустоту, где его прежние друзья существовали в небытии, где не было ни пространства, ни времени, ни света, ни воздуха, ни цвета, ни видения – одна бескрайняя пустота, которая простирается за пределами Вселенной.
Мэри! – кричала его душа. – Мэри, что я натворил?
Ответ лежал на поверхности – безжалостный и холодный.
Он вмешался в нечто такое, чего не понимал, и тем самым совершил еще больший грех, считая, что все понимает. На самом деле он понял самую малость – ровно столько, чтобы заставить принцип сработать, – но он не понял, не смог предугадать, какие будут последствия.
Акт творения подразумевал ответственность, а он был готов лишь к моральной ответственности за причиненное зло, но ничем не мог помочь, а значит, был совершенно бессилен.
Они ненавидели его, негодовали, и Инек даже не мог их за это осуждать, потому что именно он вызвал их из небытия, показал им мир людей, а затем вернул обратно. Он дал им все, чем располагает человек, за одним, но самым важным исключением – им не дано было способности существовать в мире людей.
И они возненавидели его, все, кроме Мэри, но с Мэри было еще хуже. На нее он обрушил проклятье, ибо, вдохнув в нее все человеческое, он обрек Мэри на любовь к сотворившему ее чудовищу.
«Ты вправе ненавидеть меня, Мэри, – твердил он. – Как и все другие».
Люди-тени – так Инек их называл, но это всего лишь термин, который он придумал для себя, для собственного удобства, аккуратный ярлык, которым он всех их пометил, чтобы как-то отличать, когда о них думал.
Оказалось, ярлык неудачен, потому что они не тени и не призраки. Выглядели его творения так же материально, как любые другие люди. И только если попытаться прикоснуться, становилось понятно, что они нереальны: рука не чувствовала решительно ничего.
Игра воображения, как ему казалось прежде, но потом Инек начал сомневаться. Раньше они являлись, лишь когда он звал их, используя знания и приемы, приобретенные за годы изучения работ чудотворцев с Альфарда-22. Но в последние годы он ни разу не позвал их сам. Не приходилось. Они всегда появлялись сами. Словно чувствовали, что вот-вот понадобятся. Они предчувствовали, что он их позовет, знали это еще до того, как у него возникало желание увидеть их, и появлялись вдруг в комнате, чтобы провести с ним час или целый вечер.
Конечно, в определенном смысле они действительно плод его фантазии; создавая их, Инек сам не знал, почему создает именно такими. Позже понял, хотя старался гнать от себя это прозрение, предпочитая прежнее неведение. Долгие годы он старательно загонял объяснение в самый дальний уголок памяти. Но теперь, когда они покинули его, Инек наконец взглянул правде в глаза.
Дэвид Рэнсом был он сам, каким он мечтал себя видеть, каким хотел быть и, разумеется, каким он никогда не был. Удалой офицер северян, не в очень высоком звании – в том смысле, что не этакий отяжелевший, солидный вояка, – но с определенным положением в обществе. Подтянутый, жизнерадостный и, без сомнения, отчаянный храбрец, которого любят все женщины и уважают все мужчины. Прирожденный вожак и в то же время хороший друг, человек, который везде чувствует себя на месте – и на поле битвы, и в светской гостиной.
А Мэри? Странно, подумал Инек, что я всегда называл ее только по имени. У нее никогда не было фамилии, просто Мэри.
Но в ней слились две женщины – по меньшей мере две. Одна из них – Салли Браун, которая жила неподалеку от Уоллисов… Сколько лет уже прошло с тех пор, когда он в последний раз вспоминал Салли Браун? Странно, подумалось ему, что он так давно о ней не вспоминал, и теперь воспоминание о соседской девушке по имени Салли Браун буквально потрясло его. Ведь когда-то они любили друг друга, или по-крайней мере им так казалось. Даже в более поздние годы, когда Салли вспоминалась уже сквозь романтическую дымку времени, Инек все равно не был уверен, любовь это была или просто фантазия молодого солдата, уходящего на войну. Робкое, еще неопределившееся чувство, любовь дочери фермера к сыну фермера соседа. Они хотели пожениться, когда он вернется с войны, но спустя несколько дней после сражения под Геттисбергом Инек получил письмо, написанное тремя неделями раньше, в котором сообщалось, что Салли Браун умерла от дифтерии. Он, помнилось, горевал, и, хотя в памяти не сохранилось, насколько сильно, видимо, сильно и долго, потому что в те времена это было принято.
Так что в Мэри воплотилась Салли Браун, но лишь отчасти. Точно так же в ней проявился и образ той высокой, стройной дочери Юга, женщины, которую он видел только один раз, да и то мельком, когда их колонна двигалась пыльной дорогой под жарким солнцем Виргинии. Чуть в глубине от дороги высился особняк, один из тех больших домов, что строили тогда владельцы плантаций, и там, в портике, у высокой белой колонны, стояла женщина и смотрела на проходящих мимо врагов. Черные волосы и белая – белее, чем мрамор колонны, – кожа. Так прямо и гордо она держалась, глядела на них с таким вызовом и непокорством, что Инек запомнил ее и часто мечтал о ней, даже не зная ее имени, пока тянулись пропыленные, потные, кровавые дни войны. Вспоминая южанку, Инек все время думал: а не изменяет ли он тем самым своей Салли? Порой, сидя у костра или завернувшись в одеяло и глядя на звезды, он представлял, как после войны вернется в Виргинию и найдет эту женщину. Возможно, ее уже не будет в том доме, но он обойдет весь Юг и обязательно отыщет ее. Конечно же, он туда не поехал, да и не помышлял об этом всерьез. Так, мечты у костра…
Одним словом, Мэри воплотила в себе их обеих – и Салли Браун, и ту неизвестную красавицу из Виргинии, что стояла у колонны, провожая взглядом марширующие войска. Она стала их тенью и, может быть, тенью многих других – он бы затруднился сказать, кого именно, – своего рода символом всего того, что Инек знал о женщинах, что видел и чем восхищался. Идеал. Совершенство. Безукоризненная женщина, созданная его воображением. И вот теперь она ушла из его жизни – как Салли Браун, спящая в земле, как та красавица из Виргинии, затерявшаяся в тумане времени, как все другие, возможно привнесшие что то в образ Мэри.

Предыдущая страница 5 Следующая страница


Пересадочная станция 6

Да, он любил ее, в ней слились воедино все женщины, которых он когда-то любил (а было ли это в его жизни?) или представлял себе, что любит, просто придумывая их образы.
Но что и она может полюбить его – такое никогда не приходило Инеку в голову. И потому он жил относительно спокойно, храня свою любовь глубоко в душе, понимая, что она и безнадежна, и невозможна, но другой ему не дано.
Где сейчас Мэри? Куда она ушла? В то вневременное измерение, что он пытался себе представить, или в какое-то странное небытие, откуда, не заметив унесшихся лет, она когда-нибудь снова возвратится к нему?
Инек спрятал лицо в ладони, мучаясь от жалости к самому себе и чувства вины.
Она не вернется. И пусть не возвращается – он даже хотел этого. Так будет лучше для них обоих.
Вот только знать бы, где она сейчас. Только бы быть уверенным, что для нее наступило некое подобие смерти, что ее не терзают мысли и воспоминания. Невыносимо было думать, что она страдает.
Услышав наконец свист аппарата связи, Инек поднял голову, но не двинулся с места. Руки его потянулись к кофейному столику у дивана, уставленному наиболее яркими безделушками и сувенирами из тех, что дарили ему путешественники.
Взяв со столика первое, что попалось под руку, – кубик, выполненный то ли из какого-то странного стекла, то ли из полупрозрачного камня, то ли из какого-то неизвестного вещества (он так до сих пор и не разобрался, из чего), – Инек обхватил его ладонями и, вглядевшись внутрь, увидел крошечную панораму царства фей – трехмерную и с мельчайшими подробностями. Уютное сказочное местечко, лесная поляна в окружении цветистых грибов-поганок. Сверху, легкие, воздушные, медленно падали разноцветные сверкающие снежинки; они блестели и искрились в сиреневых лучах большого голубого солнца. На прогалине танцевали маленькие существа, похожие, скорее, на цветы, и двигались они так грациозно и вдохновенно, что от их танца в крови разгорался огонь. Затем царство фей исчезло, и на его месте возникла новая картинка – дикий, мрачный пейзаж с суровыми, изъеденными ветром, крутыми скалами на фоне злого красного неба. Вдоль отвесных скал метались вверх-вниз большие летучие твари, похожие на трепещущие на ветру рваные тряпки. Время от времени они усаживались на тощие коряги, торчащие прямо из отвесных скал, – очевидно, уродливые местные деревья. А откуда-то снизу, настолько издалека, что о расстоянии можно было только догадываться, доносился тяжелый грохот одинокой стремительной реки.
Инек положил кубик обратно на стол. Что же он видит в его глубинах? Впечатление такое, словно листаешь альбом с новым пейзажем на каждой странице, но без единого разъяснения, где находятся все эти удивительные места. Когда ему подарили кубик, он, словно зачарованный, часами держал его в руках, разглядывая сцену за сценой. За все это время Инек ни разу не нашел картины, которая хоть в чем-то повторила бы уже виденные, и конца им не было. Порой ему начинало казаться, что он видит не картинки, а сами эти далекие миры и что в любое мгновение можно, не удержавшись, сорваться и полететь головой вниз прямо туда.
В конце концов это занятие ему приелось: бессмысленно просматривать длинные вереницы пейзажей, не зная, где эти места. Разумеется, бессмысленно для него, но не для жителя Энифа-5, который и подарил ему удивительный кубик. Не исключено, говорил себе Инек, что на самом деле вещь эта нужная и очень ценная.
Так случалось с большинством подарков. Даже те, которые доставляли ему радость и удовольствие, он, вполне возможно, использовал неправильно или, во всяком случае, не по назначению.
Однако среди всех этих даров встречались и такие – хотя их набралось не так уж много, – назначение которых он действительно понимал и которыми дорожил, несмотря на то что ему порой не было от них никакого проку. Например, маленькие часы, показывавшие время для всех секторов галактики: занятная вещица, даже в определенных обстоятельствах необходимая, но для него она большой ценности не имела. Или смеситель запахов – так он по крайней мере его называл, – который позволял создавать по желанию любые ароматы. Нужно только указать смесь, включить приборчик – и всю комнату тут же заполнял выбранный аромат, который держался, пока аппарат продолжал работать. Однажды студеной зимой эта машина здорово его позабавила: после долгих проб и ошибок он подобрал наконец аромат яблоневого света и целый день наслаждался весной, хотя за окном завывала вьюга.
Инек протянул руку и взял со столика еще один предмет – красивую вещицу, которая всегда интриговала его, хотя он так и не понял, для чего она нужна. Может быть, вообще ни для чего. Может быть, это произведение искусства, говорил он себе, просто красивая вещь, на которую нужно смотреть, и только. Однако у него каждый раз возникало ощущение (если это верное слово), что вещь должна выполнять какую-то конкретную функцию.
На вид – пирамида, сложенная из шариков, и чем выше расположены шарики, тем они меньше. Изящная игрушка дюймов четырнадцати высотой, у каждого шарика свой цвет, и не только снаружи. Цвета такие глубокие и чистые, что с первого взгляда становилось понятно: шарик весь, от центра до поверхности, – одного ровного цвета.
Ни клея, ни чего-то похожего на клей не было заметно. Вся конструкция выглядела так, словно кто-то просто сложил шарики пирамидой, но они тем не менее прочно держались на местах.
Поворачивая пирамидку в руках, Инек тщетно пытался вспомнить, кто ему ее подарил.
Аппарат связи все еще свистел, напоминая, что пора заняться делом. Нельзя же, в конце концов, сидеть весь день на одном месте, сказал себе Инек, и предаваться размышлениям.
Он поставил пирамидку на место, поднялся и пошел к аппарату.
Сообщение гласило:
НОМЕР 406 303 СТАНЦИИ 18 327. ЖИТЕЛЬ ВЕГИ-21 ПРИБЫТИЕМ В 16 532.82. ВРЕМЯ ОТБЫТИЯ НЕ ОПРЕДЕЛЕНО. БАГАЖА НЕТ. ПРИЕМНЫЙ КОНТЕЙНЕР. УСЛОВИЯ МЕСТНЫЕ. ПРОШУ ПОДТВЕРЖДЕНИЯ.
Проглядывая текст, Инек почувствовал, как теплеет у него на душе. Будет неплохо снова повидать сиятеля. Последний был у него на станции уже больше месяца назад.
Он хорошо помнил, как встретил этих существ впервые, когда они прибыли сразу впятером. Случилось это году в 1914-м или, может быть, в 1915-м. В большом мире, как он знал, шла первая мировая война, которую все тогда называли Большой войной.
Сиятель появится примерно в одно время с Улиссом, и они прекрасно проведут вечер втроем. Не так уж часто случается, что прибывают сразу два хороших друга.
Он с удивлением отметил, что подумал о сиятеле как о друге, хотя, скорее всего, с тем, который должен прибыть, они никогда не встречались. Но это не имело значения: сиятель – любой сиятель – всегда оказывался другом.
Инек установил контейнер под материализатором и дважды удостоверился, что все работает как положено, затем подошел к аппарату связи и отправил подтверждение.
Все это время ему не давал покоя вопрос: в каком же году все-таки появился первый сиятель, в 1914-м или позже?
Выдвинув ящик картотеки, он отыскал Вегу-21. Первая дата – 12 июля 1915 года. Инек достал с полки дневник, отнес к столу и принялся листать, пока не нашел нужный день.

14

12 июля 1915 года. Сегодня после полудня (15:20) прибыли пять существ с Веги-21, первые жители этой планеты на моей станции. Двуногие, человекоподобные, но кажется, что тела их не из плоти и крови (словно столь банальная материя слишком груба для таких существ), хотя на самом деле это плоть и кровь. Дело в том, что они светятся. Не то чтобы излучают свет, но за каждым из них неотступно следует какое-то сияние.
Насколько я понимаю, все пятеро – сожители, хотя, может быть, я ошибаюсь: такие вещи не всегда легко распознать. Счастливая компания близких друзей, чувствуется в них живой интерес и готовность радоваться – не чему-то конкретному, а самой Вселенной, словно они только что услышали какую-то понятную только им одним шутку про всю галактику.
Они направлялись на отдых и собирались посетить фестиваль (хотя, может быть, это не совсем точное слово), который представители различных цивилизаций устраивали на далекой планете. Как и почему их туда пригласили, я не понял. Видимо, приглашение на такое событие – большая честь, но они, мне показалось, совсем об этом не думали, а приняли приглашение очень просто, как свое право. Сиятели были в тот вечер веселы, беззаботны и уверены в себе, однако со временем я решил, что они таковы всегда, и, признаться, позавидовал этой их беззаботности и веселости. Более того, пытаясь представить себе, как эти существа воспринимают жизнь и Вселенную, я даже немного обиделся на них за то, что они так бездумны и счастливы.
В соответствии с инструкцией я развесил по комнате гамаки, где мои гости могли бы отдохнуть, но они ими так и не воспользовались. Сиятели привезли с собой большие корзины с едой и напитками и, устроившись за моим столом, принялись пировать и беседовать. Пригласили и меня, предварительно выбрав два блюда и бутылку с напитком, которые, по их заверениям, безопасны для метаболизма человека, – все остальное вызывало у них некоторые сомнения. Еда оказалась вкуснейшая, за свою жизнь я ни разу не пробовал ничего подобного, – одно блюдо напоминало деликатесный выдержанный сыр, другое – нектар, буквально таявший во рту. В бутылке оказалось нечто похожее по вкусу на бренди – желтого цвета, но совсем не крепкое. Гости расспрашивали меня о жизни на моей планете, обо мне самом – деликатно и, похоже, с искренним интересом, причем понимали объяснения почти сразу. Сами они направлялись на планету, название которой мне никогда раньше и слышать не доводилось, но оживленный, веселый разговор велся таким образом, что я не оставался в стороне. Из этого разговора я понял, что фестиваль будет посвящен какой-то незнакомой мне форме искусства. Не музыка или живопись, а нечто сложенное из звука, цвета, эмоций, форм и многого другого, для чего на Земле даже не существовало названий. Я не очень хорошо понял, что это, уловив в данном случае лишь темп разговора, но у меня родилась догадка, что они говорят о некоей трехмерной симфонии (хотя это не очень точное выражение), которая создается сразу группой существ. Они с энтузиазмом обсуждали эту разновидность творчества, и я понял, что сами произведения исполняются даже не по нескольку часов, а целыми днями, что их нужно не просто слушать или смотреть, а как бы переживать, и публика, если она хочет воспринять их в полной мере, может и даже должна принимать в действе непосредственное участие. В чем это участие заключается, я, правда, не понял, но решил не выспрашивать. Они говорили о каких-то своих знакомых, с которыми должны там встретиться, вспоминали, когда видели их в последний раз, сплетничали, впрочем, довольно добродушно, – и от всего этого создавалось впечатление, что и они, и множество других обитателей Вселенной путешествуют с планеты на планету просто потому, что они счастливы. Была ли у путешествий какая-либо иная причина, кроме поиска наслаждений, я не уяснил. Возможно, была.
Мои гости разговаривали о других фестивалях, не обязательно посвященных именно одному этому виду искусства, но и еще каким-то более специализированным областям творчества; что это за области, мне понять не удалось. Фестивали дарили им радость и истинное счастье, но, как мне показалось, не только искусство наполняло их ощущением безграничного счастья – было в фестивалях что-то еще, очень важное и значительное. В разговор на эту тему я не вступал – не представилось такой возможности. По правде говоря, мне хотелось расспросить их поподробнее, но почему-то так и не удалось. Может, мои вопросы показались бы им глупыми, однако меня это не пугало, просто не удалось их порасспрашивать. Но хоть я и не задавал вопросов, они каким-то образом заставляли меня чувствовать, что я тоже участвую в разговоре. Никаких очевидных попыток никто не предпринимал, но тем не менее мне постоянно казалось, что я не просто смотритель станции, с которым им случилось провести вместе несколько часов, а один из них. Временами гости говорили на языке своей планеты – один из самых красивых языков, которые мне доводилось слышать, – но по большей части они пользовались диалектом, распространенным среди множества гуманоидных рас, своего рода посредническим языком, созданным для удобства общения. Подозреваю, что это делалось из уважения ко мне. Похоже, сиятели наиболее цивилизованные люди из всех тех, с кем мне доводилось встречаться.
Я уже писал, что они светятся, и думаю, это свет души. Их постоянно сопровождает некое искрящееся золотое сияние, приносящее счастье всем, кого оно коснется, – будто они существуют в каком-то особом мире, который неведом другим. Когда я сидел с ними за столом, золотое сияние охватывало меня со всех сторон, и мою душу наполняло странное умиротворение, по всему телу струились глубинные токи счастья. Каким образом они и их мир постигли этого золотого благоденствия и возможно ли, что когда-нибудь мой мир придет к тому же, – вот что мне хотелось бы узнать.
Счастье их зиждется на присущей сиятелям кипучей энергии, на бурлящем, искрометном духе, стержень которого – внутренняя сила и любовь к жизни, заполняющая, кажется, каждую их клеточку, каждую секунду прожитого времени.
В распоряжении моих гостей было только два часа, но время промчалось стремительно, и мне даже пришлось напомнить им, что пора отправляться дальше. Перед отбытием они поставили на стол две коробки, сказав, что дарят их содержимое мне, затем поблагодарили меня за угощение (хотя благодарить-то должен был я), попрощались и забрались в контейнер (специальный, крупногабаритный), после чего я отправил их в путь. Но даже когда их не стало, в комнате еще больше часа мерцало золотое сияние. Как хотелось мне отправиться с ними на фестиваль на далекой планете!
В одной из оставленных коробок оказалась дюжина бутылок с похожим на бренди напитком; каждая из них – сама по себе произведение искусства, у каждой – своя неповторимая форма, причем изготовлены они не иначе как из алмаза, то ли из искусственного, то ли из целого – этого я определить не смог. Одно я понимал – они бесценны; каждая украшена поразительно богатым орнаментом, каждая красива по своему. Во второй коробке лежал… За отсутствием другого названия назовем этот предмет музыкальной шкатулкой. Сама шкатулка сделана как будто из кости, желтоватой, гладкой, как атлас, и украшенной множеством схематических рисунков, значения которых мне, очевидно, никогда не понять. На крышке шкатулки – круглая рукоятка, обрамленная шкалой с делениями. Когда я повернул ее до первого деления, послышалась музыка, всю комнату заполнили многоцветные всполохи, а сквозь них как бы светилось знакомое золотое сияние. Еще эта шкатулка источала запахи, наплывы чувств, эмоции – не знаю, что именно, но что-то такое, от чего становилось то грустно, то радостно, то еще как-то, как повелевали музыка, цвета и запахи. Целый мир вырывался из шкатулки, дивный мир, и ты жил в этом творении искусства, отдаваясь ему всем своим существом, – всеми эмоциями, верой и разумом. Я уверен, что это то самое искусство, о котором говорили мои гости. И не одна запись, а целых 206, потому что именно столько делений на круглой шкале и каждому делению соответствует новое сочинение. В будущем я обязательно проиграю их все, сделаю заметки, подберу, может быть, название каждому в соответствии с композицией, и, наверно, это будет не только развлечение, но и возможность узнать что-то новое.

15

Двенадцать алмазных бутылок, давно уже пустых, стояли теперь на каминной полке. Музыкальная шкатулка хранилась среди наиболее дорогих Инеку подарков в одном из шкафов. И за все эти годы, подумал он не без огорчения, ему так и не удалось проиграть весь набор композиций до конца, хотя пользовался шкатулкой он постоянно, – так много было уже знакомых, которые хотелось слушать снова и снова, что он едва перебрался за середину шкалы.
Сиятели, все та же пятерка, прибывали к нему на станцию не один раз – возможно, им чем-то понравилась эта станция, а может, и сам смотритель. Они помогли ему выучить веганский язык и помимо разных других вещей нередко привозили с собой свитки с литературными произведениями родной планеты; без всякого сомнения, они стали его лучшими друзьями среди инопланетян, если не считать Улисса. Но потом они вдруг перестали появляться, и Инек не мог понять почему; он спрашивал о них у других сиятелей, когда те прибывали на станцию, но так и не узнал, что случилось с его друзьями.
Теперь он понимал сиятелей, их искусство, традиции, обычаи и историю гораздо лучше, чем в тот день в 1915 году, когда впервые описал их в своем дневнике. Однако даже сейчас многие привычные для них идеи давались ему с большим трудом.
С 1915 года он встречал много сиятелей, но одного из них запомнил особенно хорошо – старого мудреца-философа, который умер у него в комнате, на полу возле дивана.
Они тогда сидели рядом, разговаривали, и Инек даже помнил, о чем был разговор. Старик рассказывал об извращенном этическом кодексе, одновременно бессмысленном и комичном, выработанном странной расой растительных существ, с которой ему довелось встретиться во время посещения планеты на другом краю галактики, далеко в стороне от привычных маршрутов. Старый сиятель выпил за обедом пару бокалов золотистого напитка и, находясь в прекрасном расположении духа, с удовольствием рассказывал случаи из своей жизни.
Но вдруг, прямо посреди фразы, он умолк и резко склонился вперед. Инек в растерянности протянул руку, но, прежде чем он успел до него дотронуться, сиятель соскользнул с дивана на пол.
Его золотое сияние потускнело, несколько раз мигнуло и исчезло совсем, оставив на полу лишь тело, угловатое, костлявое, уродливое, – тело чужеродного, одновременно жалкого и чудовищного существа. Более чудовищного, казалось Инеку, чем все, что ему доводилось видеть раньше.
При жизни это было замечательное создание, но теперь, когда пришла смерть, оно превратилось в отвратительный скелет, заполняющий мешок из чешуйчатой натянутой кожи. Видимо, думал Инек, с трудом подавляя в себе смятение, именно золотое сияние делало его таким замечательным и красивым, таким живым, стремительным и преисполненным величия. Это золотое сияние было самой жизнью, и, когда оно уходило, оставалось нечто ужасное, при одном только взгляде вызывающее отвращение.
Если этот золотистый туман и есть животворное начало сиятелей, то очевидно, они носили его как окутывающий плащ – нечто вроде маскарадного костюма, скрывающего их истинный облик. И ведь как странно: они носили свое животворное начало снаружи, тогда как у всех остальных существ оно внутри.
Под крышей жалобно стонал ветер, а в окно Инек видел, как проносятся, то и дело закрывая луну, взбирающуюся по восточному небосклону, батальоны рваных облаков. На станции стало холодно, одиноко, и это одиночество, казалось, простирается далеко-далеко за пределы привычного земного одиночества.
На негнущихся ногах Инек прошел к аппарату связи. Вызвал Галактический Центр и стал ждать ответа, опершись на машину обеими руками.
– К ПРИЕМУ ГОТОВЫ, – ответил Центр.
Коротко и как мог беспристрастно Инек обрисовал случившееся на станции. В Центре это не вызвало ни замешательства, ни вопросов. Они просто дали ему указания, как следует поступить (словно такое случалось нередко). Веганец должен остаться на планете, где застигла его смерть. С телом необходимо поступить, как того требуют местные обычаи. Таков закон жителей Веги-21, и это его долг перед покойным. Веганец должен оставаться там, где он скончался, и это место навсегда становилось как бы частью Веги-21. Такие места, сообщил Галактический Центр, есть по всей галактике.
– НА НАШЕЙ ПЛАНЕТЕ, – напечатал Инек, – ПРИНЯТО ПОГРЕБАТЬ ПОКОЙНЫХ В ЗЕМЛЕ.
– ТОГДА ПОХОРОНИТЕ ВЕГАНЦА.
– ПРИНЯТО ТАКЖЕ ЗАЧИТЫВАТЬ ОДИН-ДВА СТИХА ИЗ НАШЕЙ СВЯТОЙ КНИГИ.
– ПРОЧТИТЕ ДЛЯ ВЕГАНЦА СТИХ. ВЫ В СОСТОЯНИИ СПРАВИТЬСЯ СО ВСЕМИ ЭТИМИ ОБЯЗАННОСТЯМИ?
– ДА. ХОТЯ ОБЫЧНО ЭТО ДЕЛАЕТ СВЯЩЕННОСЛУЖИТЕЛЬ, НО В ДАННЫХ ОБСТОЯТЕЛЬСТВАХ ПРИГЛАШАТЬ ЕГО БЫЛО БЫ НЕРАЗУМНО.
– СОГЛАСНЫ. ВЫ СМОЖЕТЕ СДЕЛАТЬ ВСЕ САМИ?
– ДА.
– ТОГДА ДЕЛАЙТЕ САМИ.
– ПРИБУДУТ ЛИ НА ПОХОРОНЫ РОДСТВЕННИКИ ИЛИ ДРУЗЬЯ ПОКОЙНОГО?
– НЕТ.
– ВЫ ИМ СООБЩИТЕ?
– ДА, ПО ОФИЦИАЛЬНЫМ КАНАЛАМ. НО ОНИ УЖЕ ЗНАЮТ.
– ОН УМЕР ТОЛЬКО ЧТО.
– ТЕМ НЕ МЕНЕЕ ОНИ ЗНАЮТ.
– КАК Я ДОЛЖЕН ОФОРМИТЬ СВИДЕТЕЛЬСТВО О СМЕРТИ?
– В ЭТОМ НЕТ НЕОБХОДИМОСТИ. НА ВЕГЕ-21 УЖЕ ЗНАЮТ, ОТЧЕГО ОН УМЕР.
– ЧТО ДЕЛАТЬ С БАГАЖОМ? ЗДЕСЬ ЦЕЛЫЙ КОНТЕЙНЕР.
– ОСТАВЬТЕ СЕБЕ. ОН ВАШ. В БЛАГОДАРНОСТЬ ЗА УСЛУГУ, КОТОРУЮ ВЫ ОКАЖЕТЕ ВЫСОКОЧТИМОМУ ПОКОЙНОМУ. ЭТО ТАКЖЕ ЗАКОН.
– ВОЗМОЖНО, ТАМ ЧТО-ТО ВАЖНОЕ.
– ВЫ ДОЛЖНЫ ОСТАВИТЬ КОНТЕЙНЕР СЕБЕ. ОТКАЗ СОЧТУТ ЗА ОСКОРБЛЕНИЕ ПАМЯТИ ПОКОЙНОГО.
– ЕЩЕ КАКИЕ-НИБУДЬ УКАЗАНИЯ БУДУТ?
– НЕТ. ДЕЙСТВУЙТЕ ТАК, КАК БУДТО ЭТО ЧЕЛОВЕК ЗЕМЛИ.
Убрав текст с экрана, Инек вернулся к дивану и остановился над сиятелем, собираясь с духом, чтобы наклониться и поднять его с пола. Очень не хотелось прикасаться к телу. Ему казалось, что перед ним лежит что-то жуткое, нечистое, словно это какая-то подделка, муляж того сияющего существа, которое совсем недавно сидело рядом с ним и разговаривало.
Инек полюбил сиятелей с того самого дня, как встретил их впервые, он восхищался ими, и каждой новой встречи ждал с нетерпением – встречи с любым из них. А теперь он весь сжался от ужаса, не в силах заставить себя прикоснуться к мертвому сиятелю.
И дело было даже не в боязни, поскольку за долгие годы работы смотрителем ему не раз доводилось видеть совершенно кошмарных инопланетян. Он научился подавлять свои чувства и уже не обращал внимания на внешний вид гостей, воспринимая их просто как другие формы разумной жизни, как людей, как братьев.
Что-то иное беспокоило его – не страх, а какое-то непонятное, незнакомое ощущение. Но умерший гость, напомнил Инек себе, был его другом, и, как умерший друг, он заслуживает уважения и заботы.
Наконец Инек решился и взялся за дело. Он наклонился и поднял мертвого сиятеля с пола. Тот почти ничего не весил, словно с приходом смерти он как бы утратил объем, стал меньше, ничтожнее. Может быть, подумал Инек, само золотое сияние обладало каким-то весом?
Он положил тело на диван, выпрямил его, как мог. Затем прошел в пристройку, засветил там фонарь и направился в хлев.
Уже несколько лет минуло с тех пор, как он заглядывал сюда в последний раз, но ничего в хлеву не изменилось. Прочная крыша надежно защищала его от непогоды, внутри по-прежнему было сухо и прибрано, только везде лежала толстым слоем пыль, а с потолочных балок свисала паутина. Из щелей в потолке клочьями повылезло вниз старое-престарое сено. Запахи навоза и домашних животных давно уже выветрились, и теперь остался лишь один запах – сухой, сладковатый, пыльный.
Инек повесил фонарь на крюк в стене и взобрался по лестнице в сенник. Работая в темноте – поскольку он не решился занести фонарь в заваленный пересохшим сеном чердак, Инек отыскал дубовые доски, сложенные под самым скатом крыши.
Здесь, вспомнилось ему, в этом углу, была его потайная «пещера», где он, будучи мальчишкой, провел много счастливых часов в те дождливые дни, когда на улице играть ему не разрешали. Он представлял себя и Робинзоном Крузо на необитаемом острове, и каким-то безымянным беглецом, что скрывается от облавы, и переселенцем, спасающимся от индейцев, которые охотятся за его скальпом. У него было ружье, деревянное ружье, которое он сам выпилил из доски, а затем обстругал и зачастил стекляшкой. Инек очень дорожил этой игрушкой все свое детство – до того самого дня, когда ему исполнилось двенадцать и отец, вернувшись из поездки в город, подарил ему настоящую винтовку.
Инек перебрал в темноте доски, отыскал на ощупь те, которые могли пригодиться, отнес их к лестнице и осторожно спустил вниз. Потом слез сам и прошел в угол, где у него хранились инструменты. Открыв крышку сундука, он обнаружил, что там полно старых, уже давно оставленных мышиных гнезд. Инек выбросил на пол несколько охапок соломы и сена, которые грызуны использовали для устройства своих жилищ, и наконец добрался до инструментов. Металл потускнел оттого, что инструментом долго никто не пользовался, но ничего не поржавело, и режущие кромки все еще оставались острыми.
Прихватив с собой все, что ему было нужно, Инек взялся за работу. Вот так же, при свете фонаря, он делал гроб и век назад, подумалось ему. Только тогда в доме лежал его отец.
Дубовые доски высохли за долгие годы, затвердели, но инструмент сохранился совсем неплохо, и Инек продолжал работать – пилить, строгать, вколачивать гвозди. В воздухе стоял запах опилок. Огромный ворох сена наверху глушил жалобное завывание ветра снаружи, отчего в сарае было тихо и покойно.
Готовый гроб оказался тяжелее, чем Инек предполагал. В стойле для лошадей он нашел приставленную к стене старую тачку, погрузил на нее гроб и, то и дело останавливаясь передохнуть, отвез его к маленькому кладбищу за яблоневым садом.
Затем, прихватив из сарая лопату и кирку, снова отправился на кладбище и выкопал рядом с могилой отца еще одну, правда не такую глубокую
– не положенные по обычаю шесть футов, – потому что понимал: если выкопать глубоко, он ни за что не сможет в одиночку опустить туда гроб. Копая при слабом свете фонаря, установленного на куче земли, Инек вырыл яму чуть меньше четырех футов глубиной. Из леса прилетел филин и, устроившись на ветке в саду, забормотал что-то, время от времени ухая в кромешной темноте.
Луна сползала к западу, рваные облака поредели, и сквозь них проглянули звезды.
Наконец могила была готова, и Инек опустил туда гроб без крышки. Керосин в фонаре почти кончился, и он начал мигать, а стекло почернело от копоти, потому что фонарь долго стоял неровно. Вернувшись на станцию, Инек первым делом нашел простыню, чтобы завернуть покойного. Затем положил в карман Библию, поднял запеленутого в саван веганца на руки и с первым проблеском зари отправился к яблоневому саду. Опустил покойного в гроб, приколотил крышку и выбрался из могилы.
Он встал на краю и, достав из кармана Библию, отыскал нужное место. Инек читал громко, и ему почти не приходилось напрягать зрение, вглядываясь в текст в предрассветном полумраке, потому что эту главу он перечитывал не один раз: «В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам…»
Он читал и думал, что выбрал очень уместный отрывок: обителей действительно должно быть много, чтобы разместить все души жителей нашей галактики и других галактик, протянувшихся в космосе, очевидно, до бесконечности. Хотя, если бы в мире царило взаимопонимание, хватило бы и одной обители.
Закончив чтение, Инек произнес заупокойную молитву – как сумел, по памяти, хотя полной уверенности в том, что молитва сохранилась в памяти точно, у него не было. Но во всяком случае, подумалось ему, он помнит достаточно, чтобы передать смысл. После чего осталось только засыпать могилу землей.
Звезды и луна растаяли, ветер утих. В предутренней тиши небо на востоке начало окрашиваться в жемчужно-розовый цвет.
Инек, с лопатой в руках, еще стоял у могилы.
– Прощай, друг мой, – сказал он наконец и с первыми лучами солнца двинулся к станции.

16

Инек встал из-за стола, подошел к полке и поставил дневник на место. Затем повернулся и остановился в нерешительности. Нужно еще было просмотреть газеты, дополнить дневник и разобраться с двумя статьями в последних номерах «Журнала геофизических исследований».
Но делать ничего не хотелось. На душе у Инека было тревожно, многое огорчало, беспокоило, требовало осмысления.
Наблюдатели все еще наблюдали. А вот люди-тени ушли, оставив его в одиночестве. И мир по-прежнему катился к войне.
Хотя, может быть, ему не следует беспокоиться о том, что происходит в большом мире. Он может отказаться от него, отречься от человечества в любую минуту. Если он никогда не выйдет наружу, никогда не откроет дверь, какая ему разница, что делается в мире и что с этим миром случится? У него есть свой мир. Мир такой огромный, что его даже не сможет вообразить себе кто-нибудь за пределами станции. Земля ему просто не нужна.
Однако даже сейчас Инек понимал, что он никогда не примет подобных рассуждений. Потому что на самом деле Земля – как это ни странно и ни смешно – все-таки нужна ему.
Он прошел к выходу и произнес кодовую фразу. Дверь скользнула в сторону и закрылась сама, едва он оказался в пристройке. Обогнув дом, Инек сел на ступени крыльца.
Вот здесь, подумалось ему, все и началось. Здесь он сидел в то самое лето, больше века назад, когда звезды разглядели его через космическую бездну и остановили на нем свой выбор.
Солнце клонилось к западу, приближался вечер. Дневная жара уже спадала, и из низины между холмами, что спускалась к долине реки, тянуло прохладным ветерком. Над полем у самого края леса с карканьем кружились вороны.
Это будет нелегко – захлопнуть дверь и никогда больше ее не открывать. Оставить за дверью и теплое солнце, и нежный ветер, и запахи, приходящие с переменой времен года. Человеку такое не под силу. Он не может ограничить свой мир только станцией и отречься от родной планеты. Солнце, земля и ветер нужны ему, чтобы оставаться человеком.
Наверно, подумал Инек, следует делать это чаще – выходить на улицу и просто сидеть, глядя на деревья, на реку, на холмы Айовы, поднимающиеся в голубой дали за Миссисипи, на ворон, что кружат в небе, и голубей, рассевшихся на коньке сарая.
Пожалуй, оно того стоит. Даже если он постареет еще на один лишний час. Зачем беречь эти часы – теперь они ему ни к чему. Хотя, как знать, может, и наступит еще день, когда он снова начнет ревниво сберегать свое время, копить часы, минуты и даже секунды, жадно используя любую возможность…
Из-за дома послышались шаги – кто-то бежал, спотыкаясь, бежал, похоже, издалека и совсем выбился из сил.
Вскочив на ноги, Инек поспешно двинулся навстречу и, свернув за угол дома, чуть не столкнулся с бегущей девушкой, протянувшей к нему руки. Она споткнулась, но Инек успел подхватить ее и крепко прижал к себе.
– Люси! – проговорил он. – Что случилось, девочка?
Руки, обнимавшие ее за спину, почувствовали теплую липкую влагу, и, взглянув на ладонь, Инек увидел, что она в крови. Платье на спине у Люси промокло и потемнело.
Взяв Люси за плечи, он чуть отстранил ее от себя и взглянул ей в лицо. По щекам девушки текли слезы, в глазах застыл ужас – ужас и мольба.
Она шагнула назад и повернулась к нему спиной, затем расстегнула платье, и оно само сползло до пояса. На плечах темнели длинные глубокие следы от кнута, из которых все еще сочилась кровь. Люси снова натянула платье, потом повернулась к Инеку, сложила ладони, словно молила его о чем-то, потом указала в сторону поля, что сбегало по холму к самому лесу.
Там было какое-то движение, кто-то шел по опушке леса у края поля. Видимо, Люси тоже заметила движение и, задрожав, шагнула ближе к Инеку, ища у него защиты.
Он наклонился, поднял ее на руки и побежал к пристройке. Инек произнес кодовую фразу, дверь открылась, и он шагнул внутрь, в помещение станции. Дверь за его спиной скользнула на место.
Минуту-другую Инек неподвижно стоял с Люси Фишер на руках. Он понимал, что совершил ошибку. Наверно, если бы у него было время подумать, он бы так не поступил. Но он действовал импульсивно, думать было некогда. Девушка попросила защиты – и вот… Здесь она в безопасности, здесь ей ничто не угрожает. Но она – человек, а ни одному человеческому существу, кроме него самого, не положено было переступать порог станции.
Однако что сделано, то сделано, и ничего тут уже не изменишь. Она на станции: назад хода нет.
Инек посадил Люси на диван и отступил на шаг. Она сидела, подняв на него глаза, и несмело улыбалась, как будто сомневалась, можно ли улыбаться в таком странном месте. Потом подняла руку, утерла слезы со щек и обежала комнату быстрым взглядом, после чего застыла, открыв рот от удивления.
Присев на корточки, Инек похлопал ладонью по дивану и погрозил пальцем, надеясь, что она поймет и будет сидеть на месте. Потом обвел рукой помещение станции и строго покачал головой.
Люси смотрела на него неотрывно, затем улыбнулась и кивнула, словно все поняла.
Инек взял ее руку и ласково погладил, стараясь успокоить и дать понять, что все будет в порядке, если только она останется на месте и не будет ничего трогать.
Теперь Люси улыбалась, словно уже забыла о своих прежних сомнениях. Вопросительно взглянув на него, она трепетным жестом указала на кофейный столик, заваленный инопланетными сувенирами. Инек кивнул, и она занялась какой-то безделушкой, восхищенно разглядывая ее и поворачивая в руке.
Инек поднялся, снял со стены винтовку и вышел из дома навстречу тем, кто гнался за Люси.

17

По склону холма поднимались двое, и одного из них Инек узнал сразу – Хэнк Фишер, отец Люси. В прошлые годы он несколько раз встречал его во время своих прогулок, хотя встречи эти были очень короткими. Хэнк всегда смущался и пытался объяснить – чего от него никто не требовал, – что он, мол, разыскивает отбившуюся корову. Но по его вороватому взгляду и странному поведению Инек заключал, что дело вовсе не в корове: Хэнк темнил, скрывал что-то, хотя, что именно, Инек по-прежнему не догадывался.
Второй был моложе. Лет шестнадцать, от силы семнадцать. Скорее всего, один из братьев Люси, решил Инек, поджидая их у крыльца.
Хэнк нес в руке свернутый кольцом кнут, и Инек понял, отчего на плечах у Люси такие рубцы. В груди его всколыхнулась злость, но, сделав над собой усилие, он унял недоброе чувство. Лучше будет, если в разговоре с Хэнком он сохранит спокойствие.
Непрошеные гости остановились в двух-трех шагах от него.
– Добрый вечер, – сказал Инек.
– Ты не видел тут мою девчонку? – спросил Хэнк.
– А что, если и видел?
– Я с нее шкуру спущу! – крикнул Хэнк, потрясая кнутом.
– В таком случае, – ответил Инек, – я, пожалуй, ничего тебе не скажу.
– Ты ее спрятал, – тут же обвинил его Хэнк.
– Можешь поискать.
Хэнк шагнул было вперед, но тут же опомнился.
– Она получила по заслугам! – выкрикнул он. – И я с ней еще не разделался. Никому, даже собственной дочери, я не позволю напускать на меня порчу!
Инек молчал. Хэнк стоял в нерешительности.
– Она влезла не в свое дело, – сказал он. – Никто ее не просил. Ее это вообще не касалось…
– Я натаскивал Батчера, только и всего, – пояснил его сын. – Это мой щенок, и я его готовлю охотиться на енотов.
– Верно, – сказал Хэнк. – Он ничего плохого не делал. Прошлым вечером ребятишки поймали молодого енота, а это, я тебе скажу, не так просто. Рой – вот он – привязал енота к дереву и натравливал на него Батчера на поводке. Чтобы они дрались между собой, значит. Все как положено. Когда они уж совсем в раж входили, Рой каждый раз оттаскивал Батчера за поводок и давал им передохнуть. А потом опять…
– Собаку для охоты на енотов только так и можно выучить! – вставил Рой.
– Точно, – сказал Хэнк. – Для того они его и поймали.
– Он нам был нужен, чтобы натаскать Батчера, – добавил Рой.
– Все это прекрасно, – сказал Инек, – но только я не понимаю, при чем тут Люси.
– Она влезла не в свое дело, – ответил Хэнк. – Хотела отобрать у Роя собаку.
– Уж больно много эта бестолочь о себе воображает, – сказал Рой.
– Помолчи, – сурово приказал отец, поворачиваясь к нему.
Рой тут же отскочил назад, бормоча что-то себе под нос.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

Хэнк повернулся к Инеку.
– Рой сбил ее с ног, – сказал он. – Хотя делать этого, может быть, и не следовало. Полегче нужно было, поосторожнее.
– Я не нарочно, – сказал Рой, оправдываясь. – Просто толкнул ее рукой. Хотел отогнать от Батчера.
– Верно, – продолжил Хэнк. – Просто оттолкнул чуть сильнее, чем следовало. Но ей совершенно незачем было делать то, что она потом сделала с Батчером, чтобы тот не смог драться с енотом. Даже пальцем его не тронула, понимаешь, но он и пошевельнуться не мог. Ну, Рой и разозлился. – Он взглянул на Инека и простодушно добавил: – А ты бы не разозлился?
– Не думаю, – ответил Инек. – Однако я ничего не понимаю в охоте на енотов.
Хэнк уставился на Инека: что, мол, тут непонятного? Но продолжил рассказ:
– Вот Рой и разозлился. Он Батчера сам вырастил и очень на него рассчитывал. Понятное дело, ему не понравилось, что кто-то – даже если это его родная сестра – напускает на собаку порчу. Рой хотел было задать ей трепку, но она сделала с ним то же самое, что и с собакой. Клянусь, я ничего подобного за всю свою жизнь не видел. Рой остановился как вкопанный и упал. Ноги прижал к груди, обхватил руками колени – короче, свернулся в комок и замер. Что он, что Батчер.
А енота она даже не тронула, ничего с ним не сделалось. Только своих, значит…
– Но мне не было больно, – вставил Рой. – Совсем не больно.
– Я как раз сидел неподалеку, – сказал Хэнк, – заплетал вот этот самый кнут. У него конец обтрепался, и я решил приделать новый. Я все видел, но не вмешивался, пока Рой не свалился на землю. Вот тут-то я и сообразил, что дело зашло слишком далеко. Вообще-то я человек понятливый. Когда бородавки там заговаривают или еще что-нибудь такое, тут я не возражаю. На свете полно людей, которые это умеют, и ничего плохого здесь нет. Но когда собак или людей вот так вот, в узел…
– И ты отстегал ее кнутом, – сказал Инек.
– Это моя святая обязанность, – убежденно произнес Хэнк. – Только ведьмы мне еще в семье не хватало! Я ей приложил пару раз, а она меня все остановить хотела, руками там что-то показывала. Но я свое дело знаю. Решил, что если ее хорошенько отлупить, то эта дурь из нее выйдет. И давай лупить ее еще. Ну тут она и на меня порчу напустила. Как на Роя и Батчера, но только по-другому. Она меня ослепила. Лишила зрения отца родного! Я вообще ни черта не видел. Только шатался по двору, орал и тер глаза. Потом все стало нормально, только она уже исчезла. Но я видел, как она побежала через лес, вверх по холму, и мы с Роем бросились вдогонку.
– И ты думаешь, она здесь?
– Я знаю, что она здесь.
– Ладно, – сказал Инек. – Можешь искать.
– И поищу, – мрачно пообещал Хэнк. – Рой, посмотри в хлеву. Может быть, она там спряталась.
Рой направился к хлеву, Хэнк заглянул в сарай, но очень скоро вернулся и прошел к покосившемуся курятнику.
Инек молча ждал с винтовкой на сгибе руки. Он понимал, что ситуация складывается неприятная; раньше с ним ничего подобного не приключалось. Но такого человека, как Хэнк Фишер, словами убедить непросто. А сейчас ему вообще ничего не втолкуешь. Оставалось только ждать, когда тот немного поостынет, и надеяться, что тогда можно будет с ним поговорить спокойно.
Хэнк с Роем вернулись.
– Там ее нигде нет, – сказал Хэнк. – Она в доме.
Инек покачал головой.
– Никто не может войти в этот дом.
– Рой, – приказал Хэнк. – Ну-ка поднимись по этим вот ступеням и открой дверь.
Рой испуганно взглянул на Инека.
– Валяй, – сказал тот.
Тогда Рой медленно двинулся вперед и поднялся по ступенькам. Подойдя к двери, он взялся за круглую ручку и повернул. Попробовал еще раз и обернулся к отцу.
– Па, – сказал он, – я не могу. Дверь не открывается.
– Черт побери! – выругался Хэнк и добавил презрительно: – Ничего-то ты не можешь.
В два прыжка он преодолел ступени, протопал рассерженно по крыльцу, ухватился за дверную ручку и изо всех сил крутанул. Потом еще раз. И еще. Наконец он совсем разозлился и взглянул на Инека.
– Что за чертовщина? – заорал он.
– Я же тебе сказал, – ответил Инек, – что никто не может войти в этот дом.
– Еще как войду! – прорычал Хэнк.
Швырнув кнут Рою, он спрыгнул с крыльца, бросился к поленнице у сарая и выдернул из колоды тяжелый топор с двухсторонним лезвием.
– Поаккуратней с топором, – предупредил Инек. – Он у меня уже давно, и я к нему привык.
Хэнк даже не ответил. Он поднялся на крыльцо и встал перед дверью, широко расставив ноги.
– Ну-ка отойди, – сказал он Рою, – а то размахнуться негде.
Рой попятился.
– Постой, – сказал Инек, – ты что, собираешься рубить дверь?
– Вот именно, черт побери!
Инек кивнул с совершенно серьезным видом.
– Что такое? – спросил Хэнк.
– Ничего, все в порядке. Можешь попробовать, если очень хочется.
Хэнк изготовился, крепко ухватившись за рукоять. Сверкнув сталью, топор взлетел у него над плечом, и Хэнк обрушил на дверь страшный удар.
Топор коснулся поверхности и так резко отскочил, просвистев всего в дюйме от ноги Хэнка, что того даже развернуло на месте. Несколько секунд он просто стоял с глупым выражением лица, держа топор в вытянутых руках, и глядел на Инека.
– Можешь попробовать еще раз, – предложил тот.
Хэнка охватила ярость. Лицо его налилось кровью.
– И попробую, клянусь богом! – крикнул он, опять повернулся лицом к дому и взмахнул топором, но на этот раз ударил не по двери, а рядом, по окну. Послышался высокий вибрирующий звон, и в воздухе пронеслись обломки сверкающей стали.
Присев и отскочив в сторону, Хэнк выпустил топор из рук. Он упал на доски крыльца и перевернулся. Вместо одного из лезвий торчали лишь короткие зубья блестящего на изломе металла. На окне не осталось даже царапины.
Хэнк некоторое время стоял, разглядывая сломанный топор, словно все еще не мог поверить в случившееся. Затем молча протянул руку, и Рой вложил в нее кнут. Они вместе спустились по ступеням, остановились внизу и уставились на Инека. Рука Хэнка нервно сжимала рукоять кнута.
– На твоем месте я бы этого не делал, Хэнк. У меня очень хорошая реакция, – сказал Инек, поглаживая приклад. – Я отстрелю тебе руку, прежде чем ты успеешь взмахнуть кнутом.
– Ты спутался с дьяволом, Уоллис, – произнес Хэнк, тяжело дыша, – и моя дочь тоже. Вы оба заодно. Я знаю, что вы то и дело встречаетесь в лесу.
Инек молчал, наблюдая за отцом и сыном одновременно.
– Помоги мне бог! – вскричал Хэнк. – Моя дочь ведьма!
– Советую тебе вернуться домой, – сказал Инек. – Если я найду Люси, я ее приведу.
Никто не двинулся с места.
– Мы еще встретимся, – пригрозил Хэнк. – Я знаю, что ты спрятал мою дочь где-то здесь, и я тебе это припомню!
– Когда пожелаешь, но только не сейчас, – ответил Инек и угрожающе повел стволом винтовки. – Проваливай. И чтобы я больше вас здесь не видел. Ни того, ни другого.
Они постояли в нерешительности, глядя ему в лицо и пытаясь угадать, как он теперь поступит.
Затем повернулись и, держась рядом, пошли вниз по холму.

18

Их бы пристрелить обоих, как они того заслуживают, думал Инек. Носит же таких земля! Он перевел взгляд на винтовку и заметил, как крепко его руки сжимают оружие. Белые, онемевшие пальцы буквально вцепились в гладкое коричневое дерево.
Инек судорожно вздохнул, борясь с клокочущей, грозящей вырваться наружу яростью. Если бы они остались чуть дальше, если бы он не прогнал их от дома, ярость наверняка победила бы. И все могло быть гораздо хуже. Инек сам удивлялся, как ему удалось сдержаться. Но, слава богу, удалось.
Потому что и без того все плохо.
Фишеры скажут, что он сумасшедший, что он прогнал их, угрожая оружием. Они могут даже заявить, что он увел Люси и держит у себя против ее воли. Эта семейка ни перед чем не остановится, чтобы напакостить ему как только можно.
Никаких иллюзий на этот счет Инок не питал, поскольку прекрасно знал такой тип людей, мелких и мстительных. Маленькие ядовитые насекомые.
Стоя у крыльца, он глядел Фишерам вслед. Даже странно, как такая замечательная девушка могла появиться в этом гнилом семействе. Может быть, ее несчастье помогло ей защититься от их влияния, может, именно поэтому она не стала одной из них. Не исключено, что, если бы Люси разговаривала с ними, слушала их, она со временем стала бы такой же никчемной и озлобленной, как все Фишеры.
Конечно, он совершил ошибку, вмешавшись в их конфликт. Человек, на котором лежит такая ответственность, не должен вмешиваться в подобные дела. Слишком велика может быть потеря, и поэтому ему следует держаться в стороне от всяких скандалов.
Но разве у него был выбор? Разве мог он отказать Люси в защите, когда она прибежала вся в крови от побоев? Разве мог он не откликнуться на ее мольбу, застывшую в испуганном, беспомощном взгляде?
Может быть, следовало поступить по другому, думал Инек. Умнее, осторожнее. Но времени на размышления не было. Его хватило только на то, чтобы отнести Люси в дом, спрятать от опасности и выйти к ее преследователям.
Теперь Инек понимал, что лучше всего, возможно, было бы не выходить из дома вообще. Если бы он остался на станции, не случилось бы того, что случилось.
Он поддался чувству, вышел им навстречу. Совершенно естественный для человека поступок, хотя и не самый умный. Но он уже сделал это, все позади, и теперь уже ничего не поправишь. Если бы все повторилось снова, он поступил бы иначе, но такой возможности ему не представится.
Инек тяжело повернулся и пошел в дом.
Люси сидела на диване, держа в руке какой-то сверкавший предмет. В глазах ее светился восторг, а на лице было такое же трепетное, сосредоточенное выражение, как в то утро в лесу, когда на пальце у нее сидела бабочка.
Он положил винтовку на стол и остановился, но Люси, должно быть, заметила краем глаза какое-то движение и взглянула в его сторону. Затем снова занялась той блестящей штуковиной, что она держала в руке.
Инек увидел, что это пирамидка из шариков, но теперь все они медленно вращаются – одни по часовой стрелке, другие против – и сияют, переливаясь своими особенными цветами, словно внутри у каждого из них скрывается источник мягкого, теплого света.
У Инека даже перехватило дыхание – так это было красиво и удивительно; удивительно, потому что он давно пытался разгадать, что это за вещица и для чего она предназначена. Он обследовал ее, наверно, раз сто, не меньше, колдовал над ней часами, но так и не обнаружил никакой зацепки. Скорее всего, решил он, это просто красивая вещица – любоваться, и только, – однако его не оставляло ощущение, что у нее все-таки есть какое-то назначение, что каким-то образом пирамидка должна действовать.
И вот теперь она действовала. Инек так долго пытался ее разгадать, а Люси взяла эту штуковину в руки первый раз, и тут же все заработало.
Он заметил восторг, с каким она глядит на пирамидку. Может быть, она знает и ее назначение?
Инек подошел к Люси, тронул за руку и, когда она подняла на него взгляд, снова отметил про себя, каким счастьем и радостным волнением сияют ее глаза.
Он указал на пирамидку, потом постарался изобразить вопрос, мол, знает ли она, для чего эта игрушка предназначена.
Но Люси его не поняла. А может, и поняла, да только знала, что объяснить будет невозможно. Люси протянула руку к столику с сувенирами, пальцы ее снова затрепетали, как тогда у родника, с бабочкой, и она даже как будто попыталась рассмеяться – во всяком случае, такое у нее было выражение лица.
Прямо как ребенок, подумал Инек. Ребенок перед полным ящиком новых, удивительных игрушек. Интересно, что она в них нашла? И потому ли только она рада, что увидела сразу столько красивых незнакомых вещей?
Инек устало повернулся и пошел обратно к столу. Взял винтовку и повесил на стену.
Люси не положено находиться на станции. Ни одному человеку, кроме него, не положено находиться здесь. Приведя ее сюда, он нарушил негласную договоренность с инопланетянами, поручившими ему работу смотрителя. Оправдывало его в какой-то мере лишь то, что к Люси эти вполне понятные запреты относились меньше, чем к кому-либо другому: она ничего не могла рассказать о том, что увидела на станции.
Но он знал, что ей нельзя здесь оставаться. Ее нужно отвести домой. Если она не вернется, обязательно начнутся поиски. Пропала глухонемая девушка, и к тому же еще красивая.
Через день-два об этой истории обязательно пронюхают газетчики. Сообщения о том, что Люси до сих пор не найдена, напечатают во всех газетах, об этом объявят по радио, по телевидению, и вскоре в окрестных лесах появится множество поисковых отрядов.
Хэнк Фишер наверняка расскажет, как он пытался разбить дверь топором, после чего обязательно найдутся желающие сделать то же самое, и вот тут-то все и начнется.
Инека даже пот прошиб, когда он представил себе, что тогда произойдет.
Все долгие годы, что он хоронился от людей, стараясь быть незаметным, будут потрачены впустую. О таинственном старом доме на вершине холма станет известно всему миру, и к нему устремятся тысячи любопытных.
Он подошел к шкафу, где хранилась заживляющая мазь, присланная ему вместе с другими лекарствами из Галактического Центра. Открыв маленькую баночку, Инек увидел, что там осталось еще больше половины. Он, конечно, пользовался мазью все эти годы, но понемногу. Да и необходимость такая возникала довольно редко.
Вернувшись к дивану, где сидела Люси, он показал ей, что у него в руках. Затем жестами объяснил, что собирается сделать. Она расстегнула платье, стянула его с плеч, и Инек наклонился, чтобы разглядеть раны. Кровь уже не текла, но кожа вокруг покраснела и воспалилась.
Он осторожно втер мазь в оставленные кнутом длинные рубцы. Люси исцелила бабочку, подумалось ему, а вот себя вылечить не может.
Пирамидка на столе перед ней все еще светилась и вспыхивала, разбрасывая цветные всполохи по всей комнате.
Игрушка оказалась действующей. Узнать бы еще теперь, для чего она все-таки предназначена.
Шарики в пирамидке светились и вращались, но, кроме этого, ничего не происходило.

19

Улисс появился, когда сгущающиеся сумерки уже готовились уступить место ночи. Инек и Люси только-только закончили ужин и еще сидели за столом, когда послышались его шаги.
Инопланетянин остановился. В полумраке комнаты он больше обычного походил на жестокого клоуна. Его гибкое, словно текучее тело, казалось, было обтянуто дубленой оленьей кожей. Пятна на теле слабо люминесцировали, а резкие черты лица, гладкий лысый череп и острые приплюснутые уши придавали ему зловещий, даже устрашающий вид.
Если не знать о его мягком характере, подумал Инек, можно сойти с ума от страха, увидев такое создание.
– Мы ждали тебя, – сказал Инек. – Кофейник уже кипит.
Улисс в нерешительности шагнул вперед и тут же остановился.
– Я вижу, ты не один. Насколько я могу судить, это человек Земли…
– Не беспокойся.
– Существо противоположного пола. Женщина, верно? Ты нашел себе жену?
– Нет, – ответил Инек, – она мне не жена.
– Все эти годы ты действовал мудро, – произнес Улисс. – В твоем положении завести семью – это не самый осторожный поступок.
– Не беспокойся. Эта девушка страдает серьезным недугом: ей не дано ни слышать, ни говорить.
– Это болезнь?
– Да. Она с самого рождения лишена слуха и голоса. И поэтому не сможет никому рассказать о том, что здесь увидела.
– А язык жестов?
– Она его не знает. Отказалась учиться.
– Вы друзья?
– Да, уже много лет, – ответил Инек. – Она искала у меня защиты – отец избил ее кнутом.
– Отец знает, что она здесь?
– Он так думает, но доказать не может.
Улисс медленно выступил из тени и остановился в круге света от лампы. Люси взглянула на него, но ни страха, ни отвращения на ее лице не отразилось. Она даже не вздрогнула, взгляд ее оставался ровным и безмятежным.
– Как спокойно она ко мне отнеслась, – заметил Улисс. – Не убежала и не закричала.
– Крикнуть она не сможет, даже если бы захотела, – сказал Инек.
– Но при первой встрече я любому человеку должен казаться совершенно ужасным.
– Люси видит не только внешнюю оболочку, но и какой ты на самом деле.
– Она не испугается, если я поклонюсь ей, как это делают люди?
– Я думаю, ей это будет даже приятно, – ответил Инек.
Улисс поклонился от пояса, приложив руку к кожистому животу, – получилось очень чинно и церемонно. Люси улыбнулась и захлопала в ладоши.
– Видишь, – произнес Улисс, явно довольный собой, – похоже, я ей понравился.
– Почему бы тебе тогда не сесть к столу? – предложил Инек. – Попьем кофе втроем.
– А я и забыл про кофе. Увидел, что ты не один…
Улисс сел за стол, где ему уже была приготовлена чашка. Инек приподнялся, собираясь идти за кофейником, но Люси его опередила.
– Она понимает, о чем мы говорим? – спросил Улисс.
Инек покачал головой.
– Просто ты сел перед пустой чашкой.
Люси налила им кофе, а сама пошла к дивану.
– Почему она не осталась с нами? – снова спросил Улисс.
– Ее очень заинтересовали подарки, что лежат на столике. Один из них она даже привела в действие.
– Ты думаешь оставить девушку на станции?
– Я не могу, – ответил Инек. – Ее будут искать. Придется отвести Люси домой.
– Не нравится мне все это, – сказал Улисс.
– Мне тоже. Видимо, надо сразу признать, что мне не следовало ее сюда приводить. Но в ту минуту я не мог придумать ничего другого. У меня не было времени на размышления.
– Ничего плохого ты не сделал, – мягко сказал Улисс.
– Люси не помешает нашей работе, – добавил Инек. – Она ведь не сможет ничего рассказать.
– Дело не в этом, – сказал Улисс. – Она – просто небольшое осложнение. Хуже другое. Я прибыл сегодня, чтобы предупредить тебя о назревающих неприятностях.
– Что за неприятности?
– Ничего страшного пока не случилось.
Улисс подняв чашку и сделал большой глоток.
– Замечательный кофе, – сказал он. – Я уже брал с собой зерна и делал кофе дома, но вкус почему-то не тот.
– Что за неприятности? – переспросил Инек.
– Ты помнишь веганца, который умер тут несколько твоих лет назад?
– Сиятель. Помню, – кивнул Инек.
– У этого существа есть правильное название…
Инек рассмеялся.
– Тебе не нравится мое?

Предыдущая страница 7 Следующая страница


Пересадочная станция 8

– Но мы их так не называем.
– То, как я их называю, говорит о моем добром к ним отношении.
– Ты похоронил веганца?
– На нашем семейном кладбище, – сказал Инек. – И прочел над ним молитву. Как над своим собратом.
– Очень хорошо. Так и следовало поступить. Ты сделал все, как нужно. Но тело исчезло.
– Как исчезло? Этого не может быть! – воскликнул Инек.
– Тело из могилы забрали.
– Ты не можешь этого знать! – запротестовал Инек. – Как ты мог узнать?
– Это не я. Веганцы. Они знают.
– Но до них ведь множество световых лет…
Однако уверенность уже оставила Инека. В ту ночь, когда старый мудрец умер и он отправил сообщение в Галактический Центр, ему тоже сказали, что веганцы узнали о смерти, едва она наступила, и никакого свидетельства о смерти им не требовалось, потому что они уже знали, отчего он умер.
Казалось бы, это невозможно, однако в галактике столько невозможного оказывалось возможным, что человеку не так-то легко во всем этом разобраться.
Может быть, размышлял тогда Инек, все веганцы поддерживают друг с другом постоянный мысленный контакт? Или какое-то центральное бюро (если дать земное название чему-то совершенно непонятному) поддерживает непрерывную связь с каждым из живых веганцев, зная, где он, как себя чувствует и что делает?
Видимо, что-то подобное возможно, признавал Инек. Ведь жители галактики обладают самыми разными и удивительными способностями. Но поддерживать контакт с уже мертвым веганцем…
– Тело исчезло, – сказал Улисс. – В этом нет никаких сомнений. И тебя считают в какой-то степени ответственным.
– Веганцы?
– Да, они. И вся галактика тоже.
– Я сделал, что было в моих силах, – горячо возразил Инок. – И выполнил все требования веганских законов, отдав покойному дань уважения от себя и от своей планеты. Нельзя же считать меня вечно за него ответственным. Да и не верю я, что тело действительно исчезло. Кто мог его похитить? Никто просто не знал о захоронении.
– Ты рассуждаешь логично, – сказал Улисс, – если иметь в виду вашу логику. Но у веганцев иная логика. И в данном случае Галактический Центр поддержит скорее их.
– Но веганцы всегда были моими лучшими друзьями, – вспылил Инек. – За все это время я не встретил ни одного, который бы мне не понравился или с которым мне не удалось найти общего языка. Я уверен, что смогу с ними объясниться.
– Если бы это касалось только веганцев, не сомневаюсь, – сказал Улисс. – И я не стал бы беспокоиться. Но тут все куда сложнее. В самом происшествии, казалось бы, ничего сложного нет, но надо принимать во внимание и другие факторы. Веганцы, к примеру, узнали о том, что тело исчезло, уже давно, и это их, конечно, беспокоило. Однако в силу некоторых обстоятельств они пока молчали.
– И напрасно. Они могли явиться сюда. Правда, я не знаю, что тут можно сделать, но…
– Они молчали не из-за тебя. Есть другие причины.
Улисс допил свой кофе и налил себе еще, затем долил в чашку Инека и отставил кофейник в сторону. Инек ждал разъяснений.
– Ты, возможно, об этом не знаешь, – продолжил Улисс, – но, когда решался вопрос о строительстве станции на Земле, многие галактические расы выступали против. Как всегда бывает в подобных ситуациях, они приводили разные доводы, но за всеми этими спорами, если разобраться, крылось непрекращающееся соперничество между расами, которые хотели добиться преимуществ для себя или каких-то регионов галактики. Насколько я понимаю, эта ситуация сродни тому, что происходит здесь, на Земле: бесконечные интриги и конфликты ради экономических преимуществ, выгодных какой-то группировке или нации. В масштабах галактики, разумеется, экономические соображения редко служат причиной разногласий, но существует много других важных факторов.
Инек кивнул.
– Я догадывался, хотя не очень обращал на это внимание.
– В основном споры ведутся из-за выбора направлений, разъяснил Улисс.
– Раз Центр начал расширять транспортную сеть в этом спиральном рукаве галактики, значит, у него будет меньше времени и возможностей для расширения в других направлениях. Одна большая группа цивилизаций, например, уже несколько веков добивается развития транспортной системы в сторону близлежащих шаровых скоплений. И определенный смысл здесь, конечно, есть. При том уровне технологии, которого мы достигли, переброска на большие расстояния к некоторым из этих скоплений вполне реальна. Кроме того, шаровые звездные скопления практически свободны от пыли и газа, так что, добравшись туда, мы получили бы возможность расширять транспортную сеть гораздо быстрее, чем во многих других регионах галактики. Однако никто пока не знает, что нас там ждет. Об этом можно лишь догадываться. Не исключено, что, потратив так много времени и усилий, мы в конце концов не найдем там ничего достойного внимания, кроме новых свободных территорий. А этого добра хватает и в нашей галактике. Тем не менее шаровые скопления обладают немалой притягательностью для существ с определенным складом ума.
Инек кивнул.
– Понятно. Это стало бы первой попыткой проникнуть за пределы галактики. Первым маленьким шагом, который может привести нас к другим галактикам.
Улисс взглянул на него с удивлением.
– И ты туда же, – сказал он. – Впрочем, мне следовало догадаться.
– Да, наверное, у меня тот самый склад ума, – сказал Инек ехидно.
– Короче, эта фракция шаровых скоплений – видимо, их можно охарактеризовать именно так – разразилась протестами, едва только мы начали продвижение в направлении Земли. Ты наверняка понимаешь, что мы находимся в самом начале работы: здесь чуть больше десятка станций, а нужна по меньшей мере сотня. Видимо, пройдет не один век, прежде чем работа над маршрутом будет закончена.
– Но та фракция по-прежнему предъявляет претензии, догадался Инек. – И работы в нашем спиральном рукаве еще могут быть свернуты.
– Верно. И это меня беспокоит. Фракция не упустит шанс использовать инцидент с пропавшим телом как обладающий большим эмоциональным зарядом аргумент против расширения сети в этом направлении. К ним обязательно присоединятся различные другие группировки со своими специфическими интересами. Все они понимают, что, закрыв наш проект, они получат дополнительный шанс для реализации своих планов.
– Закрыв проект?
– Да, закрыв. И как только инцидент получит огласку, они начнут вопить, что такая варварская планета, как Земля, совсем не место для станции и что нужно ее закрыть.
– Но они не могут этого сделать!
– Могут, – сказал Улисс. – Они будут утверждать, что для нас унизительно и небезопасно держать станцию на варварской планете, где грабят могилы и тревожат прах высокочтимых покойных. Столь эмоциональный довод встретит широкое понимание и поддержку в некоторых областях галактики. Веганцы старались, как могли. Ради завершения проекта они даже пытались скрыть это происшествие. Ничего подобного им никогда делать не приходилось. Это гордый народ, и они очень чувствительны в вопросах чести – более чувствительны, может быть, чем другие галактические расы, – однако ради дела они готовы были стерпеть даже оскорбление. Наверно, и стерпели бы, если бы инцидент удалось скрыть. Но каким-то образом история получила огласку – без сомнения, в результате хорошо продуманной информационной диверсии. И теперь, когда их позор стал известен всей галактике, стерпеть они не могут. Веганец, который прибудет сюда сегодня вечером, – официальный представитель их планеты, он должен будет вручить ноту протеста.
– Мне?
– Тебе. А через тебя всей Земле.
– Но Земля тут ни при чем. Земля ни о чем не знает.
– Конечно, нет. Только для Галактического Центра ты и есть Земля. Для них ты представляешь Землю.
Инек покачал головой. Сумасшествие какое-то! Но с другой стороны, чему тут удивляться? Чего-то подобного даже следовало ожидать. Он просто слишком узко, слишком ограниченно мыслит. С самого рождения он привык подходить ко всему с земными мерками, и даже после стольких лет этот образ мышления сохранял силу. До такой степени, что любой другой, если ему случалось вступать в конфликт с уже привычным, автоматически казался неверным.
Взять хотя бы предложение закрыть станцию. Какой в этом смысл? Скорее всего, одна закрытая станция никак не помешает завершению проекта. Но человечеству уже не на что будет надеяться.
– Если вам придется оставить Землю, – сказал Инек, – вы всегда можете поставить станцию на Марсе. Если нужна станция в нашей звездной системе, здесь есть много других планет.
– Ты не понимаешь, – ответил Улисс. – Эта станция – лишь одно направление атаки. Зацепка. Начало. А цель – закрыть проект целиком, чтобы можно было перебросить усилия на какой-то другой. Если мы будем вынуждены убрать станцию, это нас в какой-то степени дискредитирует, и тогда у них появятся основания для критической переоценки всех наших мотивов и замыслов.
– Но даже если проект закроют, – возразил Инек, – нет никакой уверенности, что какой-то из группировок это принесет пользу. Снова начнутся дебаты о том, куда потратить высвободившиеся время и энергию. Ты говорил, что сейчас против нас объединяются много различных фракций. Предположим, они победят. Тогда им придется разбираться уже между собой.
– В том-то и дело, – согласился Улисс, – но у каждой из них появляется шанс добиться желаемого. По крайней мере они так думают. В настоящее время у них нет таких шансов. Чтобы они появились, нужно закрыть наш проект. Одна из группировок, базирующаяся на противоположном конце галактики, мечтает, например, добраться до малонаселенного региона на краю нашего звездного скопления: они до сих пор верят в древнюю легенду, которая гласит, что их цивилизация якобы появилась в результате эмиграции из другой галактики, чьи жители обосновались на далекой окраине, а затем в течение долгих галактических лет проникали к центру. Они считают, что, вернувшись в окраинные районы галактики, смогут найти доказательства легенды и сделать ее частью истории к вящей своей славе. Другая группировка хочет получить возможность исследовать маленький спиральный рукав галактики, потому что они располагают какими-то источниками, свидетельствующими, что в свое время их далекие предки поймали не поддающиеся расшифровке сигналы, которые, по их убеждению, были посланы именно оттуда. История эта обрастала подробностями много тысячелетий, и теперь они просто убеждены, что там обитает раса феноменальных интеллектуалов. И разумеется, по-прежнему не угасает стремление поглубже исследовать ядро галактики. Ты ведь понимаешь, что мы только начали, что галактика по большей части еще не изучена и что тысячи цивилизаций, сформировавших Галактический Центр, – первопроходцы. В результате Центр постоянно подвергается нападкам и давлению со всех сторон.
– Похоже, – сказал Инек, – у тебя уже не осталось надежды сохранить станцию здесь, на Земле.
– Почти никакой, – ответил Улисс. – Но у тебя есть выбор. Ты можешь остаться на Земле и жить обычной жизнью земного человека, а можешь – если тебе захочется, получить место на другой станции. В Галактическом Центре надеются, что ты выберешь последнее и продолжишь работу.
– Значит, все уже решено?
– Боюсь, да, – сказал Улисс. – Извини, что на этот раз я прибыл с плохими новостями.
Инек сидел словно в оцепенении. Плохие новости! Это еще мягко сказано. Конец всему!
Рушился не только его собственный мир, но и все надежды Земли. Без станции планета снова окажется в глуши на задворках галактики – без надежды на помощь, без шансов на признание, без понимания того, какой чудесный, большой мир ждет людей за пределами Солнечной системы. Одинокое, беззащитное человечество, оступаясь и ошибаясь, пойдет прежним путем к своему слепому, безумному будущему.

20

Сиятель оказался в летах. Окружавшее его золотое сияние давно потеряло искрометный блеск молодости. Оно уже не слепило, как у молодых веганцев, а заливало все вокруг мягким, густым, теплым светом. Держался он с большим достоинством, а мерцающий белоснежный хохолок на макушке – не перья, не волосы, а что-то совсем непонятное – придавал ему сходство со святым. В лице мягкость, чуткость – иногда такие лица с множеством добрых морщин можно увидеть у стариков и здесь, на Земле.
– Мне действительно жаль, что наша встреча вызвана подобными обстоятельствами, – обратился он к Инеку. – Но тем не менее я рад знакомству, поскольку мне уже рассказывали о тебе. Не так часто случается, что смотрителем станции работает существо с планеты, которая не входит в галактическое содружество. Признаться, именно поэтому ты меня и заинтересовал. Я все пытался представить себе, каким ты окажешься на самом деле.
– Опасения в данном случае были излишни, – произнес Улисс немного резко. – Я за него ручаюсь. Мы давние друзья.
– Да, я забыл. Ведь ты его и нашел, – сказал сиятель, потом окинул комнату взглядом. – Еще одно существо. Я не знал, что их будет двое. Мне говорили только про одного.
– Это друг Инека, – пояснил Улисс.
– Значит, произошел контакт? Контакт с планетой?
– Нет, контакта не было.
– Тогда нарушение секретности?
– Может быть, – сказал Улисс, – но при таких обстоятельствах, при которых и я, и ты были бы вынуждены поступить так же.
Люси поднялась со своего места и двинулась через комнату к ним – медленно, спокойно, словно она плыла.
Сиятель обратился к ней на посредническом языке:
– Я рад познакомиться с тобой. Очень рад.
– Она не разговаривает, – сказал Улисс. – И слышать ей тоже не дано. Она лишена возможности нормального общения.
– Зато она наделена другими способностями, – сказал сиятель.
– Ты так полагаешь? – спросил Улисс.
– Даже не сомневаюсь.
Сиятель сделал несколько шагов навстречу Люси. Та стояла, не двигаясь.
– Оно… вернее, она… – насколько я понял из твоих слов, это женщина, – она совсем меня не боится.
– Она не испугалась даже меня, – усмехнулся Улисс.
Сиятель протянул руку Люси. Та несколько секунд стояла неподвижно, затем подняла свою руку и коснулась пальцев – скорее даже, щупалец – сиятеля.
Инеку на мгновение показалось, что окутывающее веганца золотое сияние обволокло светом и ее. Он моргнул, и наваждение – если это было наваждение
– исчезло: в ореоле золотистого света стоял один только сиятель.
– Но почему, подумал он, Люси не испугалась ни Улисса, ни веганца? Может быть, она действительно видит сквозь внешнюю оболочку или как-то ощущает скрытую в этих существах человечность (помоги мне бог, я даже сейчас думаю не иначе как земными понятиями!). А если так, то, может, в ней самой есть что-то такое, чего обычным людям не дано. По происхождению и по виду она, безусловно, человек Земли, но ее не коснулось деформирующее влияние земной культуры. Таким, возможно, был бы человек, если бы его не стесняли узкие рамки правил поведения и условностей, которые с годами затвердевают и превращаются в законы, определяющие отношение к жизни.
Люси опустила руку и вернулась на диван.
– Инек Уоллис, – произнес сиятель.
– Я слушаю.
– Она твоей расы?
– Да, конечно.
– Но она совсем другая. Как будто вы принадлежите к двум различным цивилизациям.
– На Земле только одна раса людей.
– А есть еще такие же, как она?
– Я не знаю.
Тут к сиятелю обратился Улисс:
– Кофе. Ты не хочешь кофе?
– Кофе?
– Совершенно удивительный напиток. Одно из наивысших достижений Земли.
– Мне этот напиток незнаком. Пожалуй, я откажусь, – ответил сиятель и обратился к Инеку. – Ты уже знаешь, зачем я здесь?
– Похоже, знаю.
– Как это ни печально, – сказал сиятель, – но я вынужден…
– Если ты не возражаешь, – предложил Инек, – давай считать, что протест уже выражен и выслушан. Я заранее его принимаю.
– Может, так оно и лучше будет, – сказал Улисс. – Похоже, это избавит нас троих от довольно болезненной процедуры.
Сиятель все еще сомневался.
– Конечно, если ты считаешь, что должен… – сказал Инек.
– Нет, – ответил сиятель. – Меня вполне удовлетворит, если ты великодушно примешь мой невысказанный протест.
– Согласен, но с одним условием. Я хочу убедиться, что это обоснованное обвинение. Мне нужно сходить и проверить.
– Ты мне не веришь?
– Здесь дело не в доверии. Просто, раз есть возможность проверить, я не могу принять обвинение против меня самого и моей планеты, не сделав хотя бы этого.
– Инек, – обратился к нему Улисс, – веганцы всегда проявляли доброе отношение к Земле. Им и сейчас не хотелось затевать это дело. Они так старались защитить и Землю, и тебя…
– Ты хочешь сказать, что я поступаю неблагодарно, если не приму это обвинение на веру?
– Извини, но я именно это и хотел сказать.
Инек покачал головой.
– Долгие годы я стремился понять и принять этику и образ мышления существ, что проходили через мою станцию. Я отталкивал в сторону свои человеческие инстинкты и привычки. Пытался понять чужие точки зрения, проникнуться иным видением мира, хотя порой это оказывало губительное воздействие на мое прежнее мировоззрение. Но я счастлив, что мне выпала такая доля, что мне представился шанс вырваться из узких земных рамок. Несомненно, я что-то приобрел, но Земли это не коснулось – только меня одного. Однако сейчас происходит нечто такое, что скажется на судьбе всей Земли, и я должен подходить к этому как житель планеты Земля. Сейчас я не просто смотритель галактической станции.
Ни один из его гостей не ответил. Инек подождал еще немного, но инопланетяне по-прежнему молчали, и он направился к двери.
– Я скоро вернусь, – сказал он, затем произнес кодовую фразу, и дверь поползла в сторону.
– Если ты позволишь, – обратился к Инеку сиятель, – и пойду с тобой.
– Хорошо. Идем.
Снаружи было темно, и Инек зажег фонарь. Сиятель следил за его действиями, не отрывая настороженного взгляда.
– Ископаемое топливо, – пояснил Инек. – Фитиль пропитывается им и горит.
– Но у вас должны быть более совершенные системы. – Сиятель был несколько ошарашен.
– Они есть, – ответил Инек. – Это я несколько старомоден в своих привычках.
Он шел впереди и нес в руке фонарь, отбрасывавший небольшой круг света.
– Какая дикая планета, – сказал сиятель.
– В этих местах, пожалуй, да. Но у нас есть и совсем освоенные регионы.
– Нашей планетой мы овладели целиком. Там все давно распланировано.
– Я знаю. Мне доводилось разговаривать со многими веганцами, и они рассказывали о своей планете.
Они дошли до сарая.
– Может, ты хочешь вернуться? – спросил Инек.
– Нет, – ответил сиятель. – Мне это даже интересно. А вот там что – дикие растения?
– Мы их называем деревьями.
– И ветер у вас дует самопроизвольно?
– Да. Мы еще не научились управлять погодой.
Инек взял лопату, стоявшую сразу за дверью сарая, и они направились к саду.
– Ты, конечно, уже поверил, что тело исчезло, – сказал сиятель.
– Я к этому готов.
– Тогда зачем мы идем?
– Я должен убедиться лично. Тебе, наверно, трудно это понять.
– Несколько минут назад, на станции, ты говорил, что старался понять всех нас. Может быть, настало время хотя бы одному из нас постараться понять тебя…
Инек вел сиятеля по тропе, идущей через сад, и вскоре они оказались у грубой ограды, поставленной вокруг могил. Инек прошел за калитку, сиятель последовал за ним.
– Здесь ты его и похоронил?
– Это наше семейное кладбище. Здесь похоронены мои родители, и веганца я похоронил рядом с ними.
Он отдал фонарь сиятелю и, подойдя к могиле, воткнул лопату в землю.
– Пожалуйста, держи свет поближе.
Сиятель сделал два шага вперед. Инек опустился на колени и отгреб в сторону нападавшие листья. Под ними оказалась свежая, мягкая, недавно перекопанная земля. Потом он заметил углубление с небольшим отверстием в центре. Разгребая землю, Инек слышал, как кусочки высохшей глины падают в это отверстие и ударяются обо что-то твердое.
Сиятель переступил с ноги на ногу, и свет фонаря снова ушел в сторону. Однако Инеку и не нужно было больше смотреть. Копать – тоже. Он и так знал, что найдет под землей. Видимо, ему следовало заглядывать сюда почаще, проверять. И наверное, он зря поставил камень, который, скорее всего, и привлек к могиле внимание. Хотя, с другой стороны, в Галактическом Центре сказали: «Действуйте так, как будто это человек Земли». Что он и сделал.
Инек распрямил спину, но все еще стоял на коленях, ощущая, как сырость пропитывает брюки.
– Мне никто не сказал, – тихо произнес сиятель.
– О чем?
– О памятнике. И о том, что на нем написано. Я не знал, что тебе знаком наш язык.
– Я уже давно его выучил – мне хотелось прочесть кое-какие свитки самому. Но, боюсь, здесь я наделал ошибок.
– Две, – заметил сиятель, – и одна маленькая неточность. Но это не важно. Значение имеет лишь то, что ты, когда писал эти строки, думал, как мы.
Инек поднялся с колен и протянул руку к фонарю.
– Идем обратно, – неожиданно резко, даже нетерпеливо сказал он. – Я понял, кто это сделал. И я его отыщу.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

21

Кроны деревьев над головой стонали под напором ветра. Впереди замаячили в слабых отсветах фонаря белые стволы высоких берез. Они росли на краю глубокого обрыва, и Инек знал, что в этом месте надо брать правее, чтобы спуститься по склону холма.
Он обернулся. Люси следовала за ним. Она улыбнулась и показала жестом, что все в порядке. Инек в свою очередь показал рукой, куда им нужно свернуть, и попытался объяснить ей жестами, чтобы не отставала. Хотя, подумал он тут же, это, возможно, лишнее: Люси знала окрестные холмы ничуть не хуже его, а может быть, даже и лучше.
Свернув направо, Инек прошел по краю обрыва, затем спустился по промоине к склону холма. Слева доносилось журчание стремительного ручья, сбегавшего по каменистому ложу из родника у края поля. Вскоре холм стал круче, и им пришлось идти наискось.
Странно, думал Инек, что даже в темноте он легко узнает знакомые приметы: искривленный ствол дуба, торчащего чуть ли не под прямым углом к склону; дальше – старая дубовая роща, венчающая куполообразную каменную насыпь, где деревья выросли так близко друг к другу, что ни один дровосек даже не пытался их срубить; маленькое болотце, заросшее рогозом и словно втиснутое в нишу, вырытую в склоне холма…
Далеко внизу засветились окошки дома, и Инек повернул в том направлении. Потом снова оглянулся, но Люси по-прежнему следовала за ним. Через какое-то время они наткнулись на старую, полуразвалившуюся ограду, пробрались между жердями, и дальше уже земля стала ровнее.
Где-то в глубине двора залаяла собака. К ней тут же присоединилась вторая, затем еще несколько, и секунду спустя навстречу им уже неслась целая собачья свора. Псы на всем ходу обогнули Инека с фонарем и бросились к Люси. Только теперь они вдруг преобразились, это были уже не свирепые сторожевые псы, а этакий приветственный комитет: собаки проталкивались вперед, вставали на задние лапы и повизгивали. Люси приласкала, погладив по голове, одну, вторую, и они, словно по сигналу, принялись радостно носиться вокруг.
Чуть дальше за забором начинался огород, и Инек пошел вперед, осторожно ступая по дорожкам между грядками. Вскоре они оказались во дворе перед домом. Очертания этого просевшего, покосившегося строения скрывала ночная тьма, и только окна кухни светились мягким, теплым светом.
Инек подошел к двери кухни и постучал. Изнутри послышались торопливые шаги, дверь открылась, и в освещенном проеме появилась Ма Фишер – высокая костлявая женщина в каком-то балахоне, похожем на мешок. Она уставилась на Инека одновременно с испугом и с вызовом, но тут заметила позади него свою дочь.
– Люси!
Девушка бросилась вперед, и мать заключила ее в объятия. Инек поставил фонарь на землю, сунул винтовку под руку и шагнул через порог.
Семейство ужинало, сидя за большим круглым столом, стоявшим посередине кухни. Хэнк поднялся, но трое его сыновей и незнакомец остались сидеть.
– Привел, значит, – сказал Хэнк.
– Да, я ее отыскал.
– А мы только-только вернулись. Собирались идти искать снова.
– Ты помнишь, что сказал мне сегодня днем? – спросил Инек.
– Я много чего говорил.
– Ты сказал, что я спутался с дьяволом. Так вот, если ты хотя бы еще раз ее ударишь, я тебя самого к дьяволу отправлю. Понял?
– Нечего меня стращать! – огрызнулся Хэнк, но по тому, как он весь напрягся, было видно, что угроза подействовала.
– Я тебя предупредил. Не испытывай мое терпение.
С минуту они стояли чином к лицу, затем Хэнк не выдержал и сел.
– Ужинать с нами будешь? – буркнул он.
Инек покачал головой и перевел взгляд на незнакомца.
– Это вы женьшень ищете? – спросил он.
Незнакомец кивнул.
– Мне нужно с вами поговорить. Выйдем…
Клод Льюис встал.
– Незачем тебе выходить! – вскинулся Хэнк. – Еще приказывает! Пусть здесь говорит.
– Да я не против, – сказал Льюис. – Мне и самому давно хотелось с ним поговорить. Вы ведь Инек Уоллис, верно?
– Он самый, – буркнул Хэнк. – Ему следовало помереть от старости лет пятьдесят назад, а ты глянь на него! Я же говорю, он с дьяволом спутался.
– Помолчи, Хэнк, – сказал Льюис, вышел из-за стола и направился к двери.
– Спокойной ночи, – попрощался Инек со всем семейством.
– Мистер Уоллис, – обратилась к нему Ма Фишер, – спасибо вам за то, что вы привели мою девочку. Хэнк ее больше не тронет. Я вам обещаю.
Инек вышел на улицу, прикрыл за собой дверь и поднял с земли фонарь. Льюис поджидал его во дворе.
– Отойдем немного, – сказал Инек.
Они дошли до огорода и остановились.
– Вы за мной наблюдали – сказал Инек.
Льюис кивнул.
– Это санкционировано? Или праздное любопытство?
– Боюсь, санкционировано. Меня зовут Клод Льюис. И мне нет смысла скрывать от вас, что я сотрудник ЦРУ.
– Я не изменник и не шпион, – заявил Инек.
– Никто так и не думает. Мы просто наблюдаем за вами.
– Вам известно о кладбище?
Льюис снова кивнул.
– Вы забрали из могилы тело.
– Да. Из той, где надгробный камень со странной надписью?
– Где оно?
– Тело, вы имеете в виду? В Вашингтоне.
– Этого делать не следовало, – мрачно произнес Инек. – Ваши действия повлекли за собой большие неприятности. Нужно вернуть тело в могилу. И как можно скорее.
– На это потребуется время, – сказал Льюис. – Придется доставлять его самолетом, но все равно получится не меньше суток.
– А быстрее?
– Ну, может быть, немного быстрее.
– Верните тело как можно скорее. Это очень важно.
– Хорошо, Уоллис. Я не знал…
– И вот что еще, Льюис…
– Да?
– Не вздумайте хитрить. Никаких фокусов. Просто сделайте, что я сказал. Я пошел на переговоры с вами, потому что это единственный путь. Но один ваш неверный шаг…
Инек схватил Льюиса за рубашку и притянул к себе.
– Вы меня поняли, Льюис?
Тот стоял, даже не пытаясь освободиться.
– Да. Я все понял.
– За каким чертом вы вообще это сделали?
– Работа такая, – ответил Льюис.
– Работа… Вам положено наблюдать за мной, а не грабить могилы. – Инек отпустил наконец его рубашку.
– А скажите… – неуверенно начал Льюис, – там, в могиле… Что это было?
– Вас это не касается, – отрезал Инек. – Но доставить тело обратно – ваша прямая обязанность. Вы уверены что сумеете это сделать? Вам никто не помешает?
– Все будет в порядке. Я позвоню, как только доберусь до телефона. Скажу, что дело крайне важное.
– Так оно и есть, – подтвердил Инек. – Если вы вернете тело на место, это будет самая важная работа в вашей жизни. Не забывайте об этом ни на минуту. Ситуация касается абсолютно всех на Земле. Вас, меня – всех. И если вы меня подведете, вам не поздоровится в первую очередь.
– Имеется в виду вот это? – спросил Льюис, кивнув на винтовку.
– Возможно, – ответить Инек. – И не вздумайте шутить со мной! Можете не сомневаться если потребуется вас убыть, я сделаю это без колебаний. Положение таково, что я готов пойти на все…
– Уоллис, но хоть что-то вы мне можете объяснить?
– Ничего, – ответил Инек.
– Вы домой?
Инек кивнул.
– Похоже, вы не возражаете против нашей слежки?
– Не возражаю. Но только против слежки. Верните тело и можете продолжать, если вам хочется. Но ко мне не суйтесь. Не давите на меня. Не вмешивайтесь. Держитесь подальше.
– Но что происходит, черт побери? Скажите же хоть что-нибудь!
Инек задумался.
– Хотя бы намекните, – продолжал Льюис. – В общих чертах…
– Верните тело на место, – с нажимом проговорил Инек. – Тогда мы, может быть, поговорим.
– Вернем, – заверил его Льюис.
– Если не вернете, считайте себя покойником, – сказал Инек и, резко повернувшись, двинулся через огород к подножью холма.
Льюис долго стоял во дворе и, пока раскачивающийся фонарь не скрылся из виду, смотрел Инеку вслед.

22

Когда Инек вернулся на станцию, Улисс был уже один. Тубанца он отправил своей дорогой, а сиятеля послал обратно на Вегу-21. На плите снова грелся кофейник, а сам Улисс разлегся на диване.
Инек повесил винтовку на место и погасил фонарь. Затем снял куртку, швырнул ее на стол и сел в кресло напротив дивана.
– Тело вернут, – произнес он. – Завтра, к этому часу.
– Всей душой надеюсь, что это принесет какую-то пользу, – сказал Улисс. – Хотя сомнений у меня предостаточно.
– Может быть, мне и беспокоиться не стоило? – с горечью спросил Инек.
– В любом случае это послужит доказательством доброй воли землян и, возможно, окажет умиротворяющее действие при окончательном решении вопроса.
– Сиятель мог сам сказать мне, где находится тело. – Инек решил перевести разговор на другую тему. – Если ему стало известно, что тело пропало, тогда он наверняка знал и где оно сейчас.
– Видимо, да, – отозвался Улисс, – но, я думаю, он не мог тебе сообщить. Ему было поручено заявить протест. Все остальное – твоя задача. Как-никак он представитель потерпевшей стороны, их оскорбили. Он должен был помнить об этом и блюсти достоинство.
– Иногда от всего этого с ума можно сойти, – заметил Инек. – Несмотря на рекомендации и подсказки Галактического Центра, я то и дело сталкиваюсь с новыми неожиданностями или попадаю впросак.
– Возможно, наступит день, когда все изменится. Вглядываясь в будущее, я представляю себе, как через несколько тысячелетий жители галактики сольются в единую культуру, основанную на взаимопонимании. Какие-то местные и расовые различия останутся – так и должно быть, – но превыше всего будет терпимость, которая поможет созданию своего рода галактического братства.
– Ты говоришь почти как землянин, – сказал Инек. – Об этом мечтали и на это надеялись многие наши великие мыслители.
– Может быть. Сам знаешь, я на Земле тоже открыл для себя немало. Нельзя провести столько времени на этой планете без того, чтобы она не оставила в душе какого-то следа… Кстати, ты произвел на веганца очень хорошее впечатление.
– Мне так не показалось, – сказал Инек. – Он, конечно, был доброжелателен, вежлив, но не более того.
– Надпись на камне… Именно она на него и подействовала.
– Я сделал ее не ради того, чтобы произвести на кого-то впечатление. Просто я чувствовал, что так будет правильно. И еще потому, что мне нравятся сиятели. Мне хотелось сделать все честь по чести.
– Если бы не давление со стороны различных фракций содружества, – сказал Улисс, – я бы даже не сомневался, что сиятели предпочтут забыть о случившемся, а это, надо заметить, такая значительная уступка с их стороны, что ты себе и не представляешь… Не исключено, что даже в сложившихся обстоятельствах они в конце концов окажутся на нашей стороне.
– Ты имеешь в виду, что они могут спасти станцию?
Улисс покачал головой.
– Думаю, это уже никому не под силу. Но всем нам в Галактическом Центре было бы гораздо легче, если бы сиятели поддержали нас.
Кофейник забулькал, и Инек пошел его снимать. Улисс тем временем отодвинул сложенные на кофейном столике сувениры, освобождая место для двух чашек. Инек наполнил их и поставил кофейник на пол.
Улисс взял свою чашку, но, подержав в руках, поставил обратно.
– Плохо у нас стало, – неожиданно сказал он. – Не то что в прежние времена. Это очень беспокоит Галактический Центр. Ссоры, разногласия между расами, все чего-то требуют, показывают свой гонор… – Он взглянул на Инека и спросил: – А ты думал, у нас тишина и покой?
– Нет, – ответил Инек, – не совсем так. Я знал, что у вас тоже существуют противоположные точки зрения и случаются конфликты. Но я, признаться, думал, что все свои проблемы вы решаете на достойном уровне, по-джентльменски, что ли, цивилизованно.
– Когда-то так оно и было. Разногласия существовали всегда, но если раньше их причиной служили какие-то философские концепции или этические нормы, то теперь это чаще всего специфические интересы. Ты, разумеется, знаешь о вселенской энергии духовности…
Инек кивнул.
– Я читал кое-какие труды на эту тему. Мне не все понятно, но я готов принять ее существование. Насколько я понимаю, у вас есть способ черпать эту энергию…
– Талисман.
– Да. Талисман. Что-то вроде машины…
– Видимо, можно и так сказать, – согласился Улисс. – Хотя слово «машина» не совсем точное. В конструкции Талисмана воплощены отнюдь не только механические принципы. Кроме того, он уникален. Некое таинственное существо, жившее около десяти тысяч лет назад, изготовило только один Талисман. Я бы с удовольствием рассказал тебе, что он из себя представляет и как устроен, но, боюсь, этого не знает ни один житель галактики. Многие пытались создать дубликат Талисмана, и никому это не удавалось, а его творец не оставил после себя ни чертежей, ни схем, ни даже единой записочки. Так что Талисман по-прежнему остается загадкой для всех.
– Но, надо полагать, – сказал Инек, – против изготовления дубликата никто бы не возражал? Никаких священных запретов тут нет? Это не будет святотатством?
– Ни в коей мере. Более того, нам крайне необходим второй Талисман, потому что первый пропал. Исчез.
Инек даже подскочил в кресле.
– Исчез?
– Да, – подтвердил Улисс. – Потерян. Украден. Никто не знает, что с ним случилось.
– Но я даже не…
– Верно, ты не мог об этом слышать. – Улисс печально улыбнулся. – Потому что мы никому не сообщали. Не решались. Жители галактики не должны знать о пропаже Талисмана. Хотя бы какое-то время.
– Но как можно скрыть пропажу Талисмана?
– На самом деле это не сложно. Ты же сам знаешь, что хранители переносят его с планеты на планету, где Талисман выставляется для обозрения и к нему стекается огромное число жителей, черпающих с его помощью энергию духовности. Но передвижения хранителей не подчиняются каким-то расписаниям или графикам: они просто путешествуют по галактике. На некоторых планетах между посещениями хранителей проходит порой до сотни лет и больше. Люди не не ждут этих визитов к какому-то определенному сроку. Они знают, что рано или поздно хранитель с Талисманом появится и на их планете.
– Но так можно хранить тайну годами.
– Да, – сказал Улисс. – Без всяких сложностей.
– Руководители планет, разумеется, знают? И их помощники?
Улисс покачал головой.
– Мы рассказали очень немногим. Только тем, кому полностью доверяем. В Галактическом Центре, конечно, все знают, но у нас не принято болтать.
– Тогда почему…
– Почему я рассказал тебе? Я не должен был этого делать, знаю. И признаться, сам не понимаю, почему сделал. Хотя, может быть, догадываюсь… Как ты себя чувствуешь, мой друг, в роли исповедника?
– Ты всерьез обеспокоен, – сказал Инек. – Вот уж не думал, что когда-нибудь увижу тебя таким.
– Это очень странная история. Талисман пропал несколько лет назад. И никто об этом пока не знает – кроме Галактического Центра и… – как бы это поточнее сказать? – иерархии, что ли. Организации посвященных, которая занимается вопросами духовности. Но даже при том, что никто еще не знает, галактика уже дает слабину и кое-где трещит по швам. Со временем все вообще может рухнуть. Как будто Талисман незримо объединял все расы галактики, оказывая свое воздействие, даже когда он находился далеко.
– Но ведь Талисман все равно где-то существует, – заметил Инек. – Он по-прежнему должен действовать. Не могли же его уничтожить?
– Ты забываешь, – напомнил Улисс, – что он не действует без хранителя, без восприимца. Дело не в самом механизме. Он всего лишь связующее звено между восприимцем и энергией духовности. Продолжение восприимца. Талисман только усиливает его талант и действует в качестве некоего посредника, позволяющего восприимцу выполнять свою функцию.
– И ты полагаешь, что потеря Талисмана имеет какое-то отношение к тому, что происходит сейчас?
– Ты имеешь в виду судьбу этой станции? Не прямо, но это одна цепочка событий, и то, что существование станции оказалось под угрозой, очень симптоматично. Те же самые склоки и недостойные разбирательства, что поразили всю галактику. Случись это в прежние времена, все обсуждения велись бы, как ты выразился, по-джентльменски, достойно и тактично.
Некоторое время они сидели молча, прислушиваясь к негромкому свисту ветра за стенами дома.
– Не забивай себе голову, – сказал наконец Улисс. – У тебя и так забот хватает. Зря я тебе все рассказал. Довольно опрометчиво с моей стороны.
– Ты имеешь в виду, что я никому не должен об этом говорить? Можешь быть спокоен.
– Я знаю, что ты этого не сделаешь. И никогда не думал иначе.
– Но ты действительно считаешь, что отношения между галактическими расами портятся? – спросил Инек.
– Когда-то все они были заодно, – ответил Улисс. – Конечно, по многим вопросам жители галактики придерживались различных позиций, однако они всегда пытались примирить свои взгляды – порой довольно искусственно, порой не очень успешно, но, когда к этому стремятся обе стороны, они, как правило, достигают цели. Потому что они этого хотят. А целью всегда было создание братства разумных существ. Все прекрасно понимали, что вместе мы располагаем огромным массивом знаний и опыта, что, работая бок о бок, объединяя эти знания и способности, мы добьемся результатов гораздо более значительных, чем в состоянии добиться какая-то одна раса. Трудностей и проблем, как я уже говорил, хватало, но все же содружество прогрессировало. Мелкие обиды и разногласия мы просто отметали в сторону и занимались только крупными проблемами, потому что знали: если нам удастся справиться с ними, мелкие станут еще мельче, а потом и вовсе исчезнут. Но теперь все по-другому. Откуда-то из темных углов извлекаются старые мелкие раздоры и раздуваются до совершенно безобразных размеров, в то время как решения крупных, важных вопросов попросту никто не ищет.
– Это здорово напоминает Землю, – заметил Инек.
– Да, очень, – ответил Улисс. – Внешне. Хотя речь идет о совершенно иных вещах.
– Ты читаешь газеты, которые я тебе отдаю?
Улисс кивнул.
– Похоже, у вас тут тоже не очень спокойно.
– Похоже, у нас будет война, – без околичностей заявил Инек.
Улисс поежился, но промолчал.
– У вас, насколько я понимаю, войн не бывает, – сказал Инек.
– В галактике, ты имеешь в виду? Нет, при нынешнем устройстве не бывает.

Предыдущая страница 9 Следующая страница


Пересадочная станция 10

– Слишком для этого цивилизованны?
– Ты меня как будто попрекаешь, – сказал Улисс. – Раза два и мы стояли на грани, но это было давно. В содружество входят много цивилизаций, которые на раннем этапе своего развития тоже познали войны.
– Тогда и у нас, может быть, есть еще надежда. Нужно только переболеть этим.
– На что требуется время.
– Ты не уверен, что мы справимся?
– Нет. Не уверен.
– Я много лет работал над таблицей, основанной на мицарской статистической теории, – сказал Инек. – По таблице выходит, что будет война.
– Тут и без таблицы все ясно.
– Но дело не в этом. Я работал над ней не только ради точного ответа. Меня не оставляла надежда, что она подскажет, как сохранить мир. Должен же быть какой-то способ. Какое-то решение. Если бы мы только нашли его или знали, где искать, у кого спросить.
– Такой способ есть, – произнес Улисс.
– Ты хочешь сказать, что тебе известно…
– Но это радикальная мера. И применять ее можно, лишь когда ничего другого уже не остается.
– А ты считаешь, что у нас еще есть шанс?
– Нет. Наверное, уже нет. Война, которая может разразиться на Земле, уничтожит плоды нескольких тысячелетий развития, уничтожит культуру – все уничтожит, кроме жалких остатков цивилизации. Не исключено, что она убьет почти все живое на планете.
– Этот твой способ… Он уже применялся?
– Несколько раз.
– И помогло?
– Да, конечно. Мы даже не стали бы об этом думать, если бы сомневались в успехе.
– Его можно использовать на Земле?
– Да. Ты должен дать запрос.
– Я?!
– Как представитель Земли, ты можешь обратиться в Галактический Центр с просьбой предотвратить войну на своей планете. Тебя обязательно выслушают, и – если ты убедишь Центр, они назначат группу специалистов для подготовки доклада, на основании которого будет приниматься решение.
– Ты сказал, что это должен сделать я. А кто-нибудь еще с Земли может?
– Любой, кто имеет возможность обратиться в Галактический Центр. Но чтобы туда обратиться, нужно прежде всего знать о его существовании – а ты единственный человек на Земле, которому о нем известно. Кроме того, ты сотрудник Галактического Центра. Долго работал смотрителем станции. У тебя безупречный послужной список. К тебе там прислушаются.
– Но я же один! Как может один человек решать судьбу целой планеты?
– Ты единственный представитель человечества, который на это способен.
– Если бы можно было посоветоваться с другими людьми.
– Нельзя. Да и не поверит тебе никто.
– Тоже верно…
Ему самому мысль о галактическом содружестве разумных существ и раскинувшейся среди звезд транспортной сети давно уже перестала казаться странной. Время от времени на него еще накатывало восторженное удивление, но ничего странного он тут уже не находил. Хотя, конечно же, чтобы привыкнуть, потребовались годы. Годы, в течение которых он все это видел своими глазами и лишь потом постепенно принял. Но рассказать такое любому другому землянину и тот подумает, что рассказчик просто рехнулся.
– Что это за способ? – спросил Инек, хотя внутри у него все сжалось от волнения и он приготовился к самому худшему.
– Оглупление, – ответил Улисс.
Инек судорожно вздохнул.
– Оглупление? Не понимаю… Мы и без того достаточно глупы.
– Ты сейчас имеешь в виду дефицит трезвого мышления. Такое встречается часто – не только на Земле, но и по всей галактике. А я говорю об общем уровне умственных способностей человечества. О состоянии, когда никто не сможет понять науку и технику, что делает возможной грозящую Земле войну. О неспособности справиться с машинами и аппаратурой для ведения боевых действий. Это означает возвращение людей на такую ступень умственного развития, с которой они уже не смогут дотянуться до научных и технологических вершин, покоренных ранее. Тот, кто знал, забудет. Тот, кто не знал, так и не выучится. Назад к колесу и рычагу. И тогда ваша страшная война станет невозможна.
Инек застыл, выпрямившись в кресле, не в силах вымолвить хотя бы слово. Его будто сковало леденящим ужасом, но в мозгу роилось множество мыслей.
– Я же говорил, что это радикальная мера, – добавил Улисс. – Но необходимая: войну так просто не остановишь. Цена здесь высока.
– Я не могу принять такое решение в одиночку, – проговорил Инек. – Это никому не под силу…
– Да, это нелегко. Но подумай: если разразится война…
– Я знаю. Если начнется война, будет еще хуже. Но таким способом войну не остановить. Я совсем не это искал. Люди все равно смогут воевать и убивать.
– Дубинами, – сказал Улисс. – Может быть, луками и стрелами. Винтовками, пока они не выйдут из строя или пока не кончатся патроны. Люди забудут, как делать порох, как добывать металл для пуль и прочие подобные вещи. Пусть вражда и не прекратится, но, во всяком случае, мир избежит катастрофы. Не погибнут в ядерных взрывах города, потому что никто не будет знать, как запустить ракету или как подготовить боеголовку к запуску. Скорее всего, люди просто перестанут понимать, что такое ракета или боеголовка. Исчезнет вся современная связь. Прекратит существование весь транспорт, за исключением простейших повозок. Война – кроме мелких локальных конфликтов – станет невозможна.
– Ужасная картина… – произнес Инек.
– Война не менее ужасна, – сказал Улисс. – Тебе выбирать.
– Но сколько это продлится? – спросил Инек. – Мы же оглупеем не навсегда?
– На несколько поколений, – ответил Улисс. – Потом эффект, если можно так сказать, обработки начнет сходить на нет. Люди в конце концов стряхнут с себя это оглупляющее оцепенение, и снова начнется интеллектуальный подъем. Фактически цивилизация получит второй шанс.
– Но спустя еще несколько поколений они снова могут прийти к той же самой ситуации, что мы имеем сейчас.
– Возможно. Хотя маловероятно. Развитие культуры вряд ли пойдет тем же путем. Есть шанс, что ваша цивилизация станет лучше, а люди не столь воинственны.
– Но это слишком большой груз для одного человека…
– Есть одно обнадеживающее обстоятельство, – добавил Улисс, – и тебе необходимо иметь это в виду. Описанный способ предлагается только тем мирам, которые, по нашему мнению заслуживают спасения.
– Ты должен дать мне время подумать, – сказал Инек.
Однако он понимал, что времени на раздумья практически не осталось.

23

Человек, который работал всю жизнь, вдруг не сможет больше делать свое дело. И со всеми вокруг произойдет то же самое. У людей ни с того ни с сего пропадут знания и опыт, необходимые, чтобы выполнять стоящие перед ними задачи. Они, конечно, будут пытаться работать, как прежде, но, видимо, не очень долго. А поскольку никто не сможет работать, корпорации, конторы, заводы просто перестанут действовать. Не закроются, не обанкротятся, а просто остановятся. И не только потому, что никто не сможет работать или ни у кого уже не хватит ума, чтобы управлять производством, – транспорт и связь, от которых зависит бизнес, тоже прекратят существование.
Локомотивы, самолеты и корабли останутся на своих местах, потому что не будет никого, кто мог бы вспомнить, как управлять этими машинами. Множество людей, которые еще недавно обладали всеми необходимыми знаниями, вдруг поймут, что они уже ничего не умеют. Возможно, найдется кто-то, кто все равно захочет попробовать, но, скорее всего, такая попытка закончится трагически. У кого-то еще, видимо, останутся смутные воспоминания о том, как водить легковой автомобиль, грузовик или автобус, потому что они просты в управлении и люди, как правило, делают это почти инстинктивно. Но когда машины сломаются, не останется уже ни одного автомеханика, способного их починить, и они тоже встанут.
Всего через несколько часов после обработки человечество вновь окажется в затерянном мире, где расстояние – один из важнейших факторов. Мир увеличится, океаны снова превратятся в непреодолимые водные пустыни, а миля опять станет очень длинной. Спустя два-три дня начнется паника, суматоха, бегство, отчаянье перед свершившимся, перед действительностью, которую никто не в состоянии понять.
Сколько пройдет времени, размышлял Инек, прежде чем жители городов израсходуют последние продукты, оставшиеся на складах, и начнется голод? Что произойдет, когда исчезнет электричество? Долго ли в такой ситуации сохранят свою цену бессмысленные символические бумажки или даже монеты?
Торговля рухнет, коммерция и промышленность умрут, правительства, лишенные средств и способностей для нормального функционирования, превратятся в ничто, связь исчезнет, закон и порядок канут в прошлое, мир снова потонет в варварстве и лишь потом начнет медленно возрождаться. На это уйдут многие годы – годы страданий, болезней, смертей и несказанного отчаянья. Со временем положение стабилизируется, и мир привыкнет к новому образу жизни, но в процессе утряски слишком многие погибнут и многие другие потеряют все то, что означало для них нормальную жизнь или смысл жизни.
Однако будет ли это хуже, чем ядерная война?
Да, многие умрут от холода, голода и болезней (поскольку медицина исчезнет вместе со всей остальной наукой), зато миллионы, которых не коснется огненное дыхание ядерных вспышек, останутся в живых. С неба не польются смертоносные дожди, вода останется чистой и свежей, земля сохранит плодородие. Когда закончится начальная фаза перемен, человечество получит шанс выжить и построить новую цивилизацию.
Если бы только знать наверняка, что война будет, что она неизбежна, думал Инек, тогда выбор был бы прост. Но всегда остается надежда, что Земля все-таки избежит этой опасности, что мир – пусть хрупкий и неустойчивый – удастся сохранить. В таком случае уже не будет отчаянной нужды в радикальном средстве против войны, что предлагают жители галактики. Прежде чем решать, необходима уверенность. Но где ее взять? Да, таблица, лежащая на столе, предрекает войну. Да, дипломаты и обозреватели считают, что грядущая конференция может послужить толчком к катастрофе. Однако уверенности в том, что войны не миновать, все равно нет.
И даже зная наверняка, как может один человек – один! – брать на себя роль вершителя судеб всего человечества? По какому праву может один человек принимать решение, которое повлияет на всех остальных, на миллиарды людей? И оправдают ли последующие годы его выбор?
Под силу ли одному человеку решить, что хуже – война или поголовное оглупление? Видимо, не под силу. Разве можно представить себе, оценить и ту, и другую катастрофу?
Конечно, если не торопиться, оба варианта выбора можно обосновать. Со временем оформятся какие-то убеждения, которые позволят прийти все-таки к окончательному решению – пусть не совсем верному, но, во всяком случае, достаточно продуманному, чтобы его можно было примирить потом с собственной совестью…
Инек встал и подошел к окну. Звук шагов отдавался в помещении станции глухим эхом. Он взглянул на часы и увидел, что уже за полночь.
Среди жителей галактики, думалось ему, наверняка есть расы, способные правильно и быстро справиться практически с любой проблемой – одним стремительным рывком сквозь сложное переплетение мыслей, логикой, более точной, чем та, которой следует человечество. Это было бы, конечно, неплохо – в том смысле, что появилось бы все-таки определенное решение, но разве не принижает оно – или не отметает вовсе – значимость каких-то граней проблемы, которые для человечества не менее важны?
Инек стоял у окна, вглядываясь в залитые лунным светом поля, сбегавшие к темной полосе леса. Облака разошлись, и ночь стояла тихая, спокойная. Впрочем, здесь всегда будет спокойно, думал он, поскольку места эти далеко от шумных дорог, от любой возможной цели ядерной атаки. За исключением, быть может, какого-нибудь мелкого конфликта в доисторические времена, никем не описанного и давно забытого, здесь никогда не было никаких сражений и никогда не будет. Но даже этому затерянному уголку не избежать общей судьбы планеты, если она отравит свою воду и почву, если ее обитатели в порыве вражды вдруг пустят в ход свое чудовищное оружие. Небо затянет радиоактивным пеплом, который затем падет на землю, и уже не будет никакой разницы, где живет человек. Рано или поздно война дотянется до него, если не вспышкой обезумевшего огня, то смертоносным снегом, сыплющимся с небес.
Вернувшись к столу, Инек собрал газеты, доставленные утренней почтой, и сложил в пачку, отметив, что Улисс забыл забрать с собой те, которые он приготовил для него раньше. Разумеется, инопланетянин был расстроен, иначе он не забыл бы газеты. Боже, подумал Инек, у каждого из нас полно своих тревог.
День выдался нелегкий. И только сейчас Инек осознал, что пробежал всего лишь две или три статьи в «Таймс», касающиеся созыва конференции. Слишком полон был день, причем событиями серьезными и зловещими.
Более ста лет все шло хорошо. Бывали дни плохие, бывали хорошие, однако в целом жизнь текла спокойно и без тревожных инцидентов. Но вот наступил день сегодняшний, и все безмятежные годы как ветром сдуло.
Когда-то он надеялся, что Землю примут в галактическую семью, что своей службой он принесет родной планете признание. Но теперь надежды рассыпались в прах: станцию, похоже, закрывают, а сама эта мера вызвана в значительной степени варварскими повадками человечества. Вообще-то в галактической политике Земля оказалась в положении мальчика для битья, но клеймо, единожды наложенное, не так легко будет смыть. И даже если отмыть клеймо удастся, Земля запомнится всем как планета, ради спасения которой Галактический Центр готов провести радикальную и унизительную акцию.
Наверное, еще не поздно попытаться спасти положение. Он может остаться землянином и передать людям Земли всю информацию, собранную им за долгие годы и записанную до мельчайших подробностей вместе с фактами его жизни, впечатлениями и всякими незначительными событиями в дневниках, что занимают несколько полок. Отдать эти дневники и литературу инопланетян, которую он получил, прочел и сохранил. Сувениры и огромное количество предметов из других миров. Люди Земли наверняка сумеют извлечь из всего этого новые знания, которые помогут им и в конце концов выведут на дорогу к звездам, к еще большим знаниям и тому возвышенному пониманию Вселенной, которое станет их культурной традицией и которое, очевидно, должно быть традицией и правом каждой расы разумных существ. Но ждать этого дня придется долго, а последние события, о которых ему стало известно, отодвинут его еще дальше. Впрочем, и информация, собранная с такими трудами за век с лишним, уже казалась ему настолько незначительной по сравнению с теми знаниями, какие он мог бы получить за следующий век (или за тысячелетие), что просто стыдно было предлагать ее людям Земли. Если бы только ему было отпущено больше времени… Но времени, разумеется, не будет. Его не хватает сейчас и никогда не хватит. Сколько бы веков он ни посвятил собиранию знаний, их всегда будет больше, чем уже собрано, и то, чем он располагает, всегда будет казаться жалкими крохами.
Инек тяжело опустился в кресло у стола и впервые задумался о том, как все это произойдет, – как он откажется от работы в Галактическом Центре, как променяет целую галактику на одну-единственную планету, пусть даже эта планета его родная.
Терзая свой разум, он мучительно искал ответ, но по-прежнему безуспешно.
Ведь он один, совсем один…
Не может один человек удержать на своих плечах и Землю – и галактику.

24

Разбудили его лучи утреннего солнца, заглядывавшего в окно, и с минуту он не двигался, наслаждаясь даримым теплом Доброе, обнадеживающее прикосновение солнца позволяло забыться, защищая его от беспокойных проблем, но Инек чувствовал, что они рядом, и снова закрыл глаза. Может быть, если опять уснуть, они уйдут, затеряются где-то и, когда он проснется, их уже не будет?..
Но что-то еще было не так, что-то, помимо забот и проблем… Шея и плечи болели невыносимо, все тело как будто свело, а подушка казалась слишком твердой.
Инек открыл глаза, поднял голову и увидел, что он вовсе не в постели. Его сморило прямо в кресле, и головой он лежал не на подушке, а на крышке стола. Пошевелив губами, Инек почувствовал во рту противный привкус, как того и следовало ожидать.
Он медленно поднялся на ноги, выпрямился и потянулся, разогревая затекшие мышцы и онемевшие суставы. Пока он стоял у стола, беспокойство, и все его проблемы, и ужасная необходимость искать ответы просочились из темных углов памяти обратно. Инек мысленно отмахнулся от них – не очень успешно, но все же они отползли чуть назад и затаились, готовясь к новому броску.
Подойдя к плите, он поискал кофейник, потом вспомнил, что вечером поставил его на пол рядом со столиком. Две чашки с коричневым осадком на дне все еще стояли среди сувениров, где в куче других безделушек, что Улисс отодвинул в сторону, освобождая место для чашек, лежала на боку пирамидка из шариков. Она по прежнему светилась и вспыхивала, а шарики, как и раньше, вращались каждый в свою сторону.
Инек взял пирамидку в руки и провел пальцами по основанию, на котором покоились шарики, но ни кнопки, ни рычажка, ни какого-нибудь углубления – ничего такого, чем можно было бы включать игрушку и выключать, – он так и не нашел. Впрочем, этого следовало ожидать: ведь он не один раз смотрел… Однако днем раньше Люси что-то с ней сделала, и пирамидка включилась. Она работала уже двенадцать часов, но пока ничего не произошло. Хотя, может быть, ничего такого, что он в состоянии заметить…
Вернув игрушку на столик, Инек составил чашки одну в другую, потом наклонился за кофейником, но взгляд его по-прежнему удерживала пирамидка.
Чертовщина какая-то, подумал он. Ему бог знает сколько лет не удавалось ее включить, а Люси сумела сделать это за несколько минут. Теперь вот неизвестно, как ее выключить, хотя, судя по всему, работает она или нет, разницы никакой…
Чашки и кофейник Инек отнес в раковину. На станции царила тишина – тяжелая, давящая тишина, но, скорее всего, сказал он себе, это ему просто кажется.
Инек подошел к аппарату связи, экран был пуст. За ночь не поступило ни одного сообщения. Глупо, конечно, проверять: если бы что то пришло, сработал бы звуковой сигнал, который можно отключить только вручную.
Но вдруг станцию уже закрыли? И весь поток путешественников пустили обходным маршрутом? Впрочем, вряд ли это возможно, потому что закрытие станции на Земле будет означать, что придется закрыть и все остальные станции, идущие за ней. В этом спиральном рукаве галактики просто нет обходных, дублирующих маршрутов, по которым можно в случае чего пропустить путешественников. И не стоит удивляться их отсутствию, уверял себя Инек. Раньше тоже случалось, что гости на станции не появлялись по нескольку дней подряд. Ведь движение тут не подчиняется никакому расписанию. Бывало, что многочисленные запланированные пересадки приходилось даже откладывать до тех пор, пока не освободится аппаратура, в другие же дни наоборот – никто на станцию не направлялся, и аппаратура простаивала так же, как сейчас.
Нервы у меня шалят, подумал Инек. Нервы.
Конечно же, ему сообщат, прежде чем закрыть станцию. Этого требует хотя бы элементарная вежливость.
Он вернулся к плите и поставил кофейник. Потом вынул из холодильника пакет с густым концентратом из злаков, что растут в джунглях на одной из планет системы Дракона. Немного подумал, положил пакет обратно и достал два последних яйца из той дюжины, что привез ему из города Уинслоу с неделю назад.
Посмотрев на часы, Инек увидел, что проспал гораздо дольше, чем ему казалось, и скоро уже пора отправляться на прогулку. Он поставил на плиту сковородку, положил кусок масла и, когда оно растаяло, разбил туда два яйца.
Может быть, подумал он, сегодня не ходить? Пожалуй, это будет с ним впервые, если не считать одного или двух случаев, когда очень уж бушевала непогода. Но вовсе не обязательно идти сегодня только потому, что у него так заведено. Он просто пропустит сегодня прогулку, а за почтой сходит позже. Да и дела остались со вчерашнего дня. Газеты до сих пор не прочитаны. К дневнику он так и не прикоснулся, хотя записать нужно очень много, потому что он привык описывать случившееся с ним точно и подробно, а вчера столько всего случилось.
Это правило Инек установил себе с самого первого дня работы станции – никогда не запускать дневник. Случалось, он делал записи чуть позже, но, даже когда у него не хватало времени, Инек ни разу не позволил себе пропустить что-то хоть мало-мальски значительное. Глядя на длинные ряды дневников, теснящихся на полках в противоположном конце комнаты, он испытал прилив гордости и удовлетворение от того, насколько полны и тщательны его записи. Огромный срок – больше века – нашел отражение между обложками этих дневников. Ни одного пропущенного дня!
Вот наследство, которое он завещает миру, вот чем он заплатит за право вернуться в человеческое общество; здесь все, что он видел, слышал и о чем думал в течение ста с лишним лет общения с жителями галактики.
Но тут все вопросы, от которых он пытался уйти, нахлынули с новой силой, и он понял, что никуда от них не деться. Какое-то время Инеку удавалось как бы не замечать их – совсем недолго, только чтобы прийти в себя и справиться с усталостью, но теперь он уже не противился. Решать все равно придется.
Переложив яичницу в тарелку, он снял с плиты кофейник и сел завтракать. Потом взглянул на часы.
Времени для прогулки оставалось еще достаточно.

25

У родника его ждал «искатель женьшеня».
Инек заметил Льюиса издалека и с раздражением подумал: уж не хочет ли тот сказать ему, что вернуть тело сиятеля не удастся, что в Вашингтоне к этой идее отнеслись отрицательно, что он столкнулся с неожиданными трудностями.
Инек вспомнил вдруг, как предыдущим вечером грозился убыть любого, кто помешает вернуть тело. Возможно, подумал он, говорить этого не стоило. Способен ли он вообще убить человека? Ему приходилось в свое время убивать, но то было давно, на войне, и вопрос тогда стоял по другому: или ты, или тебя.
Он на секунду закрыл глаза и снова увидел перед собой пологий склон холма с длинными рядами людей, наступающих сквозь пороховой дым. Эти люди поднимались наверх с одной только целью – убить его и всех тех, кто был рядом с ним.
Отнюдь не в первый раз пришлось ему тогда убивать, и далеко не в последний, но все долгие годы сражений почему-то свелись у него в памяти к одному этому моменту не к тому, что произошло позже, а к этому тягучему, страшному мгновению, когда он увидел перед собой ряды солдат, неотвратимо приближающихся по склону холма, чтобы его убить.
Именно тогда он осознал в полной мере, что это за безумие – война. Тщетное действо, которое по прошествии времени и вовсе теряет всякий смысл и должно питаться безрассудной яростью, что живет значительно дольше породившего ее инцидента; действо совершенно нелогичное, как будто один человек своей смертью или своими страданиями может доказать какие-то права или утвердить какие-то принципы.
Где-то на своем долгом историческом пути человечество оступилось, возвело это безумие в норму и существовало так вплоть до настоящего времени, когда безумие, ставшее нормой, грозит уничтожить если не сам род людской, то по крайней мере все те материальные и духовные ценности, что были символами человечества на протяжении многих трудных веков.
Когда Инек подошел к роднику, Льюис, сидевший на стволе поваленного дерева, встал.
– Я решил подождать вас здесь, – сказал он. – Надеюсь, вы не возражаете…
Инек молча перешагнул через небольшую заводь у родника.
– Тело доставят сегодня вечером, – продолжал Льюис. – Из Вашингтона в Мадисон самолетом, а оттуда привезут сюда на машине.
– Рад слышать, – кивнул Инек.
– Мое руководство настаивало, чтобы я еще раз спросил у вас, чье это тело.
– Я уже говорил вчера вечером, что не могу ничего рассказать. Хотел бы, но не могу. Я много лет прикидывал, как это сделать, но так ничего и не придумал.
– Мы уверены, что это тело существа с какой-то другой планеты.
– Вы так думаете, – сказал Инек, но совсем без вопросительной интонации.
– Дом тоже неземного происхождения.
– Этот дом построил своими руками мой отец, – осадил его Инок.
– Но что-то изменило его. Он стал таким позже.
– Время все меняет.
– Все, кроме вас самого.
– Вот что вас беспокоит, – усмехнулся Инек. – Не положено?
– Нет, что вы. Да и не в этом дело. После долгих наблюдений я просто принял вас самого и все, что с вами связано, на веру. Ничего еще не понимаю, но по крайней мере уже принял. Иногда мне кажется, что я схожу с ума, но, впрочем, это быстро проходит. Я старался не беспокоить вас, старался, чтобы все оставалось без изменений. Теперь, когда я с вами познакомился, я даже рад, что выбрал такой путь. Но все-таки это неверно. Мы ведем себя как враги, как два незнакомых пса, но не так же все должно быть. Мне кажется, на самом деле у нас много общего. Сейчас происходят какие-то важные события, но не хочу никоим образом вмешиваться…
– Вы уже сделали это, – сказал Инек. – Вы забрали тело из могилы – ничего хуже и случиться не могло. Даже сев и хорошенько подумав, как мне навредить, вы вряд ли придумали бы более удачный способ. Причем вы оказали плохую услугу не только мне. Я тут не в счет. Вы навлекли беду на все человечество.
– Ничего не понимаю, – сказал Льюис. – Я очень сожалею, но все равно не понимаю. Там на камне была надпись…
– Вот это уже моя ошибка, – перебил его Инек. – Мне не следовало ставить камень. Но тогда мне казалось, что это обязательно нужно сделать. Я никак не предполагал, что кто-то будет рыскать тут и…
– Он был вашим другом?
– Он? Вы имеете в виду покойного? Не совсем так. Не он сам.
– Что сделано, то сделано, – сказал Льюис. – Я приношу свои искренние извинения.
– Они вряд ли помогут.
– Но неужели ничего нельзя сделать? Я имею в виду, кроме того, что мы вернем тело?
– Можно… Не исключено, что мне потребуется помощь.
– Говорите, – поспешно сказал Льюис. – Если это выполнимо…
– Возможно, мне понадобится грузовик, – ответил Инек. – Перевезти кое-какие вещи. Записи и прочее. Не исключено, что он понадобится мне срочно.
– Грузовик я обеспечу. Он просто будет ждать. И люди, чтобы помочь с погрузкой.
– Возможно, мне понадобится переговорить с кем-то на достаточно высоком уровне. С президентом. С государственным секретарем. Может быть, с ООН. Я пока не знаю. Мне надо подумать. И важно, чтобы я не только смог переговорить с ними, а чтобы они еще и отнеслись к тому, что я скажу, с полной серьезностью.
– Я поставлю сюда передвижной коротковолновый комплекс. Все будет наготове.
– Меня выслушают?
– Да, – сказал Льюис. – Мы свяжем вас, с кем пожелаете.
– И еще одно…
– Слушаю.
– Умение забывать, – сказал Инек. – Может так случиться, что все эти приготовления мне не потребуются. И грузовик, и прочее. Может быть, придется оставить все как прежде. И если это произойдет, смогли бы вы и те другие люди, о которых мы говорили, просто забыть о моей первой просьбе?
– Думаю, это возможно, – ответил Льюис. – Но я продолжу наблюдения.
– Хотелось бы. Не исключено, что в будущем мне снова понадобится помощь. Но ни во что не вмешивайтесь.
– Вы уверены, что больше ничего не нужно? – спросил Льюис.
Инек покачал головой.
– Ничего. Все остальное я должен сделать сам.
Может быть, подумал он, я и так уже слишком много сказал. Где гарантия, что этому человеку можно доверять? И может ли он быть уверен, что вообще на кого-то можно положиться? Однако, если он решится оставить Галактический Центр и разделить судьбу Земли, ему наверняка потребуется помощь. Вдруг инопланетяне станут возражать, когда он захочет взять с собой свои дневники и подарки? Ему придется действовать быстро.
Но хочется ли ему расставаться с этой работой? Сможет ли он забыть свои мечты о галактике? Найдет ли в себе силы отказаться от предложения перейти смотрителем на другую станцию? Когда подойдет время решать, сможет ли он разом оборвать все, что связывало его с другими жителями галактики и загадками других звезд?
Впрочем, он уже предпринял кое-какие шаги. Вот только что он, даже особо не задумываясь, словно на самом деле давно все решил, договорился, как организовать свое возвращение на Землю, к людям.
Инек с удивлением размышлял о своих действиях.
– Здесь, у этого родника, постоянно кто-то будет, – сказал Льюис. – Если не я, то кто-нибудь, кто сможет со мной связаться.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

Инек кивнул, слушая его вполуха.
– Каждое утро во время прогулки кто-нибудь из нас обязательно будет с вами встречаться. Или вы сами в любой момент сможете найти нас здесь.
Ну прямо заговор, подумалось Инеку. Как у детей, играющих в воров и полицейских.
– Мне пора. Вот-вот приедет почта, и, если я опоздаю, Уинслоу забеспокоится, – сказал он наконец и двинулся вверх по склону холма.
– До скорого! – крикнул Льюис ему вслед.
– Да. До скорого, – ответил Инек.
Он с удивлением почувствовал, как потеплело у него на душе, словно что-то до сих пор было не так, а теперь все встало на свои места; словно он искал что-то давно потерянное и вдруг нашел.

26

Почтальона Инек встретил на полпути к станции. Старая развалюха неслась по заросшим травой колеям, продираясь сквозь нависшие ветви придорожных кустов. Завидев Инека, Уинслоу затормозил и дождался его, сидя в машине.
– Ты что, решил сделать объезд? – спросил Инек, подходя ближе. – Или поменял маршрут?
– Тебя не оказалось у почтового ящика, – ответил Уинслоу, – а мне нужно было срочно тебя увидеть.
– Пришло что-нибудь важное?
– Нет, не про почту речь. Я про старого Хэнка Фишера хотел сказать. Он сейчас в Милвилле, угощает всех подряд в кабаке Эдди и мелет языком без умолку.
– Угощает всех подряд? На него это совсем не похоже.
– Он рассказывает всем, что ты пытался умыкнуть Люси.
– Ничего подобного, – сказал Инек, – Хэнк отхлестал Люси кнутом, и я просто спрятал ее, чтобы он немного поостыл.
– Наверно, не надо было этого делать, Инек.
– Может быть. Но он совсем озверел и, наверно, избил бы ее до полусмерти.
– Хэнк баламутит людей, хочет устроить тебе неприятности.
– Он еще вчера грозился.
– Рассказывает всем, что ты сначала увел девчонку, а потом испугался и привел обратно. Говорит, ты спрятал ее в доме, но, когда он попытался туда вломиться, у него ничего не вышло. Говорит, что у тебя вообще дом какой-то странный, и он, мол, сломал топор, когда хотел высадить окно.
– Ничего странного тут нет, – сказал Инек. – Хэнку просто померещилось.
– Пока все спокойно, – добавил почтальон. – На трезвую голову да еще средь бела дня никто из них никуда не пойдет. Но ближе к вечеру они все наберутся и уже перестанут соображать. Может статься, кое-кто решит заглянуть к тебе, разобраться…
– Надо думать, он им рассказывает, что я спутался с дьяволом?
– Рассказывает. И много чего другого, – ответил Уинслоу. – Я там, наверно, полчаса сидел слушал.
Он покопался в сумке, достал стопку газет и, отдав ее Инеку, продолжил:
– Я тебе вот что еще скажу. Может, ты сам этого не понимаешь. Ему не так сложно будет собрать против тебя людей… И живешь – всех сторонишься, и вообще странный ты. Я не хочу сказать, что у тебя что-нибудь не в порядке – я-то тебя давно знаю и ничего такого не думаю, – но тем, кто с тобой не знаком, всякое в голову взбрести может. До сих пор никто тебя не трогал, потому что ты не давал им повода. Но если Хэнк их накрутит… – Уинслоу не закончил фразу и умолк.
– Ты хочешь сказать, они двинутся сюда всей толпой?
Уинслоу молча кивнул.
– Спасибо, что ты меня предупредил, – сказал Инек.
– А это правда, что никто не может забраться в твой дом? – спросил Уинслоу.
– Похоже, правда. Они не смогут вломиться туда и не смогут его сжечь. У них вообще ничего не получится.
– Тогда на твоем месте я бы сегодня далеко от дома не уходил. Или вообще сидел у себя и никуда не высовывался.
– Неплохая идея. Может быть, я так и сделаю.
– Ладно, – произнес Уинслоу, – вроде я все рассказал. Решил, что тебя надо предупредить. Похоже, мне до дороги придется ехать задним ходом. Здесь и развернуться-то негде.
– Давай подъезжай к дому. Там места хватит.
– До дороги ближе. Справлюсь, – сказал Уинслоу, и машина медленно двинулась назад.
Инек стоял, провожая ее взглядом, и, когда машина добралась до поворота, поднял руку, прощаясь с Уинслоу. Тот помахал в ответ, и секунду спустя его развалюха скрылась за кустами, вымахавшими по обеим сторонам дороги.
Инек повернулся и побрел к станции.
Только пьяной толпы ему и не хватало…
Орущая толпа вокруг станции… Рассвирепевшие люди колотят в окна и двери, лупят из ружей по стенам… Если и оставалась еще какая-то смутная надежда на то, что Галактический Центр не станет закрывать здесь станцию, то после такой сцены об этом можно будет просто забыть. А у тех, кто стремится прекратить расширение транспортной сети в этом спиральном рукаве галактики, появится лишний довод в свою пользу.
Почему все случилось вот так, сразу? Долгие годы ничего не случалось, а теперь вдруг столько событий за какие-то считанные часы. И одно хуже другого.
Если сюда явится разъяренная толпа, вопрос о закрытии станции будет решен однозначно, но и это еще не все: в такой ситуации у него просто не останется выбора – придется принять предложение Галактического Центра и стать смотрителем на другой станции. Остаться на Земле будет невозможно при всем желании… Инек вдруг осознал, что предложение перейти на другую станцию тоже висит на волоске. Когда появится толпа, жаждущая его крови, он сам окажется вовлеченным в этот скандал, и обвинения в варварстве, направленные против всего человечества, будут касаться и его.
Может быть, подумал он, есть смысл сходить к роднику и поговорить с Льюисом. Толпу, видимо, можно как-то остановить. Но если он обратится к нему, придется давать объяснения и рассказывать слишком много подробностей. А толпа, может, и не соберется. Вряд ли люди поверят болтовне Хэнка Фишера, и, возможно, все еще обойдется.
Нет, он останется на станции и будет надеяться на лучшее. Может быть, когда явится толпа – если они вообще соберутся, – он будет на станции один, и никто в Галактическом Центре о случившемся не узнает. Если повезет, то все обойдется. А ему просто должно повезти: уже несколько дней подряд на него сваливаются одни только неприятности.
Инек подошел к сломанным воротам во двор и остановился, рассматривая дом, – ему почему-то хотелось увидеть его таким, каким он знал его в детстве.
Сам дом выглядел как и прежде, разве что в те далекие времена на окнах еще были занавески с оборками. А вот двор медленное шествие лет действительно изменило: кусты сирени с каждой новой весной становились все гуще, пышнее и запутаннее; вязы, что посадил его отец, из прутиков футов шести высотой превратились в могучие деревья; куст желтых роз у двери на кухню вымерз в одну из давно забытых зим; клумбы исчезли, а несколько грядок с пряностями у ворот совсем задушили сорняки.
От старой каменной ограды, уходившей в обе стороны от ворот, осталась теперь просто длинная утрамбованная насыпь. Сотня холодных зам, ползучие вьюнки и трава, долгие годы небрежения сделали свое дело. Пройдет еще век, и ограда совсем сровняется с землей – от нее даже следа не останется. А на склоне холма, где поработала эрозия, уже сейчас были длинные участки, где она исчезла совсем.
Все эти изменения произошли давно, но Инек почти не замечал их. А сейчас заметил и удивился: почему это вдруг? Может, потому, что скоро ему предстоит вернуться к Земле? Но ведь он никогда и не покидал здешних просторов, солнца, воздуха, физически он всегда оставался на Земле, хотя долгие годы – куда дольше, чем большинству людей вообще выделяет судьба, – можно сказать, путешествовал по множеству миров, разбросанных среди звезд.
Солнце уходящего лета светило по-прежнему ярко, но Инек то и дело вздрагивал от холодного ветра, налетавшего, казалось, из какого-то таинственного, иллюзорного измерения. Впервые в жизни ему пришлось задуматься о том, кто же он на самом деле. Преследуемый сомнениями человек, которому суждено прожить на перепутье между миром людей и миром инопланетян, испытывающий привязанность и к тем, и к другим, терзаемый сомнениями и преследуемый призраками старых воспоминаний, что будут брести рядом сквозь годы и расстояния независимо от того, какую жизнь он себе изберет – на Земле или среди звезд? Сын двух культур, не понимающий до конца ни Землю, ни галактику, задолжавший и тем, и другим, но не способный ни с кем расплатиться? Бездомное. Безродное, бродячее существо, которое не в состоянии определить, где добро, а где зло, потому что ему довелось увидеть слишком много разных (и по законам чужой логики вполне объяснимых) проявлений и того, и другого?
Инек поднялся на холм, у подножья которого бил из земли родник; от ощущения вновь обретенной принадлежности к человечеству на душе у него потеплело – теперь его связывало с этим миром что-то вроде мальчишеского заговора. Но действительно ли он человек? И если это так, то как быть с его вековой преданностью Галактическому Центру? Да и хочется ли ему снова стать просто человеком?
Инек медленно прошел за ворота. В его мыслях беспрестанно сталкивались вопросы – огромный, неиссякающий поток вопросов, на которые нет ответов. Впрочем, подумал он, это не так. Ответы есть, но их слишком много.
Может быть, его навестят сегодня Мэри, Дэвид, все остальные люди – тени, и ему удастся обсудить с ними… Тут Инек вспомнил, что ни Мэри, ни Дэвид, ни кто-то еще уже не придет. Они посещали его годами, но теперь все кончено. Волшебный свет померк, иллюзии разбились, и он остался один.
Совсем один, пронеслась горькая мысль. Все – иллюзии. У него никогда не было ничего настоящего. Долгие годы он обманывал себя – весьма охотно и добровольно, – населяя угол у камина творениями своего собственного воображения. Мучаясь одиночеством, не имея возможности видеть и слышать людей, он создал по инопланетной методике существа, способные обмануть любое чувство, кроме осязания.
В общении с ними подводило даже чувство меры.
Странные создания, думал он. Несчастные создания, не принадлежащие ни миру теней, ни миру живых. Слишком человечные для мира теней и слишком бесплотные для Земли.
Мэри, если бы я только знал заранее… Я никогда бы этого не сделал. Мне самому было бы легче остаться в одиночестве…
Но теперь ничего уже не поправишь. И помощи ждать неоткуда.
Однако, встревожился Инек, что это со мной происходит?
В чем дело?
Он совершенно перестал соображать. Пообещал себе спрятаться в помещении станции, чтобы избежать встречи с пьяной толпой, если те явятся к дому, но это невозможно: вечером, едва стемнеет, Льюис должен привезти тело сиятеля. И если они появятся одновременно, тут черт знает что начнется.
Сраженный этой мыслью, Инек долго стоял в нерешительности. Если он предупредит Льюиса об опасности, тот может не привезти тело. А он просто обязан это сделать. Сиятель должен лежать в могиле до наступления ночи. Придется рискнуть, решил Инек.
Может быть, толпа еще не нагрянет. А если это все же произойдет, какой-нибудь выход из положения наверняка найдется.
Он что-нибудь придумает.
Должен придумать.

27

В помещении станции по-прежнему стояла тишина. Новых сообщений не поступало, и аппаратура молчала – не слышно было даже приглушенного гудения материализатора.
Инек положил винтовку на стол, бросил рядом стопку газет, затем снял куртку и повесил ее на спинку стула. Пора наконец заняться газетами, напомнил он себе, и не только сегодняшними, но и вчерашними тоже. Да и дневник надо бы привести в порядок, а это займет немало времени. Выйдет, пожалуй, несколько страниц, даже если писать плотно, и события надо излагать четко, последовательно, чтобы все выглядело так, словно о вчерашних событиях он написал вчера, а не день спустя. Нужно описать каждое событие, каждую грань происшедшего и все, что он по этому поводу думает. Так он делал всегда и так же должен сделать сегодня. Ему это неизменно удавалось, потому что он создал для себя как был особую маленькую нишу – не на Земле, не среди галактических просторов, а в каком-то неопределенном мире, который можно было бы назвать бытием, – и работал там, словно средневековый монах в своей келье. Он был всего лишь наблюдателем. Правда, в высшей степени заинтересованным – его часто не устраивала пассивная роль, и он делал попытки внедриться в наблюдаемое, чтобы его понять, – но тем не менее он оставался именно наблюдателем, никак не вовлеченным в происходящее. Впрочем, осознал вдруг Инек, за последние два дня он этот статус утратил. И Земля, и галактика активно вмешались в течение его жизни, стены кельи рухнули, и он оказался втянутым в самую гущу событий. Теперь он уже не сможет сохранять объективность, не сможет относиться к фактам спокойно, непредвзято, а такое отношение всегда служило ему основой для работы над дневниками.
Инек подошел к полке, вытащил последний том и, перелистнув несколько страниц, нашел то место, где остановился в прошлый раз. До конца дневника оставалось лишь несколько чистых листков – видимо, слишком мало, чтобы записать все, что требовалось. Скорее всего, ему не хватит места и придется начинать новую тетрадь.
Стоя с раскрытым дневником в руках, он перечитал последнюю страницу. Запись была сделана позавчера. Всего два дня назад, но казалось, она повествовала о древних временах, и даже чернила как будто выцвели. Хотя ничего удивительного тут нет, подумалось ему, запись действительно из другой эпохи. Эти строки он написал еще до того, как рухнул его мир.
Что толку продолжать дневник, спросил себя Инек. С записями покончено, потому что они никому уже не нужны. Станцию закроют, его собственная планета затеряется в бездне пространства, и уже не будет иметь никакого значения, останется он здесь или перейдет на новую станцию на другой планете – Земля для галактики все равно потеряна.
Инек в раздражении захлопнул дневник, поставил его на полку и вернулся к столу.
Земля потеряна, думал Инек, и он тоже потерял себя – его одолевают сомнения и негодование. Негодование на свою судьбу (если такая штука вообще существует), на недомыслие – это касалось и Земли, и жителей галактики, – на мелочные ссоры, грозящие остановить шествие галактического братства, которое только-только достигло этого сектора пространства. И на Земле, и во всей галактике количество и сложность техники, высокие мысли, мудрость, эрудиция могут сойти за культуру, но не за цивилизацию. Чтобы стать истинно цивилизованным, обществу требуется нечто большее, чем техническое совершенство и полет мысли.
Инек чувствовал в себе смутное, неосознанное стремление что-то делать
– мерить станцию шагами, словно зверь за решеткой, бежать за ворота, кричать изо всех сил, – крушить, ломать, чтобы избавиться от гнева и разочарования.
Он протянул руку и взял со стола винтовку. Торопливо выдвинул ящик, где хранились патроны, вытащил коробку и, разорвав картон, высыпал их в карман. Постоял немного, держа винтовку в руках и прислушиваясь. Тишина, царившая в комнате, казалось, отдается в ушах тяжелым грохотом, но спустя какое-то время он почувствовал ее холодность, унылость и положил винтовку на место.
Какое мальчишество, подумал он, вымещать свое раздражение и злость на чем-то несущественном. Тем более что серьезных причин для таких эмоций в общем-то, нет. И в том, как складываются события, тоже нет ничего неожиданного – ему следовало сразу понять это и принять как совершенно естественное явление. К подобным вещам человеку, живущему на Земле, положено бы привыкнуть уже давно.
Инек окинул станцию взглядом: все как будто замерло в ожидании, словно сама станция отсчитывала время до события, которое должно случиться в назначенный ему срок.
Он тихо рассмеялся и снова протянул руку за винтовкой. Нелепое это занятие или нет, оно по крайней мере отвлечет его, вырвет хоть на время из бурлящего потока проблем.
Да и потренироваться ему не мешает. Он уже дней десять, наверное, не стрелял в цель.

28

Подвал занимал огромную площадь, и дальние его стены терялись в полумраке за рядами огней, что Инек включил, спустившись вниз. Многочисленные туннели и комнаты были вырезаны прямо в камне, вытолкнутом из толщи земли тектоническими силами и ставшем основанием холму.
Здесь стояли массивные баки, заполненные различными растворами для путешественников, предпочитающих жидкую среду, насосы и электрогенераторы, работавшие на неизвестном Земле принципе. А глубоко внизу, под каменным полом, покоились гигантские цистерны с кислотами и кашеобразной жижей, получившейся из тел существ, что прибыли на станцию, а затем отправились дальше, оставив позади бесполезные оболочки, от которых нужно было просто избавиться.
Миновав баки и генераторы, Инек очутился в длинной, уходящей в темноту галерее. Нащупав выключатель, он зажег свет и двинулся дальше. По обеим сторонам коридора тянулись металлические стеллажи, уставленные бесчисленными подарками от путешественников. От пола до потолка полки были буквально забиты разным хламом со всех концов галактики. Впрочем, думал Инек, на самом деле хлама тут мало: все эти вещи, как правило, работали и имели какое-то назначение – или практическое, или эстетическое. Узнать бы только, какое именно. Хотя, конечно, далеко не в каждом случае это может пригодиться землянам.
В конце галереи размещались стеллажи, где экспонаты были разложены более аккуратно – каждый с биркой и номером, индексом по каталогу и датой, соответствующей записи в дневнике. Об этих предметах Инек по крайней мере знал, для чего они предназначены, а в отдельных случаях и каков их принцип действия. Некоторые не представляли из себя ничего особенного, другие обладали громадной потенциальной ценностью, третьи на данный момент вообще никак не соотносились с человеческим образом жизни, и был там еще ряд предметов, помеченных красными бирками, при мысли об этих «сувенирах» Инека каждый раз пробирала дрожь.
Он двигался вдоль своей выставки напоминаний о былых визитах инопланетян, и его шаги отзывались в галерее гулким эхом.
Наконец галерея привела к большому овальному залу, стены которого были покрыты толстым слоем серого материала, способного улавливать пули и не давать им рикошетировать.
Инек подошел к панели, установленной в глубокой нише, повернул рычажок и быстро прошел в центр зала. Свет погас, затем снова вспыхнул, но теперь Инек оказался уже не в зале, а в каком-то другом, никогда не виданном раньше месте.
Склон невысокого холма, где он стоял, сбегал к медленной, ленивой речке с полузатопленными болотистыми берегами, а на полосе от края болота до подножья холма волнами колыхалась высокая жесткая трава. Ветра не было, но трава все равно колыхалась, и Инек понял, что там рыщут какие-то животные. Со стороны луга доносилось свирепое хрюканье, словно тысячи разозленных боровов дрались там из-за отборных кусков сразу у сотни корыт с помоями. А откуда-то дальше, может быть прямо от реки, слышался монотонный рев, хриплый и усталый.
Инек почувствовал, как шевелятся у него на голове волосы, и выставил винтовку перед собой. Удивительное ощущение не проходило: он чуял опасность, знал о ее присутствии, и в то же время ничто вокруг вроде бы ему не угрожало. Тем не менее Инеку все еще казалось, что сам воздух здесь дышит опасностью.
Он обернулся. Почти вплотную к лугу, окружавшему холм, где он стоял, спускался по склону соседнего холма густой темный лес. За лесом высились на фоне неба темно-лиловые горы. Вершины их таяли в облаках, но, насколько хватал глаз, сохраняли темно лиловый оттенок, как будто снега на пиках не было вовсе.
Из леса выбежали две отвратительные твари и замерли на краю луга. Они уселись на задние лапы, обмотав их длинными хвостами, и повернули к Инеку ухмыляющиеся морды. Напоминали твари то ли волков, то ли собак, но на самом деле не имели к этим животным никакого отношения. Инек никогда в жизни не видел ничего похожего. Шкуры их блестели под бледным солнцем, словно смазанные жиром, но у шеи мех сходил на нет, и над туловищем, как будто из воротника, торчали голые черепа. Издалека звери выглядели как два старика, накинувших на плечи волчьи шкуры и собравшихся на маскарад. Но картину портили мертвенно-зеленые морды и болтающиеся языки, ярко-красные и блестящие.
Из леса не доносилось ни звука. У самого края под деревом сидели только две эти зловещие твари. Они глядели на Инека и молча скалились, раскрывая в усмешке беззубые пасти. Темный густой лес казался почти черным, а листва странно отсвечивала, как будто каждый отдельный лист был отполирован до блеска.
Инек снова повернулся к реке и увидел, что у границы травяной полосы появились сразу несколько похожих на жаб страшилищ футов шести длиной и фута в три высотой. Шкуры их напоминали цветом брюхо издохшей рыбы, а над пастью у каждого красовался один огромный глаз. И все эти глаза светились в опускающихся сумерках, словно у крадущегося к добыче кота в луче фонаря.
От реки все еще доносился хриплый рев, а между его раскатами слышалось тонкое, слабое жужжание, сердитое и зловещее, словно где-то рядом вился комар. Инек вскинул голову и увидел в вышине цепочку маленьких точек – с такого расстояния даже нельзя было понять, что там летит.
Инек перевел взгляд на выползших из травы страшилищ, но тут краем глаза заметил какое-то движение и повернулся к лесу.
По склону холма бесшумно скользили две похожие на волков твари с лысыми черепами. Не бежали, а именно скользили, словно их одним резким ударом выдавили из тюбика.
Инек вскинул винтовку, и приклад словно прирос к плечу, став продолжением тела. Мушка сошлась с прицельной планкой и закрыла морду первого зверя. Прогремел выстрел, но Инек даже не взглянул, попал ли он в цель, и, передернув затвор, прицелился во вторую тварь. Еще один толчок в плечо – зверь подпрыгнул в воздух, перевернулся, упал на землю, проскользнув по инерции чуть вперед, а затем покатился по склону холма обратно вниз.
Инек снова передернул затвор – на солнце блеснула вылетевшая гильза – и повернулся к другому склону. Похожие на жаб страшилища оказались уже ближе. Пока Инек стоял к ним спиной, они медленно подползали, но, едва он обернулся, сразу присели и замерли, уставившись на него в упор.
Он сунул руку в карман, достал два патрона и загнал их в магазин.
Рев, доносившийся от реки, прекратился, но теперь появилось прерывистое хрюканье, и ему никак не удавалось определить, что это и откуда оно исходит. Медленно поворачиваясь, Инек оглядел окрестности: похоже было, что звук доносился со стороны леса, но там абсолютно ничего не двигалось. А в промежутках между приступами хрюканья он все еще слышал жужжание, и теперь оно стало громче. Точки на небе тоже стали больше и двигались уже не цепочкой. Перестроившись в круг, они, похоже, спускались по спирали вниз, но были все еще так далеко, что Инек по-прежнему не мог разглядеть, кого это там несет.
Снова взглянув на страшилищ, он заметил, что те подползли еще ближе. Вскинув винтовку, Инек выстрелил от бедра.
Глаз ближайшей к нему твари выплеснулся наружу, словно вода в реке от брошенного камня, но сама тварь даже не дернулась – просто осела, растекшись по земле, как будто на нее наступили и расплющили. Из большой круглой дыры на месте глаза вытекала густая, тягучая жидкость желтого цвета – видимо, кровь.
Остальные страшилища попятились. Медленно, настороженно отступая по склону холма, они остановились, лишь когда оказались у самой границы травяной полосы.
Хрюканье стало ближе, жужжание громче, и теперь Инек уже не сомневался, что хрюканье доносится из-за холмов, заросших лесом. Обернувшись, он наконец увидел, кто же издает этот звук: зловеще похрюкивая и перешагивая через верхушки деревьев, в его сторону двигалось нечто совершенно невообразимое. Черный шар, надувавшийся и опадавший при каждом новом звуке, раскачивался между четырьмя негнущимися тонкими лапами, которые вверху соединялись суставом с четырьмя длинными ходулями, несшими тварь над лесом. Двигалась она рывками и высоко поднимала ноги, чтобы не зацепить массивные кроны, но всякий раз, когда ходуля опускалась, Инек слышал треск сучьев и грохот падающих деревьев. Он почувствовал, что по спине у него забегали мурашки.
Шею закололо, словно, подчинившись древнему инстинкту, короткие волосы на затылке встали дыбом. Но, даже замерев от испуга, он помнил, что один выстрел уже сделан. Пальцы сами нащупали в кармане патрон и загнали его в магазин.
Жужжание стало еще громче, характер звука тоже изменился. Теперь оно приближалось с огромной скоростью. Вскинув голову, Инек увидел, что точки уже не кружат в небе, а одна за другой стремительно падают прямо на него. Хрюкающий и раскачивающийся шар на ходулях тоже шагал в его сторону, но пикирующие точки двигались быстрее и явно должны были добраться до холма раньше.
Взяв оружие на изготовку, Инек продолжал наблюдать за падающими точками, которые постепенно превращались в устрашающих тварей с торчащими из головы рапирами. Может быть, это клювы, подумал Инок, а сами летающие твари, возможно, птицы, но таких больших, стремительных, смертоносных птиц никто на Земле никогда не видел.
Жужжание перешло в вопль, который становился все пронзительнее, все тоньше и тоньше, пока от звука не заныли зубы, а сквозь него доносилось размеренное, словно удары метронома, хрюканье пробирающегося над лесом черного шара.
Безотчетным движением Инок прижал приклад к плечу, выжидая, когда летающие монстры окажутся поближе и можно будет стрелять наверняка.
Они падали, как камни, брошенные с высоты, и были гораздо больше, чем казалось поначалу, – огромные смертоносные стрелы, направленные прямо в него…
Винтовка толкнула в плечо. Летучая тварь съежилась, потеряла стремительную, обтекаемую форму и, переворачиваясь, повалилась куда-то в сторону. Передернув затвор, Инек выстрелил еще раз, и закувыркалась вторая «птица». Снова щелкнул затвор, и раздался еще один выстрел. Третья тварь скользнула вбок, потом, болтая обмякшими крыльями, стала падать к реке.
Остальные вдруг прервали стремительное пике, круто развернулись и, отчаянно работая крыльями, похожими на лопасти ветряной мельницы, снова рванулись в небо.
Тут на склон холма упала тень, и откуда то сверху опустилась рядом могучая колонна. Земля задрожала от тяжелой поступи, а из лужи, скрытой в траве, фонтаном взметнулась грязная вода. Хрюканье перешло в оглушительный рев. Черный шар, раскачивавшийся между ходулями, потянулся вниз, и Инек увидел лицо чудовища, если что-то столь карикатурное и отвратительное вообще можно назвать лицом, – с клювом, пастью-присоской с вытянутыми вперед губами и еще десятком каких-то одинаковых органов, очевидно, глаз. Черный шар – тело существа – висел под перекрестьем лап глазами вниз и обозревал свои охотничьи угодья. Теперь же ходули начали сгибаться в суставах и опускать его к земле, чтобы схватить жертву.
Инек почти не осознавал своих действий, но приклад винтовки то и дело ударял в плечо. Грохотали выстрелы. Ему казалось, будто он стоит в стороне и наблюдает за стрельбой, словно стрелявший человек был кто-то другой.
При каждом попадании от тела чудовища отлетали куски плоти, кожа лопалась большими рваными прорехами, и оттуда вырывались облака мутного тумана, который тут же конденсировался и проливался на землю крупными черными каплями.
Инек в очередной раз нажал на курок, но винтовка отозвалась лишь сухим щелчком: кончились патроны. Впрочем, можно было уже и не стрелять. Высоченные лапы-ходули складывались и вздрагивали, а съежившийся, провисший шар в облаках густого тумана сотрясали конвульсии. Оглушительное хрюканье прекратилось, и в наступившей тишине до Инека донесся дробный шорох черных капель, падающих в траву на склоне холма.
В воздухе стоял тошнотворный, удушливый запах, густые и липкие, как холодное машинное масло, капли падали даже ему на одежду. Тварь на ходулях накренилась, словно какая-то строительная конструкция, и повалилась на землю.
Окружавший Инека мир тут же растаял и исчез.
Он снова оказался в овальном зале с тусклыми лампами.
Сильно пахло пороховым дымом, а на полу вокруг него поблескивали пустые гильзы.
Тренировка закончилась.

29

Инек опустил винтовку и сделал глубокий, осторожный вдох. Возвращаясь в свой, знакомый мир после коротких посещений мира иллюзорного, он каждый раз входил туда медленно, постепенно.
Включая тир, он понимал, что его ожидает иллюзия, и, когда все заканчивалось, у него тоже не возникало на этот счет никаких сомнений. Но события, заключенные между двумя этими мгновениями, казались абсолютно реальными и достоверными.
Когда строилась станция, его спросили, есть ли у него какое-нибудь увлечение – что-нибудь такое, для чего они могли бы оборудовать специальное помещение. Инек сказал тогда, что было бы неплохо построить стрелковый тир, и не ожидал, в общем-то, ничего более сложного, чем длинный коридор, в конце которого перемещаются на цепи жестяные утки или вертится колесо с глиняными трубками. Но это, конечно же, было слишком примитивно для эксцентричных архитекторов и шустрых строителей станции.
Сначала они не понимали, что он имеет в виду, и пришлось объяснять, что такое винтовка, как она действует и для чего используется. Инек рассказал им, как это здорово – выйти солнечным осенним утром в лес и поохотиться на белок, или выгнать по первому снегу зайца из-под куста (хотя на зайцев ходят не с винтовкой, а с охотничьим ружьем), или пострелять осенним вечером енотов, или подстеречь у тропы, ведущей к водопою, оленя. Впрочем, Инек не был до конца откровенен и не стал рассказывать, как еще можно использовать винтовку и как он занимался этим четыре долгих года.
Он поделился с ними своей юношеской мечтой об охотничьей экспедиции в Африку, хотя даже в тот момент понимал, как далеко до ее исполнения. Но после ввода станции в действие ему не раз доводилось охотиться на зверей гораздо более странных, чем самые экзотические животные Африки.
Откуда, с каких планет взялись все эти звери (если только они не плод воображения инопланетян, программировавших ленты, которые воспроизводили охотничьи сцены), Инек не имел ни малейшего понятия. Он пользовался тиром тысячи раз, но за долгие годы ни сами сцены, ни животные еще никогда не повторялись. Возможно, думалось ему, набор сюжетов когда-нибудь кончится и все начнется сначала, но это его совершенно не беспокоило едва ли он припомнит в деталях приключения, которые ему довелось пережить так много лет назад.
Инек не понимал технологии и научных достижений, сделавших этот фантастический тир реальностью, но, как и многое другое, просто принимал на веру, не задаваясь лишними вопросами и надеясь, что когда-нибудь ему удастся отыскать ключ к двери, ведущей от слепой веры к пониманию – не только удивительного тира, но и всего остального.
Он часто пытался представить себе, что думают инопланетяне об этом его увлечении стрельбой, о древнем инстинкте, заставляющем человека убивать – не ради удовольствия, но ради победы над опасностью, ради стремления противопоставить силе зверя еще большую силу, ответить на коварство хищника мастерством. Может быть, тем самым он дал своим галактическим друзьям повод для переоценки человеческого характера? Что они думают о способности человека провести грань между убийством других форм жизни и существа своего вида? Да и есть ли какое-то убедительное различие между охотой и войной? Особенно для жителей галактики. Ведь животные, на которых человек издавна охотится, ему гораздо ближе, чем большинство инопланетян.
Что такое война? Проявление инстинкта, за которое каждый отдельный человек так же ответствен, как политики или так называемые государственные деятели? Может быть, и не совсем так, но в каждом человеке продолжает жить этот боевой инстинкт, агрессивный дух, стремление обязательно опередить, а такие качества, дай им свободно развиваться, рано или поздно приводят к конфликтам.
Инек сунул приклад под руку и подошел к стенной панели. Из щели в самом низу торчал кончик ленты. Он вытянул ее и принялся разбирать условные обозначения. Результаты оказались не слишком утешительными.
Он промахнулся, стреляя в первую атакующую тварь, похожую на волка с лицом старика, и где-то там, в иллюзорном мире, два рычащих хищника уже раздирали окровавленное тело Инека Уоллиса в клочья.

30

Возвращался Инек по той же галерее, заставленной подарками инопланетян, словно пыльная мансарда обычного земного дома, куда складывают всякие ненужные вещи.
Лента все еще беспокоила его. Маленький кусочек ленты, который сообщал, что первая пуля прошла мимо цели. Это не часто случалось, потому что тысячи «охотничьих экспедиций» в тире приучили его за долгие годы именно к такой вот стрельбе – навскидку, когда опасность появляется совершенно неожиданно, когда не знаешь, что случится в следующее мгновение, когда действует один только закон – «или ты, или тебя». Может быть, успокаивал он себя, в последнее время он просто не слишком часто тренировался. Да и не было у него никаких серьезных причин заботиться о сохранении формы – стрелял он ради удовольствия, а винтовку брал с собой на утренние прогулки только в силу привычки – как кто-то берет с собой, скажем, трость или палку. Когда эта привычка у него появилась, и оружие было не то, и времена были другие. В те дни никто не удивлялся, если человек, выходя на прогулку, брал с собой ружье. Однако все изменилось, и Инек даже улыбнулся, представив себе, сколько разговоров вызывала эта привычка у людей, встречавших его в лесу. Почти в самом конце галереи на глаза ему попался громоздкий черный контейнер, торчавший из под нижней полки.
Он его задвинул к самой стене, но контейнер все равно выступал в проход на фут с лишним.
Инек прошел мимо, потом вдруг обернулся. Этот контейнер, вспомнил он, принадлежал сиятелю, что умер у него на станции. Своего рода наследство, оставленное существом, чье тело должны были вернуть в могилу вечером.
Он подошел к полке, прислонил винтовку к стене и, наклонившись, выдвинул контейнер в проход. Когда-то давно, прежде чем перетащить ящик сюда на хранение, Инек заглянул в него, но в то время, вспомнилось ему, содержимое контейнера почему-то не очень его заинтересовало. Теперь же он вдруг почувствовал жгучее любопытство.
Откинув крышку, Инек присел рядом и, ни к чему не прикасаясь, обвел взглядом предметы, лежавшие сверху. Аккуратно свернутый сверкающий плащ – возможно, какое-то церемониальное одеяние. В складках плаща – маленький пузырек, горевший отраженным светом, словно алмаз, выдолбленный изнутри. Рядом лежала гроздь матовых шариков темно фиолетового цвета, больше всего похожих на обычные шарики для настольного тенниса, из которых кто-то слепил грубое подобие сферы. Только на самом деле они свободно перемещались в пределах этой сферы, словно в контейнере с жидкостью. Вытащить оттуда хотя бы один шарик не удавалось никакими силами, но все они двигались относительно друг друга. Разглядывая фиолетовую гроздь в первый раз. Инек решил, что это, скорее всего, некий калькулятор, хотя утверждать наверняка он бы не стал, поскольку все шарики выглядели совершенно одинаково и отличить один от другого было просто невозможно. Во всяком случае, человеку. Не исключено, что сиятели могут их отличать, однако он все равно не представлял себе, что это за калькулятор. Математический? Этический? Философский? А может быть, он и ошибается: никто никогда не слышал о калькуляторах для этических или философских проблем. Вернее, на Земле никто не слышал. Возможно, это и не калькулятор вовсе, а что-нибудь другое – допустим, игра.
Будь у него побольше времени, он, может быть, и догадался бы, что это за штука, но ни времени, ни желания тратить его на один-единственный экспонат среди сотен столь же фантастических и загадочных у него не было. Стоит только начать разгадывать что-нибудь одно, как тут же одолевают сомнения: а не тратишь ли ты свое время на самый незначительный и ненужный экспонат во всей коллекции?
Заваленный многочисленными инопланетными дарами, по большей части непонятными, Инек стал в каком-то смысле жертвой этого музейного изобилия.
Он протянул руку и достал из контейнера сверкающий пузырек, что лежал поверх плаща. Подняв его к глазам, он увидел, что на стекле (или на алмазе?) выгравирована надпись.
В свое время Инек выучился читать на языке сиятелей, если не бегло, то по крайней мере вполне сносно, но уже несколько лет он не брал в руки веганских текстов и многое забыл.
Путаясь в символах и подолгу задумываясь, он тем не менее сумел перевести надпись на пузырьке: «Принимать при первых признаках заболевания».
Лекарство! Лекарство, которое нужно принимать при первых симптомах болезни. Но, видимо, эти симптомы проявились так неожиданно, что бывший владелец пузырька даже не успел до него дотянуться и умер.
Чуть ли не с благоговением Инек положил пузырек на место, в маленькое углубление, выдавленное им в ткани плаща. Столь многое отличает их от нас в большом, думал Инек, и в то же время в мелочах мы так похожи, что это порой просто пугает. Взять хотя бы пузырек с лекарством, который он только что держал в руке: такую же бутылочку с наклеенным предписанием врача можно купить в любой земной аптеке.
Рядом с гроздью шариков лежанка деревянная шкатулка с защелкой на боку. Инек достал шкатулку из контейнера и, откинув крышку, увидел внутри листки материала с металлическим блеском, который сиятели использовали вместо бумаги.
Он осторожно поднял верхний лист, и у него в руках оказалась длинная полоса, сложенная гармошкой. Под ней лежали другие листки из такого же материала. Инек поднес полоску поближе к глазам, силясь разобрать выцветшие строки.

Предыдущая страница 11 Следующая страница


Пересадочная станция 12

«Моему …, …другу.» (Хотя на самом деле последнее слово следовало перевести, скорее, как «кровный брат» или, может быть, «коллега»; два прилагательных, стоящих перед ним, Инек вообще не понял.) Текст давался нелегко: написан он был на официальном диалекте веганцев, но в почерке заметно отразилась личность писавшего, и многочисленные росчерки и завитушки скрывали порой истинную форму символов. Инек медленно пробирался от строки к строке. Многого он не понимал, но общий смысл улавливал почти везде.
Автор письма рассказывал о своем пребывании на чужой планете. Или, может быть, на своей, но в каких-то далеких местах. Названия планеты (или этих мест) Инеку никогда не доводилось слышать. Во время своего визита автор совершил некий ритуал (в чем он заключается, понять было невозможно), имевший отношение к его приближающейся смерти.
Инек удивленно перечитал строку еще раз, и, хотя многое оставалось непонятным, фраза «моя приближающаяся смерть» сомнений не вызывала. Ошибиться в переводе тут было невозможно, все три слова он узнал без труда.
Далее автор письма советовал своему дорогому другу (?) поступить так же, уверяя, что его ждет душевный покой и ясное понимание пройденного пути. Больше в письме ничего не объяснялось. Автор просто сообщал, что сделал некие, по его мнению, необходимые приготовления к смерти. Как будто он знал, что смерть уже рядом, но это его не пугало и даже не беспокоило.
После этого (абзацы в письме отсутствовали) рассказывалось о встрече с каким-то другим существом и о беседах на совершенно непонятную для Инека тему. Читая этот отрывок, он просто запутался в незнакомой ему терминологии. А дальше шел такой текст: «Меня крайне беспокоят посредственные способности (некомпетентность? непригодность? слабость?) очередного хранителя (загадочный символ, который можно было перевести как „Талисман“), поскольку (следующее слово, судя по всему, означало длительный отрезок времени), с тех самых пор, как умер предыдущий хранитель, Талисман используется очень плохо. Прошло уже (еще один длительный отрезок времени) с тех пор, как нам удалось найти последнего настоящего (восприимца?), который действительно мог работать с талисманом. Многие проходили проверку, но достойного среди них не оказалось, и по причине отсутствия такового галактика отошла от своих главенствующих жизненных принципов. Мы все тут в (святилище? храме?) весьма обеспокоены тем, что без надлежащего единения людей с (несколько непонятных слов) галактика придет к хаосу и (целая строка, которую Инек не смог расшифровать).»
Следующее предложение касалось уже новой темы – планов какого-то фестиваля, связанного с едва понятной Инеку формой искусства.
Он медленно сложил письмо и спрятал его обратно в шкатулку, чувствуя себя немного неловко от того, что прочел его и словно бы заглянул без спроса в чужую дружбу. Мы все тут в храме… Возможно, письмо было написано одним из веганских посвященных и адресовано его другу, старому философу. Остальные письма тоже, видимо, от него, и старик сиятель так ими дорожил, что, отправляясь в путешествие, взял с собой.
Плечи у Инека похолодели, и ему показалось, что в галерее потянуло легким ветерком – даже не ветерок, скорее, а какое-то необъяснимое движение в холодном воздухе. Он взглянул вглубь коридора, но все выглядело спокойно. Да и ощущение это уже ушло, словно никакого дуновения и не было. Как будто дух пролетел, подумалось Инеку.
Есть ли у сиятелей духи?
Соотечественники сиятеля на Веге-21 узнали о том, что он умер, и даже как умер, в тот самый момент, когда это случилось. Точно так же они узнали и о пропаже тела. А о приближении смерти в письме говорилось совершенно спокойно – большинству людей это вряд ли под силу.
Может быть, на самом деле сиятели знают о жизни и смерти что-то такое, о чем люди еще просто не догадываются. Может, где-то, в каких-то галактических хранилищах информации давно уже лежат труды, в которых все это исчерпывающе объяснено?
Есть ли там ответ ты загадку жизни?
Возможно, есть. Возможно, кто-то уже знает, в чем смысл и назначение жизни. От этой мысли, от надежды на то, что разумные существа уже решили самое таинственное уравнение Вселенной, на душе становилось спокойнее. А может быть им известно и какую роль в этом уравнении играет энергия духовности – идеалистическая сестра пространства-времени и всех остальных базовых элементов, из которых состоит Вселенная.
Он попытался представить себе, что значит вступить в контакт с энергией духовности, и не смог. Не исключено, что даже те, кому доводилось испытывать подобные ощущения, не могут передать их словами. Наверное, о них просто невозможно рассказать. В конце концов, человек всю жизнь живет в теснейшем взаимодействии и с пространством, и со временем, но разве может он передать словами, что это означает или как он это чувствует?
Улисс, очевидно, не сказал ему всей правды. Он говорил о пропаже Талисмана, но ни словом не обмолвился о том, что в последние годы его сила и престиж померкли, поскольку очередной хранитель оказался не в состоянии обеспечить надежный контакт между жителями галактики и энергией духовности. И еще тогда начали ослабевать узы галактического братства, подтачиваемые, словно ржавчиной, несостоятельностью хранителя. То, что происходило сейчас, началось отнюдь не после пропажи Талисмана. Процесс длился гораздо дольше, чем инопланетянам хотелось бы признать. Хотя возможно, большинство из них об этом и не подозревали.
Инек захлопнул шкатулку и вернул ее на место в контейнер. Как-нибудь в другой день, когда у него будет соответствующее настроение, когда ему будет не столь тревожно, а чувство вины за это подглядывание в чужую жизнь притупится, он переведет письма добросовестно и по всем правилам. Он не сомневался, что в письмах сиятеля наверняка найдет какие-то откровения, которые помогут ему еще глубже понять эту удивительную расу и еще выше оценить их человечность – не в том смысле, в каком слово употребляется применительно к жителю Земли, а в более широком, имея в виду, что в основе определения любой расы должны лежать некие правила поведения. Так же как термин «человечность» в его привычном значении определяет расу людей.
Он протянул руку, чтобы закрыть контейнер, но что-то его остановило.
Как-нибудь в другой день… Но вдруг другого дня уже не представится? Видимо, живя на станции, он просто привык думать, что всегда будет «другой день». Здесь дни уходили в прошлое и тянулись в будущее бесконечной чередой. Станция ломала привычную временную перспективу, даруя возможность спокойно вглядываться в длинный, а может, и бесконечный поток времени. Но все это может теперь кончиться. Время вдруг сожмется и вернется в свое обычное состояние. Если ему придется покинуть станцию, бесконечная череда будущих дней просто оборвется.
Он снова откинул крышку контейнера, достал шкатулку с письмами и поставил на пол, решив забрать ее с собой наверх и положить где-нибудь с другими ценными вещами, которые, если придется покинуть станцию, нужно будет вынести в первую очередь.
Если придется покинуть… Вот и ответ на один из мучивших его вопросов. Как-то незаметно для себя самого Инек пришел к окончательному решению, и теперь оставалось только его выполнить.
Но раз это решение принято, тогда он готов и к его последствиям. Оставив станцию, он уже не сможет просить Галактический Центр излечить Землю от войны.
Улисс назвал его представителем Земли. Но может ли он в самом деле представлять ее интересы? Он, человек девятнадцатого века? Имеет ли он право представлять двадцатый?
Человечество меняется с каждым поколением очень заметно. А он не только вырос в девятнадцатом веке, но и больше ста лет прожил в особых условиях, совсем не похожих на те, в которых жило все человечество.
Стоя перед контейнером на коленях, Инек размышлял о себе с удивлением и жалостью. Кто он? Человек ли еще? Или безотчетно он впитал в себя столько чужих воззрений, что превратился в некий странный галактический гибрид?
Захлопнув крышку, Инек задвинул контейнер на место под стеллаж. Сунул шкатулку с письмами под мышку, поднялся на ноги и, прихватив винтовку, пошел к лестнице.

31

В углу кухни он нашел несколько пустых картонных коробок, в которых Уинслоу привозил из города заказанные продукты, и начал упаковывать вещи.
Сложенные по порядку дневники заняли целую коробку и половину второй. Туда же, во вторую коробку, Инек уложил двенадцать алмазных графинов, обернув их в несколько слоев старыми газетами. Потом достал из шкафа веганскую музыкальную шкатулку и, завернув ее в бумагу, упаковал в третью коробку. В четвертую он сложил всю инопланетную литературу, что скопилась у него за много лет.
В столе не оказалось ничего нужного – кое-какие бумаги, прочая ерунда да еще таблица. Инек скомкал ее и бросил в мусорную корзину.
Заполненные коробки он отнес к двери. Льюис обещал держать грузовик наготове, но, если Инек попросит его о помощи, машина не появится в ту же минуту, пройдет какое-то время. А сложив все ценное заранее, он сможет вынести коробки из дома и дождаться ее снаружи.
Все ценное… Кто будет решать – что тут ценное, а что нет?
Дневники и инопланетная литература – это, конечно, нужно вывезти в первую очередь. А остальное? Ведь для Земли каждый предмет в доме может представлять интерес, и поэтому надо забирать все. Если будет достаточно времени и если никто не помешает, это вполне реально – вывезти сначала то, что находится в комнате, а затем и то, что хранится в подвале.
Все эти вещи – его, потому что их ему подарили, а значит, он вправе распоряжаться ими по своему усмотрению. Хотя Галактический Центр наверняка может с ним не согласиться и даже попытаться помешать.
Если обстоятельства сложатся именно так, важно успеть передать хотя бы наиболее ценное. Может быть, есть смысл спуститься в подвал и перетащить наверх по крайней мере те вещи, назначение которых он уже знает. Лучше взять предметы, о которых ему хоть что-то известно, чем тащить множество вещей непонятных и, возможно, бесполезных.
Остановившись в нерешительности посреди комнаты, Инек разглядывал свои сокровища. Конечно же, нужно будет взять все, что лежит на кофейном столике, включая и маленькую сверкающую пирамидку, которую привела в действие Люси.
Потом он заметил, что Малыш снова сполз со стола и упал на пол. Наклонившись, Инек взял его на руки. С тех пор как он рассматривал его в последний раз, Малыш отрастил две или три новые шишки и приобрел нежно-розовую окраску. Раньше он был голубого цвета.
Возможно, подумал Инек, ему не следовало называть его Малышом, поскольку он даже не знал, живая эта штуковина или нет. Трудно представить себе, что жизнь может существовать и в такой форме: не камень, не металл, но что-то очень похожее. Напильник не оставлял на нем никакого следа. Несколько раз Инека подмывало стукнуть по нему молотком и посмотреть, что получится, но почему-то он был уверен, что Малышу все равно ничего не сделается. Он медленно рос и иногда двигался, но совершенно непонятно, каким образом. Стоило забыть о нем, а потом вернуться, и он уже передвинулся – совсем чуть-чуть, но передвинулся. Более того, он чувствовал, когда за ним наблюдают, и в таких случаях лежал неподвижно. Насколько Инек понимал, Малыш ничего не ел, и, соответственно, вокруг него всегда было чисто. Иногда он вдруг менял окраску, но совершенно бессистемно.
Малыша года два назад подарило ему существо, прибывшее с планеты, которая находилась где-то в созвездии Стрельца, и такого гостя Инек, конечно, забыть не мог. Может быть, он и не был ходячим растением, но выглядел именно так: корявый, худосочный куст, которому и земля досталась неважная, и воды вечно не хватало, но он тем не менее вырос, и на его ветвях расцвело множество дешевых браслетов, позвякивавших, словно серебряные колокольчики, при каждом движении.
Инек попытался узнать у него, что из себя представляет подарок, но ходячий куст только тряс браслетами, заполняя всю станцию веселым перезвоном, и ничего не отвечал.
Положив Малыша на край стола, Инек забыл о нем, но спустя несколько часов, когда гость давно уже отправился своей дорогой, он заметил, что «камень» лежит на другом краю. Поверить в то, что эта штуковина может двигаться сама, было невозможно, и Инек подумал, что просто не помнит, куда положил подарок. Только спустя два или три дня он все-таки убедил себя, что с памятью у него все в порядке, а «камень» действительно ползает.
Все это нужно будет взять с собой – и Малыша, и пирамидку Люси, и куб, который показывает инопланетные пейзажи, и многое-многое другое…
Инек стоял посреди комнаты, держа Малыша в руке, и только сейчас вдруг задумался: с чего это он уже собирается?
Он действовал так, словно окончательно решил оставить станцию, словно уже выбрал Землю, а не галактику. Но когда и как пришло к нему это решение? Ведь для того, чтобы решить, необходимо осмыслить, оценить варианты, а ничего подобного он не делал. Не взвешивал «за» и «против», не пытался продумать все до конца. Решение пришло к нему само, – решение, казавшееся невозможным, но теперь такое понятное и доступное.
Может быть, неосознанно вобрав в себя странную смесь чужих систем мышления и этических представлений, он, сам того не замечая, обрел способность думать по-новому, принимать решения на подсознательном уровне и эта способность дремала в нем до сегодняшнего дня, пока в ней не возникала необходимость?
Инек вспомнил про несколько пустых коробок, лежавших в сарае, и подумал, что нужно перетащить их в дом. Потом можно будет спуститься в подвал и заняться предметами, назначение которых ему известно. Он взглянул в окно и с удивлением обнаружил, что времени у него остается мало: солнце уже садилось. Скоро стемнеет.
Поесть он за весь день так и не успел, но решил, что это подождет. Позже можно будет перехватит что-нибудь на ходу.
Повернувшись к столу, чтобы положить Малыша на место, Инек вдруг услышал знакомый звук и замер. Легкий шелест заработавшего материализатора невозможно было спутать ни с чем другим – слишком часто ему доводилось слышать его за годы работы на станции.
И видимо, это служебный материализатор, поскольку без предварительного сообщения никто не мог воспользоваться вторым.
Очевидно, Улисс, подумал Инок. Или кто-то еще из Галактического Центра, потому что Улисс всегда предупреждал его о своих визитах заранее.
Инек сделал шаг вперед, чтобы лучше видеть материализатор, и в этот момент там появился темный силуэт какого-то существа.
– Улисс! – произнес Инек и тут же понял, что это не он.
На мгновение ему показалось, что существо одето в элегантный черный фрак с длинными фалдами, белую манишку и остроконечную шляпу, но он тут же понял, что это огромная крыса с гладкой черной шерстью и острой мордочкой, как у всех земных грызунов, только она ходит на задних лапах. Существо бросило взгляд в его сторону, и Инек заметил красные блестящие глаза. Затем крыса отвернулась, и он увидел, как она достает из висящей на поясе кобуры какой-то отсвечивающий металлическим блеском предмет.
Что-то тут было не так. Прибывшему полагалось по крайней мере подойти, поздороваться со смотрителем. Вместо этого существо лишь зыркнуло на него своими красными глазищами и отвернулось.
Когда оно извлекло металлический предмет из кобуры, Инек понял, что это пистолет или, во всяком случае, какое-то оружие.
Может быть, так они и закрывают станции? Один выстрел, без слов, и смотритель падает на пол. Только Улисса не послали, потому что он не смог бы убить друга.
Винтовка все еще лежала на столе, но он вряд ли успеет ее схватить…
Однако похожее на крысу существо даже не повернулось в его сторону. Оно стояло, глядя в угол. Рука с оружием поднялась…
В голове Инека словно зазвучал сигнал тревоги. Он размахнулся и, непроизвольно вскрикнув, запустил в крысу Малышом.
До него вдруг дошло, что крыса хочет убыть не его, Инека, – она хочет уничтожить саму станцию. Там, в углу, куда крыса собиралась стрелять, не было ничего, кроме комплекса управления – центра станции, ее сердца. Если его уничтожить, станция будет мертва, и, чтобы вернуть ее к жизни, группе специалистов с ближайшей станции придется добираться сюда космическим кораблем, а на это уйдет несколько лет.
Когда Инек вскрикнул, крыса, чуть присев, резко обернулась, и кувыркающийся Малыш попал ей в живот. Не удержавшись на ногах, она отшатнулась к стене и выронила пистолет. Раскинув руки, Инек бросился вперед и еще в прыжке почувствовал исходивший от крысы отвратительный запах. Он обхватил ее руками за туловище и швырнул через комнату. Крыса оказалась вовсе не такая тяжелая, как он ожидал. Она упала, проскользила по полу и остановилась, врезавшись в кресло. Потом вскочила, распрямившись, словно пружина, и рванулась к пистолету.
Инек настиг ее в два прыжка, ухватил сзади за шею и, оторвав от пола, несколько раз тряхнул. Пистолет снова выпал у нее из руки, а висевшая через плечо сумка застучала по волосатой груди, как пневматический молот.
Вонь стояла такая плотная, что казалось, ее вот-вот можно будет увидеть. Инека замутило. Но вонь еще усилилась и стала совсем невыносимой, словно в ноздри Инеку врывался огонь, а по голове лупили палкой. Он расцепил руки и, шатаясь, отскочил назад. Давясь сухим кашлем, он согнулся, поднял руки к лицу, стараясь отогнать от себя эту вонь, прущую в нос, в рот, в глаза.
Сквозь пелену слез он увидел, как крыса схватила с пола пистолет и понеслась к выходу. Кодовой фразы Инек не расслышал, но дверь скользнула в сторону и, выпустив крысу наружу, тут же закрылась.

32

Инек, шатаясь, добрался до стола и оперся о него руками. Отвратительный запах постепенно улетучивался, голова прояснялась, но ему даже не верилось, что все это действительно произошло. Такое просто не могло случиться. Крысоподобное существо прибыло через служебный материализатор, которым пользовались только сотрудники Галактического Центра. Однако никто из них, Инек был уверен, не повел бы себя так, как этот непрошеный гость. С другой стороны, существо знало кодовую фразу, открывающую дверь, а ее опять же не мог знать никто, кроме самого Инека и сотрудников Галактического Центра…
Протянув руку, Инек взял со стола винтовку. Станция цела, и пока ничего страшного не произошло, подумал он. Если не считать того, что на Земле оказался инопланетянин, а этого допускать нельзя, потому что Земля, как планета, не входящая в галактическое содружество, для инопланетян закрыта.
Он понимал, что должен вернуть крысу на станцию.
Произнеся на ходу кодовую фразу, Инек выбежал из дома и свернул за угол. Крыса неслась через поле и почти уже достигла леса. Инек со всех ног бросился за ней, но она скрылась за деревьями, когда ему оставалось до них несколько сот футов.
В лесу начало темнеть. Косые лучи заходящего солнца еще касались верхушек деревьев, но внизу уже сгущались тени. Оказавшись в подлеске, Инек огляделся и заметил крысу в небольшой лощине, где она карабкалась по противоположному склону, пробираясь через заросли папоротника, вымахавшего почти ей по пояс.
Если она будет двигаться в том же направлении, подумал Инек, тогда все в порядке. Дальний склон лощины выходил к каменистой гряде, обрывавшейся с другой стороны отвесными скалами. Место там совершенно изолированное, и хотя выкурить оттуда инопланетянина, если тот решит схорониться где-нибудь среди камней, будет нелегко, по крайней мере он окажется в тупике и обратно уже не выберется.
Впрочем, напомнил себе Инек, времени осталось не так много: солнце уже садится, и скоро станет совсем темно.
Он свернул к западу, чтобы обойти лощину, но старался не упускать мелькавшую за деревьями фигуру из виду. Крыса продолжала взбираться по склону, и Инек прибавил ходу.
Теперь он точно знал, что она в ловушке: крыса миновала то место, где еще можно было вернуться и уйти в сторону. Скоро она доберется до гряды, и ей останется только спрятаться там среди обломков скал.
Инек бегом пересек заросшую папоротником поляну и вышел на склон холма в сотне ярдов ниже каменистой гряды. Здесь кустарник рос не так плотно, и лишь кое-где встречались деревья, но мягкий лесной грунт уступил место россыпи мелких обломков камня, что в течение долгих-долгих лет откалывались зимними морозами от скал и скатывались вниз по склону. Пробираться по этим обломкам, покрытым кое-где толстым слоем мха, стало гораздо труднее.
Поднимаясь, Инек обвел взглядом лежащую впереди гряду, но инопланетянина нигде не было. Потом он заметил краем глаза какое-то движение и бросился на землю за куст орешника. Оттуда уже, сквозь переплетение ветвей, он увидел на фоне темного неба крысу. Она вертела головой из стороны в сторону, осматривая склон внизу и держа оружие наготове.
Инек замер, удерживая винтовку в вытянутой руке. Костяшки пальцев саднило – ободрал об камни, когда нырнул под куст.
Крыса скрылась за валунами, и Инек медленно подтянул к себе винтовку. Теперь, если представится возможность, можно стрелять.
Но хватит ли у него духу? Осмелится ли он убить инопланетянина?
Ведь тот мог убыть его там, на станции, когда Инек чуть не потерял сознание от дикой вонь, но не сделал этого и просто скрылся. Может быть, существо было напугано и думало только о том, как бы убежать? Или оно просто не осмелилось поднять руку на смотрителя станции – точно так же, как и он сам не мог сейчас решиться на убийство?
Инек внимательно оглядел лежащие впереди глыбы, но теперь никакого движения не заметил. Надо подниматься выше, подумал он, поскольку время работает против него, но на руку беглецу. До полной темноты осталось от силы полчаса, и надо успеть закончить это дело: если крысе удастся ускользнуть, потом ее уже не поймаешь.
Но откуда вдруг такое беспокойство по поводу инопланетянина, прорвавшегося на Землю? Вопрос всплыл перед ним, словно его задало взирающее со стороны второе «я» Инека. Разве ты сам не собирался сообщить Земле о населяющих галактику существах? И без разрешения передать своей планете все те инопланетные знания и артефакты, которые оказались в твоем распоряжении? Почему ты остановил инопланетянина, когда тот пытался уничтожить станцию? Ведь это обеспечило бы ее изоляцию на долгие годы. Если бы это произошло, у тебя появилась бы возможность поступить с сокровищами станции по своему разумению. Если бы события развивались своим чередом, все закончилось бы как нельзя лучше.
«Но я не мог, – мысленно выкрикнул Инек. – Разве ты не понимаешь, что я не мог? Не понимаешь?»
Из задумчивости его вывел шорох кустарника слева, и он тут же вскинул винтовку.
Всего в двадцати футах от него стояла Люси Фишер.
– Уходи! – крикнул он, забыв, что она не услышит.
Она, конечно же, не обратила на его крик никакого внимания, потом чуть повернулась влево, взмахнула рукой и указала на каменистую гряду впереди.
– Уходи! Уходи отсюда, – пробормотал Инек, показывая рукой, что ей нужно вернуться.
Люси покачала головой и, пригнувшись, побежала вверх по левой стороне склона. Инек вскочил на ноги и бросился за ней, но в этот момент в воздухе что-то прошкворчало, и вокруг запахло озоном. Он снова упал и немного ниже увидел участок булькающей, исходящей паром земли фута три диаметром, где яростным жаром уничтожило всю растительность, а камни превратило в кипящую жижу.
Лазер, догадался Инек. Лазер, обладающий колоссальной мощностью и довольно узким лучом.
Собравшись с духом, он сделал еще одну короткую перебежку и бросился на землю за бугорком, из которого росли несколько кривых березок.
Над головой опять прошкворчало, полыхнуло жаром, и снова запахло озоном. Земля на другой стороне лощины задымилась. Сверху посыпался пепел. Инек осторожно поднял голову и увидел, что верхнюю половину березок снесло начисто. С обгоревших пеньков лениво поднимались струйки дыма.
Неизвестно, что бы инопланетянин мог сделать там, на станции, но сейчас, похоже, он настроился серьезно. Он понял, что его загнали в угол, и теперь ему оставалось только убить противника.
Инек прижался к земле, и тут же в голову пришла мысль о Люси: успела ли она спрятаться? И что ей здесь понадобилось? Да еще в такое время? Хэнк опять решит, что ее украли, и пойдет искать. Что на нее сегодня нашло?
Темнота сгущалась. Последние лучи уходящего солнца цеплялись за верхние ветви деревьев. Из речной долины потянуло прохладой, сочно запахла влажная земля. Где-то пустила печальную трель птица козодой.
Инек вскочил из-за укрытия и, рванувшись вверх по склону, добрался до толстого поваленного дерева. Крысы не было видно, и на этот раз лазерной вспышки не последовало.
Вглядываясь вперед, он решил, что сделает еще две перебежки – сначала до маленькой кучи камней, а затем прямо к валунам – и тогда его положение будет гораздо лучше, чем у прячущейся крысы. Вот только что делать дальше?
Двигаться вперед, видимо, и отлавливать инопланетянина. Заранее тут ничего не продумаешь. Нужно добраться до первых валунов и действовать по обстановке, используя любое укрытие. Только стрелять он все-таки не станет. Придется ловить его живьем и, если понадобится, силком тащить упирающегося и визжащего инопланетянина к станции.
Оставалось надеяться, что на воздухе крысе не удастся использовать против него свой омерзительный запах. Во всяком случае, не так успешно, как это случилось на станции. И тогда справиться с ней будет гораздо легче.
Инек оглядел нагромождение валунов от края до края, но не увидел ничего такого, что могло бы указать на спрятавшегося инопланетянина. Медленно, осторожно, чтобы не выдать себя шумом, он приготовился к новому броску, но тут краем глаза заметил движущуюся тень чуть ниже на склоне холма.
Одним молниеносным движением он перевернулся на спину, сел и перехватил винтовку, но навести уже не успел. Тень навалилась на него, прижав к земле, и ладонь с широко расставленными пальцами зажала ему рот.
– Улисс! – успел выдавить Инек, но инопланетянин только зашипел, чтобы он молчал.
Улисс осторожно сполз в сторону и убрал руку, затем показал на каменную гряду. Инек кивнул. Улисс подтянулся поближе, наклонился к Инеку и прошептал в самое ухо:
– Талисман! У него Талисман!
– Талис… ?! – воскликнул было Инек, но на полуслове задушил свой возглас, вспомнив, что нельзя выдавать себя шумом.
Сверху загрохотал покатившийся камень, и Инек прижался к земле.
– Ложись! – крикнул он Улиссу. – Ложись! У него лазер!
В этот момент рука Улисса тряхнула его за плечо.
– Инек! Смотри!
Инек рывком поднял голову и увидел на фоне темного неба два сцепившихся силуэта.
– Люси! – закричал он.
Очевидно, она сумела подкрасться. Черт бы ее!.. Пока крыса следила за склоном холма, Люси обошла ее сбоку, тихо подползла ближе и набросилась. В поднятой руке Люси было что-то вроде дубины, очевидно, старый сломанный сук, которым она собиралась ударить крысу по голове, но та успела схватить Люси за запястье.
– Стреляй! – произнес Улисс упавшим голосом.
Инек вскинул винтовку, но в сгустившейся темноте прицелиться оказалось нелегко. Да и стояли крыса с Люси слишком близко друг к другу.
– Стреляй! – закричал Улисс.
– Не могу, – Инек даже всхлипнул от отчаянья. – Слишком темно.
– Ты должен! – В голосе Улисса зазвучала твердость. – Ты должен рискнуть!
Инек снова прицелился. На этот раз он нашел цель почти без труда и понял, что дело было не в темноте: мешало воспоминание о том первом выстреле, когда он промахнулся, стреляя в фантастическом мире, где бродили над лесом огромные хрюкающие твари на ходулях. Если он промахнулся тогда, значит, может промахнуться и сейчас…
Мушка остановилась на голове крысоподобного существа, но оно качнулось в сторону. Потом обратно.
– Стреляй! – снова крикнул Улисс.
Инек нажал на курок. Раздался сухой треск выстрела. Крыса, наверное, еще целую секунду стояла на камнях, хотя от ее головы осталась только половина, с которой в разные стороны разлетались, словно стремительные насекомые, черные ошметки, едва заметные на фоне потемневшего западного неба.
Выронив винтовку, Инек упал на землю и вцепился пальцами в мягкий мох. От мысли о том, что могло бы случиться, его била дрожь, но тут же накатила слабость, вызванная чувством облегчения и благодарности за то, что этого не произошло, за то, что годы тренировок в его фантастическом тире наконец-то окупились сторицей.
Странно, подумалось ему, как много бессмысленных вещей формирует наши судьбы. Тир предназначался для одной только цели – ублажать смотрителя станции. Казалось бы, совершенно бессмысленное занятие, как бильярд или игра в карты, однако время, что он там провел, выкристаллизовалось в одно это короткое мгновение на склоне холма.
Беспокойство и боль постепенно оставляли его – будто уходили в землю, и в душе воцарялся покой. Покой леса, покой холмов, покой первых тихих шагов наступившей ночи. Небо, звезды и само пространство словно склонились над Инеком, нашептывая о том, что он един с ними, что он тоже частица этого большого мира. На мгновение ему показалось, что он сумел ухватиться за краешек какой-то великой истины, а вместе с истиной к нему пришло успокоение и неведомое ранее ощущение величия жизни.
– Инек, – прошептал Улисс. – Инек, брат мой…
В его голосе Инеку послышался судорожный, взволнованный вздох. Раньше он никогда не называл землянина братом.
Инек поднялся на колени и увидел над грядой камней мягкий, восхитительный свет, словно там зажег свой фонарик гигантский светлячок. Свет перемещался, спускаясь по камням к ним, а рядом шла Люси – как будто она несла в руке горящую лампу.
Рука Улисса протянулась откуда-то из темноты и сдавила плечо Инека.
– Ты видишь? – спросил Улисс.
– Да, вижу. Что это?
– Это Талисман, – произнес Улисс восхищенно и от волнения немного хрипло. – А рядом его новый хранитель. Именно такого хранителя мы искали долгие долгие годы.

33

Привыкнуть к такому просто невозможно, говорил себе Инек, когда они возвращались лесом к станции. Талисман наполнял своим теплым сиянием каждое мгновение его жизни, и хотелось сохранить это ощущение навсегда. Разумеется, Талисман будет рядом не вечно, но он точно знал: ему никогда уже не забыть того, что произошло у него в душе.
Охватившее его чувство не поддавалось описанию: было в нем что-то от материнской любви, и от гордости отца, и от обожания милой сердцу женщины, и от товарищеской верности, и еще многое-многое другое. Это чувство приближало далекое, а сложное делало простым и понятным, оно уносило прочь страх и печаль, хотя в нем самом тоже звучала нотка печали – словно бы от понимания, что никогда в жизни не будет больше такого возвышенного мгновения, что в следующую секунду оно уйдет безвозвратно и отыскать его уже не удастся. Однако мгновение длилось.
Крепко прижимая к груди сумку с Талисманом, Люси шла между ними, и, глядя на нее, Инек невольно представлял себе маленькую девочку с любимым котенком на руках.
– Наверное, уже несколько веков – а может быть, и вообще никогда – не светился Талисман так ярко, – проговорил Улисс. – Я, во всяком случае, такого не припоминаю. Замечательно, да?
– Замечательно, – ответил Инек.
– Теперь мы снова станем едины, – сказал Улисс. – Снова почувствуем, как на самом деле близки. И снова будет не много народов, а одно галактическое содружество.
– Но это существо, которое…
– Хитрый негодяй, – сказал Улисс. – Он хотел получить выкуп за Талисман.
– Значит, Талисман все-таки был украден?
– Мы еще не знаем всех обстоятельств этой истории, но, разумеется, узнаем.
Какое-то время они шли молча. Далеко на востоке появились над верхушками деревьев первые отсветы поднимающейся луны.
– Я одного не понимаю… – начал было Инек.
– Спрашивай.
– Как могло это существо носить с собой Талисман и не чувствовать его? Ведь если бы оно чувствовало, разве пришло бы ему в голову украсть Талисман?
– Среди многочисленных жителей галактики попадается лишь один на несколько миллиардов, кто способен… как бы это вернее сказать? – настроить Талисман, привести его в действие. На меня или на тебя он просто не отреагирует. Но стоит этому одному существу прикоснуться к Талисману, как он тут же оживает. Нужна особая восприимчивость, которая связывает машину с резервуарами вселенской энергии духовности. Дело не в самой машине – она лишь помогает избранному существу дать нам возможность ощутить энергию духовности.
Машина, аппарат, инструмент – технологический родственник мотыге или гаечному ключу, но как же далеки они друг от друга! Как человеческий мозг от первой аминокислоты, зародившейся на Земле, когда эта планета еще была молода. Можно даже сказать, что это предел эволюции инструмента, последняя вершина, выше которой уже не подняться. Впрочем, это неверное заключение – скорее всего, развитию нет предела, а значит, последней вершины тоже нет; едва ли наступит время, когда какое-то существо или группа существ остановится в своем развитии у определенной точки и скажет: «Все. Дальше мы не пойдем. В этом нет смысла». Ведь каждый шаг вперед открывает в свою очередь множество новых возможностей, множество новых путей, и следующий шаг по одному из них снова открывает новые дороги. И нет им конца…
Они добрались до края поля и пошли напрямик к станции. Откуда-то спереди послышались быстрые шаги – кто-то бежал им навстречу.
– Инек! – донесся из темноты знакомый голос. – Инек, это ты?
– Да, Уинслоу. Что случилось?

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

Почтальон подбежал ближе и, переводя дух, остановился за кругом света, падающего от Талисмана.
– Инек, они все-таки собрались! Погрузились в две машины и едут. Но, надеюсь, мне удалось их задержать. В том месте, где начинается грунтовая дорога к твоему дому, я высыпал в колеи фунта два кровельных гвоздей, и на какое-то время они там застрянут.
– Кровельных гвоздей? – недоумевающе спросил Улисс.
– Толпа, – пояснил Инек. – Они собираются расправиться со мной. А гвозди…
– Понятно, – сказал Улисс. – Чтобы проколоть шины…
Уинслоу шагнул ближе, пристально глядя на светящийся сквозь ткань сумки Талисман.
– Это Люси Фишер, да?
– Точно, – ответил Инек.
– Ее старик только что примчался в город и начал вопить, что она опять исчезла. Там все вроде бы уже поутихло, но Хэнк их снова накрутил. Я послушал-послушал и двинулся в скобяную лавку. Прихватил гвоздей и успел сюда раньше них.
– Толпа? – снова переспросил Улисс. – Я не…
– А этот тип, что искал женьшень, ждет тебя у дома, – перебил его Уинслоу, захлебываясь от желания поскорее рассказать все, что ему известно. – У него там грузовик.
– Это Льюис с телом сиятеля, – пояснил Инек Улиссу.
– Он, по-моему, здорово расстроен, – добавил Уинслоу. – Говорит, ты должен был его ждать.
– Может быть, нам не стоит тогда задерживаться, – сказал Улисс. – Я не все понимаю, но догадываюсь, что назревает некий кризис.
– Послушай, что здесь происходит? – удивленно спросил Уинслоу. – Что это за штука у Люси в руках? И кто это стоит рядом с тобой?
– Потом, – сказал Инек. – Я все объясню тебе потом. Сейчас не до объяснений – надо спешить.
– Но, Инек, сюда направляется пьяная толпа…
– Когда они появятся, я и с ними разберусь. А сейчас есть более важное дело.
Продираясь сквозь бурьян, вымахавший местами по пояс высотой, все четверо бегом поднялись по склону. Впереди, на фоне ночного неба, темнело угловатое здание станции.
– Они уже у поворота! – задыхаясь, крикнул Уинслоу. – Я только что видел, как там мелькнул свет фар.
Инек, а за ним и остальные вбежали в ворота и, не сбавляя шага, бросились к дому. В отсветах Талисмана уже можно было разглядеть массивный кузов грузовика. От темного силуэта машины отделилась фигура человека и заторопилась им навстречу.
– Уоллис, это вы?
– Да, – ответил Инек. – Извините, что меня не оказалось на месте.
– Я, признаться, расстроился, когда понял, что вас тут нет.
– Непредвиденные обстоятельства, – коротко сказал Инек. – Мне срочно потребовалось отлучиться.
– Тело почтенного мыслителя в машине? – спросил Улисс.
Льюис кивнул.
– К счастью, нам удалось его вернуть.
– Через сад тело придется нести, – сказал Инек. – Машина туда не пройдет.
– В прошлый раз тело нес ты, – произнес Улисс.
Инек кивнул.
– Друг мой, я надеялся, что сегодня ты доверишь мне эту почетную обязанность…
– Конечно, – ответил Инек. – Думаю, и он не стал бы возражать.
На язык просились другие слова, но Инек сдержался, решив, что было бы неуместно благодарить Улисса за то, что он снял с него тяжкую необходимость приносить покаяние перед умершим.
– Они уже идут, – пробормотал Уинслоу, стоявший рядом. – Я слышу на дороге какой-то шум.
И действительно, со стороны дороги доносился звук шагов, неторопливых, уверенных, точно поступь чудовища, которому незачем спешить
– жертва все равно никуда не денется. Инек стал лицом к воротам и вскинул винтовку.
За его спиной заговорил Улисс:
– Наверное, будет правильнее и достойнее похоронить его при полном свете нашего возвращенного Талисмана…
– Она тебя не слышит, – сказал Инек, не оборачиваясь. – Ты забыл, что Люси глухонемая. Надо ей показать.
Не успел он договорить, как все окружающее пространство озарилось вдруг ослепительным сиянием. Со сдавленным возгласом удивления Инек повернулся к своим товарищам и увидел, что сумка, где хранился Талисман, лежит у ног Люси, а сама она гордо держит над головой маленькое солнце, заливающее светом и двор, и древний дом, и даже край поля.
Стало так тихо, будто весь мир затаил дыхание и замер, встревоженно ожидая страшного грохота, который вот-вот должен прокатиться по земле, но его все не было и не было.
А вместе с тишиной пришло устойчивое ощущение мира и спокойствия, заполнившее каждую клеточку каждого живого существа вокруг. Не просто мир, который объявили и которому пока позволяют остаться, нет, – настоящий, прочный мир, покой в мыслях, какой приходит вместе с закатной прохладой после долгого жаркого дня или с теплым призрачным сиянием весенней зари. Мир в душе и вокруг, достигающий самых дальних пределов бесконечности; устойчивый, надежный мир, который сохранится до последнего дыхания вечности…
Опомнившись, Инек медленно повернулся к полю и увидел на границе освещенного участка серые силуэты людей, сбившихся в кучу, словно стая присмиревших волков в слабых отблесках костра. Пока он смотрел, люди по одному таяли в темноте и исчезали в том же направлении, откуда пришли. Вскоре скрылись все, кроме одного, который вдруг сорвался с места и бросился вниз по склону холма к лесу, подвывая от ужаса как испуганная собака.
– Это Хэнк побежал, – заметил Уинслоу.
– Жаль, что мы его напугали, – серьезным тоном произнес Инек. – Никто не должен этого бояться.
– Он сам себя боится, – сказал почтальон, – потому что живет со страхом в душе.
Видимо, он прав, подумал Инек. Человек всегда был таким. Человек долго жил со страхом и больше всего на свете боялся самого себя.

34

Все пятеро стояли у невысокого земляного холмика. Беспокойный ветер шелестел в ветвях залитого лунным светом яблоневого сада, а где-то вдалеке у реки переговаривались в серебряной ночи птицы козодои.
Инек попробовал прочесть надпись, выбитую на грубо отесанном камне, но лунного света не хватало. Впрочем, он и так помнил ее наизусть:
«Здесь лежит гость с далекой звезды, но эта земля ему не чуждая, ибо, умерев, он вернулся в большую Вселенную.»
«Ты, когда писал эти строки, думал, как мы», – сказал ему посланник с Веги-21 всего днем раньше. Инек тогда ничего ему не ответил, но сиятель был не прав, потому что суждение это не только веганское, но и вполне земное.
Язык сиятелей – не самый легкий на свете, и, выбивая зубилом слова, Инек допустил две или три ошибки. Но камень был гораздо мягче мрамора или гранита, которые обычно используют в таких целях, и неумело сделанную надпись вряд ли ждала долгая жизнь. Через несколько десятков лет солнце, дожди и морозы раскрошат выбитые на плите символы, а спустя еще такой же срок они исчезнут вовсе, и там, где были слова, останутся лишь шероховатые выступы. Но слова все равно сохранятся – если не на камне, то в памяти.
Инек взглянул на Люси, стоявшую по другую сторону могилы. Талисман вернулся в сумку, и свечение стало немного слабее, но Люси по-прежнему прижимала его к груди, и на лице ее сохранялось все то же восторженное, отрешенное выражение, словно она жила уже не в этом мире, а в каком-то другом измерении, где, кроме нее, не было никого, где не существовало прошлого.
– Ты думаешь, она пойдет с нами? – спросил Улисс. – Я имею в виду, мы сможем взять ее с собой в Галактический Центр? Земля отпустит?..
– Земли это не касается, – сказал Инек. – Мы свободные люди, и она сама решит, как ей поступить.
– Как по-твоему, она согласится?
– Думаю, согласится. Мне кажется, этого дня Люси ждала всю свою жизнь. Может быть, она предчувствовала его даже без Талисмана.
Она и вправду жила словно в каком-то особом мире, недоступном всему остальному человечеству. Что-то было в ее душе такое, чем не обладал ни один другой житель Земли. Это всегда чувствовалось, хотя не поддавалось описанию. Ей очень хотелось использовать свой дар, и она пробовала – слепо, неуверенно, неумело. Заговаривала бородавки, лечила бабочек, бог знает что еще делала.
– А ее отец? – спросил Улисс. – Тот, что убежал от нас с криками?
– С Хэнком я договорюсь, – сказал Льюис. – Мы с ним хорошо знакомы.
– Ты хочешь взять ее с собой в Галактический Центр прямо сейчас? – спросил Инек.
– Если она согласится, – ответил Улисс. – И надо срочно сообщить им радостную весть.
– А из Центра в путешествие по всей галактике?
– Да. Она нам очень нужна.
– А нам вы ее одолжите на денек другой?
– Одолжить?..
– Ну да, – сказал Инек. – Земле Люси тоже нужна. Просто необходима.
– Конечно, – сказал Улисс, – однако…
– Льюис, – перебил его Инек, – как вы полагаете, сможем ли мы уговорить кого-нибудь в правительстве – например, государственного секретаря – включить Люси Фишер в состав делегации на мирную конференцию?
Льюис начал что-то говорить, поперхнулся, потом наконец выговорил:
– Думаю, это можно будет организовать…
– Представляете себе, какой эффект произведет девушка с Талисманом за столом переговоров!
– Кажется, представляю, – сказал Льюис, – но государственный секретарь непременно захочет поговорить с вами, прежде чем объявить о своем решении.
Инек повернулся к Улиссу, но тот понял его и без вопроса.
– Конечно. Дайте мне знать когда, и я тоже с удовольствием поучаствую в разговоре. Кстати, можете передать уважаемому секретарю, что было бы неплохо сразу приступить к формированию всемирного комитета.
– Какого комитета?
– По вопросу вступления Земли в галактическое содружество. Разве это дело, если хранитель Талисмана будет с неприсоединившейся планеты?

35

У края скалы, что возвышалась над рекой, деревьев было совсем мало, и камни, лежавшие под открытым небом, белели в лунном свете, словно огромный скелет какого-то доисторического зверя.
Инек остановился у большого валуна и взглянул на мертвого инопланетянина, лежавшего темным комом среди каменных глыб.
Жалкий неудачник… Умереть так далеко от дома, и, главное, ради чего?
Впрочем, отчего же жалкий? В его мозгу, теперь уже безвозвратно погибшем, зародился колоссальный план – нечто сравнимое с планами Александра, Ксеркса или Наполеона, циничная мечта о беспредельной власти, требующая осуществления любой ценой, мечта столь грандиозная, что она просто вытеснила все другие моральные соображения.
Инек попытался представить себе такой план и понял, что это ему не под силу: слишком многого он не знал о галактике, слишком многого не понимал.
Тем не менее что-то в этом плане не сработало. Ведь ясно, что Земля там не учитывалась – разве что в качестве запасного варианта, укромного уголка, где можно отсидеться в случае непредвиденных осложнений. Лежащее среди камней существо привела сюда последняя, отчаянная попытка скрыться, однако и это ему не удалось.
Но вот ирония судьбы – беглец с украденным Талисманом попал буквально к порогу дома настоящего восприимца, хотя вряд ли кому пришло бы в голову искать восприимца здесь, на Земле. Вспоминая недавние события, Инек уже не сомневался, что Люси каким-то образом почувствовала присутствие Талисмана, и ее потянуло к нему, как иголку к магниту. Она, наверное, ничего больше и не осознавала, кроме того, что Талисман рядом, что он непременно нужен ей, что это именно то, чего она ждала всю свою одинокую жизнь, не понимая, чего ждет, и не надеясь найти. Как ребенок, который вдруг замечает на рождественской елке сверкающий шар и, решив, что на свете нет ничего прекрасней, хочет во что бы то ни стало им завладеть.
Должно быть, думал Инек, это существо обладало и значительными способностями, и большой изобретательностью.
Иначе ему вряд ли удалось бы украсть Талисман, долгие годы скрывать его от всех и проникнуть в секреты Галактического Центра. Но разве стало бы это возможно, если бы Талисман действовал в полную силу, размышлял Инек. Если бы Талисман действовал в полную силу, ни у кого бы просто не возникло мысли о допустимости подобного шага и не расцвела бы так пышно алчность, побудившая к краже.
Однако теперь все это позади. Талисман нашелся, и, что не менее важно, у него появился новый хранитель – глухонемая девушка с Земли. А на самой Земле будет мир, и со временем она присоединится к галактическому содружеству.
И никаких теперь проблем, и не надо ничего решать. Люси избавила от необходимости принимать решения сразу всех. Станция теперь никуда не денется. Можно будет распаковать коробки и поставить дневники обратно на полки. Теперь он может вернуться на станцию и заняться своей обычной, будничной работой.
«Прости, – мысленно проговорил Инек, обращаясь к мертвому инопланетянину. – Я очень сожалею, что именно моя рука оборвала твою жизнь».
Он повернулся и пошел к обрыву, где далеко внизу, у подножья скалы, несла свои воды река. Постоял немного, держа винтовку в поднятой руке, а затем швырнул ее изо всей силы вперед и долго смотрел, как она падает, медленно переворачиваясь и поблескивая сталью в лунном свете. Река приняла ее с еле заметным всплеском, но до вершины скалы по-прежнему доносилось только удовлетворенное журчание воды, перетекающей по камням у подножья и уплывающей в какие-то далекие края.
Теперь на Земле установится мир, подумал Инек. Войны уже не будет. Если за столом переговоров на конференции будет Люси, ни у кого и мысли не возникнет о войне. Даже если кто-то не выдержит живущего в душе страха – страха, который окажется настолько сильным, что он заслонит красоту и покой, даруемый Талисманом, – даже тогда войны все равно не будет.
Но человечеству предстоит пройти долгий путь, прежде чем подлинный, прекрасный мир поселится в каждом сердце.
Настоящий мир не наступит, пока будет скулить от страха (любого страха) хотя бы один человек. Род человеческий не добьется мира, пока не выбросит оружие (любое оружие) последний его обладатель. И винтовка, подумалось Инеку, далеко не самое страшное оружие из того, что создано на Земле, – можно сказать, это наименее жестокое проявление человеческой бесчеловечности, скорее, символ оружия по сравнению с другими, более смертоносными его видами.
Он стоял на краю скалы, глядя на речную долину и темнеющий в ночи лес. Рукам словно чего-то не хватало без винтовки, но Инек чувствовал, что всего несколько минут назад вступил в новую полосу времени, как будто закончилась целая эпоха и он оказался в совершенно ином мире – новом, чистом, не замаранном прежними ошибками.
Внизу текла река, но реке было все равно. Ей безразлично, что происходит в мире. Она примет и бивень мастодонта, и череп саблезубого тигра, и скелет человека, и мертвое, пропитавшееся водой дерево, и камень, и винтовку, – примет, занесет илом или песком, спрячет и потечет дальше.
Миллион лет назад здесь, возможно, не было реки, а спустя еще миллион лет снова не будет, но и через миллион лет здесь будет Человек или, во всяком случае, какое-то существо, которому не безразличен мир. В этом, наверно, и заключено великое таинство Вселенной – в существовании тех, кого что-то заботит.
Инек повернулся и не спеша побрел обратно, пробираясь между валунами. В опавшей листве шуршали маленькие ночные зверушки, и один раз до него донесся сонный вскрик разбуженной птицы. Лес стоял, окутанный покоем и уверенностью того теплого света, что дарил Талисман, – не такого, конечно, яркого и завораживающего, как от самого Талисмана, но отблески его словно еще жили здесь.
Выйдя из леса, Инек двинулся через поле по склону холма, на вершине которого темнело прямоугольное здание станции. Только теперь оно казалось ему не просто станцией, но еще и домом. Много лет назад это действительно был всего лишь дом, потом он превратился в галактическую пересадочную станцию, а сейчас стал и станцией, и снова домом.

36

Дома стояла тишина – даже немного пугающая тишина. На столе горела лампа, а среди безделушек на кофейном столике по-прежнему вспыхивала огнями маленькая пирамидка, сложенная из шариков. Почему-то она напомнила вдруг Инеку хрустальные шары, с помощью которых в двадцатые годы превращали танцевальные залы в настоящие волшебные замки. Маленькие мерцающие всполохи бегали по всей комнате, словно веселые разноцветные светлячки.
Инек прошел в комнату и остановился в нерешительности. Чего-то не хватало, и он тут же понял, в чем дело. Все эти годы он первым делом вешал винтовку на крючья или клал ее на стол. Но теперь винтовки не стало.
Что ж, сказал он себе, пора браться за работу. Для начала надо распаковать коробки и убрать все на место. Потом дополнить дневник, просмотреть нечитаные газеты и журналы. Дел достаточно.
Улисс и Люси отбыли часа два назад в Галактический Центр, но Инек так живо чувствовал Талисман, словно он все еще оставался на станции. Хотя, может быть, подумал Инек, дело и не в станции вовсе, а в нем самом, в душе. Может быть, это ощущение останется в нем теперь навсегда, где бы он ни оказался.
Он не спеша прошел по комнате и сел на диван. Прямо перед ним разбрызгивала фонтаны света пирамидка. Инек протянул было к ней руку, но потом передумал. Что толку? Если за долгие годы ему так и не удалось разгадать ее секрет, почему это должно произойти сейчас?
Милая вещица, но бесполезная.
Интересно, как там Люси, подумал Инек, и тут же ответил сам себе: наверняка с ней ничего теперь не случится.
А ему надо снова работать, а не рассиживаться. Дел полно. Да и время его отныне уже не будет принадлежать ему одному, потому что Земля вот вот постучится в дверь. Конференции, встречи и тому подобное… Через несколько часов здесь уже, возможно, появятся газетчики. Впрочем, Улисс обещал вернуться помочь, и, может быть, с ним прибудут другие инопланетяне.
Сейчас он чего-нибудь поест, а потом примется за работу. Если не ложиться спать, можно много успеть.
Одинокими ночами так хорошо работается… А сейчас ему и в самом деле одиноко, хотя именно сегодня одиночеству положено бы отступить – ведь теперь все изменилось. Теперь у него есть и Земля, и галактика, и Люси, и Улисс, и Уинслоу, и Льюис, и старый философ – веганец, что спит под каменным надгробьем.
Инек поднялся, прошел к столу и, взяв в руки статуэтку, которую подарил ему Уинслоу, принялся рассматривать ее, медленно поворачивая в свете лампы. В деревянной фигурке человека тоже чувствовалось одиночество – теперь он это увидел, – одиночество путника, шагающего бесконечно долгой дорогой.
Но ведь по-иному и быть не могло. Он должен был идти один. Выбирать тут не приходилось, потому что этого требовала работа. И теперь она… нет, не закончена, поскольку сделать нужно еще очень много. Но закончилась ее первая часть, и уже начинается вторая.
Он поставил статуэтку на место и вспомнил, что не успел отдать Уинслоу кусок древесины, который привез ему путешественник с Тубана. Кстати, теперь можно будет рассказать ему, как здесь оказались все эти деревяшки. Они могут даже вместе пройтись по дневникам и выяснить, когда и откуда попала на Землю каждая из них. Уинслоу это занятие наверняка понравится.
Инок услышал шорох шелка и резко обернулся.
– Мэри! – воскликнул он.
Она стояла на границе падающего от лампы света, и всполохи, разбрасываемую пирамидкой, делали ее похожей на сказочную фею. Да, пронеслось у него в голове, именно так, потому что утерянная сказочная страна вдруг вернулась обратно.
– Я чувствовала, что должна прийти, – сказала Мэри. – Тебе было одиноко, Инек, и я не могла не вернуться. Да, не могла.
Возможно, так оно и есть. Очевидно, создавая ее образ, он невольно запрограммировал в нее стремление быть рядом с ним, когда ему одиноко.
Ловушка, подумал он; ловушка, из которой ни он, ни она не могут вырваться. Вместо свободы воли – абсолютная точность механизма чувств, им же самим и созданного.
Ей не следовало возвращаться, и, наверное, она знала это не хуже его, но ничего не могла с собой поделать. Неужели так будет вечно?
Инек стоял неподвижно, словно окаменев: всей душой он рвался к ней и в то же время остро осознавал ее иллюзорность.
Первой сделала шаг в его сторону Мэри. Вот она уже близко и сейчас должна остановиться – ведь ей так же, как и ему, известны правила игры и так же больно признавать, что она всего лишь иллюзия.
Но Мэри не остановилась и подошла так близко, что Инек уловил исходивший от нее легкий запах яблоневого цвета. Она протянула руку и коснулась его запястья.
Не сделала вид, а на самом деле коснулась! Он почувствовал прикосновение ее пальцев, их прохладу.
Инек стоял неподвижно, и ее рука лежала на его руке.
«Всполохи света! – догадался он. – Пирамидка, сложенная из шариков!»
Ну конечно же! Инек сразу вспомнил, кто подарил ему эту игрушку – путешественник с одной из тех планет в системе Альфарда, где обитали чудотворцы. С помощью их книг он и освоил искусство сотворения иллюзий. Путешественник хотел помочь ему и подарил пирамидку, а он тогда не понял ее назначения. Вернее, они не поняли друг друга, что, в общем-то; случается нередко. В галактическом Вавилоне очень легко ошибиться или просто не найти нужных знаний.
Пирамидка оказалась несложным, но очень занятным механизмом – своего рода фиксатором, превращавшим иллюзию в реальность. Нужно лишь придумать что-то, а затем включить пирамидку, и созданное воображением становится таким же реальным, как окружающий мир.
Только себя все равно не обманешь, потому что иллюзия всегда остается иллюзией…
Инек потянулся к Мэри, но она отпустила его руку и медленно шагнула назад. В комнате повисло тяжелое молчание ужасное, пронзительное молчание одиночества. Шарики в пирамидке продолжали вращаться, разбрасывая радужные огоньки, и по стенам все так же бегали, словно юркие мыши, цветные всполохи.
– Прости, – сказала Мэри, – но это все равно бессмысленно. Самих себя не обмануть.
Инек стоял, не в силах вымолвить слово.
– Я так ждала… Мечтала и надеялась, что когда-нибудь это произойдет.
– Я тоже, – произнес Инек. – Хотя я никогда не думал, что такое возможно.
Видимо, в этом то все и дело. Пока ничего подобного не могло случиться, оставалась возможность предаваться романтическим мечтам о далеком и недоступном. Да и романтическими они казались только потому, что были несбыточными.
– Словно ожившая кукла… – проговорила Мэри, – или любимый плюшевый мишка. Прости, Инек, но нельзя же любить куклу или плюшевого мишку, которые вдруг ожили. Ты всегда будешь помнить, как было раньше: кукла с глупой нарисованной улыбкой, медведь с торчащей из шва ватой…
– Нет! – вскричал Инек. – Нет же!
– Мне жаль тебя, – сказала Мэри. – Тебе будет нелегко. Но я ничем не могу помочь. Тебе предстоит долгая жизнь наедине со своими воспоминаниями.
– А как же ты? Что ты собираешься делать?
Не у него, а у Мэри хватило духу признать истинное положение вещей, посмотреть правде в лицо.
Но как она смогла почувствовать, понять?
– Я уйду, – ответила Мэри. – И никогда больше не вернусь. Даже когда буду очень нужна тебе. По-другому не получится.
– Но ты не можешь уйти. Мы с тобой в одной ловушке.
– Как странно все случилось, – сказала она. – Мы оба оказались жертвами иллюзии.
– И ты тоже?
– И я. Точно так же, как ты. Ведь ты не можешь любить куклу, а я не могу любить мастера, ее изготовившего. Раньше нам обоим казалось, что это возможно, а сейчас, когда стало понятно, что это не так, мы все еще тянемся друг к другу и от этого мучаемся и страдаем оба.
– Если бы ты осталась… – сказал Инек.
– Чтобы потом возненавидеть тебя? Или, еще хуже, чтобы ты возненавидел меня? Пусть уж лучше мы будем страдать. Это не так страшно, как ненависть.

Предыдущая страница 13 Следующая страница


Пересадочная станция 14

Она шагнула к столику, схватила пирамидку и подняла ее над головой.
– Нет! Только не это! – закричал Инек. – Не надо, Мэри!..
Пирамидка засверкала, кувыркаясь в полете, и ударилась о каминную кладку. Огоньки погасли, и, раскатившись по полу, зазвенели осколки.
– Мэри! – крикнул Инек, бросившись вперед, в темноту.
Но ее уже не было.
– Мэри! – вскрикнул он снова, даже не вскрикнул, а простонал.
Мэри ушла и никогда уже не вернется к нему.
Даже когда ему очень захочется ее увидеть, она все равно не придет.
Инек стоял в безмолвии станции, прислушиваясь к голосу прожитых лет.
Жизнь тяжела, говорил голос. В жизни нет легких путей.
И та девушка, дочь соседа-Фермера, что жила чуть дальше по дороге, и красавица южанка, которую он видел, проходя в строю солдат мимо ее поместья, и теперь Мэри – все они ушли из его жизни навсегда.
Он повернулся и, тяжело ступая, пошел к столу, к свету. Постоял, окидывая комнату взглядом. Здесь вот, на этом самом месте, где стоит сейчас стол, раньше была кухня, а там, где камин, гостиная. Дом переменился, и уже давно, но Инек ясно видел его прежним, словно это было еще вчера.
Однако те дни ушли, и вместе с ними люди.
Только он один остался.
Остался, потеряв свой прежний мир, покинув его в прошлом.
Впрочем, сегодня то же самое произошло со всеми живущими на планете.
Возможно, они об этом еще не знают, но их прежний мир остался в прошлом. И никогда уже он не будет прежним.
За свою жизнь Инеку много раз приходилось прощаться – с друзьями, с прошлым, с любовью, с вещами.
– Прощай, Мэри, – произнес он тихо. – Прости меня, и да хранит тебя господь.
Он сел за стол и, придвинув к себе дневник, отыскал нужную страницу.
Впереди ждала большая работа.
И теперь Инек был готов к ней.
С прошлым он уже распрощался.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 6)
  • 17 (Страница 6)
  • 18 (Страница 7)
  • 19 (Страница 7)
  • 20 (Страница 8)
  • 21 (Страница 9)
  • 22 (Страница 9)
  • 23 (Страница 10)
  • 24 (Страница 10)
  • 25 (Страница 10)
  • 26 (Страница 11)
  • 27 (Страница 11)
  • 28 (Страница 11)
  • 29 (Страница 11)
  • 30 (Страница 11)
  • 31 (Страница 12)
  • 32 (Страница 12)
  • 33 (Страница 12)
  • 34 (Страница 13)
  • 35 (Страница 13)
  • 36 (Страница 13)


Клиффорд Саймак

Пересадочная станция

 Читать книгу

Аннотация

Контакт с инопланетным разумом - каким он будет? Останется ли Земля всего лишь пересадочной станцией, маленьким полустанком на магистральной дороге высокоразвитых цивилизаций? Или человечество, овладев новыми могущественными технологиями, а возможно, благодаря лишь силе разума, устремится в глубины космоса.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.