Клиффорд Саймак - Мир кладбища

1 Клиффорд Саймак

Глава 1

Впервые я увидел Кладбище при свете дня. От его красоты захватывало дух. Сверкающие надгробные памятники рядами тянулись по долине и покрывали склоны близлежащих холмов. Аккуратно подстриженная, нигде не вытоптанная трава изумрудным ковром устилала землю. Величественные сосны, которые отделяли одну аллею могил от другой, тихо и заунывно шелестели.
– Прямо за душу берет, – проговорил капитан звездолета похоронной службы.
Он постучал себя по груди, очевидно, показывая мне, где у него находится душа. У меня сложилось впечатление, что человек он не очень далекий.
– Сколько бы ты ни шатался по космосу, сколько бы планет ни перевидал, Мать-Земля тебя не отпускает, – продолжал он. – Ты всегда помнишь о ней. Но стоит лишь приземлиться здесь и выйти из корабля, как обнаруживаешь, что подзабылось-то, оказывается, куда как много. Мать-Земля слишком велика и прекрасна, чтобы ее можно было удержать в памяти целиком.
Корпус звездолета, разогревшийся при посадке, теперь, потрескивая, отдавал тепло. Экипаж, не дожидаясь, пока корабль остынет окончательно, приступил к разгрузке. Распахнулись черные бортовые люки; оттуда, позвякивая и лязгая цепями, высунулись стрелы кранов. От длинного приземистого здания, которое, судя по всему, исполняло роль этапного ангара, к звездолету устремились автомобили.
Капитана, похоже, все это нисколько не заботило. Он по-прежнему зачарованно разглядывал Кладбище. Вдруг он величаво повел рукой.
– Какие просторы! – сказал он. – А ведь сейчас мы видим только крохотный его кусочек. Оно давно переросло Северную Америку.
Он не сообщил мне ничего нового. Я прочитал гору книг о Земле, просмотрел и прослушал сотни кинопленок и магнитных лент. Я бредил Землей с детства. Наконец-то сбылась моя мечта, а этот придурок капитан вещает с таким видом, будто планета принадлежит ему одному. Хотя, быть может, тому есть основания: ведь он работает на Кладбище.
Он ничуть не преувеличивал, говоря о крохотном кусочке. Ряды памятников, бархатное покрывало травы, величественные сосны – подобная картина являлась, пожалуй, неотъемлемой частью пейзажа как в Северной Америке, так и на древнем острове Британия, на европейском континенте, в северной Африке и в Китае.
– И каждый его дюйм, – не унимался капитан, – так же тих, покоен, торжествен и содержится в таком же порядке, что и уголок, который мы видим перед собой.
– А остальное? – спросил я.
Капитан обернулся ко мне.
– Что остальное? – раздраженно бросил он.
– Остальная территория планеты. Как с ней? Насколько мне известно, Кладбище владеет не всей Землей.
– Помнится, – заметил капитан ядовито, – вы меня об этом уже спрашивали. И что вам неймется? Поймите, кроме Кладбища, тут нет ничего, заслуживающего внимания.
Так оно, в общем-то, и было. Во всех современных, то есть менее чем тысячелетней давности, книгах о свободной от захоронений территории едва упоминалось. Земля была Кладбищем, если не считать немногих мест, которые представляли интерес с точки зрения истории или культуры. Эти места широко рекламировались, для их посещения организовывались специальные паломничества. Однако у тех, кто побывал там, неизбежно возникало впечатление, что существуют они лишь до поры до времени – пока Кладбищу не надоест ломать комедию. Так вот, по книгам выходило, что, помимо тех мест, Земля представляет собой всего лишь площадку для захоронений, на которой так давно ничего не строилось, что всякая память о былых днях успела улетучиться.
Капитан, по-видимому, не собирался сменить гнев на милость.
– Мы выгрузим ваши вещи и переправим их в ангар, – сказал он. – Там вы без труда их найдете. Я прикажу ребятам быть повнимательнее и не перепутать с гробами ваши ящики.
– Вы очень добры, – отозвался я. Он утомил меня до последней степени.
Уже на третий день полета я не чаял, как от него избавиться. Я, как мог, избегал его без особого, впрочем, успеха, ибо, летя пассажиром на корабле похоронной службы, я тем самым становился на время перелета гостем капитана. Надо сказать, эта привилегия обошлась мне недешево.
– Надеюсь, – в его голосе все еще слышались раздраженные нотки, – ваш груз не содержит ничего запрещенного к ввозу.
– А я и не подозревал, что фирма «Мать-Земля, Инк.» опасается крамолы.
– Вы напросились ко мне в пассажиры, и я взял вас потому, что вы показались мне благородным человеком.
– О благородстве у нас не было и речи, – напомнил я ему. – Разговор шел только о деньгах.
Быть может, подумалось мне, не стоило упоминать о свободных пространствах Земли. Мы с капитаном не раз касались этой темы, и, как я мог заметить, он всегда реагировал на нее весьма болезненно. Мне следовало бы получше помнить прочитанное и держать рот на замке. Однако я не в силах был смириться с мыслью, что старушка Земля за десять тысяч лет превратилась в совершенно безликую планету. Во мне жила уверенность, что, если поискать, можно обнаружить старые шрамы и извлечь из-под пыли веков запечатленную в камне летопись былых времен.
Капитан повернулся, чтобы уйти, но я остановил его вопросом:
– Тот человек, к которому я должен обратиться, управляющий. Где я могу с ним встретиться?
– Его зовут Максуэлл Питер Белл, – бросил капитан. – Вы найдете его вон там, в административном корпусе.
Он показал на высокое серебристое здание в дальнем конце космодрома, к которому бежала дорога.
Прикинув на глаз расстояние, я решил, что путь мне предстоит неблизкий. Никаких средств передвижения видно не было, если не считать выстроившихся в ряд у грузового люка корабля автомобилей-катафалков. Ну и ладно, прогуляемся по свежему воздуху.
– В соседнем здании, – продолжал капитан, – располагается гостиница, где останавливаются те, кто совершает паломничество. Возможно, вам повезет получить там номер.
Выполнив свои обязательства по отношению ко мне до конца, капитан развернулся и пошел прочь.
До гостиницы, приземистого сооружения в три этажа высотой, было гораздо дальше, чем до административного корпуса. Космодром выглядел чуть ли не заброшенным. На поле не было ни одного звездолета помимо того, на котором я сюда прибыл, и, если забыть про катафалки, ни одного автомобиля.
Я направился к административному корпусу, думая о том, как хорошо размять мышцы, как хорошо снова чувствовать под ногами твердый грунт и дышать свежим воздухом. Как хорошо очутиться на Земле, особенно после того, как неоднократно отчаивался сюда попасть.
Элмер, должно быть, бесится в своем ящике, гадая, почему я не распаковал его сразу после посадки. Это было бы разумное решение, ибо за то время, которое уйдет у меня на посещение Белла, он мог бы привести в порядок Бронко. Но тогда пришлось бы дожидаться, пока мои вещи выгрузят и переправят в ангар, а мне не терпелось сделать ну хоть что-нибудь.
Откровенно говоря, меня заинтриговало: с какой стати я должен отмечаться у этого самого Максуэлла Питера Белла? Капитан выразился в том смысле, что того, мол, требует простая вежливость, но я ему не поверил.
Его поведение в полете, на который ушли без остатка все сбережения Элмера, отнюдь нельзя было назвать образцом любезности. Походило на то, что Кладбище считает себя чем-то вроде правительства и ожидает соответствующего уважения со стороны гостей планеты. На деле же оно было ничем иным, как преуспевающей фирмой, которую мало интересовали моральные проблемы. За годы, посвященные изучению Земли, у меня выработалось весьма определенное мнение о компании «Мать-Земля, Инк.».

Глава 2

Максуэлл Питер Белл, управляющий североамериканским отделением фирмы «Мать-Земля, Инк.», оказался пухленьким коротышкой с претензиями на роль всеобщего любимца. Когда я вошел в его офис, занимающий особняк на крыше административного корпуса, он встретил меня, восседая в громоздком зачехленном кресле за большим сверкающим столом. Потерев руки, он приветливо, если не сказать нежно, улыбнулся мне. Начни его карие глаза таять и сбегать ручейками по щекам, оставляя на них следы как от шоколада, я бы ничуть не удивился.
– Вы довольны перелетом? – спросил он. – У вас нет претензий к капитану Андерсону?
Я покачал головой.
– Никаких. Я ему очень признателен. Мне не хватило бы денег, чтобы заплатить за место на корабле для паломников.
– Ну что вы, что вы, – проговорил он. – Это мы должны быть вам признательны. В наши дни мало кто из людей искусства проявляет интерес к Матери-Земле.
Тут он, разыгрывая из себя радушного хозяина, пожалуй, слегка переборщил. Мне было известно, что Земля вовсе не обделена вниманием, как он выразился, «людей искусства»; причем любой из них, прилетев сюда, незамедлительно попадал под «материнское» крылышко фирмы. Об опеке со стороны компании мог не догадаться разве что полный недотепа. Потому-то многое из того, что было здесь написано или снято, выглядело, как состряпанная высокооплачиваемыми мастерами своего дела кладбищенская реклама.
– У вас тут хорошо, – сказал я лишь для того, чтобы поддержать разговор.
Получилось так, что я сам напросился на лекцию. Белл завозился, поудобнее устраиваясь в кресле, точь-в-точь наседка, распускающая перья над гнездом с яйцами.
– Вы, разумеется, слышали сосны, – начал он. – Они поют. Даже отсюда, если распахнуть окно, можно услышать их пение. Я слушаю их вот уже тридцать лет и никак не наслушаюсь. Они поют о вечном покое, который нельзя обрести нигде, кроме как на Земле. Порой мне кажется, что это песня не только сосен и ветра, но разбросанного по космосу человечества, которое наконец возвращается домой.
– Ничего такого я не слышал, – признался я. – Наверное, прошло слишком мало времени. Но вообще-то, я для того и прилетел, чтобы слушать.
С тем же успехом я мог бы не раскрывать рта. Он меня не слышал. Он не желал меня слышать. Он был поглощен исполнением давным-давно заученного монолога.
– Тридцать с лишним лет, – вещал он, – я забочусь об Окончательно Вернувшихся. За такую работу берутся, лишь хорошенько все взвесив. У меня было много предшественников; в этом кресле сиживали многие управляющие, и все они были людьми благородными и возвышенными. И моя обязанность продолжать их дело. Еще я считаю своим долгом поддерживать великие традиции, которые зародились в далеком прошлом Матери-Земли.
Он откинулся на спинку кресла. В уголках его карих глаз выступила влага.
– Временами, – сообщил он, – мне приходится нелегко. Сами понимаете, обстоятельства бывают разные. Порочащие измышления, всякие слухи, обвинения, которые никогда не высказываются открыто. Полагаю, вам они известны.
– Да, я кое-что слышал.
– Вы верите им?
– Не всем.
– Давайте не будем ходить вокруг да около, – предложил он, пожалуй, чуть резковато. – Давайте поговорим начистоту. Во-первых, фирма «Мать-Земля, Инкорпорейтед» есть ассоциация похоронных услуг, а Земля кладбище. Далее, наша компания – отнюдь не мыльный пузырь, созданный ради легкой наживы, не ловушка для простаков и не какая-нибудь там посредническая контора, которая распродает за бешеные деньги лакомые кусочки бесценных угодий. Разумеется, мы в своей работе пользуемся существующими деловыми каналами. А как же иначе? Только этим путем мы можем предложить свои услуги населенной людьми Галактике. Отсюда возникает необходимость создания организации настолько крупной, что подобное трудно себе вообразить. Но у каждой медали есть оборотная сторона. В силу грандиозности предприятия, практически невозможно говорить об осуществлении надлежащего контроля за ходом всей деятельности организации.
Другими словами, вполне вероятно, что мы, руководители, зачастую остаемся в неведении относительно событий, которым, знай мы о них, вряд ли позволили бы произойти. Мы нанимаем бесчисленных специалистов по рекламе.
Мы вынуждены рекламировать свои товары в самых отдаленных уголках обжитого космоса. Мы с готовностью признаем, что на всех планетах, колонизованных людьми, находятся наши торговые агенты. Для делового мира все это в порядке вещей. Учтите также, что, навязывая свои услуги, мы тем самым проявляем заботу о благе человека. В нашей деятельности можно выделить по меньшей мере два аспекта.
– Два? – переспросил я ошарашенно. Меня поразила не столько та лавина сведений, которую обрушил мне на голову Белл, сколько личность моего собеседника. – Я думал…
– Первый из них – индивидуальный подход, – перебил он. – О нем-то вы, без сомнения, и подумали. Разумеется, мы ставим индивида во главу угла.
Поверьте мне: зная, что твои усопшие родственники покоятся в священной землице материнской планеты, ощущаешь в душе радость и умиротворение. И как приятно сознавать, что, окончив все счеты с жизнью, ты тоже окажешься тут – на планете, которая была колыбелью человечества!
Я повел плечами. Мне стало за него стыдно. Он поставил меня в неловкое положение, и потому я слегка рассердился. Должно быть, подумалось мне, он считает меня круглым дураком, если рассчитывает сладкими речами успокоить мои подозрения насчет истинного лица фирмы «Мать-Земля, Инк.» и обратить меня в свою веру.
– Второй аспект, – продолжал он, – является, пожалуй, еще более значимым. Мы, то есть наша фирма, сохраняем человечество как единое целое.
Позабыв о Матери-Земле, человек превратился бы в перекати-поле. Он потерял бы всякую память и всякие связи с этим относительно небольшим кусочком материи, который кружит вокруг ничем не примечательной звезды. А так, пускай связь неимоверно хрупка, но она объединяет людей. Земля – вот то, что принадлежит всем нам без исключения. Лишившись ее, человек обратится в бродягу, не помнящего родства.
Белл сделал паузу и поглядел на меня. Мне показалось, он ожидает с моей стороны одобрительного замечания. Если так оно и было на самом деле, то ему пришлось разочароваться.
– Итак, Земля представляет собой огромное галактическое кладбище, произнес он, сообразив, видно, что я не намерен раскрывать рот. – Однако это отнюдь не просто могильник. Она – памятник, она нить, которая связывает человечество воедино. Без нас люди бы давным-давно предали Землю забвению. Сложись обстоятельства иначе, и планета, которая дала жизнь человеку, вполне вероятно, превратилась бы в предмет академического интереса и пустых споров. Изредка в поисках туманных свидетельств о временах юности галактической расы, сюда заглядывали бы археологические экспедиции – и все.
Он подался вперед и оперся локтями на стол.
– Я утомил вас, мистер Карсон?
– Нисколько, – отозвался я, ничуть не покривив душой. Он вовсе меня не утомил, скорее, зачаровал. Неужели он и вправду верит всему тому, что наговорил мне?
– Мистер Карсон, – повторил он. – А имя? Боюсь, я его запамятовал.
– Флетчер, – подсказал я.
– Ну, конечно! Флетчер Карсон. Значит, вы слышали все эти россказни.
Что мы дерем с клиентов три шкуры, что мы облапошиваем их, что мы…
– Слышал, но не все, – заметил я.
– И принимаете их за чистую монету, не так ли?
– Послушайте, мистер Белл, – сказал я, – мне непонятно…
Он перебил меня.
– Надо признать, некоторые наши представители излишне усердны, проговорил он. – А рекламщики, преисполнясь творческого пыла, забывают порой о хорошем вкусе. Но в общем и целом мы прилагаем немалые усилия, чтобы поддержать лицо фирмы, которая взялась за такое, прямо скажем, нелегкое дело. Любой из паломников, побывавших на Матери-Земле, подтвердит, что на планете не найти ничего краше участков, к которым мы приложили руку. Благоустроенные, обсаженные вечнозеленым кустарником и тисом… трава бархатистая и аккуратно подстрижена… великолепные цветочные клумбы… да ведь вы видели все своими глазами, мистер Карсон.
– Лишь мельком, – сказал я.
– Что касается проблем, с которыми мы сталкиваемся, позвольте привести вам маленький пример, – он словно вдруг проникая доверием ко мне.
– Несколько лет назад одному нашему агенту в дальнем секторе Галактики вздумалось распустить слух, что на Земле почти не осталось места, и что тем семьям, которые хотели бы похоронить там своих покойников, настоятельно рекомендуется заблаговременно приобрести пока еще свободные территории.
– Разумеется, это была «утка», – закончил я. – Не так ли, мистер Белл?
Мой вопрос был чисто риторическим. Просто мне захотелось подколоть Белла. Однако он, если и уловил насмешку в моем голосе, то не подал вида.
Он вздохнул.
– Естественно. Приведись мне услышать такое, я бы, откровенно говоря, не поверил. Я бы пожал плечами и посмеялся в лицо тому, кто мне это бы рассказал. Но многие поверили и побежали жаловаться, а власти затеяли расследование. Короче, нам пришлось несладко во всех отношениях. Хуже всего то, что слух не умер, что к нему до сих пор некоторые относятся вполне серьезно. Мы стараемся искоренить его. Мы тратим на борьбу с ним силы и деньги. Мы опубликовали не одно опровержение, но пока безрезультатно.
– Мне кажется, этот слух в какой-то степени вам на пользу, – заметил я. – На вашем месте я бы не особенно боролся с ним.
Белл надул пухлые щеки.
– Вы не понимаете, – сказал он. – Наши отношения с клиентами всегда строились на основе честности и взаимного доверия. Именно поэтому мы считаем, что фирма не должна нести ответственности за опрометчивый поступок одного из агентов. Если принять во внимание грандиозный масштаб нашей деятельности и трудности поддержания связи, то неудивительно, что такое иногда может произойти.
– Не могли бы вы рассказать мне об остальной Земле, – попросил я, – о той ее части, которая не является Кладбищем. Было бы весьма…
Взмахом пухленькой ручки Белл отмел мой вопрос и остальную Землю вместе с ним.
– Ничего там нет, – ответил он. – Дикая природа. Совершенно дикая.
Интерес на планете представляет лишь Кладбище. С практической точки зрения, Земля – это могильник и ничего больше.
– Тем не менее, – не отступался я, – мне бы…
Не дав мне договорить, он возобновил свою лекцию.
– Нам никуда не деться от вопроса о наших доходах. Почему-то считается, что они у нас колоссальные, Но давайте прикинем с вами издержки, Во-первых, затраты на обеспечение существования фирмы – от них одних волосы дыбом встают. Прибавьте сюда расходы на содержание флота похоронной службы, ведь наши корабли привозят на Землю покойников со всей Галактики. Приплюсуйте еще деньги, которые тратятся на приведение в порядок участков на планете, и вы получите сумму, по сравнению с которой расценки на наши услуги покажутся мизерными. Немногие из родственников соглашаются сопровождать умерших на борту корабля похоронной службы. А потом, мы сами зачастую не разрешаем им этого. Вы провели несколько месяцев на одном из кораблей и знаете теперь, что до комфорта туристских лайнеров нашим звездолетам далеко. Зафрахтовать корабль могут позволить себе лишь те, у кого денег куры не клюют, а прибытие звездолетов с паломниками, путешествие на которых, кстати сказать, тоже обходится недешево, как правило, не совпадает по времени с посадкой кораблей похоронной службы. Таким образом, поскольку родственники обычно не в состоянии наблюдать за преданием усопшего земле, на нашу долю выпадает позаботиться о соблюдении традиций. Невозможно представить себе, чтобы человека погребли в священной почве Матери-Земли, не проронив над ним ни слезинки! Поэтому мы содержим большой штат плакальщиц и тех, кто несет гробы до могилы. Кого у нас только нет – цветочницы и могильщики, скульпторы и садовники, не говоря уже о священниках. Со священниками вопрос особый. Их у нас видимо-невидимо. Вера в божественное, которую люди понесли с собой к звездам, неоднократно видоизменялась, и на сегодняшний день мы имеем тысячи культов и сект. Однако наша фирма по праву гордится тем, что тело опускается в могилу лишь после того, как над ним прочитают заупокойную молитву, которая предписывается его вероисповеданием. Отсюда невообразимое количество священников, причем кое-кому из них приходится отправлять свои обязанности не чаще, чем раз или два в год. Но, чтобы они всегда были под рукой, мы платим им жалованье круглогодично.
Разумеется, мы смогли бы сэкономить известные средства, воспользовавшись, к примеру, механическими экскаваторами для рытья могил.
Но мы не хотим нарушать традиции, и потому у нас служит не одна тысяча могильщиков. Другой пример: значительно дешевле было бы устанавливать на могилах металлические таблички. Но опять-таки – традиция есть традиция.
Все надгробные памятники на кладбищах вырезаны вручную из камней Матери-Земли.
Кроме того, существует еще вот какая проблема. Наступит день – не завтра, но тем не менее, – когда на Земле не останется свободного места.
Источник нашего дохода иссякнет, но кому-то ведь надо будет заботиться о захоронениях и тратить деньги на их содержание. По этой причине мы ежегодно отчисляем определенную сумму в страховой фонд, гарантируя клиентам, что, пока Земля кружит по своей орбите, могилам их близких ничто не угрожает.
– Очень интересно, – сказал я. – Спасибо за доставленное удовольствие. Однако не откажите в любезности объяснить, зачем вы все это мне рассказали.
– Как зачем? – удивился Белл. – Чтобы прояснить ситуацию. Чтобы не допустить извращения истины. Чтобы вы осознали, с какими трудностями мы сталкиваемся.
– И чтобы я заметил, вдобавок, как развито у вас чувство долга, и насколько вы преданы делу.
– А почему бы и нет? – спросил он, ничуть не смутившись. – Мы хотим показать вам все, что тут есть интересного. Прелестные деревушки, где живут наши рабочие, удивительно красивые часовни, мастерские, в которых изготавливают памятники.
– Мистер Белл, – сказал я, – мне не нужны экскурсоводы. Я прибыл сюда не как паломник.
– Но ведь вы не откажетесь от нашей помощи, которую мы вам с удовольствием предоставим?
Я покачал головой, надеясь, что Белл не обидится.
– Извините, но это не входит в мои планы. Нам надо работать – мне, Элмеру и Бронко.
– Вам, Элмеру и кому?
– Бронко.
– Бронко? Что-то я вас не пойму.
– Мистер Белл, – сказал я, – чтобы как следует понять меня, вам придется изучить историю Земли и познакомиться кое с какими древними легендами.
– А причем здесь Бронко?
– Так раньше на Земле называли лошадей. Не всех, правда, а особой породы.
– Значит, ваш Бронко – лошадь?
– Нет, – ответил я.
– Мистер Карсон, я не уверен, что понимаю, кто вы такой и что намереваетесь делать на Земле.
– Я специалист по композиции, мистер Белл. Я собираюсь сочинить композицию о планете Земля.
Он величественно кивнул, избавившись, как видно, от всяческих подозрений на мой счет.
– Вот оно что. И как я сразу не догадался! Ведь в вас с первого взгляда чувствуется что-то этакое… Вы сделали великолепный выбор.
Мать-Земля подарит вам вдохновение. Ей присуще какое-то неуловимое очарование. Музыка переполняет ее…
– Дело не в музыке, – перебил я. – Вернее, не только в музыке.
– Вы хотите сказать, что музыка не имеет ничего общего с композицией?
– Конечно, нет. Просто музыка – лишь часть композиции. Композиция есть абсолютная форма искусства. Она включает в себя музыку, письмо и устную речь, скульптуру, живопись и пение.
– И вы все это умеете делать?
Я покачал головой.
– По правде сказать, я мало что умею. А вот Бронко – да.
Он хлопнул в ладоши.
– Боюсь, я слегка запутался.
– Бронко – композитор, – объяснил я. – Он впитывает в себя настроение, внешние впечатления, малозаметные нюансы, звуки, формы и очертания. Он поглощает все это и выдает полуфабрикат – пленки и рисунки.
Тогда наступает моя очередь. На время я как бы становлюсь придатком Бронко. Он подбирает материал, а я располагаю его в гармоническом порядке, но не весь, а только часть. Остальное доделывает тоже Бронко. Похоже, я ничего не сумел объяснить.
Белл покачал головой.
– Никогда ни о чем таком не слышал, Ну и дела!
– Теория композиции возникла на планете Олден лишь пару столетий назад, – сказал я, – и с тех пор ее непрерывно развивают. Двух одинаковых инструментов для композиции просто не существует. Как бы ни был хорош тот или иной экземпляр, всегда найдется какая-нибудь деталька, которая требует доработки. Поэтому, когда садишься конструировать композитор (неудачное название, но лучшего пока не придумали), трудно сказать заранее, что получится.
– Вы назвали свой аппарат Бронко. Наверное, на то была какая-то причина?
– Понимаете, – ответил я, – композитор – штука довольно громоздкая. У него сложный механизм со множеством хрупких деталей, для защиты которых от повреждений требуется прочный корпус. Иными словами, на себе его не потаскаешь. Следовательно, он должен двигаться самостоятельно. Вдобавок, мы приделали к нему седло для тех, кто захочет на нем прокатиться.
– Если мне не изменяет память, вы упомянули Элмера. Почему вы пришли без него?
– Элмер находится в ящике, потому что он – робот, – пояснил я. – Он совершил перелет до Земли в качестве груза.
Белл беспокойно зашевелился.
– Мистер Карсон, – заявил он, – вам наверняка известно, что роботам запрещено ступать на Землю. Боюсь, нам придется…
– У вас ничего не выйдет, – сказал я. – Вы не вправе прогнать его с планеты. Он – коренной житель Земли, на что мы с вами явно не в силах претендовать.
– Коренной житель? Невероятно! Должно быть, вы шутите, мистер Карсон?
– Ни в коей мере. Его изготовили здесь в дни Решающей Войны. Он участвовал в создании последней из огромных боевых машин. С наступлением мирных дней он стал свободным роботом и, согласно галактическому закону, за очень небольшим исключением обладает теми же правами, что и любой человек.
Белл снова покачал головой.
– Не знаю, – протянул он, – не знаю…
– Знать тут нечего, – сказал я. – Между прочим, я внимательно изучил свод галактических законов. Из них следует, что Элмер, ко всему прочему, считается уроженцем Земли. Не изготовленным на Земле, а рожденным на ней.
Я прихватил с собой копию документа, который все это подтверждает. Сам документ остался на Олдене. Копию предъявить меня не попросили. По существу, – заключил я, – Элмер все равно что человек.
– Но капитан должен был поинтересоваться…
– Капитану было все равно, – ответил я. – Его вполне устроила взятка, которую я ему дал. А на случай, если вам окажется мало законных оснований, учтите: в Элмере восемь футов роста, и нрав у него далеко не покладистый.

1 Следующая страница


Мир кладбища 2

А еще он весьма чувствителен. Когда я запаковывал его в ящик, он запретил мне выключать себя. Скажу вам откровенно, мне не хочется думать о том, что может случиться, если его ящик открою не я, а кто-то другой.
Глазки Белла сонно сощурились, но взгляд у него был настороженный.
– Почему вы такого плохого мнения о нас, мистер Карсон? поинтересовался он. – Мы рады вашему приезду, рады, что вы решили навестить старушку Землю. Стоит вам только попросить, и мы тут же придем вам на помощь. Если у вас возникнут трудности с финансами…
– Уже возникли. Но никакой помощи мне не надо.
– Бывали случаи, – гнул свое Белл, – когда мы субсидировали людей искусства. Писатели, художники…
– Я и так и этак старался дать вам понять, что мы не хотим связываться ни с вашей фирмой, ни с Кладбищем. Однако вы упорно не желаете ничего замечать. Нужно ли мне сказать об этом напрямик?
– Думаю, ни к чему, – отозвался он. – У вас сложилось в корне ошибочное представление, будто на Земле есть что-то еще, кроме Кладбища.
Поверьте мне, милейший, ничего на ней больше нет. Земля – никудышная планета. Десять тысяч лет назад люди изгадили ее и бежали в космос, и если бы не мы, кто бы сейчас про нее помнил? Поразмыслите хорошенько. Мы можем договориться к взаимному удовольствию. Меня заинтересовала та новая форма искусства, о которой вы говорили.
– Послушайте, – сказал я, – давайте кончать. Я не собираюсь пахать на Кладбище. И должность штатного писаки в вашей фирме меня не устраивает. Я вам ничего не должен. Более того, я заплатил вашему драгоценному капитану пять тысяч кредиток, чтобы он доставил нас сюда…
– А на звездолете паломников, – перебил Белл раздраженно, – вам пришлось бы заплатить куда больше. Да и груз ваш сократили бы вполовину.
– По-моему, – бросил я, – заплачено было достаточно.
Я повернулся и вышел не попрощавшись. Спускаясь по ступенькам крыльца, я увидел автомобиль красного цвета, припаркованный у подъезда административного корпуса, на отведенном для стоянки месте. Сидевшая в нем женщина глядела прямо на меня с таким видом, как будто мы с ней были знакомы.
Цвет машины неожиданно напомнил мне об Олдене, где все и началось.

Глава 3

Дело было под вечер. Я сидел в саду, разглядывая пурпурное облако на розовом горизонте (небеса Олдена розового цвета), слушая пение птиц, которое доносилось из небольшой рощицы у подножия садового холма. Я наслаждался их песнями, и тут на пыльной дороге, что бежала через песчаную равнину, показалось это чудище восьми футов ростом. Двигалось оно неуклюжей походкой пьяного бегемота. Наблюдая за ним, я мысленно умолял его пройти мимо и оставить меня наедине с чудесным вечером и пением птиц.
Я пребывал в глубокой депрессии и больше всего на свете хотел остаться один, рассчитывая найти в одиночестве исцеление. Ибо в тот день я столкнулся лицом к лицу с жестокой реальностью и вынужден был признать, что у меня нет ни малейшей возможности попасть на Землю, пока я не раздобуду где-нибудь еще денег. А раздобыть их мне было негде. Что-то я наскреб сам, что-то одолжил, но сумма оказалась крохотной. Будь у меня надежда на успех, я бы, наверное, отправился воровать. Будущее виделось мне окутанным беспросветным мраком. Я твердил себе, что хватит предаваться бесплодным мечтаниям, ведь построить такого композитора, как мне хочется, я все равно не в состоянии.
Сидя в саду, я наблюдал за восьмифутовым чудищем и желал всей душой, чтобы оно прошло мимо. Но надеяться на это было бессмысленно, поскольку, кроме моего сада, вокруг ничего не было.
Судя по всему, чудище было рабочим роботом, быть может, роботом-строителем. Хотя что делать роботу-строителю на Олдене? Никакого активного строительства тут не ведется. Подковыляв к калитке, робот остановился.
– С вашего разрешения, сэр, – сказал он.
– Добро пожаловать, – проговорил я сквозь зубы.
Он отодвинул щеколду, прошел в калитку и аккуратно запер ее снова.
Приблизившись ко мне, он медленно опустился на землю и прошипел что-то вежливое. Вы слушали, как шипит трехтонный робот? Уверяю вас, впечатление остается жуткое.
– Хорошо поют птички, – произнесла гора металла, сидя на корточках рядом со мной.
– Да, неплохо, – согласился я.
– Позвольте представиться, – сказал робот.
– Прошу, – ответил я.
– Меня зовут Элмер, – сказал робот. – Я свободный робот. Меня отпустили на свободу много веков назад, и с тех пор я принадлежу самому себе.
– Поздравляю, – хмыкнул я. – И как жизнь?
– Неплохо, – ответил Элмер. – Брожу, знаете, туда-сюда.
Я кивнул. Мне доводилось встречать свободных роботов-бродяг. После многих лет рабства закон, наконец, уравнял их в правах с людьми.
– Я слышал, – продолжал Элмер, – что вы собираетесь вернуться на Землю.
Именно так он и сказал; «вернуться на Землю». Минуло десять тысячелетий, и какой-то робот надумал вернуться на Землю. Как будто человечество покинуло ее только вчера!
– Тебя неправильно информировали, – сказал я.
– Но у вас есть композитор…
– Всего лишь каркас, с которым придется немало повозиться, прежде чем он окажется на что-либо способным. Такой хлам на Землю тащить не стоит.
– Плохо, – вздохнул Элмер. – Где же еще сочинять композиции, как не на Земле! Правда, тут есть одно «но»…
Неизвестно почему, он замялся. Я терпеливо ждал, не желая смущать его вопросами.
– Я вот что хочу сказать, сэр… не знаю, имею ли я право так говорить… в общем, не дайте Кладбищу поймать себя на удочку. Кладбище чужое. Оно присосалось к Земле. Присосалось, понимаете ли, как пиявка.
Услышав такие слова, я навострил уши. Гляди-ка, сказал я себе с изрядной долей удивления, не ты один не доверяешь Кладбищу.
Я внимательнее пригляделся к роботу. Ничего особенного в нем не было.
Тело его, по крайней мере по олденским меркам, было старомодным и топорно сработанным, но сильным и крепким. Что касается головы, то изготовителям Элмера, как видно, некогда было думать о такой чепухе, как приятное выражение лица. Выглядел он довольно неряшливо, но по манере говорить никак не напоминал устаревшего неповоротливого рабочего робота.
– Нечасто встретишь робота, который интересуется искусством, промолвил я, – да еще таким трудным для понимания. Ты порадовал меня.
– Я пытался стать человеком, – объяснил Элмер. – Я ведь им никогда не был. Вот почему, наверное, я так старался. Сначала я получил документы об освобождении, а потом вышел закон о правах роботов; ну, и я решил, что мой долг – попробовать стать человеком. Конечно, это невозможно. Во мне до сих пор много чего от машины…
– Однако вернемся ко мне, – сказал я. – Откуда ты узнал, что я собираю композитор?
– Понимаете, я механик, – ответил Элмер. – Я был механиком всю жизнь.
Я так устроен, что достаточно мне поглядеть на прибор, и я уже знаю, как он работает, и что в нем сломалось. Скажите мне, какая вам нужна машина, и я построю ее для вас. А что до композитора, он – чрезвычайно сложный аппарат, и разработка его далека от завершения. Я вижу, вы смотрите на мои руки. Наверняка вы думаете, как такие лапы могут управляться с композитором. А ответ простой: у меня много рук. Когда требуется, я отворачиваю свои, так сказать, повседневные руки и привинчиваю вместо них другие. Вы, конечно, о таком слышали?
Я кивнул.
– Да. И глаз, надо полагать, у тебя тоже не одна пара?
– Разумеется, – отозвался Элмер.
– Так что, композитор бросил вызов твоим способностям механика?
– Какой там вызов, – отмахнулся Элмер. – Предурацкое словечко! Мне нравится работать со сложными механизмами. Я словно оживаю и начинаю чувствовать себя на что-то годным. Вы спрашивали, откуда я узнал про вас.
По-моему, кто-то обронил невзначай, что вы строите композитор и хотите вернуться на Землю. Я услышал, навел о вас справки, узнал, что вы учились в университете, сходил туда и поговорил с народом. Один профессор сказал мне, что верит в вас. Он сказал, что вы рождены для больших дел, что у вас талант от природы. Кажется, его зовут Адамс.
– Доктор Адамс, – поправил я. – Он всегда был добр ко мне, а теперь постарел и стал очень рассеянным.
Я хихикнул, представив себе, как огромный Элмер заявляется в университет, расхаживает по исполненным академического духа коридорам моей альма-матер и пристает к профессорам с глупыми вопросами о бывшем студенте, которого многие из них, несомненно, давным-давно забыли.
– Там был еще один профессор, – продолжал Элмер, – который произвел на меня сильное впечатление. Мы долго с ним разговаривали. Он профессор не гуманитарных наук, а археологии. По его словам, он близко знаком с вами.
– Должно быть, Торндайк. Он мой старый и верный друг.
– Именно так его и звали, – сказал Элмер.
Я слегка развеселился и в то же время ощутил нарастающее раздражение.
С какой стати этот детина сует нос в мои дела?
– Теперь ты убедился, что мне по силам построить композитор? спросил я.
– Совершенно верно, – отозвался он.
– Если ты пришел наниматься ко мне в помощники, то только зря потерял время, – сказал я. – Помощник мне нужен, да и парень ты вроде ничего, но вот денег у меня нет.
– Понимаете, сэр, – пробормотал Элмер, – конечно, я был бы рад работать с вами. Но пришел я к вам по другой причине. Я хочу вернуться на Землю. Я родился на ней. Меня там изготовили.
– Что? – воскликнул я.
– Меня создали на Земле, – сказал Элмер. – Я уроженец Земли. Мне хотелось бы снова увидеть родную планету. И я подумал, что раз бы летите…
– Еще раз, – попросил я, – и помедленнее. Ты что, в самом деле с Земли?
– Я видел последние дни Земли, – ответил Элмер. – Я работал над последней боевой машиной и был руководителем проекта.
– Как же ты до сих пор не рассыпался? – удивился я. – Разумеется, роботы – машины долговечные, однако…
– Я был ценным работником, – заметил Элмер. – Когда люди собрались улетать к звездам, для меня нашли место на корабле. Я был не просто роботом. Я был механиком, инженером. Людям нужны были роботы вроде меня, чтобы обжиться на далеких планетах. Они заботились обо мне, меняли детали, которые изнашивались, и вообще следили за мной. А получив свободу, я стал заботиться о себе сам. Мне и в голову никогда не приходило поменять тело.
Я не давал ему ржаветь да время от времени лакировал, но о замене не помышлял. Главное то, что внутри, а не то, что снаружи. И потом, сегодня туловище так запросто не поменяешь. Их нет в наличии. Значит, надо оформлять специальный заказ.
Похоже, он если и привирал, то совсем чуть-чуть. Когда люди бежали с Земли, – ибо их уже ничто не удерживало на разрушенной и поруганной планете, они действительно могли захватить с собой роботов типа Элмера. Да и вид у него был внушающий доверие.
Вот он сидит рядом со мной, и, если я его попрошу, он расскажет мне о Земле. Он помнит ее, помнит все, что видел, слышал и знал, ибо роботы, в отличие от живых существ, никогда и ничего не забывают. Воспоминания о древней Земле хранятся в его памяти, отчетливые и незамутненные, как будто он приобрел их лишь накануне.
Я понял, что дрожу – не физически, а внутренне. Многие годы я изучал историю Земли; по правде сказать, изучать было почти нечего. Записи и книги сохранились в лучшем случае в виде фрагментов и обрывков. Убегая с Земли, люди слишком торопились, чтобы задумываться о сохранении наследия планеты. И где оно теперь? Разбросано по тысячам планет, позабытое и потому сохраненное, спрятано в самых невообразимых местах. Чтобы разыскать его, никакой жизни не хватит. Причем наверняка большая часть его не заслуживает внимания исследователя.
А тут нате вам, пожалуйста, – робот, который видел Землю и может рассказать о ней; быть может, не так полно, как хотелось бы, поскольку находился он там в тяжелое время, когда многое из белой красоты Земли уже исчезло.
Я попытался сформулировать вопрос, но не смог придумать ничего такого, на что, как мне казалось, мог бы ответить Элмер. Я отвергал вопросы один за другим, потому что они не годились для робота, который строил боевые машины.
И вдруг он сказал такое, от чего я в первый момент обомлел.
– Я бродяжничал не один год, – проговорил он, – поменял не одну работу, и платили мне всюду прилично. Деньги я откладывал про запас, потому как, сами понимаете, на что роботу их тратить? Но, кажется, я наконец-то дождался подходящего случая. Если вы, сэр, не обидитесь…
– На что? – спросил я, не вполне уловив, куда он клонит.
– Да я хотел предложить вам истратить их на композитор, – ответил он.
– По-моему, их должно хватить на то, чтобы закончить его.
Наверное, мне следовало ошалеть от радости, встать на голову и заболтать в воздухе ногами. А я сидел, боясь пошевелиться, боясь неосторожным движением согнать улыбку с лица фортуны.
– Я бы не советовал тебе этого, – выдавил я из себя, с трудом разжав губы. – Невыгодно.
В его голосе послышались просительные нотки.
– Ну, пожалуйста, сэр! Деньги – дело десятое. Я ведь хороший механик.
Вдвоем с вами мы сможем построить аппарат, какого свет еще не видывал.

Глава 4

Когда я спустился с крыльца, женщина, сидевшая за рулем красного автомобиля, обратилась ко мне.
– Вас зовут Флетчер Карсон, не так ли?
– Да, – ответил я озадаченно, – но откуда вы узнали о том, что я здесь? Я вроде бы никому об этом не сообщал.
– Я поджидала вас, – сказала она. – Я знала, что вы прилетите на корабле похоронной службы, но немного запоздала: слишком далеко ехать.
Меня зовут Синтия Лансинг, и мне надо с вами поговорить.
– У меня мало времени, – сказал я. – Давайте в другой раз.
Красавицей ее никто бы не назвал, однако в ней было что-то такое, что притягивало взгляд. Приятное кругловатое лицо, черные волосы до плеч, невозмутимый взор. Когда она улыбалась, впечатление было такое, словно вам дарит улыбку каждая черточка ее лица.
– Вы направляетесь в ангар распаковывать Бронко с Элмером, проговорила она. – Могу вас подбросить.
– Похоже, вам известно обо мне больше моего, – съязвил я.
Она улыбнулась.
– Я знала, что сразу после посадки вы отправитесь наносить визит Максуэллу Питеру Беллу. Как он, кстати, прошел?
– Максуэлл Питер записал меня в отщепенцы.
– Значит, заарканить ему вас не удалось?
Я покачал головой, решив из осторожности промолчать. Откуда, черт побери, она все это узнала? Должно быть, тоже побывала в олденском университете. Да, хорошие ребята мои друзья, но нельзя же настолько распускать языки!
– Садитесь, – пригласила она. – Мы можем продолжить разговор по дороге. Мне очень хочется увидеть вашего чудесного Элмера.
Я забрался в машину. На коленях у женщины лежал конверт. Она протянула его мне.
– Для вас, – сказала она.
На лицевой стороне конверта было накорябано мое имя. Я знал только одного человека с таким безобразным почерком. «Торни, – сказал я себе. Что общего может быть у Торни с Синтией Лансинг, которая пристала ко мне, как репей, в первый же час моего пребывания на Земле?»
Синтия выжала сцепление; автомобиль тронулся с места. Я разорвал конверт. Внутри оказался официальный бланк олденского университета. В левом верхнем углу было напечатано: «Уильям Дж. Торндайк, доктор философии, археологический факультет».
Письмо было написано тем же самым почерком, что и адрес на конверте.
Оно гласило:
"Дорогой Флетч!
Ты должен верить всему что расскажет тебе податель сего письма, мисс Синтия Лансинг. Я проверил факты и готов поручиться за их достоверность собственной репутацией. Она желает сопровождать тебя; если ты примиришься с этим, то окажешь мне большую услугу. Она отправится на Землю кораблем для паломников и будет встречать тебя на космодроме. Я представил в ее распоряжение определенную сумму из средств факультета; если тебе понадобятся деньги, можешь ими воспользоваться. Что касается мисс Синтии, у нее на Земле есть дело, связанное с тем, о чем мы с тобой говорили в последний раз, когда ты заглянул ко мне попрощаться перед отлетом."
Сжимая письмо в руке, я закрыл глаза и представил себе Торндайка такого, каким я видел его в последний раз. Мы были в захламленной комнате, которую он именовал кабинетом. Книжные полки до потолка, невзрачного вида мебель; в камине, перед которым на коврике клубком свернулся пес, горел огонь; неподалеку возлежала на своей подушечке кошка. Сидя на пуфике, Торндайк перекатывал в ладонях стакан с бренди. "Флетч, – сказал он, – я уверен, что моя теория верна. Те мои коллеги, которые считают анахрониан галактическими торговцами, серьезно заблуждаются. Они наблюдатели, разведчики, если хочешь. И это вовсе не безумное предположение. Допустим, что существует некая великая цивилизация, которая уже проторила дорогу к звездам. Допустим, что они обнаружили планету, на которой ожидается всплеск интеллектуальной культуры. Они посылают туда наблюдателя с заданием сообщать обо всем, что может представлять мало-мальский интерес.
Как тебе известно, двух одинаковых культур не бывает. Возьми, к примеру, колонии, основанные покинувшими Землю людьми. Потребовалось совсем немного времени, чтобы выявились значительные отличия. И что уж говорить о тех мирах, культуры которых по сути своей являются чуждыми человечеству?
Разумные существа двух разных видов никогда не повторяют друг друга в развитии. Они могут добиться одинаковых или похожих результатов, но воспользуются ими по-разному, и у каждого вида со временем проявится какая-нибудь отличительная особенность. Таков путь развития любой галактической цивилизации, малой или великой; поэтому многие остается незамеченным или пропускается. Раз так, даже великим цивилизациям стоило бы заняться изучением достижений других культур – достижений, которые они сами упустили из виду. Быть может, полезным окажется лишь одно из десятка этих достижений, но что если именно оно откроет новые горизонты познания?
Предположим, любопытства ради, что до колеса додумались только на Земле.
Все великие цивилизации прошли мимо колеса, сделав упор на иной принцип движения. Но так ли невероятно, что, узнав о колесе, они заинтересуются им? Ведь колесо – штука весьма и весьма полезная".
Я открыл глаза. Письмо по-прежнему было зажато у меня в руке. Мы приближались к ангару. Звездолет одиноко возвышался над посадочной площадкой; никаких автомобилей рядом не было. Должно быть, разгрузка закончилась.
– Если верить Торни, вы собираетесь присоединиться к нам, – сказал я Синтии Лансинг. – Не уверен, стоит ли. Мы будем жить походной жизнью.
– Ну и что? Походная жизнь меня не пугает.
Я покачал головой.
– Послушайте, – заявила она, – я отдала все, что имела, чтобы встретиться с вами. Я кое-как наскребла денег на билет на звездолет для паломников…
– Да, Торни упомянул о какой-то субсидии.
– Мне не хватало на билет, – призналась она, – поэтому пришлось воспользоваться любезностью Торндайка. Поджидая вас, я сняла номер в гостинице для паломников, что тоже обошлось в кругленькую сумму. Короче говоря, денег осталось кот наплакал…
– Плохо, – сказал я. – Но вы, похоже, знали, на что шли. Не думали же вы, в самом деле…
– Думала, – перебила она. – Мы с вами – два сапога пара.
– То есть?
– Когда вы закончите свою композицию, вам не на что будет возвращаться на Олден, правильно?
– Правильно, – согласился я, – но если композиция…
– Денег нет, – пробормотала она, – и у «Матери-Земли» вы не в фаворе.
– Ну да, однако я не понимаю, при чем тут вы…
– Ну так выслушайте меня. Наверное, вы посмеетесь…
Она замолчала и посмотрела на меня. Улыбка сошла с ее лица.
– Черт возьми, – воскликнула она, – вы что, в рот воды набрали?
Помогите же мне. Спросите меня, что я хочу вам рассказать.
– Ладно. Что вы хотите мне рассказать?
– Я знаю, где лежит клад.
– Святое небо! Какой клад?
– Анахронианский.
– Торни убежден, что анахрониане побывали на Земле, – сказал я. – Он просил меня поискать следы их пребывания. Судя по его словам, игра не стоит свеч. Археологи сомневаются, существовал ли такой народ вообще.
Планету их обнаружить не удалось. Всего и доказательств, что фрагменты надписей, найденные в нескольких мирах. Отсюда заключили, что некогда представители этой таинственной расы жили на многих планетах. Большинство археологов считает их торговцами. По мнению Торни, они были наблюдателями, а может быть, ни теми и ни другими. Он мог рассуждать о них часами, однако ни о каком кладе не упоминал.
– Но клад, тем не менее, существует, – возразила она. – Его перевезли из Греции в Америку в дни Решающей Войны. Я узнала про него, а профессор Торндайк…
– Давайте разберемся, – остановил я ее. – Если Торни прав, они прилетали сюда не за сокровищами. Они наблюдали, собирали данные…
– Разумеется, – согласилась она. – Наблюдатель должен был быть профессионалом, не правда ли? Историком, даже больше, чем просто историком. Он мог оценить культурное значение известных артефактов скажем, церемониального ручного топора доисторической эпохи, греческой вазы, египетских украшений…
Сунув письмо в карман куртки, я выбрался из машины.
– Пора заниматься делом, – объявил я. – Надо выпустить Элмера и распаковать Бронко.
– Вы берете меня с собой?
– Посмотрим.
Интересно, как я могу ее не взять? У нее рекомендация от Торни; она кое-что знает об анахронианах, да и клады на дороге не валяются. И потом, она окончательно разорится, если останется в гостинице для паломников, а другого жилья тут нет. Вообще-то, мне она ни к чему. Наверняка будет мешаться под ногами. Я вовсе не охотник за кладами. Я прилетел на Землю, чтобы сочинить композицию. Я надеялся уловить очарование Земли – той Земли, которая избежала пока щупалец Кладбища. На кой мне сдались анахронианские сокровища? Мы с Торни ни о чем подобном не договаривались.
Я направился к раскрытой двери ангара. Синтия шагала за мной по пятам. Внутри ангара было темно, и я остановился, давая глазам привыкнуть к темноте. Что-то шевельнулось во мраке, и я различил троих мужчин. Судя по одежде, это были рабочие.
– Тут должны быть мои ящики, – сказал я.
Ящиков в ангаре было много, поскольку сюда свезли весь груз звездолета.
– Вон они, мистер Карсон, – ответил один из рабочих, махнув рукой.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

Присмотревшись, я разглядел большой ящик, в котором томился Элмер, и четыре ящика поменьше – в них помещался разобранный Бронко.
– Спасибо, что поставили их в сторону, – поблагодарил я. – Я, правда, просил капитана, но…
– Надо бы уладить один вопросик, мистер Карсон, – сказал тот же рабочий. – Как насчет транспортировки и хранения?
– В смысле? Что-то я вас не пойму.
– В смысле оплаты. Мои ребята работают не за просто так.
– Вы бригадир?
– Точно. Фамилия Рейли.
– И сколько с меня?
Рейли залез в задний карман комбинезона и вытащил листок бумаги. Он внимательно просмотрел его, как будто проверяя правильность подсчетов.
– Получается четыреста двадцать семь кредиток, – сказал он, – но, пожалуй, хватит и четырехсот.
– Вы, наверное, ошиблись, – проговорил я, стараясь сдержать гнев. Вы всего-то и сделали, что сгрузили ящики с корабля и доставили их сюда, а хранятся они здесь не больше часа.
Рейли печально покачал головой.
– Извините, но у нас такие расценки. Если вы не заплатите, мы не выдадим вам груз. Никуда не денешься, правила.
– Что за чушь! – воскликнул я. – Ну и шуточки у вас!
– Мистер, – сказал бригадир, – а шутить никто и не собирался.
Четырехсот кредиток у меня не было, да если бы и были, я бы все равно не стал их выкладывать. Однако с бригадиром и двумя дюжими грузчиками мне явно было не справиться.
– Разберемся, – пробормотал я, пытаясь сохранить лицо и не имея ни малейшего представления о том, как мне быть. Они приперли меня к стенке, вернее, не они, а Максуэлл Питер Белл.
– Так что давайте-ка, мистер, – заключил Рейли, – гоните монету.
Конечно, можно было бы потребовать разъяснений от Белла, но он наверняка именно на это и рассчитывал. Он ожидал, что я приду к нему, и если я покаюсь, приму предложенные деньги и соглашусь работать на Кладбище, то все моментально будет улажено. Однако ничего подобного я делать не собирался.
– За моей спиной раздался голос Синтии:
– Флетчер, они вот-вот кинутся на вас!
Повернув голову, я увидел в дверном проеме новые фигуры в комбинезонах.
– Ничуть не бывало, – возразил Рейли. – Хотя вашего приятеля надо бы проучить: в другой раз поостережется указывать землянам, что им делать.
Внезапно послышался слабый, приглушенный звук. Похоже, из всех присутствующих один лишь я понял, что он означал, – это заскрежетал выдираемый из дерева гвоздь.
Рейли и его подручные обернулись.
– А ну, Элмер! – завопил я. – Задай им жару!
Большой ящик словно взорвался. Верхняя крышка разлетелась в щепы, и из ящика, выпрямляясь во весь рост, поднялся Элмер.
Он перемахнул через борт и, надо отметить, вышло у него это довольно грациозно.
– Что случилось, Флетч?
– Разберись с ними, Элмер, – приказал я. – Но не убивай, а так, изувечь немножко.
Робот сделал шаг вперед. Рейли с грузчиками отшатнулись.
– Я их не трону, – пообещал Элмер. – Просто выгоню, и все. А кто это с тобой, Флетч?
– Синтия, – ответил я. – Она составит нам компанию.
– Правда? – спросила Синтия.
– Эй, Карсон, – крикнул Рейли, – не стоит нам угрожать…
– Марш отсюда! – бросил Элмер, делая шаг по направлению к нему и отводя руку для замаха. Грузчики мигом выскочили за дверь.
– Ну нет! – воскликнул Элмер и рванулся следом. Дверь уже готова была захлопнуться, но он просунул руку в щель, напрягся, и дверь снова оказалась открытой. Потом он ударил в нее плечом. Дверь сорвалась с петель.
– Так-то лучше, – проговорил Элмер. – Теперь дверь не закроется. Они ведь хотели нас тут запереть, Будь добр, Флетч, объясни, что происходит?
– Мы пришлись не по нраву Максуэллу Питеру Беллу, – сказал я. – Давай займемся Бронко. Чем скорее мы отсюда уберемся…
– Мне нужно добраться до машины, – проговорила Синтия. – Там припасы и моя одежда.
– Припасы? – переспросил я.
– Еда и кое-что другое, что может нам пригодиться, Вы же прилетели налегке, правильно? Вот, кстати, одна из причин, почему я истратила столько денег.
– Идите к машине, – сказал Элмер, – а я постою на страже. Они не посмеют к вам привязаться.
– Вы все предусмотрели, – заметил я. – Значит, вы были уверены…
Но Синтия, не дослушав, выбежала из ангара. Запрыгнув в машину, она запустила двигатель и загнала автомобиль внутрь. Рейли и его людей нигде не было видно.
Элмер подошел к куче ящиков и постучал по самому маленькому из них.
– Бронко? – позвал он. – Ты тут?
– Да, – ответил глухой голос. – Это ты, Элмер? Мы долетели до Земли?
– Я и не знала, что Бронко может разговаривать и чувствовать, сказала Синтия. – Профессор Торндайк меня не предупредил.
– Он чувствует все, но интеллект у него слабоват, – отозвался Элмер.
– Гигантом мысли его не назовешь.
– Ты в порядке? – спросил он у Бронко.
– В полном, – откликнулся тот.
– Чтобы открыть ящики, нам понадобится лом, – сказал я.
– Зачем? – удивился Элмер и с размаху стукнул кулаком по одному из углов ящика. Дерево хрустнуло, Робот просунул в образовавшуюся дыру пальцы и оторвал доску.
– Все очень просто, – пробормотал он. – Со мной было хуже. Мне было тесно и не за что было ухватиться. Но когда я услышал, что творится снаружи…
– А Флетч здесь? – спросил Бронко.
– Флетч у нас парень не промах, – ответил Элмер. – Он тут и уже подцепил себе девчонку.
Доски отлетали от ящика одна за другой.
– За дело, – сказал Элмер.
И мы с ним принялись за работу.
Собрать Бронко играючи было невозможно. В его конструкции было неимоверное количество деталей, каждую из которых надлежало так подогнать к соседней, чтобы зазор между ними был минимальным. Но мы возились с Бронко на протяжении двух лет и потому знали его как облупленного. На первых порах мы пользовались инструкцией, но теперь необходимость в ней отпала. Мы выкинули инструкцию, когда она совершенно истрепалась, а Бронко, собранный по винтику заново, превратился в аппарат, который ничем не напоминал модель, описанную в инструкции. Мы знали Бронко наизусть. Мы могли настраивать его с завязанными глазами. Никаких лишних движений, никаких затруднений. Действуя как два автомата, мы с Элмером собрали Бронко за час.
В собранном виде он являл собой нелепое и потешное зрелище. У него было восемь суставчатых ног, которые были способны изгибаться практически под любым углом и придавали ему насекомоподобный вид. На ногах, для удобства захвата, имелись мощные когти. Бронко мог передвигаться по любой местности. Он мог чуть ли не залезать на отвесные стены. Его бочкообразный, увенчанный седлом корпус хорошо защищал хрупкие приборы внутри. На спине Бронко располагался ряд колец, за которые можно было закрепить груз. Еще у него был выдвижной хвост, в котором насчитывалось до сотни различных датчиков. Голову его венчало причудливое сенсорное устройство.
– Ладно, – сказал он. – Когда отправляемся?
Синтия выгружала из автомобиля припасы.
– Туристское снаряжение, – бормотала она. – Пищевые концентраты.
Одеяла, дождевики и тому подобное. Ничего лишнего. На лишнее у меня не было денег.
Элмер принялся навьючивать Бронко.
– Как, усидите на нем? – спросил я Синтию, показывая на Бронко.
– Конечно. А вы?
– Он поедет на мне, – ответил Элмер.
– Ну нет, – возразил я.
– Не будь дураком, – оборвал меня Элмер. – А если нам придется улепетывать? Вдруг они нас поджидают?
Синтия подошла к двери и выглянула наружу.
– Никого не видно, – сказала она.
– Куда направляемся? – поинтересовался Элмер. – Как быстрее всего выбраться с Кладбища?
– По дороге на запад, – сказала Синтия. – Мимо административного корпуса. Кладбище заканчивается миль через двадцать пять.
Закончив утрамбовывать груз на спине Бронко, Элмер огляделся.
– По-моему, все, – сказал он. – Забирайтесь.
Он подсадил Синтию на Бронко.
– Держитесь крепче, – предостерег он, – а то в два счета вылетите из седла. Бронко у нас такой.
– Ладно, – пообещала она. В глазах ее мелькнул испуг.
– Теперь ты, – Элмер повернулся ко мне. Я хотел было запротестовать, но передумал, поняв, что слушать меня не станут. И потом, оседлать Элмера было весьма толковой идеей. Он бегает раз в десять быстрее моего. Его длинные металлические ноги буквально пожирают расстояния.
Он поднял меня и усадил себе на плечи.
– Держись за мою голову, – сказал он, – а я возьму тебя за ноги. Не бойся, не упадешь.
Я грустно кивнул, чувствуя себя выставленным на всеобщее посмешище.
Бежать нам не пришлось. Если не считать одинокой фигуры путника вдалеке, на глаза нам никто не попался. Однако за нами следили; я всей кожей ощущал обращенные на нас взгляды. Синтия среди тюков и ящиков на спине у насекомоподобного Бронко и я, вознесенный над землей на могучих плечах Элмера, – должно быть, вид у нас был еще тот.
Мы продвигались не спеша, но и даром времени тоже не теряли. Бронко с Элмером были хорошими ходоками. Даже когда они шли обычным шагом, человек с трудом мог поспеть за ними.
Мы выбрались на дорогу, миновали административный корпус, и вскоре перед нами во всей своей красе раскинулось Кладбище. Дорога была пустынной, а пейзаж – мирным. Изредка мелькали вдали укрывшиеся в распадках деревеньки, устремленный в небо шпиль церкви да яркие пятна крыш. Наверное, в этих деревеньках живут те, кто работает на Кладбище.
Раскачиваясь и подпрыгивая в лад размашистой походке Элмера, я глядел по сторонам, и мне показалось, что Кладбище, при всей его хваленой живописности, на самом деле гнетущее и зловещее место. В его ухоженности таилось однообразие; над ним витал дух смерти и бесповоротности.
Раньше мне беспокоиться было некогда, а теперь я ощутил нарастающую тревогу. Сильнее всего меня беспокоило то, что Кладбище, как ни странно, по сути не попыталось остановить нас. Хотя, поправил я себя, не выберись Элмер из ящика, Рейли с подручными навил бы из меня веревок. Но все равно складывалось такое впечатление, что Белл сознательно дал нам уйти, зная, что в любой момент сможет наст отыскать. Да, насчет Максуэлла Питера Белла иллюзий я не питал.
Попробуют ли они задержать нас? Пока что не похоже; вполне возможно, что Беллу с Кладбищем давным-давно не до нас. Они махнули на нас рукой, и мы можем отправляться, куда захотим. Ведь куда бы мы ни пошли, и что бы мы ни сделали, нам не покинуть Землю без содействия Кладбища.
Ну, подумалось мне, и натворил же я дел. Самоуверенно посмеявшись над напыщенностью Белла, я лишил себя возможности какого-либо сотрудничества с ним или с Кладбищем. Правда, от моего поведения вряд ли что зависело. Я должен был понимать, что на Земле без Кладбища – никуда. Вся моя затея была изначально обречена на провал.
Мне почудилось, что прошло совсем немного времени: я с головой ушел в свои мысли и не замечал ничего вокруг. Дорога взбежала на холм и оборвалась, а вместе с ней закончилось и Кладбище.
Моему восхищенному взгляду открылись долина внизу и уходящие вдаль гряды холмов. Местность была лесистой, и листва многих деревьев под лучами полуденного солнца была странного багряного света – оттенка тлеющих угольев.
– Осень, – проговорил Элмер. – Я успел забыть, что на Земле бывает осень. А там, сзади, все зеленое.
– Осень? – переспросил я.
– Время года, – пояснил Элмер. – В эту пору леса меняют цвет. И как я мог забыть?
Он повернул голову и поглядел на меня в упор. Если бы я не знал, что роботы не умеют плакать, я бы подумал, что заметил в его глазах слезы.
– Сколько мы забываем, – проронил он.

Глава 5

Это был прекрасный мир. Но красота его была зловещей и вызывающей и ничуть не напоминала нежную, почти хрупкую красоту моего родного Олдена.
От нее исходило впечатление силы, она была торжественной и подавляющей, и в ней сплелись воедино изумление и страх.
Я сидел на мшистом валуне на берегу журчащего бурого потока и следил за тем, как течение уносит прочь волшебные ало-золотистые лодочки опавших листьев. Если прислушаться, то можно было на фоне клекота бурой воды различить приглушенный шелест, с каким слетали на землю все новые и новые листья. Но, несмотря на буйство красок, чудилось, что в воздухе разлита печаль былых лет. Я сидел и слушал журчание воды и шелест листвы и поглядывал на деревья. У них были мощные стволы, которые, вероятно, перевидали на своем веку немало, и они словно обещали безопасность, покой и домашний уют. Здесь было все: цвет, настроение и звук, образ и структура, и ткань – все, что можно постигнуть рассудком.
Солнце садилось. Над водой и над деревьями повисла сумеречная дымка.
Стало прохладно. Самое время возвращаться в лагерь. Однако мне не хотелось уходить. У меня возникло странное ощущение, что таких вот мест нельзя увидеть дважды. Уйдя и вернувшись, я обнаружу, что все переменилось; и сколько бы я ни уходил и ни возвращался, чувство ни за что не повторится, что-то прибавится, что-то исчезнет, но воссоздать этот восхитительный момент в точности не удастся никому и никогда.
За моей спиной послышались шаги. Обернувшись, я увидел Элмера. Молча он подошел ко мне и опустился на корточки. Говорить было нечего и незачем.
Я припомнил, сколько раз бывало так, когда мы сидели с Элмером вдвоем, понимая друг друга без слов. Сумерки сгущались; издалека донеслось чье-то уханье, а следом – приглушенный расстоянием лай. В темноте неумолчно журчала речка.
– Я развел костер, – сказал наконец Элмер. – Я развел бы его, даже если бы нам не нужно было готовить еду. Земля просит огня. Они неразделимы. Благодаря огню человек перестал быть дикарем и потому постоянно поддерживал его в очаге.
– Запомнилось? – спросил я.
Он покачал головой.
– Нет, не запомнилось. Что-то подсказывает мне, что все было именно так, хотя я не помню ни деревьев, ни речушек вроде этой. Но стоит мне увидеть дерево, листва которого пламенеет в свете осеннего солнца, как я представляю себе рощу таких деревьев. Стоит мне приблизиться к речке, вода в которой побурела от грязи, и я вижу ее чистой и светлой.
От вновь раздавшегося в сумерках лая у меня по коже побежали мурашки.
– Собаки, – проговорил Элмер, – верно, кого-нибудь гонят. Или волки.
– Ты был здесь в дни Решающей Войны, – сказал я, – тогда все было иначе, правда?
– Да, – подтвердил Элмер. – Земля умирала. Но иногда попадались места, где притаилась жизнь. Лощины, куда не проникли ни отрава, ни радиация, укромные местечки, которые оказались лишь вскользь затронутыми ударной волной. Они сохранили первоначальное обличье Земли. Люди в большинстве своем жили под землей, а я работал на поверхности. Я строил боевую машину – вероятно, последнюю из их числа. Если бы не назначение этой машины, ее можно было бы назвать изумительным творением. Внешне она ничем не отличалась от других боевых машин. Однако ее наделили интеллектом. Ее искусственный мозг находился в контакте с сознанием нескольких людей. Их имен я не знал. Кому-то они, без сомнения, были известны, но не мне. Понимаешь, войну можно было вести только так, устранив человека с поля боя. За людей сражались машины – их слуги и помощники. Я часто задавался вопросом, почему они не бросят это дело, ведь все, из-за чего стоило бы сражаться, было давным-давно уничтожено.
Оборвав рассказ, он поднялся.
– Пошли в лагерь, – сказал он. – Ты, должно быть, голоден, как и молодая леди. Извини, конечно, Флетч, но я никак не пойму, чего ради она за нами увязалась.
– Хочет отыскать клад.
– Какой еще клад?
– По правде говоря, не знаю. Ей некогда было объясниться.
С того места, где мы стояли, пламя костра было видно очень хорошо. Мы двинулись на огонь.
Синтия, стоя на коленях, держала над углями котелок и помешивала ложкой его содержимое.
– Надеюсь, похлебка из тушенки получилась, – сказала она.
– Вам вовсе не надо было этим заниматься, – проговорил Элмер, слегка, как мне показалось, обиженный. – Когда требуется, я прекрасно готовлю.
– Я тоже, – парировала Синтия.
– Завтра, – заявил Элмер, – я раздобуду вам мясо. Мне уже попадались на глаза белки и пара кроликов.
– А с чем ты собираешься охотиться? – спросил я. – Мы же не захватили с собой ружей.
– Можно сделать лук, – предложила Синтия.
– Не нужно мне ни ружья, ни лука, – отмахнулся Элмер. – Обойдусь камнями. Вот наберу голышей…
– Кто же охотится с голышами? – удивилась Синтия. – Все равно, что палить из пушки по воробьям.
– Я робот, – возразил Элмер. – Поэтому ни человеческие мышцы, ни человеческий глазомер, пускай он и чудо природы…
– Где Бронко? – перебил я.
Элмер ткнул пальцем во мрак.
– Он в трансе.
Чтобы рассмотреть Бронко, мне понадобилось обойти костер. Дело обстояло именно так, как сказал Элмер.
Бронко стоял, накренившись на один бок и выставив все свои сенсоры.
Он впитывал в себя окружающее.
– Лучшего композитора еще не было, – заметил Элмер с гордостью. Чувствителен до невозможности.
Синтия положила похлебку в две тарелки и протянула одну мне.
– Горячее, не обожгитесь, – предупредила она.
Я сел рядом с девушкой, зачерпнул из тарелки и с опаской поднес ложку ко рту. Похлебка оказалась довольно вкусной, но жутко горячей, так что перед тем, как отправить ложку в рот, мне приходилось всякий раз на нее дуть.
Снова послышался лай – теперь значительно ближе.
– Точно собаки, – сказал Элмер. – Гонят дичь. Наверное, и люди с ними.
– Может, дикая стая, – предположил я.
Синтия покачала головой.
– Нет. Живя в гостинице, я кое-что узнала. Тут, как выражаются на Кладбище, в захолустье, есть люди. О них мало что известно, вернее, их существование предпочитают обходить молчанием, как будто они и не люди вовсе. В общем, обычное отношение Кладбища и паломников. Насколько я понимаю, Флетчер, вы испытали подобное отношение на себе во время разговора с Максуэллом Питером Беллом. Кстати, вы так и не сказали мне, что у вас с ним произошло.
– Он попытался завербовать меня. Я был настолько нелюбезен, что отшил его. Я знаю, что должен был вести себя повежливее, но он меня достал.
– Вы бы ничего не выгадали, – заметила Синтия. – Кладбище не привыкло к отказам – даже к вежливым.
– Чего тебя к нему понесло? – осведомился Элмер.

Предыдущая страница 3 Следующая страница


Мир кладбища 4

– Так принято, – ответил я. – Капитан просветил меня насчет здешних обычаев. Визит вежливости, словно Белл король или премьер-министр, или какой-нибудь удельный князь. А раболепствовать я не умею.
– Поймите меня правильно, – сказал Элмер, обращаясь к Синтии, – я ничуть не против вашего присутствия в нашей компании. Но каким образом вы оказались замешаны в это дело?
Синтия поглядела на меня.
– Разве Флетчер тебе не сказал?
– Он упомянул про какой-то клад…
– Пожалуй, – проговорила Синтия, – будет лучше, если я расскажу все с самого начала. Я не хочу, чтобы вы считали меня искательницей приключений.
В этом есть что-то не то. Вы согласны меня выслушать?
– Почему бы и нет? – вопросом на вопрос ответил Элмер.
Синтия помолчала, прежде чем продолжить. Чувствовалось, что она собирается с мыслями, так сказать, настраивается, словно ей предстоит решать трудную задачу, и она намерена с честью выйти из положения.
– Я родилась на Олдене, – начала она. – Мои предки входили в число первых колонистов. История семейства – легендарная история, поскольку она не задокументирована – восходит к моменту их прибытия на Олден. Однако вы не отыщете имени Лансингов в перечне Первых Семейств – с большой буквы.
Первые Семейства – это те, кому удалось разбогатеть. А мы не разбогатели.
Я не знаю, что тому причиной неумение ли вести дела, леность, отсутствие амбиций или простое невезение, но мои предки были беднее церковных мышей.
В сельской местности, правда, есть местечко под названием Лансингова Глушь; вот единственный след, оставленный моим семейством в истории Олдена. Мои родичи были фермерами, лавочниками, рабочими, совершенно не интересовались политикой и не породили ни одной гениальной личности. Они довольствовались малым: выполняли свою работу, а вечера проводили, сидя на крылечке, попивая пиво и болтая с соседями или любуясь в одиночестве знаменитыми олденскими закатами. Они были обычными людьми. Некоторые, мне кажется, таких было много, – с годами покидали планету и отправлялись в космос на поиски счастья, которое, по-моему, никому из них так и не улыбнулось. Ведь если бы случилось иначе, оставшиеся на Олдене Лансинги непременно узнали бы об этом; однако в семейных преданиях ни о чем подобном не сообщается. Я думаю, те, кто остался, попросту не испытывали тяги к перемене мест: не то, чтобы их что-то удерживало, но сам по себе Олден – прелестная планета.
– Да, – согласился я. – Я прилетел туда поступать в университет, да так и застрял. До сих пор у меня не хватало решимости покинуть его.
– Откуда вы прилетели, Флетчер?
– С Гремучей Змеи, – ответил я. – Слышали?
Она покачала головой.
– Считайте, что вам повезло, – заключил я. – Не спрашивайте почему и, пожалуйста, продолжайте.
– Расскажу немного о себе, – сказала она. – Мне всегда хотелось чего-то добиться в жизни. Наверное, о том же мечтало не одно поколение Лансингов, но мечты их оказались бесплодными. Быть может, и я не избегну общей участи, ведь на Лансингов ныне никто не ставит. Я была совсем маленькой, когда умер мой отец. Принадлежавшая ему ферма давала приличный доход; то есть после необходимых расходов у нас еще оставалась на руках энная сумма. Мать, к которой перешло владение фермой, сумела набрать денег и отправить меня в университет. Я интересовалась историей. В мечтах я видела себя профессором истории, который проводит глубокие исследования и выдвигает ошеломительные гипотезы. Училась я хорошо, ибо отступать мне было некуда. Я посвящала учебе все свое время и потому пропустила многое другое из того, что может дать человеку университет. Теперь я это понимаю, но, тем не менее, не жалею. Ничто не могло оторвать меня от занятий историей. Я буквально упивалась ею. По ночам, лежа в постели, я воображала, будто у меня есть машина времени, и путешествовала на ней в далекое прошлое. Я воображала, что лежу не в кровати, а в машине времени, и что снаружи моего аппарата происходят события, которые вошли в историю человечества, что там живут, дышат и двигаются люди, о которых я читала.
Когда настало время выбора какой-то узкой специализации, я обнаружила, что меня неудержимо влечет к себе древняя Земля. Мой консультант отговаривал меня от этой темы. Он говорил, что тема слишком узкая, а исходного материала крайне мало. Я знала, что он прав, и старалась переубедить себя, но безуспешно. Я была одержима Землей.
Моя одержимость, я уверена, частично объяснялась любовью к прошлому, стремлением отыскать начало начал. Ферма моего отца, как утверждали легенды, находилась всего лишь в нескольких милях от того места, где высадились на Олден первые Лансинги. В неглубоком скалистом ущелье, там, где оно выходило в некогда плодородную долину, стоял старый каменный дом вернее, то, что от него осталось. Незначительные колебания почвы, которые сказываются только по истечении долгого времени, разрушили его. Никаких преданий о привидениях, которые бы его населяли, я не слышала. Он был слишком старым даже для того, чтобы в нем обитали привидения. Он просто стоял, где стоял, превратившись со временем в неотъемлемую часть пейзажа.
Его не замечали. Он был слишком старым и неприметным, чтобы люди обращали на него внимание, хотя, как я обнаружила, заглянув туда однажды, в нем поселилось множество диких зверушек. Почва, на которой он стоял, была истощенной и никому не нужной, так что он счастливо избежал доли других старинных домов: его не снесли и не сровняли с землей. Местность эта, погубленная веками хищнического землепользования, ни на что не годилась, и люди редко показывались там. Если верить одной, весьма, кстати сказать, неправдоподобной легенде, когда-то в том доме жили первые Лансинги.
Я зашла в него, как мне кажется, потому, что от него исходил дух былого. Мне было все равно, чей он, Лансингов или нет; меня привлекала его древность. Я не предполагала что-либо в нем найти. Я забрела туда из праздного любопытства, чтобы не пропал впустую выходной. Разумеется, мне было известно о его существовании, но я, как и все остальные, относилась к нему совершенно равнодушно. Многие люди воспринимали его как деталь ландшафта, словно он ничем не отличался от дерева или от валуна. В нем не было ничего примечательного. Наверное, если бы не мое все возраставшее стремление познать прошлое, я бы никогда не заглянула в него. Вам не трудно следить за моим лепетом?
– Напротив, – сказал я, – я понимаю вас гораздо лучше, чем вы думаете. Симптомы мне знакомы, сам переболел.
– Я пошла туда, – продолжала Синтия. – Я гладила древние, грубо отесанные камни и думала о руках давно умерших людей, которые придавали им форму и водружали один на другой, чтобы построить на чужой планете убежище от непогоды и мрака. Поставив себя на место древних каменщиков, я поняла, почему они решили строить дом именно здесь. Стены ущелья защищали от ветра, неподалеку из скалы бил родник; стоило только переступить порог, чтобы оказаться в широкой плодородной долине, – правда, теперь она вовсе не такая. И потом, участок, на котором стоял дом, был красив тихой и неброской красотой. Я чувствовала то, что когда-то переживали они. И не имело никакого значения, были ли они Лансингами или кем-то еще. Они были людьми, они принадлежали к человеческой расе.
Если бы я сразу ушла оттуда, то и тогда я ушла бы с ощущением, что не зря потратила время. Прикосновения к древним камням и чувства близости к прошлому было вполне достаточно, однако я зашла в дом…
Она помолчала немного, словно собираясь с силами для того, чтобы закончить рассказ.
– Я зашла в дом, не сознавая, что поступаю опрометчиво: ведь стены грозили обрушиться в любой момент. Впечатление было такое, что дом ходит ходуном. Но, помнится, тогда я об этом не думала. Я ступала осторожно не потому, что боялась обвала, но потому, что опасалась осквернить святыню. Я испытывала странные, противоречивые чувства. Я ощущала себя посторонним человеком, у которого нет права тут находиться. Я посягала на древние воспоминания, на призраки эмоций, которые следовало оставить в покое, которые заслужили, чтобы их оставили в покое. Я вошла в довольно большую комнату, служившую, судя по ее размерам, гостиной. На полу толстым слоем лежала пыль, в которой отпечатались следы мелких животных. В комнате витали запахи существ, обитавших в ней на протяжении тысячелетия. По углам поблескивала паутина; некоторые паучьи сети были такими же пыльными, как пол. Я остановилась на пороге, и со мной случилось нечто неожиданное: я почувствовала, что имею право быть здесь, что это мой дом, что я вернулась после долгого отсутствия туда, где мне рады. Тут некогда жили те, для кого я – плоть от плоти и кровь от крови, а право плоти и крови неподвластно времени. В углу я заметила очаг. Дымоход давным-давно рухнул вместе с трубой, но очаг сохранился. Я приблизилась к нему, опустилась на колени и коснулась пальцами камней. Я видела черную дыру дымохода, опаленную пламенем очага. Там была сажа, и на какой-то миг мне почудилось, что в очаге потрескивает огонь. И тогда я сказала, – не знаю, вслух или про себя, – я сказала: «Все в порядке. Я вернулась, чтобы ты узнал: Лансинги живы». Если бы меня спросили, кому я это говорю, я бы не затруднилась с ответом. Я не ждала, что кто-нибудь отзовется. Отзываться было некому. Но я чувствовала себя так, словно исполнила свой долг.
Синтия поглядела на меня, во взгляде ее мелькнул испуг.
– Зачем я вам это рассказываю? – пробормотала она. – Я ведь не собиралась говорить ничего такого. Вам незачем знать о моих ощущениях.
Факты я могла бы раскрыть в нескольких предложениях, но мне почему-то кажется, что голыми фактами нам не обойтись.
Я погладил ее по руке.
– Бывают случаи, когда голые факты ничего не объясняют, – сказал я. Вы чудесно рассказываете.
– Вам не скучно?
– Ни капельки, – ответил за меня Элмер. – Мне очень интересно.
– Осталось чуть-чуть, – проговорила она. – В другом конце гостиной была дверь, самая настоящая, и открывалась она, как я обнаружила, в полуразрушенное помещение, которое в незапамятные времена было кухней. В доме имелся второй этаж, и он был частично цел, несмотря на то, что крыша обрушилась и погребла под собой большинство комнат. Но над кухней второго этажа не было. По всей видимости, сразу над кухонным потолком располагалась крыша. Рядом с тем, что когда-то было наружной стеной кухни, были навалены обломки – скорее всего, обломки карниза. Не знаю, как я ухитрилась заметить это, но часть обломков лежала как-то слишком правильно. В их правильности было что-то не то, они не выглядели обломками, Как и все в доме, они были покрыты пылью. Догадаться, что там находится предмет из металла, было невозможно. Думается, меня заинтриговала его прямоугольная форма. Я вытащила предмет из-под обломков.
Это был изъеденный ржавчиной ящичек, – если не считать ржавчины, абсолютно неповрежденный. Я села и задумалась, как он мог тут оказаться. Я решила, что, должно быть, его в свое время засунули под карниз, а потом забыли.
Когда карниз обрушился, он упал вниз, пробив потолок кухни, если, конечно, потолок к тому времени еще был цел.
– Значит, вот оно что, – подытожил я. – Ящичек с запиской о кладе…
– В общем, да, – подтвердила Синтия, – но не совсем так. Я не смогла его открыть и потому захватила с собой. Вернувшись домой, я взломала его с помощью инструментов. Внутри лежала грамота на владение кусочком земли, долговая расписка с отметкой об уплате, пара пустых конвертов, один или два опротестованных чека и документ о передаче семейных архивов отделу рукописей университета. Вернее, не о передаче, а о предоставлении во временное пользование. На следующее утро я отправилась в отдел рукописей.
Вам наверняка известно, как они там работают…
– Да уж, – согласился я.
– Пришлось попереживать, но в конце концов то, что я студентка-дипломница со специализацией по истории Земли, и то, что бумаги принадлежат моей семье, сыграло свою роль. Они думали, что я хочу лишь просмотреть документы, но к тому времени, когда мне их выдали, – должно быть, они хранились не там, куда помещал их каталог, – я была сыта по горло всей этой волокитой, а потому заполнила требование о возвращении бумаг и вышла на улицу уже вместе с ними. Вот вам и тихоня-отличница, не правда ли? В отделе мне угрожали судебным преследованием, и, если бы они выполнили свою угрозу, я не знаю, чем бы все закончилось. Но что-то им помешало. Быть может, они решили, что бумаги не представляют никакой ценности, хотя с чего – не смею догадываться. Все документы уместились в один конверт. Очевидно, к ним никто не прикасался, поскольку они не были ни рассортированы, ни проштампованы, и даже печать на конверте не имела следов повреждений. Наверное, их зарегистрировали под одним номером и благополучно про них забыли.
Синтия прервалась и пристально поглядела на меня. Я промолчал.
Потихоньку она доберется до сути дела. Как знать, вдруг у нее есть причины рассказывать именно так и никак иначе? Быть может, она хочет перепроверить себя и убедиться (снова, в который раз), что не совершила ошибки, что поступила правильно? Я не собирался подгонять ее, хотя, видит Бог, она могла бы и не тянуть кота за хвост.
– Документов было немного, – выговорила Синтия, выдержав паузу. Подборка писем, которые проливали свет на историю колонизации Олдена землянами, – характерные образчики эпистолярного жанра той эпохи. Они не содержали ни единого неизвестного прежде факта. Несколько стихотворений, явно сочиненных молоденькой девицей. Счета-фактуры какой-то фирмы, которые, пожалуй, могли бы заинтересовать историка-экономиста, а еще памятная записка, в каковой пожилой человек в довольно-таки вычурных выражениях излагал историю, услышанную им от деда, причем дед его был одним из первых колонистов на Олдене.
– И что же это за записка?
– В ней говорилось о невероятных событиях, – ответила Синтия. – Я отнесла ее профессору Торндайку, рассказала ему то, что вы только что слышали, и попросила прочесть. Окончив чтение, он уселся, устремив взгляд в никуда, а потом произнес одно-единственное слово – «Анахрон».
– Что такое «Анахрон»? – спросил Элмер.
– Мифическая планета, – отозвался я, – мир, которого на самом деле не существовало. Предмет мечтаний археологов, вызванный ими из небытия…
– Придуманный мир, – проговорила Синтия. – Я не спрашивала об этом профессора Торндайка, но мне кажется, что название его образовано от слова «анахронизм» – то есть что-либо, сильно устаревшее. Понимаете, археологи многократно наталкивались на следы, оставленные неведомой расой. Как ни странно, анахронианские надписи находили только на артефактах аборигенов той или иной планеты и никогда отдельно.
– Как будто они, то бишь анахрониане, случайно заглянули на огонек, присовокупил я, – а уходя, оставили хозяевам в знак благодарности пару безделушек. Они могли побывать на многих планетах, а их безделушки обнаруживаются лишь на некоторых, да и то по воле случая.
– Так что там с памятной запиской? – спросил Элмер.
– Она при мне, – ответила Синтия, доставая из внутреннего кармана куртки объемистое портмоне и извлекая оттуда пачку сложенных пополам бумаг. Это копия. Оригинал был слишком хрупким и не выдержал бы подобного обращения.
Она притянула бумаги Элмеру. Тот развернул их, просмотрел и передал мне.
– Я подброшу дров, чтобы было посветлее, – сказал он. – А ты читай вслух.
Записка была написана корявым почерком пожилого и немощного человека.
Местами попадались кляксы, но они не мешали уловить смысл. Наверху первой страницы была цифра – 2305.
Синтия следила за мной.
– Должно быть, год, – заметила она. – Тут у нас с профессором Торндайком не было разногласий. Если ее написал именно тот человек, на которого я думаю, то в дате нет ничего удивительного.
Элмер подбросил в костер хвороста, и пламя весело загудело.
– Порядок, Флетч, – сказал робот. – Чего ты ждешь, начинай.
И я начал.

Глава 6

"2305. Моему внуку Говарду Лансингу.
В мою бытность юношей, мой дед рассказал мне о том, что ему довелось пережить, когда он был молодым человеком примерно моего возраста, а теперь, когда мне столько же лет, сколько было ему в момент нашего разговора, или даже больше, я передаю услышанное тебе; но поскольку ты еще зеленый юнец, я решил доверить эту историю бумаге, чтобы ты, став старше, смог прочитать ее и понять, в чем тут дело.
Беседуя со мной, мой дед пребывал в твердом уме и здравом рассудке, который не повредили многочисленные старческие немощи. Ты можешь счесть историю неправдоподобной, однако, как мне всегда казалось, в ней есть своя логика, из-за которой она обретает истинность.
Мой дед, как тебе, без сомнения, известно, родился на Земле, а на Олден прилетел уже далеко не юношей. Он родился в начальную пору Решающей Войны, когда народы Земли, разбившись на два блока, терзали и опустошали планету. В дни своей юности он участвовал в боях, если я вправе так выразиться, ибо то была война не людей, а машин, которые сражались друг с другом с бессмысленной яростью, позаимствованной у тех, кто их создал.
Поскольку все члены его семьи и большинство друзей то ли погибли, то ли пропали без вести (по-моему, он сам не знал, что вернее), он с легким сердцем присоединился к группе людей, крохотной частице некогда громадного населения Земли, которые вошли в космические корабли и покинули Землю, дыбы основать колонии на других планетах.
Но история, которую он мне поведал, относится не к войне и не к бегству с Земли. Она связана с происшествием, которое случилось неизвестно когда и, как говорил дед, почти неизвестно где. Мне кажется, что это событие произошло, когда он был молод, хотя я не помню, почему я так решил, Я с готовностью признаю, что многие подробности его истории успели подзабыться, но основную канву событий я помню отчетливо.
Благодаря какому-то стечению обстоятельств (какому именно, я забыл, если он вообще о том упоминал) мой дед очутился в безопасной, как он ее именовал, зоне: на небольшой территории, где в силу ее местоположения, а также топографических и метеорологических особенностей почва была менее ядовитой, чем в иных местах, и где человек мог жить в сравнительной безопасности, не пользуясь или почти не пользуясь средствами защиты. Он не помнил в точности, где находится то место, но уверял, что неподалеку от него текущая с севера речушка впадает в Огайо.
У меня сложилось впечатление (хотя он не говорил мне ничего подобного, а я его об этом не расспрашивал), что мой дед, будучи свободным от каких-либо обязанностей по службе и волею судеб оказавшись в том месте, попросту решил остаться там, чтобы насладиться сравнительной безопасностью, которую оно предлагало. Решение его, принимая во внимание тогдашнюю ситуацию, было чрезвычайно разумным.
Я не знаю ни того, сколько он там пробыл, ни когда произошло то самое событие, ни того, почему он, в конце концов, оттуда ушел. Впрочем, все это не имеет никакого отношения к тому, что с ним случилось.
Однажды он увидел, что поблизости совершил посадку корабль. В то время еще существовали корабли для перелетов по воздуху, правда, многие из них были уничтожены, а те, что остались, совершенно не годились для ведения военных действий. Но такого корабля дед никогда не видел. Он рассказал мне, чем именно тот корабль отличался от остальных, однако я помню подробности весьма смутно и, если начну излагать, наверняка что-нибудь напутаю.
Из осторожности – без нее тогда было не выжить – дед спрятался в укрытие и принялся внимательно следить за происходящим.
Корабль приземлился на вершине одного из холмов над рекой. Едва он сел, из него вышли пять роботов и с ними существо, похожее на человека, но деду показалось, что сходство здесь чисто внешнее. Когда я спросил его, почему он так подумал, он затруднился с ответом. Дело заключалось не в том, как существо ходило, двигалось или говорило, а в подсознательном ощущении чужеродности, которое подсказало деду, что это существо – не робот и не человек.
Два робота, отойдя от корабля на несколько шагов, остановились.
Должно быть, их назначили часовыми, потому что они то и дело поворачивались в разные стороны, словно кого-то высматривая. Остальные принялись сгружать на землю ящики и оборудование.
Дед был уверен, что спрятался надежно. Он укрылся в зарослях на берегу речушки и лег на живот, чтобы ветки загородили его от часовых.
Помимо всего прочего, стояло лето, и можно было уповать на то, что листва сделает его незаметным.
Однако в скором времени один из роботов, трудившихся на разгрузке, бросил работу и направился туда, где прятался мой дед. Поначалу дед решил, что робот пройдет мимо, а потому замер и затаил дыхание.
Но у робота, очевидно, были четкие инструкции. Дед считал, что, скорее всего, кто-то из часовых засек его по тепловому излучению и сообщил своему хозяину о том, что за ними наблюдают.
Приблизившись к зарослям, робот наклонился, схватил деда за руку, извлек из кустарника и потащил на холм.
По словам деда, все, что было дальше, он помнит довольно смутно. Хотя хронологическая последовательность воспоминаний не нарушена, в них случаются пробелы, объяснить которые он не в силах. Он был уверен в том, что, прежде чем его отпустили или ему удалось бежать (правда, как он признавался, у него не возникало ощущения, что его удерживают насильно), была предпринята попытка стереть в его мозгу память о происшедшем. На какое-то время эта мера подействовала; лишь с прибытием деда на Олден память начала потихоньку возвращаться, словно воспоминаниям был поставлен заслон, который они сумели преодолеть только с течением лет.
Дед помнил, что разговаривал с человеком, который человеком не был.
Ему запомнилось, что существо говорило с ним по-доброму, но вот, о чем шла речь, он позабыл начисто, если не считать нескольких фраз. Существо сообщило деду, что прибыло из Греции (на Земле когда-то существовала такая страна), где жило долгие времена. Дед ясно запомнил это выражение «долгие времена» – и подивился, как можно так коверкать язык. Существо сказало также, что искало место, где ничто не угрожало бы его жизни, и после ряда измерений, сути которых дед не понял, остановило свой выбор на площадке, где приземлился его корабль. Дед припомнил еще, что роботы использовали часть сгруженного с корабля оборудования для того, чтобы пробить в скале глубокий колодец и вырезать под землей обширную пещеру. Покончив с этим, они воздвигли над колодцем деревянную хижину самого затрапезного вида снаружи, но прекрасно обставленную внутри. Вырубленные в стенах колодца ступени уводили к подземной пещере, а отверстие ствола закрывалось крышкой, причем, когда она находилась на месте, заподозрить, что за ней начинается туннель, было невозможно.
Ящики, которые сгрузили с корабля, снесли в подземелье. На поверхности остались лишь те из них, в которых была мебель для хижины.
Один из роботов, спускаясь под землю, уронил свой ящик. Дед, который неизвестно почему очутился внизу, увидел, что тот летит прямо на него, и поспешно отпрыгнул в сторону. Уже пересчитывая ступеньки, ящик начал разваливаться, а достигнув дна колодца, разлетелся на мелкие кусочки, так что все его содержимое раскатилось по полу пещеры.
Как утверждал дед, ящик был битком набит сокровищами: там были подвески, браслеты и кольца с драгоценными камнями, золотые обручи со странными узорами на них (дед уверял, что обручи были золотые, однако я не понимаю, как ему удалось распознать золото на глаз), выкованные из драгоценных металлов и отделанные самоцветами статуэтки животных и птиц, с полдюжины королевских венцов, сумки с монетами и многое другое, в том числе – пара или тройка ваз. Вазы, естественно, разбились.
Тут же примчались роботы и принялись подбирать сокровища, а следом спустился их хозяин. Ступив на пол пещеры, он, не удостоив взглядом драгоценности, наклонился и подобрал обломки одной из ваз и попробовал соединить их заново, но у него ничего не получилось, потому что ваза раскололась на множество мелких кусочков. Однако, посмотрев на обломки, которые незнакомцу удалось-таки собрать вместе, дед увидел, что на вазе имелись покрытые глазурью рисунки, которые изображали странного вида людей в момент охоты на еще более странных зверей. Странность рисунков заключалась в их неумелости, в полном отсутствии у художника представления о перспективе и каких-либо познаний в анатомии.
Существо поникло головой над обломками вазы. Лицо его было печальным, а по щеке скатилась слеза. Моему деду показалось нелепым проливать слезы над разбитой вазой.
К тому времени роботы сложили рассыпавшиеся сокровища в кучу. Потом один из них принес корзину, и они ссыпали туда драгоценности и отволокли корзину к ящикам в глубине пещеры.
Но они были не слишком внимательны. Дед заметил на полу монетку. Он спрятал ее в карман и вынес из пещеры, и передал мне, а теперь я кладу ее в этот конверт…"

Глава 7

Я прервал чтение и взглянул на Синтию Лансинг.
– Монета?
Девушка кивнула.
– Да. Она была завернута в фольгу. Такой фольгой не пользуются давным-давно. Я отдала монету на сохранение профессору Торндайку…
– Но он сказал вам, что она собой представляет?
– Он колебался и потому обратился за советом к эксперту по монетным системам Земли. Тот утверждает, что это неходовая афинская монета с изображением совы, которую отчеканили, скорее всего, спустя несколько лет после битвы у местечка под названием Марафон.
– Неходовая? – переспросил Элмер.
– Которая не была в обращении. Металл ходовой монеты гладкий и тусклый оттого, что она перебывала во многих руках. А наша монетка выглядела новехонькой.
– И никаких сомнений? – справился я.
– Профессор Торндайк говорит, что нет.
Из-за гребня холма, у подножия которого мы разбили лагерь, вновь послышался собачий лай. Он звучал тоскливо и страшно. Я вздрогнул и придвинулся поближе к костру.
– Кого-то ловят, – сказал Элмер. – Наверное, енота или опоссума.
Охотники идут следом, ориентируясь на лай.
– Но зачем они охотятся? – спросила Синтия. – Я про людей, не про собак.
– Чтобы добыть мясо и поразвлечься, – ответил Элмер.
Синтия моргнула.
– Мы не на Олдене, – продолжал Элмер. – Здесь не приходится рассчитывать на мягкость нравов розовой планеты. Люди, которые обитают вон в тех лесах, вполне могут оказаться полудикарями.
Мы сидели и слушали, и нам показалось, что лай отдаляется.
– Что касается клада, – нарушил молчание Элмер. – Давайте прикинем, что нам известно. Где-то на территории этой страны, к западу от того места, где мы сейчас находимся, некто, прилетев из Греции, припрятал добрый десяток ящиков, предположительно, с сокровищами. Мы знаем, что в одном из них сокровища были на самом деле, и заключаем отсюда о содержимом остальных. Но местоположение клада определить будет нелегко. Нет четких ориентиров. Река, которая течет с севера и впадает в старушку Огайо. Да таких рек не перечесть…
– Хижина, – напомнила ему Синтия.
– Ее построили десять тысяч лет назад, так что она давно уже развалилась. Нам придется искать колодец, а его могло засыпать.
– А с какой стати, – вмешался я, – Торни решил, что тот странный тип из Греции – анахронианин?
– Я спросила его об этом, – ответила Синтия, – и он сказал, что инопланетный наблюдатель, вероятнее всего, должен был поселиться где-то в том районе. Ведь на земле бывшей Турции обитали первые оседлые человеческие племена. Наблюдатель вряд ли стал бы обосновываться в непосредственной близости от объектов наблюдения. И Греция тут, по мнению профессора Торндайка, подходит со всех точек зрения. У такого наблюдателя наверняка имелись средства скоростного передвижения, поэтому расстояние между Грецией и Турцией не было для него помехой.
– Не вижу логики, – заявил Элмер упрямо. – Почему именно Греция, а не Синайский полуостров, не Каспийское побережье и не дюжина других мест?
– Торни доверяет интуиции ничуть не меньше, чем фактам или логике, сказал я. – Интуиция у него великолепная, и зачастую он оказывается прав.
Если он говорит: «Греция», – значит, так оно и есть, хотя, как мне кажется, этот наш гипотетический наблюдатель мог время от времени менять место проживания.
– Вовсе нет, – возразил Элмер, – в особенности, если он только и делал, что рыскал вокруг в поисках добычи. Она наверняка оттягивала ему карманы. Переместить такую гору добра – это тебе не раз плюнуть. Судя по рассказу, он укрыл на Огайо несколько тонн поживы.
– Да нет же, не поживы! – воскликнула Синтия. – Ну как ты не поймешь!
Ему нужны были не деньги и не предметы роскоши. Он собирал артефакты.
– Какой, однако, разборчивый, – хмыкнул Элмер. – Все артефакты из золота да из самоцветов.
– Не преувеличивай, – осадил я Элмера. – Золото и самоцветы могли быть лишь в том ящике, который разбился, а в других хранились, скажем, наконечники стрел и копий, образцы древних тканей, ступки и пестики…
– Доктор Торндайк считает, – сказала Синтия, – что ящики, которые довелось увидеть моему предку, содержали в себе лишь незначительную часть того, что удалось собрать наблюдателю. Быть может, в них он упаковал самые ценные предметы. А в других пещерах, где-нибудь в Греции, может находиться в сотни раз больше ящиков.
– Как бы то ни было, – заключил Элмер, – клад есть клад. Люди гоняются за любыми артефактами, а то, что они с Земли, я думаю, забавляет им цену. Артефакты распродают направо и налево. Многие богачи, ибо нужно быть богатым, чтобы платить такие деньги, – коллекционируют их. И потом, в парочке артефактов на каминной полке или на журнальном столике в кабинете есть свой шик.
Я кивнул, вспомнив, как Торни расхаживал по комнате, ударяя кулаком по ладони и метая громы и молнии. "Дошло до того, – восклицал он, – что археологи остались не у дел! Ты знаешь, сколько ограбленных городов мы обнаружили за последнюю сотню лет? Их раскопали и ограбили прежде, чем там появились мы! Различные археологические общества при поддержке некоторых правительств проводили одно расследование за другим – и ничего.
Неизвестно, ни кто совершал набеги, ни куда подевались артефакты. Их где-то складируют, а потом перепродают коллекционерам. Дело это прибыльное и потому хорошо организованное. Мы пытались добиться принятия закона о запрещении частного владения артефактами, но остались с носом. В правительстве слишком много таких, у кого рыльце в пушку, кто и сам коллекционирует, Кроме того, кто-то финансирует их противодействие принятию такого закона. В итоге мы попросту остались с носом. А из-за разгула вандализма теряем единственную возможность понять, как развивались те или иные галактические культуры".
Собачий лай сменился вдруг восторженным тявканьем.
– Загнали, – констатировал Элмер. – Загнали жертву на дерево.
Я дотянулся до кучки хвороста, принесенного Элмером, подбросил сучьев в огонь и помешал палкой угли. Язычки голубого пламени из развороченных угольев потянулись к сучьям, вспыхнула, разбрасывая искры, сухая кора.
Пламя словно обрело второе дыхание.
– Хорошая штука костер, – проговорила Синтия.
– Возможно ли, чтобы столь хилое пламя согревало даже таких, как я? спросил Элмер. – Сидя рядом с ним, я ощущаю тепло, клянусь.
– Почему бы и нет? – ответил я. – Ты постепенно превращаешься в человека.
– Я человек, – сказал Элмер. – По крайней мере по закону. А если по закону, значит, и во всем остальном.
– Как там Бронко? – подумал я вслух. – Надо бы его позвать.
– Он занят делом, – сказал Элмер. – Создает лесную фантазию из темных теней деревьев, шороха ночного ветра в листве, бормотания воды, мерцания звезд и трех черных фигур у костра. Картина, ноктюрн, стихотворение, быть может, скульптура – он творит все это одновременно.
– Бедняжка, – вздохнула Синтия, – он не знает отдыха.
– Бронко живет работой, – сказал Элмер. – Он мастер своего дела.
В темноте послышался сухой треск. Через несколько секунд звук повторился. Собаки, которые было замолчали, снова разразились лаем.
– Охотник выстрелил в того, кто спасался на дереве от собак, пояснил Элмер.
Над лагерем воцарилось молчание. Мы сидели, представляя себе – я, во всяком случае, представлял сцену в ночном лесу: собаки, скачущие вокруг дерева, наведенное ружье, вырвавшееся из ствола пламя и темный силуэт, который падает к ногам охотника.
Внезапно мне показалось, что я слышу иной звук. Издалека донесся слабый хруст. Налетевший ветерок промчался по лощине и увлек звук за собой, но вскоре он возвратился, став громче и назойливее.
Элмер вскочил на ноги. Блики пламени засверкали на его металлическом теле.
– Что это? – спросила Синтия.
Элмер не ответил. Звук приближался. Он надвигался на нас, нарастая с каждым мигом.
– Бронко! – крикнул Элмер. – Скорее сюда. К костру!
Бронко тут же примчался, по заячьи перебирая ногами.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

– Мисс Синтия, – приказал Элмер, – забирайтесь.
– Что?
– Забирайтесь на Бронко и держитесь крепче. Если он побежит, пригибайтесь пониже, чтобы не удариться о сук.
– Что происходит? – спросил Бронко. – Что за шум?
– Не знаю, – отозвался Элмер.
– Рассказывай сказки, – проворчал я, но он не услышал, а если и услышал, то не подал вида.
Звук приближался. Он не шел ни в какое сравнение со всем, слышанным мною до них пор. Впечатление было такое, словно кто-то разрывает лес на кусочки; рев, скрежет, визг раздираемой древесины. Земля задрожала у меня под ногами, будто по ней колотили увесистым молотом.
Я огляделся. Бронко с Синтией на спине отступал от костра в темноту, готовый в любой момент припустить бегом.
Оглушительный и душераздирающий, шум обрушился на нас. Я отпрыгнул в сторону и побежал бы, если бы знал куда; и тут я различил на гребне холма нечто громадное, заслонившее от меня звезды. Деревья задрожали мелкой дрожью; черная махина слетела с холма, сокрушая все на своем пути, едва не разнесла лагерь и устремилась дальше по лощине. Шум быстро затихал.
Деревья на холме тихонько постанывали.
Я стоял, прислушиваясь к удаляющемуся шуму, который вскоре пропал, словно его и не было вовсе. Я стоял, загипнотизированный тем, что произошло; не понимая, что произошло; гадая, что произошло. Элмер, судя по его позе, пребывал не в лучшем состоянии.
Я плюхнулся на землю рядом с костром; Элмер оглянулся и направился ко мне. Синтия соскочила с Бронко.
– Элмер, – выдохнул я.
Он замотал головой.
– Не может быть, – пробормотал он, обращаясь, скорее, к себе, чем ко мне. – Не может быть. Сколько лет прошло…
– Боевая машина? – спросил я.
Он поднял голову и посмотрел на меня.
– Такого не бывает, Флетч, – сказал он.
Я подбросил в огонь хвороста. Я не жалел дров, я отчаянно нуждался в огне. Пламя вспыхнуло с новой силой.
Синтия подсела ко мне.
– Боевые машины, – продолжал разговаривать сам с собой Элмер, строились для того, чтобы нападать на людей, брать города, сражаться с другими машинами. Они дрались до конца, до тех пор, пока в них оставалась хоть крупица энергии. Их не предназначали для выживания. И они, и мы, те, кто создавал их, знали это. Их единственным заданием было – уничтожить. Мы готовили их к смерти и посылали их на смерть…
Его голос был голосом далекого прошлого; он вещал о древней морали, о старинной вражде, о первобытной ненависти.
– Те, кто был в них, не имели желания жить. Они были все равно что мертвы. Они умирали, но согласились потерпеть…
– Элмер, Элмер, – перебила Синтия. – Те, кто был в них? А кто был в них? Я не знала, что в них кто-то был. В них же не было экипажей. Они…
– Мисс, – сказал Элмер, – они были не до конца машинами. По крайней мере это можно сказать про нашу модель. У нее был искусственный мозг, который находился в контакте с мозгом человека, В мозг машины, которую создавал я, было заключено сознание нескольких людей. Я не знаю, ни кто они, ни сколько их было, хотя всем на стройплощадке было известно, что они – быть может, самые крупные военные специалисты, пожелавшие продлить себе жизнь для того, чтобы нанести врагу последний удар. Искусственный мозг в союзе с человеческим мозгом…
– В нечестивом союзе, – бросила Синтия.
Элмер метнул на нее быстрый взгляд и опять уставился на костер.
– Пожалуй, вы правы, мисс. Однако вы не представляете, что такое война. Война – возвышенное безумие, греховная ненависть, которая рождает неоправданное чувство собственной правоты…
– Давайте не будем об этом, – предложил я. – В конце концов, это могла быть не боевая машина, а что-нибудь еще.
– Что, например? – поинтересовалась Синтия.
– Не знаю, но ведь прошло десять тысяч лет.
– Да, – протянула она, – за такой срок мало ли что может случиться.
Элмер промолчал.
На гребне холма раздался крик. Мы вскочили. Наверху мелькал огонек; слышно было, как кто-то пробирается через поваленные деревья.
Крик повторился.
– Эй, у костра!
– Эй, там! – отозвался Элмер.
Огонек мелькал по-прежнему.
– Фонарь, – сказал Элмер. – Должно быть, те люди, которые охотились с собаками.
Мы следили за фонарем. Окликать нас больше не окликали. Наконец огонек перестал мелькать и поплыл вниз по склону холма.
Людей оказалось трое: высокие, одетые в тряпье мужчины с ружьями за плечами. Один из них тащил что-то на закорках. Они улыбались, и зубы их сверкали в бликах пламени костра. Вокруг них прыгали собаки.
Остановившись на краю освещенного круга, они бесцеремонно вытаращились на нас.
– Вы кто? – подал голос один из охотников.
– Путники, – ответил Элмер. – Путешественники.
– А ты? Ты ведь не человек, – последнее слово он произнес как «чолвик».
– Я робот, – сказал Элмер. – Я уроженец Земли. Меня изготовили на ней.
– Ну и дела, – заметил другой охотник. – Прямо ночь больших дел.
– Вы знаете, что это было? – спросил Элмер.
– Разорительница, – отозвался первый. – Про нее много чего толкуют.
Моему прадедушке еще его папаша о ней рассказывал.
– Коль она вам показалась, – вступил в разговор третий, – можно перед ней не дрожать. Никому пока не удавалось повстречать ее дважды. Она возвращается только через много лет.
– И вам неизвестно, что она такое?
– Разорительница. (Как будто это слово все объясняло.) – Мы углядели ваш костер, – сказал первый охотник, – ну и решили перекинуться словцом.
– Присаживайтесь, – пригласил Элмер.
Они уселись на корточки у костра, уперев приклады ружей в землю, а стволы выставив в воздух. Тот из них, который тащил что-то на спине, сбросил свою ношу с плеч.
– Енот, – сказал Элмер. – Хорошая добыча.
Собаки, тяжело дыша, улеглись у ног хозяев, время от времени принимаясь вилять хвостами.
Охотники ухмыльнулись, и один из них проговорил:
– Меня зовут Лютер, это Зик, а это Том.
– Очень приятно, – ответил Элмер вежливо. – Меня зовут Элмер, молодую леди – Синтия, а джентльмена – Флетчер.
Они кивнули в знак приветствия.
– А что у вас за животное? – спросил Том.
– Его зовут Бронко, – сказал Элмер. – Он механический.
– Рад познакомиться с вами, – сообщил Бронко.
Они уставились на него во все глаза.
– Наверное, мы кажемся вам страшноватыми, – хмыкнул Элмер. – Мы прилетели с другой планеты.
– Да нам, в общем-то, без разницы, – сказал Зик. – Мы увидели ваш костер и решили заглянуть на него.
Лютер сунул руку в задний карман брюк и вытащил оттуда бутылку. Он помахал ею, предлагая выпить.
Элмер покачал головой.
– Не пью, – объяснил он.
Я сделал шаг вперед и взял у Лютера бутылку. Пришло время выйти на сцену и мне; до сих пор в разговоре с нашей стороны участвовал только Элмер.
– Шикарная штука, – подмигнул Зик. – Старик Тимоти муры не гонит.
Вышибив пробку, я поднес бутылку к губам и отхлебнул. Я чуть не задохнулся и с трудом удержался от кашля. Самогонка обожгла мне внутренности. Ноги мои стали ватными.
Охотники, ухмыляясь во весь рот, внимательно наблюдали за мной.
– Знатная вещь, – похвалил я, сделал еще глоток и вернул бутылку хозяину.
– Леди? – осведомился Зик.
– Для нее будет слишком крепко, – сказал я.
Тогда они принялись за дело сами. Я не спускал с них глаз. Они снова протянули бутылку мне, и я не стал отказываться. В голове у меня зашумело, но я твердил себе, что страдаю на благо общества. Ведь кому-то же из нас надо перенять язык охотников.
– Повторим? – спросил Том.
– Попозже, – сказал я. – Попозже. Мне не хочется оставить вас без «горючего».
– Оно у нас не последнее, – усмехнулся Лютер, похлопав себя по карману.
Зик отцепил от пояса нож и пододвинул поближе тушку енота.
– Лютер, – распорядился он, – набери-ка прутьев для жаркого. Мясо у нас есть, выпивка тоже, и костерок славный. Гуляем, ребята!
Я искоса поглядел на Синтию. Побледнев, она широко раскрытыми от ужаса глазами следила за тем, как нож Зика вспарывает белое брюшко енота.
– Эй, – окликнул я ее, – не берите в голову.
Она одарила меня вымученной улыбкой.
– А утречком, – проговорил Том, – потопаем домой. Чего зазря в темноте ноги ломать? Завтра у нас большой праздник. Вам обрадуются, вот увидите. Ведь вы идете с нами, верно?
– Конечно, – сказала Синтия.
Я посмотрел на Бронко. Он застыл в напряженной позе, выставив напоказ все свои сенсоры.

Глава 8

Он провел меня по полям, где пригибались к земле колосья и золотились на солнце тыквы; он продемонстрировал мне сад с немногими необобранными еще плодовыми деревьями, готовую к работе коптильню, сарай, в котором хранили всякого рода металлический утиль, курятник, помещение для инструментов, кузницу и амбары; я увидел жирных свиней, которых откармливали лесными желудями на убой; я полюбовался на коров и овец, что паслись на высокой луговой траве; вдосталь загулявшись, мы уселись на верхнюю перекладину шаткой изгороди.
– Сколько вы тут живете? – спросил я. – Не лично вы, а люди вообще.
Он повернулся ко мне. Морщинистое лицо, кроткие голубые глаза, благообразная седая борода до груди ни дать ни взять деревенский патриарх.
– Глупости спрашиваете, – сказал он. – Мы тут всегда жили. По всей долине люди селились с незапамятных времен. Живем мы вместе, семьями.
Иногда попадаются бирюки, но таких раз-два и обчелся. Кое-кто уходит – от добра добра искать. Нас немного, но так оно и было искони. То женки не рожают, то детишки не выживают. Говорят, кровь у нас дурная. Не знаю: слухов ходит без числа, досужие языки чего только не болтают, а вот как правду ото лжи отличить?
Он уперся пятками в нижнюю перекладину изгороди и обхватил руками колени. Пальцы у него были по-стариковски скрюченные, острые костяшки, казалось, вот-вот прорвут кожу. На тыльных сторонах ладоней отчетливо проступали синие вены.
– А с Кладбищем вы уживаетесь? – поинтересовался я.
Он ответил не сразу, он с первых слов произвел на меня впечатление человека, который сначала думает, а потом говорит.
– Да вроде бы, – отозвался он наконец. – Они, черти, все ближе подбираются. Ходил я туда пару раз, толковал с этим… ну как его…
Он нетерпеливо прищелкнул пальцами.
– С Беллом, – подсказал я. – Его зовут Максуэлл Питер Белл.
– Точно, с ним самым. Толковал я с ним, да ни до чего мы не договорились. Он скользкий как угорь. Улыбается, а чего – кто его разберет? Он хозяин, а мы – так, мелкота. Я ему говорю; вы наседаете на нас, сгоняете с насиженных мест, а в округе полным-полно заброшенных земель. А он мне: мол, своей землей вы тоже не пользуетесь. Ну, я отвечаю, что, дескать, пускай мы не пашем, но жить-то нам надо; к тесноте мы непривычные, нам простор подавай. А он меня спрашивает, есть ли у нас право на землю. Я говорю: какое такое право? Вы мне ваше право докажите.
Мекал он, мекал, да так ничего путевого и не сказал. Вот вы, мистер, вы человек пришлый; может, вам известно, есть ли у него право на нашу землицу?
– Сильно сомневаюсь, – фыркнул я.
– Уживаться мы с ними уживаемся, – продолжал он. – Некоторые наши подрабатывают у них: ну там, копают могилы, траву подстригают, деревья с кустами подрезают. Они порой зовут нас, когда не могут обойтись своими силами. Сами понимаете, могильник требует ухода. Если б мы того захотели, мы могли бы делать куда больше, да какой от работы прок? У нас есть все, что нам нужно, и им попросту нечего нам предложить. Одежда? Овцы дают нам довольно шерсти, чтобы прикрыть срам и не замерзнуть в холода. Выпивка? Мы гоним самогон, и кладбищенскому пойлу до него, пожалуй, далеко. Если самогон настоящий, после него и нектар отравой покажется. Что еще?
Кастрюли со сковородками? Да много ли их надо?
Мы вовсе не лентяи, мистер. Мы трудимся как пчелки: рыбачим, охотимся, роемся в земле, раскапываем железо. В окрестностях хватает холмов с железом внутри; правда, путь до них неблизкий. Из железа мы делаем инструменты и ружья. К нам частенько заглядывают торговцы с запада и с юга. Мы вымениваем у них порох и свинец за продукты, шерсть и самогон конечно, не только это, но в основном порох и свинец.
Он оборвал рассказ. Мы сидели рядышком на верхней перекладине изгороди и нежились на солнышке. Деревья представлялись мне застывшими в неподвижности кострами; рыжевато-коричневые поля пестрели золотистыми тыквами. У подножия холма, в кузнице, размеренно стучал молот, из трубы тянулся к небу дымок, догоняя клубы дыма из труб стоящих по соседству домов. Хлопнула дверь, и я увидел Синтию. Она была в фартуке и держала в руке сковородку. Выйдя во двор, она вывалила содержимое сковородки в пузатый бочонок. Я помахал ей; она махнула мне в ответ и скрылась в доме.
Старик заметил, что я разглядываю бочонок.
– Помойный, – сказал он. – Мы бросаем в него картофельные очистки, капустные листья и прочую дрянь, сливаем молоко, если оно скисло, и отдаем свиньям. Вы что, никогда в жизни не видели помойного бака?
– Честно говоря, нет, – признался я.
– Что-то я запамятовал, откуда вы прибыли и чем там занимались, буркнул он.
Я рассказал ему про Олден и постарался объяснить, что мы задумали.
Кажется, он меня не понял. Он мотнул головой в сторону амбара, около которого с самого утра пристроился Бронко.
– Значит, вон та штуковина работает на вас?
– Изо всех сил, – ответил я, – и куда как толково. Он очень восприимчивый. Он впитывает в себя образы амбара и сеновала, голубей на крыше, телят в стойлах, лошадей, что пасутся на лугу. Потом из этого возникнет музыка и…
– Музыка? Как если играют на скрипке, что ли?
– Можно и на скрипке, – сказал я.
Он недоверчиво и вместе с тем ошарашенно покрутил головой.
– Я вот о чем хотел вас спросить, – переменил я тему разговора. – Что это за штука – Разорительница?
– Точно не знаю, – сказал он. – Ее называют так, а почему непонятно. Мне не доводилось слышать, чтобы она кого-нибудь разорила.
Опасно только оказаться у нее на дороге. Она – редкая гостья в наших краях. Мы не видим ее десятилетиями. Прошлой ночью она впервые прокатилась так близко от нас. По-моему, никому не взбрело в голову попробовать выследить ее. Она из тех, кого лучше не трогать.
Я видел, что он что-то скрывает, и потому решил на него надавить, не рассчитывая, впрочем, на удачу.
– А что говорит молва? Разве о Разорительнице не сложено никаких легенд? Вы не слышали, чтобы ее называли боевой машиной?
Он со страхом посмотрел на меня.
– Какой машиной? – переспросил он. – Да с кем ей биться-то?
– Вы хотите сказать, что вам ничего не известно о войне, которая чуть было не уничтожила Землю? О войне, после которой люди покинули планету?
По его ответу я понял, что он не лукавит, – просто время стерло воспоминания о тяжелой године.
– Народ болтает всякое, – проговорил он. – Коль ты парень с головой, то особо слухам доверять не станешь. Есть тут у нас переписчик душ – ну, тот, кто знается с призраками; мы зовем его Душелюбом. Я в него не верил до тех пор, пока нос к носу не столкнулся. А есть еще бессмертный человек, но его я ни разу не встречал, хотя если кое-кого послушать, так он их лучший друг. На свете существуют и магия, и колдовство, однако в нашей округе ничего такого не замечалось, да оно и славно. Мы – люди тихие, живем скромно и к сплетням не прислушиваемся.
– А книги? – воскликнул я.
– Были да сплыли, – ответил он. – Я про них слышал, но ни одной в глаза не видел, да и другие тоже, кого ни спроси. Тут у нас книг нет и, верно, никогда и не было. К слову, мистер, что такое книга?
Я попытался объяснить. Вряд ли он понял меня как следует, но вид у него был ошеломленный. Он ловко перевел разговор на другую тему, чтобы, как мне показалось, скрыть замешательство.
– Ваш аппарат придет на праздник? – спросил он. – И будет смотреть и слушать?
– Да, – сказал я. – Спасибо вам, кстати, за гостеприимство.
– Народ начнет подходить, лишь солнце сядет. Будет музыка и танцы, а на улицу выставят столы с угощением. У вас на вашем Олдене бывают такие гулянки?
– Отчего же нет, – сказал я, – только гулянками их не называют.
Не сговариваясь, мы замолчали. Мне подумалось, что день, вроде бы, выдался неплохой. Мы прошлись по полям, и старик с гордостью показал мне, какое у них уродилось зерно; мы заглянули в свинарник и понаблюдали, как поросята с хрюканьем роются в отбросах; мы полюбовались на работу кузнеца, который при нас докрасна раскалил лемех плуга, ухватил его щипцами, бросил на наковальню и пошел стучать по нему молотом так, что во все стороны полетели искры, мы насладились прохладой амбара и воркованьем голубей на сеновале, беседа наша была неторопливой, потому что нам некуда было спешить. Да, денек выдался хоть куда.
В одном из домов распахнулась дверь, и наружу выглянула женщина.
– Генри! – позвала она. – Где ты, Генри?
Старик медленно слез с изгороди.
– Это они меня ищут, – проворчал он. – Нет чтобы объяснить, что случилось. Решили, видно, что я сижу без дела. Пойду узнаю, чего им надо.
Я смотрел, как он лениво спускается по склону холма. Солнышко согревало мне спину. Пойти, что ли, поискать, чем заняться? Должно быть, выгляжу я как петух на насесте; и потом, неудобно бездельничать, когда кругом все работают. Однако я испытывал странное нежелание что-либо делать. Впервые в жизни мне не нужно было ни над чем ломать голову. И я не без стыда признался самому себе, что такое положение вещей меня вполне устраивает.
Бронко по-прежнему стоял у амбара, а Синтии не было видно с тех пор, как она выплеснула что-то в помойный бак. Интересно, где это целый день пропадает Элмер?
Он словно подслушал мои мысли: вышел из-за амбара и направился прямиком ко мне. Он не проронил ни слова, пока не приблизился вплотную. Я заметил, что ему явно не по себе.
– Я ходил посмотреть на следы, – сказал он негромко. – Сомневаться не приходится: прошлой ночью мы видели боевую машину. Я обнаружил отпечатки протекторов: такие могла оставить только она. Я прошелся по колее: она умчалась на запад. В горах найдется немало таких уголков, где она сможет укрыться.
– От кого ей прятаться?
– Не знаю, – ответил Элмер. – Поведение боевой машины непредсказуемо.
Десять тысяч лет она была предоставлена самой себе. Скажи мне, Флетч, чего можно ожидать от ее комбинированного интеллекта после стольких лет одиночества?
– Либо ничего, либо всего сразу, – хмыкнул я. – Во что превратилась боевая машина, которая уцелела в чудовищной бойне? Что побуждает ее к жизни? Как воспринимает она окружающее, столь отличное от того, для которого ее изготавливали? И вот что странно, Элмер: похоже, люди совершенно не боятся ее. Она для них – нечто непостижимое, а, как я успел убедиться, постигнуть они не в силах очень и очень многого.
– Чудные они какие-то, – проговорил Элмер. – Мне здесь не нравится. Я чувствую себя не в своей тарелке. Сомневаюсь, чтобы та троица с енотом заявилась к нашему костру без причины. Ведь им по пути надо было преодолеть колею боевой машины.

Предыдущая страница 5 Следующая страница


Мир кладбища 6

– Ими двигало любопытство, – сказал я. – У них тут тишь да гладь, поэтому, когда что-нибудь происходит, их разбирает любознательность. Так было и с нами.
– Естественно, – согласился Элмер. – И все же…
– Факты?
– Да нет, ничего конкретного. Но что-то меня тревожит. Давай сматывать удочки, Флетч.
– Я хочу, чтобы Бронко записал праздник. Едва он закончит, мы сразу уйдем.

Глава 9

Как и предрекал старик Генри, люди начали собираться вскоре после захода солнца. Они приходили поодиночке, парами и троицами, а иногда целыми компаниями. Все толпились во дворе, у столов с едой. Кто-то пока отсиживался в доме; часть мужчин удалилась в амбар, и оттуда послышался звон посуды.
Столы вытащили во двор ближе к вечеру. Парни приволокли из плотницкой козлы, на которые положили доски, – так получились лавочки и платформа для музыкантов. Последние уже расселись по местам и теперь настраивали инструменты: с платформы доносилось пиликанье скрипок и треньканье гитар.
Луна еще не взошла, но небо на востоке отливало серебром, и черные стволы деревьев отчетливо выделялись на фоне светлой полоски в небесах.
Собака подвернулась кому-то под ноги и с воем исчезла во мраке.
Мужчины, что стояли у одного из столов, вдруг громко расхохотались, очевидно, над отпущенной кем-то шуткой. Костер, в который то и дело подбрасывали хворост, стрелял искрами; пламя жадно лизало сухие ветки.
Бронко расположился на опушке леса, и его металлический корпус мерцал в бликах костра. Элмер, присоединившись к какой-то компании у столов, судя по всему, оказался втянутым в оживленную дискуссию. Я поискал глазами Синтию, но ее нигде не было.
Кто-то тронул меня за руку. Обернувшись, я увидел рядом с собой старика Генри. Зазвучала музыка, по двору закружились пары.
– Не скучно одному? – спросил старик. Легкий ветерок шевелил его бакенбарды.
– Хочется спокойно понаблюдать, – ответил я. – Никогда не присутствовал на таких сборищах.
Я не кривил душой. В этом празднике было что то от первобытной дикости и варварства; его необузданное веселье возвращало память к юности человечества. Как будто ожили древние обычаи и обряды – настолько древние, что на ум почему то приходили кремневые топоры и обглоданные бедренные кости.
– Оставайтесь с нами, – пригласил старик. – Вы же знаете, наши все обрадуются. Оставайтесь; никто не помешает вам заниматься вашей работой.
Я покачал головой.
– Надо поговорить с другими, что скажут они. Но все равно, спасибо.
На платформе надрывался певец; музыканты наяривали что-то немыслимое, однако движения танцоров были плавными и даже изящными.
Старик хихикнул. – Это называется танцем престарелых. Слыхали?
– Нет, – признался я.
– Хлопну еще стаканчик, – проговорил он, – чтобы косточки не скрипели, да тоже пойду попляшу. К слову…
Он извлек из кармана бутылку, вышиб пробку и протянул мне. Бутылка приятно холодила руку, я поднес ее к губам и сделал глоток. Против моих ожиданий, в бутылке оказалось неплохое виски. Оно ни капельки не напоминало ту отраву, которой меня угощали накануне. Я вернул бутылку старику, но он оттолкнул мою руку.
– Мало, – сказал он. – Добавьте-ка.
Я снова приложился к бутылке. Мне стало хорошо и радостно.
Старик последовал моему примеру.
– Кладбищенское виски, – сказал он. – Малость повкуснее нашего будет.
Ребята смотались нынче утром на Кладбище и выменяли у них пару ящиков.
Не успел закончиться первый танец, как музыканты тут же заиграли следующий. Я заметил среди танцующих Синтию. Меня поразила грациозность ее движений, хотя, с чего я взял, будто она не умеет танцевать, честно говоря, не знаю.
Луна наконец поднялась над лесом. Мне было безумно хорошо.
– Еще, – предложил старик, вручая мне бутылку.
Теплая ночь, веселая компания, темный лес, яркое пламя костра. Я посматривал на Синтию, и мне вдруг отчаянно захотелось потанцевать с ней.
Музыка смолкла, и я сделал шаг вперед, намереваясь подойти к Синтии и пригласить ее на очередной танец. Однако меня опередил Элмер. Встав посреди двора, он неожиданно пустился отплясывать джигу, какой-то скрипач вскочил с места и принялся аккомпанировать ему, и вскоре к Элмеру присоединились все остальные.
Я не верил своим глазам. Элмер, который всегда казался мне тяжеловесным и неповоротливым роботом, теперь чуть ли не порхал над землей, извиваясь всем телом. Люди образовали вокруг него хоровод; они подбадривали его громкими криками и хлопаньем в ладоши.
Бронко покинул свой пост на опушке и приблизился к танцорам. Кто-то увидел его; хоровод разомкнулся, пропуская Бронко внутрь. Он остановился перед Элмером, а потом запрыгал и завертелся, одновременно притоптывая всеми восемью ногами.
Музыканты убыстряли и убыстряли темп, но Бронко с Элмером это было нипочем. Ноги Бронко летали вверх-вниз, точно помещавшиеся поршни, а между ними вихлялось набитое приборами тело. Земля гудела от дружного топота, и мне почудилось, что я ощущаю ее дрожь. Люди вопили и улюлюкали. Танец двух машин никого не оставил равнодушным.
Я скосил глаза на старика Генри. Он вертелся юлой, седые волосы его растрепались, борода трепыхалась в лад заковыристым коленцам.
– Танцуй! – гаркнул он, тяжело дыша. – Чего не танцуешь?
Не переставая дергаться, он выудил из кармана бутылку и протянул ее мне. Я схватил ее и пустился в пляс. Я запрокинул голову, и горлышко бутылки застучало по моим зубам; немного виски пролилось мне на лицо, но большая его часть попала туда, куда следовало. Я танцевал, размахивал бутылкой; по-моему, я издавал какие-то звуки – просто так, радуясь жизни.
Должно быть, все мы слегка ошалели – ошалели от ночи, от костра, от музыки. Мы отплясывали, не думая ни о чем. Мы плясали потому, что все кругом делали то же самое, равно люди и машины, потому, что мы были живы и знали в глубине души, что жизнь не бесконечна.
Луна перемещалась по небу; дым от костра белым столбом уходил в поднебесье. Визгливые скрипки и гнусавые гитары стонали, рыдали и пели.
Внезапно, словно по приказу, музыка смолкла. Увидев, что все остановились, застыл на месте и я – с бутылкой в поднятой руке.
Кто-то дернул меня за локоть.
– Бутылка, приятель. Давай ее сюда.
Это был старик Генри. Я отдал ему бутылку. Он ткнул ею куда-то в сторону, а потом поднес к губам. В бутылке забулькало; кадык на шее старика гулял, отмечая каждый новый глоток.
Поглядев туда, куда показал Генри, я различил в полумраке человека в черной робе до пят. Лицо его смутно белело в тени капюшона.
Старик поперхнулся и оторвался от бутылки.
– Душелюб, – сказал он, указывая на пришельца.
Люди медленно отступали от Душелюба. Музыканты отдыхали, вытирая лица рукавами рубашек.
Постояв немного, провожаемый изумленными взглядами, Душелюб поплыл не пошел, а именно поплыл – внутрь хоровода. Послышались звуки свирели это заиграл один из музыкантов. Сначала пение дудочки походило на шелест ветра в луговой траве, но постепенно делалось громче. Вдруг свирель испустила руладу, которая словно повисла в воздухе. Тихонько вступили скрипки, как будто вдалеке прозвучал гитарный перебор; скрипки зарыдали, свирель точно обезумела, гитары неистово загремели.
Душелюб танцевал. Ног его не было видно из-под длинной робы, но он раскачивался всем телом, и движения его были настолько необычными и неуклюжими, что казалось, мы наблюдаем танец марионетки.
Он был не один. Вокруг него кружились какие-то тени, которые возникли неизвестно откуда. Сквозь призрачное мерцание их нематериальных тел можно было разглядеть пламя костра. Сперва они были просто безликими тенями, но, приглядевшись, я с изумлением заметил, что они начинают обретать форму, не становясь при этом, правда, материальнее. В них по-прежнему ощущалось нечто призрачное, но они были уже не тени, а люди. Я ужаснулся, рассмотрев, как они одеты. На них были традиционные одежды многих народностей Галактики. Один из них нарядился в кильт и шапочку разбойника с далекой планеты под любопытным названием Конец Пустоты, другой – в величественную тогу купца с веселой планеты Денежка, а между ними, не обращая ни на что внимания, отплясывала девица в лохмотьях, но с ниткой самоцветов на шее; судя по ее виду, она явилась сюда с планеты развлечений Вегас.
Она не дотрагивалась до меня, и как она подошла, я не слышал, но что-то подсказало мне, что Синтия стоит рядом со мной. Я взглянул в ее глаза и прочел в них испуг и изумление. Губы ее шевелились, но из-за громыханья музыки я не разобрал ни словечка.
– Что вы говорите? – крикнул я, однако ответить она не успела: нечто обрушилось на меня, и я рухнул как подкошенный, ударившись о землю с такой силой, что у меня перехватило дыхание. Перекатившись на спину, я страшно удивился: по воздуху, гротескно растопырив ноги, летел Бронко, окруженный пламенеющими бревнами и ветками. Клубы дыма на мгновение заслонили луну.
Я попытался вздохнуть – и не смог. Меня охватила паника: а что если я разучился дышать? Но дыхание вернулось ко мне. Я жадно глотал воздух, и каждый глоток отдавался в легких чудовищной болью, но я никак не мог остановиться.
Брошенным на землю оказался не я один. Кое-кто поднимался, кое-кто силился подняться, а некоторые, и таких было много, лежали не шевелясь.
С немалым трудом я встал на четвереньки и, увидев, что рядом беспомощно ворочается Синтия, помог ей принять сидячее положение. Бронко отчаянно елозил по земле. Наконец ему удалось перевернуться и встать, но с двумя его ногами, причем на одной и той же стороне, что-то случилось, и он неуверенно покачивался на оставшихся шести.
Элмер вихрем пронесся мимо меня, подскочил к Бронко и поддержал его.
Я поднялся и поставил на ноги Синтию. Элмер с Бронко ковыляли к нам.
– Прочь отсюда! – крикнул робот. – На холм, бегом!
Мы повернулись и побежали. Дорогу нам преградила изгородь, на которой днем мы сидели со стариком Генри. Поврежденному Бронко было через нее не перебраться. Я ухватился обеими руками за столб и попробовал повалить его.
Он заходил ходуном, но выдернуть его у меня не получилось.
– Пусти, – бросил Элмер. Ударом ноги он опрокинул столб.
Фигурка Синтии мелькала далеко впереди. Я устремился за ней.
На бегу я обернулся: поблизости от амбара полыхал сеновал, в который, должно быть, угодила одна из веток, подброшенных к небу взрывом, повредившим Бронко. У сеновала бестолково суетились люди.
Забыв, что надо смотреть вперед, а не назад, я споткнулся обо что-то в темноте и кубарем покатился по земле.
Кое-как поднявшись, я различил силуэты Элмера и Бронко на гребне освещенного луной холма. Я рванулся следом. Мое лицо и руки после неудачного приземления покрылись болезненными ссадинами; проведя ладонью по щеке, я почувствовал на пальцах липкую влагу.
Преодолев гребень холма, я заметил внизу, почти на опушке леса, белое пятно – куртку Синтии. Бронко с Элмером не отставали от девушки. Бронко освоился с поддержкой Элмера и двигался теперь довольно быстро.
Набившиеся за пазуху сухие стебли трав царапали мне кожу. Из селения доносились невнятные вопли.
Я добежал до изгороди что отделяла поле от леса и увидел, что Элмер проломил в ней проход. Промчавшись сквозь него, я очутился в лесу, и мне пришлось сбавить прыть, чтобы сослепу не налететь на какое-нибудь дерево.
Кто-то шепотом окликнул меня. Замерев, я огляделся. Все трое моих спутников укрылись под сенью разлапистого дуба. Бронко в целом выглядел неплохо. Элмер спустился с дерева, держа в руке какие-то узелки.
– Я припрятал их тут с наступлением темноты, – сказал он. – Меня не отпускало ощущение, что что-нибудь обязательно случится.
– Тебе известно, что случилось?
– Кто-то бросил на двор гранату, – ответил робот.
– Кладбище, – проговорил я. – Вот на что выменяли виски.
– Расплатились, значит, – сказал Элмер.
– Похоже. А я все гадал, с какой стати они расщедрились.
– А призраки, если они, конечно, призраки? – спросила Синтия.
– Отвлекающий маневр, – предположил Элмер.
Я покачал головой.
– Слишком сложно. Не думаю, чтобы в этом были замешаны все без исключения.
– Ты недооцениваешь наших друзей, – возразил Элмер. – Что ты наговорил Беллу?
– Да ничего такого. Я лишь отказался работать на них.
Элмер фыркнул.
– Все ясно. Lese mageste.
– Что же нам теперь делать? – спросила Синтия.
– Ты без меня пока обойдешься? – поинтересовался Элмер у Бронко.
– Если не спешить, да.
– Флетч будет сопровождать тебя. Поддержки от него не жди, но, если ты свалишься, он поможет тебе встать. А мне надо раздобыть инструменты.
– Тебе что, своих мало? – сказал я. Ведь у него в специальном отделении груди хранились запасные руки и многое-многое другое.
– Мне понадобится молоток и кое-что еще. Ноги Бронко просто так не починишь. Я знаю, где у них в деревне сарай с инструментом. Он, правда, заперт, но это ерунда.
– Мне казалось, мы торопимся унести ноги, а ты хочешь вернуться…
– Им будет не до меня: того и гляди, загорится амбар. Никто меня и не заметит.
– Возвращайся скорей, – попросила Синтия.
Он кивнул.
– Постараюсь. Вы никуда не сворачивайте, пока не доберетесь до долины, а там поверните направо и двигайтесь вниз по течению реки. Бери мешок, Флетч, а Синтия возьмет тот, что поменьше. Остальное я захвачу на обратном пути. Бронко сейчас не в состоянии ничего тащить.
– Один момент, – сказал я.
– Ну?
– Почему мы должны поворачивать направо и идти вниз по течению?
– Потому что, пока ты трепался со своим лохматым приятелем, а Синтия чистила картошку для праздника, я пробежался по окрестностям. Жизнь научила меня не пренебрегать осмотром местности.
– Но куда мы направляемся? – справилась Синтия.
– Подальше от Кладбища, – ответил Элмер. – Как можно дальше.

Глава 10

Бронко еле держался на ногах. Склон холма был крутым и неровным, и Бронко трижды падал, прежде чем мы спустились в долину. Всякий раз я ухитрялся его поднять, но при этом едва не падал сам.
Позади нас какое-то время в небе мерцали багряные отблески. Должно быть, занялся амбар, ибо сеновал гореть так долго попросту не мог. Однако, когда мы достигли долины, зарево погасло. То ли амбар выгорел полностью, то ли пламя удалось потушить.
Идти по долине было значительно легче. Земля была удивительно ровной, хотя иногда попадались неглубокие рытвины. Лес поредел, и луна худо-бедно освещала нам путь. Слева по ходу нашего движения журчала река. Близко мы к ней не подходили, но то и дело слышали плеск воды у каменистых перекатов.
Нас окружала серебристая дымка; порой издалека доносилось конское ржание или иные звуки. Раз над нами, неслышно взмахивая крыльями, пролетела большая птица. Покружившись, она скрылась с глаз.
– Если бы ноги у меня были сломаны с разных сторон, – проговорил Бронко, – я бы ничего не заметил. А так – остается две с одной стороны, четыре – с другой; вот и приходится ковылять.
– Все хорошо, – утешила его Синтия. – Не болит?
– Нет, – ответил Бронко. – Я не способен испытывать боль.
– По-вашему, в случившемся виновато Кладбище, – повернулась ко мне Синтия. – Элмер согласен с вами и я, пожалуй, тоже. Но ведь мы не представляем для них угрозы…
– Любой человек, если он не гнет перед Кладбищем спину, воспринимается ими как угроза, – сказал я. – Они обосновались на Земле давным-давно и потому не терпят ни малейшего вмешательства в свои дела.
– Но мы же ни во что не вмешиваемся!
– Можем. Исполнив то, за чем мы сюда прилетели, и вернувшись на Олден, мы можем все им испортить. Мы расскажем о Земле без Кладбища. А вдруг наша работа получит признание у зрителей? Люди перестанут считать Землю всего лишь галактическим могильником.
– Но им от этого не станет хуже, – недоумевала Синтия. – Ничего же не изменится. Никто не покушается на их способ зарабатывать деньги.
– Вы забываете о самолюбии, – заметил я.
– При чем здесь оно? И потом, чье самолюбие окажется ущемленным?
Максуэлла Питера Белла и других князьков вроде него. Но не самолюбие Кладбища – это гигантская корпорация, которую интересуют доходы, объем ежегодного прироста прибыли, себестоимость услуг и тому подобное. В ее гроссбухах нет места самолюбию. Дело не в нем, Флетч. Должна быть иная причина.
Может, она и права, сказал я себе. Может, дело действительно не только в самолюбии, Но в чем тогда?
– Они привыкли править, – буркнул я. – Они могут купить все, что им взбредет в голову. Они наняли кого-то швырнуть гранату в Бронко. Их не остановило даже то, что при взрыве могут пострадать другие. Им наплевать, понимаете? Им наплевать, потому что они привыкли добиваться того, чего им хочется. И, кстати сказать, задешево. Они тут хозяева, поэтому с ними никто не осмеливается торговаться. Мы знаем, чем они расплатились за гранату, – ящиком виски. Смехотворно низкая плата! Мне думается, чтобы поддержать свою репутацию, им приходится сурово наказывать тех, кто ускользает из их объятий.
– Вы все время говорите «они», – перебила Синтия. – Но вы же знаете, что нет ни «их», ни «Кладбища». А есть один-единственный человек.
– Верно, – согласился я, – и вот почему я упомянул о самолюбии.
Уязвлено не самолюбие Кладбища, а собственное достоинство Максуэлла Питера Белла.
Долина раскинулась перед нами во всей красе – огромный луг, окруженный лесистыми холмами, оживляемый лишь редкими группками деревьев.
Река бежала где-то слева от нас, но журчания воды не было слышно уже давненько. Земля была ровной, и Бронко двигался без особого напряжения, хотя при взгляде на него у меня сердце обливалось кровью. Но в общем он держался молодцом.
Об Элмере не было ни слуху ни духу. Поднеся руку к глазам, я посмотрел на часы. Почти два часа. Я не имел ни малейшего понятия о том, сколько было времени, когда мы обратились в бегство, но почему-то в глубине души был уверен, что взрыв произошел около десяти вечера, а это означало, что мы находимся в пути уже четыре часа. Может, с ним что случилось? Разумеется, он должен был подобрать мешки, что остались на том месте, где мы расстались, однако вряд ли они задержат его надолго.
Если он не нагонит нас к утру, надо будет выбрать местечко поукромнее и дождаться его. Я не сомкнул глаз с тех самых пор, как распрощался с капитаном Андерсоном, а что касается Синтии, она буквально валилась с ног от усталости. Спрячемся понадежнее и немножко вздремнем, а Бронко, который не нуждается в сне, поручим нести дозор.
– Флетчер, – проговорила Синтия, остановившись столь внезапно, что я налетел на нее. Бронко застыл как вкопанный.
– Дым, – сказала она. – Я чувствую запах дыма.
Я принюхался.
– Почудилось, – буркнул я. – Кому тут быть?
В долине ничто не напоминало о людях. Лунный свет на траве, деревья и холмы, свежий ночной воздух, черные тени птиц – и ни намека на людей.
И вдруг я уловил запах дыма. Он пощекотал мне ноздри и почти мгновенно улетучился.
– Вы правы, – сказал я. – Где-то неподалеку жгут костер.
– Раз костер, значит, люди, – заметил Бронко.
– Людьми я сыта по горло, – бросила Синтия. – Не хочу никого видеть в ближайшие пару дней.
– Я тоже, – поддержал ее Бронко.
Горьковатый запах дыма словно растворился в ночи.
– Может, и не костер, – сказал я. – Может, несколько дней назад в дерево ударила молния, и оно все тлеет и тлеет. Или костер, но давнишний: все ушли, а его залить не потрудились.
– Пойдемте отсюда, – проговорила Синтия. – Мы стоим тут у всех на виду.
– Слева от нас рощица, – подал голос Бронко. – До нее мы доберемся без труда.
Мы повернули влево и крадучись направились к рощице. Утром, подумалось мне, мы посмеемся над своими страхами. Вполне возможно, что напугавший нас дым принес издалека ночной ветерок. Вполне возможно, в конце концов, что мы совершенно напрасно опасаемся тех, кто развел в ночи костер.
На опушке рощицы мы остановились и прислушались. Впереди журчала вода. Вот и славно, подумал я, будет чем утолить жажду. Рощица, похоже, поднялась на берегу реки, что бежит через долину.
Мы двинулись дальше. Переход от яркого лунного света к глубоким теням под деревьями был настолько резким, что я на какое-то время полуослеп.
Неожиданно одна из теней метнулась мне навстречу и ударом дубинки повергла меня на землю.

Глава 11

Я упал в озеро и сразу, в третий и последний раз, пошел ко дну. Вода заливала мне уши и нос, и я не в силах был сделать вдох. Я дернулся и судорожно глотнул, и струйки воды с мокрых волос потекли по моему лицу.
Тут я обнаружил, что нахожусь вовсе не в озере, что подо мной твердая земля; при свете горевшего неподалеку костра я разглядел темную мужскую фигуру, которая держала в руках деревянное ведро. Я понял, что из этого ведра мне только что плеснули в лицо водой.
Мужчина стоял спиной к огню, поэтому его черты я толком не разглядел; лишь сверкнули белизной зубы, когда он сердито крикнул что-то, чего я не разобрал.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

По правую руку от меня послышались вопли и проклятия. Повернув голову, я увидел лежащего на спине Бронко, вокруг которого, норовя подобраться поближе, толпились люди. Им приходилось туго: Бронко отбивался от них шестью неповрежденными ногами.
Я поискал взглядом Синтию. Она сидела у костра в довольно неестественной позе, зачем-то подняв над головой руку. И тут я заметил рядом с ней верзилу, который сжимал кисть девушки в своих лапищах. Когда Синтия попыталась встать, он заломил ей руку, и она вынуждена была опуститься обратно.
Я приподнялся, и человек с ведром кинулся ко мне с таким видом, словно намеревался раскроить мне череп. Увидев летящее мне в голову ведро, я перекатился на бок и резко выбросил руку. Ведро просвистело в сантиметре от моего виска, а его владелец споткнулся о мою руку и повалился на меня.
Я принял его на плечо; он перекувырнулся через меня и с размаху грохнулся оземь. Я не стал дожидаться, пока он поднимется, если поднимется вообще.
Прыжком я преодолел расстояние, которое отделяло меня от верзилы, что держал за руку Синтию.
Он разгадал мой замысел и потянулся было за ножом, но действовал слишком медленно, и я успел нанести ему сокрушительный удар в челюсть.
Клянусь, его подбросило в воздух на добрый фут! Я помог Синтии подняться, хотя, похоже, помощи ей не требовалось.
За моей спиной раздался вопль. Обернувшись, я увидел, что те, кто сражался с Бронко, решили поживиться более легкой добычей.
С того момента, когда ведро воды привело меня в чувство после удара по голове, и до сих пор мне было некогда оценить ситуацию, в которой мы оказались. Но теперь, используя короткую передышку, я присмотрелся к нападавшим. Иначе как сбродом назвать их было нельзя: грязные, нечесаные, в лохмотьях из оленьих шкур и меховых шапках. У некоторых из них были ружья, у большинства, без сомнения, – ножи. Короче говоря, шансов уцелеть у меня было ничтожно мало.
– Уходите, – проговорил я, обращаясь к Синтии. – Постарайтесь где-нибудь спрятаться.
Она не ответила. Я оглянулся, чтобы узнать, почему она молчит, и увидел, что она шарит руками по земле. Когда она выпрямилась, в руках у нее были дубинки – длинные палки, которые она, должно быть, отломила от приготовленных для костра дров. Кинув одну дубинку мне, она сжала другую в кулаке и встала плечом к плечу со мной.
Вооружившись дубинками, мы ожидали нападения. Сторонний наблюдатель, вероятно, восхитился бы нашим мужеством, но я знал, что долго нам не выстоять. Заметив дубинки, оборванцы остановились. Впрочем, даже так им ничего не стоило справиться с нами. Одному-двоим, быть может, и достанется, но они попросту задавят нас числом.
Здоровенный детина, стоявший чуть впереди остальных, сказал:
– Что стряслось? Зачем вам дубинки?
– Чтобы вы на нас не набросились, – ответил я.
– Нечего было подсматривать за нами.
– Мы почувствовали запах дыма, – проговорила Синтия, – и ни за кем подсматривать не собирались.
Среди деревьев слева послышалось фырканье. Очевидно, там паслись какие-то животные.
– Вы подсматривали, – гнул свое детина. – Вы и ваша зверюга.
Пока он занимал нас беседой, его дружки потихоньку начали обходить нас с флангов.
– Давайте не будем горячиться, – сказал я. – Мы путники. Мы не подозревали о вашем присутствии.
Они рванулись было к нам, и тут из леса донесся заунывный вопль дикий и воинственный боевой клич, от которого встали дыбом волосы и застыла в жилах кровь. Из-за деревьев показалась массивная металлическая фигура; завидев ее, оборванцы пустились наутек.
– Элмер! – воскликнула Синтия.
Робот не обратил на нас внимания. Один из беглецов споткнулся и упал;
Элмер подхватил его, раскрутил и швырнул в темноту. Раздался выстрел; пуля глухо звякнула, стукнувшись о металлическое тело Элмера. Больше выстрелов не было. Элмер загнал оборванцев в лес.
Судя по плеску воды, они перебрались на другой берег реки. Вскоре их испуганные крики затихли в отдалении.
Синтия подбежала к трепыхающемуся Бронко. Я поспешил ей на подмогу.
Вдвоем мы поставили Бронко на ноги.
– Вот вам и Элмер, – сказал он. – Задай им жару, дружище! Они удрали не все. В лесу привязаны те, в ком нет зла.
– Лошади, – догадалась Синтия. – Их должно быть много. Наверное, мы повстречались с торговцами.
– Вы можете рассказать мне в точности, как все произошло? – спросил я. – Мы вошли в лес, в котором было темным-темно. А потом этот тип плеснул мне водой в лицо.
– Они оглушили вас, – ответила Синтия, – схватили меня и поволокли нас к костру. Они тащили вас за ноги, и вид у вас был препотешный.
– Ну, разумеется, вы помирали со смеху.
– Нет, – возразила она, – я не смеялась, но выглядели вы шикарно.
– А ты что скажешь, Бронко?
– Я поскакал к вам на выручку, – проговорил Звонко, – но оступился и упал. Но я показал им, с кем они имеют дело, верно, Флетч? Пока они вокруг меня крутились, мне удалось кое-кому как следует врезать.
– Они появились неожиданно, – сказала Синтия. – Похоже, они заметили нас издалека и устроили засаду. Костер мы увидеть не могли, потому что они развели его в глубокой лощине…
– Они наверняка выставили часовых, – буркнул я. – В общем, нам повезло, что все закончилось так, а не как-нибудь иначе.
Мы вернулись к костру. Он почти погас, но мы не стали разжигать его заново. Нам почему-то казалось, что в темноте безопаснее. У костра в беспорядке валялись всякие ящики и тюки; чуть поодаль возвышалась куча хвороста. По всей стоянке были разбросаны тарелки, чашки, ложки, оружие и одеяла, Нечто с громким плеском пересекло реку и двинулось напролом через кусты. Я нагнулся было за ружьем, но Бронко сказал:
– Это Элмер.
Я выпрямился. Сам не знаю, отчего я потянулся за ружьем: ведь я совершенно не представляю, как с ним обращаться.
Элмер вывалился из кустов на лужайку.
– Удрали, – сообщил он. – Я хотел поймать одного и послушать, что у него найдется нам сказать, но они улепетывали так, что только пятки сверкали.
– Испугались, – фыркнул Бронко.
– Как наши дела? – спросил Элмер. – Вы в порядке, мисс?
– Мы все в порядке, – ответила Синтия. – Флетчера, правда, огрели дубинкой, но, по-моему, он уже оправился.
– Будет шишка, – проговорил я, – и голова, если честно, слегка побаливает. Но это пустяки.
– Флетч, – укорил Элмер, – почему ты не разводишь костер? Вам с мисс Синтией не мешало бы перекусить и вздремнуть часок-другой. А я пойду за вещами, которые бросил в лесу.
– А не лучше ли нам убраться отсюда и поскорее? – поинтересовался я.
– Они не вернутся, – успокоил меня Элмер. – Точнее, вернутся, но не при дневном свете. Солнце-то вот-вот встанет. Они вернутся завтрашней ночью, однако мы к тому времени будем далеко.
– В лесу привязаны их животные, – сказал Бронко. – Судя по всем этим тюкам, животные должны быть вьючными. Они могут нам пригодиться.
– Заберем их с собой, – решил Элмер, – пусть наши друзья потопают ножками. И, кроме того, мне не терпится заглянуть хотя бы в один из мешков. Быть может, их содержимое объяснит негостеприимность хозяев.
– А может, и нет, – возразил Бронко. – Вдруг они набиты под завязку всякой дрянью?

Глава 12

Однако он ошибался.
У встреченных нами головорезов были все основания опасаться за свою поклажу.
В первом мешке, который мы развязали, находились металлические пластины, вырубленные, по всей видимости, долотом из цельного листа.
Элмер подобрал две пластины и с силой стукнул друг о друга, так что они загудели.
– Сталь, покрытая бронзой, – определил он. – Интересно, где они ее раздобыли?
Похоже, он догадался об этом, еще не закончив фразы. Взглянув на меня, он понял, что мне в голову пришла та же мысль, и констатировал:
– То, из чего изготавливают гробы. Правильно, Флетч?
Мы сгрудились вокруг мешка. Бронко переминался с ноги на ногу за нашими спинами. Элмер уронил пластины, которые держал в руках.
– Сейчас принесу инструменты, – сказал он, – и мы займемся тобой, Бронко, У нас в запасе меньше времени, чем я предполагал.
Мы взялись за дело, пользуясь инструментами, которые Элмер позаимствовал в деревне. С одной ногой мы управились быстро: выпрямили ее, простучали, так что она стала как новенькая, и поставили на место. А вот со второй пришлось повозиться.
– Как долго, по-твоему, это продолжается? – спросил я Элмера. Неужели Кладбище не подозревает о том, что его грабят?
– Даже если и знают, что они могут поделать? – откликнулся робот. – И вообще, какая им разница? Подумаешь, пару-тройку могил раскопали.
– Но их обязательно заметят! Ведь за Кладбищем ухаживают и…
– Заметят, если они на виду, – перебил Элмер. – Я готов побиться об заклад, что на Кладбище есть уголки, за которыми никто не следит, и посетителей туда не пускают.
– Но если мне нужна конкретная могила?
– Они узнают о подобных вещах заранее. Они заблаговременно знакомятся со списком пассажиров очередного звездолета для паломников и, если требуется, быстренько приводят в порядок тот или иной сектор Кладбища. Или и того не делают, а просто меняют таблички на могилах, и вся недолга.
Синтия бросила готовку и подошла к нам.
– Можно взять? – справилась она, берясь за лом.
– Конечно, – ответил Элмер, – нам он ни к чему. Старина Бронко в полном порядке. А зачем он вам понадобился?
– Хочу открыть какой-нибудь ящик.
– Стоит ли? Там наверняка такие же пластины.
– Все равно, – сказала Синтия. – Хочется мне.
Понемногу светлело. Солнце позолотило небо на востоке и скоро должно было взойти. Среди деревьев порхали птицы, которые запели, едва начала отступать ночная тьма. Большая синяя птица с хохолком на голове кружилась над нами, возбужденно крича.
– Голубая сойка, – проговорил Элмер. – Шумливая птаха. Ее помню и кое-кого еще, вот только названия подзабылись. Вон малиновка, а вон дрозд, если мне не изменяет память, краснокрылый. Нахал, каких мало.
– Флетчер, – позвала Синтия сдавленным голосом.
Я сидел на корточках, наблюдая, как Элмер вправляет Бронко сустав.
– Да, – сказал я, не оборачиваясь, – чего?
– Можно вас на минуточку?
Я встал. Она ухитрилась оторвать край одной из досок крышки ящика. На меня она не глядела. Ее взгляд был устремлен внутрь ящика. Она стояла неподвижно, словно загипнотизированная тем, что увидела.
Ее вид заставил меня насторожиться. Сделав три быстрых шага, я очутился рядом с ней.
Первое, что я заметил, был изысканно украшенный сосуд – маленький, изящной формы, изготовленный, похоже, из яшмы. Нет, вряд ли это яшма: на сосуде цвета незрелого яблока черной, золотистой и темно-зеленой красками были изображены грациозные фигуры, а ни одно здравомыслящее существо яшму расписывать не будет. Рядом с сосудом лежала, если я ничего не перепутал, фарфоровая чашка ало-голубой раскраски, а дальше – причудливая скульптура, грубо вырезанная из камня кремового цвета. Из-под скульптуры виднелся кувшин с вычурным узором на боку.
Неслышно подошедший Элмер забрал у Синтии лом и двумя сильными ударами сбил с ящика крышку. Нашим глазам предстало поразительное зрелище: ящик оказался доверху набитым кувшинами, сосудами, статуэтками, фарфоровой посудой, искусной работы металлическими вещицами, поясами и браслетами с драгоценными камнями, самоцветными ожерельями и брошами, предметами культа (ничем иным они быть просто не могли), шкатулками из дерева и из металла и многим-многим другим.
Я взял в руки отшлифованный камень со множеством граней, на каждой из которых были выгравированы таинственные, наполовину стершиеся символы.
Я повертел его в ладонях, недоумевая, почему он такой тяжелый, будто внутри у него не тот же камень, а металл. И тут меня словно осенило: мне ведь доводилось уже видеть нечто подобное – на каминной полке в кабинете Торни. Однажды он продемонстрировал мне, для чего этот булыжник предназначался. Его бросали, как игральную кость, чтобы узнать, как поступить в том или ином случае. Божественный камень, очень древний и чрезвычайно ценный, – один из немногих артефактов, которые с уверенностью можно было отнести к творениям загадочной расы с далекой планеты, планеты, обитатели которой исчезли в никуда задолго до того, как люди натолкнулись на их мир.
– Ты знаешь, что это такое? – спросил Элмер.
– Да вроде бы, – отозвался я. – Старинная штучка. У Торни есть похожая. Он называл мне планету, на которой их делали, но я, признаться, подзабыл.
– Послушайте, почему бы вам не продолжить разговор за едой? вмешалась Синтия. – Все того и гляди остынет.
Я понял вдруг, что зверски голоден. Со вчерашнего дня у меня во рту не было и маковой росинки. Синтия разлила по тарелкам густой, наваристый суп из тушенки с овощами. Торопясь попробовать, я первой же ложкой обжег себе небо.
Элмер примостился рядышком, подобрал палку и принялся ворошить угли.
– Мне кажется, – сказал он, – обнаруженные нами предметы имеют отношение к тому, о чем, по твоим словам, частенько говаривал профессор Торндайк. Сокровища, которые похитили с мест археологических раскопок и припрятали с тем, чтобы позже за бешеные деньги продать коллекционерам.
– Думается, ты прав, – ответил я, – и теперь нам известно, где хранится хотя бы часть их.
– На Кладбище, – сказала Синтия.
– Совершенно верно, – согласился я. – В гробу можно спрятать все, что угодно. Кому придет в голову раскапывать могилу? Да никому, за исключением шайки пришлых добытчиков металла, которые, очевидно, решили, что куда выгоднее извлечь из земли парочку гробов, чем без толку рыскать по округе.
– Они разрывали могилы ради металла, – вступила в разговор Синтия, а как-то раз нашли гроб, в котором вместо скелета лежала груда сокровищ.
Быть может, такие могилы особым образом помечены. Быть может, на памятник или на указатель ставится какой-нибудь значок, который, если не знать, куда смотреть, ни за что не заметишь.
– Вряд ли они ориентируются по значкам, – возразил Элмер. Прикиньте, сколько уйдет времени на поиски по крайней мере одного из них.
– Я думаю, времени у них было достаточно, – парировала Синтия. Скорее всего, промышлять воровством они начали не вчера, а несколько столетий назад.
– Однако наличие меток ничем не доказано, – сказал я.
– Как это ничем? – воскликнула Синтия. – Откуда же им тогда известно, где копать?
– Вполне возможно, что у них на Кладбище есть свой человек, который наводит их на могилы.
– Вы оба вот о чем забываете, – вмешался Элмер, – что если наших ночных знакомцев все эти безделушки в ящиках интересуют постольку-поскольку?
– Но они прихватили их с собой, – проговорила Синтия.
– Да, прихватили. Сообразили, должно быть, что за них можно выручить кое-какие деньги. Но нужен им был, я уверен, в первую очередь, металл.
Сегодня с металлом на Земле туговато. Когда-то его собирали в городах, но на открытом воздухе он быстро ржавел, и потому пришлось искать его под землей. А на Кладбище он не такой старый и гораздо лучшего качества.
Артефакты, которые попались грабителям в одной-двух могилах, имеют ценность для нас, поскольку профессор Торндайк просветил нас на их счет, однако мне сомнительно, чтобы кладбищенские воришки разбирались в предметах искусства. Им нужен металл, а все остальное – так, игрушки детям, побрякушки женщинам.
– Как бы то ни было, – сказал я, – теперь понятно, почему Кладбище норовит присмотреть за всеми, кто прилетает на Землю. Им вовсе ни к чему, чтобы кто-нибудь узнал про артефакты.
– В этом нет ничего противозаконного, – заметила Синтия.
– Увы, да. Археологи много лет пытаются пробить закон, который запретил бы торговлю артефактами, но пока безуспешно.
– Грязное это дело, – буркнул Элмер, – неблаговидное. Если правда выплывет наружу, она здорово подпортит Кладбищу фасад.
– И все же они позволили нам уйти, – проговорила Синтия.
– Они просто оказались не готовы, – объяснил я. – Им нечем было остановить нас.
– Потом они попробовали отыграться, – прибавил Элмер. – На Бронко.
– Они полагали, что, уничтожив Бронко, сумеют нас запугать, подумала Синтия вслух.
– Скорее всего, – согласился я. – Хотя, быть может, они ко взрыву и не причастны.
– Ну да, – фыркнул Элмер.
– Вот что меня настораживает, – сказал я. – Не прилагая к тому усилий, мы умудрились нажить себе кучу врагов. Во-первых, Кладбище, во-вторых, шайка грабителей, а в-третьих, мне кажется, жители деревни.
Едва ли они вспоминают нас добрым словом. Из-за нас у них сгорели сеновал и амбар; наверняка кто-то из них пострадал при взрыве. Поэтому…
– Сами виноваты, – перебил Элмер.
– Иди и скажи им это.
– Не пойду.
– Думаю, нам пора трогаться в путь, – закончил я.
– Вам с мисс Синтией надо поспать.
Я посмотрел на девушку.
– Пару часов мы как-нибудь выдержим, верно?
Она уныло кивнула.
– Возьмем лошадей, – предложил Элмер. – Погрузим на них мешки…
– Зачем? – спросил я. – Оставь все здесь. К чему нам лишняя поклажа?
– И как я сам не додумался? – воскликнул Элмер. – Когда они вернутся, кому-то из них придется остаться тут, чтобы караулить добро, а значит, нам будет легче.
– Они погонятся за нами, – проговорила Синтия. – Без лошадей они как без рук.
– Разумеется, – ответил Элмер, – но когда они, в конце концов, обнаружат лошадей, нас уже и след простынет.
– Ты забываешь людей, – неожиданно подал голос Бронко. – Они не способны обходиться без сна и не могут шагать сутки напролет.
– Что-нибудь придумаем, – отмахнулся Элмер. – Давайте собираться.
– А как быть с Душелюбом и его призраками? – спросила Синтия безо всякого, как мне показалось, повода.
– Пусть они вас не волнуют, – сказал я.
Она спрашивала о них не в первый раз. Все-таки женщина есть женщина: человек в затруднительном положении, а она пристает к нему с дурацкими вопросами!

Глава 13

Я проснулся посреди ночи и растерялся было, но тут же вспомнил, где мы, и что с нами произошло. Сев и оглядевшись, я различил в темноте крепко спящую Синтию. Скоро уже должны вернуться Бронко с Элмером, и тогда мы продолжим наш путь. Все-таки, сказал я себе, мы поступили по-глупому, нам не следовало разлучаться. Да, конечно, я был в полусонном состоянии, и первая в жизни прогулка верхом порядком меня утомила, а Синтия вообще выдохлась окончательно, однако мы могли бы пересадить ее на Бронко и привязать к седлу, чтобы она не свалилась во сне. Но Элмер настоял на том, чтобы мы оставались здесь, пока они с Бронко отгонят лошадей в маячившие на горизонте горы.
– Не беспокойся, – убеждал он. – Пещера эта удобная и хорошо замаскирована, а к тому времени, как вы проснетесь, мы вернемся.
Зачем мы его послушались, корил я себя. Зачем? Нам надо было держаться вместе; что бы ни случилось, нам надо было держаться вместе.
У входа в пещеру промелькнула тень. Послышался тихий голос:
– Друг, будь добр, не шуми. Тебе нечего опасаться.
Я вскочил, чувствуя, как волосы на моей голове встают дыбом.
– Кто там, черт побери?
– Тише, тише, – попросил меня голос. – Поблизости ходят те, кому слышать нас вовсе не обязательно.
Синтия взвизгнула.
– Замолчите! – прикрикнул я на нее.

Предыдущая страница 7 Следующая страница


Мир кладбища 8

– Не волнуйтесь, – произнес некто. – Вы не узнали меня, но мы виделись на празднике.
Синтия, подавив крик, судорожно сглотнула.
– Это Душелюб, – выдавила она. – Что ему нужно?
– Я пришел к вам, красавица, – ответил Душелюб, – чтобы предупредить вас о большой опасности.
– Выкладывай, – сказал я негромко, поддавшись на его уговоры не повышать голоса.
– Волки, – объяснил он. – По вашему следу пустили механических волков.
– И что же нам делать?
– Сидеть тихо, – ответил Душелюб, – и надеяться, что они пробегут мимо.
– А где твои приятели? – поинтересовался я.
– Где-то тут. Они частенько сопровождают меня, но прячутся, впервые встречаясь с людьми. Они слегка робеют, но если вы им понравитесь, они объявятся.
– Прошлой ночью они ничуть не робели, – заметила Синтия.
– Они были среди старых друзей, с которыми знакомы не один год.
– Ты говорил про волков, – перебил я. – Если я не ослышался, про механических волков.
– Подобравшись ко входу, вы, наверное, сможете их разглядеть. Только, пожалуйста, старайтесь не шуметь.
Я протянул Синтии руку, и она крепко вцепилась в нее.
– Механические волки, – проговорила она.
– Должно быть, роботы, – сказал я. Не знаю почему, но я оставался абсолютно спокойным. За последние два дня нам столько привелось увидеть, что механические волки отнюдь не воспринимались как нечто из ряда вон выходящее. Подумаешь, эка невидаль!
Снаружи пещеры ярко светила луна. Деревья были видны как на ладони.
Крохотные лужайки, валуны – дикий, неприветливый, суровый край. Я невольно вздрогнул.
Мы притаились у самого входа в пещеру. Взгляд различал лишь деревья, лужайки, валуны и темные очертания холмов вдалеке.
– Я не… – начала было Синтия, но Душелюб цыкнул на нее, и она замолчала.
Мы лежали бок о бок, с каждой секундой все острее ощущая нелепость своего положения. Ничто не нарушало ночного покоя; в воздухе не чувствовалось ни малейшего дуновения ветерка.
Внезапно в тени дерева что-то шевельнулось. Мгновение спустя на открытом месте показалась отвратительная тварь. Она поблескивала в лунном свете и производила впечатление чудовищной силы и злобы.
Расстояние и неверный свет луны скрадывали ее размеры, однако ростом она была явно не ниже теленка. Движения ее были быстрыми, ловкими и, я бы даже сказал, немного нервными; но мощь, заключенную в ее металлическом теле, можно было угадать за несколько сотен миль. Тварь кружила по поляне, будто к чему-то принюхиваясь, а потом вдруг замерла и уставилась прямо на нас. Застыв в напряженной позе, она рвалась к нам – словно кто-то удерживал ее на поводке.
Так же неожиданно она отвернулась и возвратилась к прежнему занятию, и тут я заметил, что их уже трое. Обследовав поляну, они устремились в лес. Один из волков на бегу оскалил пасть – вернее, то, что называется пастью у живых существ, – продемонстрировав скроенный ряд металлических клыков. Зубы его клацнули, и нас бросило в дрожь.
Синтия прижалась ко мне. Высвободив руку, я обнял девушку, в тот момент я думал о ней не как о женщине, но как о человеке, в плоть которого могут вонзиться металлические клыки. Прильнув друг к другу, мы наблюдали, как волки рыщут среди деревьев, настороженно поводя носами и – не знаю, может, мне померещилось? – пуская слюну. Постепенно я проникался уверенностью, что им известно наше местонахождение.
И вдруг они исчезли, пропали без следа, так что мы даже не успели ничего разглядеть. Их исчезновение ошеломило нас; мы лежали у входа в пещеру, боясь открыть рот, боясь пошевелиться. Сколько продолжалось наше оцепенение, я не знаю.
Кто-то постучал по моему плечу.
– Они ушли, – сказал Душелюб.
Признаться, я совершенно позабыл о его присутствии.
– Они растерялись, – сказал он. – Их сбил с толку лошадиный запах.
Что ж, пускай побегают.
Синтия поперхнулась, будучи, видно, не в силах произнести ни слова. Я сочувствовал ей: мое горло пересохло до такой степени, что непонятно было, обрету ли я когда-нибудь дар речи.
– Я думала, они искали нас, – запинаясь, выговорила Синтия. По-моему, они догадывались, что мы где-то рядом.
– Все может быть, – ответил Душелюб, – однако непосредственная опасность миновала. Почему бы нам не вернуться в пещеру?
Я поднялся на ноги и помог встать Синтии. Мышцы мои после долгого пребывания в неподвижности затекли, и я потянулся всем телом. В пещере было темно, хоть глаз выколи, но, ощупывая рукой стену, я с грехом пополам добрался до сложенных в кучу мешков и сел, прислонившись к ним. Синтия последовала моему примеру.
Душелюб расположился перед нами. Его черная роба сливалась со мраком пещеры, и потому мы видели только белое пятно его лица – размытое пятно, лишенное каких бы то ни было черт.
– Наверное, – сказал я, – нам нужно поблагодарить тебя.
Он передернул плечами.
– Друзья нынче встречаются редко, – сказал он. – Поэтому их надо всячески оберегать.
В пещере засеребрились тени. То ли они появились всего лишь мгновение назад, то ли я попросту не замечал их раньше, но теперь они окружали нас со всех сторон.
– Ты созвал своих? – сбросила Синтия, и по напряженности ее голоса я понял, каких усилий стоило девушке совладать с испугом.
– Они были здесь все время, – объяснил Душелюб. – Они возникают медленно, чтобы никого не перепугать.
– Тут не захочешь, а испугаешься, – возразила Синтия. – Я ужасно боюсь призраков. Или ты называешь их по-другому?
– Лучше будет, – ответил Душелюб, – называть их тенями.
– Почему? – справился я.
– Семантика причины, – заявил Душелюб, – требует для объяснения вечерних сумерек. Честно говоря, я сам в некотором затруднении. Но они предпочитают именоваться так.
– А ты? – спросил я. – Что ты такое?
– Не понимаю, – ответил Душелюб.
– Ну как же? Мы люди. Твои спутники – тени. Существа, за которыми мы следили, были роботами – механическими волками. А к кому отнести тебя?
– Ах, вот ты про что, – догадался Душелюб. – Ну, это несложно. Я переписчик душ.
– Что касается волков, – вмешалась Синтия. – Они, должно быть, кладбищенские?
– Да, – подтвердил Душелюб. – Теперь их почти не используют, не то что прежде. В былые дни у них было много работы.
– Какой же? – удивился я.
– Чудовища, – ответил Душелюб, – и я заметил, что ему не хочется развивать эту тему.
Беспрерывное колыхание теней прекратилось. Друг за дружкой они опускались на пол пещеры, постепенно приобретая все более четкие очертания.
– Вы им нравитесь, – сказал Душелюб. – Они знают, что вы на их стороне.
– Мы ни на чьей стороне, – запротестовал я. – Наоборот, мы бежим сломя голову, чтобы нас не сцапали. Едва мы очутились на Земле, как нас тут же попытались взять в оборот.
Одна из теней подсела к Душелюбу. Мне показалось, она утратила часть своей облакоподобной субстанции и не то чтобы затвердела, но стала плотнее. Она осталась прозрачной, но размытость формы исчезла; силуэт приобрел завершенность. Тень напоминала сейчас рисунок мелком на грифельной доске.
– Если вы не возражаете, – заявил рисунок, – я хотел бы представиться. Мое имя в далеком прошлом на планете Прерия наводило ужас на ее обитателей. Странное название для планеты, не правда ли? Однако объясняется оно очень просто: это была огромная планета, пожалуй, даже больше Земли, территория суши на которой намного превосходила площадь океана. На суше не было ни гор, ни возвышенностей, и на все четыре стороны простиралась прерия. Там не было зимы, потому что тепло звезды, вокруг которой обращалась планета, ветры распределяли равномерно по всей поверхности. Так что мы, обитатели Прерии, наслаждались вечным летом.
Разумеется, мы были людьми. Наши предки покинули Землю с третьей волной эмиграции. В поисках наилучшего места жительства они перелетали от планеты к планете, пока не очутились на Прерии. Вероятно, наш образ жизни покажется вам необычным. Мы не строили городов. Причину тому я, быть может, открою вам позднее, ибо рассказывать придется долго. Мы стали бродячими пастухами, и, на мой взгляд, это занятие куда достойнее любого другого. На Прерии, кроме нас, обитали аборигены – гнусные, злобные проныры. Они отказывались от всякого сотрудничества с нами и то и дело вставляли нам палки в колеса. Помнится, я начал с того, что просил позволения представиться, но забыл назвать свое имя. Это доброе земное имечко, ибо мое семейство и весь мой клан бережно хранили наследие Земли, и…
– Его зовут, – перебил Душелюб, – Рамсей О'Гилликадди. Откровенно говоря, имя в самом деле неплохое. Я вмешался потому, что он наверняка не скоро бы добрался до сути.
– А теперь, – сообщила тень Рамсея О'Гилликадди, – поскольку меня любезно представили, я поведаю вам историю своей жизни.
– Не стоит, – возразил Душелюб. – У нас нет времени. Нам многое нужно обсудить.
– Тогда историю моей смерти.
– Хорошо, – уступил Душелюб, – но только покороче.
– Они поймали меня, – начала тень Рамсея О'Гилликадди, – и посадили под замок. Грязные, мерзкие аборигенишки! Я не буду описывать обстоятельства, которые привели к столь плачевному для меня исходу, ибо иначе мне придется излагать все в подробностях, на что, по словам Душелюба, времени нет. Так вот, они поймали меня и в моем присутствии завели спор о том, как им лучше меня прикончить. Сами понимаете, с каким настроением я все это слушал. И способы, надо отметить, предлагались самые кровожадные. Отнюдь не удар по голове и не перерезание горла, но долгие, выматывающие, замысловатые процедуры. В конце концов, после многих часов обсуждения, в течение которых они не раз интересовались моим мнением насчет очередного способа, решено было содрать с меня живьем кожу. Они объяснили мне, что не хотят меня убивать, и что поэтому мне не следует держать на них зла, и что, если, лишившись кожи, я все-таки выживу, они с гадостью меня отпустят. Что касается моей кожи, сказали они, то они высушат ее и изготовят из нее там-там, грохот которого известит мой клан о позоре их родича.
– Учитывая, что среди нас леди… – произнес я, но он не обратил на меня внимания.
– Обнаружив мой труп, – продолжал он, – мои родичи решились на немыслимое дело. До тех пор мы погребами своих мертвецов в прерии, не ставя над могилами никаких памятников, потому что человек должен довольствоваться тем, что стал единым целым с землей, по которой ходил.
Несколько лет назад нам довелось услышать о земном Кладбище, тогда мы пропустили эти сведения мимо ушей, ибо они нам были ни к чему. Но после моей смерти на совете клана было решено удостоить меня чести быть похороненным в почве Матери-Земли. Мои бренные останки, погруженные в спирт и запаянные в большой бочонок, доставили в захудалый космопорт единственный на планете. Там бочонок хранился многие месяцы, ожидая прибытия звездолета, на котором его доставили в ближайший порт, где регулярно совершали посадки корабли похоронной службы.
– Вы вряд ли понимаете, – прибавил Душелюб, – чего это стоило его клану. Все богатство обитателей Прерии заключается в их стадах. Им потребовался не один год, чтобы вырастить поголовье, стоимость которого равнялась бы стоимости услуг Кладбища. Они пожертвовали всем, и жаль, что их старания пошли насмарку. Рамсей, как вы, видимо, догадываетесь, остается пока одним-единственным обитателем Прерии, чей прах погребен на Кладбище; точнее сказать, он не то чтобы погребен там, то есть погребен, но не так, как предполагалось. Давным-давно чиновникам Кладбища потребовался гроб, чтобы кое-что в нем припрятать…
– Артефакты, – перебил я.
– Вам про это известно? – спросил Душелюб.
– Мы это подозревали.
– Вы были правы в своих подозрениях, – сказал Душелюб. – Наш бедный друг оказался одной из жертв их жадности и подлости. Его гроб использовали под артефакты, а останки Рамсея выкинули в глубокий овраг на окраине Кладбища. С тех пор его тень, как и тени его товарищей по несчастью, бродит по Земле, не зная приюта.
– Хорошо сказано, – заметил О'Гилликадди, – и все чистая правда.
– Давайте на этом остановимся, – попросила Синтия. – Вы нас вполне убедили.
– У нас больше нет времени на разговоры, – ответил Душелюб. – Вам предстоит решить, что делать дальше. Едва волки нагонят ваших друзей, они сообразят, что вас с ними нет; поскольку же Кладбищу наплевать на роботов, то…
– Волки вернутся за нами, – с дрожью в голосе докончила Синтия.
При мысли о преследующих нас металлических тварях мне тоже стало не по себе.
– Как они нас найдут? – спросил я.
– Они обладают нюхом, – сказал Душелюб. – Их нюх устроен иначе, чем у людей: они различают химические компоненты запаха. А еще у них острое зрение. Если вы будете держаться скалистых возвышенностей, где запах быстро выветривается, и где на камнях не остается следов, у вас появится шанс ускользнуть. Я боялся, что они почуют вас в пещере, но вы находились над ними, а благожелательный воздушный поток, должно быть, отнес ваш запах в сторону.
– Они пойдут по лошадиному следу, – проговорил я. – Он свежий, а они бегут быстро. Им понадобится немного времени, чтобы обнаружить наше отсутствие.
– Время у вас есть, – успокоил Душелюб. – Вы не можете трогаться в путь, пока не рассветет, а до рассвета еще несколько часов. Вам придется поспешать, поэтому идите налегке.
– Мы возьмем с собой еду, – сказала Синтия, – и одеяла…
– Много еды не берите, – предупредил Душелюб. – Только то, что необходимо. Вы найдете ее по дороге. У вас ведь есть рыболовные снасти?
– Да, – ответила Синтия, – я купила их целую упаковку. Причем в последний момент – меня словно что-то подтолкнуло. Но мы не можем питаться только рыбой.
– А коренья? А ягоды?
– Но мы в них не разбираемся.
– А вам и не нужно, – возразил Душелюб. – Хватит того, что в них разбираюсь я.
– Ты идешь с нами?
– Мы идем с вами, – сказал Душелюб.
– Конечно! – воскликнул О'Гилликадди. – Все как один! Правда, пользы от нас маловато, но кое-что мы умеем. Мы будем высматривать погоню…
– Однако призраки… – пробормотал я.
– Тени, – поправил О'Гилликадди.
– Однако тени не путешествуют при свете дня.
– Человеческий предрассудок, – заявил О'Гилликадди. – Нас нельзя увидеть днем, это факт, но и ночью тоже, если мы того не захотим.
Остальные тени одобрительно загудели.
– Соберем рюкзаки, – предложила Синтия, – а мешки оставим тут. Элмер с Бронко будут нас разыскивать. Напишем им записку и приколем к какому-нибудь мешку. Они наверняка ее заметят.
– Надо сообщить им, куда мы направляемся, – добавил я. – У кого какие мысли насчет конечного пункта?
– Мы пойдем в горы, – сказал Душелюб.
– Вы знаете реку под названием Огайо? – спросила Синтия.
– Знаю и очень хорошо, – ответил Душелюб. – Вы хотите отправиться туда?
– Послушайте, – сказал я, – нам некогда рыскать…
– Почему? – удивилась Синтия. – Нам же все равно, куда идти, правда?
– Я думал, что мы договорились…
– Знаю, – сказала Синтия. – Вы высказались весьма недвусмысленно.
Первым делом ваша композиция; но ведь вам безразлично, где ее сочинять, верно?
– Верно-то верно…
– Вот и отлично, – заключила Синтия. – Значит, идем на Огайо. Если, разумеется, вы не возражаете, – прибавила она, обращаясь к Душелюбу.
– Ничуть, – сказал тот. – Чтобы добраться до реки, нам придется перевалить через горы. Надеюсь, мы собьем волков со следа. Но если позволите…
– Долгая история, – отрезал я. – Мы расскажем вам все потом.
– А вам не доводилось слышать, – поинтересовалась Синтия, – о бессмертном человеке, который ведет жизнь отшельника?
– По-моему, доводилось, – ответил Душелюб. – Много лет назад. Мне он представляется мифом. На Земле существовало столько мифов!
– Они все в прошлом, – сказал я.
Он печально покачал головой.
– Увы. Мифы Земли мертвы.

Глава 14

На небе собрались облака. Ветер, изменив направление на северное, стал холодным и пронзительным. В воздухе ощущался странный сыроватый запах. Сосны, что росли на холме, раскачивались и постанывали.
Мои часы остановились, но я ни капельки не огорчился. Начиная с того момента, как я покинул Олден, они мне были практически не нужны. На борту корабля похоронной службы действовало галактическое время, а земное время не совпадало с олденским, хотя, повычисляв немного, их можно было сопоставить. Я справлялся о времени в той деревне, где нас пригласили на праздник, но там этого никто не знал и не желал знать. Насколько мне удалось выяснить, в деревне имелись одни-единственные часы, изготовленные вручную из дерева, да и те ничем не могли мне помочь, поскольку их никто не заводил. Я решил установить часы по солнцу, но прозевал тот миг, когда оно было прямо над головой, и потому вынужден был прикидывать, как давно светило начало клониться к западу. Теперь же часы остановились окончательно, ибо запустить их я не сумел. Но, по правде сказать, я приучился обходиться без них.
Душелюб возглавлял наш отряд, за ним двигалась Синтия, а я замыкал шествие. С рассвета мы покрыли значительное расстояние, однако я не имел ни малейшего представления о том, сколько мы уже идем. Солнце скрылось в облаках, мои часы остановились – так что определить, который час, было невозможно.
Призраков нигде не было видно, однако я нутром ощущал их незримое присутствие. Душелюб тревожил меня ничуть не меньше своих приятелей. Дело заключалось в том, что при свете дня он напоминал человека не больше, чем тряпичная кукла. У него было лицо тряпичной куклы: узкий, слегка перекошенный рот, глаза чуть ли не крестиком, нос и подбородок начисто отсутствовали. Сразу ниже рта лицо переходило в шею. Капюшон и роба, которые я на первых порах принял за одежду, казались частями его карикатурного тела. Если бы не невероятность подобного предположения, я бы поручился чем угодно, что так оно и есть. Ног его я не видел, потому что его роба (или тело) опускалась до самой земли. Передвигался он таким образом, словно ноги у него были; я еще подумал, что, будь он безногим, ему навряд ли удалось бы все время опережать нас на несколько шагов.
Он молча вел нас за собой, а мы следовали за ним тоже молча, ибо при столь быстрой ходьбе дыхания на разговоры не хватало.
Наш путь пролегал глухими местами, где не было никаких следов того, что когда-то тут жили люди. Мы шли по холмам, время от времени пересекая крохотные долины. С вершин холмов нам открывались бескрайние просторы, лишенные даже намека на человеческую деятельность: ни обломков строений, ни разросшихся изгородей. Кругом был лес; он густой стеной вставал в долинах и немного редел на холмах. Почва была каменистой; повсюду встречались огромные валуны, на склонах холмов серели выходы пород. Почти ничто не оживляло безрадостную картину. Изредка раздавались птичьи трели, мелькали порой среди деревьев какие-то зверушки. Я решил, что это кролики или белки.
В долинах мы останавливались, чтобы напиться из мелководных речушек, но привалы были кратковременными. Мы с Синтией ложились на живот и жадно пили, а Душелюб, который, по всей видимости, не нуждался в питье, нетерпеливо поджидал нас, чтобы двигаться дальше.
Наконец, впервые с момента выхода в путь, мы устроили настоящий привал. Гребень холма, вдоль которого мы шли, круто забирал вверх, а потом нырял в распадок; самую верхнюю его точку образовывала широкая площадка, на которой громоздились друг на дружку камни, каждый размером с хороший амбар. Завалены они были так, словно с ними играл какой-нибудь древний великан: они наскучили ему, и он бросил их лежать там, где они лежат до сих пор. На камнях росли чахлые сосенки, кривые корни которых алчно цеплялись за любую опору.
Душелюб, который по-прежнему опережал нас, исчез среди камней.
Достигнув того места, где он пропал из вида, мы обнаружили, что наш вожатый удобно устроился в расселине, образованной массивными каменными глыбами. Расселина защищала от ветра, и из нее можно было наблюдать за тропой, по которой мы пришли.
Душелюб помахал рукой, подзывая нас.
– Передохнем, – сказал он. – Если хотите, перекусите, но без огня.
Огонь, быть может, разведем вечером. Там поглядим.
Мне хотелось только одного: сесть и больше не вставать.
– Не рано ли мы остановились? – сбросила Синтия. – Они, наверное, уже пустились в погоню.
Вид у нее был такой, будто колени ее вот-вот подломятся, и она рухнет навзничь, чтобы никогда не подняться. Тонкие губы на лице тряпичной куклы разошлись в усмешке:
– Они еще не вернулись в пещеру.
– Откуда ты знаешь? – спросил я.
– От теней, – ответил Душелюб. – Они бы известили меня о возвращении волков.
– А не может быть, – поинтересовался я, – чтобы твои тени сбежали, бросив нас на произвол судьбы?
Он покачал головой.
– Не думаю, – сказал он. – Куда они денутся?
– Ну мало ли, – смешался я. По совести говоря, я понятия не имел, куда могут деться призраки.
Синтия устало опустилась на землю и оперлась спиной на громадный валун.
– Что ж, – проговорила она, – значит, можно перевести дух.
Порывшись в рюкзаке, который скинула с плеч перед тем, как сесть, она достала из него что-то и проткнула мне. Я присмотрелся: какие-то непонятные красные с черным плитки.
– Что это за отрава? – осведомился я.
– Вяленое мясо, – сказала она. – Отломите от плитки кусочек, положите в рот и начинайте жевать. Очень питательно.
Она предложила мясо Душелюбу, но тот отказался.
– Я крайне редко поглощаю пищу, – объяснил он.
Избавившись от своего рюкзака, я подсел к Синтии, отломил кусочек вяленого мяса и сунул его в рот. Мне показалось, что даже картон был бы, пожалуй, помягче и повкуснее.
Усевшись лицом к тропинке, по которой мы сюда добрались, и меланхолично двигая челюстями, я думал о том, насколько суровее жизнь на Земле по сравнению с нашим милым Олденом. Вряд ли я действительно сожалел о том, что покинул Олден, но был к этому близок. Однако воспоминания о прочитанных книгах о Земле, о моих мечтаниях и томлениях укрепили мой дух.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

Я размышлял о том, что, будучи восторженным поклонником первобытной красоты земных лесов, тем не менее, ни физически, ни по складу характера решительно не годился на роль этакого первопроходца, покорителя девственной природы. Я прилетел на Землю вовсе не за этим; но, с другой стороны, в теперешних обстоятельствах мне выбирать не приходится.
Синтия, торопливо дожевывая свой кусок, спросила:
– Мы идем к Огайо?
– Разумеется, – отозвался Душелюб, – но до реки еще далеко.
– А как насчет бессмертного отшельника?
– О бессмертном отшельнике мне ничего не известно, – сказал Душелюб.
– До меня доходили только слухи о нем, а слухи бывают всякие.
– Про чудовищ, например? – справился я.
– Не понимаю.
– Ты как-то упомянул чудовищ и сказал, что волков использовали для борьбы с ними. Ты заинтриговал меня.
– Это было очень давно.
– Но было же.
– Да.
– Наверное, генетические выродки…
– Слово, которое ты употребил…
– Послушай, – перебил я, – когда-то Земля представляла собой радиоактивное пекло. Многие формы жизни исчезли. А у тех, кто выжил, должен был измениться генетический код.
– Не знаю, – сказал он.
«Так я тебе и поверил», – усмехнулся я мысленно.
И тут у меня мелькнуло подозрение, что он потому разыгрывает из себя незнайку, что сам является одним из генетических выродков и прекрасно об этом осведомлен. Интересно, как я не сообразил раньше?
– Зачем Кладбищу было возиться с ними? – продолжал я допрос. – Зачем было изготавливать волков для охоты на них? Правильно? Ведь волки предназначались именно для охоты?
– Да, – кивнул Душелюб. – Волков были тысячи и тысячи. Они собирались в огромные стаи и были запрограммированы на охоту за чудовищами.
– Не за людьми, – уточнил я, – только за чудовищами?
– Совершенно верно. Только за чудовищами.
– Наверное, иногда они ошибались и нападали на людей. Не так-то просто запрограммировать робота на охоту только за чудовищами.
– Да, ошибки бывали, – признал Душелюб.
– По-моему, – заметила Синтия горько, – Кладбище из-за них не убивалось. Подумаешь, несчастный случай!
– Не могу знать, – сказал Душелюб.
– Чего я не понимаю, – проговорила Синтия, – так это того, зачем им понадобилось отлавливать чудовищ. Вряд ли их было слишком много.
– Нет, их в самом деле было слишком много.
– Ладно, пускай. Ну и что из того?
– Думается, – сказал Душелюб, – причина здесь в паломниках. Едва Кладбище встало на ноги, его чиновники осознали, что организация паломничеств принесет им немалую прибыль. А всякие чудища могли напугать паломников до смерти. Вернувшись домой, паломники рассказали бы о том, что им пришлось пережить, и количество желающих посетить Землю наверняка значительно снизилось бы.
– Чудесно! – воскликнула Синтия. – Геноцид да и только. Чудовищ, должно быть, начисто стерли с лица планеты.
– Да, – согласился Душелюб, – от них постарались избавиться.
– Но некоторые уцелели, – прибавил я, – и время от времени попадаются на глаза.
Он смерил меня взглядом, и я пожалел о словах, что сорвались у меня с языка. И что мне наймется? Мы ведь полностью зависим от Душелюба, а я донимаю его дурацкими намеками!
Оборвав разговор, я принялся энергично пережевывать мясо. Оно частично утратило первоначальную жесткость и приобрело горьковатый вкус; голод оно не утоляло, но по крайней мере приятно было ощущать, что во рту что-то есть.
Мы с Синтией молча жевали; Душелюб, казалось, погрузился в размышления.
Я повернулся к Синтии.
– Как вы себя чувствуете?
– Отлично, – ответила она язвительно.
– Извините меня, – попросил я. – Я вовсе не предполагал, что все так обернется.
– Ну конечно, – подхватила она, – вы воображали себе увеселительную прогулку по романтическим местам! Начитались книжек, навыдумывали невесть…
– Я прилетел сюда сочинять композицию, – перебил я, – а не играть в кошки-мышки с гранатометчиками, кладбищенскими ворами и стаей механических волков!
– И вините во всем меня, да?! Если бы я не увязалась за вами, если бы я не напросилась…
– Ничего подобного, – возразил я. – Мне это и в голову не приходило.
– Разумеется, вы всего лишь выполняли просьбу милашки Торни…
– Прекратите! – рявкнул я. Мое терпение истощилось. – Какая муха вас укусила?
Прежде чем Синтия успеха открыть рот, Душелюб поднялся.
– Пора, – объявил он. – Вы поели и отдохнули, и теперь мы можем продолжать путь.
Ветер стал холоднее и задел резкими порывами. Когда мы выбрались из расселины на гребень холма, он обрушился на нас и швырнул нам в лицо первые капли приближающегося дожди.
Мы побрели навстречу дождю. Его отвесная стена преградила нам дорогу и толкнула обратно. Душелюб продвигался вперед, не обращая на дождь никакого внимания. Роба его, как ни терзал ее ветер, оставалась неподвижной и ни разу даже не шелохнулась. Удивительное, доложу я вам, было зрелище!
Я хотел было поделиться своим наблюдением с Синтией и окликнул ее, но налетевший шквал заставил меня поперхнуться собственным криком.
Деревья в распадке клонились к земле и стонали под напором вихря.
Птицы беспомощно размахивали крыльями, будучи не в силах противостоять мощи ветра. При взгляде на тучи почему-то возникало впечатление, что они опускаются все ниже и ниже.
Мы упорно тащились вперед. Ледяной, колючий ливень хлестал нам в лицо. Я утратил всякую способность ориентироваться и потому старался не терять из вида согбенную фигуру Синтии. Как-то девушка споткнулась. Не говоря ни слова, я помог ей подняться. Не поблагодарив, она поплелась дальше.
Подстегиваемый ветром, дождь зарядил не на шутку. Порой он превращался в град и барабанил по веткам деревьев, а потом снова становился самим собой, и был, по-моему, холоднее града.
Мы шли целую вечность, и неожиданно я обнаружил, что мы оставили гребень холма и спускаемся по его склону. Внизу бежал ручей; мы перепрыгнули его, выбрав местечко поуже, и полезли на следующий холм.
Внезапно почва у меня под ногами сделалась ровной. Я услышал бормотание Душелюба:
– Ну вот, теперь мы достаточно далеко.
Едва разобрав, что он там бормочет, я без сил плюхнулся на мокрый валун. На какой-то миг я совершенно отключился и сознавал лишь то, что больше никуда идти не надо. Постепенно напряжение спало, и я осмотрелся.
Мы остановились на широкой каменистой площадке. Футах в тридцати или выше над ней нависала скала, образуя глубокую нишу в поверхности утеса.
Чуть ниже площадки прыгал по камням ручей – маленький и стремительный горный поток. Он то бурлил и пенился на порогах, то разливался заводями и отдыхал перед очередным прыжком. За ручьем возвышался холм, гребень которого и привел нас сюда.
– Добрались, – весело проговорил Душелюб. – Теперь ни ночь, ни погода нам не помеха. Разведем костер, наложим в ручье форели и пожелаем волку сбиться со следа.
– Волку? – переспросила Синтия. – Но ведь их было трое. Что случилось с двумя другими?
– У меня есть подозрение, – ответил Душелюб, – что двум другим волкам немножко не повезло.

Глава 15

Снаружи бушевала гроза. Но нам около костра было тепло и уютно, и одежда наша наконец просохла. В ручье и в самом деле водилась рыба. Мы поймали чудесную крапчатую форель и с удовольствием ею поужинали. Не знаю, как Синтия, а меня уже начинало воротить при одном упоминании о консервах или вяленом мясе.
Судя по всему, не мы первые укрывались в этой пещерке от непогоды.
Свой костер мы развели на том месте, где камень почернел и потрескался от пламени, которое разжигали тут прежде (хотя как давно, определить было невозможно). Черные круги кострищ, наполовину прикрытые слоем опавших листьев, были разбросаны по всей площадке.
В куче листьев, наметенной ветром в углу пещерки, там, где крыша ныряла навстречу полу, Синтия обнаружила еще одно доказательство того, что здесь бывали люди, – едва тронутый ржавчиной металлический прут примерно четырех футов длиной и около дюйма в диаметре.
Я сидел у костра, глядел на огонь, вспоминал пройденный нами путь и пытался понять, почему столь хорошо продуманный план, как наш, пошел насмарку. Ответ напрашивался сам собой: происки Кладбища. Правда, в стычке с шайкой разорителей могил Кладбище винить не приходится. Нам следовало быть поосмотрительнее.
Как ни верти, положение у нас просто никудышное. Нас вынудили бежать из деревни, нас опять же вынудили разлучиться с Элмером и Бронко, а в итоге мы с Синтией оказались во власти загадочного существа, которое ведет себя весьма, скажем так, странно.
И, вдобавок, волк – один из трех, если Душелюб не ошибся. Я знал наверняка, что произошло с двумя другими. Троица схватилась с Элмером и Бронко, и это была с их стороны непростительная глупость. Однако, пока Элмер разбирался с двумя из них, третьему удалось ускользнуть, и теперь, быть может, он идет по нашему следу, если, конечно, таковой остался.
Во-первых, мы двигались по каменистым гребням, на которых ничто не росло; во-вторых, дул ураганный ветер, и он должен был развеять наш запах. Ветер и дождь – наверное, следа попросту не существует.
– Флетч, – сказала Синтия, – о чем вы думаете?
– Прикидываю, где могут сейчас быть Бронко с Элмером, – ответил я.
– Возвращаются в пещеру, – предположила она. – А там их ждет записка.
– Записка, – повторил я. – По совести говоря, пользы от нее… В ней говорится, что мы направляемся на северо-запад, и что если они не нагонят нас по дороге, то встретимся на Огайо. Вы представляете, какое расстояние отделяет нас от реки? И на сколько миль она протянулась от истока до устья?
– Мы сделали, что могли, – сердито бросила Синтия.
– Утром, – вмешался в разговор Душелюб, – мы разведем на холме костер, чтобы они знали, где нас искать.
– Ну да, – сказал я, – и все остальные тоже, и волк – в том числе.
Или их все-таки трое?
– Один, – уверил меня Душелюб. – Поодиночке волки не такие уж храбрецы. Они набираются смелости, лишь сбившись в стаю.
– Откровенно говоря, – заметил я, – я не горю желанием повстречаться пускай даже с одним волком, каким бы трусоватым он ни был.
– Их осталось немного, – сказал Душелюб. – Они давным-давно не охотились; быть может, долгие годы бездействия отразились на их характере.
– Интересно, – проговорил я, – почему Кладбище сразу не отправило их за нами в погоню? Ведь их могли бы спустить с привязи в самый момент нашего побега.
– Должно быть, – ответил Душелюб, – им пришлось послать за волками. Я не знаю точно, где их логово, но оно довольно далеко от Кладбища.
Ветер с воем гулял по долине; проливной дождь глухо шумел у входа в пещерку. Отдельные его капли порой долетали до костра.
– Где твои приятели? – поинтересовался я. – Я имею в виду теней.
– В такую ночь, – сказал Душелюб, – они покидают меня и спешат по делам.
Я не стал спрашивать, какие у призраков могут быть дела. Меня это не заботило.
– Вы как хотите, – сказала Синтия, – а я намерена завернуться в одеяло и подремать.
– Ложитесь оба, – предложил Душелюб. – День был долгим и трудным. Я покараулю. Мне сон почти не нужен.
– Ты не спишь, – проговорил я, – и редко когда ешь. Ветер не раздувает твою робу. Что же ты, черт побери, за существо?
Он не ответил. Я был уверен, что он не ответит. Последнее, что я увидел перед тем, как заснуть, был сидящий поодаль от костра Душелюб. Его силуэт до странности напоминал поставленный на основание конус.
Пробудился я оттого, что замерз. Костер потух; снаружи пещерки разгорался рассвет. Ночная гроза отбушевала, и на видимом мне кусочке неба не было ни облачка.
На площадке у входа в пещерку сидел металлический волк. Он внимательно глядел на меня; его стальные челюсти крепко сжимали бессильно обвисшую тушку кролика.
Отбросив одеяло, я сел и зашарил рукой вокруг в поисках палки поувесистей, хотя на что годится палка против этакого чудища, я не представлял. Однако я нашел кое-что получше. Я шарил рукой вслепую, не осмеливаясь отвести глаз от волка, но когда мои пальцы наконец нащупали твердый предмет, я моментально догадался, что это такое, – металлический прут, обнаруженный Синтией в куче опавшей листвы. Пробормотав нечто вроде благодарственной молитвы, я обхватил пальцами прут и поднялся, сжимая его в кулаке с такой силой, что руке стало больно.
Волк сидел не шевелясь, не делая попыток броситься на меня, по-прежнему держа в зубах кроличью тушку Его хвост задвигался и застучал по камню площадки точь-в-точь как хвост собаки, которая рада встрече с вами.
Я рискнул оглядеться. Душелюба нигде не было видно. Синтия сидела, закутавшись в одеяло, и глаза у нее были каждый размером с плошку. Она не замечала, что я смотрю на нее; ее взгляд был устремлен на волка.
Я сделал шаг в сторону, чтобы обойти костер, и взял прут наизготовку.
«Если мне повезет огреть его по этой дурацкой металлической башке, подумал я, – мы еще посмотрим, кто кого.»
Однако волк не собирался нападать. Когда я сделал следующий шаг, он перевернулся на спину, выставив все четыре лапы в воздух; его хвост заходил ходуном. Звон металла о камень казался оглушительным в утренней тишине.
– Он хочет подружиться с нами, – подала голос Синтия. – Он просит вас не бить его.
Я медленно приближался к волку.
– Он принес нам кролика, – гнула свое девушка.
Я опустил прут. Волк перевернулся на брюхо и пополз ко мне. Я поджидал его с прутом в руке. Он уронил кролика к моим ногам.
– Возьмите, – сказала Синтия.
– Ну да, чтобы он откусил мне руку, – хмыкнул я.
– Возьмите, – повторила она. – Он принес кролика вам. Он вам его отдает.
Я наклонился и поднял кроличью тушку. Волк вскочил, подбежал ко мне и потерся о колено, едва не свалив меня с ног.

Глава 16

Мы сидели у костра и обгладывали кроличьи косточки, а волк лежал в стороне и пристально разглядывал нас, время от времени принимаясь вилять хвостом.
– Что, по-вашему, могло с ним случиться? – спросила Синтия.
– Наверное, сошел с ума, – предположил я. – А быть может, участь собратьев сделала из него пуганую ворону. Или он задабривает нас, чтобы успокоить наши подозрения, а когда ему представится возможность, он живо прикончит нас.
Я придвинул металлический прут поближе.
– Вряд ли, – возразила Синтия. – Вы знаете, о чем я. Он просто не хочет возвращаться.
– Возвращаться куда?
– Туда, где его держало Кладбище. Подумайте. Ему и другим волкам, сколько бы их ни было, пришлось многие годы просидеть на привязи…
– Ну уж не на привязи, – сказал я. – Скорее всего, когда в них отпала надобность, их взяли и выключили.
– Пускай так, – ответила она. – Значит, он не хочет возвращаться туда потому, что боится, что его выключат снова.
Я фыркнул. Что за глупости она говорит! Пожалуй, правильнее всего было бы схватить прут и отколошматить им волка до смерти. И удерживало меня от этого только то, что в одиночной схватке с противником, у которого, судя по всему, весьма богатый опыт в подобного рода делах, я вряд ли выйду победителем.
– Интересно, куда подевался Душелюб? – проговорил я.
– Волк напугал его, – ответила Синтия. – Он не вернется.
– Мог бы по крайней мере разбудить нас. Или предостеречь.
– Все и так получилось нормально.
– Откуда ему было это знать?
– Что мы будем делать?
– Понятия не имею, – сказал я. И это была чистая правда. Никогда в жизни не доводилось мне испытывать такой растерянности и неуверенности в себе. Я не знал, где мы находимся; с моей точки зрения, мы заблудились в безлюдной глуши. Нас разлучили с двумя нашими спутниками, наш проводник удрал. Правда, к нам в друзья набился металлический волк, но у меня были достаточно серьезные основания сомневаться в его искренности.
Краем глаза я уловил какое-то движение и вскочил на ноги, но было уже поздно. На меня уставились два ружейных ствола. В человеке, который держал одно из ружей, я узнал того детину, который предводительствовал толпой гробокопателей, что собирались напасть на нас с Синтией, но разбежались, устраненные появлением Элмера. Меня слегка удивило то, что я узнал его, поскольку тогда мне было вовсе не до запоминания лиц. Однако, как видно, в памяти моей отпечаталась эта гнусная ухмылка, мрачный взгляд и рваный шрам через всю щеку. Напарник верзилы был мне незнаком. Должно быть, они подкрались ко входу в пещерку, и теперь мы всецело в их руках.
Услышав изумленное восклицание Синтии, я проговорил:
– Замрите!
Зацокал по камням металл. Что-то подошло ко мне, потерлось о мою ногу и встало рядом. Мне не нужно было смотреть вниз, чтобы сказать, кто это.
Присутствие волка придало мне смелости.
Пока он лежал у стены, бандиты его, по-видимому, не замечали. Едва он появился, с лица Детины, как я мысленно его окрестил, сползла ухмылка, и челюсть у него слегка отвисла. Физиономия другого исказилась в нервической гримасе. Однако ружей они не опустили.
– Джентльмены, – заговорил я, – мне кажется, силы у нас равные. Вы можете убить нас, но за ваши жизни я не поручусь.
Детина, помедлив, поставил ружье прикладом на землю.
– Джед, – приказал он, – убери пушку. Они нас перехитрили.
Джед опустил ружье.
– Надо бы обмозговать, – продолжал Детина, – как бы нам разойтись так, чтобы ничья шкура не пострадала.
– Идите сюда, – пригласил я, – только уговоримся сразу, с ружьями не баловаться.
Неторопливой, где-то даже сонной походкой они приблизились к костру.
Я метнул взгляд на Синтию. Она по-прежнему лежала, но страха в ее глазах не было. Она была тверда как кремень.
– Флетч, – сказала она, – джентльмены, должно быть, голодны. Ведь они пришли издалека. Пригласи их сесть, а я тем временем открою что-нибудь из консервов. Деликатесов не обещаю, поскольку мы путешествуем налегке, но тушенка у нас найдется.
Бандиты посмотрели на меня. Я довольно нелюбезно кивнул.
– Садитесь.
Они уселись прямо на камень, положив ружья рядом с собой. Волк не шелохнулся. Он неотрывно глядел на непрошеных гостей.
Детина вопросительно указал на него.
– Он нам не помешает, – сказал я. – Однако резких движений делать не советую.
Я старался говорить уверенно, а в глубине души терзался сомнениями.

Предыдущая страница 9 Следующая страница


Мир кладбища 10

Синтия вынула из рюкзака сковородку. Я поворошил дрова, и пламя вспыхнуло с новой силой.
– Ну, а теперь, – проговорил я, – будьте добры объясниться. Что вам от нас нужно?
– Вы угнали наших лошадей, – ответил Детина.
– Мы искали их, – добавил Джед.
Я покачал головой.
– Не верю. Вы бы выследили их с завязанными глазами, а значит, должны были бы разыскать их давным-давно. Табун лошадей – отнюдь не иголка в стоге сена.
– Ладно, – проворчал Детина. – Мы нашли нору, где вы прятались; там была записка. Джед, он разобрался, о чем в ней речь. И потом, мы знали про это место.
– Мы сами тут, бывало, останавливались, – поддержал Джед.
Я не удовлетворился объяснением, однако надавливать не стал. Впрочем, Детина еще не закончил:
– Мы догадались, что вы не одни. С вами должен был быть кто-то, кто знает дорогу. Людям вроде вас в одиночку сюда не дойти.
– А вот насчет волка я не сообразил, – перебил Джед. – Мы про него и думать не думали – решили, что он без оглядки мчится к себе в логово.
– Вы знали про волков?
– Мы видели следы. Их было трое. А потом мы нашли то, что осталось от двоих.
– Не обманывайте, – сказал я. – Вы прочитали записку и бросились в погоню. У вас просто не было времени…
– У нас – да, – ответил Джед. – Своими глазами мы волков не видели, зато их видели другие. Они дали нам знать.
– Они дали вам знать?
– Точно, – подтвердил Детина. – Мы всегда друг друга так извещаем.
– Телепатия, – проговорила Синтия. – Иной разгадки быть не может.
– Но телепатия…
– Фактор выживания, – перебила она. – Люди, которые остались на Земле после войны, должны были как то приспособиться к окружающей среде. Мутации и тому подобное. Если ты мутировал и выжил, постепенно начинаешь наслаждаться своими новыми способностями. Телепатия – удобная штука, и она не разрушает человека.
– Скажите мне, – спросил я у Детины, – что сталось с Элмером? Какова судьба наших товарищей?
– Металлических штуковин, что ли? – справился Джед.
– Именно их.
Детина помотал головой.
– Другими словами, вам ничего о них не известно?
– Нет, но мы можем узнать.
– Сделайте одолжение, узнайте.
– Послушайте, мистер, – вмешался Джед. – Вы нас совсем оседлали.
Давайте так: мы вам узнаем, а вы нам, баш на баш.
– У нас есть волк, – напомнил я. – Вот он, рядом со мной.
– Чего нам попусту препираться? – сказал Детина. – Что мы, враги какие, что ли?
– И на мушку вы нас, разумеется, взяли только из дружеских чувств?
– Правда ваша, – отозвался Джед. – Сперва мы жаждали крови. Вы разорили наш лагерь, прогнали нас и забрали наших лошадей. Нет ничего подлее, чем забрать у человека его лошадей. Так что в любви мы вам, конечно, объясняться не собирались.
– А теперь передумали и хотите с нами подружиться?
– Слушайте, мистер, – проговорил Детина. – На вас напустили волков, правильно? Это могло сделать только Кладбище. А мы всех, кто не ладит с Кладбищем, записываем в друзья.
– Вам-то чем Кладбище насолило? – спросила Синтия. Обойдя костер, она остановилась перед Детиной, держа в руке сковороду. – Вы его грабите, раскапываете могилы. Если бы не Кладбище, вы бы остались не у дел.
– Они жульничают, – пожаловался Джек – Они ставят на нас ловушки, самые разные. Они здорово донимают нас.
Детина никак не мог опомниться.
– Чем вы приманили волка? – справился он. – Они ни с кем не заводят дружбы. Они ведь людоеды, все до одного.
Синтия по-прежнему стояла рядом с Детиной, но глядела не на него, а на холм за ручьем. Что она там заметила? – подумалось мне.
– Если хотите войти с нами в компанию, – сказал я, – то почему бы вам для начала не поведать нам, где мы можем найти наших товарищей?
Я не доверял им; я знал, что доверять им чревато неприятностями.
Однако я решил, что если они откроют нам местонахождение Элмера и Бронко, можно будет взять их с собой.
– Не знаю, – ответил Детина. – Честное слово, не знаю, получится у нас или нет.
Краем глаза я уловил движение Синтии. Она взмахнула рукой, и я догадался, что она задумала, правда, не понял, с какой стати. Я был бессилен остановить ее, однако даже если бы у меня была возможность сделать это, я бы не стал вмешиваться, потому что у Синтии наверняка были веские основания поступить именно так. Мне оставалось только одно. Я прыжком метнул свое тело туда, где лежала на камнях винтовка Джека, успев заметить, как сковорода обрушилась на голову Детины.
Джед схватился было за ружье, но тут на него упал я. Мы тянули оружие каждый в свою сторону, мы боролись, стараясь вырвать его друг у друга.
События развивались слишком быстро, чтобы за ними можно было уследить. Я увидел Синтию с винтовкой Детины наизготовку. Детина ползал по полу пещерки на четвереньках, тряся головой, словно пытаясь таким способом привести в порядок расплющенные ударом мозги. Неподалеку валялась потерявшая всякую форму сковородка. Волк серебристой молнией рванулся наружу и на склоне холма за ручьем показались темные фигуры. Послышались глухие хлопки, и по стенам застучали пули.
Лицо Джека исказила гримаса то ли страха, то ли ярости (как ни странно, в разгаре поднявшейся суматохи у меня нашлось время подметить выражение его лица). Рот его был широко раскрыт, как будто он что-то кричал. У него были желтоватые зубы и зловонное дыхание. Он уступал мне в росте и весе, но был очень верток, и я пришел к неутешительному выводу, что ружье в конце концов достанется не мне.
Детина кое-как поднялся и теперь шаг за шагом отступал от костра, зачарованно глядя на Синтию, которая наставила на него его же винтовку.
Схватка, по моим подсчетам, продолжалась чуть ли не целую вечность, хотя я твердо знал, что она не могла занять больше, чем несколько секунд.
Внезапно Джед словно переломился пополам. Ослабив хватку и дернувшись всем телом, он рухнул на каменный пол пещеры.
На спине его медленно расплывалось кровавое пятно.
– Бежим, Флетч! – закричала Синтия. – Они стреляют по нам!
Но они уже не стреляли, они улепетывали во весь дух. Маленькие черные фигуры торопливо взбирались на холм. Двое или трое залезли на деревья. За ними по пятам мчалась стальная машина. Я увидел, как она поймала одного из бандитов, на мгновение стиснула свои массивные челюсти и отшвырнула бездыханное тело прочь.
Детина исчез, словно его и не было.
– Флетч, нам нельзя здесь оставаться! – воскликнула Синтия, и я от души согласился с ней. В пещерке мы у бандитов как на ладони. Пока их помыслы сосредоточены на волке, самое время улизнуть.
Синтия опередила меня. Я поспешил за ней, оступился на крутом склоне и съехал на заду чуть ли не прямо в ручей. Споткнувшись, я выронил ружье; я хотел было вернуться за ним, но что-то просвистело над моим ухом и вонзилось в склон холма не далее, чем в трех футах от меня. В воздух взметнулся небольшой фонтанчик земли и камней. Я быстро откатился в сторону и бросил взгляд на гребень холма. Над деревом, на ветвях которого примостилась чучелоподобная фигура, плавал клуб голубого дыма.
Я не стал искушать судьбу.
Синтия скрылась в узком овраге, по дну которого бежал ручей; я кинулся за ней. За моей спиной дважды громыхнули ружья, но пули, должно быть, ушли в «молоко», потому что я не слышал их свиста. Скоро, успокоил я себя, мы окажемся вне их досягаемости. Самодельные ружья с пулями, набитыми самодельным порохом, не могут бить на большое расстояние.
Продвижение по оврагу напоминало бег с препятствиями. Крутые склоны холмов с обеих сторон, здоровенные валуны, что когда-то скатились с них, прихотливые изгибы ручья – словом, все возможные удовольствия. О тропинке приходилось только мечтать. На путешествие по этому оврагу можно было отважиться лишь в случае крайней необходимости. Поэтому я бежал не разбирая дороги, уворачиваясь от деревьев и валунов и перескакивая через ручей, когда тот преграждал мне путь.
Я нагнал Синтию у огромной каменной кучи, которую с ходу было не перевалить. Дальше мы двинулись уже вместе. Я заметил, что она идет с пустыми руками.
– Я бросила его, – сказала она, имея в виду ружье Детины. – Оно было такое тяжелое и очень мне мешало.
– Ничего страшного, – утешил ее я. В самом деле, страшного ничего не произошло. Обе винтовки были однозарядными, а у нас при себе не было ни пуль, ни пороха, не говоря уж о том, что мы совершенно не представляли, как эти ружья заряжать. Они были весьма неудобными в обращении, и у меня сложилось впечатление, что надо было извести немало пороха и пуль, прежде чем научиться из них стрелять более менее метко.
Мы добрались до места, где овраг, по которому мы шли, соединялся с другим – такой же V-образной формы.
– Пойдем по нему вверх, – предложила Синтия. – Они знают, что до сих пор мы спускались.
Я кивнул. Если они погонятся за нами, то, может быть, решат, что мы выбрали дорогу полегче и двинулись дальше вниз по оврагу, который начинался у скалистой пещерки.
– Флетч, – сказала девушка, – мы все оставили там. Мы позабыли взять рюкзаки.
Я заколебался.
– Пойду вернусь, – решил я наконец. – Ты иди, я тебя догоню.
– Нам нельзя разлучаться, – сказала она. – Мы должны держаться друг друга. Если бы Элмер был с нами, всего этого не случилось бы.
– Волк загнал их на деревья, – проговорил я. – А тех, кто удрал, давно и след простыл.
– Все равно не пущу, – ответила она. – Они вооружены. И потом, их слишком много. Волку просто не под силу справиться с ними со всеми.
– Ты увидела их, – пробормотал я, – и потому стукнула нашего приятеля сковородкой.
– Да, – подтвердила она, – я увидела, как они крадутся по склону холма. Сказать по правде, я бы и так его огрела. Мы не могли довериться им, Флетч. И никуда ты не пойдешь. Иначе мне придется идти с тобой, а я боюсь.
Я отступился. Честно говоря, не знаю, что на меня подействовало сильнее: доводы Синтии или мое собственное нежелание возвращаться.
– Ладно, – согласился я. – Потом, когда переполох уляжется, мы вернемся и заберем наши пожитки.
Я отчетливо сознавал, что у нас в избытке возможностей не вернуться никогда. Впрочем, бандиты наверняка позаимствуют наши вещи.
Мы начали утомительный подъем по оврагу, который оказался ничуть не лучше спуска, а где-то даже хуже. Пропустив Синтию вперед, я задумался.
Должно быть, мы с ней ударились в панику. Собрать рюкзаки перед тем, как покинуть пещерку, было минутным делом. Однако мы занервничали, а в итоге остались без еды и без одеял – без всего вообще. Меня слегка утешило то, что в кармане я нащупал зажигалку. Значит, хотя бы костер нам обеспечен.
Дорога была изнурительной, и нам время от времени приходилось устраивать привал. Я настороженно прислушивался, ожидая в любой момент услышать шум погони, но все было тихо. Я даже засомневался, а не приснилась ли мне стычка с бандитами. Правда, сомневаться было глупо.
Мы приближались к вершине холма; овраг постепенно сужался. Мы забрались на гребень. Он густо порос лесом, и мы, достигнув вершины, словно очутились в сказочном краю. Массивные стволы величественных лесных гигантов отливали красным и желтым. По некоторым из них вились золотистые и ослепительно алые стебли ползучих растений. День выдался ясным и теплым.
Разглядывая деревья, я припомнил свой первый день на Земле; казалось, с тех пор прошла уже не одна неделя, хотя миновало всего лишь несколько дней, как мы покинули территорию Кладбища и спустились по склону холма к лесу, который поразил меня своим осенним нарядом.
Мы повернулись в ту сторону, откуда пришли.
– Почему они преследуют нас? – спросила Синтия. – Разумеется, мы забрали их лошадей, но если причина в этом, тогда почему они гонятся за нами, а не за теми, кто увел животных?
– Быть может, из мести, – ответил я. – Решили, наверное, посчитаться с нами. Возможно, банда разделилась пополам. Одни преследуют нас, а другие отправились за лошадями.
– Пожалуй, – согласилась она, – однако мне кажется, что все далеко не так просто.
– Кладбище, – проговорил я. Сам не знаю, что я имел в виду; правда, Кладбище все время каким-то боком оказывалось замешанным в происходящем.
Но едва я произнес это слово, как меня будто осенило.
– Слушай, – сказал я. – Кладбище так или иначе причастно ко всему, что происходит с нами. Оно везде. В деревне они наняли кого-то из жителей за ящик виски кинуть гранату в Бронко. А что касается гробокопателей…
– Они враждуют с Кладбищем, – перебила Синтия. – Они обкрадывают Кладбище, а Кладбище расставляет на них ловушки.
– Скорее всего, – сказал я, – они заигрывают с Кладбищем. Они узнали, что за нами гонятся волки, которых могло послать в погоню только оно.
Волки остались с носом, верно? И бандиты тут же поняли, какая перед ними открывается возможность. Раз волки осрамились, они сами нас отловят; быть может, им за это что-нибудь перепадет. Все очень просто.
– Наверное, – сказала Синтия. – Наверное, ты прав.
– В таком случае, – заключил я, – нам лучше здесь не задерживаться.
По склону холма мы спустились в очередную каменистую лощину и шли по ней, пока она не влилась в довольно широкую долину, идти по которой было уже полегче.
По дороге нам попалось дерево, от корней до макушки увитое виноградными лозами. Я взобрался на него. Большую часть плодов склевали птицы, однако мне повезло обнаружить парочку увесистых гроздей. Я сбросил их вниз. Виноград оказался кисловатым, но мы не привередничали. Мы были голодны, а посему с жадностью на него накинулись; однако я понимал, что рано или поздно наши желудки запросят чего-нибудь посущественней.
Рыболовные снасти остались в рюкзаках, правда, у меня с собой был перочинный нож, можно будет нарезать ивовых прутьев и сплести из них невод. Мне вспомнилось, что соли у нас тоже нет, но это не беда, – голод поможет нам не заметить ее отсутствия.
– Как по-твоему, Флетч, – спросила Синтия, – отыщем ли мы Элмера?
– Думаю, он сам разыщет нас, – ответил я. – У него не тот характер, чтобы забыть про друзей.
– В записке сказано, куда мы направились, – проговорила она.
– Записки нет, – напомнил ей я. – Записку нашли бандиты. Скорее всего, они уничтожили ее.
Эта долина была пошире оврага, который начинался от пещерки, но холмы с обеих ее сторон поднимались все выше и как будто надвигались на нас.
Ландшафт изменился: на смену лесистым холмам пришли скалистые утесы футов ста с лишним высотой. Каждый следующий шаг давался нам тяжелее предыдущего, потому что пейзаж вселял в наши души суеверный страх. В долине стояла леденящая сердце тишина. По дну долины протекала полноводная речка, напрочь забывшая о том, что когда-то была ручейком и весело прыгала по камням. Она неторопливо и неслышно катила свои воды, и в ее молчании ощущалась грозная сила.
Солнце клонилось к западу, я сообразил, что мы провели в пути целый день, и немало тому удивился. Разумеется, я устал, но отнюдь не так сильно, как, по идее, должен был бы устать.
Я заметил впереди глубокую расщелину. Вершину утеса, в тело которого она вонзалась, венчала роща высоких деревьев, а к трещинам на его склоне лепились чахлые кедры.
– Пойдем посмотрим, – предложил я. – Нам надо выбрать место для ночевки.
– Мы замерзнем, – сказала Синтия. – У нас нет одеял.
– Разведем костер, – ответил я.
Она вздрогнула.
– А это не опасно? Ведь костер видно издалека.
– Без огня нам не обойтись, – сказал я.
В расщелине было темно. Разглядеть, где она кончается, мы не смогли, поскольку чем дальше от входа, тем гуще становилась темнота. Дно расщелины было усыпано камнями, однако поблизости от входа, около одной из стен, мы натолкнулись на большой и плоский валун.
– Пошел за дровами, – сказал я.
– Флетч!
– Нам нужно развести огонь, – проговорил я. – Без костра мы к утру превратимся в ледышки.
– Мне страшно, – призналась Синтия.
Я посмотрел на нее. Лицо девушки смутно белело в темноте.
– Мне страшно, – повторила она. – Я думала, что я выдержу. Я твердила себе, что бояться нечего. Я уговаривала себя потерпеть. Пока мы шли, и пока светило солнышко, все было в порядке. Но, Флетч, надвигается ночь, а у нас нет еды, и мы не знаем, где находимся…
Я обнял Синтию. Она не сопротивлялась. Она обвила меня руками за шею и прижалась ко мне. И впервые с тех пор, как, выходя из административного корпуса Кладбища, я увидел ее сидящей в автомобиле, я подумал о ней как о женщине и, по совести говоря, удивился самому себе. Поначалу она была для меня непредвиденной помехой нашим планам: явилась, понимаете ли, неизвестно откуда, да еще с этим смехотворным рекомендательным письмом от Торни. Потом нас закрутила череда событий, и воспринимать Синтию как женщину было попросту некогда. Она была всего лишь хорошим товарищем – не скулила, не ныла, терпеливо сносила все тяготы пути. Мысленно я обругал себя олухом. От меня вовсе бы не убыло, если бы я по дороге оказывал ей маленькие любезности; насколько я мог припомнить, ничего подобного мне и в голову не приходило.
– Мы с тобою как младенцы в лесу, – пробормотала она. – Помнишь ту старую земную сказку?
– Конечно, помню, – ответил я. – Птицы принесли листьев…
Я не докончил фразу. Сказка эта, если задуматься, очень грустная.
Помнится, птицы укрыли детей листвой потому, что те умерли. Так что эту сказку, как, впрочем, и многие другие, правильнее было бы назвать страшной историей.
Синтия подняла голову.
– Извини, – сказала она. – Все нормально.
Я взял ее за подбородок, наклонился и поцеловал в губы.
– А теперь пошли за дровами, – сказала она.
Солнце вот-вот должно было скрыться за горизонтом, но света пока было достаточно. Далеко за дровами идти не пришлось. У подножия утеса во множестве валялись сухие кедровые ветки, которые, видимо, время от времени сбрасывали лепившиеся к скалистой поверхности деревья.
– Наш костер можно будет заметить, только подойдя вплотную к расщелине, – проговорил я.
– А дым? – спросила Синтия.
– Дрова сухие, – буркнул я, – и дымить они не должны.
Я оказался прав. Пламя костра было ярким и чистым, а дым тянулся к выходу из расщелины едва различимой струйкой. Ночной холод еще не вступил в свои права, однако мы уселись поближе к огню. Он успокаивал, он отгонял мрак и сближал нас, он согревал нас и окружал магическим кругом.
Солнце закатилось; снаружи сгустились сумерки. Мы остались наедине с темнотой.
Что-то шевельнулось во тьме, за пределами освещенного пространства.
Что-то звякнуло по камням.
Вскочив, я разглядел во мраке белое пятно. Волк подполз к костру. По его металлическому телу бегали блики пламени.
В зубах он держал кроличью тушку.
Волк, без сомнения, был грозой кроликов.

Глава 17

Когда мы доедали кролика, неожиданно появился О'Гилликадди в сопровождении остальных призраков. Несоленое кроличье мясо было довольно безвкусным, однако за весь день мы съели лишь несколько виноградин, а потому даже сам факт того, что мы жевали что-то плотное, придал нам уверенности в завтрашнем дне.
Волк растянулся у костра, положив голову на могучие лапы.
– Если бы он мог говорить, – сказала Синтия. – Быть может, он поведал бы нам, что творится вокруг.
– Волки не разговаривают, – пробормотал я, обсасывая берцовую кость кролика.
– Зато роботы говорят, – возразила Синтия. – Элмер говорит, и Бронко – тоже. А волк – такой же робот. Ведь он не животное, а только подобие животного.
Волк скосил глаза сначала на Синтию, потом на меня. Он ничего не сказал, но застучал хвостом по камню. Я подавил желание заткнуть уши.
– Волки не виляют хвостами, – продолжала девушка.
– Откуда ты знаешь?
– Читала где-то. В отличие от собак, волки хвостами не виляют.
Значит, в нашем приятеле больше от собаки, чем от волка.
– Он беспокоит меня, – признался я. – То он гонится за нами, чтобы перегрызть нам горло, то набивается к нам в друзья. Бессмыслица какая-то!

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

Так не бывает.
– Я начинаю думать, – сказала Синтия, – что на Земле все идет шиворот-навыворот.
Мы сидели у костра, внутри очерченного пламенем волшебного круга.
Огонь замерцал; у меня возникло странное ощущение, будто воздух наполнен движением.
– У нас гости, – заметила Синтия.
– Это О'Гилликадди, – успокоил ее я. – О'Гилликадди, вы тут?
– Мы здесь, – отозвался О'Гилликадди. – Нас много. Мы пришли составить вам компанию.
– И, я надеюсь, принесли нам новости?
– Да. Нам есть о чем вам рассказать.
– Мы рады вам, – сказала Синтия. – Я хочу, чтобы вы об этом знали.
Волк дернул ухом, словно отгоняя комара или муху, хотя никаких мух не было и в помине, а если бы и были, навряд ли бы они его потревожили.
Призраки, подумал я. Множество призраков, главный из которых величает себя О'Гилликадди. Призраки навестили наш приют, и мы принимаем их так, словно они – люди. Безумие чистейшей воды. Обычно рассказы о привидениях выслушиваются со снисходительной усмешкой, но на Земле, похоже, призраки успели стать вполне заурядным явлением.
Мне стало страшно. В какое же нелепое положение мы угодили, если реальность настолько неправдоподобна, что знакомые места – вроде Олдена с его тихой красотой или Кладбища с его напыщенной величавостью – утеряли с ней всякую связь!
– Боюсь, вам пока не удалось вырваться из когтей гробокопателей, сообщил О'Гилликадди. – Они преследуют вас, пылая жаждой мщения.
– Иными словами, – сказал я, – они намерены предъявить Кладбищу наши скальпы.
– Именно так, досточтимый сэр.
– Но почему? – удивилась Синтия. – Они же враждуют с Кладбищем.
– Да, враждуют, – подтвердил О'Гилликадди. – На этой планете у Кладбища вообще нет друзей. Однако любой житель Земли с готовностью окажет Кладбищу услугу, рассчитывая на вознаграждение. Деньги и власть развращают людей.
– Но ведь им от Кладбища ничего не нужно, – воскликнула Синтия.
– На данный момент, может быть. Но если вознаграждение получить не сразу, если явиться за ним через некоторое время, оно же не перестанет быть таковым, не правда ли?
– Вы сказали, что Кладбищу согласится помочь любой житель Земли, проговорил я. – А как насчет вас самих?
– О, мы – другое дело, – ответил О'Гилликадди. – Кладбище не в состоянии отблагодарить нас и, что гораздо важнее, оно не в состоянии навредить нам. Мы не ждем вознаграждения и не испытываем страха.
– Значит, мы в опасности?
– Они гонятся за вами, – сказал О'Гилликадди. – Они ни за что не откажутся от погони. Вы одолели их сегодня утром, и воспоминание об этом не дает им покоя. Одного из них загрыз стальной волк, другой умер…
– Мы тут ни при чем, – вмешалась Синтия. – Они стреляли в нас, а попали в него.
– Тем не менее, они винят в его смерти вас и хотят рассчитаться. Они винят вас во всем, что с ними случилось.
– Им придется попотеть, прежде чем они нас найдут, – проворчал я.
– Может быть, – согласился О'Гилликадди. – Но в конце концов они вас настигнут. Они знают лес, как свои пять пальцев. У них нюх охотничьих собак. Они замечают буквально все. Перевернутый камень, потревоженный лист, примятая трава – ничто не ускользнет от их внимания.
– Наша единственная надежда, – сказала Синтия, – найти Элмера и Бронко. Если они будут с нами…
– Мы знаем, где они, – сообщил О'Гилликадди, – но, поспешив к ним, вы прямиком угодите в руки разъяренных бандитов. Мы всячески старались явиться вашим товарищам, но они упорно нас не замечали. Чтобы ощутить наше присутствие, нужно обладать чувствительностью более обостренной, чем у робота.
– Мы пропали, – констатировала Синтия; голос ее слегка дрожал. – Вы не можете привести к нам Элмера с Бронко, а бандиты, по вашим словам, скоро нас нагонят.
– И это еще не все, – заявил О'Гилликадди, чуть ли не лучась от удовольствия. – На охоту вышли Разорительницы.
– Разорительницы? – переспросил я. – Разве их несколько?
– Их две.
– Вы говорите про боевые машины?
– Вы называете их так?
– Так называл их Элмер.
– Ну, они нам не страшны, – сказала Синтия. – Ведь боевые машины никак не связаны с Кладбищем.
– Вы уверены? – осведомился О'Гилликадди.
– То есть? – не понял я. – Им-то зачем Кладбище?
– Сказочные материалы, – лаконично пояснил О'Гилликадди.
Кажется, я застонал. Просто до невероятности и вполне логично. И в самом деле: источники питания у машин автономные, скорее всего, атомные; необходимый ремонт они наверняка выполняют самостоятельно.
Единственное, что им требуется, и чего у них нет, смазка. Конечно, Кладбище не могло пройти мимо такой возможности. Оно не упускало ничего, ревниво оберегая свое монопольное владение Землей.
– А Душелюб? – спросил я. – По-моему, он тоже тут замешан. Где он, кстати?
– Исчез, – сказал О'Гилликадди. – Он появляется, когда ему вздумается, и не всегда сопутствует нам. Он – иной, чем мы. Мы не знаем, где он.
– А кто он?
– Как кто? Душелюб.
– Я не о том спрашиваю. Он человек или не человек? Может, он мутант?
Земля в свое время, должно быть, кишела мутантами. Большей частью мутации сказывались на людях отрицательно; правда, судя по всему, такие мутанты со временем вымерли. Ну так вот: гробокопатели обладают способностями к телепатии и Бог знает к чему еще; деревенские жители – наверное, тоже, хотя мы ничего особенного в их поведении не заметили. Даже вы, призраки…
– Тени, – поправил О'Гилликадди.
– Разумеется, разумеется. Быть тенью – вовсе не естественное человеческое состояние. Пожалуй, теней не встретишь нигде, кроме Земли.
Никто понятия не имеет, что творилось тут после того, как люди бежали в космос. Нынешняя Земля ничуть не похожа на прежнюю.
– Не увлекайся, – остановила меня Синтия. – Ты хотел узнать, связан ли Душелюб с Кладбищем.
– Уверен, что нет, – сказал О'Гилликадди. – Кто он, я не знаю. Я всегда считал его человеком. Он во многом напоминает вас, хотя, конечно, появился на свет иначе, и таких, как он, больше нет…
– Послушайте, – перебил я, – вы пришли к нам не просто так, а с какой-то целью. Вы бы не стали утруждать себя ради плохих вестей. Ну-ка, выкладывайте.
– Нас много, – сказала тень. – Мы нарочно собрались все вместе. Мы созвали весь клан, потому что испытываем к вам странную привязанность. Еще никому за всю историю Земли не удавалось так ловко прищемить Кладбищу хвост.
– И вы этим довольны?
– Весьма и весьма.
– И явились нас повеселить?
– Нет, не повеселить, – возразил О'Гилликадди, – хотя мы с радостью бы вас потешили. По нашему убеждению, мы сможем оказать вам маленькую услугу.
– Мы примем любую помощь, – сказала Синтия.
– К сожалению, объяснение будет довольно путаным, – предостерег О'Гилликадди, – а из-за отсутствия соответствующей информации вы можете мне не поверить. Дело вот в чем: будучи теми, кто мы есть, мы не имеем никаких контактов с материальной Вселенной. Однако, как выяснилось, нам до известной степени подвластны пространство и время, которые не то чтобы составные части материальной Вселенной, и не то чтобы наоборот.
– Подождите, подождите, – не выдержал я. – Вы говорите о…
– Поверьте, – продолжал О'Гилликадди, – мы не нашли иного решения.
Ничем иным мы вам помочь не в силах, но.
– Вы предлагаете, – уточнила Синтия, – переместить нас во времени.
– Буквально на чуть-чуть, – ответил О'Гилликадди. – На долю секунды, но этого будет достаточно.
– Но перемещения во времени неосуществимы, – возразила Синтия. – Как над ними ни бились, результаты оказывались совершенно неудовлетворительными.
– Вы это уже делали? – требовательно спросил я.
– По правде говоря, нет, – сказал О'Гилликадди, – однако мы поразмыслили, все прикинули и теперь почти уверены…
– Но не до конца?
– Увы, – ответил О'Гилликадди. – Не до конца.
– А вернуться мы сможем? – справился я. – Мне вовсе не улыбается провести остаток жизни в мире, который на долю секунды отстает от Вселенной.
– Об этом мы тоже подумали, – беспечно отозвалась тень. – У входа в расщелину мы установим временную ловушку. Ступив в нее…
– А в ней вы увезены? Или опять не до конца?
– Она не подведет, – заверил О'Гилликадди.
Перспектива вырисовывалась довольно безрадостная, и потом, сказал я себе, откуда мы знаем, что он не лжет? Быть может, О'Гилликадди хочет использовать нас в качестве подопытных кроликов для какого-нибудь паршивого эксперимента. Кстати, а существуют ли тени вообще? Мы видели их, или нам почудилось, что мы их видели там, у костра, на деревенском празднике. Но где доказательства? Всего-то и есть, что слова Душелюба да голос, который именует себя О'Гилликадди.
Вот именно, голос О'Гилликадди. Может, он такая же галлюцинация, как хоровод теней у костра в деревне или группа тех же теней в пещере, где состоялся наш первый разговор с Душелюбом? Да, но ведь слышу его не я один. Синтия тоже его слышит, по крайней мере ведет себя так, словно слышит. А может, мне померещилось? Черт те что, выругался я мысленно; поневоле начнешь сомневаться не только в реальности окружающего мира, но и в своей собственной.
– Синтия, – позвал я, – ты действительно слышала…
Ослепительная вспышка больно ударила по глазам. Взрыв разметал костер. Пепел поднялся к верху расщелины; во все стороны полетели искры и пылающие ветки. Снаружи донесся приглушенный хлопок, за ним другой; что-то чиркнуло о камень за нашими спинами.
Мы, все трое, вскочили на ноги, В узком проходе между скалами клубилась какая-то завеса. Не знаю, что это было, но она накатила на нас приличной волной, затопила пещеру и захлестнула с головой.
Потом она схлынула, но, как ни странно, мы ничего не почувствовали.
Она как-то ухитрилась избежать соприкосновения с нами. Мы двое стояли там, где стояли.
Однако костер пропал, исчез без следа. А снаружи расщелины ярко светило солнце.

Глава 18

Долина изменилась. На первый взгляд она осталась прежней, но все же чувствовалось, что она уже не та. Она изменилась, и постепенно мы, стоя у входа в расщелину, начали замечать конкретные отличия.
Во-первых, в ней стало меньше деревьев, и они будто слегка съежились.
И листва на них была зеленой, еще не тронутой багрянцем осени. Даже трава была другой – не такая бархатная и не сочно-зеленая, а, скорее, желтоватая.
– Они сделали это, – прошептала Синтия. – Они сделали это без нашего согласия.
Не сон ли мне снится, подумал я, и не пригрезился ли мне О'Гилликадди со своей призрачной шайкой? Хорошо, если так, ибо если приснилось одно, значит, другое не может быть явью ни под каким видом.
– Но он говорил о доле секунды, – бормотала Синтия, – и утверждал, что ее вполне хватит. Он обещал сдвинуть время ровно на столько, чтобы защитить нас от настоящего. Речь шла о мгновении, о едином миге…
– Они напортачили, – сказал я. – И напортачили здорово.
Я понял, что это не сон, что нас в самом деле переместили во времени, правда, на промежуток значительно больший, чем доля секунды, о которой говорил О'Гилликадди.
– Они впервые попробовали применить свои способности, – сказал я. Они не знали, получится у них или нет. Они провели испытание на нас и опростоволосились.
Мы вышли из расщелины на солнышко. Я оглядел утес: на его отвесном склоне не было никаких кедров.
Я ощутил нарастающий гнев. Кто знает, как далеко мы оказались отброшенными в прошлое? По крайней мере кедры еще не пустили корни, а, если я ничего не напутал, кедр вырастает не за год и не за два. Некоторым из тех деревьев, что лепились к поверхности утеса, должно быть как минимум несколько сотен лет.
Ну и дела, подумалось мне. Там, в настоящем, мы заблудились в пространстве, а теперь, вдобавок, и во времени. И где гарантия, что мы сможем вернуться? О'Гилликадди обещал установить временную ловушку, но если ему о временных ловушках известно столько же, сколько о перемещении людей во времени… Повезло, нечего сказать.
– Мы в далеком прошлом, да? – спросила Синтия.
– Ты попала в самое яблочко, – сказал я. – Один Бог знает, в каком далеком. Во всяком случае наши призраки вряд ли об этом догадываются.
– Но там были бандиты, Флетч.
– Ну и что? – буркнул я. – Волк разогнал бы их в три секунды.
Совершенно незачем было нас трогать. О'Гилликадди зря устроил панику.
– Волк остался там, – проговорила Синтия. – Бедняжка. Они не смогли перебросить его вместе с нами. Кто теперь будет ловить нам кроликов?
– Мы сами, – буркнул я.
– Мне его не хватает, – сказала она. – Я так быстро к нему привыкла.
– Они были бессильны, – объяснил я. – Волк всего лишь робот…
– Робот-мутант, – поправила Синтия.
– Роботов-мутантов не бывает.
– Бывают, – возразила она. – Вернее, были. Волк переменился. Что заставило его перемениться?
– Элмер нагнал на него страху, расколошматив двух его приятелей. Он сообразил, что к чему, и живенько переметнулся на сторону победителя.
– Нет, не думаю. Конечно, он испугался, однако слишком уж разительна перемена, которая с ним произошла. Ты знаешь, что мне кажется, Флетч?
– Не имею ни малейшего представления.
– Он эволюционировал, – заявила Синтия. – Робот может эволюционировать.
– Пожалуй, – пробормотал я. Она меня ничуть не убедила, но надо было что-нибудь сказать, чтобы остановить ее. – Давай осмотримся. Может, определим, где мы.
– И когда.
– И это тоже, – согласился я, – если удастся.
Мы спустились в долину, двигаясь медленно и, я бы сказал, нерешительно. Торопиться было некуда: на пятки нам никто не наступал. А потом, в нашей медлительности и нерешительности крылось нежелание входить в новый мир, крылся страх перед неизведанным и осознание того, что мы очутились в прошлом, где быть не имели права. Этот мир был иным, и непохожесть его проявлялась не только в желтоватом оттенке травы или в меньшей высоте деревьев: разница между двумя мирами была, скорее всего, не физическая, а чисто психологическая.
Мы шли по долине, сами не зная, куда направляемся. Холмы слегка расступились, и долина словно распахнулась. Впереди в голубоватой дымке маячила очередная гряда холмов. Наша долина плавно переходила в другую; через милю с небольшим мы вышли к реке; в нее впадал ручей, течения которого мы все время придерживались. Река была широкой и быстрой. Вода в ней казалась темной и маслянистой и неумолчно клокотала. При взгляде на нее становилось немного не по себе.
– Смотри, там что-то есть, – сказала Синтия.
Я взглянул туда, куда она показывала.
– Похоже на дом, – продолжала она.
– Не вижу.
– Я различила крышу. По крайней мере, мне так показалось. Деревья мешают.
– Пошли, – сказал я.
Дом мы увидали, только выйдя к полю. Впрочем, небольшой участок земли, на котором неровными рядами росла чахлая, заглушаемся сорняками, едва ли по колесо высотой пшеница, полем назвать было трудно. Изгородь отсутствовала. Поле, расположенное на крохотном уступе над рекой, огораживали деревья. Среди колосьев виднелись пни. На одном краю поля лежали кучи сухих веток. Видно, в свое время кто-то расчистил участок земли, вырубил мешавшие деревья.
Дом стоял за полем, на невысоком бугре. Даже издалека вид у него был весьма непрезентабельный. Рядом с ним был когда-то разбит теперь совершенно заросший сад; из-за дома выглядывало сооружение, которое я принял за амбар. На дворе никого не было видно. Дом оставлял впечатление заброшенности, словно тот, кто жил в нем, давно уже тут не живет. У крыльца стояла покосившаяся скамейка, а рядом с настежь распахнутой дверью – колченогий стул. Передние его ножки были длиннее задних, и всякий, кому вздумалось бы на него усесться, рисковал сломать себе шею. Посреди двора валялось на боку ведро; легкий ветерок забавлялся с ним, перекатывая его из стороны в сторону. Еще во дворе был деревянный чурбан, на котором, по-видимому, кололи дрова: его поверхность была испещрена оставленными топором отметинами. На стене дома висела на двух крючках или гвоздях поперечная пила. Под ней приткнулась к стене мотыга.
Подойди к чурбану, мы почувствовали запах – сладковатый, страшный запах, брошенный нам в лицо порывом ветра или случайным завихрением воздуха. Мы отступили, и запах стал слабее, а потом исчез так же внезапно, как и появился. Однако какой-то своей частью он словно приклеился к нам, словно проник в поры нашей кожи.
– В доме, – проговорила Синтия, – в доме кто-то есть.
Я кивнул. Я знал наверняка, какое ужасное зрелище нас ожидает.
– Оставайся здесь, – сказал я. Впервые она не возразила. Она была рада остаться снаружи.
Я был у двери, когда запах снова обрушился на меня. Прикрыв руками нос и рот, чтобы хоть как-то защититься от зловония, я перешагнул порог.
Внутри дома было темно. Я остановился у двери, давая глазам привыкнуть к темноте и борясь с приступами рвоты. Колени у меня подгибались; запах как будто лишил меня всех и всяческих сил. Но я держался. Мне надо было узнать, почему в доме так омерзительно воняет.
Я догадывался почему, но хотел увериться в своем предположении; и потом, бедняга, который лежит где-то в темной комнате, вправе рассчитывать на сострадание соплеменника даже в подобных условиях.
Я начал различать очертания предметов. Рядом с грубым очагом из местного камня стоял самодельный хромоногий стол с двумя кастрюлями и сковородой с длинной ручкой. Посреди комнаты валялся перевернутый стул. В углу виднелась куча тряпья; на стене висела одежда.
Еще в комнате была кровать. И на кровати кто-то лежал.
Я заставил себя приблизиться к кровати. Два глаза уставились на меня из черной, расползшейся массы. Но что-то было не так; я заметил нечто ужаснее омерзительного зловония, нечто отвратительнее черной разбухшей плоти.
На подушке покоились две головы. Не одна, а две!
Я принудил себя нагнуться над постелью и удостовериться в увиденном в том, что обе головы принадлежат одному существу и сидят на одной шее.
Отшатнувшись, я согнулся пополам, и меня вырвало. Я побрел было к двери, но краем глаза углядел хромоногий стол с кухонной утварью. Пытаясь схватить кастрюли и сковородку, я налетел на стол и перевернул его. Сжимая в одной руке сковородку, а в другой кастрюли, я вывалился на улицу.
Голени мои подломились, и я плюхнулся на землю. Лицо мое было словно заляпано грязью. Я провел по нему рукой, но ощущение не исчезло. Меня будто всего облили грязью с ног до головы.
– Где ты раздобыл кастрюли? – спросила Синтия.
Что за идиотский вопрос! Интересно, где я мог их раздобыть?
– Есть, где их вымыть? – сказал я. – Колодец или что-нибудь в этом роде.
– В саду протекает ручей. Быть может, найдется и родник.
Я остался сидеть. Тронув рукой подбородок, я стер с него рвоту и вытер руку о траву.
– Флетч!
– Да?
– Там мертвец?
– Мертвец, – подтвердил я. – И умер он давным-давно.
– Что мы будем делать?

Предыдущая страница 11 Следующая страница


Мир кладбища 12

– В смысле?
– Ну, надо, наверное, похоронить его…
Я покачал головой.
– Не здесь и не сейчас. И вообще, с какой стати? Он от нас этого не ждет.
– Что с ним случилось? Ты не смог определить?
– Нет, – ответил я коротко.
Она смотрела, как я неуверенно поднимаюсь на ноги.
– Пошли мыть кастрюли, – сказал я. – И сам заодно умоюсь. Потом нарвем в саду овощей…
– Что-то тут не так, – проговорила Синтия. – Мертвец мертвецом, но что-то тут не так.
– Помнишь, ты хотела узнать, в какое время мы попали? Кажется, я знаю.
– Мертвец натолкнул тебя на мысль?
– Он урод, – буркнул я. – Мутант. У него две головы.
– Но при чем…
– Это означает, что нас забросило в прошлое на несколько тысячелетий.
Впрочем, нам следовало догадаться раньше. Низкорослые деревца. Трава желтого цвета. Земля только-только начала отходить от войны. Мутанты вроде двухголового урода там, в доме, были обречены. В послевоенные годы таких, как он, должно быть, было много. Физические мутанты. Через тысячелетие-другое они вымрут, Однако один из них уже умер.
– Ты ошибаешься, Флетч.
– Хотелось бы надеяться, – сказал я, – но абсолютно уверен, что нет.
Не знаю: то ли я случайно взглянул на склон холма, то ли меня насторожило едва заметное движение; но бросив взгляд на холм, я заметил некий предмет конусообразной формы, который быстро перемещался вернее будет сказать, плыл – вдоль гребня. В следующее мгновение он пропал из вида, но я узнал его.
Ошибки быть не могло.
– Ты видела его, Синтия?
– Нет, – ответила она. – Там никого не было.
– Там был Душелюб.
– Не может быть! – воскликнула она. – Ты же сам утверждал, что мы в далеком прошлом. Хотя…
– Вот то-то и оно, – сказал я.
– По-твоему, мы думаем об одном и том же?
– Я не удивлюсь, если окажется, что это так. Должно быть, Душелюб и есть твой бессмертный человек.
– Но в письме говорится про Огайо…
– Я помню. Но послушай. Когда твой предок писал письмо, он находился в весьма почтенном возрасте, правильно? Он полагался на память, а она штука капризная. Где-то он услышал про Огайо; вполне возможно, старик, что рассказывал ему обо всем, упомянул Огайо, но не как ту реку, на которой произошла его встреча с анахронианином, а просто как реку в окрестностях.
Естественно, с годами ему начало казаться, что все случилось именно на Огайо.
Синтия шумно вздохнула. Глаза ее горели.
– Подходит, – проговорила она. – Подходит! Вот река, вот холмы.
Значит, мы стоим на том самом месте!
– Но если он ошибался насчет Огайо, – охладил я ее пыл, – то клад могли спрятать где угодно. Рек и холмов на Земле не перечесть. Тебя это не обескураживает?
– Однако он называет анахронианина человеком.
– Вовсе нет. Он говорит, что тот выглядел, как человек, но в нем было что то нечеловеческое. Таково было первое впечатление. А потом твой предок и думать забыл про свои ощущения.
– Ты полагаешь?..
– Да.
– Если ты видел в самом деле Душелюба, почему он убежал? Неужели он не узнал нас? Ой, что я говорю! Конечно, нет, – мы же еще не встретились!
Наше знакомство состоится через много-много лет. Как ты думаешь, мы его найдем?
– Попробуем, – сказал я.
Бросив кастрюли и забыв об овощах к обеду, мы кинулись следом за Душелюбом. Я совсем забыл, что лицо у меня испачкано блевотиной. Подъем на холм был тяжелым. Деревья, густые заросли кустарника, каменистые выступы, которые приходилось обходить; местами мы буквально ползли на карачках, цепляясь за корни и ветки.
Лихорадочно карабкаясь по склону, я спрашивал себя, зачем мы так торопимся. Если дом бессмертного человека стоит поблизости от вершины холма, можно не спешить, потому что в ближайшее время его хозяин наверняка никуда не денется. А если дома поблизости нет, тогда эта сумасшедшая гонка вообще ни к чему. Если тот, кого мы преследуем, и в самом деле Душелюб, он давно уже спрятался в укромном местечке или постарался оторваться от нас.
Однако мы лезли все выше и выше, и наконец деревья и кусты расступились, и нашим глазам предстала лысая вершина холма, на которой возвышался дом – видавший виды старинный дом, ничуть не похожий на тот, где я обнаружил двуглавого мертвеца. Дом был обнесен аккуратным частоколом, который, видно, только на днях выкрасили в белый цвет. У крыльца росло дерево, усыпанное розовыми цветками; вдоль забора были посажены розы.
Окончательно запыхавшись, мы упали на землю. Наша взяла: вот он, дом анахронианина!
Отдышавшись, мы сели и оглядели друг друга.
– Да, – протянула Синтия. – Ну у тебя и видок.
Достав из кармана своей куртки носовой платок, она вытерла мне лицо.
– Спасибо, – поблагодарил я.
Мы встали и неторопливо направились к дому, как если бы нас пригласили туда в гости.
Войдя в ворота, мы увидели на крыльце человека.
– Я опасался, что вы передумали, – сказал он, – и уже не придете.
– Извините нас, пожалуйста, – попросила Синтия. – Мы слегка задержались.
– Ничего страшного, – успокоил нас хозяин. – Вы как раз к ленчу.
Это был высокий худощавый мужчина в черных брюках и темной куртке.
Из-под куртки виднелась белая рубашка с расстегнутым воротом. У него было бронзовое от загара лицо, волнистые седые волосы и коротко подстриженные, с проседью, усики.
Втроем мы вошли в дом. Комната, где мы очутились, была маленькой, но обстановка ее поражала неожиданной изысканностью. У стены стоял буфет, на нем – кувшин. Середину комнаты занимал покрытый белой скатертью стол. Он был уставлен серебряной и хрустальной посудой. К столу были придвинуты три стула, на стенах висели картины; ноги утопали в пушистом ковре.
– Мисс Лансинг, пожалуйста, садитесь сюда, – пригласил наш хозяин. А мистер Карсон сядет напротив. Приступим к еде. Суп, я уверен, еще не успел остыть.
Нам никто не прислуживал. Невольно складывалось впечатление, что в доме, кроме нас троих, никого нет, хотя, подумалось мне, наш хозяин вряд ли готовил кушанья самостоятельно. Мысль мелькнула и исчезла, ибо она никак не соответствовала изысканности комнаты и богатству сервировки.
Суп был превосходным, свежий салат приятно похрустывал на зубах, отбивные таяли во рту. Вино удовлетворило бы самый утонченный вкус.
– Быть может, это вас заинтересует, – сказал наш радушный хозяин. Дело в том, что предположение, которое вы выдвинули – надеюсь, не для красного словца – при нашей последней встрече, показалось мне весьма любопытным, и я тщательно его обдумал. Как было бы здорово, если бы человеку вдруг представилась возможность собирать не только свои собственные впечатления, но и впечатления других людей. Вообразите, какое богатство ожидало бы его в преклонном возрасте. Он одинок, старые друзья умерли, а познавать новое он не способен чисто физически. Но он протягивает руку и снимает с полки шкатулку, в которой, если можно так выразиться, заключены впечатления прежних дней; открыв ее, он переживает тот или иной случай заново, причем ничуть не менее остро, чем в первый раз.
Я удивился услышанному, но не особенно. Я ощущал себя человеком, которому снится сон, и который сознает, что видит сон, но никак не может проснуться.
– Я попытался представить, – продолжал наш хозяин, – каким должно быть содержимое такой шкатулки. Помимо голых фактов, то бишь опыта как такового, человек наверняка сохранил бы, скажем так, фоновые впечатления иначе говоря, звук, дуновение ветра, солнечный свет, бег облаков по небу, цвета и запахи. Ибо, чтобы достичь результата, о котором мы упомянули, воспоминание должно быть насколько возможно полным. Оно должно содержать в себе все элементы, необходимые для пробуждения памяти о каком-нибудь событии многолетней давности. Вы согласны со мной, мистер Карсон?
– Да, – сказал я, – целиком и полностью.
– Кроме того, я попробовал определить критерии отбора впечатлений.
Разумно ли будет выбирать лишь радостные воспоминания, или все-таки не следует пренебрегать и печальными? Пожалуй, стоило бы сохранить воспоминания о постигших человека разочарованиях, хотя бы ради того, чтобы мы не забывали о смирении.
– По-моему, – вставила Синтия, – не надо ограничивать себя в выборе.
Однако я бы все же отдала предпочтение радостным переживаниям. Печальные, разумеется, тоже нужны, но я бы положила их в укромный уголок, где они не бросались бы в глаза и откуда, если потребуется, их было бы легко извлечь.
– По правде говоря, – ответил наш хозяин, – я пришел точно к такому же выводу.
Я отдыхал душой, наслаждаясь дружеской атмосферой просвещенной беседы. Пускай мне все это только снится, я не хочу иной реальности. Я даже затаил дыхание, словно опасаясь, что колебания воздуха разрушат чудесную иллюзию.
– Нам следует принять во внимание еще один фактор, – говорил между тем хозяин. – Обладая способностью, о которой идет речь, удовлетворится ли человек лишь сбором впечатлений в естественном течении жизни или попытается создать переживания, которые, по его мнению, могут сослужить ему службу в будущем?
– Мне кажется, – сказал я, – что удобнее всего собирать впечатления по ходу дела, не прилагая к тому особых усилий. Так, позвольте заметить, будет честнее.
– Стараясь проникнуть в суть проблемы, – ответил хозяин, – я вообразил себе мир, в котором дети не взрослеют. Разумеется, вы можете упрекнуть меня в неорганизованности мышления, которое перескакивает с одного предмета на другой; я с готовностью принимаю ваш упрек. Так вот, в мире, где человек в состоянии сохранять свои впечатления, он в любой момент в будущем сможет заново пережить прошлое. Но в мире вечной юности у него нет необходимости в сборе воспоминаний, поскольку каждый новый день будет для него таким же удивительным, как предыдущий. Вы знаете, детям присуща радость жизни. В их мире не будет страха ни перед смертью, ни перед будущим. Жизнь там будет вечной и неизменной. Люди окажутся как бы заключенными в постоянную матрицу, и незначительные ежедневные колебания, которые будут в ней происходить, минуют их внимание. Если вы думаете, что они начнут скучать, то глубоко заблуждаетесь. Однако, боюсь, я утомил вас своими рассуждениями. Позвольте мне кое-что вам показать. Одно из моих недавних приобретений.
Он поднялся из-за стола, подошел к буфету, снял с него кувшин и протянул Синтии.
– Гидрия, – пояснил он. – Сосуд для воды из Афин. Шестой век, прекрасный образчик стиля «черных фигур». Горшечник брал красную глину, добавлял к ней немного желтой и лепил кувшин, а выдавленные изображения покрывал слоем черной глазури. Кстати, взглянув на дно, вы увидите клеймо горшечника.
Синтия перевернула кувшин.
– Вот оно, – проговорила она.
– Перевод, – заметил хозяин, – звучит так: «Никостенес изготовил меня».
Синтия передала кувшин мне. Он был тяжелее, чем я думал.
Глазурованный рисунок на его боку изображал поверженного воина со щитом в одной руке и копьем в другой. Древко копья упиралось в землю, наконечник был устремлен в небо. Повернув кувшин, я обнаружил иной рисунок: воин стоял, опершись на щит, и удрученно глядел на сломанное копье у своих ног.
Видно было, что он неимоверно устал и проиграл сражение; об этом говорила его подавленная поза.
– Вы сказали, из Афин?
Хозяин кивнул.
– Мне повезло найти его. Чудесный образчик лучшей греческой керамики той поры. Видите, фигуры стилизованы? Тогда горшечники совершенно не заботились о реалистичности изображений. Их интересовал орнамент, а никак не форма.
Он забрал у меня кувшин и поставил его обратно на буфет.
– К сожалению, – сказала Синтия, – нам пора. Большое вам спасибо; все было просто замечательно.
Если мне и прежде чудилось, что я грежу наяву, то теперь это ощущение усилилось. Комната словно поплыла у меня перед глазами. Я не помнил, как мы вышли из дома, и очнулся лишь у ворот изгороди.
Я резко обернулся. Дом стоял на прежнем месте, но выглядел куда более дряхлым, чем раньше. Дверь была приоткрыта, и гулявший по гребню холма ветер норовил распахнуть ее пошире. Покосившийся коньковый брус придавал дому довольно странный вид. Стекла в оконных рамах отсутствовали. Не было ни частокола, ни роз, ни цветущего дерева у крыльца.
– Нас одурачили, – проговорил я.
Синтия судорожно сглотнула.
– Не может быть, – пробормотала она.
Зачем? – спрашивал я себя. Зачем он, кто бы он там ни был, сделал это? Зачем ему было утруждать себя колдовством? Если ему не хотелось встречаться с нами, то почему он так настойчиво зазывал нас в гости? Мог бы, в конце концов, оставить все, как есть: мы осмотрели бы старинный дом, в котором явно никто не жил в течение многих лет, и ушли своей дорогой.
Сопровождаемый Синтией, я вернулся в дом. С первого взгляда комната показалась мне той же самой, но потом я заметил, что она утратила былую изысканность. Со стен исчезли картины, с пола пропал ковер. Стол посреди комнаты, три стула, придвинутые к нему нашими руками… Стол был пуст.
Буфет никуда не делся, и на нем возвышался знакомый кувшин.
Я взял его в руки и подошел к двери, где было светлее. Судя по всему, наш хозяин показывал нам именно его.
– Ты разбираешься в греческой керамике? – справился я у Синтии.
– Я знаю лишь, что у них была посуда с черными рисунками и посуда с красными рисунками. Черные рисунки появились раньше.
Я потер пальцем клеймо горшечника.
– Значит, надпись прочесть ты не сможешь?
Девушка покачала головой.
– Нет. Мне известно, что горшечники пользовались подобными клеймами, но по-гречески я не понимаю. Кстати сказать, этот кувшин слишком новый, как будто его достали из печи для обжига только вчера. На нем нет никаких следов возраста. Обычно такие горшки находят при раскопках, и по ним сразу видно, что они пролежали в земле сотни лет. А этот выглядит так, словно никогда в земле и не был.
– Скорее всего, он в самом деле там не был, – сказал я. Анахронианин, должно быть, позаимствовал его вскоре после изготовления, как чудесный образчик тогдашней керамики. Естественно, что он с него чуть ли не пылинки сдувал.
– Ты считаешь, мы видели анахронианина?
– А кого же еще? Кому еще в послевоенную пору могло быть дело до греческой посуды?
– Но у него так много личин! Он и Душелюб, и тот аристократ, который угощал нас ленчем, и тот человек, с которым разговаривал мой предок.
– Мне кажется, – ответил я, – он может быть кем угодно. Или по крайней мере может внушить людям, что он тот-то и тот-то. Я подозреваю, что, приняв облик Душелюба, он открылся нам в своем настоящем образе.
– Но тогда, – сказала Синтия, – нам с тобой надо лишь отыскать вход в колодец, что ведет в подземную пещеру, и клад наш!
– Да, – согласился я, – однако что ты собираешься с ним делать?
Любоваться на сокровища до конца жизни? Или выбрать украшение себе на платье?
– Но теперь мы знаем, где он находится!
– Ну и что? Если мы сможем вернуться в настоящее, если тени соображают, что творят, если они установят временную ловушку, и если она не забросит нас на несколько тысячелетий в будущее относительно нашего всамделишного настоящего…
– Ты веришь в то, что говоришь?
– Скажем так: я не отрицаю ни одной из возможностей.
– Флетч, а если временной ловушки в расщелине не окажется? Если нам не удастся вернуться?
– Как-нибудь проживем.
Мы вышли из двери и направились вниз по склону холма. Впереди, за пшеничным полем, сверкала река; вдалеке виднелся окруженный садом дом, в котором лежал двуглавый мертвец.
– Я не надеюсь на временную ловушку, – сказала Синтия. – Тени – не ученые, с ними каши не сваришь. Обещали переместить нас во времени на долю секунды, а забросили вон куда.
Я чуть было не выругался. Нашла время для таких рассуждений, черт бы ее побрал!
Синтия схватила меня за руку. Я обернулся.
– Флетч, – пробормотала она, – но как же нам быть, если временная ловушка не сработает?
– Сработает, – ответил я.
– А если нет?
– Тогда, – сказал я, – мы вычистим вон тот дом внизу и поселимся в нем. Там есть инструменты. Мы соберем в саду семена и посадим другие сады.
Мы будем рыбачить, охотиться – словом, жить.
– И ты полюбишь меня, Флетч?
– Да, – сказал я, – полюблю. Вернее, уже полюбил.
Шагая через пшеничное поле, я думал о том, что страхи Синтии могут оказаться не напрасными. Вдруг О'Гилликадди и его приятели действовали по указке Кладбища? Когда я впрямую спросил О'Гилликадди, он уклончиво ответил, что Кладбище не в состоянии ни подкупить их, ни причинить им вред. Как будто он говорил правду, но где тому доказательства?
О'Гилликадди с его способностью манипулировать временем был бы для Кладбища сущей находкой. Ведь перекинув нас во времени и отрезав нам все пути к возвращению, никакого постороннего вмешательства можно больше не опасаться.
Я вспомнил розовый мир Олдена – нашего с Синтией Олдена, Я представил себе Торни, как он рассуждает о сгинувших в никуда анахронианах и проклинает недостойных искателей сокровищ, которые грабят древние поселения и лишают археологов возможности изучать былые культуры. С горечью в душе я припомнил свои собственные планы, припомнил, как хотел сочинить композицию о Земле. Синтия занимала в моих мыслях особое место.
Она пострадала сильнее любого из нас. Вызвавшись передать мне письмо от старины Торни, она в итоге угодила в такой переплет, о котором не думала и не гадала.
Если временной ловушки в расщелине не будет, нам придется поступить именно так, как я сказал. Иного выхода у нас нет. Однако мы с Синтией не приспособлены к такой жизни. А скоро, вдобавок, наступит зима, и, если мы хотим выжить, нам надо к ней подготовиться. Дождавшись весны, мы, быть может, что-нибудь придумаем.
Я постарался отогнать эти мысли, не желая падать духом раньше времени, но они упорно возвращались, Ужасная перспектива словно зачаровывала меня.
Мы спустились к реке и, двигаясь по ее берегу, дошли до оврага, что вел к расщелине, в которой мы прятались от бандитов. Никто из нас не проронил ни слова. По моему, мы боялись заговорить.
Миновав поворот, мы увидим желанный утес. Ждать осталось недолго.
Скоро мы все узнаем.
Мы миновали поворот – и остановились как вкопанные. У подножия утеса стояли две боевые машины.
Ошибиться было невозможно. Мне кажется, я догадался бы о том, что они такое, в любом случае, даже если бы я в свое время не прислушивался к рассказам Элмера.
Их размеры поражали воображение. Впрочем, будь они меньше, в них не уместилось бы все то вооружение, которым их напичкали. Они были футов, по меньшей мере, ста длиной, примерно вполовину этого расстояния шириной и футов двадцати или около того высотой. Они стояли бок о бок и выглядели весьма внушительно. В их уродстве ощущалась могучая сила. От одного взгляда на них по спине пробегала дрожь.
Мы смотрели на них, а они разглядывали нас. Мы чувствовали на себе их взгляды.
Одна из машин подала голос – определить, какая именно, было невозможно.
– Не убегайте, – сказала она. – Вам не нужно нас бояться. Мы хотим поговорить с вами.
– Мы не убежим, – ответил я, подумав, что бежать было бы бессмысленно. Они моментально догонят нас, в этом я не сомневался.
– Никто не хочет нас выслушать, – чуть ли не жалобно продолжала машина. – Все убегают от нас. А мы хотим подружиться с людьми, потому что мы сами – люди.
– Мы вас выслушаем, – пообещала Синтия. – Что вы собираетесь нам рассказать?
– Давайте сначала познакомимся, – предложила машина. – Меня зовут Джо, а его – Иван.
– Меня зовут Синтия, – ответила Синтия, – а моего спутника – Флетчер.
– Почему вы не убеждали от нас?
– Потому что мы не испугались, – сказала Синтия. Я мысленно усмехнулся: на последних словах голос девушки предательски задрожал.
– Потому что, – добавил я, – бежать не имеет смысла.
– Мы – боевые ветераны, – заявил Джо. – Наша служба давно окончилась, и мы горим желанием помочь людям восстановить планету. Мы много странствовали. Те несколько человек, которых мы встретили, отказались от нашей помощи. Честно говоря, нам показалось, что они питают к нам отвращение.
– Их можно понять, – сказал я. – Вы крепко насолили им в дни воины.

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

– Мы никому не насолили, – возразил Джо. – Мы не сделали ни единого выстрела – ни он, ни я. Война подошла к концу прежде, чем мы успели повоевать.
– Как давно это случилось?
– По нашим собственным подсчетам, немногим больше полутора тысяч лет назад.
– Вы уверены? – спросил я.
– Абсолютно, – ответил Джо. – Если потребуется, мы можем вычислить дату с точностью до дня.
– Не стоит, – сказал я. – Полторы тысячи лет меня вполне устраивают.
– Значит, добавляя про себя, доля секунды О'Гилликадди обернулась восемьюдесятью с хвостиком столетиями!
– Скажите, – спросила Синтия, – помнит ли кто-нибудь из вас робота по имени Элмер?
– Элмер!
– Да, Элмер. Он говорил нам, что руководил строительством последней из боевых машин.
– Откуда вы знаете Элмера? Где он?
– Мы познакомились с ним в будущем, – ответил я.
– Так не бывает, – возразил Джо. – Нельзя знакомиться в будущем.
– Это долгая история, – сказал я. – Мы расскажем ее вам как-нибудь в другой раз.
– Нет, сейчас, – уперся Джо. – Элмер – мой старинный друг. Он работал надо мной, не над Иваном. Иван – русский.
Мне стало ясно, что обещаниями от него не отделаешься, Иван до сих пор не издал ни звука, зато Джо тараторил за двоих. Отыскав тех, кто наконец-то согласился его выслушать, он, как видно, намерен был выговориться за все годы вынужденного молчания.
– Вы там, мы тут, так не годится, – проговорил Джо. – Заходите-ка.
В лобовой части одной из машин открылся люк, из которого выехала лесенка. В проеме люка виднелось небольшое освещенное помещение.
– Каюта механиков, – сообщил Джо. – Находясь в ней, они могли спокойно заниматься ремонтом под защитой моей брони. По совести говоря, механикам с нами делать было нечего. Во всяком случае, ко мне они уж точно не прикасались. Когда в боевой машине что-нибудь разлаживалось, можно было с ходу утверждать, что поломка серьезная. Несерьезные мы исправляли сами.
Те из нас, кто соглашался на ремонт, обычно представляли собой груду металла. Домой возвращались немногие, такова была традиция. Поднимайтесь на борт.
– Думаю, все будет в порядке, – сказала Синтия.
Я не разделял ее уверенности.
– Конечно, в порядке, – прогудел Джо. – Каюта маленькая, но удобная.
Если вы голодны, я могу вас накормить. Не очень, правда, вкусно, зато питательно. Меня оборудовали всем необходимым для приготовления легкой закуски – на случай, если механики проголодаются.
– Нет, спасибо, – ответила Синтия. – Мы только недавно пообедали.
По лесенке мы поднялись в каюту. В углу ее стоял столик, у стены примостилась кушетка, напротив нее возвышалась двухъярусная кровать. Мы уселись на кушетку. Джо не преувеличивал, – каюта была тесная, но удобная.
– Приветствую вас на борту, – сказал Джо. – Очень рад вашему присутствию.
– Меня заинтересовала одна вещь, – проговорила Синтия. – Вы сказали, что Иван – русский.
– Так оно и есть. Вы, наверное, думаете, раз русский – значит, враг.
Когда-то он был моим врагом, а потом мы подружились. Когда меня проверили, нагрузили оборудованием и боеприпасами, я через Канаду и Аляску направился к Берингову проливу, пересек его под водой и покатил в Сибирь. На связь с базой я выходил редко, чтобы меня не обнаружил противник. Мне поручено было уничтожить несколько объектов, но, как выяснилось, все они были нейтрализованы без моего участия. Вскоре после того, как я достиг первого объекта, связь с базой прервалась и уже не возобновлялась. Прервалась, и все. Сначала я решил, что произошло временное нарушение связи, а затем пришел к выводу, что причина куда серьезнее. Быть может, моя страна потерпела поражение; быть может, военные центры зарылись еще глубже под землю. Как бы то ни было, сказал я себе, свой долг я исполню до конца. Я был патриотом, натуральным ура-патриотом. Вы понимаете меня?
– Я изучала историю, – ответила Синтия. – Поэтому я вполне понимаю вас.
– Я двинулся дальше. Все мои цели оказались уничтоженными, так что я занялся поиском, как тогда выражались, вероятного противника. Я прослушивал эфир, надеясь уловить сигналы секретных военных баз. Но сигналов не было – ни наших, ни вражеских. И вероятного противника тоже не было. По пути мне попадались группки людей; завидев меня, они бросались врассыпную. Я не преследовал их. На роль противника они не годились. Не станешь же тратить ядерный заряд на то, чтобы поразить горстку людей, – в особенности если их смерть не обеспечит тебе тактического преимущества. Я проезжал по разрушенным городам, в которых обитали остатки человечества. Я видел огромные воронки в несколько миль в поперечнике; меня окутывали клубы ядовитого тумана; под мои колеса стелилась выжженная до основания земля, на которой не росло ни травинки, и лишь кое-где мелькали чахлые деревца. Я не могу передать вам своих чувств, не могу описать, как это все выглядело. Наконец я повернул обратно и не спеша направился домой.
Торопиться теперь было некуда, и мне о многом надо было поразмыслить. Я не стану излагать вам своих мыслей. Скажу только, что патриот во мне умер. Я излечился от патриотизма.
– Мне вот что непонятно, – сказал я. – Я знаю, что в вашем мозгу заключено сознание нескольких людей. Вы же все время говорите о себе в единственном числе.
– Когда-то, – ответил Джо, – нас было пятеро. Пятеро тех, кто согласился пожертвовать телом и статусом человека ради того, чтобы наделить сознанием боевую машину. Среди нас был весьма известный ученый, профессор математики; среди нас был военный, генерал и опытный полководец.
Остальные трое были: астроном с хорошей репутацией, биржевой брокер на покое и, как ни странно, поэт.
– Значит, вы поэт?
– Нет, – возразил Джо. – Я не знаю, кто я. Впятером мы составили единое целое. Наши сознания нераздельны. Порой я отождествляю себя с одним или с другим членом пятерки, но это все равно получается отождествление с самим собой. Я – единое целое и в то же время – каждый из пяти. Правда, чаще всего я – один. В мозгу Ивана заключены четыре человеческих сознания, но большей частью он, подобно мне, ощущает себя единым целым.
– Мы совсем забыли про Ивана, – спохватилась Синтия. – Ему, наверное, обидно, что мы не даем ему вставить ни словечка.
– Ничуть, – сказал Джо. – Он нас очень внимательно слушает. Если бы он захотел, он бы заговорил сам или через мои динамики. Верно, Иван?
– Ты хорошо рассказываешь, Джо, – прогудел низкий, басовитый голос. Не отвлекайся.
– Ну вот, – продолжил рассказ Джо, – я повернул домой. Каким-то образом меня занесло в прерию, которая тянулась на многие мили. Кажется, ее называют степью. Она была неприветливой и однообразной, и ей не было видно ни конца, ни края. Там мы и встретились со стариной Иваном. Сперва я различил черное пятнышко на горизонте, а телескопическая оптика сообщила мне, что приближается враг. Правда, к тому времени я начал воспринимать термин «враг» как бессмысленный набор звуков. Я испытал не ненависть, а радость оттого, что в степи нашелся кто-то, похожий на меня. По словам Ивана, он почувствовал то же самое. Но ни один из нас не мог проникнуть в мысли другого. Мы принялись маневрировать, используя все известные нам уловки. Пару раз я мог подстрелить Ивана, но что-то удержало меня от этого. Иван, будучи по-русски скрытным, упорно не желает признавать того, что он не единожды пощадил меня, но я уверен, что так оно и было. Боевая машина его класса обязана была перехитрить противника. Ну да ладно; мы кружили по степи день или два, пока не сообразили, что пора кончать валять дурака. И я сказал: «Слушай, давай прекратим тянуть волынку. Мы прекрасно понимаем, что никому из нас не хочется сражаться. Мы с тобой, быть может, единственные уцелевшие в войне боевые машины. Война закончилась, нам нечего делить, так почему бы нам не подружиться?» Старина Иван не стал возражать и согласился – не сразу, правда, но согласился. Мы покатили навстречу друг другу, и наши носы соприкоснулись, Не знаю, сколько времени мы провели в степи – дни, месяцы, а может быть, годы. Ничто нас не отвлекало. Мир не нуждался в боевых машинах. Уткнувшись друг в дружку носами, мы застыли посреди этой Богом забытой степи. Мы были единственными живыми существами на много миль вокруг. Мы вели долгие разговоры и под конец сошлись настолько, что научились понимать один другого без слов.
Мне было хорошо в степи рядом с Иваном. Мы ничего не делали, ни о чем не думали и ничего не говорили. Нам хватало того, что мы вместе, что мы больше не одиноки. Вам, должно быть, покажется странным, что две неуклюжие, уродливые боевые машины подружились между собой, но ведь мы были машинами и одновременно – человеческими существами. Тогда нас как единых целых еще не существовало. Пять сознаний в моем мозгу, четыре сознания в мозгу Ивана, и все они принадлежали интеллигентным и высокообразованным людям, которым было о чем поговорить.
Однако в конце концов безделье нам наскучило. Нам захотелось приносить пользу. Мы подумали, что если люди оправились от войны, им потребуется самая разнообразная помощь. Мы обладали достаточной смекалкой, и каждый из нас девятерых был источником знаний, которым требовалось всего лишь найти выход.
Иван сказал, что на запад ехать бесполезно. С Азией покончено, сказал он, и с Европой, которую он исколесил вдоль и поперек, – тоже. Люди, которые там остались, опустились до уровня дикарей, и их было слишком мало для того, чтобы всерьез заводить речь о воссоздании экономической базы общества. Поэтому мы направились на восток, в Америку. Здесь мы обнаружили несколько малочисленных общин, члены которых понемногу набирались умения и знаний; им вот-вот могла понадобиться наша помощь. Однако до сих пор мы так никому и не помогли. Люди не желали нас слушать. Стоило нам показаться, как они с воплями разбегались в разные стороны и, как мы их ни увещевали, не соглашались принять нашу помощь. Вы первые, кто выслушал нас.
– Вся беда в том, – проговорил я, – что с нами говорить без толку. Мы не из этого времени. Мы из будущего.
– Припоминаю, – сказал Джо. – Вы утверждали, что познакомились с Элмером в будущем. А где Элмер сейчас?
– Сейчас он путешествует среди звезд.
– Среди звезд? И чего старине Элмеру не сидится…
– Послушайте, – перебил я. – Я попробую вам объяснить. Когда люди поняли, что Земля умирает, многие из них покинули планету. Они отправились в космос. Экипажи и пассажиры звездолетов были основателями бесчисленного множества колоний. В колонисты набирали образованных, умелых, знающих людей, способных основать колонию на другой планете. А необразованные и неумехи остались на Земле. Вот почему им столь необходима ваша помощь, и вот почему они, скорее всего, от нее отказываются. На Земле остались лоботрясы и те, у кого вечно все валится из рук…
– Но старина Элмер не человек…
– Зато отличный механик. Колонистам нужны были роботы вроде него, поэтому они забрали Элмера с собой.
– Элмер очутился в будущем, люди бежали в космос, – пробормотал Джо.
– Чрезвычайно любопытно. Однако как попали сюда вы? Вы обещали рассказать нам об этом. Мы слушаем.
Ни дать ни взять – вечер в семейном кругу. Все друг друга знают, все друг друга любят. Джо – чудесный парень, да и Иван тоже ничего. В первый раз за все время пребывания на Земле мне было по-настоящему хорошо.
Мы рассказами машинам о наших приключениях. Сначала говорил я, потом Синтия, потом снова я. Мы рассказали им все как на духу.
– Кладбище – дело будущего, – проговорил Джо. – Пока на Земле нет ни намека на Кладбище.
– Оно обязательно появится, – сказал я. – К сожалению, я не знаю даты его основания. Быть может, не узнало никогда.
Синтия покачала головой.
– Я тоже, – сказала она.
– Что меня радует, – заметил Джо, – так это смазка. Наша в скором времени выйдет. Мы надеялись отыскать людей, которые смогли бы достать нам смазки, пускай даже неочищенной, – мы бы рафинировали ее и использовали.
Но с людьми нам не везло.
– Вы получите смазку от Кладбища, рафинированную и готовую к употреблению, – ответил я. – Она будет того сорта, который вам требуется.
Однако я прошу вас: не соглашайтесь на цену, которую они запросят.
– Мы не согласимся, – пообещал Джо. – Они кажутся мне отъявленными мошенниками.
– Точно, – подтвердил я. – А теперь нам пора идти.
– На встречу с будущим?
– Да, – отозвался я. – Если все получится, было бы просто здорово встретить вас там. Как по-вашему?
– Назовите нам год и день, – сказал Джо.
Я исполнил его просьбу.
– Мы будем вас ждать, – проговорил он.
Едва мы подошли к лестнице, он сказал:
– Послушайте, если временная ловушка не сработает, или если ее там нет, зачем вам возвращаться в ту хижину? Куча грязи, мертвец, опять же, ну и все остальное. Приходите к нам. Условия, конечно, не ахти, но мы будем вам рады. Зимой мы можем отправиться на юг…
– Спасибо, – поблагодарила Синтия. – Мы не откажемся.
Спустившись по лестнице, мы направились прямиком к заветной расщелине. У входа в нее мы остановились и оглянулись. Наши друзья развернулись к нам лицом. Мы помахали им и вошли в расщелину.
Знакомая приличная волна нахлынула на нас, а когда она спала, мы испытали настоящий шок.
Ибо мы очутились не в каменистом овраге, а на Кладбище.

Глава 19

Утес был точно таким, каким он нам запомнился, и все так же лепились к его поверхности чахлые кедры Все было на месте – и холмы, и равнина между ними. Однако естественность исчезла. Берега ручья оделись каменными плитами; трава у подножия утеса была аккуратнейшим образом подстрижена.
Повсюду виднелись ряды надгробных памятников; тут и там были посажены вечнозеленые кустарники и тис.
Синтия прижалась ко мне, но я даже не взглянул на нее. В тот момент мне меньше всего хотелось на нее смотреть.
– Тени снова напортачили, – сказал я, стараясь, чтобы мой голос звучал твердо.
Сколько времени потребовалось Кладбищу, чтобы разрастись от своих прежних границ до этого оврага? Несколько столетий, не иначе; быть может, нас перебросило в будущее на столько, на сколько раньше отшвырнуло в прошлое.
– Неужели они в самом деле такие простофили? – проговорила Синтия. Один раз можно было ошибиться, но не дважды же подряд!
– Они продали нас, – заявил я.
– Они могли продать нас, отправляя в прошлое, – возразила Синтия. Или теперь по второму разу? Нет, если бы они хотели избавиться от нас, они бы оставили нас там. И никакой временной ловушки в расщелине бы не было.
Нет, Флетч, ты не прав.
Поразмыслив немного, я вынужден был с ней согласиться.
– Значит, всему виной их бестолковость, – проворчал я.
Мы осмотрелись.
– Лучше бы мы остались с Иваном и Джо, – буркнул я. – У нас было бы, где жить, и мы могли бы вволю поездить по свету. Ребята они неплохие.
Понятия не имею, чего нас сюда потянуло.
– Я не заплачу, – проговорила Синтия. – Ни за что не заплачу. Но мне хочется разрыдаться.
Меня подмывало заключить ее в объятия, однако я не стал этого делать.
Если я прикоснусь к ней, она наверняка ударится в слезы.
– Пойдем прогуляемся к домику Душелюба, – предложил я. – Вряд ли, конечно, он сохранился. Должно быть, Кладбище попросту снесло его.
Идти по оврагу было легко. Впечатление было такое, словно ступаешь по ворсистому ковру. Земля под ногами была ровной, и ни через какие валуны перелезать не надо. Куда ни посмотри – ряды могил, кустарник и тисовые деревья.
Я мимоходом пригляделся к датам на надгробиях, Определить, свежая передо мной могила или нет, было, разумеется, невозможно, однако даты свидетельствовали о том, что нас забросило в будущее столетий на тридцать позже того времени, в которое мы рассчитывали попасть. Синтия почему-то не обратила на даты внимания, а я решил ничего ей не говорить. Хотя кто знает? Быть может, она молчала, чтобы в свою очередь не расстраивать меня?
Мы вышли к реке. Она ничуть не изменилась, за исключением того, что деревья, которые раньше росли на ее берегах, уступили место торжественному однообразию кладбищенских монументов.
Я смотрел на реку и размышлял о том, как природа, несмотря на все ухищрения человека, умудряется сохранить самое себя. Река величаво катила свои воды по равнине между холмами, и никто не в силах был замедлить ее бег.
Синтия сжала мою ладонь.
– Флетч, – воскликнула она радостно, – разве не там мы обнаружили домик Душелюба?
Она указывала рукой на небольшую возвышенность на берегу реки.
Поглядев туда, я невольно присвистнул. Откровенно говоря, в открывшемся мне пейзаже не было ничего особенного, если не считать его удивительной красоты. Картина переменилась настолько, что у меня захватило дух. С тех пор, как мы побывали тут, прошло (для нас) лишь несколько часов. Тогда здесь была самая настоящая глушь. Густой лес спускался к реке, из-за деревьев едва виднелась крыша дома, где лежал двуглавый мертвец, да возвышались над речной долиной лысые вершины холмов. Теперь же местность приобрела благородный и цивилизованный вид, а там, где стоял когда-то невзрачный домик, хозяин которого накормил нас вкусным обедом, я увидел здание, напоминавшее воплотившуюся в реальность мечту. Его белокаменные стены казались буквально невесомыми. Оно было невысоким, но никак не приземистым. Каждое из трех крылец поддерживали изящные колонны, которые на расстоянии выглядели тонкими как карандаши. Сверкающие в лучах солнца окна опоясывали здание по всему периметру. С холма вниз к реке сбегала длинная лестница.
– Ты думаешь… – проговорила Синтия, запнувшись на середине фразы.
– Нет, не Душелюб, – ответил я. – Он бы никогда такого не построил.
Душелюб предпочитал осторожность, скрытность, осмотрительность. Он шнырял по округе, прилагая все силы к тому, чтобы остаться незамеченным, и похищая из-под носа у людей артефакты (вернее, предметы, что станут впоследствии артефактами), которые расскажут потом о жизни тех, от кого он прятался.
– Но дом его стоял именно там.
– Стоял, – подтвердил я, не зная, что еще сказать.
Неторопливо, не сводя глаз со здания на холме, мы подошли к началу лестницы. На речном берегу находилась обнесенная камнями площадка, вокруг которой посажены были, разумеется, вечнозеленый кустарник и тис.
Взявшись за руки, точно пара испуганных детишек перед поразившей их воображение вещью, мы разглядывали белокаменную лестницу, что вела к чудесному зданию на холме.
– Знаешь, что она мне напоминает? – спросила Синтия. – Лестницу в небеса.
– Как это? – не понял я. – Разве ты видела лестницу в небеса?
– Нет, но она очень похожа на описания в древних книгах. Только вот что-то ангельских труб не слышно. – Ты без них как-нибудь обойдешься?
– Попробую, – ответила она.
Интересно, подумалось мне, что привело ее в столь легкомысленное настроение? Что касается меня, то я был зол на призраков и пребывал в некоторой растерянности. Красота пейзажа радовала глаз, но мне не понравилось, что здание со сверкающими окнами построили на том месте, где стоял раньше домик Душелюба. Правда, вполне логично было бы заключить, что между ними существует какая-то связь, но как я ни напрягал мозги, никакой связи мне обнаружить не удалось.
Лестница оказалась длинной и довольно крутой. Мы поднимались по ней в гордом одиночестве. За нами никто не наблюдал, хотя несколько минут назад на одном из крылец дома я заметил группу из трех или четырех человек.
Закончилась лестница еще одной площадкой, намного больше той, которая была внизу. Мы пересекли ее и направились к центральному крыльцу. Если издалека здание выглядело прекрасным, то вблизи оно ошеломляло своей красотой. Белоснежный камень, изящные обвода стен при взгляде на него возникало своеобразное, я бы сказал, благоговейное впечатление. Надписи над входом, которая объясняла бы назначение здания, не было. Помнится, я без особого интереса подумал о том, чем же оно может быть.
Входная дверь открывалась в фойе, где царила та звонкая тишина, которая обычно встречает посетителей музеев и картинных галерей. Посреди залы, залитый ярким светом ламп, помещался под стеклянным колпаком какой-то предмет. У двери во внутренние помещения здания застыли в карауле двое охранников; я принял их за охранников потому, что они были в форме.
Из глубины дома доносилось шарканье ног и слышались приглушенные голоса.
Мы приблизились к колпаку. Под ним находился тот самый кувшин, который показывал нам за обедом анахронианин! Я узнал его сразу, никакой другой воин не мог столь удрученно опираться на щит, никакое другое сломанное копье не могло выразить такого отчаяния от проигранной битвы.
Синтия, которая нагнулась к колпаку, чтобы получше рассмотреть кувшин, выпрямилась.
– То же самое клеймо, – проговорила она. – Взгляни.
– Ты уверена? Ведь ты не понимаешь по-гречески. Или понимаешь?
– Нет, не понимаю. Однако на клейме можно разобрать имя: Никостенес.
Значит, клеймо должно читаться так: «Никостенес изготовил меня».
– Он мог наделать таких кувшинов без счета, – возразил я. В меня словно вселился бес противоречия; я отказывался признать очевидное – что именно этот кувшин мы видели на буфете в доме Душелюба.
– Конечно, мог, – согласилась Синтия. – Наверное, он был прославленным мастером. Мне кажется, его кувшин был в своем роде шедевром.
Потому-то Душелюб и позаимствовал его для коллекции. Шедевры же неповторимы. Быть может, наш горшечник вылепил его для кого-то из великих современников…
– Например, для Душелюба.
– Может, и для него, – сказала Синтия.
Я так увлекся созерцанием кувшина, что не заметил подошедшего к нам охранника.
– Прошу прощения, – отчеканил он. – Вы, должно быть, Флетчер Карсон?
Расправив плечи, я поглядел на него.
– Да, – сказал я, – но откуда вам…
– А ваша спутница – мисс Лансинг?
– Верно.
– Соблаговолите следовать за мной.
– Подождите, – запротестовал я. – С какой стати?
– С вами хочет поговорить ваш старый друг.
– Что за чушь! – воскликнула Синтия. – У нас тут нет никаких друзей.
– Я вынужден повторить приглашение, – негромко произнес охранник.
– Не Душелюб же? – пробормотала Синтия.
– Человечек с лицом тряпичной куклы и перекошенным ртом? – справился я у охранника.
– Нет, – ответил он. – Ничуть не похоже.
Нам не оставалось ничего другого, как последовать за ним.
Он повел нас по длинному коридору, вдоль стен которого расставлены были столики с экспонатами, причем рядом с каждым из предметов лежала пояснительная табличка. Однако охранник шел быстрым шагом, так что возможности задержаться и оглядеться у меня не было. Подведя нас к ничем не примечательной двери, он постучал. Чей-то голос пригласил зайти. Он распахнул дверь, пропустил нас и закрыл ее за нами, сам оставшись снаружи.
Стоя у порога, мы разглядывали сидевшее за столом существо – не человека, а именно существо.
– Вот и вы, – сказало оно. – Долгонько же вы добирались. Я уже начал было опасаться, что вы не придете, что наш план пошел насмарку.
У существа была металлическая голова, прикрепленная к слабому, металлическому же подобию человеческого тела. С нами разговаривал робот, который, при всем при том, был ни капельки не похож на прежде виденных мною роботов. Он разительно отличался от Элмера, да и от любого другого нормального робота. Он представлял собой металлическую пародию на человека.

Предыдущая страница 13 Следующая страница


Мир кладбища 14

– Хватит морочить нам голову, – не выдержал я. – Охранник обещал нам встречу со старым другом. Позвольте спросить…
– Разумеется, – перебил меня робот. – Мы знакомы с вами давным-давно.
Вам трудно узнать меня, поскольку я существенно изменил свой внешний вид, но для вас я – все тот же Рамсей О'Гилликадди.
Я чуть было не расхохотался ему в лицо.
– Мистер О'Гилликадди, – проговорила Синтия, – ответьте, пожалуйста, на один вопрос. Сколько было металлических волков?
– Ну, это просто, – заявил О'Гилликадди. – Их было трое. Элмер расправился с двумя, так что уцелел лишь один.
Он указал на кресла перед столом.
– Присаживайтесь. Вы убедились, что я – это я, и нам пора приступить к делу.
Мы сели.
– Я от души рад приветствовать вас, – сказал он. – Мы тщательно все продумали, и ошибки как будто быть не могло, но в темпоральных вопросах не застрахован никто. При мысли о том, что могло бы произойти, если бы вы не появились здесь, меня начинает бить дрожь. Хорошо, что вы не знаете того, что известно мне. Короче говоря, тут ничего бы не было, хотя, если рассуждать здраво…
– Под «тут» вы имеете в виду ваш музей? – спросил я. – Музей, в котором хранится коллекция Душелюба?
– Так вы знаете про Душелюба?
– Скорее, догадываемся.
– Ну да, ну да, – проговорил О'Гилликадди. – Вы очень сообразительны.
– А где Душелюб сейчас? – поинтересовалась Синтия. – Мы надеялись встретить его здесь.
– Убедившись в том, что его собрание артефактов, в том числе и богатейшая коллекция, хранившаяся в балканских пещерах, передано в музей, – сообщил О'Гилликадди, – он отбыл на планету Олден с тем чтобы возглавить археологическую экспедицию на свою родную планету. Не получив за много лет ни единой весточки с родины, он пришел к выводу, что его раса прекратила существование по одной из тех причин, которые обычно приводят к исчезновению расы. Пока никаких сообщений об экспедиции не поступало. Мы ожидаем их с нетерпением.
– Мы?
– Я и мои собратья-тени.
– Вы что, все теперь такие?
– Разумеется, – ответил он. – Это входило в условия соглашения.
Однако я забыл, что вам ничего не известно о договоре. Позвольте мне рассказать вам.
Естественно, мы не возражали.
– Дело обстоит следующим образом, – заговорил он. – Мы отправим вас в ваше настоящее, в тот темпоральный момент, в который вы рассчитывали прибыть, войдя во временную ловушку…
– Вы напортачили тогда, – перебил я, – и наверняка напортачите снова, и…
Он поднял металлическую ладонь.
– Мы не напортачили, – сказал он. – Мы сделали то, что намеревались сделать. Мы перебросили вас сюда потому, что иначе наш план не сработал бы. Не очутившись здесь и не получив необходимых сведений, вы бы не имели представления о том, как вам надлежит себя вести. А теперь вы вернетесь во всеоружии.
– Подождите-ка! – воскликнул я. – Вы все запутали. Я не вижу смысла…
– Смысл есть, – заверил меня О'Гилликадди. – Он заключается в том, что мы перекинули вас из далекого прошлого в наше сегодня для того, чтобы вы ознакомились с планом; затем мы отошлем вас в ваше настоящее, где вы осуществите задуманное, что приведет к тому будущему, в котором вы сейчас находитесь.
Я вскочил и стукнул кулаком по столу.
– Хватит пудрить нам мозги! – гаркнул я. – Что вы тут плетете насчет времени? Каким это образом мы очутились в будущем, которое не наступит, пока мы чего-то там не сделаем в нашем настоящем?
О'Гилликадди, казалось, излучал самодовольство.
– Разумеется, вам трудно уловить суть идеи с ходу, – великодушно признал он. – Но поразмыслив, вы поймете, что к чему. Мы собираемся переместить вас обратно во времени…
– Промахнувшись на пару тысячелетий, – съязвил я.
– Вовсе нет, – возразил О'Гилликадди. – Мы больше не полагаемся на свои способности. Попадание в яблочко гарантируется, поскольку в наше распоряжение, согласно одному из пунктов договора, предоставили темпоральный селектор, который выполняет переброску во времени с точностью до доли секунды.
– Вы часто упоминаете о плане и о договоре, – сказала Синтия. Объясните нам, пожалуйста, что вы имеете в виду.
– Охотно, – ответил О'Гилликадди. – Мы отправим вас в ваше темпоральное настоящее, где вы встретитесь с Максуэллом Питером Беллом и…
– И Максуэлл Питер Белл вышвырнет меня из окошка, – докончил я.
– Он не посмеет, – сказал О'Гилликадди, – если вас будут сопровождать две боевые машины с полным боезапасом. Их присутствие в корне изменит ситуацию.
– Но откуда вы знаете, что боевые машины…
– Вы ведь назначили им встречу в определенном месте в определенный день, не так ли?
– Так, – ответил я.
– Ну вот. Вы зайдете к Максуэллу Питеру Беллу и скажете ему, что у вас есть доказательства того, что он прячет на Кладбище контрабандные артефакты, и что…
– Но контрабанда артефактами не преследуется законом.
– К сожалению, вы правы. Однако представьте себе, какое пятно будет посажено на безупречную репутацию «Матери-Земли»! Речь идет не просто о непорядочности чиновников, а о нечистоплотности фирмы как таковой.
Сокровища вместо покойников – это вам не шутка. От подобного удара они вряд ли оправятся.
– Пожалуй, – нехотя признал я.
– Вы объясните ему, причем убедитесь, что он понял вас как надо, что вы, быть может, воздержитесь от обнародования фактов, если он согласится выполнить следующие условия.
И О'Гилликадди принялся загибать пальцы.
– Кладбище передает олденскому университету все имеющиеся у него артефакты, не утаив ни единого из них, и обязуется в дальнейшем не заниматься контрабандой. Кладбище осуществляет доставку артефактов на Олден и открывает регулярное пассажирское сообщение с Землей, устанавливая цены на билеты в соответствии с принятыми на других галактических линиях расценками и обеспечивая сравнительно недорогое проживание туристам и паломникам, которые пожелают посетить Землю. Кладбище основывает и обязуется поддерживать в порядке музей для хранения коллекции артефактов историка Ронекса с планеты Абернакс, каковую коллекцию он собирал в течение многих веков. Кладбище…
– Душелюб, – проговорила Синтия.
– Душелюб, – подтвердил О'Гилликадди. – Продолжая перечень…
– Мне вот что не дает покоя, – перебила Синтия. – Почему волк сначала гнался за нами, а потом…
– Потому, – ответил О'Гилликадди, – что волк один из роботов Душелюба, которого тому удалось внедрить в кладбищенскую стаю. По совести говоря, Душелюб приложил руку ко всему, что происходило на Земле. Вы позволите мне продолжить?
– Пожалуйста, пожалуйста, – отозвалась Синтия.
О'Гилликадди вернулся к загибанию пальцев.
– Кладбище финансирует исследовательскую программу и изыскивает материалы, необходимые для создания надежной системы темпоральных перемещений. Кладбище также финансирует другую программу, а именно, по разработке метода переселения человеческой сущности в мозг робота; первыми переселению должны подвергнуться обитатели Земли, известные под именем теней…
– Вот как вы… – заметила Синтия.
– Вот как я приобрел свой нынешний вид. Но пойдем дальше. Кладбище соглашается на создание галактической контрольной комиссии, которая не только будет следить за соблюдением условий данного договора, но и получит право проверять отчетность Кладбища и, в случае необходимости, вмешиваться в его деятельность.
Он закончил.
– Все? – спросил я.
– Вроде бы, да, – ответил он. – Вроде бы мы ничего не забыли.
– Надеюсь, – сказал я. – Дело за малым: добиться согласия Кладбища.
– Я думаю, они согласятся, – заявил О'Гилликадди. – Вы же тут, не правда ли? И я тут, и музей, и темпоральный селектор ожидает вас.
– Вы позаботились обо всем, – в голосе Синтии слышались презрение и гнев. – И забыли только о композиции Флетчера! Как вы могли о ней забыть?
Ведь если бы не его мечта, ничего бы не случилось! Вы и представить себе не можете, как он ждал…
– Я предвидел ваш вопрос, – сообщил О'Гилликадди. – Если вы ничего не имеете против того, чтобы пройти в просмотровый зал…
– Вы хотите сказать…
– Да-да. Вы с Бронко поработали на славу, мистер Карсон. Вы создали шедевр, который пережил века.
Я смятенно покрутил головой.
– Что с вами, мистер Карсон? – встревожился О'Гилликадди. – Разве вы не рады?
– Да как вы можете такое ему предлагать? – вскричала Синтия; в глазах ее сверкали слезы. – Вы же все испортите! Неужели вы хотите, чтобы он увидел, услышал и почувствовал то, чего еще не успел создать? Зачем, зачем вы ему сказали? Теперь он все время будет помнить о том, что должен сочинить шедевр! Он же об этом и не думал, он надеялся, что у него получится не хуже, чем у других, и все, а вы…
Я взял ее за руку.
– Не переживай так, – проговорил я. – Забыть я, конечно, не забуду, но со мной будет Бронко. Он не даст мне бездельничать.
– Ну что ж, – заметил О'Гилликадди, поднимаясь, – прежде чем вы вернетесь в свое время, вас хотели бы повидать ваши друзья.
Карикатурно покачиваясь, он вышел из комнаты. Следом за ним мы миновали коридор и пересекли фойе.
Они дожидались нас, выстроившись в ряд перед крыльцом, все пятеро боевые машины, Элмер, Бронко и волк.
В неловком молчании мы глядели на них, а они – на нас.
– Мы будем ждать вас там, – подал наконец голос Элмер. – Мы все будем ждать вас там.
– Что касается боевых машин, мы сами просили их встретить нас, сказала Синтия. – Однако вы…
– Нас привел волк, – перебил Бронко.
– Волк? – удивился я. – Как это ему удалось? Вы расправились с двумя его товарищами, а его, значит, не тронули?
– Он хитер как лиса, – ответил Бронко. – Он начал играть с нами. То вертелся вокруг, то падал на спину и болтал лапами в воздухе, то скалил зубы. Мы решили, что он добивается того, чтобы мы пошли за ним. Он был так настойчив!
Волк оскалил зубы.
– Пора, – сказал О'Гилликадди. – Нам хотелось лишь, чтобы вы убедились, что они будут ждать вас.
Он повел нас обратно в дом.
– Для тебя скоро все закончится, – заметил я, обращаясь к Синтии. Ты вернешься на Олден и обрадуешь Торни…
– Я не собираюсь возвращаться, – отрезала она.
– То есть как?
– Разве вам с Бронко не требуется подмастерье?
– Пожалуй, требуется, – кивнул я.
– Флетч, ты помнишь свои слова, сказанные там, в прошлом? Ты обещал полюбить меня. Так вот, я заставлю тебя сдержать обещание.
Я сжал ее ладонь.
Заставлять меня было ни к чему.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 13)


Клиффорд Саймак

Мир кладбища

 Читать книгу

Аннотация

Впервые я увидел Кладбище при свете дня. От его красоты захватывало дух. Сверкающие надгробные памятники рядами тянулись по долине и покрывали склоны близлежащих холмов. Аккуратно подстриженная, нигде не вытоптанная трава изумрудным ковром устилала землю. Величественные сосны, которые отделяли одну аллею могил от другой, тихо и заунывно шелестели.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.