Клиффорд Саймак - Исчадия разума

1 Клиффорд Саймак

Глава 1

А я все вспоминал своего старого друга и слова, что он сказал мне в последний раз, когда я его видел. Это было за два дня до того, как его убили - убили прямо на шоссе. Во время катастрофы там было машин не меньше, чем всегда; его машина превратилась в искореженную груду металла, и следы покрышек рассказывали, как это случилось, как он врезался в другую машину, внезапно вынырнувшую со своей полосы ему наперерез. Все было ясно, кроме одного: та другая машина бесследно исчезла.
Я пытался выбросить загадку из головы и думать о чем-нибудь еще, но проходили часы, бесконечная бетонная лента разматывалась мне навстречу, мимо мелькали весенние сельские пейзажи, а память нет-нет да и возвращала меня к последнему вечеру, когда мы с ним виделись.
Он сидел в огромном кресле, которое, казалось, того и гляди поглотит его, засосет в глубину своих красно-желтых узоров, - сморщенный гном, перекатывающий в ладонях стаканчик бренди и посматривающий на меня снизу вверх.
- Сдается мне, - говорил он, - что мы в осаде. Нас обложили наши собственные фантазии. Все наши вымыслы, все уроды, каких мы напридумали с тех времен, когда первобытный человек сидел скорчившись у костра и вглядывался в черноту ночи за порогом пещеры. И воображал, что может таиться там во тьме. И ведь, конечно, знал про себя, что там на самом деле. Кому, как не ему, было знать - ведь он был охотник, собиратель трав, первопроходец в царстве дикой природы. У него были глаза, чтобы видеть, и нос, чтобы ощущать запахи, и уши, чтобы слышать, и все эти чувства, скорее всего, были куда острее, чем у нас сегодня. Он помнил наперечет все и всех, кто и что может прятаться во тьме. Помнил, знал назубок и все-таки не доверял себе, не доверял своим чувствам. И его крохотный мозг, при всей своей примитивности, без устали лепил новые формы и образы, измышлял иные виды жизни, иные угрозы…
- И ты думаешь, мы не лучше? - спросил я.
- Разумеется, - ответил он. - Наши вымыслы на другой манер, но не лучше…
Сквозь открытые двери в комнату залетел ветерок и принес с собой слабый аромат весенних цветов. И вместе с ветерком донесся отдаленный рокот самолета, совершавшего круг над Потомаком перед тем, как приземлиться на другом берегу.
- Мы теперь придумываем другое, - продолжал он. - Тут есть о чем еще поразмыслить. Мы, пожалуй, не придумываем нынче таких страшилищ, как в пещерные времена. Те были страшилищами во плоти, а нынешних, каких мы вызываем к жизни сегодня, можно бы назвать умственными…
У меня осталось подозрение, что он был готов развить свою диковинную концепцию и сказать больше, гораздо больше, но как раз в эту минуту в комнату ввалился Филип Фримен, его племянник. Филип, сотрудник Госдепартамента, горел нетерпением поведать странную и забавную историю про одного высокопоставленного чудака, пожаловавшего в Вашингтон с визитом, а потом разговор перешел на какие-то иные темы, и о том, что люди попали в осаду, уже не упоминалось.
Впереди замаячил указатель, предупреждающий о съезде на Старую военную дорогу, и я сбросил газ, чтобы вписаться в поворот, а как только очутился на старой дороге, пришлось тормозить еще решительнее. Я проехал несколько сот миль, делая не меньше восьмидесяти миль в час, и теперь сорок казались черепашьей скоростью, - но для такой дороги, как эта, и сорок было слишком много.
Я, честно сказать, давно забыл, что на свете есть такие дороги. Когда-то покрытие было гудроновым, но на многих участках гудрон потрескался, наверное, по весне, когда таял снег, потом трещины залатали каменной крошкой, а она с годами стерлась в порошок, в тонкую белую пыль. Дорога была узкой изначально и еще сузилась оттого, что с обеих сторон обросла густыми кустами, кусты сжимали ее как изгородь, всползали на обочины, и машина словно плыла в тени листвы по извилистой мелководной канаве.
Шоссе шло вдоль гребня, а Старая военная дорога с места в карьер нырнула вниз меж холмами - такой я и представлял ее себе по памяти, хоть и не помнил, чтоб уклон был таким крутым и начинался сразу же, едва я съехал с верхней бетонки. А впрочем, бетонку, по которой я только что мчался, перестроили и превратили в шоссе лишь несколько лет назад.
Другой мир, - сказал я себе, и это, конечно же, было именно то, чего я искал. Правда, я не ждал, что другой мир охватит меня так внезапно, что для этого будет довольно просто-напросто свернуть с шоссе. Да и попал ли я в другой мир? Не вернее ли, что мир здесь не столь уж и отличен, просто у меня разыгралось воображение и я увидел его таким в силу самовнушения: предвкушал, что увижу другой мир, вот и увидел.
Неужели и вправду Пайлот Ноб нисколько не изменился? - задал я себе вопрос. Казалось почти невероятным, чтобы городишко мог стать иным. Судьба не давала ему такого случая. Все эти годы он лежал вдали от больших событий, они не затрагивали его, обходили его стороной, так зачем ему было меняться? «Но вопрос, - признался я себе, - вовсе не в том, сильно ли изменился Пайлот Ноб, а в том, насколько изменился я сам…»
И почему, - задал я себе еще вопрос, - человек так тоскует по прошлому? Ведь знает же он - знает даже тогда, когда тоскует, - что осенней листве никогда уже не пламенеть так ярко, как однажды утром тридцать лет назад, что ручьям никогда больше не бывать такими чистыми, холодными и глубокими, какими они помнятся с детства, что по большей своей части картинки такого рода остаются и останутся привилегией тех, кому от роду десять лет.
Наверняка можно бы выбрать добрую сотню мест, и притом более комфортабельных, где я точно так же обрел бы свободу от треска телефона, где мне точно так же не пришлось бы вязать узелки на память и клятвенно обещать во что бы то ни стало поспеть к определенному сроку, где не надо было бы спешить на встречи с важными шишками, представляться умным и хорошо информированным и приноравливаться к сложным привычкам окружающих, к тому же усложняющимся день ото дня. Есть сотня других мест, где нашлось бы время думать и время писать, где позволительно не бриться, если не хочется, где можно одеваться кое-как и ни одна живая душа этого не заметит, где можно, если вздумается, удариться в лень или в беспечность, можно не слушать новостей, можно не играть ни в ученость, ни в остроумие, а вместо этого предаться беззлобным сплетням, не имеющим ровно никакого значения.
Сотня других мест - и все же, когда я принимал решение, у меня, в сущности, не было и тени сомнения в том, куда я поеду. Может статься, я чуть-чуть дурачил себя, но это само по себе доставляло мне удовольствие. Я бежал домой, но не признавался себе, что бегу домой. Ведь знал же я, знал на протяжении всех долгих бетонных миль, что такого места, какое мне рисовалось, нет и никогда не было, что годы сыграли со мной шутку, обратив реальность в набор обольстительных иллюзий из тех, что одолевают каждого из нас, едва вспоминается юность.
День клонился к вечеру уже когда я свернул с шоссе, а теперь дорога проваливалась все глубже меж холмов, и по временам ее застилала тяжкая тьма. Сквозь густеющие сумерки поодаль, в укромных долинках, светились мягкие белые шары фруктовых деревьев в цвету, а порывами до меня долетал и их аромат, - очевидно, они росли не только поодаль, но и много ближе ко мне, просто были скрыты от глаз. И хотя вечер едва вступал в свои права, мне казалось, что я улавливаю еще и странное благоухание тумана, поднимающегося с сочных лугов по берегам извилистых речушек.
Годами я твердил себе, что помню местность, где очутился сейчас, наизусть, что она впечатана мне в душу с детства и стоит лишь попасть на старую дорогу, как я найду Пайлот Ноб безошибочно, чутьем. Однако теперь у меня возникло подозрение, что я ошибался. Потому что мне до сих пор не случилось опознать ни одного конкретного дерева, ни одного камушка. Общие контуры местности - да, они были точно такими, как помнились, но ничего более определенного, чтобы я мог ткнуть пальцем и воскликнуть: вот, наконец-то я понял, где нахожусь, - ничего подобного не попадалось. Это раздражало, а, пожалуй, и унижало, и я поневоле усомнился: та ли это дорога, что ведет в Пайлот Ноб?
Дорога была скверной, много хуже, чем я ожидал. Я отказывался понимать, почему ее довели до подобного состояния. Ну ладно, резкие повороты, повторяющие изгибы холмов, еще можно простить. А выбоины? А участки, утонувшие в непролазной пыли? И давным-давно следовало бы сделать что-то с каменными мостиками, где двум машинам не разминуться. Впрочем, встречных машин и не было. Похоже, я был на дороге совершенно один.
Темнота сгущалась, и пришлось включить фары. Как еще раньше пришлось сбросить газ и порой ползти со скоростью не более двадцати миль. Иначе эти резкие повороты появлялись перед носом слишком стремительно, и я не чувствовал себя в безопасности.
Пайлот Ноб, уж это заведомо, не мог быть очень далеко - самое большее миль сорок от той точки, где я свернул с шоссе, а я с тех пор проехал по крайней мере половину этого расстояния, никак не меньше. Можно бы сказать поточнее, если бы засечь пробег в момент поворота, но я, к несчастью, не догадался.
А дорога становилась не лучше, а хуже, и вдруг сделалась еще хуже, чем когда бы то ни было. Машина шла на подъем по теснине, зажатой между холмами, и с обеих сторон к дороге припадали массивные валуны - лучи фар то и дело скользили по их бокам. Да и погода переменилась. На небе уже загорались было редкие звездочки, а теперь они пропали, и до меня донеслось бормотанье грома, отдаленное, но многократно отраженное склонами.
Неужели я прозевал какую-нибудь развилку? Что, если в темноте нечаянно свернул на дорогу, ведущую обратно на гребень? Но, как я ни старался, я не мог припомнить, чтобы дорога раздваивалась. С той минуты, как я свернул с шоссе, передо мной лежала одна и только одна дорога. Правда, время от времени к ней подбегали проселки с окрестных ферм, но именно проселки и всегда под прямым или примерно под прямым углом.
Одолев очередной крутой поворот, я приметил справа кучку низких строений с единственным слабо освещенным окном. Я снял ногу с акселератора и пододвинул к педали тормоза, почти решившись остановиться и спросить, правильно ли я еду. Но почему-то, - право, не берусь объяснить, почему, передумал и поехал дальше. Ведь если понадобится, я всегда найду местечко, чтобы развернуться и подать назад. Или попадется какая-нибудь другая ферма, где можно будет притормозить и справиться о дороге.
Вон, пожалуйста, впереди, не больше мили отсюда, на склоне холма распласталась еще одна кучка строений, и там тоже светится единственное окошко, почти в точности как то, которое я только что миновал.
На какую-то долю секунды, будто завороженный этим окошком и падающим из него слабым лучиком, я отвел глаза от дороги, а когда вновь посмотрел вперед, увидел прямо в конусе света от фар нечто несущееся мне навстречу. В следующую долю секунды я, наверное, окаменел - мозг наотрез отказывался принять на веру то, о чем доложили чувства: навстречу пер динозавр.
Я не знаток динозавров и не желаю им становиться - на свете есть столько вещей, вызывающих у меня больший интерес. Но как-то летом я ездил в Монтану и провел неделю с палеонтологами, которые, задыхаясь от радости (и обливаясь потом), раскрывали, по собственному их выражению, кладбище костей и выкапывали бог весть чем примечательные останки и осколки существ и событий, живших и бывших шестьдесят миллионов лет назад. И как раз при мне они обнаружили скелет трицератопса почти безупречной сохранности и пришли в великое возбуждение, поскольку найти трицератопса вообще-то не редкость, скелетов хоть отбавляй, но у этого были какие-то мелкие отличия от всех найденных прежде.
И вот он самый, трицератопс, мчится прямо на меня по дороге - не ископаемый скелет, а гора живого мяса. Голову наклонил, выставил вперед, как два копья, рога над глазами, а позади рогов высится блестящий костный щит. Мчится целеустремленно, громада тела, кажется, заполнила собой всю дорогу и уже набрала порядочную скорость. Разумеется, у такой зверюги хватит силы, да и просто веса, чтобы раскатать автомобиль в металлический блин.
Я отчаянно крутанул баранку, не вполне понимая, что делаю, но, по-видимому, чувствуя, что бездействовать нельзя. Возможно, я надеялся, что машина избежит тарана, если вкатится на склон чуть повыше, а может, думал даже, что сумею развернуться и пуститься наутек.
Машина дернулась и пошла юзом, конус света от фар соскользнул с дороги и завяз в путанице каменных осыпей и кустов крутогорья. Динозавра я больше не видел, но думал, что вот-вот раздастся страшный удар и в машину врежется его огромная бронированная голова.
Задние колеса заносило, пока они не сползли в кювет, а дорога была такая узкая, что передние колеса оказались на противоположной ее стороне. Машина поднялась на дыбы, меня откинуло на спинку сиденья, а ветровое стекло смотрело теперь прямо в небо. Двигатель заглох, фары потускнели, и я ощутил себя подсадной уткой, выставленной на дорогу в ожидании той секунды, когда старик трицератопс подденет меня на рога.
Дожидаться этой секунды я не стал. Я распахнул дверцу, кубарем выкатился наружу и кинулся вверх по склону, натыкаясь на валуны и отскакивая, как мячик, от кустов. В любую секунду сзади на меня обрушится грохот, и… Но грохота не было.
Я споткнулся о камень, свалился в чащобу и основательно исцарапался, а с дороги все не доносилось ни звука. Странно, очень странно: трицератопс должен был бы уже сто раз наткнуться на машину, даже если бы брел вперевалочку, не спеша.
Кое-как выкарабкавшись из кустов, я съежился на открытом склоне. Отблеск автомобильных огней, хоть и слабый, отраженный холмами, освещал дорогу в обоих направлениях футов на сто. Дорога была пуста, динозавра не было и в помине. Разумеется, он все равно может, должен рыскать где-то невдалеке. Чем занимаются динозавры, предоставленные самим себе? В одном я был уверен - я видел его ясно, как днем, видел собственными глазами и опознал без ошибки. Может, он затаился во тьме и решил поохотиться на меня? Хотя в идее, что такая громоздкая тварь способна затаиться, сквозило что-то абсурдное. Трицератопсы не созданы для того, чтобы таиться и прятаться.
И все равно я дрожал, припав к земле. По-над холмами погромыхивал гром, в свежем вечернем воздухе можно было различить аромат цветущих яблонь. «Но это же смехотворно!» - воскликнул я про себя, прибегая к давнему проверенному психологическому приему. Не было там никакого динозавра и не могло быть. Ну откуда ему взяться среди холмов моего детства, в каких-то двадцати милях от милого родного городишки Пайлот Ноб! У меня просто разыгралось воображение. Увидел что-то непривычное и принял за динозавра.
Однако что с психологическими приемами, что без, я видел его и, черт меня возьми, видел ясно. Я будто видел его до сих пор - лоснящаяся складчатая шкура и глазенки как раскаленные угли, отражающие свет фар. Я не знал, что произошло и как это объяснить (потому что встретить трицератопса на сельской дороге через шестьдесят миллионов лет после того, как околел последний из их породы, конечно же, немыслимо), - но принять за истину, что его там не было, я не мог тоже.
Кое-как поднявшись на нетвердые ноги, я начал осторожно красться назад к машине по усыпавшим склон шатким и острым камням, которые так и норовили выскользнуть из-под подошв. Гром гремел все сильнее. Холмы к западу от долины, к которой должна бы вывести петляющая дорога, то и дело озарялись вспышками молний. Гроза быстро надвигалась, подступая ближе и ближе.
Машина застряла поперек дороги, задние колеса в кювете, кузов всего на дюйм-другой приподнят над полотном. Я залез на сиденье, выключил свет и нажал на стартер. Но когда сделал попытку тронуться, машина не шелохнулась. Задние колеса прокручивались с воем, потоки грязи пополам с мелкими камешками барабанили изнутри по крыльям. Я попытался подать немного назад, чтобы тронуться с разгона, - колеса продолжали вертеться вхолостую. И дураку было ясно, что завяз я прочно.
Я заглушил мотор и вылез, постоял немного, вылавливая в паузах между раскатами грома хоть какой-нибудь звук, намекающий на большого зверя, который притаился во тьме. Я не расслышал ровным счетом ничего.
Тогда я пошел пешком, по правде говоря, не слишком смело - да что там, по-прежнему перепуганный до смерти, готовый сорваться и бежать сломя голову при малейшем шевелении в темноте, при малейшем шорохе.
Впереди была ферма, та, что я приметил раньше. Свет все так же лился из единственного окошка, остальная часть дома тонула в потемках. Яркой синей вспышкой полыхнула молния, и я понял, что это не дом, а домик, крохотная развалюха, прижатая к земле, с перекошенной под ветром, дико накренившейся трубой. Выше домика на склоне расположился ветхий амбар, навалившийся по-пьяному на одинокую копну сена, а за амбаром - навес для скота на отесанных столбах. При свете молнии он показался странным сооружением из белых отполированных костей. Позади домика высилась исполинская поленница, а рядом с ней - допотопный автомобиль, рыдван, опирающийся задом не на колеса, а на доску поперек козел.
Единственной вспышки оказалось довольно, чтобы я признал этот домик. Не этот конкретный домик, конечно, но тип жилища, к какому он принадлежал. Когда я мальчишкой бегал по окрестностям Пайлот Ноба, я видел таких немало: нищенские наделы (трудновато было назвать их фермами), где семьи, утратившие всякую надежду на лучшее, надрывались год за годом, лишь бы сохранить на плечах какую-то одежонку, а на столе - еду. Такие наделы были в этих краях двадцать лет назад и вот сохранились до сих пор, а значит, тут ничего не изменилось. Что бы ни происходило во внешнем мире, здешние люди, теперь я убедился, жили так же или почти так же, как повелось от века.
Путь озарили новые вспышки, с их помощью я вскарабкался по тропке к освещенному окошку и наконец добрался до дверей. Поднялся по шатким ступенькам на крыльцо, постучал.
Даже и ждать не пришлось. Дверь отворилась почти мгновенно. Словно обитатели поджидали меня, словно предвидели встречу.
Тот, кто открыл мне, был плотен и седоват. На голове у него была шляпа, а в зубах трубка. Зубы, сжимавшие трубку, изрядно пожелтели, а глаза, выглядывавшие из-под большой черной шляпы, из-под ее нависших полей, прежде были голубыми, да вылиняли.
- Ну входи, входи, - бросил он. - Не пялься без толку. А то гроза грянет, шкуру промочишь.
Я переступил порог, а он притворил дверь. Это оказалась кухня. Дородная тетка - голова крупная, тело еще крупнее, одета в бесформенное платье-балахон, а волосы повязаны тряпкой - стояла у плиты, где пылали дрова, и готовила ужин. Колченогий стол был готов к трапезе, то есть накрыт клеенкой, а на середину выставлен керосиновый фонарь.
- Извините, что беспокою вас, - вымолвил я, - но моя машина завязла на дороге, не сдвинешь. И кроме того, я, наверное, заблудился…
- Дороги тут путаные, - ответил мужчина. - Для тех, понятно, кто не привык. Иная вьется, вьется, а потом, глядишь, никуда и не приведет. А ты куда путь держишь, незнакомец?
- В Пайлот Ноб.
Он глубокомысленно кивнул.
- Выходит, ты не туда заехал. Тут, немного ниже, надо было в другую сторону поворачивать.
- Мне подумалось, - сказал я, - не согласитесь ли вы запрячь лошадь и вытянуть мою машину обратно на дорогу? Ее занесло, задние колеса попали в кювет. Я более чем охотно заплачу вам за ваши хлопоты…
- Слышь, незнакомец, присядь-ка, - перебил он, вытаскивая стул из-под стола. - Мы как раз собирались поесть, еды хватит на троих. Окажи милость составить нам компанию.
- А как же машина? Я, признаться, спешу…
Он качнул головой.
- Ничего не выйдет. Сегодня, по крайней мере. Лошадей-то нет на конюшне, пасутся где-то, может, наверху на холмах. Не сумеешь ты заплатить мне столько, и никто не сумеет, чтобы я потопал их искать, когда вот-вот хлынет дождь и вокруг полно гремучих змей.
- Но гремучие змеи, - возразил я глуповато и невпопад, - по ночам не выползают…
- Вот что я тебе скажу, сынок, - заявил он. - Про гремучих змей никто ничего наверняка не знает.
- Извините, я не представился, - сказал я. - Меня зовут Хортон Смит.
Мне, по правде говоря, надоело, что он обращается ко мне «незнакомец» или «сынок». Но женщина вдруг отпрянула от плиты, впрочем, не выпуская огромной вилки из рук, и обернулась.
- Смит! - воскликнула она радостно. - Но ведь наша фамилия тоже Смит! Мы случайно не родственники?
- Да нет, мать, - откликнулся мужчина. - Смитов на свете пруд пруди. Если чья-то фамилия Смит, то вовсе не обязательно, что он нам родня. Но, добавил он, - сдается мне, что с однофамильцем не грех и выпить по маленькой.
Пошарив под столом, он вытащил объемистую банку. И достал с полки над головой пару стаканов.
- По виду ты вроде горожанин, - изрек он, - хотя доводилось слышать, что среди вас тоже есть не дураки выпить. Не скажу, что эту штуку можно назвать первосортным пойлом, но гнали ее из кукурузы без всяких примесей, и уж точно, что ты не отравишься. Только не глотай сразу помногу, а то дух перехватит. Зато после третьего-четвертого глотка можешь больше не трусить, потому как приспособишься. Кто бы что ни говорил, а в такую ночку нет ничего приятнее, чем присосаться к банке с самогоном. Я добыл эту у старого Джо Хопкинса. Джо гонит пойло у себя на острове, там на реке… - Он уже приподнял банку в намерении разлить содержимое по стаканам, как вдруг на лице его мелькнул испуг и он смерил меня проницательным взглядом:
- Слышь, а ты часом не из налоговых инспекторов?
- Нет, - заверил я его, - не из налоговых.
Он вернулся к прерванному занятию и наполнил стаканы.
- С ними ничего наперед не знаешь. Подкрадутся исподтишка, и не раскусишь. В прежние времена их было видать за милю, а теперь наловчились. Могут переодеться и выдать себя за кого угодно. - Он подпихнул один стакан по столу в мою сторону. - Мистер Смит, мне жаль, что я не могу услужить тебе. По крайней мере, сейчас не могу. Не сегодня, когда вот-вот начнется гроза. А утром я с полным удовольствием запрягу конягу и выручу твою телегу из беды.
- Но она торчит поперек дороги и мешает движению.
- Мистер, - подала голос женщина от плиты, - пусть это вас не тревожит. Эта дорога никуда не ведет. Перевалит за холм, дойдет до заброшенного дома и исчезнет.
- Говорят, - вставил мужчина, - там в доме водятся привидения.
- Может, у вас есть телефон? Я бы мог позвонить…
- Нет у нас телефона, - отозвалась женщина.
- Никогда не мог понять, - заявил мужчина, - на что людям телефон. Все время брякает. Кто-то звонит просто от нечего делать. А человеку не остается ни одной спокойной минуты.
- Телефоны денег стоят, - заметила женщина.
- Я мог бы спуститься по дороге пешком, - не унимался я. - Там ниже есть еще одна ферма. Может, у них…
Хозяин ожесточенно затряс головой.
- Давай бери стакан и отхлебни чуток. И не думай пройтись по этой дороге пешком, если дорожишь жизнью. Не в моих привычках говорить о соседях дурно, но никому не дозволено держать свору таких свирепых псов. Конечно, они стерегут дом и отгоняют лисиц, но жизнь человека не стоит ни гроша, если он напорется на них в темноте…
Я поднял стакан и пригубил спиртное. Оно было дрянь дрянью, но внутри будто зажегся маленький костерок.
- Никуда вам неохота идти, - заметила хозяйка в мой адрес. - Дождь начинается…
Я отхлебнул еще глоток, и вкус самогона определенно улучшился. Он был вдвое слаще, чем в первый раз, и костер разгорелся сильнее.
- Устраивайтесь поудобнее, мистер Смит, - сказала хозяйка. - Я собираюсь подавать на стол. Отец, дай-ка ему тарелку и чашку.
- Но я же…
- Ерунда, - перебил хозяин, - ты ведь не откажешься с нами поужинать, не правда ли? Старуха сготовила похлебку из свиной грудинки с зеленью, и на пробу похлебка была хороша. Никто на свете не варит такую похлебку лучше. Я тут сидел и пускал слюнки, поджидая, покуда она поспеет… - Он взглянул на меня пристально и задумчиво. - Держу пари, тебе вовек не доводилось пробовать настоящей свиной грудинки. Это не городская еда.
- Ошибаетесь, - ответил я. - Доводилось, только много лет назад.
Скажу по совести, я был голоден, и свиная грудинка представлялась мне чудом из чудес.
- Давай, - сказал хозяин, - приканчивай свой стакан. Тебя проберет до пяток.
Я прикончил самогон, а он полез на полку, достал оттуда тарелку и чашку, а из ящика - вилку, ножик и ложку, и очистил мне место за столом. Женщина подала еду, водрузив кастрюлю в центре стола.
- Ну вот, мистер, - сказала она, - пододвиньте стул поближе к тарелке. А ты, отец, вынь-ка трубку изо рта. - И пояснила для меня:
- Довольно и того, что он никогда не снимает шляпу, даже спит в ней, но я не перевариваю, когда он сидит за столом и норовит засунуть вилку в рот, не разжимая зубов, чтоб не выпустить трубку. - Она уселась на свое место и вновь обратилась ко мне:
- Действуйте, лезьте в кастрюлю и накладывайте, сколько хотите. Это не ресторан, но у нас чисто и еды вдосталь, и надеюсь, вам придется по вкусу…
Еда оказалась очень вкусной и сытной, и ее действительно было вдосталь: словно, подумалось мне, они заранее предвидели, что к ужину пожалует кто-то третий.
В разгар ужина начался дождь. Он перешел в ливень, плотные его полосы хлестали по шаткому домику с таким шумом, что приходилось повышать голос, лишь бы расслышать друг друга.
- Ничего нет лучше свиной грудинки, - заявил хозяин, как только скорость, с какой он поглощал еду, начала снижаться, - ну может, кроме опоссума. Возьмешь опоссума, сготовишь его с молодой картошкой - и уж поверь, лезет в глотку ну как по маслу. Мы, бывало, частенько его готовили, да вот уж не упомню, когда в последний раз. Чтоб добыть опоссума, нужен пес, а как наш Пастор состарился и издох, у меня не хватило духу завести другую собаку. Честно, я любил эту псину и хотел было заменить его, да не смог.
Хозяйка смахнула слезу.
- Он был самый лучший пес из всех, какие у нас жили, - сказала она. - Прямо член семьи. Спал под плитой, там иной раз такая жара, что у него вроде шкура дымилась, а ему хоть бы хны. Наверно, ему нравилось, когда жарко. Может, кому подумается, что Пастор - странная кличка для собаки, но он же был в точности как пастор. И вел себя как пастор, всегда серьезный, а то вроде печальный, но с достоинством…
- Ну это пока не учует опоссума, - вставил хозяин. - А как учует, просто сходит с ума от ярости.
- Не подумайте, что мы какие-нибудь безбожники, - добавила женщина. - Но вот не было для него другой клички, хоть плачь. Он выглядел как пастор, вот и все.
Мы покончили с едой, и хозяин, снова засунув трубку в рот, опять потянулся за банкой.
- Спасибо, - сказал я, - больше не буду. Мне надо идти. Если вы разрешите взять пару поленьев из поленницы, я попробую подсунуть их под колеса…
- Не советую, - заявил хозяин. - В такую бурю никак не советую. Да это же скандал, за это в тюрьму сажать надо, если я соглашусь выпустить тебя в такую погоду. Ты останешься здесь, в тепле и уюте, мы с тобой маленечко выпьем, а уж поутру затеешь что пожелаешь со свежими силами. Правда, у нас нет второй кровати, но ты можешь прилечь на кушетке. Устроишься как следует, заснешь за милую душу. А утром спозаранку лошади заявятся домой, мы их запряжем и вытянем твою машину из канавы…
- Даже не предлагайте, - запротестовал я. - Я и так причинил вам столько беспокойства…
- Это ведь прямо счастье, что ты заглянул к нам, - ответил он. - Новый человек, с кем можно потолковать, такое выпадает не часто. Мы с матерью по вечерам сидим и глядим друг на друга. Молча сидим. Мы уже столько лет говорим друг с другом, что давно выговорились. - Он наполнил мой стакан и вновь подпихнул его ко мне через стол. - Бери смелее и будь благодарен судьбе, что в такую ночь у тебя есть крыша над головой. И не желаю я больше даже слышать о том, что ты уйдешь отсюда раньше утра.
Я поднял стакан и сделал добрый долгий глоток, и должен признать, что идея не выходить наружу в грозовую ночь приобрела известную привлекательность.
- В конце-то концов, - продолжал хозяин, - если у меня не осталось пса и я не могу поохотиться на опоссума, в этом тоже есть свое преимущество. Мне точно не хватает старины Пастора. Но когда нет собаки, у человека остается больше времени посидеть. Ты еще молод и неспособен это понять, но это же самое ценное время в жизни. Сидишь и думаешь, сидишь и мечтаешь и становишься лучше, чем был. Большинство подонков, что попадаются нынче на каждом шагу, стали такими оттого, что у них не находилось времени посидеть. Они все торопятся, все бегут и воображают, что бегут к какой-то цели, а на самом деле бегут от самих себя.
- По-моему, это правда, - откликнулся я, имея в виду себя самого. - По-моему, это самая настоящая правда.
Я хлебнул самогона, и это было так замечательно, что я хлебнул еще.
- Эй, парень, - обратился ко мне хозяин, - ну-ка тяни сюда свой стакан. А то, гляжу, у тебя там почти ничего не осталось.
Я подчинился. Банка булькнула, и стакан был опять полнехонек.
- Вот мы сидим, - разглагольствовал он, - устроились, как клопы за печкой, и ни черта нет у нас никаких дел, кроме как сидеть и пить помаленьку и болтать по-дружески, и наплевать нам, сколько времени прошло и который час. Время, - добавил он поучительно, - наш лучший друг, если мы умеем им распорядиться, и наш худший враг, если мы позволяем ему распоряжаться нами. Большинство из тех, кто живет по часам, несчастные существа. Если живешь по солнцу, тогда другое дело.
Я понимал, что тут что-то неладно. Я чувствовал привкус какой-то неладности. Словно я был знаком с этой парой когда-то раньше, словно встречал их где-то годы назад и вот-вот непременно вспомню снова, вспомню, кто они, что за люди и где мы познакомились. Но как я ни шарил в памяти, она не подчинялась, воспоминание ускользало.
А хозяин говорил и говорил, и я понял, что слушаю его вполслуха. Помню, что он толковал про охоту на енотов, и про то, на какую наживку брать сома-усача, и еще много о чем. Все это было очень мило, но я, без сомнения, упустил много подробностей.
Я прикончил стакан и без приглашения протянул его хозяину, чтобы наполнить по новой, и хозяин наполнил, и все шло так хорошо и славно - огонь ворчал в печи, часы на полке у дверей, что вели в кладовку, тикали громко и общительно, и комната замкнулась в себе. Утром жизнь возьмет свое, я найду пропавшую развилку и продолжу путь в Пайлот Ноб. А пока что, втолковывал я себе, мне выпало время досуга, время отдыха, - можно просто сидеть, и пусть часы тикают себе на здоровье, и можно ни о чем не думать или, по меньшей мере, ни о чем особенно не задумываться. От выпитого самогона меня порядком развезло, и я понимал, что развезло, но не имел ничего против. Я по-прежнему сидел и слушал не вслушиваясь, и думать не думал о завтрашнем дне.
- Между прочим, - спросил я, - а как в этом году динозавры, не досаждают?
- Да бродит тут несколько, - ответил он беззаботно, - только, сдается мне, помельче они пошли нынче, не то что прежде…
И как ни в чем не бывало завел байку о том, как срубил дерево, где было дупло с пчелами, а потом стал вспоминать год, когда кролики нажрались ядовитого астрагала и сделались такими задиристыми, что, сбившись стаями, гоняли медведя гризли по всей округе и чуть не затравили его. Но это, наверное, случилось где-нибудь в другом месте, потому что в этих краях, мне было точно известно, астрагал не рос, да и гризли никогда не водились.
Последнее, что я помню, - как устраивался на кушетке в другой комнате, а хозяин стоял подле меня с фонарем. Я снял пиджак и повесил на спинку стула, стащил ботинки и, старательно выровняв, поставил рядышком на полу. Затем распустил галстук и растянулся на кушетке, и, как хозяин и обещал, мне стало очень удобно.
- Ты хорошо выспишься, - заверил он. - Барни, когда гостил у нас, всегда ночевал здесь. Барни здесь, а Спарки на кухне…
И внезапно, как только эти два имени донеслись до меня, я вспомнил! Я предпринял отчаянную попытку приподняться, и мне это почти удалось.
- Знаю! - закричал я. - Теперь я знаю, кто ты! Ты Куряка Смит из того же комикса, что Пучеглаз Барни, и Затычка Спарки, и Веселая Веснушка, и вся ваша компания!..
Я хотел сказать еще что-то и не сумел, да, в общем, это было и не важно или не слишком важно.
Я рухнул назад на кушетку и замер в изнеможении, и Куряка ушел, забрав с собой фонарь, а по крыше над моей головой без умолку стучал дождь.
Я заснул под стук дождя…
И проснулся среди гремучих змей.

Глава 2

Меня спас страх - животный, мертвящий страх, погрузивший тело в оцепенение на несколько секунд, которых как раз хватило, чтобы разум осознал ситуацию и принял решение.
Надо мной, нацелившись мне точно в лицо, вздымалась безобразная смертоносная голова. Ничтожная доля секунды, столь быстротечная, что лишь самая скоростная камера могла бы ее запечатлеть, - и выпад! Жуткие изогнутые клыки уже подняты наготове.
Шевельнись я, и они бы вонзились в меня.
Но я не шевелился, потому что не мог шевельнуться, потому что страх, вместо того чтобы толкнуть меня к мгновенному непроизвольному действию, обратил тело в камень, в ледяную статую, завязал мускулы тугим узлом, сковал сухожилия, покрыл руки и спину гусиной кожей.
Нависшая надо мной голова казалась вырезанной из кости, вырезанной небрежно и грубо, глазки сверкали тусклым блеском свежесколотого камня, еще не знавшего полировки, а в промежутке между глазками и ноздрями были ямки, которые, говорят, служат датчиками радиации. Раздвоенный язык выстреливал и исчезал, напоминая, пожалуй, игру молний в небе, пробуя мир на вкус и на ощупь, снабжая крохотный мозг, спрятанный в глубине черепа, первичными фактами: что это за существо, на котором я, змея, очутилась неожиданно для себя? Змеиное тело было мутно-желтым с более темными полосами, переходящими в косые ромбовидные узоры. И змея была большой, - может, и не такой большой, как померещилось в первый момент страха, когда я заглянул ей в глаза, - но достаточно большой, чтобы чувствовать ее вес на груди.
Сrotalus horridus - гремучая змея!
Она знала, что я тут. Зрение, может быть, и слабенькое, все же поставляло ей какую-то информацию. Раздвоенный язык - тем более. А эти радиационные ямки, возможно, измеряли температуру моего тела. Она была в смутном замешательстве - настолько, насколько пресмыкающиеся способны на замешательство. Она была в неуверенности и нерешительности. Друг или враг? Слишком велик для того, чтобы стать пищей, но вполне может обернуться угрозой. И я знал наверняка, что при малейшем признаке угрозы она ужалит.
Мое тело вышло из повиновения, страх сковал его, но сквозь пелену страха пробилась мысль, что еще мгновение, и скованность пройдет - я попробую удрать, попробую в безнадежном броске переместиться так, чтоб эта тварь меня не достала. Однако мой мозг, пусть и затуманенный страхом, работал с холодной логикой отчаяния и приказывал мне не двигаться, оставаться оцепенелой колодой как можно дольше. В этом был мой единственный шанс на спасение. Любое движение может быть истолковано как угроза, и змея решит защищаться.
Я смежил веки, смежил медленно-медленно, чтобы даже не моргать больше, и погрузился во тьму, а в горле вставал жгучий желчный комок, и паника сводила желудок.
Не двигайся, - повторял я себе. - Не шелохнись, не шевельни пальцем и не вздумай дрожать…
Труднее всего оказалось держать глаза закрытыми, но надо, надо! Даже такая мелочь, как внезапное движение век, может заставить змею ужалить.
Тело мое кричало криком - каждый мускул, каждый нерв, каждый пупырышек на коже требовали, чтоб я удирал. Но я приказывал телу лежать - та часть меня, что была рассудком, разумом, сознанием. Откуда-то просочилась непрошеная мыслишка, что никогда за всю мою жизнь разум и тело не вступали в такой явный конфликт друг с другом.
Мурашки терзали кожу, словно по ней топотали миллионы грязных ног. Кишечник бунтовал, его крутило и переворачивало. Сердце колотилось так, что я, казалось, вот-вот распухну и лопну или просто задохнусь от кровяного давления.
А на грудь по-прежнему давил вес.
Я пытался угадать, как змея ведет себя, по характеру этого веса. Изменила ли она позу? Не стряслось ли чего-нибудь, что могло бы склонить змеиные мозги к агрессии? А вдруг она как раз сию секунду тянется вверх, изгибаясь буквой S, что всегда предшествует атаке? Или, наоборот, опускает голову и готовится уползти, удостоверившись, что я не представляю собой угрозы?
Если бы я мог открыть глаза и узнать все наверняка! Поистине это была задача, непосильная для живой плоти, - знать об опасности, осознавать опасность и не видеть ее, напряжением воли заставлять себя не видеть.
Но я держал веки смеженными - не зажмуренными, не плотно сжатыми, а именно смеженными самым естественным образом, какого только мог добиться: откуда мне было знать, а вдруг даже шевеление лицевых мускулов, нужное для того, чтоб зажмуриться, встревожит змею?

1 Следующая страница


Исчадия разума 2

Я даже дышать старался как можно легче: ведь дыхание - тоже движение. Хотя, с другой стороны, я убеждал себя, что за это время змея должна бы уже привыкнуть к ритму дыхания.
И вот змея зашевелилась.
Тело мое тут же напряглось против воли - но, раз уж напряглось, я так и оставил его напряженным. Змея сползла вниз по груди, по животу, - казалось, движение будет длиться до бесконечности… - но конец наступил, змея проползла, и ее не стало.
Ну! - вскричало тело, - ну же, пора удирать! Но я вновь удержал тело в повиновении и медленно открыл глаза, так медленно, что зрение возвращалось постепенно, мало-помалу, сперва туманные контуры сквозь ресницы, потом контуры чуть пояснее сквозь узкие щелочки и, наконец, зрение в полном объеме.
Когда глаза мои открылись в первый раз, я не рассмотрел ничего, кроме безобразной сплющенной змеиной головы, нацеленной мне в лицо. Теперь я увидел футах в четырех над собой скальный свод, снижающийся справа налево. И одновременно ощутил промозглый запах пещеры.
Я лежал вовсе не на кушетке, где засыпал под стук дождя по крыше. Подо мной была такая же, как свод, скальная плита - дно пещеры. Чуть скосив глаза, я разглядел, что пещера неглубока, что она, по сути, всего-навсего горизонтальная расщелина, выбитая непогодой в известняке.
Змеиное логово! - понял я. Та змея - не единственная здесь, тут их может быть сколько угодно. А значит, я должен по-прежнему лежать тихо, по крайней мере пока не приду к убеждению, что рядом больше змей нет.
Утреннее солнце пробивалось в расщелину сбоку, касаясь правой стороны моего тела и чуть пригревая ее. Я глянул в том направлении и обнаружил, что от самого подножия холма к пещерке ведет неширокая ложбина. И там, внизу, где она кончается, видна дорога, по которой я ехал вчера, и поперек дороги торчит, накренившись, машина. Моя машина. А вот домика, что стоял здесь накануне, нет и в помине. Ни амбара, ни навеса для скота, ни поленницы. И вообще ничего. Между дорогой и тем местом, где я лежу недвижим, - склон холма, пастбище, запятнанное кое-где густым кустарником, зарослями ежевики и отдельными деревцами.
Можно бы заподозрить, что это совсем другое место, если бы не моя собственная машина там на дороге. Но раз машина торчит на дороге как торчала, значит, место то самое, только с ним, а заодно и с домиком, что-то случилось. И уж тут впору было рехнуться - такого просто не бывает. Дома и стога, навесы для скота и поленницы не пропадают ни с того ни с сего. Рыдваны с задом, подпертым доской, не пропадают тоже.
В глубине расщелины послышался какой-то шелест, сухой треск, и нечто быстрое и жесткое, скользнув по моим коленям, скрылось в хрустнувшей куче прошлогодних листьев: высохшие за зиму, они скопились на склоне у порога пещерки.
Тело мое взбунтовалось. Слишком долго его продержали в страхе. Им руководил инстинкт, которому разум не мог больше противостоять: рассудок еще протестовал вовсю, а я уже пружиной вылетел из пещерки и поднялся на ноги ни жив ни мертв. Передо мной, чуть правее, вниз по склону стремительно ускользала змея. Достигнув зарослей ежевики, она юркнула в них и уже не выдавала себя ни малейшим шорохом.
Все застыло недвижно и беззвучно, и я замер на склоне, напряженно поджидая хоть какого-нибудь движения, какого-нибудь звука. Осмотрел почву вокруг, затем повторил осмотр медленнее и основательнее. Едва ли не первым, что я увидел, был мой собственный пиджак, лежащий на земле, но не кое-как, а словно бы я бережно опустил его - словно бы, подумал я с ужасом, у меня было намерение повесить его на спинку стула, да только стула не оказалось. А на шаг-другой выше стояли мои ботинки, аккуратно, рядышком, пятками к вершине холма. И только увидев эти ботинки, я понял, что стою в одних носках.
Змей видно не было, хотя в глубине пещерки что-то ворочалось, но там была темень - не разглядеть. Какая-то птичка спустилась из поднебесья и устроилась на сухом старом пне, посверкивая на меня глазками-бусинками, а откуда-то издали, из долины, донеслось звяканье коровьего колокольчика.
Я осторожно подступил к пиджаку и потрогал его ногой. Ни под ним, ни в нем как будто не было ничего постороннего, и я рискнул наклониться, поднять его и встряхнуть. Потом подобрал ботинки, но надевать не стал - это значило бы задержаться, - а начал отступать по склону вниз, вниз, подавляя в себе яростное желание броситься бегом, скатиться с холма кубарем, лишь бы покончить с наваждением и прорваться к машине. Но нет, я переступал еле-еле, осматривая каждый фут в поисках змей. Склон наверняка кишмя кишит ими: одна была у меня на груди, вторая скользнула по коленям, третья шуршала в глубине пещерки, и Бог знает, сколько их тут еще.
Однако больше змей я не встретил. Зато наступил правой ногой на чертополох и до конца пути вынужден был идти на цыпочках, чтобы колючки, вцепившиеся в носок, не жалили еще больнее. Но змей не было, - по крайней мере, они не показывались.
А может, - мелькнула мысль, - змеи испугались меня не меньше, чем я их?.. Ну нет, они-то не испугались. Я наконец заметил, что весь дрожу, даже зубы стучат. У подножия холма, подле самой дороги, я бессильно опустился на травку, подальше от зарослей и валунов, где могли бы таиться змеи, и выковырял колючки. Потом попытался надеть ботинки, но руки тряслись и не слушались, и только тут до меня дошло, как я был перепуган, но едва я постиг глубину своего страха, как испугался еще сильнее.
Желудок поднялся к горлу и ударил меня в лицо, но сил хватило лишь на то, чтобы перекатиться на бок. Меня вырвало, и спазмы продолжались еще долго после того, как в желудке совсем ничего не осталось.
И все-таки мне полегчало, и в конце концов я отер подбородок, ухитрился надеть ботинки и даже завязать шнурки, а потом доковылял до машины и прислонился к ней, чуть не обнял ее от счастья. И, обнимаясь с уродливой кучей железа, я понял, что машина отнюдь не застряла. Канава была куда мельче, чем я вообразил накануне.
Я залез в машину и протиснулся за баранку. Ключи обнаружились у меня в кармане, мотор завелся без промедления. Машина тронулась как ни в чем не бывало, и я поехал вниз по дороге - в направлении, обратном вчерашнему.
Было раннее утро, солнце взошло, вероятно, не более часа назад. Паутина, заткавшая придорожную траву, еще блестела от росы, а в небе кружились жаворонки, роняя на землю обрывки своих звонких песен.
Я одолел поворот - и увидел исчезнувший дом! Стоит себе невдалеке от дороги со своей безумно накрененной трубой и с поленницей позади, и с рыдваном возле поленницы, и с амбаром, привалившимся к копне сена. Все как вчера вечером, все как запало в память при вспышке молнии.
Увидеть все это вновь было для меня ударом, и разум заработал с бешеной скоростью, пытаясь хоть как-то свести концы с концами. Прежде всего я явно ошибся, решив, что, раз машина осталась на дороге, значит, дом исчез. Потому что вот он, дом, в точности такой, как несколько часов назад. Логика требовала предположить, что дом стоит, как стоял всегда, а машину могли и передвинуть, да и меня перенесли на добрую милю вверх по дороге.
В таком предположении тоже не было смысла, более того, оно казалось неосуществимым. Машина вчера накрепко завязла в кювете. Я же пытался тронуться, колеса крутились, а она ни с места. Может, я и напился допьяна, но все равно не мог представить себе, чтобы меня волокли целую милю и затащили в змеиное логово и чтобы я этого вообще не заметил.
Все это было полным бредом - нападающий трицератопс, испарившийся прежде, чем атака завершилась, машина, застрявшая в кювете, Куряка Смит со своей женой Лаузи и даже кукурузное пойло, которое мы с ним глотали, сидя за кухонным столом. Ведь я не ощущал похмелья - я бы почти обрадовался ему, потому что тогда можно бы списать любые невероятные события на то обстоятельство, что я напился до чертиков. Ну не может человек выпить столько дрянного самогона, сколько я припоминал, что выпил, и не ощущать никаких последствий. Разумеется, меня вырвало, но слишком поздно для того, чтоб это могло повлиять на мое самочувствие. К тому времени вся гадость, что была растворена в самогоне, должна бы добраться до каждой клеточки тела.
И тем не менее передо мной красовался, по-видимому, тот самый дом, где я искал приюта вчера вечером. Конечно, я видел его тогда при неверном свете молний, но и сегодня все здесь было так, как запомнилось.
Но при чем тут трицератопс, - недоумевал я, - и зачем гремучие змеи?.. Динозавр, вероятно, не представлял собой особой опасности (возможно даже, что он мне пригрезился, хоть я по-прежнему не склонен был верить в это), но уж гремучие змеи были самыми настоящими. Они были частью жуткой схемы преднамеренного убийства, а кому на свете могло понадобиться убить меня? И даже если кому-то понадобилось, по неведомым мне причинам, то уж, конечно же, он предпочел бы более простые, не столь замысловатые способы добиться своего.
Я пялился на этот дом так неотрывно, что чуть не слетел с дороги, но в последний момент все-таки успел вывернуть руль и совладать с машиной.
Взять хотя бы то, что вечером вокруг дома не было никаких признаков жизни, а сейчас они появились. Со двора вылетела свора сердитых псов и устремилась к дороге, гавкая на машину. Ей-ей, никогда в жизни я не видывал такого множества собак, тем более таких поджарых и тощих: даже на расстоянии нетрудно было различить выпирающие из-под шкур ребра. В большинстве своем это были охотничьи собаки с висячими и худосочными хвостами-хлыстиками. Одни с лаем устремились к воротам и протискивались на дорогу в намерении прогнать меня, другие поленились добираться до ворот, а просто перемахнули через забор одним высоким прыжком.
В доме распахнулась дверь, на крыльцо вышел мужчина и заорал на собак. Услышав оклик, вся свора враз притормозила, застыла, а затем стала пятиться назад к дому, точь-в-точь как мальчишки, застигнутые на арбузной делянке.
Этим псам было отлично известно, что их держат не за тем, чтоб охотиться на проезжающие машины.
Однако я уже не обращал большого внимания на собак, а во все глаза смотрел на того, кто вышел и окликнул их. Когда он вышел, я, в сущности, не сомневался, что это Куряка Смит. Сам не понимаю, почему, - вероятно, мне просто нужна была зацепка, чтобы хоть сколько-нибудь логично объяснить происшедшее. Только это оказался не Куряка Смит. Мужчина был заметно выше, чем Куряка, и не носил шляпы, и у него не было трубки. Тогда я сообразил, что мужчина никак не мог оказаться Курякой - ведь у того вечером не было ни одной собаки. Это был сосед, о котором Куряка предупреждал меня, сосед со сворой свирепых псов. Не вздумай пройтись по этой дороге пешком, предупреждал Куряка, если дорожишь жизнью…
А мне чуть не стоило жизни то, что я предпочел остаться с Курякой и сидеть с ним за кухонным столом, распивая самогон.
Но неужто я мог хоть на миг поверить, что вечером действительно гостил у Куряки Смита! Такой человек никогда не существовал, не мог существовать. Он и его туповатая женушка были сумасбродными персонажами, выдуманными для комиксов. Но сколько бы я ни твердил себе это, у меня ничего не получалось, объяснение не клеилось.
Не считая собак и мужчины, вышедшего на двор, чтобы наорать на них, дом оставался точной копией того, что облюбовал Куряка. И эта схожесть была вообще за пределами понимания.
И вдруг я приметил нечто отличное от вечернего воспоминания и мгновенно почувствовал себя куда лучше, куда дальше от помешательства, хотя это был совершенный пустяк, который, казалось бы, не должен влиять на настроение. Да, у поленницы стоял рыдван, но зад рыдвана не был поднят на доску поперек козел. Рыдван опирался на все четыре колеса. Правда, козлы и доска оставались рядом, прислоненные к поленнице, будто рыдван недавно чинили, но теперь привели в порядок и подпорки можно отставить.
Я уже почти проехал мимо, и вновь машина едва не слетела в кювет, и вновь я выправил ее в последний момент. Вывернув шею, я окинул дом прощальным взглядом и заметил, что у ворот на стойке висит почтовый ящик.
Грубыми печатными буквами, дрянной малярной кистью, с которой капала краска, на ящике было выведено имя:
Т. УИЛЬЯМС.

Глава 3

Джордж Дункан постарел, но я все равно узнал его в ту же минуту, как вошел в лавку. Он был теперь седой и по-стариковски изможденный, он нетвердо стоял на ногах - и все-таки это был Дункан, тот самый, кто совал мне бесплатно пакетик мятных леденцов, покуда отец покупал что-нибудь из круп или, допустим, мешок отрубей, который приходилось тащить волоком из задней комнаты, где хранился корм для скота.
Джордж стоял за прилавком и разговаривал с какой-то женщиной. Голос у него был надтреснутый, но слова звучали отчетливо.
- Да они, дети этого Уильямса, всегда были шальные, - дребезжал он. - С самого того дня, как они приперлись сюда, от Тома Уильямса и его семейки здесь не видывали ничего, кроме горя. Говорю вам, мисс Адамс, они неисправимы, и будь я на вашем месте, я бы, конечно, учил их на совесть, но уж если набезобразничали, не давал бы им спуску, вот и вся премудрость…
- Но, мистер Дункан, - отвечала женщина, - они вовсе не такие плохие. Конечно, им не дали должного семейного воспитания, и манеры у них отвратительные, но по натуре они не злобные. На них давят нужда и лишения, вы и представить себе не можете, какие лишения на них давят…
Он ухмыльнулся, показав корявые зубы, и ухмылка вышла мрачной, а отнюдь не добродушной.
- Да знаю, знаю! Вы говорили мне это всякий раз, как они влипали в какую-нибудь историю. Они, мол, отверженные. Сдается мне, вы говорили именно так.
- Совершенно верно, - подтвердила она. - Отверженные в ребячьей среде, отверженные в поселке. У них отобрали чувство собственного достоинства. Держу пари, когда они заходят к вам в лавку, вы же с них глаз не спускаете…
- Точно, не спускаю. А то они обчистят меня до нитки.
- С чего вы взяли?
- Ловил их с поличным.
- Это от обиды. Они просто мстят.
- Мне им мстить не за что. Я не делал им ничего дурного.
- Может, в одиночку, как мистер Дункан, и не делали. Не делали лично. Но делали и делаете вместе с остальными. Ребята чувствуют, что все вокруг настроены против них. Они знают, что никому не милы. В этой общине им просто нет места, и не потому, что они что-то там натворили, а потому, что здесь решили, раз и навсегда, считать семью Уильямсов никчемной. Вы ведь, по-моему, сами недавно так и сказали - никчемная семейка?..
Лавка, насколько я мог судить, почти не изменилась. На полках появились какие-то новые товары, а каких-то былых товаров не хватало, но сами полки остались прежними. Старенький круглый стеклянный жбан, где когда-то держали круги сыра, исчез, зато древний резак, которым пользовались, чтобы разделить плитку жевательного табака на квадратики, был все так же привинчен к дальнему концу прилавка. В углу теперь расположился холодильник для молочных продуктов (что, наверное, и объясняло исчезновение сырного жбана), но это была единственная существенная перемена во всей лавке. Центр ее по-прежнему занимала пузатая печка на подушке из песка, а вокруг по-прежнему стояли стулья с поцарапанными спинками и сиденьями, вытертыми до блеска. Ближе к входной двери располагалась все та же вереница почтовых ящиков и окошечко, где продавались марки, а открытая дверь поодаль вела в заднюю комнату, откуда шел, как встарь, резкий запах кормов - груды джутовых и бумажных мешков поднимались там чуть не до потолка.
Ну словно я заходил сюда только вчера, подумалось мне. А наутро зашел опять и вот слегка удивлен тем, что за ночь кое-что изменилось…
Я выглянул на улицу сквозь пыльную, засиженную мухами витрину. Там, на улице, какие-то перемены произошли, но их оказалось тоже немного. На углу напротив банка был, как мне помнилось, пустующий участок - теперь его заняла автомастерская, наспех сложенная из бетонных блоков, а перед ней бензозаправка, проще сказать, одинокий насос с облупившейся краской. Рядом в крохотном домике была парикмахерская, и она не изменилась, разве что выглядела еще обшарпаннее и требовала ремонта еще настоятельнее, чем прежде. А бок о бок с парикмахерской был магазинчик скобяных товаров, так тот, по-моему, не изменился совсем.
Разговор в лавке, по-видимому, подошел к концу, и я обернулся. Женщина, что спорила с Дунканом, уже направлялась к двери. Она была моложе, чем показалось, когда я смотрел на нее со спины. На ней был серый жакетик и юбка, угольно-черные волосы были туго зачесаны назад и завязаны узлом. Она носила очки в светлой пластмассовой оправе, а на лице у нее застыли озабоченность и гнев в странном сочетании друг с другом. Шагала она размашисто, почти по-военному, и вообще напомнила мне секретаршу какого-нибудь большого начальника - деловитую, лаконичную и не намеренную терпеть вольностей ни с чьей стороны. В дверях она задержалась и задала Дункану прощальный вопрос:
- Так вы придете сегодня к нам на вечер? Или нет?
Дункан усмехнулся своими корявыми зубами.
- Ни разу не пропускал ваших вечеров. Ни разу за много лет. С чего бы я вдруг изменил своим привычкам?
Она распахнула дверь и удалилась. Краем глаза я видел, как она вышагивает по улице, быстро и целеустремленно. Дункан выбрался из-за прилавка, прошаркал мне навстречу и осведомился:
- Чем могу служить?
- Меня зовут Хортон Смит. Я просил, чтобы…
- Постой, погоди минутку, - перебил он, всматриваясь пристальнее. - Когда на это имя начала поступать почта, я, разумеется, признал его, но сказал себе, что здесь какая-то ошибка. Я думал, может статься…
- Никакой ошибки нет, - заверил я, протягивая ему руку. - Как поживаете, мистер Дункан?
Он схватил мою руку и вцепился в нее мертвой хваткой.
- Малыш Хортон Смит, - произнес он. - Ты обычно приходил сюда со своим папаней…
- А вы обычно давали мне пакетик леденцов.
Его глаза сверкнули из-под тяжелых бровей, и прежде чем отпустить мою руку, он потряс ее снова как мог сердечнее. Все будет хорошо, - сказал я себе. - Старый Пайлот Ноб еще жив, и я здесь не посторонний. Я вернулся домой…
- И ты тот самый, - не то спросил, не то сообщил он, - кто выступает по радио, а иногда и по телевидению… - Я не стал этого отрицать, и он продолжал:
- Пайлот Ноб гордится тобой. Сперва нам странновато было слушать нашего местного мальчугана по радио, сидеть с ним лицом к лицу, когда он на экране. Но понемножку мы привыкли и в большинстве стали твоими постоянными слушателями. И взяли за правило потом обсуждать твои передачи и повторять друг другу: Хортон, мол, сказал так или эдак, и твое мнение для нас стало авторитетным. Но, - внезапно спросил он, - а чего ты вернулся? То есть не пойми, что мы не рады тебе…
- Думаю пожить здесь какой-то срок, - ответил я. - Несколько месяцев, а может, и год.
- Что, отпуск?
- Нет, не отпуск. Хочу написать кое-что. А чтобы написать, надо куда-то скрыться. Куда-то, где найдется время писать и время думать перед тем, как писать.
- Это будет книга?
- Да, надеюсь, что книга.
- Ну что ж, сдается мне, - он потер ладонью затылок и шею, - у тебя найдется много чего написать. Может, такое, чего не скажешь в эфире. Все эти заграницы, где ты побывал. Ты же где только ни был!..
- Да, довелось кое-где побывать, - согласился я.
- А в России? Что ты думаешь о России?
- Мне понравились русские. Они показались мне во многом похожими на нас.
- Что, на американцев?
- На американцев, - подтвердил я.
- Иди сюда к печке, - предложил он, - давай посидим, потолкуем. Сегодня я, правда, не зажигал огня. По-моему, в нем нынче нет нужды. Помню, будто это было вчера, как твой папаня усаживался на один из этих стульев и беседовал с другими. Хороший он был человек, твой папаня, только я всегда говорил, что негоже ему быть фермером, это не для него. - Мы уселись, и Дункан спросил:
- А он, твой папаня, живой еще?
- Живой. И он и мама, оба живы. Они в Калифорнии. Ушли на покой, живут в достатке.
- А у тебя есть где остановиться?
Я покачал головой.
- Ниже по реке открыт мотель, - сказал Дункан. - Построен всего год или два назад. Содержит его семья Стритеров, они в здешних краях новички. Дадут хорошую скидку, если задержишься у них дольше, чем на пару дней. Я поговорю с ними.
- Право, не беспокойтесь…
- Но ты же не простой постоялец. Ты наш местный, решивший вновь пожить здесь. Они захотят познакомиться с тобой.
- А как там насчет рыбной ловли?
- Лучшее местечко на всей реке. У них есть лодки напрокат и даже каноэ, хотя никак не возьму в толк, кто и зачем станет рисковать своей головой, плавая тут на каноэ…
- Мечтал найти что-нибудь в таком духе, - признался я. - Я боялся, что таких мест уже не осталось.
- По-прежнему помешан на рыбалке?
- Мне нравится рыбачить.
- Помню, когда ты был мальчишкой, то здорово ловил голавлей.
- Голавль - хитрая добыча.
- Тут до сих пор много старожилов, кого ты вспомнишь. И все захотят повидать тебя. Почему бы тебе не заглянуть сегодня в школу на вечер? Там наверняка будет много народу. Ты только что видел в лавке учительницу, ее зовут Кэти Адамс.
- У вас все та же школа с единственной классной комнатой?
- А ты как думал? На нас давили, чтобы мы объединились с другими общинами, но когда дошло до голосования, мы эту затею провалили. В одной комнате можно учить ребятишек ничуть не хуже, чем в новой школе со всеми выкрутасами, а обходится куда дешевле. Если кто из ребят захочет продолжать в средней школе, мы вносим плату за обучение, но, по правде, немногие соглашаются учиться в отъезд. Все равно выходит дешевле, чем если объединяться с другими. Да и к чему тратиться на среднюю школу для таких недорослей, как сыночки Уильямсов…
- Извините, - сказал я, - войдя сюда в лавку, я невольно подслушал…
- Вот что, Хортон. Эта Кэти Адамс - прекрасная учительница, но больно добросердечная. Вечно заступается за младших Уильямсов, а я тебя заверяю, они просто банда головорезов. Ты, наверное, не знаешь Тома Уильямса - его занесло сюда, когда вы уже уехали. Сперва шатался по ближним фермам, подрабатывал чем придется, только толком-то он ничего не умел. Хотя, похоже, каким-то образом подкопил деньжат. Он был уже староват для женитьбы и все-таки спутался с дочкой Злыдня Картера. С одной из дочек Младшего Злыдня, с Амелией. Ты помнишь Злыдня?
Я опять покачал головой.
- У него был братец по прозвищу Старший Злыдень. Никто теперь и не помнит, как их звали на самом деле. Вся семейка жила на Ондатровом острове. В общем, когда они с Амелией поженились, этот Уильямс купил на деньги, что припас, клочок земли в Унылой лощине, милях в двух от дороги, и надумал завести собственную ферму. Как уж он с ней управляется, просто не понимаю. И чуть не каждый год по ребятенку, да только после он со своей миссис не уделяют потомству никакого внимания. Скажу тебе откровенно, Хортон, вот уж людишки, без которых мы здесь спокойно бы обошлись. От них, что от Тома Уильямса, что от всех, кого он наплодил, только неприятности и ничего больше. Завели собак столько, что никакой дубиной не разгонишь, и собаки-то никчемные, в точности как сам Том. Знай себе шляются по округе, жрут что попало и ни черта не умеют. Том уверяет, что просто любит собак, вот и все. Ну слышал ли ты что-либо подобное? Никудышный человечишка, со всеми своими собаками и детьми, которые вечно влипают в какие-нибудь передряги…
- Мисс Адамс, кажется, считает, - напомнил я, - что это не только их вина.
- Знаю. Она твердит, что они отверженные и неимущие. Еще одно любимое ее словцо. Тебе понятно, что это за неимущие? Это те, кто не сумел ничего нажить. Да никаких неимущих не было бы в помине, если б каждый работал на совесть и имел хоть каплю здравого смысла. Да, конечно, в правительстве обожают болтать о неимущих и о том, что мы все обязаны им помогать. Только если бы правительство пожаловало сюда да полюбовалось на кое-каких неимущих, то сразу смекнуло бы, отчего они такие, какие есть…
- Когда я ехал сюда поутру, - перебил я, - мне стало любопытно, сохранились ли здесь еще гремучие змеи.
- Гремучие змеи? - переспросил он.
- Раньше, в мои мальчишеские годы, их было здесь видимо-невидимо. Любопытно, теперь их не поубавилось?
Он кивнул глубокомысленно.
- Может, и поубавилось. Хотя еще попадаются. А если залезть подальше в холмы, там их сколько угодно. Тебя что, интересуют гремучие змеи?
- Да нет, не особенно.
- Ты непременно должен прийти в школу на вечер, - сказал он. - Там соберется много народу. Познакомишься кое с кем. Сегодня последний день занятий, и ребятишки исполнят что-нибудь, будут читать стихи, а может, споют песенку или сыграют пьеску. А потом будет распродажа корзинок, чтоб собрать деньги на новые книжки для библиотеки. Мы здесь до сих пор придерживаемся прежних обычаев, годы нас не очень-то изменили. И развлекаемся как умеем, на свой манер. Сегодня распродажа, а недельки через две в методистской церкви будет клубничный фестиваль. Вот тебе два прекрасных случая встретить старых знакомых.
- Обязательно приду, если смогу, - пообещал я. - И на вечер, и на фестиваль.
- На твое имя есть почта, - сообщил он. - Начала поступать неделю назад, если не две. Я же местный почтмейстер, как и прежде. Почтовое отделение размещается здесь, в этой лавке, уже без малого сотню лет. Говорят, правда, что его заберут отсюда, объединив с отделением в Ланкастере, чтоб доставлять почту во все поселки по кольцу. Ну никак не желает правительство оставить нас в покое. Все ему неймется, все норовит что-нибудь переделать. И назвать это улучшением обслуживания. Клянусь жизнью, не понимаю, чем плохо было обслуживание, каким население Пайлот Ноба пользовалось целых сто лет…
- Я так и предполагал, что у вас накопится куча почты, - сказал я. - Я просил пересылать ее сюда, но сам слегка задержался. Ехал не спеша, останавливаясь повсюду, где было на что посмотреть.
- Собираешься заглянуть на ферму, где жил прежде?
- Пожалуй, нет. Там, наверное, слишком многое изменилось.
- Там теперь живет семья Боллардов. У них два сына, оба уже почти взрослые. Пьют они сильно, сыновья, временами просто беда.
Я кивнул.
- Так вы говорите, мотель ниже по реке?
- Точно. Проедешь школу и церковь, потом дорога свернет налево. Вскоре за поворотом увидишь вывеску. Мотель называется «У реки». Сейчас я соберу твою почту.

Глава 4

На большом плотном конверте в левом верхнем углу был небрежно написан обратный адрес, и это был адрес Филипа Фримена. Я сидел в кресле у открытого окна и вертел конверт в руках, недоумевая, чего ради Филипу Фримену вздумалось мне написать или послать что бы то ни было.
Да, конечно, мы были с ним знакомы, и он мне даже нравился, но близкой дружбой никогда и не пахло. Единственное, что нас связывало, - мы оба испытывали симпатию и уважение к замечательному старику, погибшему три недели назад в автокатастрофе.
Из-за окна доносился голос реки, ее приглушенный бормочущий разговор с полями и холмами, мимо которых она скользила. Чем дольше я вслушивался в этот голос, тем яснее припоминал деньки, когда мы с отцом сидели на ее берегу и удили рыбу. На реке я всегда бывал с отцом, ни разу сам по себе река таила слишком много опасностей для десятилетнего мальчишки. Ручей, разумеется, другое дело, на ручей я мог отправиться и один, пообещав, что буду осторожен.
Ручей был мне другом, искристым летним другом, а река привораживала. И привораживает по-прежнему, - признался я себе, - и даже сильнее, чем раньше: мальчишеские грезы обострены временем… И вот я снова здесь, подле нее, и буду жить подле нее, пока не наскучит. Я даже отдавал себе отчет, что где-то глубоко внутри прячется страх: а если я проживу здесь так долго, что привыкну к реке? И волшебство утратится, и окажется, что это обыкновенная река, текущая по обыкновенной земле.
Мир и покой, - подумал я, - такой мир и покой сегодня сохранились в немногих тихих заводях, медвежьих углах планеты… Здесь человеку достанет времени и места сосредоточиться и подумать, и не доберутся до него даже отзвуки грохочущих бед мировой торговли и международной политики. Натиск прогресса не затронул эти края, здесь он почти неощутим.
Почти неощутим, а потому здесь сохранились прежние идеалы. Эти края не ведают, что Бог умер: в поселковой церквушке священник, наверное, и поныне поминает в проповедях козни дьявола и геенну огненную, а паства самозабвенно внимает ему. Эти края не подавлены комплексами социальных сопоставлений, здесь до сих пор полагают, что человек, чтобы заработать на жизнь, должен трудиться в поте лица своего. В этих краях избегают трат не по средствам, а норовят обойтись тем, что есть, и не выплачивать лишних налогов. Здесь ценят старые надежные добродетели, когда-то повсеместные, но не выдержавшие состязания с соблазнами века. А еще здесь не погрязли в глупостях, привнесенных извне, спаслись от них - и не только от материальных глупостей, но не в меньшей мере и от глупостей интеллектуальных, моральных, эстетических. Здесь все еще способны верить - в эпоху, когда уже не верят ни во что. Здесь все еще держатся за определенные ценности, пусть даже ошибочные, - в годы, когда ценностей почти не осталось. Здесь все еще искренне соблюдают основные принципы общежития - в то время как большая часть человечества сорвалась в цинизм.
Я оглядел комнату, совсем простую, маленькую, чистую, светлую, с деревянными панелями по стенам, с минимумом мебели и без ковров на полу. Монашеская келья, - подумал я и сразу решил, что так и должно быть: трудно, почти невозможно работать, если тебя окутали избытком удобств.
Мир и покой, - повторил я про себя. - А как тут насчет гремучих змей?.. Что если весь этот мир и покой - не более чем обманчивая поверхность, тихая запруда у мельничного створа, под которой скрыт бешеный водоворот? Я будто вновь увидел нависшую надо мной безжалостную плоскую голову - и, едва я вспомнил ее, мое тело отозвалось болью, заново ощутив ужас, заморозивший его до полной неподвижности.
Зачем понадобилось задумывать и осуществлять покушение столь причудливым образом? Кто это сделал и как, и почему это выпало на мою долю? Почему вечером ферм было две и таких одинаковых, что глаз почти не замечал различий? И при чем тут Куряка Смит, и застрявшая машина, которая на самом деле не застревала, и трицератопс, который через мгновение исчез без следа?
Я сдался. Ответов не было. Единственный возможный ответ заключался в том, что ничего этого не происходило, - а я был убежден, что все произошло. Еще допустимо, что я мог вообразить себе любое из происшествий по отдельности, но все вместе - нет, никогда! Безусловно, где-то должно было таиться какое-то объяснение, но я не находил даже намека на него.
Отложив большой конверт, я просмотрел остальную почту и не обнаружил ничего важного. Несколько открыточек от друзей с пожеланиями удачно обосноваться на новом месте, но в большинстве своем открытки несли на себе отпечаток фальшивой сердечности, который мне не слишком понравился. Вероятно, все посчитали, что я слегка помешался, если решил похоронить себя в дикой, по их представлениям, глуши ради того, чтобы сочинить книжку, которая скорее всего окажется препаршивой. Кроме открыток, в почте было несколько неоплаченных счетов, парочка журналов и рекламные проспекты.
Я вернулся к большому конверту и вскрыл его. Из конверта выпала пачка оттиснутых на ксероксе листов и приколотая к ним записка. Она гласила:
«Дорогой Хортон! Разбирая бумаги, оставшиеся на дядюшкином столе, я наткнулся на эту рукопись. Поскольку вы были одним из его ближайших друзей и он вас очень ценил, я снял для вас копию. Честно говоря, не знаю, что и подумать. Если бы речь шла о ком-нибудь другом, я, наверное, решил бы, что это всего лишь безобидная фантазия, которую автор по какому-то капризу или по иным личным мотивам решил записать, - может, просто для того, чтобы выкинуть ее из головы. Но вы, вероятно, согласитесь со мной, что дядюшка не был склонен к пустым капризам. А вдруг он при каких-то обстоятельствах упоминал в беседах с вами о чем-либо подобном? Если так, вы сумеете разобраться в рукописи гораздо лучше меня. Филип».
Я отсоединил записку от ксероксных листов, и передо мной на стол лег документ, нацарапанный мелким неразборчивым почерком - почерком, совершенно не похожим на автора.
Названия у документа не было. Не было никаких указаний на то, что записано на этих листах и зачем.
Я уселся в кресло поудобнее и начал читать.

Глава 5

«Эволюционные процессы, - так начиналась рукопись, - притягивали и до крайности интересовали меня всю жизнь, хотя в своей узкой области я занимался лишь одной небольшой и, возможно, не самой замечательной их частицей. Как профессора истории, меня с годами все более и более занимала эволюция человеческой мысли. Стыдно сказать, сколько часов я потратил, пытаясь вычертить график, схему, диаграмму (назовите как угодно), которая представила бы развитие мышления и перемены в нем на протяжении столетий, и сколько раз я повторял такие попытки. Однако предмет исследования оказался слишком обширным, разнообразным (а подчас, признаюсь, и слишком противоречивым), чтобы можно было уложить его в какую бы то ни было иллюстративную схему. И тем не менее я уверен, что человеческое мышление эволюционирует, что самая его основа менялась на протяжении всей нашей письменной истории и что сегодня мы думаем совсем не так, как сто лет назад, а за тысячу лет наши суждения изменились неузнаваемо - и не столько потому, что ныне эти суждения подкреплены гораздо большим запасом знаний, сколько потому, что самые точки зрения, присущие человечеству, претерпели изменения, которые смело можно назвать эволюцией.
Кого-то, вероятно, позабавит, что можно так увлеченно размышлять о самом процессе мышления. И этот кто-то будет не прав. Потому что именно способность к абстрактному мышлению и ничто иное отличает человека от любого другого существа, живущего на Земле.
Попробуем бросить взгляд на эволюцию, никоим образом не претендуя на глубокое ее осмысление, а лишь затрагивая главные поворотные пункты из подсказанных нам палеонтологами, отмечая самые важные вехи на пути прогресса с тех отдаленных времен, когда в первобытном океане зародились первые микроскопические живые существа. Не станем вникать в мелкие изменения, какими было отмечено все развитие жизни, тем более не станем вдаваться в них, а только обрисуем некоторые горизонты, раскрывшиеся в результате накопления этих мелких изменений.
Одной из первых важнейших вех следует, безусловно, признать выход каких-то форм жизни из воды на сушу. Перемена среды обитания была несомненно затяжным, болезненным и, вероятно, рискованным процессом. Но для нас сегодняшних время сжалось, и процесс предстает в нашем понимании единым событием в эволюционной схеме. Другая веха - образование хорды, которая в последующие миллионы лет постепенно преобразилась в спинной хребет. Еще одна веха - развитие способности к передвижению на двух ногах, хотя я лично не склонен придавать прямохождению особого значения. Человека, каким он стал сегодня, создало не прямохождение, а способность отвлекаться от «здесь» и «сейчас», способность мыслить за пределами сиюминутных решений.
Эволюционные процессы - это длинные цепи событий. Многие эволюционные тенденции были опробованы природой и отброшены как тупиковые, и виды вымирали, поскольку были жестко привязаны к таким тенденциям. Но неизменно какой-то фактор или группа факторов, выявившиеся в развитии ныне вымерших видов, давали начало новым линиям эволюции. И неизбежно приходишь к выводу, что в запутанном клубке изменений и усовершенствований всего живого прослеживается единая стержневая эволюционная нить, ведущая к одному главному изменению. Сквозь все миллионы лет это главное изменение, ныне выраженное в человеке, лежало в постепенном наращивании мозга, который с течением времени стал субстратом разума.
Как мне кажется, особенность эволюционных процессов состоит еще и в том, что как бы замечателен ни был результат тех или иных изменений, он раскрывается лишь потом, когда они произошли, а до того ни один беспристрастный наблюдатель не смог бы его предвидеть и предсказать. Полмиллиарда лет назад никакой наблюдатель не мог бы обосновать догадку, что через два-три миллиона лет некоторые формы жизни выберутся из воды и переселятся на сушу. Подобная догадка показалась бы маловероятной, граничащей с невозможным. Потому что все известные тогда формы жизни нуждались в воде, были приспособлены к жизни в воде, не могли существовать без воды. А суша, голая и бесплодная, наблюдателю представилась бы пустыней, враждебной жизни, примерно такой же, каким нам сегодня видится космическое пространство.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

Полмиллиарда лет назад все формы жизни были миниатюрными. Миниатюрность в то время казалась столь же обязательным жизненным требованием, как вода. И никакой наблюдатель тогда не мог бы представить себе чудовищных динозавров последующих эпох или современных китов. Подобные размеры для него лежали бы за пределами воображения. Точно так же наблюдатель той поры вообще не подумал бы о летающих существах: такое просто не пришло бы ему в голову. А если и подумал бы, вопреки всякой вероятности, то уж никак не отыскал бы путей к тому, чтобы жизнь поднялась в воздух, и не понял бы, зачем ей это может понадобиться.
Таким образом, мы осознаем обоснованность и правоту эволюции, когда оглядываемся назад, но предсказать ее дальнейший ход нам, по-видимому, не дано.
Кто придет на смену человеку? Вопрос не нов, иногда его поднимают и обсуждают хотя бы в порядке праздных предположений. По-моему, мы инстинктивно сопротивляемся тому, чтобы размышлять на эту тему всерьез. В большинстве своем люди, если думают об этом вообще, считают, что вопрос относится к весьма отдаленному будущему, а значит, его и ставить-то нет резона. Приматы появились восемьдесят миллионов лет назад, может быть, и того меньше, а человеку, по самой щедрой оценке, не более двух-трех миллионов лет. По сравнению с трилобитами и динозаврами это ничтожный срок, и получается, что пройдут еще тысячи тысяч лет, прежде чем приматы исчезнут или утратят свое главенствующее положение на Земле.
В сущности, мы инстинктивно не допускаем самой мысли о том, что род человеческий когда-либо прекратит свое существование. Иные из нас (разумеется, далеко не все) могут кое-как примириться с идеей, что лично они физически умрут. Человек еще в состоянии представить себе мир без себя как личности, однако представить себе Землю, на которой не осталось людей, оказывается, куда труднее. Ведомые странным внутренним испугом, мы прячемся от того, что сам наш род рано или поздно погибнет. Умом, если не сердцем, мы готовы допустить, что каждый из нас как частица человечества однажды исчезнет, однако нам не по силам даже помыслить, что само человечество также смертно и не вечно. Да, мы заявляем подчас, что человек - единственное в истории существо, которое изобрело средства для самоуничтожения. Но даже провозглашая этот тезис, мы внутренне не верим в него.
В немногих серьезных исследованиях, касавшихся этой проблемы, речь шла, в сущности, вовсе не о ней. Словно наш разум воздвиг неодолимую преграду, мешающую нам углубиться в тему. Мы почти не задумываемся над вопросом, кто и что может вытеснить человека: все, на что мы способны, - нафантазировать сверхлюдей будущего, может, и отличных от нас во многих отношениях, но тем не менее остающихся людьми. Обогнавших нас умственно, интеллектуально, но биологически наших прямых потомков. Даже в фантазиях такого пошиба мы исходим из упрямой веры, что человечество будет существовать вечно.
Естественно, это заблуждение. Если эволюционные процессы, создавшие человека, тем самым не исчерпали себя, то вслед за нами на сцену должно выйти нечто большее, чем человек. История как будто учит, что эволюция не может себя исчерпать. Минувшие эпохи накопили достаточно свидетельств, что она никогда не затруднялась в создании новых форм жизни, в изыскании новых ценностей, полезных в борьбе за существование. На нынешнем уровне знаний нет оснований предполагать, что с появлением человека эволюционные процессы застопорились, не оставив ничего про запас.
Итак, вслед за человеком будет что-то еще, что-то отличное от нас. Не просто некое продолжение человека, более совершенная его версия, а нечто принципиально иное. Остается спросить с ужасом и недоверием: что же способно вытеснить человека, что способно превзойти разум?
Мне кажется, я знаю ответ.
Мне кажется, наши преемники уже существуют и живут рядом с нами на протяжении многих, многих лет.
Абстрактное мышление - явление для Земли новое. Ни одно существо, кроме человека, не ведает этого благословения (или проклятия). Абстрактное мышление отняло у нас чувство безопасности, свойственное другим существам, которые сознают себя лишь в пределах «здесь» и «сейчас», и то порой довольно смутно. Наше мышление позволяет нам заглянуть в прошлое и, что гораздо хуже, всматриваться в черноту будущего. Наше мышление приводит нас к осознанию своего одиночества, оно вселяет в нас надежду, которая тут же обращается в безнадежное отчаяние, оно доказывает нашу наготу и незащищенность перед лицом безразличного космоса. День, когда первый из человекообразных сопоставил себя с масштабами времени и пространства, должен быть без колебаний назван самым жутким и самым знаменательным днем в истории жизни на Земле.
Мы использовали свой разум в бесчисленных практических целях, а равно для теоретических изысканий, которые в свою очередь подсказывали нам ответы на практические вопросы. Но мы не довольствовались этим, а нашли разуму еще одно применение. Мы воспользовались разумом, чтобы заселить загадочный мир вокруг нас бестелесными созданиями - богами, чертями, ангелами, призраками, нимфами, феями, домовыми, гоблинами. Мы создали в своих первобытных мозгах темный, неподвластный нам мир, где у нас есть и враги, и союзники. Были среди наших созданий и иные мифические существа, не темные и не страшные, а просто досужие плоды нашего воображения - Санта Клаус, Пасхальный Кролик, Мороз Красный Нос, Дедушка Песочник и многие, многие другие. И мы не просто создали их в уме, а до известной степени сами поверили в них. Мы видели их, мы беседовали о них, они стали для нас очень реальными. Чем, как не трепетом перед этими созданиями, можно объяснить, что крестьяне средневековой Европы с приходом ночи закрывали свои лачуги на все засовы и наотрез отказывались высунуть нос наружу? Чем, как не боязнью встретить нечто ужасное, объясняется, что кое-кто и сегодня не способен преодолеть страх темноты? Да, сегодня мы редко поминаем вслух призраков ночи, но былые тревоги и страхи не отмерли, - тому доказательством широко распространенная вера в летающие тарелки. В наши просвещенные дни показалось бы ребячеством, если бы кто-то заговорил всерьез об оборотнях и упырях, а вот верить в технических духов вроде летающих тарелок допустимо вполне.
Что мы знаем об абстрактном мышлении? Ответ очевиден: мы не знаем о нем ничего. Насколько я понимаю, не исключена возможность, что оно имеет электрическую природу и основано на энергетическом обмене определенного рода, - ведь физики заявляют, что любые процессы в последнем счете имеют энергетическую основу. Но что мы, положа руку на сердце, знаем об электричестве и об энергии? Что мы знаем, коли на то пошло, о чем бы то ни было? Знаем ли мы, как действует атом и почему, знаем ли мы, наконец, что такое атом? И может ли кто-нибудь дать объяснение, как возникает самосознание и осознание окружающей среды, отличающее жизнь от неорганической материи?
Мы полагаем, что мышление - результат неких мозговых процессов, и на словах соглашаемся с физиками, что тут, вероятно, замешан энергетический обмен. Но о мыслительных процессах мы знаем не больше, а, наверное, меньше, чем древние греки о строении атома.
Честь первого упоминания об атомарном строении вещества обычно приписывается Демокриту, жившему в четвертом веке до Рождества Христова. Готов допустить, что это было достижением человеческой мысли, но в действительности атомы Демокрита не имели ничего общего с тем, что мы сегодня понимаем под атомом, - и ведь, между прочим, даже сегодня мало что понимаем. И когда мы сегодня говорим о мышлении, мы почти не понимаем, о чем говорим, примерно так же, как во времена Демокрита люди могли говорить об атомах (если говорили, то мимолетно, неуверенно и без подлинного интереса). Назовем вещи своими именами: в своих разговорах о мышлении мы просто-напросто пустословим.
Правда, мы знаем кое-что о результатах мышления. Все, чем располагает сегодня человечество, - это продукты мысли. Но по большому счету это лишь результат воздействия мышления на человека как животное, воздействия, аналогичного работе паровой машины: пар давит на поршень, и колеса вращаются.
Можно спросить: что происходит с паром после того, как он воздействовал на механизм и исполнил свое назначение? Не менее правомерен и вопрос: а что происходит с мыслью после того, как она оказала воздействие на нас самих? Коль скоро нас заверяют, что для возникновения и развития мысли необходим энергетический обмен, что происходит с этим обменом далее?
Мне кажется, я знаю ответ. По моему убеждению, энергия мышления, принимающего порой самые странные формы, изливаясь нескончаемо в течение веков из умов миллиардов мужчин и женщин, дала жизнь созданиям, которые в будущем - и, возможно, не слишком отдаленном - займут место, ныне принадлежащее человечеству.
Выходит, что наши преемники созданы тем самым механизмом, мышлением, которое сделало человечество видом, господствующим ныне. Но все известные мне данные свидетельствуют о том, что это как раз решение, типичное для эволюции.
Человек строит не только руками - он строит и разумом, причем, по-моему, прочнее и не совсем так, как можно было бы предположить.
Если кто-то один измыслил мерзкую злобную тварь, рыскающую во тьме, этого, конечно, не хватит, чтобы пробудить ее к жизни. Но если тот же злобный образ создает мысленно (и с единодушным ужасом) целое племя, - это, на мой взгляд, достаточный толчок, чтобы тварь действительно ожила. Разумеется, ее когда-то не было. Потом она возникла в сознании одного человека, съежившегося испуганно перед лицом ночи. Испугавшись неведомо чего, он решил придать своим страхам какую-то определенную форму и, придумав ее, пересказал другим то, что придумал, и они тоже представили себе эту вымышленную тварь. И коллективное воображение работало так долго и плодотворно, люди так поверили в собственный вымысел, что в конце концов воссоздали его в натуре.
Эволюция действует во многих направлениях. Можно сказать, что она действует в любом направлении, какое только находит. Тот факт, что доселе эволюция никогда не выбирала именно такой путь, может объясняться просто: пока не развился человеческий разум, в ее распоряжении не было фактора, способствующего созданию новых существ при помощи силы воображения. И не забудем, что, кроме воображения, кроме произвола мысли, тут задействованы силы и энергии, которых человек до сих пор не понимает и, возможно, никогда не поймет.
По моему убеждению, люди со своим неуемным воображением, со своей страстью к сочинению небылиц, с присущим им страхом перед временем и пространством, темнотой и смертью, за тысячелетия создали иной мир, целый мир существ, живущих ныне на Земле рядом с нами. Этот мир скрыт, невидим, я не знаю, каков он, но я уверен, что он вполне реален, и настанет день, когда созданные нами существа выйдут из своих укрытий и предъявят нам права на наследство.
Во всей мировой литературе и в каждодневном потоке новостей рассеяны заметки о происшествиях необычных и странных - и в то же время эти происшествия зафиксированы с такой точностью, что их никак не спишешь на обман чувств и миражи…»

Глава 6

Рукопись обрывалась на середине страницы. Далее было еще немало страниц, но когда я перевернул листок, то увидел, что следующий заполнен отрывочными заметками, на первый взгляд, совершенно беспорядочными. И, конечно, трудночитаемыми, как все написанное почерком моего друга. И при этом вбитыми в страницу так тесно, словно она была единственной, какая у него оставалась, а стало быть, надлежало использовать каждый ее дюйм, чтобы вместить сюда все собранные факты, все накопленные наблюдения. Заметки шли плотным строем через центр страницы, а затем поля заполнялись новыми заметками, и буквы порой превращались в такие крохотные узелочки, что сложить из них слова стоило немилосердных трудов.
Я быстро перелистал все до конца, но каждая следующая страница была подобием предыдущей, каждая была заполнена до отказа. Тогда я сложил страницы по порядку, вернулся к началу рукописи и приколол записку Филипа сверху, пообещав себе, что позднее непременно прочту все заметки до единой, прочту и попытаюсь разгадать их смысл. Но на сегодня с меня достаточно и того, что я уже прочел. Более чем достаточно.
Наверное, это шутка, - сказал я себе. Но записи не могли быть шуткой, потому что мой старый друг никогда не шутил. Он не ощущал нужды в шутках. Он был исполнен доброты, он обладал гигантской эрудицией и если уж говорил, то знал словам лучшее применение, чем расходовать их на глупые шутки.
И я опять вспомнил его в тот вечер, когда мы виделись в последний раз, сморщенного гнома в огромном кресле, угрожающем поглотить его без остатка, и то, как он заявил мне, что мы в осаде. Я был убежден, что он хотел сказать мне больше, гораздо больше, но не сказал, потому что, когда он собрался с мыслями, явился Филип и мы заговорили о чем-то другом.
Теперь, сидя в мотеле у реки, я чувствовал уверенность в том, что он намеревался пересказать мне рукопись, прочитанную минуту назад. Собирался заявить, что нас взяли в осаду существа, которых люди напридумывали за столетия, и что наш разум, наше воображение послужили целям эволюции.
Разумеется, он заблуждался. Если без обиняков, его теория граничила с помешательством. Но, едва подумав об этом, я тут же осознал в глубине души, что человеку такого склада, как он, непросто впасть в заблуждение. Прежде чем поверить свои мысли бумаге, хотя бы ради того, чтобы сформулировать их для себя, он проделал долгую и кропотливую работу, приведшую его к определенным выводам. Страницы, приложенные к рукописи, наверняка не исчерпывают собранных им доказательств. Скорее они суммируют эти доказательства, подводят им итог и конспективно передают выводы. Нет, конечно, опять-таки отсюда не следует, что он не впал в заблуждение, все это очень похоже на заблуждение, но даже в таком случае у него должно было скопиться довольно фактов и логических построений, чтобы от его теории нельзя было просто отмахнуться.
Он намеревался рассказать мне обо всем, возможно, хотел опробовать на мне свои умозаключения. Но из-за Филипа, явившегося так некстати, отложил это до более удобного случая. А случая уже не представилось, поскольку через два дня он погиб, его машину сплющило в лепешку, а из него вышибло дух в результате столкновения с другой машиной, которой, однако, так нигде и не нашли.
Я задумался и вдруг похолодел от страха - особенного, кошмарного страха, какого я никогда не испытывал прежде. От страха, который выполз из иного, неведомого нам мира, который прятался где-то в дальнем уголке наследственной памяти и, казалось, был многократно забыт. Именно такой страх, леденящий и цепенящий, выворачивающий душу, был уделом тех, кто корчился в пещере, вслушиваясь в звуки, издаваемые дьявольскими созданиями, что скрывались снаружи во мраке.
Я задал себе вопрос: а не может ли статься, что мыслительная мощь этих созданий мрака достигла такого развития, такого совершенства, что они теперь способны принять любую форму, любой облик по своему усмотрению? Способны, например, преобразиться в машину, которая протаранит другую машину, а потом, после тарана, вернуться в иной мир, в родное свое измерение, в невидимость, покинутую временно ради определенной цели?
Может ли быть, что мой старый друг погиб именно потому, что догадался о тайном мире этих исчадий разума?
А как же гремучие змеи? - перебил я себя. Нет, гремучие змеи тут не при чем, потому что змеи были самыми настоящими. Но разве трицератопс, дом с окружающими постройками, рыдван на козлах у поленницы, Куряка Смит и его женушка не казались мне настоящими? Что, если это ответ, который я искал? Что, если все эти предметы и существа порождены миром исчадий, устроившим маскарад, чтобы заманить меня в засаду, замутившим мне сознание до того, что я готов был поверить в заведомо невероятное, и уложившим меня не на кушетку в доме Куряки, а на скальное дно расщелины, где полно змей?
Но если даже так, то почему? Потому, что эти гипотетические исчадия знали о толстом конверте от Филипа, который поджидает меня в лавке Джорджа Дункана?
Это безумие, - уговаривал я себя. Ну а пропустить развилку на дороге - не безумие? Трицератопс, и дом, очутившийся там, где никакого дома не было и в помине, и гремучие змеи - не безумие? Нет, нет, повторил я себе, гремучие змеи были реальными. Но что такое реальность? - спросил я себя. Каким образом можно удостовериться в реальности чего бы то ни было? А если мой старый друг прав в своих догадках, что вообще останется от реальности?
Я был потрясен гораздо глубже, чем признавался себе. Я сидел в кресле и смотрел в стену, а когда пачка листов выскользнула у меня из рук, я даже не шевельнулся, чтобы их подобрать.
Если все это так, - подумал я, - значит, прежний надежный мир вышибли у нас из-под ног… Значит, гоблины и вампиры существуют теперь не только в сказках у камелька, а во плоти; ну, может, и не совсем во плоти, но каким-то образом существуют, а не просто мерещатся. Мы считали их плодом воображения и даже не представляли себе, насколько же мы правы в своих фантазиях. И опять-таки, если все это так, Природа в эволюционном развитии совершила очередной гигантский скачок вперед - от живой материи к сознанию, от сознания к абстрактному мышлению, а от абстрактного мышления к новой форме жизни, призрачной и реальной одновременно, а возможно, даже способной выбирать, быть ли ей призрачной или реальной.
Я пытался вообразить, что это за новая жизнь, каковы ее радости и печали, побуждения и принципы. У меня ничего не вышло. Самое мое тело из костей, плоти и крови не позволило мне вообразить эту жизнь. Потому что она должна быть принципиально иной, пропасть между нами слишком широка. С тем же, если не большим, успехом можно было бы просить трилобита, чтобы он вообразил себе мир динозавров. И если в своем бесконечном обновлении видов Природа ищет качества, полезные в борьбе за существование, то вот, наконец, она создала существа (если позволительно называть их существами) с фантастически высокой способностью к выживанию, ибо в физическом мире нет ничего, абсолютного ничего, что могло бы угрожать им.
Я сидел, размышляя об этом снова и снова, и мысли грохотали в черепной коробке, как раскаты отдаленного грома, и тем не менее никуда не вели. Я даже не блуждал по кругу. Я просто дергался туда-сюда, как полупомешанный чертик на веревочке.
Мне стоило немалых усилий оборвать чехарду безумных мыслей, и тогда я опять услышал журчание, радостный и смешливый голос реки, бегущей по земле в величии своего волшебства.
Надо распаковать пожитки, вытащить из машины коробки и сумки и приволочь их в комнату. Меня ждет рыбалка, каноэ у причала и крупные окуни, затаившиеся в камышах и среди кувшинок. А потом, как только я обживусь, меня ждет книга, которую надо, обязательно надо написать.
А еще, я вспомнил, сегодня вечером меня ждет школьный вечер и распродажа корзинок. Придется туда пойти.

Глава 7

Линда Бейли приметила меня в ту же секунду, как я переступил школьный порог, и налетела на меня словно хлопотливая самодовольная курица. Она была одной из немногих, кого я помнил, да, честно говоря, ее просто невозможно было забыть. Вместе с мужем и выводком неопрятных детишек она жила на ферме по соседству с нашей, и за все годы, что мы провели здесь, едва ли выдался десяток дней, чтобы она не притащилась по дороге, а то и прямиком через поля, одолжить чашечку сахара, или ломтик масла, или еще какую-нибудь ерунду, которой у нее вдруг не хватило в хозяйстве и которую она, между прочим, потом не удосуживалась отдать. Она была крупная, костлявая женщина с лошадиным телосложением и если постарела, то, по-моему, совсем чуть-чуть.
- Хортон Смит! - взревела она. - Малыш Хортон Смит! Я бы узнала тебя где угодно!..
Она схватила меня в объятия и принялась колошматить меня по спине. Она осыпала меня звучными тумаками, а я недоуменно припоминал, случилось ли хоть однажды в отношениях между нашими семьями что-нибудь, что дало бы ей право на такое приветствие.
- Значит, ты вернулся, - грохотала она. - Ты не смог жить вдали от нас! Уж если Пайлот Ноб у кого в крови, тот его нипочем не забудет. Даром что ты побывал в разных местах. В языческих странах. И в Риме ты тоже был, ведь так?
- Я провел в Риме некоторое время, - ответил я. - Это вовсе не языческая страна.
- У меня возле свинарника растут пурпурные ирисы, - объявила она, - из сада самого Папы. Вообще-то не на что особенно посмотреть. На своем веку я видывала ирисы и получше, куда привлекательнее этих. Будь у меня другие такого сорта, я бы выкопала их и вышвырнула давным-давно. А эти сохранила из-за того, откуда они. Уж поверь, не у каждого есть ирисы из сада самого Папы. Не думай, что я поддерживаю Папу и всякие там глупости, но это все-таки особенные ирисы, ты согласен со мной?..
- Конечно, согласен, - ответил я. Она вцепилась в мою руку.
- Да пойдем же, ради Бога, сядем! Нам надо о многом поговорить… - Она потащила меня к выстроенным в ряд стульям, и пришлось сесть с ней рядом. Ты говоришь, Рим не языческая страна, но ведь у язычников ты тоже был. Что ты скажешь о русских? Ты же часто бывал в России…
- Не знаю, что и сказать. Есть русские, которые до сих пор верят в Бога. Правда, правительство у них…
- Вот тебе раз! Никак тебе нравятся русские?
- Некоторые нравятся, - ответил я.
- Я слышала, ты был в Унылой лощине и утром проезжал мимо фермы Уильямсов. За какой надобностью тебя туда занесло?
«Интересно, - подумал я, - а есть что-нибудь, о чем бы она не слышала, о чем не слышал бы весь Пайлот Ноб?..» Отчетливее, чем в перестуке барабанов по джунглям, эффективнее, чем по радио, новости распространяются здесь в мгновение ока - все до мельчайшего слушка, до самой ерундовой догадки.
- Да вот пришло в голову свернуть, - приврал я слегка. - Мальчишкой я, бывало, охотился там на белок…
Она взглянула на меня подозрительно, не уловив логики в моих оправданиях.
- Может, днем там и ничего, - заявила она, - но ни за какие деньги не хотела бы я оказаться там после захода солнца. - Она наклонилась ко мне поближе, и пронзительный ее голос снизился до скрипучего шепота. - Там жуткая свора собак, если это вообще собаки. Носятся по холмам, лают, рычат, заливаются, а как пробегут мимо - будто ветер ледяной пролетел. Душа в пятки уходит…
- Вы сами слышали этих собак?
- Слышала ли? Да чуть не каждую ночь слышу, но, правда, никогда не бывала так близко, чтобы пахнуло ветром. Мне Нетти Кэмпбелл рассказывала. Ты помнишь Нетти? - Я отрицательно покачал головой. - Ну верно, как ты можешь помнить! Она была Нетти Грэхем, прежде чем вышла за Энди Кэмпбелла. Они жили в самом конце дороги, что ведет вверх по Унылой лощине. Нынче в том доме никто не живет. Хозяева просто снялись и ушли. Собаки их выжили. Может, ты видел его - их прежний дом, я имею в виду.
Я кивнул не слишком уверенно: своими глазами я дома не видел, но я же слышал о нем накануне вечером от Лаузи Смит.
- Странные вещи творятся здесь на холмах, - продолжала Линда Бейли. - Такое, чему никто, если в здравом уме, не поверит. Наверное, все потому, что здесь у нас настоящая глухомань. Сколько других поселков разрослись, обустроились, ни деревца не осталось, зато вокруг поля. А здесь глухомань. Наверное, так навсегда и останется…
Комната заполнялась народом. Я заметил Джорджа Дункана, пробирающегося сквозь толпу в моем направлении, и встал ему навстречу, протягивая руку.
- Я слышал, ты хорошо устроился, - сказал он. - Я так и знал, что тебе там понравится. Учти, я звонил Стритеру и просил его присматривать за тобой как следует. Он ответил, что ты вышел порыбачить. Поймал что-нибудь стоящее?
- Пару окуньков, - покаялся я. - Надеюсь, когда попривыкну к реке, дела пойдут лучше…
- По-моему, начинается, - сказал он. - Увидимся позже. Тут много народу, с кем тебе не мешало бы поздороваться.
Вечер и вправду начался. Учительница Кэти Адамс играла на старой расстроенной фисгармонии, ребятишки выходили группа за группой, и одни пели песни, другие читали стихи, а восьмиклассники представили маленькую пьесу, которую, как не преминула сообщить мисс Адамс, сами же и сочинили.
Все это было восхитительно на свой нескладный манер, и я сидел, припоминая, как ходил в школу в это самое здание и принимал участие в вечерах, таких же точно, как нынешний. Я даже попытался выудить из памяти, как звали моих учителей, хотя бы некоторых, и только к концу программы вспомнилось, что была у меня учительница по имени мисс Стейн, чудаковатая рыжеволосая особа, худая и нервозная, впадающая в расстройство от любой нашей выходки - а уж выдумывать их мы были горазды. Мельком подумалось: «Где-то она сейчас, мисс Стейн, и как обошлась с ней судьба? Хотелось бы верить, что благосклоннее, чем иные из нас обходились с ней в наши школьные годы…»
Линда Бейли потянула меня за рукав пиджака и завела резким шепотом:
- Хорошие ребятишки, правда? - Я кивнул в знак согласия. - И эта мисс Адамс хорошая учительница, в самом деле хорошая. Только, боюсь, она здесь ненадолго. Нашей маленькой школе не удержать такую хорошую учительницу, как она…
Когда программа завершилась, Джордж Дункан пробрался ко мне сквозь толпу, взял меня на буксир и принялся представлять присутствующим. Кого-то из них я мог припомнить, а кого-то нет, но поскольку все они, казалось, помнили меня, я притворялся, что тоже их помню. Церемониал был в самом разгаре - но тут вмешалась мисс Адамс. Она поднялась на приступочку у дверей и окликнула Джорджа:
- Вы что, забыли свое обещание? Или делаете вид, что забыли, в надежде увернуться? Напоминаю вам, что вы дали согласие выступить сегодня в роли аукциониста.
Джордж отнекивался, но для меня было очевидно, что он польщен. Не составляло труда догадаться, что в Пайлот Нобе Джордж Дункан - человек авторитетный. Еще бы, он был лавочник, и почтмейстер, и член школьного совета, и время от времени ему выпадали разные мелкие общественные поручения, например, выступить аукционистом на распродаже корзинок. В пределах Пайлот Ноба он был палочкой-выручалочкой, к которой прибегали всякий раз, когда предстояло что-либо предпринять.
В конце концов он поднялся на возвышение и повернулся к столу, заставленному раскрашенными корзинками и коробками. Выбрав одну корзинку, он поднял ее повыше, чтобы все могли хорошенько ее рассмотреть. Но прежде чем приступить к обязанностям аукциониста, он произнес небольшую речь.
- Всем вам известно, - изрек он, - какое у нас сегодня событие. Выручка от продажи корзинок предназначена на приобретение новых книг для школьной библиотеки, так что вы испытаете удовлетворение от сознания, что сколько бы вы здесь ни оставили, все пойдет на доброе дело. Вы не просто покупаете корзинку, снаряженную для пикника, и право разделить трапезу с леди, чье имя вы обнаружите внутри. Вы способствуете весьма достойному общественному начинанию. Прошу вас, дорогие мои, не стесняйтесь и истратьте хотя бы часть денег из тех, что оттягивают вам карманы!..
Он поднял корзинку еще выше и продолжал:
- Ну вот хотя бы эта корзинка. Мне доставляет истинное удовольствие предложить ее вам. Скажу без утайки, она увесистая. Там много славной снеди, а по тому, как она украшена и все такое прочее, можно смекнуть, что леди, снаряжавшая эту корзинку, уделила ее содержимому не меньше внимания, чем внешнему виду. Может, вас заинтересует, что я улавливаю запах жареного цыпленка. Ну и, - закончил он, - сколько же вы даете?..
- Доллар, - произнес кто-то, а кто-то другой незамедлительно поднял сумму до двух долларов, а потом кто-то из задних рядов назвал два с половиной.
- Два с половиной, - повторил Джордж Дункан удивленно и обиженно. - Вы что, в самом деле намерены остановиться на двух с половиной? Ну знаете, если бы корзинка шла на вес, и то это было бы просто даром. Что? Я, кажется, слышу…
Кто-то предложил три доллара. Джордж ухитрился, выбивая из толпы по пятьдесят центов и по четвертаку, поднять торг до четырех семидесяти пяти и, наконец, стукнул молотком, продав корзинку за эту цену.
Я вглядывался в лица. Они были дружелюбными, люди от души развлекались. Люди проводили вечер в компании соседей, и им было уютно в этой компании. Сейчас они сосредоточились на распродаже корзинок, а позже у них будет время поболтать, и я знал заведомо, что никто не поднимет никаких обременительных тем. Они будут толковать об урожае, о рыбалке, о новой дороге, насчет которой говорили уже лет двадцать, если не больше, но разговоры так ни к чему и не привели и самое время было начать их сызнова. Они разберут по косточкам последний скандальчик (уж какой-нибудь скандальчик произошел обязательно, хотя почти наверняка пустяковый), обсудят проповедь, которую священник произнес в минувшее воскресенье, помянут старичка, который недавно умер и которого все любили. Посудачат обо всем понемногу, а потом разойдутся по домам, разойдутся не спеша, наслаждаясь мягким весенним вечером. Конечно, у любого из них есть свои маленькие тяготы, есть и проблемы, касающиеся округи в целом, но никто из них знать не знает исполинского груза вселенских забот. «И как же это здорово, - повторил я себе, - очутиться в местечке, где нет неотвратимых и жутких вселенских забот…»
Кто-то дернул меня за рукав, я волей-неволей обернулся - и, разумеется, это оказалась Линда Бейли.
- Тебе стоило бы вступить в торг, - шепнула она. - Сейчас пойдет корзинка, приготовленная дочкой пастора. Дочка, скажу тебе, прехорошенькая. Тебе будет приятно с ней познакомиться…
- А откуда вы знаете, - не утерпел я, - что это ее корзинка?
- Знаю, и все, - отрезала она. - Не спорь, торгуйся.
Цену уже подняли до трех долларов, я назвал три с половиной, и тут же с дальнего конца комнаты послышалась цифра четыре. Я бросил взгляд в ту сторону - там, прислонясь к стене, рядком стояли три юнца лет по двадцать с небольшим. Обнаружилось, что все трое в свою очередь пялятся на меня и ухмыляются неуклюже, но, как мне почудилось, очень неприязненно.
Рукав дернули снова.
- Давай торгуйся, - настаивала Линда Бейли. - Это младшие Болларды, а третий из Уильямсов. Хулиганье паршивое. Нэнси просто умрет, если ее корзинка достанется кому-то из них троих.
- Четыре пятьдесят, - произнес я не думая, и Джордж Дункан на возвышении подхватил:
- Четыре пятьдесят! Кто скажет пять?.. - Он обращался к троим у стенки, и один из них сказал пять. - Значит, пять, - пропел Джордж. - А может, кто-нибудь даст шесть?
Он смотрел прямо на меня, но я покачал головой, и корзинка ушла за пять.
- Почему ты отступился? - Линда Бейли взъярилась так, что шепот перешел в ржание. - Надо было продолжать, раз начал.
- Еще чего! - заявил я. - Я приехал сюда не для того, чтобы в первый же вечер помешать какому-то юнцу купить корзинку, на которую он позарился. Может, тут замешана его подружка. Может, она намекнула ему заранее, как отличить ее корзинку…
- Да говорю тебе, Нэнси вовсе не его подружка! - Линда Бейли не скрывала своего негодования. - У Нэнси нет никакого парня. Она будет просто оскорблена.
- Вы сказали, это Болларды. Те самые Болларды, что живут на нашей прежней ферме?
- Они, они самые, - подтвердила она. - Старики вполне приличные люди. Но эти их два сыночка! Вот уж навязли в зубах! Девчонки от них врассыпную. На танцах они завсегдатаи, но то и дело грязно ругаются и постоянно пьют…
Я опять бросил взгляд на троицу в дальнем конце комнаты. Они по-прежнему наблюдали за мной, и к их лицам приклеились ухмылки злобного триумфа. Я только что явился в Пайлот Ноб, я был чужак, а они меня обставили, переплюнули в споре за корзинку. Несусветная глупость, если разобраться, но в крошечных поселках, как этот, маленькие триумфы и маленькие обиды часто вырастают в масштабах.
«Боже, - подумал я, - и угораздило же меня напороться на эту Бейли! От нее всегда были одни неприятности, и в этом смысле она ни капельки не изменилась. Вечно совала нос не в свои дела, и уж сунет - добра не жди…»
Корзинки расходились одна за другой, осталось всего несколько штук. Джордж начал уставать, темп торгов снизился. Мне подумалось, что надо бы все-таки купить корзинку. Хотя бы для того, чтоб показать, что я не чужак, а местный, вернувшийся в Пайлот Ноб с намерением пожить здесь, сколько получится.
Я огляделся по сторонам - Линда Бейли куда-то делась. Более чем вероятно, обозлилась на меня и отошла прочь. Однако, едва подумав о ней, я ощутил мимолетную вспышку гнева. Какое у нее было право требовать, чтобы я защищал дочку священника от невинных - а если не невинных, то по крайней мере бесперспективных - ухаживаний какого-то деревенского увальня!
На столе оставалось всего три корзинки, и Джордж выбрал одну из них. По размеру она была вполовину меньше многих проданных ранее и украшена довольно скромно. Подняв ее над головой, он завел очередную арию аукциониста.
В торг включились двое или трое, цена достигла трех с половиной долларов, а я дал четыре. Кто-то от дальней стенки сказал - пять, и когда я взглянул туда, то снова увидел троицу. Они ухмылялись, как мне показалось, с нарочитой злобой, как мог бы ухмыляться клоун, разыгрывающий злобу.
- Даю шесть, - сказал я.
- Семь, - откликнулся средний из троицы.
- Семь! - повторил Джордж ошарашенно, поскольку это была наивысшая сумма, названная за вечер. - Я услышу семь с половиной, а может, кто-нибудь даст восемь?
Какое-то мгновение я колебался. Нет, положительно первые несколько ставок были предложены другими, а не троицей у стенки. Они вступили в торг только после меня. Я понял, что они намеренно издеваются надо мной, и от меня не укрылось, что все присутствующие также это поняли.
- Восемь? - переспросил Джордж, не спуская с меня глаз. - Слышу ли я цифру восемь?
- Не восемь, - ответил я. - Пусть будет десять.
Джордж поперхнулся.
- Десять! - закричал он. - А может, одиннадцать? - Он перевел глаза на троицу у стены. Те ответили мрачными взглядами. - Одиннадцать, - повторил он. - Теперь одиннадцать. Если уж поднимать, то на доллар и не меньше. Даете одиннадцать?..
Одиннадцать ему не дали.
Когда я вышел вперед расплатиться и получить свою корзинку, я покосился в направлении дальней стенки. Троицу как ветром сдуло.
Отойдя в сторону, я вскрыл корзинку. Поверх еды лежала полоска бумаги, и на ней я прочел имя Кэти Адамс.

Глава 8

Распускалась первая сирень, и в вечернем воздухе, сыром и прохладном, ощущался слабый намек на аромат, который через неделю-другую нависнет над улицами и тропинками городка тяжким духовитым облаком. Ветер, налетающий от реки, раскачивал подвесные лампы на перекрестках, и по земле метались полосы света и тени.
- Как я счастлива, что все позади, - сказала Кэти Адамс. - Во-первых, вечер, а во-вторых, и весь учебный год. Но в сентябре я вернусь.
Я присматривался к женщине, идущей рядом, и, ей-же-ей, это была совсем другая женщина, чем та, с какой я столкнулся утром в лавке. Она сделала что-то с волосами и сразу избавилась от облика типичной училки, а кроме того, она сняла очки. «Защитная окраска, - подумал я. - Неужели утром это была мимикрия, сознательная попытка выглядеть именно такой училкой, какую только и может принять здешняя община? Что за жалость, - добавил я про себя. - Дали б ей хоть малый шанс, она могла бы стать просто привлекательной…»
- Вы сказали, что вернетесь, - произнес я. - А куда вы собираетесь летом?
- В Геттисберг.
- В Геттисберг?
- Ну да, в Геттисберг, штат Пенсильвания. Я там родилась, а мои родители и теперь там. Я езжу к ним каждое лето.
- Я ведь был там всего несколько дней назад. Останавливался по дороге сюда. Провел в Геттисберге два полных дня, обошел поле сражения и пытался себе представить, как все это было тогда, более ста лет назад…
- Вы что, раньше там не бывали?
- Всего раз, и притом очень давно. Когда впервые попал в Вашингтон начинающим репортером. Как-то раз я присоединился к экскурсии. Получилось не слишком удачно. С тех самых пор мне хотелось побывать там в одиночку, не торопиться, осмотреть все, что я выберу, заглянуть в каждый уголок и в каждом провести столько времени, сколько мне будет угодно.
- Значит, на этот раз вы были там в свое удовольствие?
- Да, провел два дня в прошлом. И старался представить его себе наглядно.
- Мы живем там так долго, что свыклись и стали считать все само собой разумеющимся. Естественно, мы гордимся прошлым и проявляем к нему интерес, но туристам достается неизмеримо больше. Они полны энтузиазма и свежести восприятия и, возможно, видят все другими глазами, чем мы, старожилы.
- Может быть, может быть, - согласился я, хоть вовсе так не думал.
- Вот Вашингтон - другое дело. Люблю этот город, особенно Белый дом. Он восхищает меня. Могу стоять часами у его чугунной ограды и просто смотреть на него.
- Как и миллионы других, - подхватил я. - Когда ни подойдешь к Белому дому, там всегда полно людей. Ходят взад-вперед вдоль ограды и смотрят во все глаза.
- А больше всего я обожаю бе?лок. Нахальных белок, что подбираются к самой ограде Белого дома и попрошайничают. А то выпрыгивают на тротуар и крутятся под ногами, принюхиваясь, а потом присядут на задние лапки, подожмут передние и уставятся на вас своими бусинками…
Припомнив белок, я рассмеялся и заметил невзначай:
- Вот уж кто обязательно добьется своего.
- Вы словно завидуете им.
- Почему бы и не позавидовать, - согласился я. - Жизнь у белок, как можно понять, простая и незатейливая, а мы, люди, запутали свою жизнь до того, что она никогда уже не будет простой. Смешали все понятия, устроили из них кавардак. Вообще-то, наверное, не больший, чем раньше, но суть в том, что жизнь никак не становится легче. Скорее даже наоборот.
- И вы намерены вставить рассуждения в этом роде в свою книгу? - Вопрос удивил меня, и я не сумел скрыть удивления. - Бросьте, все знают, что вы вернулись сюда поработать над книгой. Вы упоминали об этом кому-нибудь или они догадались сами?
- Кажется, говорил Джорджу Дункану.
- Вот и достаточно. Достаточно упомянуть о чем-нибудь одному человеку, одному-единственному. Ровно через три часа все, что вы сказали, будет известно в поселке всем и каждому. Завтра еще до полудня все в поселке будут знать, что вы провожали меня домой и выложили за мою корзинку десять долларов. Какая муха вас укусила, что вы предложили такую сумму?
- Поверьте, совсем не ради похвальбы. Понимаю, кто-то подумал именно так, и мне это очень неприятно. Не надо было, наверное, упорствовать, но там были эти три увальня у стенки…
Она кивнула.
- Знаю, кого вы имеете в виду. Два Болларда и один Уильямс. Но вам не стоит обижаться на них. Вы показались им подходящей добычей. Новичок да к тому же еще горожанин. Вот им и захотелось показать вам…
- А получилось, что я показал им. Взаимное ребячество, что с их стороны, что с моей. Только меня извинить труднее, мне бы следовало держать себя в руках.

Предыдущая страница 3 Следующая страница


Исчадия разума 4

- Как долго вы планируете здесь пробыть? - спросила она.
Я усмехнулся.
- Во всяком случае, в сентябре, когда вы вернетесь, я еще буду здесь.
- Я вовсе не в том смысле…
- Знаю, что не в том. Но книга займет немало времени. Я не собираюсь писать ее наспех. Хочу поработать на совесть и показать лучшее, на что я способен. А еще хочу порыбачить. Вознаградить себя за все годы, когда я мог лишь мечтать о рыбалке. Осенью, пожалуй, поохочусь немного. По-моему, тут хорошая охота на уток.
- Наверное, да, - сказала она. - Из местных многие охотятся на уток каждую осень. Неделями только и слышишь о том, когда же, наконец, начнется настоящий перелет с севера…
Так я и предполагал, так и предчувствовал. Соблазн и притягательность таких поселочков, как Пайлот Ноб, в том и состоит, что живешь в спокойном знании мыслей окружающих и можешь, если хочешь, присоединиться к их уютной беседе, присесть в лавке у заплеванной печки и порассуждать, скоро ли начнется настоящий перелет с севера, или о том, как хорошо нынче клюет у Судейской трясины, или что после недавних дождей кукуруза пошла в рост, или что гроза минувшей ночью положила овес и ячмень. Теперь мне вспомнилось, что у печки был особый стул для моего отца: никто не спорил с тем, что занимать этот стул - его личное право и привилегия. И, шагая по вечерним улицам, напоенным сиренью, я задал себе вопрос: а будет ли в лавке особый стул для меня?
- Мы пришли, - объявила Кэти, сворачивая на дорожку, что вела к большому белому двухэтажному особняку, утонувшему в кустах и деревьях. Я остановился и стал вглядываться в особняк, силясь опознать его, выцарапать из памяти имя владельца. Кэти пришла мне на помощь:
- Дом Форсайта. Банкира Форсайта. Я живу здесь с тех самых пор, как начала учительствовать три года назад.
- А что банкир?..
- Увы, его нет. Умер лет десять назад, может, и больше. А его вдова живет здесь до сих пор. Она совсем, совсем старенькая. Почти ослепла, ходит с палочкой. Говорит, что ей стало невмоготу жить одной в таком большом доме. Потому-то она меня и пустила.
- Вы когда уезжаете?
- Через день-другой. Я на своей машине, спешить особенно некуда. И никаких забот на все лето. В прошлом году я подрабатывала на летних курсах, в нынешнем решила обойтись без этого.
- Вы разрешите до отъезда увидеться с вами еще раз? О причинах я не задумывался, но мне почему-то захотелось увидеться с ней снова.
- Право, не знаю. Я буду занята…
- Может быть, завтра вечером? Пожалуйста, поужинайте со мной. Наверняка есть какое-нибудь заведение, куда можно поехать. Поужинаем и выпьем немного…
- Надеюсь, это будет не скучно, - сказала она.
- Я заеду за вами. В семь не слишком рано?
- Пусть будет в семь. И спасибо, что проводили меня домой.
Это был сигнал к расставанию, но я медлил.
- А как вы попадете домой? - Вопрос прозвучал глуповато. - У вас есть ключ?
Она рассмеялась.
- Ключ у меня есть, но он мне не понадобится. Она меня ждет и наблюдает сейчас за нами.
- Кто она?
- Миссис Форсайт, кто же еще. Хоть она и полуслепая, а в курсе всего вокруг. А уж меня караулит как дочку. Никто не причинит мне зла, покуда она жива.
Это меня позабавило, но и рассердило слегка и расстроило. Я забыл, я опять забыл, что тут нельзя никуда пойти, ничего нельзя предпринять без того, чтобы кто-нибудь не наблюдал за вами и не поделился свежими наблюдениями со всем населением Пайлот Ноба.
- До завтрашнего вечера, - сказал я немного чопорно: мне стало не по себе от глаз, что следят за нами, невидимые, из-за занавесок на окне.
Я смотрел вслед Кэти; она поднялась по ступенькам на веранду, увитую виноградом, - и прежде чем она добралась до двери, та распахнулась ей навстречу и выплеснула поток света. Кэти была права. Миссис Форсайт наблюдала за нами.
Я двинулся восвояси обратно через калитку и вниз по улице. Над утесом к востоку от Пайлот Ноба взошла луна - в давнюю пору колесных пароходов утес служил ориентиром для речных лоцманов, он и дал поселку название. Лунный свет пробился сквозь листву мощных вязов, росших по обеим сторонам улицы, и испещрил тротуар пятнами, а в воздухе плыл легкий аромат расцветающей по дворам сирени.
Миновав перекресток у школы, я свернул на дорогу, ведущую к реке. Поселок здесь и кончался, а деревья, карабкающиеся по склону утеса, стали еще гуще и поглотили луну.
И не успел я сделать десяти шагов в этой густой тени, как они набросились на меня. Нападение было для меня полной неожиданностью. Чье-то тело ударило меня по ногам и опрокинуло, как кеглю, и не успел я упасть, как что-то еще врезалось в ребра. Я шмякнулся наземь, откатился в сторону и тут услышал топот башмаков по дороге. Подтянув колени, я попытался встать, но различил перед собой контур человека и угадал (именно угадал, а не увидел, просто уловил быстрое движение), что сейчас получу новый удар ногой. Я уклонился, и удар пришелся вскользь по предплечью, а не в грудь, куда был, вероятно, нацелен.
Я догадывался, что нападающий не один, - я же слышал топот ног на дороге, - и сообразил, что, если останусь лежать, они накинутся на меня все разом, лягаясь и пинаясь. Я предпринял героическое усилие, и мне удалось подняться, хотя меня изрядно шатало. Подавшись назад в надежде обрести какую-нибудь опору, я уперся спиной во что-то твердое. Почувствовал шершавость коры и понял, что это древесный ствол.
Теперь я различил, что их трое, - затаились в тени, но оставались все же темнее тени. Неужели те самые трое, что подпирали стенку и старались поднять меня на смех, считая приезжего своей законной добычей? А когда я пошел провожать Кэти, решили устроить на меня засаду…
- Ладно, сопляки, - выговорил я, - подходите поближе и получите, что вам причитается.
И они откликнулись на приглашение, все трое. Если бы у меня хватило здравого смысла не раскрывать рта, они бы, может, и воздержались от нового нападения, но насмешку не снесли.
Разочек я все-таки попал. Мой кулак угодил прямо в лицо тому, кто был в центре. Удар был хорош, да он и сам двигался кулаку навстречу. Раздался звук, словно острый топор врубился в бревно, прихваченное морозом.
Но тут их кулаки обрушились на меня со всех сторон, и я опять потерял равновесие, а когда упал, они забыли про кулаки и принялись обрабатывать меня ногами. Я сжался, вернее, попытался сжаться в комок и защитить все, что можно. Это продолжалось довольно долго, я был совершенно ошеломлен, и не исключено, что на какое-то время потерял сознание.
Следующее, что я помню, - я сижу на земле, а дорога пуста. Я один на один с собой, и мое «я» - сплошная боль, хотя есть места, где болит чуточку сильнее. Кое-как поднявшись, я нетвердыми шагами двинулся дальше. Сперва меня швыряло то вправо, то влево, но помаленьку дело наладилось, и я наловчился прокладывать ровный курс.
В конце концов я доплелся до мотеля, ввалился к себе и сразу отправился в ванную, включив свет. Ну и видочек же у меня! Один глаз заметно припух, и глазница уже начала темнеть. Лицо в крови от многочисленных ссадин. Осторожно смыв кровь, я обследовал ссадины, - к счастью, они оказались неглубокими. Синяк под глазом продержится, без сомнения, несколько дней, тут уж ничего не поделаешь.
В общем-то, больше всего пострадало мое чувство собственного достоинства. Вернуться в родной городишко микрознаменитостью, выступавшей по телевидению и по радио, и в первый же вечер ухитриться быть избитым - и кем? Шайкой деревенских подонков из-за того, что я перехватил у них корзинку учительницы! «Господи Боже, - подумал я, - если эта история станет известна в Вашингтоне или Нью-Йорке, мне же будут ее поминать до конца дней моих…»
Я ощупал все тело - там и тут ушибы и кровоподтеки, но ничего серьезного. Денек-другой поболит и пройдет. «Однако завтра-послезавтра, - сказал я себе, - придется рыбачить с восхода до заката. Торчать на реке и по возможности стараться ни с кем не видеться, пока запухший глаз не откроется…» Но я же знал, все равно знал, что нет ни малейших шансов скрыть происшествие от милых жителей Пайлот Ноба. И завтрашнее свидание с Кэти - что прикажете делать с ним?
Я подобрался к двери и вышел за порог, чтобы еще раз полюбоваться весенней ночью. Луна поднялась высоко над хмурым утесом, легкий ветерок шевелил деревья и украдкой шуршал в листве. И вдруг я услышал иной звук: отдаленный собачий вой, исступленный визг охотничьей своры.
До меня донесся всего-то обрывок звука, маленький фрагмент, подхваченный ветром и оброненный им для меня, - и снова все было тихо. Я замер, вслушиваясь и вспоминая, что толковала Линда Бейли о псах-оборотнях, завладевших Унылой лощиной.
И вот звук донесся опять - дикий, остервенелый, леденящий кровь клич стаи, настигающей добычу. Потом ветер вновь переменился, и звук пропал.

Глава 9

День выдался замечательный. Замечательный не столько рыбалкой - я поймал всего четырех окуней, - сколько тем, что я был на воде, на реке, и получил щедрую возможность возобновить знакомство с ее миром, освежить в памяти отдельные подробности полузабытого детства. Миссис Стритер дала мне с собой еды, осведомившись о синяке под глазом; я уклонился от ответа, ограничившись хилой шуткой. И удрал на реку, где и провел весь день. Не только со спиннингом, но и в разведке, направляя каноэ в заросшие заводи и извилистые протоки, а раз-другой даже высаживаясь на островки. Я уверял себя, что выискиваю самые уловистые местечки, но в действительности я добивался большего. Я обследовал водную гладь, о которой мечтал годами, выяснял ее привычки и настроения, старался приноровиться к загадочному царству текучих вод, лесистых островов, голых изменчивых отмелей и зеленых берегов.
Наконец, когда тени начали сгущаться, я повернул обратно к мотелю, держась ближе к берегу и сражаясь с течением неуклюжими гребками. До причала оставалось всего ярдов двести, когда я услышал собственное имя, - чей-то шепот долетел ко мне, отражаясь от воды.
Я поднял весло и взял его наперевес, вглядываясь в линию берега. Течение подхватило каноэ и неторопливо потащило его назад, вниз по реке.
- Сюда, - позвал шепот.
Берег был взрезан крошечной заводью, и в устье ее я заметил цветное пятнышко. Погрузил весло в воду, направил каноэ к пятнышку. На коряге, косо спускающейся с берега и уходящей концом под воду, стояла Кэти Адамс. Я гнал каноэ к берегу, пока лодка не уткнулась в корягу.
- Прыгайте, - предложил я. - Приглашаю вас в плавание.
Она уставилась на меня с ужасом.
- Ничего себе глаз!
- Попал в переделку, - усмехнулся я.
- Да, я слышала, что была драка. Кажется, вы действительно попали в переделку.
- Я всегда попадаю в переделки, - ответил я. - Не в одну, так в другую.
- На этот раз дело серьезное. Подозревают, что вы убили человека.
- Но я легко могу доказать…
- Джастин Боллард, - сказала она. - Его тело нашли час или полтора назад. Вы дрались с ним вчера вечером.
- Наверное, с ним, - подтвердил я. - Было темно. Их было трое, но я не мог толком их рассмотреть. Может, тот, кому я врезал, в самом деле был Боллард. Я сумел врезать только одному. А потом двое других навалились на меня.
- Вы дрались вчера с Джастином Боллардом. И с двумя другими тоже. Сегодня с утра они похвалялись по всему поселку, а у Джастина была расквашенная физиономия.
- Ну что ж, это отводит от меня подозрение. Я провел весь день на реке… - И тут мой язык прилип к гортани. Ведь у меня не было доказательств, что я провел день на реке. Я не видел ни души, и вполне вероятно, что меня тоже никто не видел. - Простите, я ничего не понимаю…
- С утра они носились повсюду, похваляясь, что отделали вас под орех, потом стали добавлять, что разыщут вас и прикончат. А потом Джастина нашли мертвым. Двое других исчезли.
- Надеюсь, в Пайлот Нобе не думают, что я прикончил всех троих?
Она покачала головой.
- Не знаю, что они думают. Весь поселок вверх дном. Собралась толпа, они хотели явиться сюда и расправиться с вами, но Джордж Дункан сумел их отговорить. Он сказал, что негоже вершить правосудие собственными руками. Он сказал, что надо, мол, сперва доказать вашу вину. Но в поселке все равно думают, что это вы. Джордж позвонил в мотель и выяснил, что вы на рыбалке. Тогда он повторил всем, чтобы вас не трогали, а сам позвонил шерифу. По его мнению, пусть этим лучше займется шериф.
- Но вы, Кэти?.. - Вопрос вырвался сам собой. - Вы пришли предупредить меня…
- Вы купили мою корзинку, и проводили меня домой, и назначили мне свидание. Мне вроде как показалось, что я должна быть на вашей стороне. Совершенно не хочу, чтобы они захватили вас врасплох.
- Боюсь, что свидание откладывается. Мне очень жаль. Я ждал его с нетерпением.
- Что вы намерены теперь делать?
- Право, не знаю. Мне надо все обдумать.
- У вас не слишком много времени.
- Догадываюсь, что не много. Пожалуй, единственное, что мне остается, подгрести к причалу, сесть сложа руки и ждать их.
- Но они могут не дождаться шерифа… Настала моя очередь покачать головой.
- У меня в комнате есть одна вещь, которую непременно нужно взять. Вообще во всем этом есть что-то странное…
И не что-то одно, а все стало странным. Гремучие змеи, а теперь убитый сын фермера. Однако был ли он убит? Он ли был убит? И был ли убит вообще кто-нибудь?
- Вам нельзя сейчас возвращаться, - сказала она. - Оставайтесь на реке, по крайней мере пока не приедет шериф. Затем я вас и предупредила. А если у вас в комнате есть что-то важное, я могу забрать это и сохранить.
- Ну уж нет!
- Там есть черный ход. Со дворика, что смотрит на реку. Вы не знаете, там не заперто?
- Думаю, что нет.
- Я могла бы проскользнуть внутрь и забрать…
- Кэти, - взмолился я. - Я не вправе…
- Это вы не вправе туда возвращаться. По крайней мере сейчас.
- Вы уверены, что сможете проникнуть в комнату?
- Совершенно уверена.
- Большой плотный конверт, - сказал я. - С вашингтонским почтовым штемпелем и пачкой бумаг внутри. Возьмите конверт и уходите. И как только конверт будет у вас в руках, держитесь от всей этой кутерьмы подальше.
- Что в конверте?
- Ничего криминального. Ничего незаконного. Просто кое-что не для посторонних глаз. Информация, не предназначенная к распространению.
- Важная?
- Полагаю, что важная. Но, право, я не должен бы впутывать вас в это дело. Получается не вполне…
- Я уже впуталась. Я вас предупредила, и это, наверное, не к лицу законопослушным гражданам. Но я не могла допустить, чтобы вы напоролись на них нежданно-негаданно. Возвращайтесь себе на реку и сидите тихо…
- Кэти, - произнес я, - я должен еще добавить кое-что, что вам не понравится. Если вы и вправду хотите взять на себя риск с конвертом…
- Да, хочу, - ответила она. - Если вы сами попробуете туда пробраться, вас могут увидеть. А меня если и увидят, то не обратят внимания.
- Хорошо, - согласился я и возненавидел себя за то, что позволяю ей взяться за такое грязное дело. - Но я не просто вернусь на реку. Я убегу, быстро и без оглядки. Не потому, что убил кого-то, есть другая причина. Наверное, честнее всего было бы сдаться, но, к несчастью, я обнаружил, что трусоват. Сдаться никогда не поздно, но лучше все-таки попозже…
Теперь она глядела на меня с испугом, и я не мог ее за это винить. И не только с испугом, но, пожалуй, с гораздо меньшим расположением, чем раньше.
- Раз решили бежать, тогда бегите без промедления.
- Только еще одно…
- Да?
- Если добудете этот конверт, не заглядывайте в него. Не читайте того, что внутри.
- Как хотите, я не понимаю…
- А вот я не понимаю, зачем вы предупредили меня.
- Я уже объясняла. Могли бы по меньшей мере сказать спасибо.
- Конечно, спасибо.
Она принялась взбираться на берег.
- Не мешкайте, - сказала она на прощанье. - Я добуду вам ваш конверт.

Глава 10

Упала ночь, и мне уже незачем было прижиматься к берегу - я смог выйти на стремнину, где меня подхватило течение. Мне встретились два городка, оба на противоположной стороне реки: я видел огни, однако от них меня отделяла не только вода, но и широкая болотистая пойма между водой и настоящей сушей.
Меня тревожила мысль о Кэти. Не было у меня никакого права просить ее о помощи. Я поступил как порядочный мерзавец, если позволил ей взяться за поручение, способное обернуться очень скверно. Но ведь она пришла предупредить меня, она выступила со мной заодно - да и кроме нее обратиться было не к кому. Больше того, похоже, она была здесь единственной, кому я мог доверять. Я твердил себе, что у нее есть все шансы справиться с задачей, и мне по-прежнему казалось важным, чертовски важным, чтобы плотный конверт ни при каких обстоятельствах не попал в руки тех, кто мог бы разгласить его содержание.
Надо как можно скорее связаться с Филипом и насторожить его, предупредив о том, что происходит. Вместе мы, быть может, придумаем что-нибудь, отыщем приемлемый курс действий. Первым делом отплыву от Пайлот Ноба на какое-то расстояние, затем найду телефон - так, чтобы это было достаточно далеко оттуда и звонок не вызвал подозрений.
А пока что я наращивал дистанцию. Течение было быстрое, и я еще помогал ему, размеренно, во всю мочь работая веслом.
Гребля не мешала думать - о вчерашнем вечере и о найденном сегодня теле Джастина Болларда. И чем дольше я думал, тем явственнее приходил к убеждению, что Боллард не умирал. Не оставалось сомнений, что троица, напавшая на меня вечером, была той самой, что подпирала стенку в школе. Они похвалялись тем, что задали мне взбучку, и вскоре исчезли, - но куда исчезли и как? Каков бы ни был ответ, но когда они испарились, проще простого было подсунуть мертвое тело, чтобы поссорить меня с законом, а то и подбить толпу на суд Линча. И если Кэти не ошиблась, компания линчевателей уже собиралась и собралась бы, не вмешайся Джордж Дункан и не разгони ее. Что бы ни представляли собой исчадия, которым пока не было имени, но если им по силам смоделировать себя (или энергию, лежащую в их основе) в виде дома, поленницы, рыдвана на козлах, супружеской пары из комикса, ужина на столе и банки с добротным кукурузным виски, - значит, они способны на что угодно. А уж изобразить мертвое застывшее тело для них - детская задача. И, конечно, сообразил я, они в состоянии использовать свои таланты для того, чтобы удержать пропавшую троицу вдали от людей, пока не произойдут нужные события. Вне сомнения, это безумный способ добиваться своего, - но не более безумный, чем прикончить человека машиной, которая тут же растворяется в воздухе, и не более причудливый и замысловатый, чем план, к которому они прибегли, дабы заманить потенциальную жертву в змеиное логово.
Где-нибудь вскоре, по крайней мере я так надеялся, найдется прибрежный поселок с телефонной будкой, и я позвоню. Хотя, наверное, уже объявлена тревога и за прибрежными поселками установлено наблюдение. Однако шериф не может быть уверенным, что я отправился вниз по реке. Не может, правда, лишь в том случае, если Кэти не задержали в мотеле. Я силился выкинуть подобное предположение из головы, но безуспешно - оно возвращалось непрошеным. Впрочем, даже в случае, если за поселками наблюдают, я, вероятно, успею позвонить. А что потом, что делать после звонка? Пожалуй, сдаться, хотя это уж я успею решить впоследствии. До меня дошло, что я мог бы сдаться и все равно связаться с Филипом, - но тогда разговор придется вести в присутствии полицейских и, кроме того, у меня не останется выбора, что делать после звонка.
Я не был вполне удовлетворен тем, как справился с ситуацией. Меня не покидало чувство вины, но сколько я ни прокручивал события в памяти, я не находил своим решениям приемлемой альтернативы.
Ночь вступила в свои права, однако над рекой еще брезжил слабый свет. Вдалеке на берегу мычала корова, чуть слышно залаял пес. А вокруг струилась вода, напевая шепотом свою вечную песнь, порой всплескивала рыба - внезапный шлепок хвостом, и маленький водоворот, и концентрические круги ряби. Мне мерещилось, что я плыву по исполинской равнине, - окаймленные деревьями темные берега и дальние холмы стали просто тенями на крайних ее пределах. Глубокий мир и покой владели этим царством воды и теней. Как ни странно, я ощущал себя на реке в безопасности. В обособленности - более точное слово. Я был центром миниатюрной вселенной, и она простиралась от меня во все стороны, и не было в ней жителей, кроме меня. Достигавшие меня звуки, мычание и лай несли в себе такой привкус отдаленности, что не разрушали моей самодовольной обособленности, а подчеркивали ее.
И вдруг обособленности пришел конец. Прямо передо мной вода вздулась горбом, и покуда я отчаянными гребками уклонялся от препятствия, из реки поднялась черная масса - ярды и ярды тьмы, с которой потоками сбегала вода.
От черной массы отделилась полоса, отделилась, взвилась в воздух и оказалась исполинской длинной изогнутой шеей с насаженной на нее кошмарной головой. Шея описала в воздухе изящную кривую, и голова нависла прямо надо мной. Взглянув вверх, я в гипнотическом ужасе уставился в красные, почти рубиновые глазки - даже слабенького света, отраженного от поверхности реки, было довольно, чтобы заставить их пылать пламенем. В мою сторону выстрелил раздвоенный язык, а потом раскрылась пасть, и я увидел клыки.
Я схватился за весло и мощным рывком послал каноэ вперед и вбок. Горячее дыхание зверя обожгло мне шею - голова сделала выпад, но промахнулась буквально на несколько дюймов.
Обернувшись через плечо, я увидел, что голова вновь взвивается в воздух, готовясь к новому броску, и уразумел, что игра складывается явно не в мою пользу. Я одурачил чудовище один раз, но сомнительно, чтобы тот же трюк удался мне вторично. Берег был слишком далек и недостижим, Все, что я мог, увертываться и удирать. На мгновение мелькнула мыслишка, не бросить ли каноэ, но пловец я неважный, а чудовище, несомненно, в своей стихии и без труда выудит меня из воды.
Оно не торопилось. Ему не было нужды торопиться. Оно знало наверняка, что мне не уйти, но ему не хотелось больше промахиваться. Оно приближалось ко мне, раздвигая воду аккуратными расходящимися волнами, - длинная шея напряженно изогнута, голова поднята, пасть разверста, клыки сверкают при свете звезд.
Я резко дернул каноэ вбок в надежде сбить чудовище с курса и заставить затормозить и развернуться, прежде чем оно повторит нападение. И тут, при рывке, что-то стукнуло и покатилось, дребезжа, по дну каноэ. И едва я уловил этот стук, я понял, что мне делать. Решение было безрассудным, противоречащим всякой логике, но жизнь моя висела на волоске, и времени оставалось в обрез. Я даже не рассчитывал, что мой план удастся, - да какой там план, скорее инстинктивная реакция, - и уж тем более не имел представления, что будет в случае удачи. Но я не мог не попробовать. Прежде всего потому, что это было единственное действие, пришедшее мне на ум.
Я ударил веслом по воде, разворачиваясь на сто восемьдесят градусов, и оказался с чудовищем лицом к лицу. Затем я наклонился, поднял спиннинг и встал во весь рост.
Вообще-то каноэ - посудина, отнюдь не предназначенная для того, чтобы стоять в ней в рост, но эта оказалась довольно устойчивой. К тому же я практиковался, как подниматься в каноэ, еще в дневные часы.
На леске у меня был крючок на окуней, и достаточно тяжелый, возможно даже, слишком тяжелый для этой рыбы, - зазубренный крючок-тройник.
Чудовище подплыло совсем близко, пасть у него была по-прежнему раззявлена. Я отвел удилище назад, мысленно прикинул, куда бы всадить крючок, и энергичным взмахом послал его в цель. Как зачарованный, следил я за металлической искоркой, сорвавшейся с удилища и чуть заметной в отсветах от реки. Когда крючок исчез в пасти, я выждал долю секунды, приподнял конец удилища еще выше и рванул его назад изо всех сил, чтобы зубья впились поглубже. Я ощутил пальцами, что это удалось, тройник зацепился плотно, - и вот вам, пожалуйста, я в утлом каноэ с чудовищем на крючке.
Я не строил никаких планов насчет того, что буду делать, когда заброшу крючок. Я просто не задумывался о том, что будет дальше. Вероятно, я вообще ни на миг не верил, что действительно поймаю чудовище на спиннинг.
Теперь, когда я его поймал, я сделал единственное, что мне оставалось, стремительно опустился и сжался в комок, отчаянно вцепившись в удилище. Голова чудовища дернулась и задралась к небу. Катушка запела, выматывая леску.
Я вновь рванул спиннинг, засаживая тройник еще глубже, а передо мной вспучилась высокая, как при приливе, волна. Огромное туловище поднялось из воды, оно поднималось и поднималось, и казалось, этому не будет конца. Голова на длиннущей шее яростно моталась туда и сюда, удилище у меня в руках ходило ходуном, но я вцепился в него мертвой хваткой, хотя сам не могу понять, зачем. Одно достоверно: такое рыбацкое счастье мне было не в радость.
Каноэ прыгало на волнах, поднятых ошеломленным чудовищем, зарывалось носом и вставало на дыбы, но я скрючился на дне, слился с лодкой, прижав локти к бортам и норовя расположить центр тяжести как можно ниже, чтоб не перевернуться. И вот лодка двинулась по реке, быстрее и быстрее, на буксире за перепуганным, удирающим зверем.
А я цеплялся за спиннинг, несмотря ни на что. Я мог бы выпустить его или отбросить, но я цеплялся за него и теперь, когда лодка пришла в движение, испустил торжествующий вопль. Мерзкая тварь охотилась на меня, считала своей добычей, но я поймал ее на крючок, и вот она удирает, вне себя от боли и паники, а у меня, кажется, появилась возможность прокатиться на дармовщинку.
Чудовище мчалось вниз по реке, леска звенела от напряжения, каноэ шло так стремительно, что взлетало над водой, а я вопил, как полоумный ковбой, оседлавший непокорную лошадь. На минуту я начисто забыл обо всем, забыл, что привело к этой гонке. Осталось лишь само стремительное движение по волшебному ночному миру реки. Чудовище брыкалось и корчилось в упряжке, иззубренные плавники на его спине то выгибались в воздухе, то прижимались к воде, то уходили под воду в тщетной борьбе за освобождение.
И вдруг леска ослабла, а чудовище сгинуло. Я был один на реке, распростертый на дне каноэ, которое скакало вверх и вниз по вскипевшей воде. Когда волнение улеглось, я сел и принялся сматывать леску. Сматывать пришлось долго, однако в конце концов крючок брякнул о борт и вскоре замер на своем законном месте на верхушке удилища. По правде сказать, я удивился, что крючок цел, так как предполагал, что леска оборвалась, позволив чудовищу нырнуть и броситься наутек. Теперь для меня стало очевидным, что хищник попросту исчез. Тройник был засажен в глотку чудовища глубоко и прочно, и вернуться ко мне он мог только в одном случае - если плоть, куда его всадили, перестала существовать.
Каноэ мягко качалось на воде, и я снова взялся за весло. Взошла луна, небо в ее лучах посветлело, и река засверкала, как дорога из жидкого серебра. Весло было у меня в руках, но я не мог решить, что делать дальше. Инстинктивно хотелось не медля опустить весло в воду и грести к берегу, покинуть реку прежде, чем еще одно чудовище вынырнет из глубин. Но по зрелом размышлении я пришел к выводу, что однотипного чудовища не предвидится, поскольку само его появление можно допустить лишь в рамках той же схемы, что и логово гремучих змей и смерть Джастина Болларда. Иной мир, описанный моим другом, выкинул очередной фокус и опять потерпел неудачу; по-моему, не в их привычках было повторять фокус, который не удался. И если мои рассуждения верны, то в ближайшее время река для меня - самое безопасное убежище на свете.
Мои мысли прервал резкий, пронзительный писк, и я поневоле дернул головой в поисках его источника. На борту, в нескольких футах от меня, сидел, как на насесте, уродец-монстренок. Он был карикатурно человекообразен, весь покрыт густой шерстью и цеплялся за борт нижними лапами, похожими на когти совы. Голова заострялась кверху, и с заостренной макушки волосы свисали на манер соломенной шляпы, какие носят туземцы в отдельных странах Азии. По бокам головы торчали остроконечные уши, напоминающие кувшинчики, а из-под спутанных волос просвечивали багровые глазки. Как только я разглядел монстренка, его писк стал обретать определенный смысл.
- Трижды испытан - заговорен! - пищал он своим пронзительным голоском, ликуя и надсаживаясь. - Трижды испытан - заговорен! Трижды испытан - заговорен!..
К горлу поднялась тошнота, и я взмахнул веслом. Плоскость весла угодила по монстренку без промаха, смела его с борта и подкинула высоко в воздух, словно я ударил бейсбольной битой по навесному мячу. Писк перешел в слабый всхлип, а я завороженно следил, как он взлетает над рекой, достигает вершины своей траектории и, наконец, начинает падать. Но на полпути вниз монстренок вдруг улетучился, лопнул, как мыльный пузырь: только что был - и не стало.
А я сосредоточился на гребле. Мне необходимо найти поселок, и хватит себя обманывать. Чем скорее я доберусь до телефона и позвоню Филипу, тем лучше для всех.
Мой старый друг в своей рукописи, возможно, в чем-нибудь и ошибся, но, черт меня побери, вокруг творится нечто странное, очень странное.

Глава 11

Поселочек был крохотный, и уличной телефонной будки в нем не оказалось. Я даже не был абсолютно уверен, что это за поселочек, - если память меня не подводила, он назывался Вудмен. Я попытался представить себе карту местности, но все это ушло в прошлое, ушло слишком далеко, и я не мог быть ни в чем уверен. Однако название городка, - внушал я себе, - не играет роли. Важно одно - сумею ли я позвонить… Филип в Вашингтоне, и ему лучше знать, что предпринять. А если он и не знает, что предпринять, то по крайней мере имеет право узнать, что происходит. Я обязан ему хотя бы тем, что он послал мне копию рукописи своего дядюшки. Хотя очень может быть, что если бы он не послал мне копию, я не попал бы в эту заваруху.
Во всем деловом квартальчике протяженностью в десяток домов оставалось единственное открытое заведение - бар. Сквозь заляпанные грязью оконца пробивался тусклый желтенький свет. Легкий ветерок раскачивал скрипучую вывеску с изображением кружки пива, укрепленную на железном кронштейне над тротуаром.
Я стоял на противоположной стороне улицы, силясь наскрести храбрости на то, чтобы войти в бар. Разумеется, не было никаких гарантий, что в баре есть телефон, хотя не исключалось, что есть. Однако, переступив порог заведения, я подвергнусь определенному риску, поскольку шериф почти наверняка уже объявил тревогу по моему поводу. Опять-таки возможно, что до бара тревога и не докатилась, но риск был вполне отчетливый.
Каноэ осталось на реке, привязанное к какому-то гнилому столбику. Все, что от меня требовалось, - вернуться, забраться в лодку и выгрести на стремнину. Никто не мог бы мне помешать хотя бы потому, что никто меня не видел. Не считая заведения на той стороне улицы, поселок совершенно вымер.
Но я должен позвонить Филипу, просто обязан! Его надо предупредить, если еще не поздно. Предупрежденный, он, может статься, сообразит, что предпринять. Ведь теперь очевидно, что каждый читавший рукопись моего друга тем самым подвергал себя такой же опасности, какую тот навлек на себя, записав свои предположения.
Я стоял, задыхаясь от нерешительности, и наконец, едва ли отдавая себе отчет в своих поступках, начал переходить улицу. Однако, добравшись до тротуара, остановился и поднял глаза на поскрипывающую вывеску. Скрип словно пробудил меня, и я осознал, какую глупость чуть было не сделал. На меня объявлена охота, и нет никакого резона входить и напрашиваться на неприятности, которым я подвержен и без того. Я прошел мимо бара, не заходя в него, но спустя полквартала круто развернулся и зашагал обратно. И тут до меня дошло, что этому не будет конца, что я могу шагать туда-сюда, не зная, на что решиться, всю ночь напролет.
Тогда я поднялся по ступенькам и толкнул дверь. В дальнем конце зала у стойки сгорбился посетитель, а бармен опирался на стойку, стоя к двери лицом, и вид у него был такой, будто он намерен ждать клиентов хоть до утра. Больше в заведении никого не было, стулья были придвинуты к столам вплотную.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

Бармен не пошевелился, словно и не заметил меня. Я вошел, закрыл дверь за собой и подошел к стойке.
- Что прикажете, мистер? - очнулся бармен.
- Бурбон, - ответил я. Про лед я даже не заикнулся: заведение выглядело так, что попросить здесь льда могло бы показаться неприличным. - И наменяйте мне мелочи - в том случае, если у вас есть телефон.
Бармен ткнул большим пальцем в угол зала.
- Вон там. - Я бросил взгляд в направлении, которое он обозначил, и точно - там в углу была телефонная будка. - Ну и глазик у вас!
- Не спорю, - отозвался я.
Он поставил на стойку стакан и нацедил виски.
- Поздненько же вы путешествуете…
- Да уж так, - отозвался я. И посмотрел на наручные часы: половина двенадцатого.
- Я не слышал машины.
- Поставил на улице, может, далековато. Думал, в поселке все уже закрыто. Потом увидел ваш огонек.
Вышло не очень убедительно, однако он не усомнился ни в чем. Ему было наплевать. Он просто поддерживал разговор.
- Я скоро закрываюсь, - сообщил он. - Не имею права торговать после полуночи. Да сегодня все равно никого. Кроме старины Джо, вот он сидит. Но он здесь завсегдатай. Околачивается каждый вечер до закрытия, пока я не вышвырну его, как паршивую кошку.
Спиртное было не первый сорт, но я нуждался в нем. Оно чуть-чуть согрело меня и помогло избавиться от пленки страха, перекрывшей горло. Я протянул бармену деньги.
- Хотите мелочь на всю сумму?
- Если найдется, то да.
- Найтись-то найдется. Но вы, видно, собрались звонить на край света.
- В Вашингтон.
Я не видел причин темнить. Он снабдил меня мелочью, я вошел в будку и вызвал Вашингтон. Номера Филипа я не знал, пришлось подождать. Потом я услышал зуммер, и мгновение спустя кто-то снял трубку.
- Мистера Филипа Фримена, пожалуйста, - попросила телефонистка. - Междугородний разговор.
На том конце провода послышался удивленный вздох, затем тишина. Наконец, женский голос произнес:
- Его нет.
- Вы не знаете, когда он будет? - осведомилась телефонистка.
- Его не будет, - ответил голос придушенно. - Это что, дурная шутка? Филип Фримен умер…
- Вызываемое лицо не может подойти к телефону, - изрекла телефонистка равнодушно, как компьютер. - Мне сообщили…
- Не повторяйте, - перебил я. - Соедините меня с тем, кто подошел к телефону.
- С вас полтора доллара, - сообщил компьютер. Я полез в карман за мелочью, достал пригоршню, но не совладал с ней и уронил несколько монет на пол. Рука тряслась так, что монеты не попадали в предназначенные для них щели.
Филип Фримен умер!
С грехом пополам я пропихнул в прорезь последнюю монетку.
- Говорите, - разрешила телефонистка.
- Вы меня слышите? - спросил я.
- Слышу, - отозвался призрачный дрожащий голос на том конце провода.
- Простите меня. Я ничего не знал. Меня зовут Хортон Смит, я давний друг Филипа…
- Он упоминал ваше имя при мне. Я его сестра.
- Мардж? - спросил я.
- Да, Мардж.
- Но когда?..
- Сегодня, - сказала она. - Филлис собиралась заехать за ним. Он ждал ее, стоя на тротуаре, и вдруг упал.
- Сердечный приступ?
Наступило долгое молчание, потом она ответила:
- Мы так думаем. Филлис тоже так думает, хотя…
- Как держится Филлис?
- Она спит. Доктор дал ей что-то, чтобы она заснула.
- Не могу передать, как я вам соболезную. Вы сказали - сегодня?
- Несколько часов назад. И, мистер Смит, не знаю, может, и не стоило бы этого говорить. Но вы были другом Филипа…
- В течение многих лет.
- Понимаете, странная штука. Прохожие, видевшие, как он упал, говорят, что он был убит стрелой - стрелой прямо в сердце. Только никакой стрелы не оказалось. Но свидетели сообщили полиции, и теперь следователь… - Голос ее прервался, я расслышал всхлипывания. Потом она спросила:
- Вы знали Филипа, но и дядюшку вы ведь тоже знали?
- Да, знал обоих.
- Это кажется невероятным. Оба один за другим…
- Это выглядит невероятным, - согласился я.
- У вас какое-то дело? Вы спрашивали Филипа…
- Уже не имеет значения. Я возвращаюсь в Вашингтон.
- Похороны, наверное, в пятницу.
- Благодарю вас. Извините, что потревожил в такой день…
- Вы же не могли знать. Я передам Филлис, что вы звонили.
- Будьте добры, - ответил я вежливо. Хотя в действительности это не играло особой роли. Филлис меня и не вспомнит. Я встречал жену Филипа всего-то раз или два.
Мы попрощались с Мардж, но я так и остался в кабинке, ошеломленно глядя перед собой. Филип умер - убит стрелой. Не в обычаях наших дней использовать стрелы, чтоб избавляться от людей. Однако, коли на то пошло, морские змеи, а равно змеи гремучие, - тоже не из современного репертуара.
Наклонившись, я стал шарить по полу, собирая рассыпанные монеты. В дверь кабинки постучали. Подняв глаза, я увидел бармена, прижавшегося носом к стеклу. Перехватив мой взгляд, он перестал стучать, зато принялся махать мне рукой. Я выпрямился и открыл дверь.
- Что с вами? - спросил он. - Вам нехорошо?
- Нет, просто растерял монеты.
- Если хотите выпить еще, то как раз успеете. Я закрываюсь.
- Мне надо сделать еще один звонок.
- Тогда в темпе.
Телефонный справочник лежал на полке под аппаратом.
- Найду я здесь номера Пайлот Ноба?
- Найдете. В разделе «Пайлот Ноб - Вудмен».
- Значит, это Вудмен?
- Конечно, Вудмен, - ответил бармен возмущенным тоном. - Вы что, зазевались и не заметили название при въезде?
- Да, должно быть, - ответил я.
Прикрыв дверь кабинки, я раскрыл указанный мне раздел и стал листать страницы в поисках нужного имени. В конце концов я обнаружил его - миссис Джанет Форсайт. К счастью, в разделе не оказалось других Форсайтов, иначе я не ведал бы, кому звонить. То ли я забыл имя жены старого Форсайта, то ли никогда и не знал его.
Я уже потянулся к трубке и хотел было снять ее, но в последнюю секунду заколебался. До сих пор мне все сходило с рук. Надо ли продолжать искушать судьбу? С другой стороны, возразил я себе, вряд ли в здешних краях есть средства установить, откуда пришел звонок.
Я снял трубку, опустил монету и набрал номер. Телефон на том конце провода звонил и звонил, а я ждал. Наконец, звонки прекратились, и кто-то откликнулся. Мне показалось, что я узнаю голос, но хотелось удостовериться.
- Мисс Адамс? - спросил я.
- Она самая. Миссис Форсайт уже спит, и…
- Кэти, - позвал я.
- Кто это?
- Хортон Смит.
- О!.. - удивленно воскликнула она и замолкла.
- Кэти…
- Очень хорошо, что вы позвонили. Все оказалось сплошной ошибкой. Пропавший Боллард обнаружился. Обнаружились все трое. Теперь все в порядке, и…
- Погодите минутку, - прервал я. Она тараторила так быстро, что слова мешались друг с другом. - Если Боллард обнаружился, то что стало с телом?
- С телом? Вы имеете в виду…
- Да, я имею в виду тело Джастина Болларда.
- Понимаете, Хортон, это самое странное. Тело исчезло.
- Как это исчезло?
Я догадывался, как, но следовало убедиться наверняка.
- Ну, если по порядку, труп нашли на опушке у западной околицы и оставили двоих - один был Том Уильямс, не знаю, кто второй, - сторожить его до приезда шерифа. Сторожа отвернулись буквально на мгновение, а когда посмотрели опять, трупа не оказалось. Украсть его никто не мог. Он просто исчез, и все. Пайлот Ноб в ужасном волнении…
- А вы? - вновь перебил я. - Вы достали конверт?
- Да, он у меня. Я как раз добралась домой, когда стало известно, что тело исчезло.
- Так что теперь все в порядке?
- Да, конечно. Вы можете спокойно вернуться назад.
- Скажите мне только одно, Кэти. Вы смотрели, что лежит в конверте? - Она начала было отвечать, но осеклась. - Послушайте, Кэти, это важно. Вы видели текст?
- Я глянула мельком и…
- Черт возьми, - закричал я, - не увиливайте! Скажите прямо, прочли ли вы текст.
Она разгневалась.
- Ну допустим, прочла. По-моему, человек, сочинивший это…
- Не будем про автора. Много ли вы прочли? Все до конца?
- Первые несколько страниц. До того места, где начинаются заметки. Уж не хотите ли вы сказать мне, Хортон, что в этом что-то есть? Да нет, глупо даже спрашивать. Ничего в этом нет и быть не может. Я не разбираюсь в эволюционных процессах, но даже я вижу в его рассуждениях кучу прорех…
- Не тратьте время на поиски прорех. Что заставило вас прочесть рукопись?
- Ну, наверное, то, что вы не велели мне этого делать. Раз вы так сказали, я уже просто не могла не прочесть. Так что это ваша собственная вина. Но что плохого, если я и прочла?
Все сказанное ею было, конечно же, понятно, и жаль, что я не подумал об этом вовремя. Я предупредил ее, оттого что не хотел впутывать ее в неприятности, и тем самым предопределил с гарантией, что она впутается в них хуже некуда, увязнет по самое горло. И самое скверное, что можно было не впутывать ее вовсе, посылать ее за конвертом не было нужды. Тело Джастина Болларда исчезло, и с момента исчезновения я больше не был подозреваемым. Ну а если бы все повернулось по-другому? - спорил я сам с собой, пытаясь оправдаться. - Шериф не преминул бы обыскать мою комнату в мотеле, обнаружил бы конверт, и тогда-то уж началось бы черт знает что…
- Плохо только то, - сказал я в трубку, - что вы попали в передрягу. Теперь вы…
- Хортон Смит, - взорвалась она, - не вздумайте угрожать мне!
- Я вам не угрожаю. Я очень сожалею, вот и все. Мне не следовало позволять вам…
- О чем это вы сожалеете? - перебила она.
- Кэти, - взмолился я, - выслушайте меня и не спорьте. Как скоро вы могли бы уехать? Вы собирались домой в Пенсильванию. Вы готовы тронуться в путь немедленно?
- В общем-то да, - сказала она. - У меня все сложено - но какая тут связь?..
- Кэти… - начал я и запнулся. Она испугается, а мне этого совсем не хотелось. Однако, как ни крути, а мягких слов тут не отыщешь. - Кэти, решился я, - человека, написавшего то, что в конверте, убили. Человека, который прислал мне этот конверт, тоже убили буквально пять-шесть часов назад…
Она ахнула:
- И вы полагаете, что я…
- Не валяйте дурака, - сказал я. - Каждому, кто прочтет эту рукопись, грозит опасность.
- А вам? Или эта история с Джастином…
- По-видимому, так.
- Что я должна делать? - спросила она. Без особого испуга, почти обыденным тоном, ну может, чуть-чуть скептически.
- Вы могли бы сесть в машину и приехать за мной. И заберите конверт, чтобы больше никто не заглянул в него.
- Допустим, я приеду за вами. Что дальше?
- А дальше в Вашингтон. Там есть люди, с которыми надо встретиться.
- Например?
- Хотя бы ФБР для начала.
- Чего же проще снять трубку…
- Ну уж нет! - Я повысил голос. - Только не по такому поводу. Во-первых, они не верят телефонным звонкам. Им бесконечно звонят всякие психи.
- Но вы, очевидно, верите, что сумеете их убедить.
- Может, и не сумею. Вас ведь я, по-видимому, не убедил.
- Не знаю, что и ответить. Мне надо подумать.
- На раздумья нет времени. Или вы приезжаете за мной, или нет. Думаю, было бы безопаснее путешествовать вместе, хотя полной гарантии дать не могу. Но вы в любом случае едете на восток, и…
- Где вы находитесь? - решительно спросила она.
- В Вудмене. Это поселок вниз по реке.
- Я знаю, где это. Хотите, чтобы я заехала в мотель и забрала какие-то ваши вещи?
- Нет. По-моему, самое важное - выиграть время. Можем вести машину по очереди, останавливаясь только чтобы заправиться и перекусить.
- Где я вас найду?
- Просто-напросто поезжайте медленно по главной улице. Да тут она единственная, шоссе выведет прямо на нее. Я буду поджидать вас. Сдается мне, большого наплыва машин тут сегодня ночью не ожидается.
- Я чувствую себя довольно нелепо, - призналась она. - Все это как-то…
- Мелодраматично, - подсказал я.
- Можно назвать и так. Но, как вы справедливо заметили, я в любом случае собиралась ехать на восток.
- Значит, я жду вас?
- Буду через полчаса, - сказала она. - Ну, может, на пять-десять минут позже.
Выбравшись из телефонной будки, я обнаружил, что мышцы ног совсем онемели: я слишком долго пробыл в тесном пространстве не шевелясь, - но кое-как дохромал до стойки.
- Вы не спешили, - заметил бармен кислым тоном. - Я уже вышвырнул Джо, пора закрываться. Вот вам виски, только пейте без канители.
Я взял стакан.
- Буду польщен, если вы составите мне компанию.
- Вы что, предлагаете мне выпить с вами? - Я кивнул, но он покачал головой, заявив:
- Я не пью.
Я прикончил бурбон, расплатился и вышел на улицу. В тот же миг огни за моей спиной погасли, а через минуту появился бармен и запер дверь на замок. Спустившись на тротуар, он споткнулся и чуть не упал, однако устоял на ногах и, наклонившись, поднял с земли предмет, чуть не послуживший причиной его падения. Это оказалась бейсбольная бита.
- Чертова ребятня, - заявил он. - Играли допоздна, вот кто-то и позабыл ее. - Он рассерженно бросил биту на скамью, что стояла возле двери, и вдруг добавил:

Предыдущая страница 5 Следующая страница


Исчадия разума 6

- Я что-то не вижу вашей машины.
- А у меня нет машины.
- Но вы же сказали…
- Сказал. Но если бы я заявил, что у меня нет машины, пришлось бы пускаться в объяснения, а мне надо было успеть сделать эти звонки… - Он взглянул на меня с недоумением: что за чудак - свалился невесть откуда, и еще без машины. Тогда я все-таки пояснил:
- Приплыл на каноэ. Привязал его у причала.
- А сейчас что вы намерены делать?
- Подожду прямо здесь. За мной подъедет друг.
- Тот, кому вы звонили?
- Вот именно. Тот, кому я звонил.
- Ну что ж, спокойной ночи. Надеюсь, вам не придется слишком долго ждать.
Он пошел прочь, вероятно, домой, но то и дело замедлял шаг и, полуоборачиваясь, поглядывал на меня через плечо.

Глава 12

Где-то в лесу у реки жалобно заухала сова. Ночной ветер стал покусывать, и я поднял воротник рубашки, надеясь сберечь последние остатки тепла. Бродячая кошка крадучись вышла на улицу, замерла, приметив меня, потом свернула, стремглав перелетела на другую сторону и сгинула в темном проулке между домами.
Как только бармен скрылся из виду, поселок приобрел облик полностью покинутого. Раньше я не очень-то его разглядывал, зато сейчас, убивая время, я распознал все приметы местечка заброшенного и жалкого, еще одного умирающего городишки, проследовавшего по пути забвения на шаг дальше, чем Пайлот Ноб. Тротуары потрескались, сквозь трещины выбивалась травка и какие-то сорняки. Дома давно запамятовали, когда их красили и чинили, а их архитектура, если уж почтить эти строения подобным словом, принадлежала прошлому столетию. А ведь были дни - наверняка были такие дни, - когда поселок поднимался новехонький и полный оптимизма: была же некая экономическая целесообразность в его появлении и существовании. И не приходилось сомневаться, что причина, вызвавшая его к жизни, - река в ту пору, когда она еще служила хозяйственной магистралью, когда продукцию ферм и мельниц свозили к пристаням, чтобы погрузить там на пароходы, и те же самые пароходы доставляли обратным рейсом грузы, нужные на селе. Однако река давно утратила свою хозяйственную роль и вернулась к первобытному состоянию - текучая полоса на пойме, и только. Железные дороги, скоростные автострады, самолеты в заоблачной вышине похитили у реки все ее значение, кроме первичного, исконного значения для окрестной природы.
А Вудмен стоит заброшенный, поистине тихая заводь в общественной системе, подобная мелким заводям в стороне от главного русла реки. Некогда многообещающее и по-своему значимое, а то и преуспевающее местечко, ныне впавшее в нищету, цепляется за жизнь как малюсенькая точка на карте (отнюдь не на каждой карте), как пристанище для тех, кто потерял связь с действительностью в той же мере, что и сам поселок. Мир ушел вперед, а такие крошечные умирающие городки не ступили и шагу - они задремали и сбились с ноги, и сегодня их, похоже, не слишком волнуют ни весь остальной мир, ни его обитатели. Здесь сохранили, либо создали, либо возродили свой мир, и этот мир принадлежит безраздельно местным жителям - или они ему. И, размышляя на этот счет, я пришел к выводу, что какова бы ни была подоплека здешних невзгод, доискиваться до нее нет смысла, ибо Вудмен сегодня попросту никому не интересен. И это достойно сожаления, потому что именно в таких городках, дремлющих, забытых и забывчивых, сохранились редкие ныне ценности - забота о ближнем и сочувствие к нему. Ценности, необходимые человечеству. Ценности, которые несомненно нашли бы себе применение, если бы не были по большей части утрачены.
В таких городишках люди до сих пор способны услышать, вообразить себе завывания стаи оборотней, тогда как остальной мир вслушивается, не грянет ли звук пострашнее, звук - предвестник громового удара атомной смерти. По моему мнению, если уж выбирать, то завывания оборотней как-то симпатичнее и безопаснее. И если провинциализм таких поселочков - безумие, то безумие тихое, добродушное, даже приятное, в то время как безумие большого мира чем-чем, а добротой не отличается.
Скоро должна появиться Кэти, - вернее, можно надеяться, что появится. Если не появится, на нее тоже нельзя сердиться. Она сказала, что приедет, но я не обманывался: поразмыслив, она могла и передумать. Я ведь и сам поначалу серьезно усомнился в том, что прочел в рукописи моего друга, а у меня даже тогда было куда больше оснований доверять прочитанному, чем накопилось у Кэти.
Ну а если она не появится, что прикажете делать дальше? Самое логичное вернуться в Пайлот Ноб, собрать свои пожитки и направиться в Вашингтон. Хотя мне не было до конца ясно, получится ли из этого что-нибудь путное. Куда лучше сунуться - в ФБР или ЦРУ? Или куда-то еще? Надо найти кого-то, кто выслушал бы меня, и выслушал со вниманием, а не пропустил бы мои слова мимо ушей как бред сумасшедшего.
Я стоял, прислонившись к стене дома, где ютился бар, и посматривал в сторону, откуда должна была вот-вот появиться Кэти, когда вместо нее из мрака рысцой выбежал волк.
В волках есть некое качество, не присущее ни одному другому зверю. Какой-то глубинный инстинкт из отдаленного прошлого бросает нас при виде волка в озноб, поднимает волосы дыбом. Вот перед нами непримиримый враг, убийца столь же жестокий и беспощадный, как и сам человек. В нем нет ни крупицы великодушия, он коварен и изобретателен, жесток и неумолим. Между ним и человеком нет и не может быть перемирия - взаимная вражда тянется слишком долго. Неудивительно, что, завидя волка, вынырнувшего из мрака, я ощутил мгновенный озноб и мурашки по коже.
Волк бежал целеустремленно. Не крался, не таился - у него была определенная цель, и он был не намерен отвлекаться по пустякам. Он был большой и черный или, по крайней мере, ночью казался черным, а кроме того, он был тощий и выглядел проголодавшимся.
Я оторвался от стены и торопливо огляделся вокруг в поисках чего-нибудь, что могло бы служить оружием. Взгляд мой упал на бейсбольную биту - она лежала там, куда бармен швырнул ее, на скамье. Дотянувшись до нее одним движением, я ухватился за рукоять. Бита была увесистой и удобно легла мне в ладонь.
А когда я вновь посмотрел на улицу, там оказался уже не один волк, а три. Они бежали цепочкой друг за другом, одинаковой рысцой и с одинаковой, действующей на нервы самоуверенностью.
Я застыл на тротуаре с зажатой в руке битой. Как только первый волк поравнялся со мной, он остановился и развернулся ко мне мордой.
Наверное, я мог бы заорать и перебудить весь поселок и уж точно мог позвать на помощь. Однако идея такого рода даже не пришла мне в голову. Это дельце следовало решить между нами, между мной и этими тремя волками - нет, уже не тремя, их стало больше, они вереницей выныривали из ночи и трусили по улице в мою сторону.
Я же знал, знал с самого начала, что это не волки, не просто волки, не обыкновенные волки, рожденные и выросшие на обыкновенной земле. Не более подлинные, чем морской змей, объявившийся на реке. Это были те самые, с которыми я уже был знаком, те, про которых рассказывала Линда Бейли, а может, те самые, которых я слышал накануне вечером, когда вышел на минутку вдохнуть свежего воздуха. Линда Бейли говорила - собаки, но какие к черту собаки! Олицетворение древнего ужаса, восходящего к первым дням человечества, и ужас этот не только уцелел в бессчетных столетиях, но, более того, столетия ужаса закрепили, отточили и материализовали его.
Словно повторяя маневр, отрепетированный заранее на учениях, волки подбегали к своему лидеру, выстраивались в шеренгу и разворачивались ко мне. Собравшись все вместе, они разом сели, будто по чьему-то приказу, и сидели рядком в одинаковых позах - прямо, но без напряжения, аккуратно подобрав передние лапы под себя. Посидев немного, они вывалили языки набок и принялись дышать - не очень шумно, почти застенчиво. И не спускали с меня глаз, не отводили от меня взгляда ни на секунду.
Я пересчитал волков - их оказалась ровно дюжина.
Тогда я перехватил биту, стиснул ее покрепче, хотя и понимал, что если они накинутся на меня, надеяться не на что. Если накинутся, то, без сомнения, все одновременно, как одновременно исполняли все остальное. Бейсбольная бита, только бы размахнуться хорошенько, - страшное оружие, и я наверняка успею прибить одного, а то и нескольких, но никак не успею перебить всех. Может быть, я сумел бы, подпрыгнув, достать до железного кронштейна, на котором болталась вывеска с кружкой пива, но крайне сомнительно, что кронштейн выдержит мой вес. Он и без того скособочился и прогнулся. Винты, или болты, или на чем он там крепится, выскочат из трухлявого дерева при малейшем усилии.
Остается одно, - внушал я себе, - собрать все свое мужество, и будь что будет…
Но на мгновение я отвлекся от волков, чтобы посмотреть на вывеску, а когда взглянул на них снова, перед ними, откуда ни возьмись, вырос уродец-монстренок с заостренной головкой.
- Надо бы позволить им сожрать вас, - пропищал он злобно. - Там на реке у вас не имелось никакого права огреть меня веслом…
- Если ты не закроешь варежку, - ответил я, - я огрею тебя еще и этой битой.
Он в ярости подпрыгнул вверх-вниз, как мячик.
- Какая неблагодарность! - проверещал он. - Если бы не правила…
- Какие правила? - удивился я.
- Надо бы знать, - завизжал он, вне себя от гнева. - Это же вы, люди, навязали их нам.
И тут до меня дошло.
- Ты имеешь в виду эту белиберду, что трижды испытан - заговорен?
- К несчастью, - взвизгнул он, - это так и есть.
- И теперь, когда вы, недоумки, опростоволосились трижды подряд, с меня взятки гладки?
- Увы, - согласился он.
Я опять поглядел на волков. Они сидели в той же позе, свесив языки, и ухмылялись. Я догадался, что им все равно, броситься ли на меня или удалиться трусцой восвояси.
- Но есть кое-что в дополнение, - заявил монстренок с заостренной головкой.
- Что, припасли уловку про запас?
- Вовсе нет, - откликнулся монстренок. - Дело касается благородного рыцарства.
Я пришел в недоумение, при чем тут рыцарство, но вопроса не задал. Было ясно, что он и сам все скажет. Ему не терпелось, чтобы я спросил. Его, видно, до сих пор корежило от того удара веслом, и ему донельзя хотелось поиздеваться надо мной. Он злобно пялился на меня из-под свисающих с макушки косм и молчал. Молчал и я, крепко сжимая биту. А волки потешались от души, их просто распирало от беззвучного смеха.
В конце концов он не выдержал.
- Вы свой трехкратный заговор имеете, - заявил он. - Но есть особа, которая не имеет.
Он застиг меня врасплох и смекнул, что застиг врасплох, - его счастье, что я никак не дотянулся бы до него битой.
- Ты говоришь о мисс Адамс, - уточнил я как мог хладнокровнее.
- Вы быстро уловили суть, - одобрил он. - Желаете ли вы, как благородный джентльмен, принять ее искус на свои плечи? Если бы не вы, она не была бы уязвима. Полагаю, вам приличествует вернуть ей долг.
- Согласен, - заявил я.
- Вы серьезно? - выкрикнул он с ликованием.
- Совершенно серьезно.
- Вы принимаете на свои плечи…
Я прервал его:
- Кончай разглагольствовать. Я сказал то, что сказал.
Вероятно, я мог бы потянуть время, но в таком случае я, по-моему, потерял бы лицо, а мне почему-то казалось, что терять лицо при данных обстоятельствах никак нельзя.
Волки разом поднялись на ноги и разом прекратили шумно дышать, и усмешку с них как ветром сдуло.
Мысли крутились бешеным водоворотом: что бы такое придумать, что предпринять, чтобы обрести хоть какой-то шанс выбраться из этой западни? Но водоворот крутился впустую. Идей не возникало.
Волки неторопливо двинулись вперед, вид у них был целеустремленный и деловой. Они выполняли поставленную задачу и были полны решимости выполнить ее и перейти к очередным делам. Я попятился. Если прижаться спиной к стене, то, может, удастся продержаться чуть подольше. Я замахнулся на волков битой - они приостановились, потом двинулись снова. Что оставалось? Прильнуть к стене и ждать.
И тут в стену напротив ударил сноп света, повернулся как на шарнире и устремился вдоль улицы в нашу сторону. Из ночи вынырнули слепящие фары. Протестующе взвыл мотор - машина резко набрала скорость, вой мотора смешался с истерическим визгом покрышек.
Волки обернулись, присели в испуге, пригвожденные лучом света, потом рванулись, но два-три из них рванулись недостаточно резво. Машина влетела в стаю, как плуг, послышался тошнотворный хряск металла, раздирающего мясо и крошащего кости. И - волков не стало, они пропали, как пропал монстренок с заостренной головкой, когда я на реке врезал ему веслом.
Машина замедляла ход, и я бросился к ней со всех ног. Не то чтоб я предвидел новую немедленную угрозу, но в салоне я буду точно в большей безопасности.
Едва машина остановилась, я подскочил к ней, вскочил на сиденье, захлопнул дверцу, запер на замок и выдохнул:
- Один искус пройден, два впереди.
- Один искус пройден? - переспросила Кэти дрогнувшим голосом. - Как это понять?
Она старалась держать себя в руках, однако ей это не очень удавалось. Я потянулся к ней в темноте, коснулся ее и понял, что ее бьет дрожь. Видит Бог, вполне обоснованно.
Я притянул ее к себе и обнял, а она прильнула ко мне. А вокруг простиралась тьма, проникнутая древним ужасом и тайной.
- Что это были за звери? - спросила она нетвердо. - Они прижали вас к стене и выглядели как волки.
- Это и были волки. Только особенные.
- Особенные?
- Волки-оборотни. По крайней мере, мне так кажется.
- Но, Хортон…
- Вы же читали рукопись. Хотя не должны были этого делать. Теперь вам следовало бы понимать…
Она отшатнулась от меня.
- Но такого не может быть! - заявила она суровым тоном учительницы. - Не может быть ни оборотней, ни гоблинов, ни остальных в этом духе…
Я тихо рассмеялся - я ничуть не упивался собой, просто меня позабавила искренность ее протеста.
- Их и не было, - сказал я, - пока не объявился нахальный щуплый примат и не вообразил их себе.
Она взглянула на меня пристально и произнесла:
- Однако здесь, в Вудмене, они были…
- И сожрали бы меня, не подоспей вы вовремя.
- Я ехала очень быстро. Слишком быстро для такой дороги. Кляла себя за это, но чувствовала, что надо спешить. Я так рада, что не опоздала…
- Я тоже.
- Что будем делать теперь?
- Поедем дальше. Не теряя времени. Не задерживаясь ни на минуту.
- В Геттисберг?
- Вы же собирались именно туда.
- Да, конечно. Но вы упоминали Вашингтон.
- Мне действительно надо попасть в Вашингтон. И как можно скорее. Может, было бы лучше…
- А что, если я поеду с вами прямо в Вашингтон?
- Если бы вы только смогли. Это было бы во сто крат безопаснее.
Я сам удивился своим словам. Как я смею гарантировать ей безопасность?
- Тогда, наверное, нужно трогаться не откладывая. Путь неблизкий. Хортон, вы не согласились бы сесть за руль?
- Разумеется, - ответил я и открыл дверцу.
- Не надо! - воскликнула она. - Не выходите наружу!
- Я же должен обойти машину.
- Поменяемся местами не выходя. Протиснемся как-нибудь…
Я рассмеялся. Я стал ужасно храбрым.
- С этой бейсбольной битой мне ничто не грозит. Да там, снаружи, и нет никого.
Тут я ошибся. Некто или нечто возникло опять. Оно вскарабкалось по борту машины и к моменту, когда я вышел, устроилось на капоте. И повернулось ко мне, приплясывая от негодования. Заостренная головенка тряслась, остроконечные уши хлопали по щекам, шляпа из волос, свисающих с макушки, прыгала вверх и вниз.
- Я рефери, - визгливо объявил монстренок. - Вы берете хитростью. За такую грязную игру полагаются штрафные очки. Я подаю на вас протест за нарушение правил…
Вне себя от ярости, я схватил биту обеими руками и размахнулся. Для одного вечера с меня было достаточно, странный уродец допек меня вконец.
Медлить он не стал. Он усвоил, чего можно ждать, - колыхнулся и исчез, и бита просвистела по воздуху.

Глава 13

Я пытался заснуть, привалившись к спинке сиденья, но сон не шел. Тело остро нуждалось в отдыхе, а мозг бунтовал и не соглашался отключиться. Я проваливался в сон, блуждал по самой его кромке, но мне никак не удавалось провалиться в него окончательно.
Перед глазами строем проходили картины, и не было им предела, да и повода к ним, прямо скажем, не было. Я даже не думал, я был слишком вымотан для того, чтобы думать. Я слишком долго просидел за баранкой - всю ночь до рассвета, потом мы остановились перекусить где-то возле Чикаго, а потом я снова гнал машину прямо на восходящее солнце, пока меня наконец не сменила Кэти. После этого я сразу попробовал заснуть и ухитрился чуть-чуть подремать, однако отдохнувшим себя не почувствовал. У границ Пенсильвании мы пообедали, и теперь я твердо решил урвать часок-другой на настоящий сон. Только ничего из этого не выходило.
Ко мне опять подкрадывались волки, трусили на мягких лапах с тем же безразличием, с каким трусили по улице в Вудмене. Они окружали меня, я прижимался спиной к стене, я высматривал Кэти, я ждал ее, а она не появлялась. Волки нападали на меня, и я бился с ними, сознавая, что все равно их не одолею, а рефери забрался на кронштейн со скрипучей вывеской и писклявым голоском выкрикивал проклятия в мой адрес. Ноги и руки наливались свинцом, ими было трудно пошевелить, и я отчаянно, до боли, до изнеможения хотел заставить их слушаться. Я наносил удары битой, но удары получались слабые, немощные, хоть я вкладывал в них всю свою силу. И я недоумевал и огорчался, пока меня постепенно не осенило, что в руках у меня не бейсбольная бита, а гибкая, извивающаяся гремучая змея.
И едва я осознал это, как змея, и волки, и Вудмен поблекли и стерлись, и оказалось, что я вновь беседую со старым другом, который съежился в кресле, угрожающем поглотить его без остатка. Он показал мне жестом на дверь, ведущую во дворик, и, повинуясь этому жесту, я поднял глаза к небу и увидел там волшебную страну с древними корявыми дубами и средневековым замком, взметнувшим в вышину белоснежные шпили и башенки, а по дороге, ведущей к замку, петляющей в обход диких безмолвных скал, шествовала пестрая толпа разномастных рыцарей и чудищ. «По-моему, мы в осаде», - сказал мне мой друг, и только он это сказал, как у меня над ухом просвистела стрела и впилась ему в грудь. Где-то за кулисами, словно я очутился на театральных подмостках, сладенький голос начал декламировать: «Кто малиновку убил? Я, ответил воробей…» и, присмотревшись внимательно, я понял со всей ясностью, что мой старый друг со стрелой в груди - никакая не малиновка, а самый настоящий воробей, и то ли его подстрелил другой воробей, то ли я недопонял и малиновка сразила воробья, а не наоборот. И я заявил уродцу-монстренку-рефери, который теперь пристроился на каминной полке: «Почему ты не подаешь протест, ведь это грязная игра, самая грязная из всех возможных, если мой друг убит…»
Хотя, в сущности, я не был уверен, что он убит: он все так же сидел, утонув в кресле, сидел с улыбкой на устах, и там, куда вошла стрела, не показалось ни капли крови.
Но тут, подобно волкам в Вудмене, мой старый друг и его кабинет исчезли без следа, зеркало моего сознания очистилось, и я обрадовался этому, однако почти мгновенно выяснилось, что я бегу по улице, а впереди маячит здание, знакомое мне и многим, и мне непременно нужно туда попасть, я стремлюсь к нему из последних сил, это очень важно, и в конце концов добираюсь до цели. За столом сразу у входной двери расположился агент ФБР. Я немедленно понимаю, что он агент, по квадратным плечам и выпирающей челюсти, а также по черной шляпе пирожком. Я наклоняюсь к самому его уху и передаю ему шепотом страшную тайну, о которой нельзя говорить никому, потому что она грозит смертью каждому, кто проникнет в нее. Агент слушает меня без всякого выражения на лице, ни разу не шевельнув бровью, а когда я заканчиваю рассказ, хватается за телефонную трубку. «Ты гангстер, - кричит он мне, - я узнаю вашего брата за сотню шагов!..» И тут я вижу, что ошибся, что никакой он не агент, а просто Супермен. Без малейшей паузы на его месте оказывается другой человек в другом здании - этот стоит сурово и величественно, седые волосы тщательно расчесаны, седые усы щеточкой тщательно подстрижены. Я сразу понимаю, что он не кто иной, как агент ЦРУ, и привстаю на цыпочки, чтобы поведать ему на ухо ту же тайну, что и человеку, ошибочно принятому за фэбээровца, но на сей раз я старательно подбираю выражения, привычные для ЦРУ. Суровый агент стоит и слушает и, выслушав, хватается за телефонную трубку. «Ты шпион, - объявляет он мне, - я распознаю шпионов за сотню шагов!..» И тут я отдаю себе отчет, что и ФБР и ЦРУ мне привиделись, что я вовсе не в здании, а на угрюмой серой равнине, простирающейся во все стороны до самого горизонта, но горизонт тоже сер, и не разберешь, где кончается равнина и начинается небо.
- Ну постарайтесь заснуть, - сказала Кэти. - Вам необходимо поспать. Хотите таблетку аспирина?
- Зачем мне аспирин, - пробормотал я. - Я маюсь не от головной боли… Мои мученья были, вне сомнения, куда хуже головной боли. Это не были сны - я же полубодрствовал. И я знал, все время знал, какие бы миражи ни проносились в моем сознании, что нахожусь в машине и что машина движется. Даже пейзажи за окном не утратились полностью: я полузамечал деревья и холмы, поля и отдаленные фермы, встречные и попутные машины и саму дорогу, мерцающую впереди, я полуслышал шум мотора и шелест шин. Но все это виделось и слышалось тускло и глухо, скользило мимо, не задевая разума и не влияя на миражи, порожденные мозгом, который потерял контроль над причинами и следствиями и бредил, обобщая фантастику оживших небылиц.
Я опять очутился на равнине, но теперь уяснил себе, что она лишена всяких примет, пустынна и вечна, ровна как скатерть и на ней нет ни рубчика, ни холмика, ни деревца, что этой безликости нет конца, нет края и что небо над равниной, в точности как она сама, лишено примет - ни облачка, ни солнца, ни звезды, и вообще непонятно, день здесь или ночь: для дня слишком темно, для ночи слишком светло. Короче, глубокие сумерки - и я задал себе вопрос, могут ли сумерки длиться вечно, может ли статься, что и не будет ничего, кроме сумерек, стремящихся к ночи, но не способных перейти в нее. Я торчал на равнине, пока до меня не донесся далекий вой - вой, который я не мог спутать ни с чем, такой же точно, как когда я вышел за глотком свежего воздуха и услышал стаю, беснующуюся в Унылой лощине. Напуганный, я стал медленно озираться, пытаясь определить, откуда пришел звук, и вдруг различил нечто бредущее у самого горизонта и смутно чернеющее на фоне серого неба. Смутно, и все же как не узнать эту иззубренную спину, эту длиннущую изогнутую шею, увенчанную безобразной, верткой и жадной головой.
Я бросился бежать, хотя бежать было некуда, а уж спрятаться и подавно негде. И на бегу разобрался, что эта равнина - место, которое существовало всегда и будет существовать всегда, где ничего никогда не случалось и ничего никогда не случится. И сразу же я уловил еще один звук, непрерывный и надвигающийся, просто слышен он был лишь в паузах, когда волки смолкали, не то хлопки, не то шлепки, сопровождаемые шуршанием и время от времени резким, жестким гулом. Я завертелся, шаря взглядом по поверхности равнины, и спустя мгновение увидел их - целый эскадрон стелющихся и извивающихся, устремившихся на меня гремучих змей. Я снова бросился бежать, напрягаясь до изнеможения, до свиста в легких, - и ведь знал, прекрасно знал, что бежать нет смысла, да и резона нет. Потому что здесь, на этой равнине, ничего никогда не случалось и ничего никогда не случится, а следовательно, здесь совершенно безопасно. Бежать меня заставляет страх, и только страх. Здесь безопасно, здесь не существует опасности, но именно поэтому - другая сторона медали - здесь все тщетно и нет места надежде. И тем не менее я бежал и не мог остановиться. Волчий вой не приближался и не отдалялся, а доносился с того же расстояния, что и прежде, да и змеи, шлепая и шурша, держались со мной наравне. Силы мои истощились, я задохнулся и упал, потом вскочил, снова бросился бежать и снова упал. Наконец, я упал и остался лежать, безразличный ко всему и к тому, что случится со мной, - хотя мне ведь было известно, что здесь ничего не случается. Я даже не пытался встать. Я просто лежал и позволил тщете, безнадежности и тьме сомкнуться надо мной.
Однако неожиданно меня пронзила догадка, что дело дрянь. Не было больше ни шума мотора, ни шелеста шин по бетону, ни ощущения движения. Вместо этого был тихий шорох ветра и запах цветов.
- Проснитесь, Хортон! - Голос Кэти звучал испуганно. - Что-то случилось. Что-то очень, очень странное…
Я разомкнул веки и сделал усилие, пытаясь приподняться. Потом обеими руками протер слипшиеся со сна глаза.
Машина стояла как вкопанная, и не на автостраде. И вообще не на проезжей дороге, а на убогом проселке - выбитые повозками глубокие колеи петляли вниз по склону, обходя валуны, деревья и густые кусты, усыпанные яркими цветами. Меж колеями росла трава, и над всем висела первозданная тишина.
Мы находились, по-видимому, на вершине высокого холма или даже горы. Ниже нас склоны были одеты сплошным лесом, а здесь, на вершине, деревья росли реже, зато поражали если не числом, то размерами - в большинстве своем могучие дубы с узловатыми, перекрученными ветвями и со стволами, запятнанными толстыми наростами мха.
- Ехала я себе ехала, - рассказывала потрясенная Кэти, - не слишком быстро, ниже лимита, скорость была примерно миль пятьдесят. И вдруг никакой дороги, машина прокатилась чуть-чуть и встала, мотор заглох. Но это невозможно! Так просто не бывает…
Я все еще не совсем очухался. Протер глаза снова - и не столько чтобы снять остатки сна, сколько потому, что местность выглядела как-то не правдоподобно.
- Не было никакого торможения, - продолжала Кэти. - Никакого толчка. И как можно вообще оказаться за пределами автострады? С нее же никак не съедешь…
Я видел где-то такие дубы, видел - и силился припомнить, где и когда. Не эти дубы конкретно, но другие точно такие же.
- Кэти, - обратился я к ней, - где мы?
- Наверное, на гребне гор Саут Маунтинз. Я только что проехала Чемберсберг.
- Ага, - сказал я, представив себе карту, - значит, мы почти добрались до Геттисберга.
По правде говоря, когда я задавал свой вопрос, я имел в виду нечто совсем иное.
- Вы до сих пор не сознаете, Хортон, что нас обоих могло убить…
Я покачал головой.
- Ну нет, не могло. Только не здесь.
- Как вас понять? - спросила она, раздражаясь.
- Взгляните на эти дубы, - предложил я. - Вы никогда раньше не видели таких дубов?
- Насколько помню…
- Нет, вы их видели. Обязательно видели. В детстве. В книжках про короля Артура, а может, про Робин Гуда.
Она ахнула и схватила меня за руку.
- На старых романтических, пасторальных рисунках.
- Совершенно верно. И все дубы в этом мире, вероятно, именно таковы, все тополя - высоки и величавы, а кроны сосен - треугольные, как на картинках.
Она стиснула мою руку еще крепче.
- Значит, это иной мир? Тот, что в рукописи вашего друга…
- Пожалуй, - ответил я. - Пожалуй…
Я понимал, что другого объяснения нет, я вполне верил Кэти, что, не попади мы в этот мир, мы оба, слетев с автострады, погибли бы, - и все равно переварить случившееся было неимоверно трудно.
- Но я думала, - сказала Кэти, - что этот мир населен призраками, гоблинами и прочими страшилищами…
- Страшилища тут водятся, не без того. Но скорее всего не только страшилища, а наряду с ними и добрые существа.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

Ибо, - добавил я про себя, - если это действительно тот мир, который гипотетически обрисовал мой друг, тогда он вместил в себя все легенды и мифы и все волшебные сказки - при условии, что человек вообразил их так полно и интенсивно, что они стали частью его самого.
Я отворил дверцу и выбрался наружу.
Небо было синее, пожалуй, чуть более синее, чем надо. Трава была капельку зеленее, чем нормальная трава, однако в ее сверхзелености проступал еще и оттенок счастья - тот, что, наверное, ощущает восьмилетний ребенок, выбежав босиком на свежую, мягкую весеннюю мураву.
Осмотревшись, я пришел к заключению, что пейзаж воистину сказочен до мельчайших подробностей. Они-то, подробности, подчеркивали неуловимым образом - не выразишь словами, - что это не земной, не трехмерный пейзаж: он был слишком хорош для какой бы то ни было страны на Земле. Пейзаж выглядел как иллюстрация, раскрашенная от руки.
Кэти, обойдя машину, встала со мной рядом.
- Здесь так покойно, - сказала она. - Так покойно, что не верится…
Откуда-то снизу к нам пришлепал пес - именно пришлепал, а не прибежал. Вид у него был анекдотический.
Свои длинные уши он норовил держать торчком, но верхние их половинки все равно перегибались и свисали вниз. И весь он был большой и нескладный, а хвост, похожий на палку, торчал вертикально вверх, как радиоантенна. Шерсть у него была гладкая, лапы огромные, и в то же время он был невероятно тощ. Голову, несуразно костлявую, он держал высоко, с достоинством, и скалился, демонстрируя превосходные зубы, но самое смешное заключалось в том, что зубы были не собачьи, а человеческие.
Он подошел к нам вплотную, замер, а затем, вытянувшись, положил морду на передние лапы. При этом зад оставался приподнятым, а хвост крутился пропеллером, описывая точные круги. Пес был чертовски рад встрече с нами.
Но тут снизу донесся резкий, нетерпеливый свист. Пес вскочил и повернулся в сторону, откуда свистели. Свист повторился - тогда карикатурный пес глянул на нас еще раз через плечо, словно извиняясь, и припустил под гору. Манера бежать у него оказалась столь же несуразная, как и все остальное: задние лапы на бегу перегоняли передние, а хвост, задранный под углом сорок пять градусов, вращался бешеными кругами от неистовой радости бытия.
- Откуда я знаю этого пса? - произнес я. - Я его определенно где-то видел…
- Ну как же! - ответила Кэти, поражаясь моей несообразительности. - Это же Плуто, пес Мики Мауса!
Я подосадовал на себя. Форменная глупость не узнать пса, которого следовало бы отличить без промедления! Но когда настраиваешься на встречу с гоблинами и феями, никак не лезет в голову, что нарвешься на персонаж из мультфильмов.
А между тем все они, естественно, тоже здесь - вся честная компания. Доктор Як, и скверные мальчишки-кошкодавы, и Гарольд Тинэйджер, и бестолковый Дэгвуд, не говоря уж о причудливых героях, выпущенных в мир Диснеем.
Плуто явился к нам, желая познакомиться, но Мики Маус свистом отозвал его, - и мы оба, Кэти и я, не усмотрели в этом ничего необычного. Если бы мы оставались вне этого мира, за его пределами, и смотрели на вещи с обыденной логической точки зрения, то не сумели бы принять подобное происшествие нипочем. Да что там, мы ни при каких обстоятельствах не согласились бы с тем, что этот мир вообще существует и что сюда можно попасть. Но раз уж мы здесь и не можем отойти в сторону, остается лишь отбросить сомнения и возвести шутовство в ранг истины.
- Хортон, - спросила Кэти, - что нам теперь делать? Как по-вашему, сможет машина пройти по такой дороге?
- Можно ехать медленно. На первой скорости. А может, дальше дорога станет лучше…
Она вновь обошла машину кругом и уселась за руль. Потянулась к зажиганию, повернула ключ - никакого эффекта. Выключила зажигание, попробовала опять и не раздалось ни звука, не было даже слабого бряканья, какое слышится при заупрямившемся стартере.
Я подобрался к машине спереди, отстегнул замки капота и открыл его. Сам не понимаю, чего ради я это сделал. Я же не механик и не сумел бы совладать с неисправностью, даже если бы нашел ее. Перегнувшись через радиатор, я осмотрел мотор - вроде бы все нормально. Добрая половина мотора могла бы отсутствовать начисто - я бы ничегошеньки не заметил.
Вскрик и глухой удар оторвали меня от моего занятия. Подскочив, я грохнулся головой о крышку капота.
- Хортон! - позвала Кэти.
Я стремглав бросился на крик - она сидела на земле с лицом, перекошенным от боли.
- Нога… - выдохнула она. Тут я заметил, что ее левую ногу заклинило в колее. - Вылезала из машины и ступила наземь не глядя…
Опустившись подле нее на колени, я высвободил ногу из капкана как мог осторожнее. Туфля осталась в колее. Щиколотка у Кэти покраснела, и уже образовался кровоподтек.
- Ну что за дурость! - упрекнула она себя.
- Больно?
- Еще бы нет! Кажется, я ее вывихнула. Или растянула.
Щиколотка выглядела так, что в это нетрудно было поверить. И что к чертям прикажете делать с растяжением связок в таком заповеднике? Врачей здесь, разумеется, нет. Вроде бы я когда-то слышал, что рекомендуется закрепить растянутые связки эластичным бинтом, но бинта здесь, конечно, тоже не сыщешь.
- Надо снять чулок, - сказал я. - Если распухнет…
Кэти без возражений подняла юбку и, отстегнув подвязку, приспустила чулок. Я бережно стащил его и, как только эта деликатная операция завершилась, стало ясно, что щиколотка повреждена, и сильно. Она воспалилась и слегка отекла.
- Кэти, - сказал я, - просто не представляю себе, что полагается делать в таких случаях. Может, вы знаете…
- По всей вероятности, все не так плохо, хоть и болит. Завтра-послезавтра пройдет. Машина послужит нам убежищем. Даже если она не заведется, в ней можно жить.
- А вдруг найдется кто-нибудь, кто может помочь? Без помощи мне не справиться. Если бы у нас был бинт! Я мог бы порвать на бинты рубашку, но нужна эластичность…
- Кто-нибудь, кто может помочь? Здесь-то?
- Попытка не пытка. Вы же видели, тут живут не только призраки с гоблинами. Наверное, гоблинов даже не слишком много. Они устарели, вышли из моды. Теперь тут другие…
- Возможно, вы и правы, - кивнула она. - Идея, что можно жить в машине, не такая уж и богатая. Нам нужно есть и пить. Но, быть может, мы рано перепугались. Быть может, я не лишилась способности ходить.
- Кто это перепугался? - подал я голос.
- Меня не проведете, - резко сказала она. - Мы попали в переделку, и вам это прекрасно известно. Мы ничего не знаем об этом мире. Мы тут иностранцы. У нас, если угодно, нет права здесь находиться.
- Мы же сюда не напрашивались…
- Какая разница, Хортон?
Да, наверное, никакой. Очевидно, кому-то понадобилось, чтобы мы очутились здесь. Кто-то перенес нас сюда.
От такой мысли мне стало не по себе. Я не за себя испугался, - по крайней мере, мне казалось, что не за себя. Черт побери, я-то вынесу любую гадость. После гремучих змей, морского змея и оборотней меня уже ничем не проймешь. Но вот Кэти, - как хотите, а затаскивать ее сюда было нечестно.
- Послушайте, - обратился я к ней, - что если я посажу вас в машину, вы запретесь изнутри, а я тем временем совершу небольшую разведку?
- Что ж, - согласилась она. - Если вы мне поможете…
Я не стал ей помогать. Я попросту поднял ее и усадил в машину. И, опустив на сиденье, дотянулся до противоположной дверцы, чтобы запереть замок.
- Поднимите стекло и закройтесь, - повторил я. - И кричите громче, если что-нибудь. Я буду недалеко, я услышу…
Она почти подняла стекло, потом приспустила его снова и, подняв с пола бейсбольную биту, просунула ее мне через окно.
- Возьмите, пригодится.
И я зашагал по тропинке вниз с битой в руке. Чувство было довольно-таки дурацкое, но бита приятно тяжелила ладонь и действительно могла пригодиться.
На повороте, там, где тропинка огибала огромный дуб, я остановился и оглянулся. Кэти смотрела мне вслед сквозь ветровое стекло. Я помахал ей и двинулся дальше.
Склон был крутой. Верхушки деревьев смыкались ниже меня сплошной непролазной чащобой. Не было ни ветерка, лес стоял недвижимый, только зелень листвы посверкивала, отражая предвечернее солнце.
Еще чуть ниже - и тропинка заложила новую петлю, огибая еще один дуб, а за поворотом меня поджидал указатель. Он был сильно побит временем и непогодой, однако надпись читалась отчетливо: «НА ПОСТОЯЛЫЙ ДВОР» - и рядом стрелка.
Вернувшись к машине, я втолковывал Кэти:
- Не знаю, что это за двор, но не исключено, что там будет все-таки лучше, чем в машине. Может, там сыщется кто-нибудь, кто подлечит вам ногу. И во всяком случае мы добудем там холодной воды, а то и горячей. Какая вода помогает при растяжениях, холодная или горячая?
- Понятия не имею, - отвечала Кэти, - и постоялый двор меня что-то не привлекает, но не можем же мы сидеть здесь сложа руки. Надо хоть разобраться, что происходит, и представить себе, что нас ждет…
Постоялый двор улыбался мне не больше, чем ей. Мне вообще не улыбалось ничто в этом мире - но в принципе она была права. Невозможно было просто скорчиться там, куда нас забросило, и беспомощно ждать у моря погоды. Я вытащил Кэти из машины и посадил на капот, закрыл дверцы на ключ, а ключ положил в карман. А потом взял Кэти на руки и пошел под гору.
- Вы забыли биту, - напомнила она.
- А куда бы я ее дел?
- Я бы ее подержала.
- Очень похоже, что она нам не понадобится, - заверил я и продолжал идти, более всего опасаясь споткнуться и тщательно примеряясь к дороге на каждом шагу.
Сразу за указателем тропинка опять вильнула, обходя огромную кучу камней, и как только камни остались позади, на дальнем гребне открылся замок. Я так и застыл, едва увидев его, - уж очень неожиданным оказалось это зрелище, завораживающим до неподвижности.
Возьмите все прекрасные, феерические, романтические, многоцветные изображения замков, какие вы когда-либо видели, и совместите их так, чтобы ни одна привлекательная деталь не пропала. Забудьте все, что читали о реальных замках как о грязных, антисанитарных логовищах, наполненных зловонием и сквозняками, и вспомните взамен замки сказочные, Камелот короля Артура, замки Уолта Диснея. Если преуспеете в этом, то, быть может, получите слабенькое представление о том, что предстало нашему взору. Воплощение мечты, нечто из эпохи романтизма и рыцарства, дожившее до наших дней. Замок высился на гребне в своей блистающей белизне, а на шпилях и башенках развевались флажки и вымпелы всех цветов радуги. Здание было столь совершенным, что каждый понял бы инстинктивно и мгновенно: другого такого же не встретить никогда.
- Хортон, - попросила Кэти, - опустите меня на землю. Хочу посидеть чуть-чуть, просто полюбоваться. И вы знали, что здесь такое чудо, и ни словечка не сказали!
- Чего не знал, того не знал. Я повернул назад сразу же, как наткнулся на указатель со стрелкой.
- Тогда, может, попробуем попроситься в замок? Ну его, этот постоялый двор…
- Что ж, попробовать можно. Туда должна быть дорога.
Я опустил ее на траву и сам уселся с нею рядом.
- По-моему, нога болит меньше, - сказала она. - Наверное, я сумела бы справиться, даже если пришлось бы пройтись пешком. - Я недоверчиво покачал головой. Нога у Кэти покраснела и опухла так, что лоснилась. - Знаете, когда я была маленькой, я воображала себе замки именно такими, романтически великолепными. Потом я прослушала курс истории средних веков и узнала правду. Но вот перед нами замок во всем величии, и флаги развеваются на ветру…
- Это именно такой замок, какой вы создали в воображении. Вы и миллионы других маленьких девочек в своих маленьких романтических, головенках…
И ведь речь не только о замках, - напомнил я себе. Здесь, в этом мире, материализовались все фантазии, какие человечество породило на протяжении веков и веков. Где-нибудь здесь Гекльберри Финн плывет на плоту по реке, которой нет конца. Где-нибудь в этом мире Красная Шапочка бежит вприпрыжку по лесной дорожке. А где-нибудь бродит и злополучный мистер Мэгу, почти на ощупь пробираясь от нелепости к нелепости.
И какова же цель всего этого - и обязательна ли цель? Эволюция сплошь и рядом тоже бредет вслепую, и на первый взгляд чудится, что у нее и нет особого плана. И людям, скорее всего, не стоит даже пытаться докопаться до цели этого мира, потому что люди - слишком уж люди в основе своей, чтобы воспринять, не говоря уж о том, чтобы постигнуть, стиль существования, отличный от их собственного. В точности так же, как динозавры были бы неспособны воспринять мысль (если у них вообще были мысли) о человеческом разуме, который придет им на смену.
Но ведь этот мир, - напомнил я себе, - тоже часть нашего разума… Все предметы и явления, все существа, все идеи этого мира - или этого измерения, или этого параллельного пространства, - по сути, производные человеческого разума. По-видимому, весь этот мир - продолжение разума: мысль, порожденная разумом, использована здесь как сырье, из которого строится новый мир, на котором зиждутся новые эволюционные процессы.
- Я могла бы просидеть тут весь день, - сказала Кэти, - просто сидеть и смотреть на замок, но, наверно, если мы хотим попасть туда, нам надо двигаться. Идти сама я, кажется, все-таки не смогу. Вам будет очень неприятно?..
- Однажды в Корее, в дни отступления, мой оператор был ранен в бедро, и мне пришлось тащить его на себе. Мы с ним и так слишком отстали от остальных, ну и… - Она рассмеялась радостно. - Он был много больше вас и куда менее привлекателен, да еще весь в грязи и сквернословил. И даже не поблагодарил меня…
- Я отблагодарю, обещаю твердо. Это так чудесно…
- Чудесно? С увечной ногой в этом милейшем из миров?..
- Но замок! - воскликнула она. - Вот уж не думала, что увижу своими глазами замок, каким он рисовался в воображении…
- Есть одна загвоздка, - сказал я. - Выскажусь определенно, чтобы больше не повторяться. Я очень сожалею, Кэти…
- О чем? О моей увечной ноге?
- Нет, не об этом. Очень сожалею, что вы вообще попали сюда. Мне не следовало впутывать вас в эту историю. Ни за что не следовало посылать вас за конвертом. И тем более звонить вам из того поселочка - из Вудмена.
Она наморщила лоб.
- Но что еще вам оставалось делать? К моменту вашего звонка я уже прочла рукопись, а значит, впуталась сама. Поэтому вы и позвонили.
- Может, они бы вас не тронули. Но как только мы оказались вместе в машине и взяли курс на Вашингтон…
- Хортон, берите меня на руки и пошли. Если мы явимся в замок слишком поздно, нас могут не впустить.
- Ладно, - сказал я. - В замок так в замок.
Я встал и наклонился, чтобы поднять ее, но в эту секунду кусты возле тропинки затрещали и оттуда вывалился медведь. Он шел на задних лапах, и на нем были красные шорты в белый горошек, которые держались на одной подтяжке, переброшенной наискось через плечо. На другом плече медведь нес дубинку и скалился самым приветливым образом. Кэти, отпрянув, приникла ко мне, но сдержалась и не вскрикнула, хоть имела на то полное право: несмотря на оскал, в медведе этом было что-то не заслуживающее доверия.
Вслед за медведем из кустов выступил волк. Этот был без дубинки и тоже старался выжать из себя улыбку, но у него она получалась совсем неприветливой, а, пожалуй, и зловещей. Следом за волком показалась еще и лисица, вернее, лис, и они втроем стали в ряд, ухмыляясь нам как давним друзьям.
- Мистер Медведь, - произнес я, - мистер Волк, Братец Лис! Как вы живы-здоровы?
Я старался, чтобы голос звучал ровно и буднично, но сомневаюсь, что мои старания увенчались успехом: эти трое мне ни капельки не понравились. Какая жалость, что я не прихватил с собой бейсбольную биту!
Мистер Медведь отвесил легкий поклон.
- Мы польщены, что вы сразу нас узнали. Очень удачно, что мы встретились. Предполагаю, что вы двое незнакомы со здешней округой?
- Мы только что прибыли, - ответила Кэти.
- Ну что ж, - продолжил мистер Медведь, - тем лучше, что мы встретились по-доброму. Поскольку мы ищем партнера для весьма достойного предприятия.
- Тут есть один курятник, - вставил Братец Лис, - куда не худо бы заглянуть.
- Прошу меня извинить, - сказал я. - Может быть, в другой раз. Мисс Адамс растянула себе ногу, и ее надо доставить куда-нибудь, где ей окажут медицинскую помощь.
- Какая неприятность, - вымолвил мистер Медведь, силясь изобразить сочувствие. - Сдается мне, что растяжение - испытание весьма болезненное для всякого, кому оно выпадало. Тем более для миледи, которая столь прекрасна.
- Но как же курятник! - воскликнул Братец Лис. - Близится вечер…
- Братец Лис, - хрипло зарычал мистер Медведь, - у тебя нет сердца. Один желудок, к тому же вечно пустой. Понимаете, - сообщил он мне, - курятник примыкает к замку и охраняется сворой собак и иными хищниками, так что нам троим не проникнуть туда ни за что. И это вопиющая несправедливость, потому что куры жирненькие и должны быть очень приятны на вкус. Вот мы и подумали: если заручиться поддержкой человека, можно разработать какой-то план, обещающий удачу. Мы обращались к местным жителям, но все они трусы, на которых нельзя положиться. Гарольд Тинэйджер, и Дэгвуд, и множество других, а надеяться не на кого… У нас тут, не слишком далеко, роскошная берлога. Может, посидим и подумаем над планом? Для миледи найдется удобный тюфяк, а один из нас сбегал бы за старухой Мэг и приволок бы ее со снадобьями для растянутой ноги…
- Нет, спасибо, - откликнулась Кэти. - Мы идем в замок.
- Если вы еще не опоздали, - вставил Братец Лис. - Они там помешаны на охране ворот и запирают их на ночь.
- Тем более надо спешить, - решила Кэти. Я вновь вознамерился взять ее на руки, но мистер Медведь лапой остановил меня.
- Не допускаю и мысли, - изрек он, - что вы с такой легкостью отвергаете наше дело с курятником. Вы ведь любите курятину, не правда ли?
- Конечно, любит, - заявил волк, до той поры не вымолвивший ни слова. - Человек - убежденный хищник, как и любой из нас.
- Но привередливый, - добавил Братец Лис.
- Привередливый? - удивился мистер Медведь. - Эти куры - самые упитанные, каких только видели мои старые глаза. Вкус у них должен быть - пальчики оближешь, и кто же, если в здравом уме, пройдет мимо них не оглянувшись!
- Как-нибудь в другой раз, - пообещал я, - я взвешу ваше предложение с чрезвычайным интересом, но в данную минуту нам надо идти.
- Как-нибудь в другой раз, - повторил мистер Медведь уныло.
- Вот именно, в другой раз, - сказал я. - Не забудьте связаться со мной снова.
- Когда вы проголодаетесь как следует, - добавил мистер Волк.
- Это может повлиять на мое решение, - согласился я. Наконец я поднял Кэти. Она устроилась у меня на руках, как в люльке. До поры я отнюдь не был уверен, что они нас отпустят, но они все-таки расступились, и я двинулся дальше. Кэти вздрогнула.
- Какие страшные твари! Стоят и скалятся. И еще рассчитывают, что мы поможем им воровать кур…
Очень хотелось обернуться и убедиться, что они остались на месте и не крадутся следом. Однако оборачиваться я не посмел: еще подумали бы, что я их боюсь. Я их и в самом деле боялся, но тем важнее было, чтоб они этого не заподозрили.
Кэти обняла меня за шею и прильнула ко мне, положив голову мне на плечо. Я вынужден был признать, что нести ее несравнимо приятнее, чем невежу-оператора, сыплющего бранью. Да и весила она гораздо меньше.
Тем временем тропинка сбежала с относительно голого гребня в темную гущу величественного леса. Замок был теперь виден лишь от случая к случаю, с нечаянных лесных прогалинок, и то частями, а не целиком. Солнце склонялось к западному горизонту, в чащобах накапливался туманный сумрак, и я улавливал, что там в тени кто-то пошевеливается украдкой.
Тропинка раздвоилась, и на развилке обнаружился новый указатель. Стрелок на сей раз было две: одна нацеливала на постоялый двор, другая на замок. Но дорожка, ведущая к замку, буквально через несколько шагов уперлась в массивные железные ворота, и в обе стороны от ворот тянулась высоченная ограда из толстой стальной сетки с колючей проволокой поверху. Возле ворот стояла будка в веселенькую полоску, а будку подпирал часовой с алебардой, которую он, впрочем, держал кое-как, чуть не выпуская из рук. Чтоб удостоиться его внимания, пришлось не только приблизиться к воротам, но и пнуть их ногой.
- Опоздали, - прорычал он. - Ворота закрыты в час заката, драконы выпущены на волю. Пройди вы дальше хоть фарлонг - за вашу жизнь я не дал бы и гроша… - Он подошел к воротам вплотную и присмотрелся. - А тут, оказывается, еще и дамочка! С ней что, какая-то беда?
- Растяжение связок. Не может ходить.
Он хмыкнул.
- Ну раз такое дело, дамочку можно и пропустить, обеспечив ей охрану.
- Пропустите нас обоих, - решительно потребовала Кэти.
Часовой затряс башкой в притворном унынии.
- Я и так иду на уступку, пропуская дамочку. Я не могу рисковать своей шеей, пропуская двоих.
- В один прекрасный день, - заявил я, - я вернусь и сверну твою драгоценную шею собственными руками.
- Проваливай! - заорал он, взъярившись. - Проваливай и забирай с собой свою шлюху! Пусть ведьма на постоялом дворе чинит ей ножку заклинаниями!
- Уйдем отсюда, - сказала Кэти испуганно.
- Друг мой, - обратился я к часовому, - клянусь тебе, что, когда буду посвободнее, вернусь сюда и предъявлю тебе счет.
- Пожалуйста, - просила Кэти, - ну пожалуйста, уйдем отсюда!
Я так и сделал, повернулся и пошел прочь. Часовой у меня за спиной изрыгал угрозы, стуча по прутьям ворот алебардой. Я свернул на тропинку, ведущую на постоялый двор, а как только ворота скрылись из виду, остановился и спустил Кэти наземь, да и сам присел подле нее. Она плакала, но, по-моему, от гнева более, чем от страха.
- Никто никогда не называл меня шлюхой… - Я не стал уточнять, что дурные манеры, да и словечки такого рода, в эпоху замков были не в редкость. Она притянула мою голову к самому своему лицу. - Если б не я, вы могли бы ввязаться в драку…
- А, все это одни разговоры, - сказал я. - Между нами были ворота, а у него в руках этот маскарадный тесак…
- Он упомянул, что на постоялом дворе ведьма, - сказала она. Я легонько поцеловал ее в щеку. - Вы пытаетесь меня отвлечь, чтоб я не думала о ведьмах?
- Мне показалось, что это поможет.
- Но ограда! Проволочный забор! Кто когда слышал, чтоб вокруг замков возводились заборы? Да в ту пору и проволоку-то еще не изобрели!..
- Темнеет, - напомнил я. - Лучше бы поскорее добраться до постоялого двора.
- Но там ведьма!..
Я рассмеялся, хоть смеяться мне, в сущности, не хотелось.
- Ведьмами, - сообщил я Кэти, - чаще всего считают чудаковатых старух, которых никто не понимает.
- Может, вы и правы…
Я поднял ее и сам поднялся на ноги. Она повернула ко мне лицо, и я поцеловал ее в губы. Руки ее крепко обвили меня, я обнял ее в ответ, впитывая в себя ее обаяние и искреннюю теплоту. И на долгое-долгое мгновение во всей опустевшей вселенной не осталось никого, кроме нас двоих. Лишь постепенно я возвратился к реальности сгустившихся теней и вкрадчивых лесных шорохов.
Вскоре я заметил с тропинки, совсем неподалеку, слабо освещенный прямоугольничек и понял, что это и есть постоялый двор: чему же еще тут быть?
- Мы почти пришли, - шепнул я Кэти.
- Я не буду обузой, Хортон, - пообещала она. - И не стану кричать. Что бы мы ни увидели, я не вскрикну.
- Я уверен в этом, - ответил я. - И мы выберемся отсюда. Не знаю как, но выберемся. Выберемся вместе. Вдвоем.
Едва различимый в глубоких сумерках, постоялый двор состоял из единственного строения, дряхлого и обветшалого, притулившегося под сенью могучих искривленных дубов. Из трубы, делившей крышу пополам, вился дымок, тусклый свет еле пробивался сквозь ромбовидные оконные стеклышки. Вокруг не было ни души, что меня в общем-то устраивало.
Я уже почти доплелся до строения, когда в дверях показалась согбенная уродливая фигура. Видно было плохо - слабенький свет изнутри едва обводил контуры неказистого тела.

Предыдущая страница 7 Следующая страница


Исчадия разума 8

- Входи, входи, парень, - взвизгнуло скрюченное существо. - Что встал, рот разинув? Тут тебя не укусят. Ни тебя, ни миледи.
- Миледи растянула щиколотку, - выговорил я. - Мы надеялись…
- Ну конечно! - выкрикнуло существо. - Вы пришли в самое подходящее место, чтоб излечиться. Сейчас старая Мэг замешает целебный отвар…
Как только я сумел приглядеться, у меня не осталось сомнений, что нас встретила та самая ведьма, о которой говорил часовой. С головы у нее спадали жидкие нечесаные пряди волос, нос был длинный, крючковатый, свисающий к мощному подбородку и почти достающий до него. Она тяжело опиралась на деревянную клюку.
Ведьма посторонилась, и я переступил порог. В очаге горел чадный огонь, неспособный разогнать царивший в комнате мрак. Запах горящих поленьев смешивался с множеством других, не поддающихся определению, и, казалось, обострял их. Запахи висели в комнате как сплошной туман.
- Сюда, сюда, - пригласила ведьма Мэг, указывая дорогу клюкой. - Вон кресло у очага. Сработано добротно из настоящего дуба и выточено по форме тела, а на сиденье шерстяная подушечка. Миледи будет очень удобно.
Я перенес Кэти к креслу и, усадив, осведомился:
- Все в порядке?
Она взглянула на меня снизу вверх. Ее глаза мягко сияли в отсветах огня.
- Все в порядке, - заверила она счастливым тоном.
- Можно считать, что мы на полпути домой, - добавил я. Ведьма проковыляла мимо, стуча клюкой по полу и бормоча что-то себе под нос. Сгорбившись над огнем, она принялась помешивать жидкость в кастрюле, поставленной на угли. От кастрюли валил пар. Вспышки пламени высвечивали уродство ведьмы, ее немыслимый нос, почти сомкнувшийся с подбородком, и исполинскую бородавку на щеке. Из бородавки росли волосы, похожие на паучьи лапки.
Мои глаза попривыкли к темноте, и я стал разглядывать обстановку. У стены стояли три грубых дощатых стола, на столах подсвечники, а в подсвечниках вкривь и вкось торчали незажженные свечи. Свечи напоминали бледных, перепившихся призраков. На открытых полках большого буфета в дальнем углу громоздились кружки и бутылки, чуть поблескивающие в неверном, колеблющемся свете от очага.
- Ну вот, - прокаркала ведьма, - еще чуток толченой жабы и щепотку кладбищенской пыли, и отвар готов. А когда подлечим даме щиколотку, будет еда. О да, о да, будет еда!..
Она пронзительно захихикала, довольная собственной шуткой. В чем заключалась шутка, я недопонял, - возможно, ведьму развеселило что-то связанное с едой.
Откуда-то издалека донеслись голоса. Неужели тоже путешественники, ищущие ночлега? - подумалось мне. - Похоже, целая ватага…
Голоса стали громче, и я, подойдя к дверям, бросил взгляд в направлении, откуда они слышались. Вверх по тропе, ведущей от подошвы холмов, карабкалась толпа людей, некоторые с пылающими факелами.
За толпой следовали два всадника. Чуть позже я, наблюдая за процессией, разобрался, что второй, едущий позади, сидит не на лошади, а на осле, и ноги у него почти волочатся по земле. Однако внимание мое приковал к себе не второй, а первый, - и на то были все основания. Первый был высок, изможден и закован в доспехи, на левой руке у него был щит, а на правом плече - длинное копье. Лошадь казалась такой же тощей, как ее хозяин, и брела понуро, спотыкаясь и свесив голову. А когда процессия подошла поближе, стало ясно даже в изменчивых отблесках факелов, что лошадь - форменный мешок с костями.
Процессия остановилась, люди расступились, а лошадь с пугалом в доспехах проковыляла сквозь толпу и выбралась на передний план. Но едва толпы вокруг не стало, она тоже затормозила и понурилась окончательно. Я не удивился бы, если бы она в любой момент рухнула замертво.
Всадник и лошадь застыли без движения, застыла и толпа, а я, наблюдая за ними исподтишка, терялся в смутных догадках: что дальше? Очевидно, в таком милом местечке может случиться все что угодно. Спектакль был, разумеется, нелепый, - но это не утешало, потому что мои оценки базировались на обычаях и нравах людей двадцатого столетия, а здесь просто не имели силы.
Лошадь медленно подняла голову. Толпа выжидательно заерзала, факелы закачались из стороны в сторону. Рыцарь с видимым усилием выпрямился в седле и снял копье с плеча. А я по-прежнему стоял у дверей как зритель, заинтригованный и слегка недоумевающий, что бы это могло означать.
Неожиданно рыцарь что-то выкрикнул. Голос его в ночной тишине звучал громко и ясно - но мне потребовалась чуть не минута на то, чтобы разобрать, что именно он сказал. Копье оторвалось от бедра и легло горизонтально, а лошадь бросилась в галоп, прежде чем до меня дошло наконец значение его слов.
- Трус, - кричал он, - негодяй и подлый изменник, защищай свою презренную жизнь!..
И я вдруг сообразил, что он имеет в виду не кого-нибудь, а меня. Лошадь с грохотом надвигалась на меня, копье было нацелено мне в грудь, а у меня. Бог свидетель, не оставалось времени даже приготовиться к защите.
Если б я располагал временем, то, естественно, бросился бы наутек, поскольку мы выступали явно в разных весовых категориях. Но времени не осталось ни на что, да и, по правде говоря, безумие происходящего ввергло меня в оцепенение. Нас разделяли мгновения, которые тем не менее походили на часы, а я недвижно, как зачарованный, смотрел на блестящее острие копья, готовое пронзить меня. Лошадь, может, оставляла желать лучшего, но для таких внезапных бросков годилась вполне, и она громыхала прямо ко мне, как страдающий одышкой локомотив.
Острие было всего-то футах в пяти, когда я опомнился хотя бы настолько, чтобы пошевельнуться. Я отскочил. Казалось, смерть пронеслась мимо, и вдруг то ли рыцарь не совладал со своим оружием, то ли лошадка сдрейфила или споткнулась, - не знаю, что, но по какой-то причине копье резко вильнуло в мою сторону, и тогда я, выбросив обе руки, стукнул по нему наудачу, лишь бы не попасть на вертел.
Я не промахнулся, отразил копье вниз, и острие ушло глубоко в землю. И, вопреки всякому ожиданию, копье сработало как катапульта: тупой его конец поддел рыцаря под мышку и выбросил из седла. Лошадь встала как вкопанная, поводья беспризорно провисли, а копье спружинило, выпрямилось и взметнуло незадачливого рыцаря в воздух, как камень из пращи. Описав высокую дугу, он плюхнулся поодаль с раскинутыми руками и вниз лицом, и грохот раздался такой, будто по пустой железной бочке что есть силы саданули тяжелым молотком.
Толпа, сопровождавшая рыцаря, содрогнулась в общем ликовании. Люди хватались за животы, иные складывались пополам, а кое-кто повалился наземь и катался, задыхаясь от гогота.
К месту происшествия приблизился вислоухий ослик с седоком в лохмотьях. Ноги у седока чуть не волочились по земле, и все равно - бедный терпеливый Санчо Панса в который раз спешил на помощь своему господину Дон Кихоту Ламанчскому. А те, что катались в конвульсиях, - теперь я понял - следовали за Дон Кихотом просто потехи ради. И факелы они прихватили намеренно, освещали путь пугалу в доспехах по своей воле, усвоив из опыта, что очередная серия нескончаемых его злоключений не заставит себя ждать и даст им повод позабавиться от души.
Я отвернулся и шагнул назад к постоялому двору - но постоялый двор исчез.
- Кэти! - закричал я. - Кэти!..
Ответа не было. Толпа, дождавшаяся вожделенного зрелища, все еще содрогалась от смеха. Поодаль Санчо слез с ослика и мужественно, хоть и без особого успеха, пытался перекатить Дон Кихота на спину. А постоялого двора больше не было. Не было никаких следов ни Кэти, ни ведьмы Мэг.
И вдруг откуда-то из чащи ниже по склону донеслось ведьмино пронзительное хихиканье. Я замер, чуть подождал - хихиканье повторилось, но теперь я распознал направление, откуда оно пришло, и бросился вниз не разбирая дороги. Мгновенно пересек узкое расчищенное пространство, примыкавшее прежде к постоялому двору, и углубился в лес. Корни хватали меня за ноги, норовили вцепиться и опрокинуть, ветви хлестали по лицу. Но я все равно бежал, выставив вперед руки, чтобы не врезаться в какой-нибудь ствол и не вышибить себе мозги, - если, конечно, они у меня еще были. Полоумное хихиканье впереди не смолкало.
Только бы поймать мерзавку, - обещал я себе, - уж я буду крутить тощую старушечью шею до тех пор, пока меня не отведут к Кэти или не скажут, куда она делась… И было понятно, что искушение продолжить выкручивание не угаснет даже в этом благоприятном случае. В то же время я, наверное, сразу отдал себе отчет, что шансов действительно поймать ведьму у меня практически нет. Я наткнулся на валун и упал на него, поднялся, обогнул препятствие и опять бросился бежать - а впереди, не приближаясь ни на миг, но и не отдаляясь, будто заманивая, слышались те же полоумные смешки. Я налетел на дерево - вытянутые руки спасли меня и не дали раскроить себе череп, но в первый момент мне померещилось, что я сломал обе кисти. И, наконец, какой-то злокозненный корень все-таки подстерег меня и поймал врасплох - я покатился кубарем, и мне повезло, что приземление оказалось мягким, на край лесного болотца. Приземлился я на спину, головой в болотную жижу, и минуту-другую кашлял и отхаркивался, наглотавшись тухлой воды.
Потом я сидел еще минуту не шевелясь и сознавая, что побежден. Можно гоняться за этими смешками по лесам миллион лет и все равно не догнать старуху. Потому что с этим миром ни мне, ни любому другому человеку не справиться. Человек будет сражаться с фантазиями, которые, правда, сам же и породил, но накопленный им логический опыт ему тут ничем не поможет.
Я сидел в воде и грязи по пояс, а над головой качались камыши. Чуть левее меня по трясине прошлепала какая-то тварь, наверное, лягушка. Зато справа вдали я вроде бы различил тусклый огонек и тогда помаленьку встал на ноги. Комки болотной грязи скатывались с брюк в воду, оповещая об этом легкими шлепками. Но даже поднявшись в рост, я не мог рассмотреть огонек получше: ноги ушли в трясину по колено, камыши так и остались выше меня.
Не без труда я побрел в ту сторону, где заметил свет. Именно побрел. Трясина была глубокая и вязкая, и камыши, перемешанные с какими-то водолюбивыми кустиками, двигаться тоже не помогали. Однако я упорно шел вперед, и никакие заросли сами по себе меня не смущали.
Мало-помалу грязная вода стала мельче, камыши поредели. Теперь огонек виднелся яснее, но, к немалому моему удивлению, переместился вверх. Лишь когда я выбрался из болота на более или менее твердую почву, до меня дошло, что огонек зажгли выше на берегу. Я начал карабкаться на откос, но было скользко. Примерно на полпути я забуксовал, меня неудержимо потащило назад и вдруг, откуда ни возьмись, ко мне протянулась большая мускулистая рука, я вцепился в нее, и сильные пальцы сомкнулись у меня на запястье.
Только тут я увидел того, кому принадлежала рука, - он свесился ко мне с откоса. На лбу у него красовались рога, лицо было тяжелое, грубо скроенное, но, невзирая на грубость, в чертах проступало что-то лисье. Внезапно он осклабился в усмешке, сверкнули белые зубы, и, признаюсь честно, с тех самых пор, как заварилась вся эта каша, я впервые понял, что такое испугаться по-настоящему.
И он был не один. На бережку рядом с ним пристроился мелкорослый уродец-монстренок с заостренный головкой. И едва монстренок понял, что я заметил его, он принялся гневно подпрыгивать и орать:
- Нет! Нет! Не два зачета, только один! Дон Кихот не считается!..
Дьявол рванул меня к себе, втащил на берег и поставил на ноги.
На земле горел керосиновый фонарь. Света он давал немного, но достаточно, чтобы разглядеть, что дьявол коренаст, ростом чуть ниже меня, но сложен крепче и накопил изрядно жирку. Одежды на нем не было никакой, не считая грязной тряпки на бедрах, повязанной так, что могучее брюхо перевешивалось через нее толстой складкой.
А рефери знай себе пищал визгливо:
- Это нечестно! Вы сами понимаете, что нечестно! Дон Кихот - придурок. У него никогда ничего не получается. Победа над Дон Кихотом не связана ни с малейшей опасностью, и…
Дьявол чуть повернулся и взмахнул ногой, в лучах фонаря блеснуло раздвоенное копыто. Удар угодил рефери по туловищу, поднял его в воздух и вышвырнул с глаз долой. Писк перешел в жалостный пронзительный вой и закончился всплеском.
- Ну вот, - заявил дьявол, обращаясь ко мне, - это даст нам минутку подлинной тишины и покоя. Хотя по настойчивости этому типу нет равных, он непременно выберется и примется докучать нам снова. Мне что-то не кажется, - добавил он, быстро меняя тему, - что вы сильно испуганы.
- Я просто окаменел от ужаса.
- Знаете, - посетовал он, поигрывая щетинистым хвостом в знак недоумения, - для меня каждый раз проблема решить, в каком виде предстать перед смертными. Вы, люди, упорно рисуете меня в сотнях разных обличий, и никогда не знаешь, какое из них окажется наиболее эффективным. В принципе я способен принять любой из множества обликов, какие мне приписывают, так что если у вас есть иные предпочтения… Хотя откровенно скажу, что тот облик, в каком вы застали меня сейчас, носить несравненно удобнее всех остальных.
- У меня нет никаких предпочтений, - ответил я. - Оставайтесь таким, как есть, если вам так больше нравится.
Частичка храбрости, по-видимому, вернулась ко мне, но дрожь в коленках еще ощущалась. Не каждый день беседуешь с дьяволом.
- Вы, видимо, подразумеваете, что до сих пор вспоминали обо мне не слишком часто.
- Вероятно, вы правы, - признался я.
- Так я и думал, - заметил он скорбно. - Такова моя участь в последние полвека или вроде того. Люди почти не вспоминают обо мне, а если вспоминают, то без страха. Ну, может, им при этом чуточку неуютно, но страха они не ведают. И подобное развитие событий принять очень непросто. Некогда, не столь уж давно, весь христианский мир страшился меня до оторопи.
- Наверное, есть и такие, кто страшится по сей день, - сказал я, пытаясь его утешить. - В некоторых отсталых странах такие найдутся наверняка.
И едва я произнес свою тираду, как пожалел о ней. Я не только не утешил его, но, напротив, причинил ему еще худшую боль.
На берег с шумом вскарабкался рефери. Он был весь покрыт грязью. С волос, свисающих наподобие шляпы, капала вода. Но как только уродец добрался до нас, он пустился в дикий воинственный пляс, кипя от ярости.
- Я этого не потерплю! - кричал он на дьявола. - Мне плевать, что ты скажешь! Он должен выдержать еще дважды. Нельзя не принять в зачет оборотней, но можно и нужно не принять Дон Кихота, который просто не годится в противники. Сам подумай, какова цена правилам, если…
Дьявол мрачно вздохнул и схватил меня за руку.
- Отправимся в другое место, где можно сесть и потолковать…
Раздался оглушительный свист и внезапный раскат грома, в ноздри ударил запах серы, и спустя ровно одно мгновение мы действительно очутились в каком-то другом месте - тоже над болотистой низиной, но на склоне плавном и ровненьком. Рядом была рощица, возле нее лежала груда камней. Из низины неслось лягушачье кваканье, безмятежное, как весной. Легкий ветерок шелестел в листве. Так или иначе, место выглядело гостеприимнее, чем тот бережок над трясиной.
Колени подо мной подогнулись, но дьявол удержал меня от падения и подвел к груде камней, где и усадил на один из них, оказавшийся, как ни удивительно, вполне комфортабельным. Затем он и сам опустился рядом, закинул ногу на ногу, да еще обвил ноги хвостом, с тем чтобы самый кончик с кисточкой лег на колено.
- Ну вот, - объявил он, - теперь можно и побеседовать без неподобающих помех. Рефери, разумеется, способен выследить нас, однако ему потребуется какое-то время. Горжусь превыше всех своих умений искусством почти мгновенно перемещаться в любую точку.
- Прежде чем мы приступим к сколько-нибудь серьезной беседе, хочу задать вопрос. Со мной была женщина, и она исчезла. Она оставалась на постоялом дворе, и…
- Да знаю я! - ответил он, глянув на меня искоса. - По имени Кэти Адамс. Что касается ее, можете не беспокоиться, потому что ее вернули на Землю - на Землю к людям, я имею в виду. Что и прекрасно, поскольку нам она не нужна. Но пришлось забрать и ее, ибо она была вместе с вами…
- Вам она не нужна?
- Разумеется, нет. Нам нужны вы, и только вы.
- Послушайте, однако… - начал я, но он остановил меня небрежным мановением руки.
- Мы нуждаемся в вас как в посреднике. Полагаю, это самое точное слово. Мы уже долгое время ищем кого-то, кто мог бы исполнить наше поручение, выступить, если хотите, нашим агентом, а тут как раз подвернулись вы, ну и…
- Если вы нуждались во мне, то взялись вы за дело самым несуразным образом. Ваша банда изо всех сил старалась меня прикончить, и лишь слепая удача…
Он прервал меня со смешком:
- Никакая не слепая удача. Отточенное чувство самосохранения, сработавшее лучше, чем я могу припомнить за долгие-долгие годы. А насчет того, что с вами пытались разделаться, - уверяю вас, виновны конкретные исполнители, и кое-кто уже поплатился за это. Узколобость сочетается в них с излишним воображением, и тут, хочешь не хочешь, придется вносить определенные коррективы. Я был занят множеством других дел, как вы легко можете себе представить, и мне не сразу доложили, что происходит.
- Вы отменяете правило «трижды испытан - заговорен»?
Он опечаленно покачал головой.
- Нет, нет. С прискорбием должен вас уведомить, что это не в моих силах. Понимаете, правила есть правила. В конце концов, это же вы, люди, сами придумали такое правило наряду с кучей других, в равной мере не имеющих смысла. Вроде того, что «преступление не окупается», когда вам прекрасно известно, что окупается, да еще как! Или эта чушь, что кто рано встает, тому Бог подает. - Он опять покачал головой. - Вы даже отдаленно не представляете себе, сколько хлопот причиняют нам эти ваши дурацкие правила.
- Но это никакие не правила…
- Знаю. Вы называете их изречениями или пословицами. Но как только достаточное число людей поверит в них хотя бы отчасти, мы связаны ими по рукам и ногам.
- Стало быть, вы по-прежнему намерены испытать меня еще раз? Или вы согласны с рефери, что схватка с Дон Кихотом…
- Дон Кихот засчитан, - рыкнул дьявол. - Я согласен с рефери, что с этим слабоумным испанцем нетрудно справиться любому, кто старше пяти лет от роду. Однако я желаю, чтобы вы освободились от своего долга, и чем скорее и проще я избавлю вас от него, тем лучше. Вас ждет дело, настоящее дело. Но вот чего я не в состоянии уразуметь - это неуместного рыцарского порыва, заставившего вас согласиться на повторный круг. Как только вы избавились от змея, вы были на воле, но почему-то позволили мерзавцу рефери уговорить себя…
- В отношении Кэти я чувствовал себя должником. Ведь я же ее во все это и втравил.
- Знаю. И про это знаю, - ответил он. - Только временами совершенно перестаю вас, людей, понимать. По большей части вы норовите перерезать друг другу глотку, воткнуть нож в спину ближнему и через его труп лезть дальше к тому, что у вас зовется успехом. И вдруг - полный поворот, и вы переполняетесь таким благородством и состраданием, что просто тошнит…
- Но если все-таки начать сначала: почему, если вы предполагали меня использовать - во что я, признаться, не верю, - почему вы пытались меня убить? Почему бы, коль на то пошло, попросту не протянуть лапу и не забрать меня, как я есть?
Моя наивность вызвала у него тяжкий вздох.
- Попытка убийства была обязательна. Это тоже правило, давнее правило. Однако не было никакой нужды так усердствовать. Никакой нужды хватать через край. Исполнители сидят себе часами и измышляют фантастические схемы - и на здоровье, если им нравится подобное времяпрепровождение, - но они хмелеют от собственной изобретательности до того, что норовят испытать свои схемы на практике. Хлопоты, на какие они идут ради элементарного убийства, превыше всякого разумения. И опять-таки это ваша человеческая вина. Вы, люди, делаете в точности то же самое. Ваши писатели, художники, сценаристы, - в общем, те, кого вы именуете творческими людьми, - высиживают, высасывают из пальца своих чокнутых персонажей, эти немыслимые интриги, а мы повязаны их бреднями, нам и отдуваться. И такое положение вещей возвращает нашу беседу к предложению, которое я и собирался с вами обсудить.
- Ну так не тяните, - сказал я. - У меня был трудный день, и мне не повредило бы соснуть часиков двадцать. В том случае, конечно, если найдется место, где приклонить голову.
- Найдется, - заверил он. - Вон меж тех двух валунов есть постель из листьев. Их намело туда минувшей осенью. Очень удобное ложе для столь необходимого вам отдыха.
- В компании гремучих змей?
- За кого вы меня принимаете? - возмутился дьявол. - Или вы полагаете, что у меня нет чести и я подстрою вам ловушку? Даю слово, что никто не посмеет причинить вам вреда до той поры, пока вы не очнетесь от сна.
- А потом? - осведомился я.
- А потом предстоит еще одна угроза, последняя опасность, чтоб исполнилось правило трех. Отдыхайте спокойно и примите мои лучшие пожелания в этом новом испытании, каково б оно ни оказалось.
- Ладно, - сказал я, - раз уж не судьба выкрутиться иначе. Но, может, вы хоть замолвите за меня словечко? А то я, признаться, начал уставать. Не думаю, что мне хотелось бы сейчас свидеться еще с каким-нибудь морским змеем.
- Могу торжественно обещать, - ответил дьявол, - что это будет не змей. А теперь перейдем к делу.
- Ну хорошо, - вяло согласился я. - О чем пойдет речь?
Дьявол заговорил, все более раздражаясь:
- О чем, как не о вздорных фантазиях, которые вы нам скармливаете! Как, по-вашему, можно создать сколько-нибудь устроенную жизнь на базе эдакой мути и пены? Белогрудые птички расселись на ветке и свиристят: «Казесся, мы видим коску - коску, коску, коску…» А глупый мультипликационный кот сидит внизу под деревом и пялится на них с видом беспомощным, почти виноватым. Ну как, спрашиваю я со всей прямотой, рассчитывать на достойное поведение других, если мы обречены на подобные ситуации? Некогда вы дали нам солидную, прочную базу, основанную на твердых убеждениях и непритворной вере. А нынче вы развлекаетесь и поставляете нам типажи совершенно не правдоподобные и слабовольные, и новички не только не добавляют нам сил, но подтачивают все, что было накоплено в прошлом.
- Вы намекаете, что ситуация складывалась бы для вас гораздо благоприятнее, если бы мы по-прежнему верили в чертей, призраков, гоблинов и тому подобное?
- Да, гораздо благоприятнее, - подтвердил дьявол, - по крайней мере, если бы вера была хоть отчасти искренней. А вы нынче взяли моду выставлять нас на смех…
- Мода тут не при чем, - возразил я. - Не забывайте: человечество в большинстве своем понятия не имеет, что вы существуете на самом деле. И как может быть иначе, если вы намерены и впредь убивать всякого, кто заподозрит, что ваш мир - реальность?
- А все эта канитель, - заявил дьявол с горечью, - которую вы именуете прогрессом. Вы сегодня можете иметь почти все, что хотите, но вы хотите все больше и больше. Заполняете свои умы вожделениями, не оставляя места самоанализу и не задумываясь о своих недостатках. В вас нет ни страха, ни мрачных предчувствий…
- Страх есть, - сказал я, - и мрачных предчувствий сколько угодно. Вопрос только в том, что мы предчувствуем и чего боимся.
- Точно, - согласился дьявол. - Вы боитесь водородной бомбы и неопознанных летающих объектов. Надо же выдумать такую чепуху, как летающие тарелки!
- Ну, пожалуй, тарелки все же получше дьявола. С ними есть хоть какая-то надежда совладать, а с дьяволом - никогда. Ваша порода славится коварством.
- Знак времени, - посетовал он. - Механика вместо метафизики. Вы не поверите, но несчастные наши владения нынче забиты полчищами НЛО самой отвратительной конструкции, где обитают совершенно мерзостные инопланетяне. Они вселяют ужас, только он даже не сродни тому добросовестному ужасу, какой я олицетворяю собой. Они бредовые существа, не имеющие под собой никакой почвы.
- Понятно, что вам это не по нутру. Во всяком случае, я уловил, что именно вас беспокоит. Однако не представляю себе, чем тут можно помочь. Людей, продолжающих верить в вас хоть немного искренне, сегодня можно найти разве что в самых культурно отсталых районах. О да, конечно, вас поминают время от времени. Ссылаются, когда что-то не ладится, на происки дьявола или восклицают: «Ну и дьявол с ним!» - но ведь на самом-то деле о вас при этом вовсе не думают. Вы превратились просто-напросто в бранное слово, к тому же слабенькое. В вас не верят. Та вера, что была, приказала долго жить. И не думаю, что эту тенденцию можно изменить. Прогресс человечества не остановишь. Придется вам набраться терпения и ждать дальнейшего развития событий. А вдруг какое-нибудь из них ненароком обернется вам на пользу?
- А я полагаю, что кое-что можно предпринять уже сейчас, - заявил дьявол, - и хватит ждать. Мы и так ждали слишком долго.
- Совершенно не представляю себе, что вы можете сделать. Не можете же вы…
- Я не намерен раскрывать вам свои планы, - перебил он. - Вы показали себя чересчур находчивым умником, обладателем того бесчестного, изворотливого и безжалостного ума, какой отличает отдельных представителей человечества. И если я поделился с вами немногими соображениями, то исключительно потому, что когда-либо в будущем вы оцените их и, возможно, будете расположены согласиться на роль нашего агента…
И с этими словами он исчез в клубах серного дыма, оставив меня в одиночестве. Налетевший ветер отнес дымок к западу, и я вздрогнул, хотя ветер вовсе не был холодным. Скорее уж холод шел изнутри, как своеобразная память о недавнем моем собеседнике.
Местность была безлюдной, с неба светила бледная луна, подчеркивая это запустение и беззвучное ожидание - чего? Опять чего-то дурного?
Он сказал, что меж двух валунов меня ждет ложе из листьев, и я нашел его без большого труда. Покопался в листве, но гремучих змей не обнаружил. Да, пожалуй, и не предполагал обнаружить: дьявол не производил впечатления субъекта, прибегающего к откровенной лжи. Я забрался меж камней и взбил листья, устраиваясь поудобнее.
Во тьме надо мной постанывал ветер, и я благодарно подумал о том, что Кэти сейчас в безопасности, у себя дома. Я заверял ее, что мы как-нибудь выберемся отсюда, выберемся вдвоем, но и мечтать не мог тогда, что она окажется дома уже через час-другой. Моей заслуги, разумеется, в том не было никакой, но по существу это не играло роли. Так устроил дьявол, и хоть его решение было продиктовано чем угодно, только не состраданием, я поймал себя на том, что думаю о нем с теплым чувством.
Я вспомнил Кэти, вспомнил ее лицо, обращенное ко мне в отблесках пламени у ведьмина очага, и попытался восстановить в памяти ее счастливый тон и выражение глаз. Что-то ускользало, какой-то оттенок никак не вспоминался, и я все старался воссоздать его в точности, пока не заснул.
Чтобы проснуться в день битвы при Геттисберге.

Глава 14

Проснулся я от толчка, проснулся очень резко, стремительно сел и трахнулся затылком о валун. Из глаз посыпались искры, но и сквозь фейерверк я различил человека, который склонился надо мной и пристально меня рассматривал. В руках он держал ружье, и дуло было направлено в мою сторону. Не то чтобы он в меня целился всерьез - скорее он только что использовал ружье, чтобы растолкать меня.
На нем было кепи с большим козырьком, сидевшее на макушке, потому как он давненько не стригся. А еще на нем был линялый синий мундир с медными пуговицами.
- Ума не приложу, - сказал он, впрочем, вполне дружелюбно, - как это некоторые ухитряются дрыхнуть где и когда попало.
Он чуть повел головой, и поверхность валуна украсилась метким табачным плевком.
- Случилось что-нибудь? - спросил я.
- Мятежники подтягивают пушки. С самого рассвета только этим и занимаются. Там уж, поди, тысяча пушек, вон на взгорке напротив. Развернуты в ряд, колесо к колесу.
- Да нет, какая там тысяча, - откликнулся я. - Цифра двести будет поточнее.
- Может, ты и прав, - согласился он. - Может, у них, у мятежников, тысячи пушек вообще нет.
- Значит, это Геттисберг?
- Конечно, Геттисберг, - ответил он недовольно. - И не уверяй меня, что не знаешь. Не мог ты стоять на позиции несколько дней и не иметь понятия, где стоишь. Тут было горячо как в аду, и чтоб мне провалиться, нам скоро опять попробуют задать жару…
Битва при Геттисберге. Ничего другого и ждать не приходилось. Неспроста рощица на склоне показалась мне вечером смутно знакомой. Но какой это был вечер? - задумался я. - Вчерашний вечер или тот, что отгорел здесь сто с лишним лет назад? Или в этом мире точное время имеет не больше смысла, чем все остальное?..
Скорчившись на ложе из листьев, я старался как-нибудь взять себя в руки. Вечером тут была просто рощица и груда камней - а утром оказалось поле битвы!
Я пригнул голову, выкарабкался из щели меж камнями и, сев на корточки, оказался лицом к лицу с тем, кто меня разбудил. Он перекатил жвачку во рту от одной щеки к другой, присмотрелся ко мне и спросил подозрительно:
- Ты из какого отряда? Что-то не припомню, чтоб мне встречался здесь кто-нибудь, разряженный, как ты…
Если бы мозги ворочались попроворнее, я, может, и нашелся бы, что ответить, но рассудок был еще помутнен со сна, и затылок трещал после близкого знакомства с валуном. Да и то, что я очнулся на поле битвы при Геттисберге, ясности мыслям тоже не добавляло. Я понимал, что надо что-то сказать, но никакого членораздельного ответа не придумал и только покачал головой.
На склоне надо мной, на самой его вершине, выстроился строй пушек с канонирами, замершими близ них неподвижно, как на параде, и неотрывно глазеющими по-над низиной на взгорок напротив. Был виден офицер на лошади она нервно пританцовывала, он выпрямился в седле. А чуть ниже пушек длинной ломаной линией расположилась пехота - кто за наспех сделанными укрытиями всевозможного вида, кто плашмя на земле, а кто сидел, словно бы отдыхая, но все без исключения таращились в одном направлении.
- Не по душе мне это, - произнес обнаруживший меня солдат. - Не нравится, как все это выглядит и как пахнет. Если ты из города, сматывайся отсюда, пока не поздно.
Издали донесся сильный удар, звучный, хоть и не слишком громкий. Я вскочил на ноги и заметил за низиной, над деревьями, венчающими противоположный склон, тающее облачко дыма. Немного ниже среди древесных стволов вдруг сверкнула вспышка, будто кто-то открыл на миг дверцу пылающего очага и тут же ее захлопнул.
- Ложись! - заорал солдат. - Ложись, дуралей безмозглый!..
Он добавил еще что-то, но слова потонули в звенящем грохоте, который раздался совсем близко у меня за спиной.
Сам солдат уже бросился наземь, как и все остальные. Я тяжело распластался рядом. Такой же грохот раздался где-то слева, и тут я увидел, как десятки печных дверец открылись разом по всему противоположному склону. Над низиной и прямо над головой воздух со свистом вспороли стремительно летящие ядра, а затем вершину позади меня и весь мир разнесло на куски.
И снова, и снова, и снова.
Казалось, сама почва подо мной прогибается от канонады. Воздух наполнился оглушительным, непереносимым громом - непереносимым и нескончаемым. Над склоном волнами плыл дым, к грохоту выстрелов и разрывов примешивались жужжание и свист. Ум обострился, как бывает нередко в минуты смертельного страха, и я без подсказки сообразил, что это свистят осколки, разлетающиеся веером с гребня позади меня и осыпающие склон впереди.
Я прижимался лицом к земле и все же чуть-чуть вывернул голову, чтобы вновь окинуть взглядом пушки на гребне. К моему удивлению, я мало что увидел - и уж, конечно, никак не то, чего ждал. Гребень был словно окутан тяжелым туманом, дымное покрывало висело не выше трех футов над почвой. Мне были видны лишь ноги отчаянных артиллеристов, суетящихся у своих батарей, - как будто половинки людей стреляли из половинок орудий: ведь из-под покрывала выглядывали только лафеты, и то не целиком, а остальное тонуло в плотном дыму.
Сквозь мутную пелену то и дело прорывались вспышки пламени - пушки, скрытые в дыму, вели ответный огонь по неприятелю по ту сторону низины. При каждой вспышке на меня сверху налетала волна жара, но сверхъестественным образом гром орудий, что палили прямо над моей головой, тонул в грохоте обстрела с противоположной стороны, и казалось, что все пушки стреляют где-то поодаль.
Облака дыма не могли скрыть разрывов неприятельских ядер, однако эти разрывы скрадывались пеленой и не полыхали быстрыми острыми вспышками, как можно было бы ожидать, а мерцали красно-оранжевыми язычками, прыгающими по гребню, как неоновая реклама. Исключением стал один мощный взрыв, когда в дыму извергнулся ослепительный багровый вулкан и серое покрывало прорезал гигантский столб черного дыма. Какое-то ядро угодило в зарядный ящик.
Я прижался к земле еще плотнее, изо всех сил стараясь зарыться в нее, раскататься по ней листом и в то же время стать тяжелым-тяжелым, чтобы почва подалась под моим весом, укрыла и защитила меня. И в этот самый миг меня осенило, что я нахожусь, пожалуй, в одной из самых безопасных точек на всем Кладбищенском гребне: известно, что в тот день более ста лет назад канониры-конфедераты брали слишком высокий прицел и чаще всего ядра рвались не на гребне, а по ту его сторону.
Вывернув голову в другом направлении, я бросил взгляд над низиной на противоположный Семинарский гребень. Там над деревьями клубилось такое же облако дыма, а по низу облака перебегали искорки, отмечающие жерла конфедератеких пушек. Солдату, что заговорил со мной, я сказал - двести пушек, а теперь мне припомнилось, что их было сто восемьдесят против восьмидесяти на гребне за моей спиной. Нет, против восьмидесяти с чем-то, если верить книгам. И время сейчас, по-видимому, шло к половине второго, так как канонада началась сразу после часу дня и длилась около двух часов без перерыва.
Где-то там, на том гребне, генерал Ли наблюдал за сражением, не покидая седла своего верного Странника. Где-то там другой генерал, Лонг-стрит, присел на подвернувшуюся железную ограду в мрачном убеждении, что атака, приказ о которой он должен отдать, не принесет успеха. Потому что, по его мнению, атаки такого сорта следовало оставить северянам, а для южан наилучшей тактикой всегда была оборонительная - вынудить северян к атаке и стойко защищаться, выматывая противника.
Но, поправил я себя, ход моих мыслей неточен. Нет там, на том гребне, никакого генерала Ли, нет и Лонг-стрита. Сражение, что было здесь, отгремело более века назад и не повторится. А эта шутейная битва, поставленная сегодня, - отнюдь не воссоздание того сражения, каким оно было в действительности, а пьеса на базе устоявшейся традиции: все происходит так, как отложилось в воображении позднейших поколений.
И тут перед самым моим носом в землю, раздирая дерн, впился осколок железа. Я несмело протянул руку, решив проверить, каков он на ощупь, но отдернул прежде, чем дотронулся до него, - осколок пылал жаром. Не оставалось сомнений: если бы он попал в меня, смерть была бы не менее достоверной и непоправимой, чем в настоящей битве.
Справа от меня находилась рощица, где некогда атака конфедератов достигла наивысшей силы и захлебнулась, откатившись вниз по склону. Также справа, но у меня за спиной, должны были выситься кладбищенские ворота, массивные и безобразные, - впрочем, их было не различить за дымом. Несомненно, все здесь выглядело точно так, как в тот день сто с лишним лет назад, и все передвижения полков и более мелких отрядов соответствовали реальному расписанию, насколько оно было известно. Но, разумеется, многое так или иначе утратилось - разные мелкие подробности, о которых сыновья и внуки не знали или предпочли не знать, отлакировав их в памяти. Все, что сохранилось в достоверных свидетельствах о гражданской войне или традиционно считалось достоверным, например, «круглые столы», когда противники якобы раз в месяц встречались за ужином и спорили до хрипоты, безусловно воспроизводилось и здесь, но в этой пьесе не найдется места событиям, о которых было некому рассказать, потому что никто из участников не пережил их.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

Кромешный ад на поле битвы не прекращался и не слабел - лязг, грохот и звон, пыль, дымный туман и пламя. Я цеплялся за почву, которая, казалось, продолжает прогибаться подо мной. Я утратил способность слышать, и мне представилось даже, что такой способности у меня никогда не было и не будет, что ее вообще нет в природе и она мне попросту примерещилась.
По обе стороны от меня и передо мной тела, одетые в синее, стискивали землю в объятиях, прятались за валунами, жались к кучам кое-как наваленных железных прутьев, корчились в мелких, наспех выкопанных ямах, укрывались за каменными кладбищенскими оградами, опуская головы как можно ниже, но крепко сжимая ружья, торчащие дулами вверх и в направлении, откуда палили неприятельские пушки. Люди ждали того часа, когда канонада прекратится и длинные цепи южан, марширующих как на параде, начнут перебираться через низину и подниматься по склону.
Как давно началось это представление и сколько продолжалось? Я покрутил рукой, пододвигая запястье к глазам, - часы показывали одиннадцать тридцать. Что, конечно, было неверно, потому что канонада должна была начаться в час дня, а может, и на несколько минут позже. И ведь я ни разу не догадывался взглянуть на часы с тех самых пор, как меня зашвырнули на это дурацкое взгорье, и не в моих силах было судить о том, как течет здесь время в сравнении с нормальным земным и есть ли здесь вообще такое явление, как время.
В конце концов я решил, что с начала канонады прошло всего пятнадцать двадцать минут, хотя, естественно, казалось, что много больше. В любом случае я был уверен, что, прежде чем пушки смолкнут, пройдет еще очень много времени. И я приготовился ждать, силясь уменьшиться в размерах, чтобы являть собой самую маленькую мишень, какая только возможна. Мне не оставалось ничего другого, кроме как ждать, - а впрочем, я уже начинал беспокоиться о том, что стану делать, когда канонада прекратится и цепь конфедератов попрет вверх по моему склону, с боевыми красными стягами, плещущими на ветру, со штыками и саблями, сверкающими на солнце. Что мне делать, если кто-то из них устремится прямо ко мне со штыком наперевес? Безусловно, только бежать если здесь найдется куда бежать, и ведь наверняка будут и другие бегущие, много бегущих, и наверняка одетые в синее офицеры и солдаты по ту сторону гребня весьма неодобрительно отнесутся к каждому, кто удирает с поля битвы. Однако о том, чтобы защищаться, для меня лично не могло быть и речи, даже если бы удалось каким-то образом раздобыть ружье: ружья вокруг были несуразными, каких свет не видывал, а уж как из них стрелять, я просто не догадывался. Вроде бы все они заряжались с дула - опыта обращения с подобным оружием у меня не было, мягко говоря, никакого.
Пелена над полем сражения сгустилась так, что затянула солнце. Дым заполнил низину, и толстый слой его плавал буквально над самыми головами тех, кто припал к склону перед строем рычащих юнионистских батарей. Я смотрел вниз из-под этого слоя вместе со всеми, и мне чудилось, что я заглядываю в щелочку под свисающий сверху грязно-серый занавес, очень серый и очень грязный.
Внизу на склоне что-то шевельнулось - нет, не человек, кто-то гораздо мельче человека. Может, собачонка, - подумалось мне. - Оказалась между позиций и мечется… Нет, пожалуй, не собачонка, что-то более темное и пушистое. Похоже, весьма похоже, что сурок.
И я даже обратился к нему: «Послушай, сурок, на твоем месте я бы нырнул обратно в нору и не высовывался оттуда, пока все не кончится…» Не думаю, чтобы я в самом деле произнес что-то вслух, но если бы и произнес, это не имело бы никаких последствий, потому что никто на свете, а тем более чокнутый сурок меня при всем желании не расслышал бы.
Сурок чуть-чуть посидел, а затем потопал по склону вверх ко мне, раздвигая траву.
Тут от дымного слоя отделился клочок и на минуту скрыл сурка. Батарея у меня за спиной продолжала стрельбу, только теперь мне казалось, что пушки не говорят в голос, а немощно пыхтят: их привычный рев совсем потерялся в визге и грохоте металла, в нарастающей лавине разрывов, заполнившей все небо. Из дымного облака, как тяжелые капли дождя, падали кусочки железа, а время от времени в дерн вгрызались и более основательные осколки, выплескивая в воздух фонтанчики земли.
Клочок дыма, наконец, рассосался. Сурок оказался намного ближе ко мне, и я понял, что это не сурок. Как я не опознал с первого взгляда эту остроконечную макушку, шляпу из волос и уши-кувшинчики, осталось для меня загадкой. Даже на расстоянии я обязан был догадаться, что рефери - не сурок и не собачонка.
А теперь я видел его совершенно отчетливо, и он пялился мне прямо в глаза, пялился с дерзким вызовом, как задиристый боевой петух, и как только понял, что я вижу его, поднял кривопалую верхнюю лапку и недвусмысленно показал мне нос.
Мне бы проявить выдержку. Можно бы разрешить ему идти своей дорогой. Можно бы не обратить на него внимания. Но вид этого нахаленка, возникшего ниоткуда, привставшего на кривых нижних конечностях и показывающего мне нос, оказался просто непереносим.
Забыв обо всем, я вскочил и бросился к нему. И едва я сделал первый шаг, как меня настиг неотвратимый удар. Я не запомнил толком, что случилось. По черепу чиркнуло раскаленное железо. Внезапное головокружение, а затем падение вниз по склону, падение стремительное, молниеносное - и все.

Глава 15

Казалось, я бесконечно долго карабкался сквозь пустынное царство тьмы, хоть веки были плотно сжаты и я, в сущности, не знал, темно ли вокруг. Но вроде бы догадывался, что темно: я словно ощущал темноту кожей, что не помешало, впрочем, задуматься над тем, как же глупо будет открыть глаза и увидеть полуденное солнце. Так или иначе, глаз я не открыл. По какой-то причине - я не мог четко осознать ее, однако и одолеть не мог, - мне думалось, что глаза должны быть закрыты, почти как если бы меня поджидало зрелище, запретное для смертных. И это тоже оставалось чистой воды вымыслом. Подкрепить подобное подозрение мне было положительно нечем. Пожалуй, это и было самое страшное: в моем распоряжении не было фактов, я очутился в темном мире без всяких зацепок, я карабкался в пустоте, и не просто в пустоте, а в такой, где еще совсем недавно была прочность, была материя и жизнь, а ныне не осталось ни того, ни другого.
Я карабкался и карабкался, полз вверх по склону, полз мучительно, еле-еле, не зная, куда ползу и зачем. И все же мне казалось, что я должен ползти, не могу не ползти, и не потому, что мне этого хочется, а потому, что нет выбора - все иные решения непредставимо ужасны. Я не помнил, кто я и что я, не догадывался, как попал сюда. Не исключено, что я всегда был здесь и от самого сотворения мира полз сквозь темноту по этому бесконечному склону.
Но постепенно я дополз до минуты, когда осознал кое-что новое - руки нащупали почву и траву, колено отозвалось болью, когда я наткнулся на камушек и оцарапался о него, щека уловила прикосновение легкого прохладного ветерка, а ухо поймало звук, трепещущий посвист того же ветерка, перебирающего листву где-то над головой. Ощущений стало гораздо больше, чем раньше: окружающее меня царство темноты возвращалось к жизни. Я прекратил ползти и разлегся плашмя без движения, чувствуя каждой клеточкой, как земля отдает накопленное за летний день тепло. И понял, что тишину нарушает не только ветерок, играющий в листьях, а еще и неровный топот ног, и отдаленные голоса.
И я рискнул открыть глаза. Да, было темно, как я и предполагал, и все же не так темно, как могло бы быть. Невдалеке виднелась небольшая рощица, а на гребне за рощицей, силуэтом на фоне звездного неба, торчала пьяная пушка колесо осело, а жерло задралось к звездам.
Разглядев пушку, я вспомнил Геттисберг и узнал место, где лежу. Выходит, никуда я не полз, а оставался там же или почти там же, где имел глупость вскочить на ноги, когда рефери показал мне нос. Никуда я не полз, это только мерещилось в горячечном помрачении рассудка.
Я поднял руку к голове. Пальцы нащупали сбоку на черепе выпуклый скользкий рубец, а когда я их отнял, они оказались липкими. С грехом пополам я поднялся на колени, но вставать не спешил, лрислушиваясь к своему самочувствию. Голову там, где я коснулся ее, немножко саднило, но ум работал ясно, меня не шатало и в глазах не двоилось. И я вроде бы сохранил достаточно сил. Вероятно, осколок задел меня по касательной, вспорол кожу да вырвал клок волос, только и всего.
Стало ясно, что рефери чуть не добился того, к чему стремился, - от смерти меня спасла ничтожная доля дюйма. Но интересно все-таки: неужели такую битву затеяли ради меня одного, ради того, чтобы поймать меня в ловушку? Или сражение разыгрывается периодически, повторяется снова и снова по расписанию? А может, ему суждено повторяться без конца до тех пор, пока жители моей страны не утратят интереса к эпохе Геттисберга?
Я встал на ноги, и они удержали меня, притом вполне уверенно, хотя где-то под ложечкой засело странное ощущение. Что бы оно значило? - подивился я и внезапно понял, что это самое обыкновенное чувство голода. Последний раз мне довелось поесть вчера днем, когда мы с Кэти обедали в придорожной закусочной у границ Пенсильвании. Вчера - если судить по моим часам, потому что откуда же было мне знать, как течет время на этом разрытом ядрами склоне. Я вспомнил, что обстрел здесь начался на два с лишним часа раньше, чем должно, - опять-таки, если верить моим часам. Правда, историки до сих пор спорят, когда же точно раздался первый выстрел, но безусловно не раньше, чем в час дня. Однако я тут же поправился: в данных обстоятельствах исторические уточнения не играют в сущности никакой роли. В этом перекошенном мире занавес может подняться в любую секунду, когда того пожелает режиссер.
Едва я сделал три шага вверх по склону, как споткнулся обо что-то лежащее на земле и полетел кубарем, еле-еле успев выставить руки перед собой, чтобы не расквасить лицо. Руки оказались полны песка и камешков - но это еще не худшее. Худшее наступило, когда я перевалился на бок, решив разобраться, что за препятствие подставило мне ножку. И чуть не задохнулся, когда разобрался, - и сразу заметил, что таких препятствий вокруг рассеяно много, очень много. Здесь на склоне, где две враждующие армии сошлись в рукопашной, кое-кто остался тихо лежать во тьме грудами тряпья, только легкий ветерок шевелил полы мундиров, словно напоминая, что хозяева этих мундиров недавно были живы.
Убитые, - сказал я и себе тут же осекся:
- Да нет, какие убитые, горевать не о ком, разве что в память о давних временах, когда здесь все происходило всерьез, а не в натужной постановке для слабоумных…
Мой старый друг размышлял об иной форме жизни. Возможно, более совершенной, чем наша. О том, что продолжающийся эволюционный процесс достиг нового значительного поворотного пункта. Пункт этот, вероятно, можно назвать силой мышления. Физическая составляющая абстрактного мышления обрела здесь, в этом мире, приют и вещественную форму, и эта форма способна жить и умирать (или притворяться умершей), а затем вновь становиться абстрактной силой, чтобы со временем вновь ожить и вновь обрести форму, ту же самую или совсем иную.
Что за бессмыслица! - сказал я себе. Но ведь в таком случае бессмыслицей было все и всегда. Огонь был бессмыслицей, пока неведомый нам предок не приручил его. Колесо было бессмыслицей, пока кто-то его не придумал. Атом был бессмыслицей, пока любознательные умы не представили его себе и не доказали, что он существует (хотя в сущности так и не разобрались в нем досконально), и атомная энергия была бессмыслицей, пока однажды в Чикагском университете не возгорелся странный пожар, а чуть позже над пустыней не поднялся исполинский зловещий гриб.
Если эволюция представляет собой, как принято думать, беспрерывный процесс, направленный на то, чтобы привести жизнь в соответствие с изменениями окружающей среды, помочь ей совладать с ними, тогда этот новый гибкий, изменчивый род жизни означает, что эволюция близка к своему высшему достижению и окончательной, неоспоримой победе. Потому что жизнь, в основе своей не материальная, но способная, по крайней мере теоретически, принять любую материальную форму, может мгновенно приспособиться к любому окружению, справиться с любой экологической средой.
Какую же цель преследует эта новая жизнь? - задал я себе вопрос, лежа на поле битвы при Геттисберге в окружении мертвецов (можно ли назвать их мертвецами?). Но, коли на то пошло, наверное, слишком рано искать в проявлениях этой жизни осознанную цель. Орды голых плотоядных обезьян, шастающие по Африке два с чем-нибудь миллиона лет назад, разумному наблюдателю со стороны показались бы лишенными осознанной цели в еще большей степени, чем диковинные обитатели этого мира.
Я снова поднялся на ноги и побрел вверх, мимо рощицы, мимо разбитой пушки - теперь мне было видно множество таких разбитых пушек, - и в конце концов поднялся на гребень и заглянул на его противоположный склон.
Представление все еще не кончилось. На самом склоне, на юг и на восток от него искрились костры, издали доносились звяканье упряжи и скрип повозок, а, может быть, пушек на марше. Где-то на отшибе, в районе Круглых вершин, заревел мул.
А надо всей сценой навис полог сверкающих летних звезд, и это, вспомнилось мне, явная ошибка в сценарии, поскольку после последней атаки на злосчастный склон обрушился сильный дождь и кое-кто из раненых, не способных передвигаться, не сумел отползти от вздувшегося ручья и захлебнулся. Это так и окрестили - «пушечная погода». Военные подметили, что вслед за жестоким сражением часто поднимается буря, и уверовали, что можно спровоцировать дождь артиллерийской канонадой.
Весь ближний склон был помечен темными бесформенными контурами мертвых солдат, попадались и мертвые лошади, но, удивительное дело, раненых словно не было совсем. Они не выдавали себя ни звуком, не было ни стонов, ни рыданий, неизбежных после каждой битвы, и уж тем более не было надрывных криков людей, обезумевших от боли. Не приходилось сомневаться, что раненых никак не могли успеть подобрать и вынести с поля битвы всех до одного слишком мало времени прошло, - и я усомнился, были ли здесь вообще раненые, не был ли исторический сценарий подвергнут цензуре, вычищен таким образом, чтобы раненых не осталось.
Достаточно было чуть вглядеться в смутные фигуры, распростертые на земле, чтобы ощутить исходящие от них безмолвие и покой, величие смерти. Никто не застыл неестественно и конвульсивно, все лежали в достойных позах, будто просто прилегли и заснули. Не было следов агонии и смертных мук. Даже лошади и те были лошадьми, прилегшими отдохнуть. Не было тел, вспухших от газов, не было нелепо вывернутых ног. Поле битвы в целом было учтивым, аккуратным, дисциплинированным и, пожалуй, слегка романтичным. Ясно было, что и здесь вмешались редакторы - и, наверное, не столько редакторы этого мира, сколько моего собственного. Именно такой воображали себе войну те, кто жил в эпоху Геттисберга, именно такой она осталась в памяти поколений, когда годы постепенно содрали с нее наслоения грубости, жестокости, страха, набросили на события плащ благородства и превратили войну в сагу о войне.
Я понимал, что действительность была другой. Я понимал, что на самом деле все происходило не так. И тем не менее, когда я стоял на гребне, я почти забыл, что это всего лишь спектакль, ощутил величие бранной славы и предался чувству овеянной величием меланхолии.
Мул поорал и затих, и у одного из костров завели песню. Рощица у меня за спиной зашелестела листьями. Вот он, Геттисберг, - подумал я. Я ведь был здесь в иное время, в ином мире (или теперь попал в иной мир, каков бы он ни был и какие бы чуждые силы им ни управляли), стоял на этом самом месте и старался представить себе, как все это выглядело сто лет назад, - и вот я вижу, вижу своими глазами, по крайней мере, какую-то часть минувшего.
Я принялся спускаться с холма, когда услышал голосок, окликнувший меня по имени:
- Хортон Смит!
Я поспешно обернулся на оклик, но в первую секунду не разглядел говорящего. Потом я увидел его - он уселся на сломанном колесе разбитой пушки. Я различил только его силуэт - заостренную головку, накрытую копной волос, и уши-кувшинчики. Впервые за все эти дни он не прыгал в кипучей ярости, а сидел смирненько, словно и впрямь на насесте.
- Опять ты, - отметил я вслух. - Чего явился?
- Вы прибегли к помощи дьявола, - заявил рефери. - Вы снова поступили нечестно. Схватку с Дон Кихотом не следовало засчитывать в принципе, и только с помощью дьявола можно было уцелеть под канонадой…
- Допустим. Допустим, мне действительно помогал дьявол. Ну и что из того?
- Вы признаете это? - возбужденно переспросил он. - Признаете, что прибегли к его помощи?
- Ничего я не признаю, - ответил я. - Это ты утверждаешь так, а я просто не в курсе. Дьявол даже не заикался о том, что собирается мне помочь.
Он удрученно сник.
- Тогда, как видно, ничего не попишешь. Трижды испытан - заговорен. Таков закон, и я не вправе подвергнуть его сомнению, хотя, - добавил он зло, - очень хотелось бы. Вы неприятны мне, мистер Смит. Вы мне весьма неприятны.
- Вот уж чувство, - ответил я, - которое я разделяю.
- Шесть раз! - взвыл он горестно. - Это аморально! Это немыслимо! Никто никогда не выдерживал даже трех раз!..
Подойдя поближе к пушке, на которой он восседал, я смерил его откровенно ехидным взглядом.
- Если тебе от этого станет легче, - высказался я наконец, - сообщаю, что я не вступал в сделку с дьяволом. Я просил его замолвить за меня словечко, но он дал мне понять, что не может выполнить мою просьбу. Он сказал, что правила есть правила и не в его власти их изменить.
- Если мне станет легче! - завопил монстренок, пыхтя от негодования. - С чего это вам вдруг заботиться, чтобы мне стало легче! По-моему, это новый трюк. Еще один грязный человеческий трюк!
Я резко развернулся на каблуках и бросил:
- А пошел ты!..
И впрямь, чего ради блюсти вежливость с этим чучелом?
- Мистер Смит! - бросил он мне вдогонку. - Мистер Смит! Ну пожалуйста, мистер Смит!..
Я продолжал решительно спускаться с холма, не обращая на его призывы никакого внимания.
Слева от себя я заметил белеющий силуэт фермы, а вокруг нее ограду из кольев, такую же белую, но частично порушенную. В окнах горел свет, на дворе били копытами привязанные кони. Вероятно, это был штаб генерала Мида, и вполне возможно, что сам генерал сейчас находился в штабе. Подойди я поближе, я бы мог, наверное, мельком увидеть его. Но я не подошел, а продолжал спускаться с холма. Потому что этот Мид не был настоящим Мидом - и ферма не была настоящей фермой, а разбитая пушка пушкой. Все это оставалось грубой подделкой, хотя и очень вещественной, настолько вещественной, что там на гребне я на мгновение ощутил дыхание подлинной истории, настоящего поля битвы.
Теперь до меня со всех сторон долетали невидимые голоса, а иной раз и звук шагов. Время от времени я даже смутно различал фигуры людей, перебегающих по склону, то ли с официальными поручениями, то ли, скорее всего, по своим делам.
Почва чуть было не ушла у меня из-под ног - склон круто обрывался, переходя в овраг. Ближний край оврага густо зарос деревцами, а под ними был разожжен походный костер. Я попытался обойти его, я не испытывал желания встречаться с кем бы то ни было, но упустил момент, и меня заметили. И то сказать, какие-то мелкие камешки сорвались у меня из-под ног и с шумом покатились в глубину оврага. Раздался громкий окрик. Я застыл как вкопанный.
- Кто идет? - повторил тот же голос.
- Друг, - ответил я. Я сознавал, что это глупый ответ, но ничего больше не придумал.
Пламя костра осветило поднятый ствол мушкета.
- Слушай, Джед, - вмешался другой, протяжный голос, - ну чего ты психуешь? Мятежников поблизости нет, а если б и были, то уж постарались бы вести себя тихо-тихо…
- Хотел проверить, только и всего, - откликнулся Джед. - После нынешнего побоища к чему рисковать?
- Не волнуйтесь, - произнес я, приближаясь к костру. - Никакой я не мятежник.
Попав в круг света, я остановился и позволил им осмотреть себя. Их было трое - двое расположились на земле у костра, третий стоял с мушкетом в руках.
- Но вы, погляжу, и не из наших, - сказал стоящий. Очевидно, он и был Джед. - Кто вы, мистер?
- Меня зовут Хортон Смит. Я газетчик.
- Ну и ну, - заметил солдат с протяжным голосом. - Идите сюда, присаживайтесь к костру. Можем потолковать чуток, если не торопитесь.
- Нет, не очень тороплюсь, - ответил я.
- Мы вам про все расскажем, - сказал тот, кто еще не говорил. - Мы же были в самой гуще. Там, подле рощицы.
- Погоди-ка, - перебил протяжный голос. - Ничего нового мы ему не расскажем. Я видел этого джентльмена. Он сам был там, рядом с нами. По крайней мере был какое-то время, а может, и до конца. Я его видел, пока не припекло так, что стало не до него.
Я подошел к костру вплотную. Джед прислонил мушкет к сливовому деревцу и вернулся на свое прежнее место у огня.
- Мы тут решили поджарить себе бекона, - пояснил он, показывая на сковородку, установленную на углях сбоку от костра. - Если вы голодны, у нас хватит на всех…
- Нужно очень оголодать, - отозвался кто-то из двух других, - чтоб польститься на такую еду.
- Похоже, что я оголодал как следует, - подхватил я, вошел к ним в круг и опустился на корточки. Рядом со сковородкой, где жарилась свинина, был установлен дымящийся кофейник, и я вдохнул дразнящий аромат. - Мне случилось сегодня пропустить обед. Да, по правде говоря, и завтрак тоже.
- Тогда вы, может, и не побрезгуете, - сказал Джед. - У нас есть в запасе парочка галет, я смастерю вам сандвич.
- Только не забудь для начала, - вмешался протяжный голос, - тюкнуть галетой обо что-нибудь и выбить червяков. А то с непривычки сырое мясо может и не понравиться…
- Слушайте, мистер, - сказал третий, - сдается мне, вас нынче царапнуло…
Я коснулся рубца на голове, - когда я отнял пальцы, они были по-прежнему липкими.
- Да, меня сегодня выключили, - признался я. - Очнулся совсем недавно. Осколок, наверное.
- Майк, - обратился Джед к протяжному, - почему бы вам с Эйсой не обмыть ему голову и не поглядеть, глубока ли рана? А я нацежу кружку кофе. Может, ему на пользу пойдет.
- Да ладно, - сказал я. - Это и правда царапина.
- Все равно лучше поглядеть, - заявил Майк, - а потом, когда расстанемся, двигайте к дороге на Танитаун. Поверните по ней на юг - найдете нашего полевого хирурга. Он порядочный мясник, но приложит вам какую-нибудь мазь, чтоб не омертвело.
Джед подал мне кружку кофе, который оказался крепок и горяч. Я едва прихлебнул его и обжег язык. А Майк тем временем мягко, как женщина, обмывал мне рану с помощью носового платка, смоченного водой из фляги.
- В самом деле царапина, - подтвердил он. - Содрало кусочек шкуры, только и всего. Но на вашем месте я бы все равно навестил мясника.
- Хорошо, навещу, - пообещал я.
Самое забавное было в том, что не оставалось и тени сомнения: эти трое у костра всерьез верили в свои роли солдат-унионистов. Они не играли. Они жили той жизнью, что была им предложена. Возможно, они могли стать кем и чем угодно, вернее, сформировавшая их сила (если это сила) могла обернуться кем и чем угодно. Но как только сила обрела определенный материальный облик, они стали теми, кем стали, без каких бы то ни было оговорок. Пройдет немного времени, и их нынешний облик утратится, трансформируется в некую изначальную сущность, готовую к новым трансформациям, но пока этого не произошло, они были солдатами армии северян, недавно выдержавшими жестокую схватку на этом иссеченном ядрами гребне.
- Больше я ничего не могу сделать, - произнес Майк, усаживаясь на прежнее место. - Даже чистой тряпки и то нет, перевязать вас нечем. Но ничего, найдете дока, он укутает вас как надо.
- А вот и сандвич, - объявил Джед. - Я постарался выколотить всех ползунов. Думаю, мне это в общем удалось.
Галета была покрыта неаппетитным месивом и оказалась несусветно твердой, такой, как я и читал о галетах той поры, но я был голоден, а это была еда, и я ее проглотил. Джед приготовил сандвичи для остальных, и несколько минут мы жевали молча, не обмениваясь ни словом: такого рода пища требует от человека полной сосредоточенности. Тем временем кофе достаточно остыл, его стало можно пить, и галета сделалась посъедобнее.
Наконец мы справились с едой, и Джед нацедил всем еще по кружке кофе. Майк вытащил старую трубку и долго шарил по карманам, пока не нашел довольно табачных крошек, чтобы набить ее. Прикурил от головешки, бережно добытой из костра, и сказал:
- Газетчик, надо же! Из Нью-Йорка, наверное?
Я покачал головой. Нью-Йорк был слишком близко. Кто-нибудь из них, чего доброго, уже встречался с газетчиками из Нью-Йорка.
- Из Лондона. Газета «Таймc».
- А говорите, по-моему, не как британец, - заметил Эйса. - Ваши обычно так смешно бормочут…
- Просто я уже много лет как из Англии. Слоняюсь тут среди вас…
Разумеется, это никак не могло объяснить потерю британского акцента, но их это на время устроило.
- Говорят, в армии Ли тоже есть британец, - сказал Джед. - По фамилии Фримантл или что-то похожее. Может, вы его знаете?
- Слышал о нем, - поспешил откреститься я, - но лично не встречал.
Они, пожалуй, становились чересчур любопытными. Держались по-прежнему дружелюбно, но любопытствовали не в меру. К счастью, они не задержались на этой теме: было слишком много других, которые им тоже хотелось бы обсудить.
- Когда будете писать свою статейку, - осведомился Майк, - что вы намерены сказать о Миде?
- Ну я еще не решил, - промямлил я. - Еще не успел как следует все обдумать. Конечно, здесь он провел прекрасную битву. Заставил южан пойти напролом. В первый раз сыграл их картами. Упорная оборона, и вот…
Джед сплюнул.
- Может, и так. Но нет у него блеска. Вспомните Мака - вот кто действительно воевал блестяще…
- Блестяще, блестяще, - передразнил Эйса, - почему же нас под его началом всегда лупили? Честно скажу, недурно хоть разок почувствовать себя победителем. - Он взглянул сквозь пламя костра в мою сторону. - Как по-вашему, сегодня мы победили?
- Уверен, что победили, - ответил я. - Завтра Ли начнет отступление. Может, уже и начал.
- Кое-кто у нас думает иначе, - возразил Майк. - Я тут толковал с ребятами из Миннесоты. Они считают, что эти чокнутые повстанцы завтра начнут все сначала.
- Не думаю, - сказал Джед. - Сегодня мы перешибли повстанцам хребет. Черт побери, они поперли вверх по склону как на параде. Прямо на нас и прямо на пушки. И мы их смели?, будто били на стрельбах по мишеням. Нам твердили, что их генерал Ли ловок и умен, но какой же умный генерал пошлет своих людей парадом по ровному склону прямо на пушки!..
- Бернсайд послал нас на пушки при Фредриксберге, - напомнил Эйса.
Джед опять сплюнул.
- Кто сказал, что Бернсайд - умный генерал? Никто никогда этого не утверждал.
Я допил кофе, быстро крутанул кружку, взбалтывая остаток, и выплеснул его в костер. Джед потянулся за кофейником.
- Спасибо, больше не надо, - сказал я. - Мне пора идти.
Идти мне вовсе не хотелось. Хотелось остаться здесь и убить еще час-другой в болтовне с тремя солдатами у костра. Здесь было тепло, удобно и вообще уютно.
Однако меня не покидало глубокое, серьезное подозрение, что мне надо сматываться отсюда как можно скорее. Подальше от этих солдат и от поля битвы, пока не случилось еще чего-нибудь. Железный осколок пролетел достаточно близко. Теоретически, конечно, я был уже вне опасности, но я не доверял этому миру и тем более не доверял рефери. Чем быстрее я выберусь из Геттисберга, тем лучше. Я встал.
- Спасибо за еду и кофе. Честно скажу, это было не лишнее.
- Куда вы теперь?
- Наверное, прежде всего надо бы разыскать вашего доктора.
- На вашем месте, - кивнул Джед, - я бы поступил именно так…
Я побрел прочь, ожидая с секунды на секунду, что они окликнут меня и вернут обратно. Но они не сделали этого, и я, спотыкаясь, стал спускаться в темный овраг.
В голове у меня, пусть вчерне, возникла полузабытая карта местности, и вскоре я принял решение, куда идти. Конечно, ни о какой дороге на Танитаун не могло быть и речи - я остался бы чересчур близко к полю битвы. Я пересеку эту дорогу и пойду дальше на восток, пока не доберусь до Балтиморского тракта, а потом поверну по тракту на юго-восток. Хотя совершенно непонятно, о чем я размышлял и зачем. В этом таинственном мире одно направление, вероятно, ничуть не лучше другого. Да и, в сущности, куда мне было идти - я двигался без всякой цели. Дьявол заявил, что Кэти в безопасности, снова в мире людей, но и полусловом не намекнул, как человеку попасть отсюда к своим. И не так уж твердо я был убежден, что дьяволу можно верить в отношении Кэти. Он субъект изворотливый и вряд ли достоин доверия.
Добравшись до конца оврага, я вышел к долине. Впереди уже виднелась дорога на Танитаун. Там и тут горели костры, я обходил их стороной. И неожиданно наткнулся в темноте на теплое волосатое тело, приветствовавшее меня легким фырканьем. Я попятился и, прищурившись, разглядел лошадь, привязанную к уцелевшей железной оградке.
Лошадь шевельнула ушами и тихо заржала. Наверное, ее оставили тут давно, она была напугана одиночеством и определенно рада человеку. На ней было седло, и к оградке ее привязали по всем правилам, за повод.
- Привет, лошадка, - произнес я. - Как дела?
Она фыркнула, адресуясь несомненно ко мне. Я передвинулся и потрепал ее по шее. Она вывернула морду и попыталась ткнуться в меня носом.
Я отступил на шаг, осмотрелся - поблизости никого. Тогда я освободил поводья, накинул их ей на шею и, выпрямившись, с грехом пополам забрался в седло. Лошадь, по-видимому, была счастлива, что ее отвязали, и послушно шла, куда я ее направлял.
У дороги и на самой дороге стояла куча повозок, но я ухитрился проскочить мимо них незамеченным. Никто меня не окликнул, я пересек дорогу и погнал лошадь на юго-восток. Она пошла легкой рысью.
Нам повстречалось несколько мелких групп солдат, тяжело бредущих куда-то, потом пришлось объезжать артиллерийскую батарею, но постепенно всякое движение замерло. В конце концов лошадь выбралась на Балтиморский тракт и поскакала по нему прочь от Геттисберга.

Глава 16

Несколько миль от Геттисберга - и дорога внезапно оборвалась. Как и следовало ожидать: ведь в горах Саут Маунтинз, где мы с Кэти впервые познакомились с этим миром, сыскался один-единственный проселок и ничего похожего на настоящую дорогу. Балтиморский тракт и дорога на Танитаун, а может, и сам Геттисберг в этом мире служили всего-навсего декорациями для битвы, и довольно было отдалиться от поля сражения, чтобы нужда в декорациях отпала.
А как только дорога приказала долго жить, я оставил всякие попытки выбирать маршрут и предоставил лошади брести куда ей заблагорассудится. Если разобраться, не было вообще никакого смысла продолжать движение. Мест, куда я хотел бы попасть, здесь просто не было - но и останавливать лошадь я тоже не стал. По какой-то причине мне казалось, что чем дальше от Геттисберга, тем лучше.
И может, сейчас, мягкой летней ночью в седле под звездами, мне впервые с тех пор, как я попал в этот мир, выпал случай хорошенько подумать. Я перебирал в памяти одно за другим происшествия, что навалились на меня с минуты, когда я свернул на извилистую дорогу в Пайлот Ноб, и задавал себе множество вопросов по поводу каждого из них - а ответов по-прежнему не находил. Осознав это, я одновременно понял, что ищу ответы, которые удовлетворяли бы человеческой логике, а таких ответов нет, искать их пустая затея. Перед лицом накопившихся у меня фактов не оставалось сомнений, что человеческая логика и происходящее просто не имеют между собой ничего общего. Нравится или не нравится, приходилось признать, хотя бы наедине с собой, что единственно возможные объяснения надо основывать на посылках, изложенных в рукописи моего друга.
Итак, есть некая область - и я угодил в нее, - где физическая составляющая воображения (термин очень неуклюжий, да что поделаешь) становится субстанцией, способной при известных условиях обращаться в материю, или подобие материи, или новую форму материи, не в наименовании суть. Я потратил немало времени, силясь вывести формулировку, которая действительно исчерпывала бы ситуацию и снижала число всяких «возможно» и «если» до разумных пределов, - но и такая задача на поверку была безнадежной. В конце концов я ограничился тем, что окрестил мир, где нахожусь, Страной воображения, - не Бог весть что, но на данный момент сойдет. Определение неточное и даже малодушное, но может, кто-нибудь когда-нибудь предложит лучшее.
Страна эта, как ее ни назови, слеплена из всех фантазий, всех маскарадов, всех волшебных сказок и народных поверий, всех выдумок и традиций рода человеческого. По этой стране шествуют и бегают, в этой стране таятся все существа и коллизии, когда-либо порожденные неугомонным мозгом своевольных маленьких приматов. Здесь Санта Клаус (каждую ночь или только в ночь перед Рождеством?) мчится по небу в запряженных северными оленями санях. Здесь Икабод Крейн (каждую ночь или только в канун Дня всех святых?) гонит свою измученную клячу по каменистой дороге в отчаянной надежде достичь заветного моста прежде, чем Всадник без головы сумеет запустить в него притороченной к седлу тыквой. Здесь Дэниэл Бун пробирается по лугам Кентукки с неизменным длинным ружьем на изготовку.
Здесь бродит славный Дедушка Песочник, а в его отсутствие злобные ухмыляющиеся твари танцуют джигу на заборе. И здесь повторяется битва при Геттисберге (вновь и вновь без остановки или только по специальному заказу?), но не та битва, что была на самом деле, а битва учтивая, облагороженная, почти бескровная, в какую ее превратило общественное мнение в последующие годы. И, вероятно, не только эта битва, но и многие другие все великие беспощадные битвы, которые не утратили для нас значения, рассказы о которых вошли в традицию. Ватерлоо и Марафон, Шайло, мост Конкорд и Аустерлиц - а в грядущие годы, как только воспоминания перейдут в традицию, к ним добавятся безумные, оскорбляющие человеческое достоинство механические сражения двух мировых войн, Кореи и Вьетнама. И одновременно частью этой страны станут, - может, уже стали - легендарные «громовые двадцатые» с их енотовыми шубами и долгополыми пиджаками, прикрывающими фляжки в заднем кармане брюк, с тупорылыми авто, гангстерами и пулеметами, заботливо уложенными в футляры от виолончелей.
Все это и многое другое, все образы и оттенки воображения, все безрассудство и остроумие, все шутовство и легкомыслие, все пороки и печали собрались здесь, в этом мире, лишь бы люди любой эпохи, от пещер до настоящего времени, обрисовали их в своем сознании с достаточной четкостью.
Разумеется, в холодном свете человеческой логики это выглядело помешательством, но вот оно, помешательство, окружает меня со всех сторон. Я ехал верхом по местности, которую язык не поворачивался назвать земной, она была сказочной, застывшей под звездами, среди которых при всем желании нельзя было обнаружить ни одного созвездия, известного людям. Страна невозможного, где глупые поговорки обретали силу закона, где просто не оставалось места логике, поскольку сама страна была создана воображением, не признающим никакой логики.
Лошадка несла меня куда-то, переходя на шаг там, где почва была неровной, и пускаясь уверенной рысью, как только дорога позволяла ей это. Голова слегка побаливала, и когда я касался раны, пальцы были по-прежнему липкими, однако я нащупал образующийся струп и понял, что все в порядке. И вообще я чувствовал себя гораздо лучше, чем полагалось бы при данных обстоятельствах, - ехал и ехал без приключений по волшебной стране, замершей в сиянии звезд.
Честно признаться, я с секунды на секунду ожидал встречи с кем-либо из обитателей этой фантастического мира, но никто не показывался. Лошадь в конце концов отыскала тропу, утоптанную получше прежних, и опять перешла на рысь. За спиной осталось уже немало миль, в воздухе холодало. Изредка я видел вдалеке поселения, хоть и не мог разобрать, что они такое. Впрочем, одно из них определенно выглядело как форт, обнесенный частоколом, наподобие тех, что ставили пионеры, когда осваивали новые земли Кентукки. Случалось, что сквозь звездную темень пробивались какие-то огоньки, но тут уж и вовсе нельзя было догадаться, что они могут означать.
Внезапно лошадь резко остановилась. Совершеннейшее чудо, что я удержался в седле, а не полетел по инерции ей через голову. Ведь она шла так ровно и беззаботно, почти как заводная, и вдруг замерла без предупреждения, просто уперлась в землю копытами и встала. И навострила уши, затрепетала ноздрями, будто учуяв что-то во мраке впереди.
А потом она пронзительно заржала от ужаса, развернулась на задних ногах и, прыгнув с тропы вбок, бросилась бешеным галопом в лес, не разбирая дороги. Я остался в седле лишь потому, что успел лечь ей на шею и схватиться за гриву, и в этом мне опять повезло - если б я сидел выпрямившись, как прежде, какая-нибудь низко нависшая ветка непременно вышибла бы мне мозги.
Должно быть, лошадиный слух был значительно тоньше моего: только когда мы, забыв о тропе, понеслись по лесу, я различил позади хриплое мяуканье, переходящее в чавканье. Налетевший ветерок приобрел смрадный оттенок, а затем сзади послышался настойчивый треск и хруст - что-то огромное, неуклюжее, кошмарное ломилось сквозь кусты и деревья следом за нами.
Отчаянно цепляясь за гриву, я осмелился бросить взгляд назад и уголком глаза уловил размытый контур тошнотворно зеленой туши, движущейся за нами след в след.
Нежданно-негаданно - так быстро, что я не заподозрил неладное, пока оно не произошло, - и седло, и лошадь вырвались из-под меня и испарились. Их не стало, словно никогда и не было: я камнем упал вниз, приземлился на ноги, но не удержался, опрокинулся навзничь и проехал по глине добрый десяток футов до крутого откоса, ну а тут уж покатился кубарем до самого низа. Я был ошарашен, но если расшибся, то не сильно, - во всяком случае, я сумел подняться на ноги и встретить тошнотворно зеленое нечто, с шумом продирающееся по лесу, лицом к лицу.

Предыдущая страница 9 Следующая страница


Исчадия разума 10

В общем-то я сразу понял, что случилось, понял совершенно ясно - этого следовало ожидать, к этому следовало приготовиться, но верховая езда казалась таким спокойным, таким обыкновенным занятием, что я позволил себе забыть про самый вероятный ее исход. Постановка-реставрация битвы при Геттисберге должна была прийти и пришла к концу. И там, на склонах и округлых холмах, больше не было ни уцелевших солдат, ни усеявших поле бесформенных тел, ни разбитых пушек, ни расстрелянных ядер, ни боевых знамен и ничего другого - все исчезло в мгновение ока. Представление окончилось, актеров выгнали со сцены, декорации сломали, а поскольку моя лошадка тоже была частью реквизита, ее конфисковали.
И я остался в небольшой лощинке, укрывшейся в лесной чаще, один на один с преследующей меня омерзительной зеленью - она была зеленой, и мне впору было позеленеть от страшного гнилостного смрада, который она распространяла перед собой. Она мяукала яростнее прежнего, а время от времени чавкала и еще жутко взвизгивала, и визг ее проникал до самой глубины души. Я замер, не в силах отвести взгляд от этой зелени, и вдруг опознал ее - тварь, выдуманную Лавкрафтом, вселенского пожирателя по кличке Древний, вынырнувшего из преданий исчезнувших племен, некогда изгнанного с Земли, но вернувшегося насытить свой мерзкий, чудовищный голод, способного не просто сдирать мясо с костей, а лишать воли к жизни, замораживая душу и разум, сковывая их безграничным ужасом.
Я ощутил этот ужас - волосы поднялись дыбом, внутри все сжалось и перевернулось, по телу разлилась слабость, во мне не осталось почти ничего человеческого; но я ощутил еще и гнев, и уверен - именно гнев сохранил мне рассудок.
Проклятый рефери, - выругался я про себя, - грязная маленькая хитренькая вонючка!.. Он, конечно же, возненавидел меня и имел на то полное право, ведь я не только одолел его, притом не один раз, а дважды, я еще и показал ему спину, презрительно ушел, когда он, взгромоздившись на колесо разбитой пушки, умолял меня вернуться. Однако правила есть правила, - сказал я себе, - и коль скоро я играл в его игру до конца, то теперь по справедливости должен бы быть избавлен от дальнейших опасностей…
Зеленоватый свет накалился, стал тошнотно, смертельно зеленым, но разглядеть преследователя никак не удавалось. Трупный смрад усилился до того, что загустел в горле, заполнил ноздри, я попытался избавиться от него, вызвав рвоту, но ничего не вышло, разве что смрад теперь казался еще гуще, еще отвратительнее.
А затем я внезапно увидел его - увидел не слишком четко, чернота древесных стволов дробила контур, разбивала его на куски. И все же я увидел достаточно, чтобы ужас преследовал меня до конца моих дней. Вообразите себе чудовищно распухшую жабу, добавьте к ней чуток стреляющей языком ящерицы и что-то гадостное от змеи, и у вас появится отдаленная, слабенькая идея о том, как выглядит Древний. На деле все было хуже, много хуже - эта тварь просто не поддавалась описанию.
На ватных от ужаса ногах, задыхаясь и давясь рвотой, я все-таки попытался бежать - но едва сделал первый шаг, как земля подо мной провалилась, и я рухнул лицом вниз. Упал на что-то твердое, ободрал лицо и ладони, да и ударился так, что как минимум расшатал себе зуб. Однако смрад исчез, и зеленоватый отсвет исчез, а когда я с грехом пополам приподнялся, то понял, что исчез и лес.
Поверхность, на которую я свалился, была залита бетоном, и тут меня пронзил новый страх. Что это - скоростная автострада? Взлетно-посадочная полоса?
Длинная бетонная лента уходила от меня вдаль, и я глядел на нее тупо и озадаченно. Да, я очутился на середине автострады - но опасности не было. Не было машин, с ревом мчащихся на меня на сумасшедшей скорости. Вернее, машины были, но ни одна не двигалась. Они просто застыли на бетонном полотне, и ни с места.

Глава 17

Потребовалось немало времени, прежде чем я начал что-то соображать. Первым делом я испугался оттого, что стою посередине скоростной автострады. Что это автострада, я понял моментально - широкие бетонные полосы, между ними разделитель, поросший травой, а по бокам прочный стальной забор, ограждающий движение от помех. Потом я отдал себе отчет, что машины, все до одной, замерли без движения, и это был настоящий шок. Одиночная машина, съехавшая с бетона и стоящая на обочине с поднятым капотом, не представляет собой ничего особенного. Но когда таких машин десятки, это, согласитесь, совсем другое дело. И главное - ни в машинах, ни около них не было людей, никого не было. Одни машины, пустые и неподвижные, некоторые с поднятыми капотами, хотя не все, далеко не все. Словно машины в одну секунду вышли из строя и катились по инерции, пока не остановились. И не только те, что поблизости, - точно такая же картина в обе стороны, вверх и вниз по шоссе. Сколько хватает глаз, везде застывшие машины, уменьшающиеся до черных точек вдали.
И лишь теперь, лишь когда я осознал и кое-как переварил зрелище застывших машин, до меня дошло самое очевидное, то, что следовало бы уразуметь с первого же мгновения. Я снова очутился на моей родной земле! Я больше не был пленником странного мира Дон Кихота и дьявола!
Если бы меня не отвлекли машины, я, наверное, ощутил бы себя счастливейшим из смертных. Но машины озадачили меня так, что все другие чувства на время как бы выключились.
Я подошел к машине, что была ближе всех, и присмотрелся. Дорожная карта и пачка туристских проспектов на переднем сиденье, термос и свитер в углу заднего. В пепельницу воткнута трубка. Ключей зажигания на месте нет.
Вторая машина, третья, четвертая. То тут, то там - брошенный багаж, будто хозяева отлучились за помощью в твердом намерении вернуться.
Солнце уже поднялось довольно высоко над горизонтом, утро становилось по-настоящему теплым.
Вдалеке, ближе к горизонту, над шоссе повисла эстакада - тонкая линия, затуманенная расстоянием. Надо думать, там перекресток, и я смогу сойти с автострады. Я пустился в путь в утренней тишине. За забором меж деревьями вились какие-то птицы, но и птицы молчали.
Итак, я снова дома, - сказал я себе, - и Кэти тоже, если позволительно верить дьяволу… Но где она? Скорее всего в Геттисберге, в безопасности у родителей. Только бы добраться до телефона, - пообещал я себе, - сразу позвоню и выясню все доподлинно…
Я миновал изрядное число замерших машин, но больше не удостоил вниманием ни одну из них. Важно было единственное - выбраться с автострады и найти кого-нибудь, кто объяснил бы мне, что происходит. Наконец, мне попался дорожный знак с обозначением «автострада 70», и я разобрался, где нахожусь, - в штате Мэриленд, где-то между городом Фредерик и Вашингтоном. Выходит, лошадка за ночь одолела солидную дистанцию, - естественно, в том случае, если география того мира повторяет географию нашего.
На указателе перед перекрестком я прочел название поселка, о котором никогда и не слышал. Втащился наверх, на узкую поперечную дорогу, обнаружил станцию обслуживания, но двери оказались на запоре и вообще все вокруг вымерло. Еще немного, и я очутился на окраине поселка. У тротуаров стояли машины, однако движение замерло и здесь. Я ввалился в первое же заведение, какое мне встретилось, - маленькое кафе, сложенное из бетонных блоков и выкрашенное в болезненно желтый цвет.
Центр зала занимал большой обеденный стол. Посетителей не было, хоть откуда-то из-за стены доносился звон кастрюль. Стойку украшал большой кофейник, под ним горел огонь, по залу плыл аромат кофе. Я опустился на стул, и в зал не медля вышла неряшливо одетая тетка.
- Доброе утро, сэр, - произнесла она. - Раненько же вы поднялись…
Достав чашку и наполнив ее из кофейника, она поставила кофе передо мной и осведомилась:
- Закажете что-нибудь еще?
- Яичницу с беконом, - ответил я, - а если вы дадите мне мелочи, то, пока вы готовите, хотелось бы позвонить по телефону…
- Мелочь-то я вам дам, только толку не будет. Телефон не работает.
- Что, испортился? Может, где-нибудь поблизости есть другой телефон?
- Вы меня не поняли. Не работает ни один телефон. Вот уже два дня, с той самой минуты, как остановились машины.
- Машины-то я заметил…
- Ничего не работает, - пожаловалась она. - Просто не знаю, что с нами будет. Ни радио, ни телевидения. Ни машин, ни телефона. А что прикажете делать, когда выйдут припасы? Ну яйца и цыплят можно купить у фермеров. Сынишке придется ездить к ним на велосипеде, да это бы ладно, в школе занятий все равно уже нет. А когда у меня кончится кофе, сахар, мука и все остальное? Грузовиков-то не сыщешь. Остановились так же, как и легковые…
- Вы уверены? - спросил я. - То есть насчет машин. Вы уверены, что они остановились не только здесь, но повсюду?
- Ни в чем я не уверена, - отозвалась тетка. - Кроме того, что не видела ни одной машины на ходу вот уже целых два дня.
- Два дня? Это точно?
- Что уж точно, то точно. Лучше я пойду сготовлю вам завтрак…
И тут меня осенило: а что если случившееся - именно то, что имел в виду дьявол, заявивший мне, что у него есть определенные планы? Правда, когда мы с ним сидели на Кладбищенском гребне, звучало это так, будто планы еще разрабатываются, - а на деле, выходит, он уже пустил их в ход. Вполне возможно, все началось в тот самый миг, когда машина Кэти слетела с автострады и очутилась в призрачном мире воображения. Все другие машины заглохли и катились по инерции, пока не встали, а ее машину перекинули на тот убогий проселок на взгорье. Мне вспомнилось, что когда Кэти попыталась завести мотор сызнова, он не пожелал заводиться.
Но как можно осуществить такое? Как можно разом вывести из строя все машины до единой, чтобы они прокатились ровно столько, сколько сумеют, и больше не завелись?
Заклятье, - ответил я себе, - более чем вероятно, это заклятье… Хотя едва я сформулировал эту мысль, сама идея представилась мне немыслимой.
Да, она была немыслимой в моем мире, в том, где я сидел и ждал завтрака, который готовила тетка на кухне. А в мире дьявола такая идея, вероятно, вовсе не была немыслимой: там заклятье могло стать прочным, укоренившимся принципом, столь же веским, как физические и химические законы моего мира. Ведь принцип заклятья множество раз утверждался в волшебных сказках, в древнем фольклоре, да и в бесчисленных фантастических повествованиях, сочиняемых вплоть до наших дней. И люди некогда верили в этот принцип всерьез, и в течение долгих лет, вплоть до наших дней, многие отнюдь не сумасброды явно испытывали и испытывают почтение к давним предрассудкам, никак не хотят расстаться с ними, а в ряде случаев полуверят в них и сегодня. Разве мало людей предпочтут сделать крюк, лишь бы не пройти под приставной лестницей? Разве мало тех, кто чувствует неприятный холодок, если черная кошка перебежит дорогу? Разве редки те, кто втайне ото всех и сегодня носит с собой кроличью лапку, а если не лапку, то иной амулет, например, монетку или какой-нибудь дурацкий значок? Разве редки те, кто на досуге все еще ищет клевер в четыре лепестка? Может, это делается не вполне серьезно или даже с самоиронией, призванной прикрыть несовременное поведение, однако поступки таких людей сами по себе выдают живущие в них страхи, уцелевшие с пещерных времен, вечное человеческое стремление защититься от невезения, черной магии, дурного глаза, - как ни называй подобные вещи, суть не меняется.
Дьявол изволил жаловаться, что простенькие, бездумные пословицы доставляют его миру много хлопот, поскольку трактуются там как законы и принципы. И уж если в мире дьявола руководством к действию стала такая бессмыслица, как «трижды испытан - заговорен», то в потенциальной силе обыкновенного заклятья даже сомневаться не приходится.
Ну хорошо, заклятья действуют там, но каким образом возможно распространить их на наш собственный мир, где физические законы вроде бы должны успешно им противостоять? Хотя, коль на то пошло, идея заклятья рождена не кем-нибудь, а самим человеком. Человек измыслил заклятья, а затем передал их в пользование другому миру, и если теперь другой мир обернул их и использовал против нас, то мы этого по справедливости заслуживаем.
Разумеется, с точки зрения логики, общепринятой среди людей, все мои рассуждения - сущая белиберда, но машины, замершие на автострадах, неработающие телефоны, умолкшее радио и погасшие телевизоры - не белиберда, а беспощадная реальность. Можно сколько угодно отрицать действенность заклятий - но оглянись вокруг, и убедишься, что они действуют, еще как действуют.
Вот уж ситуация, - сказал я себе, - нарочно не придумаешь… Если машины не заводятся, если поезда не движутся, если связи нет и не предвидится, страну буквально через неделю ждет катастрофа. Без транспорта и связи заскрежещет, содрогнется и замрет вся национальная экономика. В городских центрах неизбежно скажется нехватка продуктов, тем более, что население примется в спешке скупать их про запас. Многим не хватит, и голодные толпы ринутся из городов в поисках пищи во всех направлениях, где есть надежда ее найти.
Не приходилось сомневаться, что уже сейчас налицо первые признаки паники. Столкнувшись с неизвестностью, при отсутствии привычного потока информации, люди пускают в ход домыслы и слухи. Через день-другой, подогретая этими слухами, паника достигнет ошеломляющих масштабов.
Похоже, что роду человеческому нанесен удар, от которого, если не принять каких-то ответных мер, он может и не оправиться. Сложное общественное здание в нынешнем его виде во многом опирается на средства быстрого передвижения и мгновенной связи. Уберите эти две опоры - и все хрупкое здание, вероятно, тут же развалится на куски. Через месяц от него, вчера еще горделивого, просто ничего не останется. Человек будет отброшен вспять, к состоянию варварства, и страну наводнят кочующие орды, отчаянно ищущие хоть каких-то средств к существованию.
В моем распоряжении был не слух, а точный ответ, - я знал, что произошло, - но, конечно же, я понятия не имел, что теперь предпринять. Да и тот ответ, которым я располагал, если разобраться, тоже никого не устроит. Мне никто не поверит, а скорее всего никто даже не наберется терпения, чтобы выслушать меня толком. Подобная ситуация не может не породить кучу полоумных объяснений, и мой рассказ займет место в том же ряду - еще одно полоумное объяснение.
Тетка высунула голову из кухни и спросила:
- Я вас раньше не видела. Вы, наверно, приезжий? - Я кивнул, и она продолжала:
- Тут теперь много приезжих. Все с автострады. Кое-кто за тридевять земель от дома, и теперь им никак не попасть обратно…
- Железные-то дороги, должно быть, действуют…
Она покачала головой.
- Не думаю. До ближайшей миль двадцать, и люди говорят - поезда тоже не ходят.
- А где мы сейчас находимся?
Тетка смерила меня подозрительным взглядом.
- Сдается мне, вы с луны свалились, ничего ни о чем не знаете. - Я промолчал, и она в конце концов сообщила то, что мне было нужно:
- Вашингтон в тридцати милях отсюда.
- Спасибо, - сказал я.
- Неблизкая прогулочка, особенно в такой денек. Ближе к вечеру будет настоящее пекло. Вы и правда собрались идти пешком до самого Вашингтона?
- Не исключено, - отозвался я, и она вернулась на кухню.
Значит, до Вашингтона тридцать миль. А до Геттисберга сколько получится шестьдесят или больше? И нет никакой уверенности, - напомнил я себе, - что Кэти в Геттисберге…
Надо решать - Вашингтон или Геттисберг?
В Вашингтоне, конечно же, есть люди, которым следовало бы узнать, которые вправе узнать то, что я могу рассказать, однако крайне сомнительно, что они пожелают меня слушать. У меня в Вашингтоне есть друзья, в том числе и на высоких постах, и еще больше добрых знакомых, но найдется ли среди них хоть один, кто выслушает меня со вниманием? Я перебрал в уме десяток кандидатов и не обнаружил среди них ни одного, кто отнесся бы ко мне всерьез. Прежде всего, они просто не посмеют себе этого позволить, не захотят стать мишенью вежливых насмешек, неизбежных в случае, если кто-то попытается поверить мне хоть отчасти. Приходилось прийти к выводу, что в Вашингтоне я не добьюсь ничего, сколько бы ни колотился головой о каменные стены.
С учетом такого вывода, и все мои чувства кричали об этом в голос, мне следовало со всех ног броситься туда, где Кэти. Раз уж мир готов развалиться ко всем чертям, нам лучше быть вместе, когда это случится. Она единственная знает то же, что и я, она единственная способна понять уготованные мне муки, единственная, кто отнесется ко мне с симпатией и если будет в силах, то поможет.
Хотя нет, в душе моей было нечто большее, чем надежда на симпатию и помощь. Во мне жило воспоминание о том, как она прильнула ко мне, излучая обаяние и теплоту, каким счастьем засветилось ее лицо, когда она глянула на меня в отсветах ведьминого очага. Вот так, - подумалось мне, - после всех лет скитаний и женщин дальних заморских стран оказывается, что мне нужна Кэти. Меня потянуло на землю моего детства, я не был уверен, что поступаю правильно, не знал, что я там найду, а оказывается, там была Кэти…
Тетка поставила передо мной яичницу с беконом, и я принялся за еду. И тут, во время еды, меня посетила нелогичная мыслишка, прокралась исподтишка и завладела мной не спросясь. Я старался отогнать ее - ведь она была безрассудной, ее было нельзя обосновать. Но чем настойчивее я гнал ее, тем упорнее она возвращалась и укреплялась во мне. Я все сильнее подозревал, что найду Кэти не в Геттисберге, а в Вашингтоне у ограды Белого дома, что она ждет меня, подкармливая тамошних белок.
Несомненно, мы толковали с ней о белках в тот вечер, когда я провожал ее домой, но кто из нас завел этот разговор и как вообще это было? Нет, я не мог припомнить ничего, кроме того, что разговор действительно имел место, и положительно был уверен, что в том разговоре не было ни словечка, которое могло бы навести меня на нынешнюю мысль. Но вопреки всему я продолжал пребывать в глубоком, неподвластном мне убеждении, что найду Кэти у Белого дома. Хуже того, убеждение это постепенно смешалось с уверенностью в неотложности дела. Я чувствовал, что обязан попасть в Вашингтон как можно скорее, иначе я ее упущу.
- Мистер, - подала голос тетка из-за стойки, - где это вы расцарапали себе лицо?
- Упал, - отозвался я.
- И на голове у вас здоровая ссадина. Смотрите, как бы не воспалилась. Вам бы к врачу наведаться.
- Некогда мне, - огрызнулся я.
- Тут в двух шагах живет старый док Бейтс. Больных у него немного, очередей не бывает. Он не Бог весть что, старый док, но уж со ссадиной-то управится…
- Да не могу я. Мне правда надо в Вашингтон не теряя ни минуты. Не могу я задерживаться.
- Знаете, у меня на кухне есть йод. Я могу и сама промыть ссадину и смазать йодом. Наверное, найдется и чистое полотенце для перевязки, чтоб грязь не попадала. Нельзя вам шляться с эдакой ссадиной, занесете инфекцию… - Я знай себе ел, она смотрела на меня, потом добавила:
- Не думайте, мистер, мне это нетрудно. И я знаю, как это делается. Я в свое время сестрой работала. Должно быть, мозгами тронулась, когда променяла профессию на такую вот забегаловку…
- Вы говорили, у вашего сынишки есть велосипед, - перебил я. - Слушайте, а он не согласится продать его?
- Ну не знаю. Штуковина вроде отслужила свой срок и немногого стоит, да и нужна ему, чтоб ездить за яйцами…
- Я дам за велосипед хорошую цену, - настаивал я.
- Спрошу у него, - поколебавшись, сказала она. - Но ведь мы с вами можем продолжить разговор на кухне. Я поищу йод. Ну не могу я позволить вам уйти отсюда с разодранной головой…

Глава 18

Тетка предсказывала, что день превратится в пекло, и была права. Волны жара, отражаясь от бетонного покрытия, катились мне навстречу. Небо сверкало как латунная чаша, воздух обжигал, и не было ни ветерка, чтобы хоть чуть колыхнуть его.
Поначалу велосипед доставил мне несколько неприятных минут, но уже две-три мили спустя тело начало припоминать навыки, сохранившиеся с детства, и я стал управляться с педалями довольно уверенно. Ехать было, может, и нелегко, но, разумеется, легче, чем идти пешком, - и разве у меня оставался выбор?
Я сказал тетке, что дам за велосипед хорошую цену, и она поймала меня на слове. Сто долларов - почти все деньги, какие у меня были. Сто долларов за допотопную железяку, скрепленную на живую нитку проволочками и случайными винтиками! Красная цена ей была - десятка, но тут уж либо плати, либо отправляйся на своих двоих, а я спешил. И, - добавил я себе в утешение, если нынешнее положение вещей продержится и дальше, я, пожалуй, даже не переплатил. Если б у меня не отобрали лошадку, я оказался бы обладателем ценнейшей собственности. Будущее, как оно складывается, принадлежит лошадям и велосипедам…
Автострада была забита брошенными машинами и грузовиками, кое-где среди них торчали автобусы, но людей не попадалось. У тех, кто застрял в отказавшем транспорте, было более чем достаточно времени убраться с дороги. Картина оставляла гнетущее впечатление, словно все эти машины были живыми существами, а теперь их убили и бросили на месте убийства, - да и сама автострада недавно была живой, полной шума и движения, и вот лежит бездыханная.
Я крутил и крутил педали, то и дело отирая рукавом рубашки пот, стекающий в глаза, и мечтая о глотке воды - и в конце концов понял, что добрался до пригородов.
Тут, конечно, были люди, но движение замерло, как и всюду. На улицах попадалось немало велосипедистов, я встретил и смельчаков, взгромоздившихся на роликовые коньки. Самое потешное на свете зрелище - джентльмен в безупречном костюме, с деловым кейсом в руке, бегущий на роликовых коньках, но старающийся не уронить своего достоинства. Выбор у людей был невелик либо ничего не делать и молчаливо ждать, усевшись на бровке тротуара, на крылечке, на лужайке подле дома, либо пытаться с упорством отчаяния придерживаться прежнего распорядка жизни.
Потом я спешился у сквера, типичного вашингтонского сквера со статуей в центре, скамейками в тени деревьев, со старушкой, пришедшей покормить голубей, и фонтанчиком для питья. Надо ли говорить, что меня привлек фонтанчик. Долгие часы я накручивал педали под палящим солнцем, и язык иссох до того, что рот казался наполненным ватой. Однако остановка не затянулась: напившись и чуть отдохнув на скамейке, я вновь уселся на велосипед и тронулся в дальнейший путь.
Приблизившись к Белому дому, я еще издали заметил собравшуюся возле него толпу. Толпа стояла полукругом, не только заполнив тротуары, но и выплеснувшись на мостовую, и все безмолвно пялились в одну точку, похоже, на кого-то, кто держался ближе к ограде.
Кэти! - подумал я. Это же было в точности то место, где я и надеялся ее увидеть. Но что они все на нее уставились? Что еще стряслось?
Нажав на педали, я добрался до края толпы и соскочил с седла. Велосипед повалился набок, а я кинулся в самую гущу, работая плечами и локтями. Люди сердито огрызались, кто-то орал на меня, кто-то толкался в ответ. Не обращая внимания на тычки и окрики, я пробивался в первые ряды и наконец пробился. И увидел.
Нет, это была не Кэти. Это был тот, кого, пораскинь я умом, я и должен был здесь увидеть, - старина Ник, его сатанинское величество, дьявол собственной персоной.
Наряд у него остался без изменений: непристойное его брюхо все так же перевешивалось через грязную тряпку, видимо, отвечавшую его понятиям о минимуме приличий. Зажав хвост в правой руке, он ковырялся в грязных зубах, используя кисточку как зубочистку. Небрежно привалившись к ограде и уперев раздвоенные копыта в пересекшую бетон трещину, дьявол сверлил толпу плотоядными глазками, намеренно доводя ее до исступления. А заметив меня, не медля выпустил хвост и, сделав шаг-другой вперед, обратился ко мне как к закадычному приятелю, которого, собственно, и поджидал.
- Привет герою! - протрубил он, быстро двигаясь мне навстречу и раскрывая объятия. - С возвращением домой! С возвращением не откуда-нибудь, а из Геттисберга! Я вижу, вы ранены. Но где, хотел бы я знать, вы раздобыли прелестную повязку, которая вам столь безусловно к лицу?
Он и впрямь чуть не обнял меня, но я уклонился. Я был раздражен: как это он посмел оказаться там, где я рассчитывал встретить Кэти?
- Где Кэти? - спросил я без обиняков. - Я думал увидеть ее здесь…
- А, маленькую девицу! - весело откликнулся он. - Оставьте свои опасения. Она в безопасности. В большом белом замке на вершине. Над ведьминым постоялым двором. Вы, надо думать, помните замок?
- Значит, вы мне солгали! - задохнулся я в ярости. - Вы же заверяли меня…
- Ну и солгал, - ответил он, разведя руки в знак того, что это не имеет для него ровно никакого значения. - Лгать - один из моих самых мелких пороков. И что за невидаль небольшая ложь между добрыми друзьями! Кэти в полной безопасности, покуда вы со мной заодно…
- Это я-то с вами заодно!.. - возмущенно воскликнул я.
- Вы же хотите, чтобы ваши драгоценные машины покатились, как прежде? Хотите, чтобы радио бормотало, а телефоны трезвонили?..
Толпа беспокойно зашевелилась и начала смыкаться вокруг нас. Может, они и не понимали, что происходит, но навострили уши, едва дьявол упомянул про машины и радио. Впрочем, он не удостоил толпу вниманием.
- Однако вы и впрямь можете стать героем. Вам посильно осуществить переговоры. Посильно вступить в контакт с важными шишками…
Мне вовсе не хотелось проявлять героизм. Инстинкт подсказывал мне, что толпа вот-вот станет неуправляемой.
- Мы войдем внутрь, - изрек дьявол, - и поговорим с ними начистоту.
И не оборачиваясь ткнул пальцем через плечо, указывая на Белый дом.
- Не можем мы войти туда, - сказал я. - Нельзя просто так взять и войти туда с улицы…
- Но у вас же есть аккредитационная карточка!
- Конечно, есть. Но она вовсе не означает, что я могу войти в Белый дом в любой момент, когда мне заблагорассудится. В особенности с таким компаньоном…
- Вы что, не можете попасть в Белый дом?
- Во всяком случае, не так просто, как вы себе представляли.
- Послушайте, - почти взмолился он, - вы должны вступить с ними в переговоры. Вы способны подобрать подобающие выражения, вы владеете протоколом. Я не смогу ничего добиться без вашей помощи. Они не станут меня слушать.
Я покачал головой. От ворот Белого дома отделились двое охранников и двинулись по тротуару в нашу сторону. Дьявол проследил за моим взглядом и осведомился:
- Что, неприятности?
- Вероятно, да, - ответил я. - Охрана, должно быть, уже успела позвонить в полицию. Да нет, конечно, позвонить они не могли, но догадываюсь, что послали кого-нибудь за полицией. Чтоб упредить назревающие беспорядки…
Дьявол приблизился ко мне и произнес уголком рта:
- Только столкновения с полицией мне недоставало… - Он вытянул шею, желая получше рассмотреть охранников, которые целеустремленно вышагивали, направляясь несомненно к нам. Тогда он схватил меня за руку. - Давайте уберемся отсюда…
Удар грома - и мир ушел у меня из-под ног, его скрыл мрак, заполненный ревом ураганных ветров. И вдруг мы очутились в большой комнате. Центр комнаты занимал длинный стол, а вокруг стола сидело много народу во главе с президентом Соединенных Штатов.
В ковре на полу была прожжена дыра, от нее поднимались струйки дыма. Я стоял рядом с дьяволом. Воздух загустел от запаха серы и горящей ткани. В комнату вели две двери, и кто-то отчаянно барабанил по ним снаружи.
- Будьте любезны сообщить им, - произнес дьявол, - что сюда все равно не попасть. Боюсь, что двери заклинило.
Человек со звездами на плечах вскочил на ноги, и комната содрогнулась от его разъяренного рыка:
- Это еще что такое!
- Генерал, - ответствовал дьявол, - пожалуйста, сядьте на место и постарайтесь вести себя как подобает военному и джентльмену. Обещаю, что никто не пострадает.
В подтверждение своих слов он яростно помахал хвостом.
Я быстро оглядел комнату, проверяя первое свое впечатление, и оно оказалось правильным. Мы угодили прямо на заседание кабинета - а может, и нечто большее, чем заседание кабинета, потому что тут были не только министры, а и директор ФБР, и глава ЦРУ, и несколько высших военных чинов, и еще какие-то сумрачные личности, которых я не узнал. У стены поставили ряд дополнительных кресел, и на них расположилась группа весьма серьезных, по-видимому, ученых гостей.
Кто бы мог подумать, - мелькнула мысль, - мы-таки добились своего!..
- Хортон, - обратился ко мне госсекретарь, не повышая голоса и нисколько не волнуясь (он не умел волноваться), - что вы здесь делаете? Мне говорили совсем недавно, что вы ушли в отпуск…
- Я действительно ушел в отпуск, - ответил я, - только отпуск оказался непродолжительным.
- Вы, конечно, уже слышали про Фила?
- Да, я слышал про Фила.
Генерал опять вскочил на ноги, - в отличие от госсекретаря, он был взволнован до крайности.
- Тогда, - рявкнул он, - может, государственный секретарь соблаговолит объяснить мне, что происходит?
Снаружи по-прежнему барабанили, и даже громче, чем раньше. Словно ребята из секретной службы старались взломать двери, используя столы и стулья.
- Все это очень необычно, - промолвил президент спокойным тоном, - но поскольку джентльмены уже здесь, можно догадаться, что они явились сюда с определенной целью. Предлагаю выслушать их, а затем вернуться к нашему обсуждению.
Разумеется, ситуация сложилась нелепая, и мной завладело ужасное подозрение, что я так и не выбрался из Страны воображения и что все вокруг, включая президента, и членов его кабинета, и остальных, - не более чем бредовая пародия, годная разве что для комикса.
- Полагаю, - обратился президент ко мне, - что вы Хортон Смит, хотя, признаться, я бы вас не узнал.
- Я был на рыбалке, мистер президент, - ответил я, - и не успел переодеться.
- О, ничего страшного, - заверил президент. - Мы тут не склонны придерживаться формальностей. Но я не знаю вашего друга.
- Не уверен, сэр, что он мой друг. По собственному его заявлению, он дьявол.
Президент глубокомысленно кивнул.
- Так я и подумал, хоть это представляется весьма театральным. Но если он в самом деле дьявол, что он здесь делает?
- Я явился, - сообщил дьявол, - обсудить взаимовыгодное соглашение.
Министр торговли оказался догадливым:
- Относительно наших проблем с машинами?
- Что за безумие! - воскликнул министр здравоохранения, просвещения и социального обеспечения. - Я вижу это собственными глазами и все-таки говорю себе, что этого не может быть! Даже если бы дьявол действительно существовал… - Он запнулся и обратился ко мне:
- Мистер Смит, уж вам-то прекрасно известно, что так не делается…
- Конечно, известно, - подтвердил я.
- Согласен, - заявил министр торговли, - что процедура отлична от общепринятой, но ведь и ситуация необычна. Если мистер Смит и его сернистый приятель располагают какой-то информацией, мы обязаны их выслушать. Мы уже выслушали многих, включая наших ученых гостей, - при этом он обвел широким жестом людей на дополнительных стульях у стены, - и, собственно, ничего не узнали. Нам наперебой втолковывали, что случившееся попросту невозможно. Ученые сообщили нам, что события последних дней противоречат всем физическим законам и ставят их в тупик. А инженеры добавили…

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

- Но при чем тут дьявол!.. - взревел все тот же человек со звездами на плечах.
- Если, - заметил министр внутренних дел, - он действительно дьявол.
- Друзья, - вмешался глава Белого дома, потеряв терпение, - эти стены видели президента, великого президента военных лет, который, когда его упрекали в сотрудничестве с одним малосимпатичным иностранным правителем, сказал, что согласен воспользоваться помощью дьявола, лишь бы перебраться через стремнину. Сейчас перед вами еще один президент, который не устыдится вступить в переговоры с дьяволом, если они обещают решение наших проблем… - Он бросил взгляд на меня. - Мистер Смит, можете вы толково объяснить нам, что значит вся эта чертовщина?
- Мистер президент, - запротестовал министр здравоохранения, просвещения и т.д., - право же, смешно терять время на подобную чепуху. Если пресса когда-нибудь пронюхает о том, что происходит в этой комнате сию минуту…
- А что им проку, - хмыкнул госсекретарь, - если они пронюхают? Как они свяжутся со своими редакциями? Их каналы связи не действуют точно так же, как и все другие. И, в любом случае, мистер Смит сам представляет прессу и если захочет, разгласит все до мельчайших подробностей, что бы мы ни предпринимали.
- Напрасная трата времени, - объявил генерал.
- Мы уже потратили напрасно все утро, - напомнил министр торговли.
- Теперь вы потратите время еще и на меня, но, боюсь, с тем же результатом, - сказал я. - Да, я могу рассказать вам, в чем дело, только вы не поверите ни одному моему слову.
- Мистер Смит, - заявил президент, - не заставляйте меня упрашивать вас…
- Сэр, - огрызнулся я, - вам незачем просить…
- Тогда будьте добры сесть и вместе со своим приятелем сообщить нам то, с чем пожаловали.
Я перешел комнату, чтобы взять себе стул из тех, на которые он указал. Дьявол ступал рядом, возбужденно помахивая хвостом. Барабанный стук по дверям наконец прекратился.
Пересекая комнату, я словно физически ощущал взгляды, прожигающие мне спину. Боже правый, куда меня занесло, - подумал я, - в одну компанию с президентом и членами кабинета, с шишками из Пентагона, знаменитыми учеными и отборными советниками… И самое скверное, что, прежде чем я расстанусь с ними, они растерзают меня в клочья. Помнится, я недоумевал, сумею ли найти хоть кого-нибудь, кто располагал бы властью или был близок к властям и набрался бы терпения меня выслушать. И вот, пожалуйста, - не кто-то один, а целая комната власть имущих, и они, похоже, намерены меня выслушать, а я боюсь до полусмерти. Министр здравоохранения, просвещения и социального обеспечения не сдержал себя, генерал тоже, остальные пока что хранили бесстрастность, однако я не сомневался: прежде чем я доведу свою миссию до конца, к тем двоим присоединятся многие другие.
Я пододвинул стул к столу, и президент напутствовал меня:
- Не смущайтесь, просто расскажите все, что знаете. Мне доводилось раз-другой слушать вас по телевидению, и я уверен, что ваш рассказ окажется живым и интересным…
С чего начать? Как, не затратив ни одной лишней минуты, поведать им обо всем, что пережито за последние несколько дней? И внезапно до меня дошло, что единственный способ сделать это - представить себя перед микрофоном и телекамерой и говорить так, как я привык годами. Хотя, конечно, нынешняя задача потруднее обычного. В студии я бы выкроил какое-то время, чтобы решить заранее, что именно я хочу сказать, и даже, может, набросал бы сценарий, который служил бы подспорьем в самых каверзных местах. Здесь я был один на один с судьбой, и мне это отнюдь не нравилось, но деваться некуда надо было перетерпеть и довести дело до конца, надо было показать лучшее, на что я способен.
Все смотрели на меня, только на меня. Многие, я знал заведомо, гневались, решив, что я намеренно оскорбляю их интеллект, а кое-кто просто развлекался, - и те, и другие были убеждены непоколебимо, что дьявола нет в природе, и ждали подходящего повода, чтобы разнести меня вдребезги. А были и такие, кто перепугался не на шутку, - но это не составляло разницы, поскольку они, конечно же, начали праздновать труса еще до того, как мы с дьяволом объявились в комнате.
- Отдельные факты, о которых я расскажу, - начал я, - можно проверить. Например, то, что касается смерти Фила. - При этом я посмотрел на госсекретаря, и он явно удивился, но я не дал ему возразить, а повел свою линию:
- Однако по большей части мой рассказ проверке не поддается. Я сообщу вам правду или, по крайней мере, то, что я лично воспринимаю как правду. А уж поверите вы мне или нет, частично или полностью, - решать вам…
Самое трудное было взять старт, дальше пошло легче. Я внушал себе, что выступаю вовсе не перед членами кабинета, а в студии перед микрофоном, и как только скажу все, что хочу сказать, спокойно встану и уйду. Они сидели довольно тихо и слушали внимательно, хотя время от времени кто-нибудь ерзал, словно намереваясь прервать меня. Но каждый раз президент вскидывал руку и, восстановив порядок, разрешал мне продолжать. Время я не засекал, но, по-моему, говорил я примерно четверть часа, может быть, чуть-чуть дольше. Мне удалось сжать свое выступление до предела, проще говоря, опустить все, кроме самого существенного.
Когда я замолк, никто не решался нарушить тишину. Я обвел собравшихся взглядом. Наконец, директор ФБР зашевелился и произнес:
- Весьма интересно…
- Ну уж как же! - желчно отозвался генерал.
- Если я правильно понял, - сказал министр торговли, - ваш приятель возражает против того, что мы засылаем в его мифическую страну множество подрывных элементов и, таким образом, путаем ему карты, мешая попыткам создать достойное правительство…
- Не правительство, - вмешался я, ошеломленный таким поворотом мысли: это же надо умудриться говорить о правительстве в мире, который я описал! - Речь идет о культуре. Может статься, ее лучше назвать образом жизни. Или поисками цели - потому что в этом мире до сих пор, по-видимому, не было общепризнанных целей. Каждый веселится и гнет свое, и никто никому не дает указаний. Разумеется, надо принять в расчет, что я провел там всего несколько часов, а потому не могу ручаться…
Министр финансов смерил министра торговли взглядом, исполненным ужаса:
- Уж не хотите ли вы сказать, что приняли на веру эту… эту байку, эту сказочку для детей?..
- Не знаю, принял или не принял, - ответил министр торговли. - Но мы выслушали свидетеля, заслуживающего доверия, и, по моему убеждению, он не стал бы сознательно искажать факты…
- Его одурачили! - вскричал министр финансов.
- Или это какой-нибудь новый рекламный трюк, - предположил министр здравоохранения и т.д.
- С вашего разрешения, джентльмены, - взял слово госсекретарь, - хотел бы обратить внимание на одно обстоятельство, поразившее меня чрезвычайно. Сотрудник нашего департамента Филип Фримен умер, по заключению следователя, от сердечного приступа. Но вскоре прошел загадочный слух, что он был сражен стрелой, которую выпустил убийца в одежде средневекового лучника. Никто, конечно, не поверил этой версии, она звучала слишком не правдоподобно. Точно так же и выслушанный нами только что рассказ кажется не правдоподобным, но…
Министр здравоохранения и т.д. чуть не взвился на дыбы:
- Вы что, тоже поверили в эту чепуху?
- Поверить трудно, - ответил госсекретарь, - но я остерег бы вас от побуждения отбросить этот рассказ, затолкать его под ковер, не удостоив повторным взглядом. По меньшей мере это следовало бы обсудить.
Генерал развернулся на стуле и обратился к приглашенным, сидящим у стены:
- Не следует ли первым делом спросить, что думают по этому поводу наши выдающиеся ученые?
Один из ученых медленно поднялся с места. Седовласый, нервный и немощный, но по-своему очень величественный, он старательно выбирал слова, подчеркивая их чуть заметными движениями венозных рук:
- Я не считаю себя вправе говорить от имени всех своих коллег, но надеюсь, они поправят меня, если я заблуждаюсь. Мое мнение, и я тщательно взвесил его, сводится к тому, что обрисованная ситуация противоречит всем принципам, известным науке. Я бы сказал, что она не представляется возможной.
И он сел так же аккуратно, как встал, предварительно взявшись за ручки кресла и лишь затем бережно опустившись в него. В комнате вновь воцарилось молчание. В группе ученых двое-трое согласно кивнули, остальные держались непроницаемо.
Дьявол возмущенно обратился ко мне:
- Эти болваны не поверили ни одному слову!..
Он не стал снижать голоса, и в окружающей мертвой тишине его слова прозвучали совершенно отчетливо, их нельзя было не услышать. В общем-то, можно предположить с достаточным основанием, что политиков (коль скоро они таковы, каковы есть) непременно обзывают болванами, но чтоб им сказали это без обиняков, в глаза - такого, надо полагать, с ними еще не случалось. Я покачал головой, отчасти попрекая дьявола за несдержанность, отчасти подтверждая, что да, увы, не поверили. Просто не посмели: любого, кто рискнул бы поверить, осыпали бы градом насмешек и без промедления лишили бы политического поста.
Вскочив на ноги, дьявол хлопнул тяжелым волосатым кулаком по столу. Из ушей у него вырвались струйки дыма.
- Вы создали нас! - завопил он. - Ваши грязные, мелкие, злобные умишки, ваши бесподобно смутные умишки, ваши неумелые, ненасытные, трусливые умишки создали нас и тот мир, куда вы нас поместили! Вы не предвидели, что получится, и не виновны в том, что натворили. Хотя, раз уж вы так сведущи в физике и химии, могли бы и догадаться - только вы, грамотеи, предпочли талдычить по-прежнему, что этого не может быть. Но теперь-то вы знаете, что может, теперь мы заставили вас понять это! И теперь вы морально обязаны облегчить несносные условия, которые сами нам навязали. Вы обязаны…
Президент в свою очередь поднялся на ноги и, подобно дьяволу, стукнул кулаком по столу. Впрочем, эффект оказался намного меньше, поскольку пустить дым из ушей он не сумел.
- Мсье дьявол, - выкрикнул президент, - я хотел бы, чтобы вы ответили на мои вопросы. Вы заявили, что остановили машины и радио…
- Чертовски верно, остановил! - прорычал дьявол. - Остановил не только здесь, а по всему миру, но это лишь первое предупреждение, легкая демонстрация моих возможностей. И обратите внимание, я проявил гуманность. Машины остановились плавно и спокойно, ни одного пострадавшего. Самолетам, прежде чем я остановил их, было дозволено приземлиться. А фабрики и заводы я и вовсе пока не тронул, чтобы не лишить людей работы и не оставить их без денег и потребительских товаров…
- Но ведь без транспорта нам все равно крышка! - вскричал министр сельского хозяйства, до той поры молчавший. - Люди, лишенные подвоза продовольствия, начнут голодать. Прекращение перевозок промышленных товаров приведет к остановке бизнеса…
- А интересы армии! - взвизгнул генерал. - Ни самолетов, ни танков, коммуникации перерезаны…
- Вы еще ничегошеньки не видели, - объявил дьявол. - В следующий раз я наложу запрет на колесо. Колеса просто перестанут вращаться. Не останется ни фабрик, ни велосипедов, ни роликовых коньков, ни…
- Мсье дьявол, - крикнул президент, - прошу вас высказываться потише. Прошу всех высказываться потише. От того, что мы орем что есть мочи, нет никакой пользы. Проявим благоразумие. У меня назрел еще один вопрос. Вы сказали, что вы это сделали. Не скажете ли вы нам, как вы это сделали?
- Ну как, как, - начал дьявол и запнулся, - просто сделал, вот и все. Приказал, чтоб это случилось, оно и случилось. Я многое делаю именно таким способом. Вы же сами вложили в меня этот способ, выдумали его, описали его, без конца говорили о нем между собой. Дьявол может все, что угодно, при одном-единственном условии - если творит зло. Очень сомневаюсь, что мне удалось бы с таким же успехом творить добро…
- Заклятье, джентльмены! - провозгласил я. - Единственное объяснение случившемуся - заклятье. И не пеняйте на это дьяволу - мы сами придумали заклятье, как и все остальное.
Старичок, выступавший от имени ученых, тоже оказался на ногах. Он сжал кулаки и, пошатнувшись, поднял их над головой.
- Заклятье? - пискнул он. - Не может быть никакого заклятья! Нет таких законов науки…
Он хотел продолжить, но задохнулся, постоял минутку в надежде вновь обрести дыхание и дар речи, не справился с этим и сдался, бессильно опустившись обратно в кресло.
- Наверное, нет, - согласился дьявол. - Но при чем тут законы науки? Что мне за дело до науки? Мой следующий шаг - колесо, потом электричество, а потом, надо полагать, огонь, хотя так далеко в будущее я еще не заглядывал. А когда это будет выполнено, назад к феодализму, к старому доброму средневековью, ко временам простого честного мышления и…
- Теперь, сэр, - вмешался президент, - если вы покончили с угрозами, разрешите еще вопрос.
- Мой превосходный сэр, - ответил дьявол в тон, изо всех сил стараясь быть вежливым, - я отнюдь не угрожаю. Я просто заявляю, что еще может быть сделано и будет сделано, и вы…
- Но зачем вам это нужно? - поинтересовался президент. - Чем вы недовольны? На что жалуетесь?
- Жалуюсь! - заревел дьявол, вспылив и мгновенно забыв о вежливости. - Вы еще спрашиваете, на что я жалуюсь! Хортон Смит, раненный при Геттисберге, сражавшийся голыми руками с Дон Кихотом, гонявшийся за злобной ведьмой по страшным чащобам, уже обрисовал перед вами мои печали. - Тут он одумался и в знак доброй воли снизил голос с рева до обычного рычания. - Некогда наш мир был населен отважным народцем. Одна его часть была честной и искренней в своей добродетели, другая честной и искренней в служении злу. Не стану скрывать, друзья мои: я был и остаюсь в числе служителей зла. Но по меньшей мере мы сознавали свое назначение и вели достойную жизнь - добрые и злые, феи и бесы в равной мере. А кого нам навязывают сегодня? Я скажу, кого. Крошку Эбнера, Чарли Брауна и опоссума Пого. Сиротку Энни, Дэгвуда Бамстеда и двойняшек Боббси. Хорейшо Элджера, мистера Мэгу, фею Динь-Динь, Мики Мауса, безмозглого Хауди Дуди…
Президент попытался жестом остановить его.
- Полагаю, вы очертили проблему с достаточной ясностью.
- Ни у кого из них нет характера, - не унимался дьявол. - Ни в ком из них не чувствуется ни вкуса, ни стиля. Все они пресны, как вата. Ни по-настоящему злобных, ни по-настоящему добрых - от той доброты, что в них якобы заложена, выворачивает желудок. Спрашиваю вас со всей искренностью: мыслимо ли с таким контингентом выстроить толковую цивилизацию?
- По правде сказать, - вклинился министр здравоохранения и т.д., - этот джентльмен - не единственный, у кого выворачивает желудок. Просто поражаюсь, чего ради мы принимаем участие в этом балагане…
- Потерпите еще минуту, - произнес президент. - Я стараюсь разобраться, что к чему. Пожалуйста, проявите терпение.
- Вероятно, - заявил дьявол, - вам хочется выяснить, что вы можете предпринять.
- Совершенно верно, - согласился президент.
- Вы можете положить конец этим глупостям. Можете остановить интервенцию крошек Эбнеров, Хауди Дуди и Мики Маусов. Можете вернуться к прямым и честным фантазиям. Можете придумать существа, исполненные настоящей злобы, и другие существа, исполненные подлинной доброты, и можете поверить в них…
- Никогда во всей моей жизни, - вскричал министр сельского хозяйства, поднявшись на ноги, - я не слышал такого позорного предложения! Он предлагает контроль над мыслями! Он предлагает нам диктовать характер развлечений и зрелищ, душить художественную и литературную творческую свободу! Но даже если бы мы согласились на это, каким образом это осуществить? Можно ли представить себе такой закон или президентский указ? Пришлось бы развернуть специальную кампанию, секретную, совершенно секретную, - хотя, на мой взгляд, ее все равно не удалось бы удержать в секрете более трех дней. И даже если бы удалось, потребовались бы миллиарды долларов и годы настойчивых усилий самых хитроумных экспертов Мэдисон-авеню - а толку, уверен, все равно не вышло бы никакого. Нынче не средние века, которые, по-видимому, приводят этого джентльмена в такой восторг. Мы не можем заставить наш народ или другие народы мира заново поверить в дьяволов и чертей, да и в ангелов тоже. Предлагаю считать дискуссию законченной.
Слово взял министр финансов.
- Мой коллега, - сказал он, - принял данное происшествие чересчур серьезно. Я лично и, подозреваю, многие другие в этой комнате не в силах отнестись к услышанному даже с минимальным доверием. Принять эту смехотворную концепцию, пусть гипотетически, и обсуждать ее, по-моему, унизительно и несовместимо с нашим достоинством и общепринятыми правилами.
- Слушайте! Слушайте! - возопил дьявол.
- Мы сыты вашими выходками по горло, - обратился к нему директор ФБР. Не в духе американских традиций, чтобы государственный совет выслушивал потоки оскорбительной и злобной чепухи, да еще из уст кого-то либо чего-то, кому и чему, в сущности, нет места в действительности.
- Прекрасно! - взъярился дьявол. - Нет места в действительности, говорите вы? Я покажу вам, олухи, что почем. Колесо, затем электричество, а потом я вернусь и у нас, быть может, появится лучшая база для откровенных переговоров. - С этими словами он потянулся и схватил меня за руку. - Мы удаляемся!..
И мы удалились, не сомневаюсь, в клубах пламени и дурно пахнущего дыма. Так или иначе, мир опять ушел из-под ног, нас накрыл мрак, завыли ветры, а когда мрак рассеялся, мы вновь очутились на тротуаре у ограды Белого дома.
- Ну что ж, парень, - заявил дьявол самодовольно, - похоже, я сказал им все, что о них думаю. Похоже, я содрал фальшивую шкуру с их напыщенных задниц. Обратил ты внимание, какие у них были рожи, когда я назвал их олухами?
- Да, конечно, вы выступили блестяще, - ответил я досадливо. - Прямо-таки с изяществом бегемота.
- Теперь, - он потер руки, - теперь колесо…
- Откажитесь от этого, - предупредил я. - Вы разрушите наш мир, но что произойдет тогда с вашим собственным миром?..
Однако он уже не слушал меня. Он уставился мне через плечо на что-то вдали, видимое только ему, и на его лице застыло странное выражение. Толпа, окружавшая дьявола в момент, когда я увидел его здесь впервые, рассеялась но в парке на другой стороне улицы было немного народу, и вдруг все как один подняли восторженный крик.
Я резко обернулся, чтобы выяснить, что там такое.
К нам стремительно приближался Дон Кихот, до него оставалось едва ли полквартала. Он мчался верхом на мешке с костями, служившем ему в качестве боевого коня. Дон Кихот был в шлеме, щит поднят, сверкающее на солнце копье взято наперевес. Следом поспешал Санчо Панса, увлеченно настегивая своего ослика, который прыгал на непослушных ногах, как мог бы прыгать вспугнутый кролик. В одной руке Санчо держал кнут, в другой, плотно прижатой к туловищу, - ведро, где была какая-то жидкость. Ослик не хотел отставать от коня, прыгал изо всех сил, и при каждом прыжке она выплескивалась на мостовую. А позади Дон Кихота и Санчо гарцевал единорог, на ярком солнце он казался ослепительно белым, точеный рог отливал колдовским серебром. Единорог бежал грациозно и легко, он был само изящество, и на спине у него, примостившись боком, сидела Кэти Адамс.
Дьявол снова потянулся ко мне, но я отбил его руку и, поднырнув под нее, ухватил его поперек живота. Одновременно, выбросив ногу назад, я пропихнул ее меж чугунных прутьев ограды. По сути я не отдавал себе отчета в том, что делаю, я не планировал ничего подобного и, скорее всего, вообще не понимал в ту секунду, что делаю и зачем. Но, вероятно, подсознание подсказало мне, что это может сработать. Только бы не позволить дьяволу перебраться за долю секунды в иные края - тогда Дон Кихот доскачет до нас и, если не промажет, нанижет его на копье. Была и еще какая-то мыслишка о том, что мне при этом не помешает надежный якорь, а может, припомнилось и поверье, что дьяволу не по нутру соприкосновение с железом, - по той ли, по другой ли причине моя нога оказалась меж прутьев и там заклинилась.
Дьявол извивался, пытаясь вырваться, однако я вцепился в него мертвой хваткой, сомкнув руки на его брюхе. Шкура у него была вонючая. Мое лицо, поскольку я поневоле прижался к ней, взмокло от его жирного пота. Он вырывался, ругался последними словами, молотил по мне кулаками, но уголком глаза я все время видел устремленное к нам острие копья. Стук копыт отдавался все громче, надвигался все ближе, и вот копье с хлюпающим звуком вонзилось в цель. Дьявол упал. Я выпустил его и тоже упал на тротуар, а нога так и застряла между прутьями.
Кое-как вывернув шею, я увидел, что копье ударило дьявола в плечо и пришпилило его к ограде. Он извивался и подвывал, взмахивая руками. Изо рта у него текла пена.
Дон Кихот попытался открыть забрало, но петли заело. Тогда рыцарь дернул шлем так, что сорвал его с головы целиком. Старческие пальцы не удержали тяжесть, шлем вывалился из них и заклацал по тротуару.
- Мошенник! - вскричал Дон Кихот. - Предлагаю тебе сдаться и дать торжественный обет, что отныне и навсегда ты воздержишься от вмешательства в дела людей…
- Будь ты проклят на веки вечные, - отвечал дьявол. - Уж кому бы я сдался, так только не бестолковому добродею, который дня не может прожить, не затеяв новый крестовый поход. Изо всего вашего племени ты несомненно самый несносный. Ты способен учуять доброе дело за миллион световых лет и рвешься к нему как одержимый. А я не хочу иметь с тобой ничего общего. Пойми ты наконец - ничего общего!..
Санчо Панса соскочил с ослика и устремился к нам со своим ведром, куда, как выяснилось, был опущен черпак. В двух шагах от нас Санчо остановился, схватил черпак и плеснул на дьявола жидкостью, которая тут же с шипением вскипела. Дьявол скорчился от нестерпимой муки.
- Вода! - восторженно вскричал Санчо. - Освященная лично святым Патриком и наделенная чудодейственной силой!..
Он выплеснул на дьявола еще черпак. Тот продолжал корчиться и вскрикивать.
- Проси пощады! - требовал Дон Кихот.
- Сдаюсь! - завопил дьявол. - Сдаюсь, и подавитесь своим обетом!..
- Более того, - заявил неумолимый Дон Кихот, - ты дашь еще обет, что все зло, причиненное тобою людям, отменяется. С настоящей минуты и навсегда.
- Не стану! - взвыл дьявол. - Как же так, разрушить всю мою кропотливую работу!..
Санчо Панса положил черпак на тротуар. Сжав ведро обеими руками, он приподнял его и вознамерился опорожнить на дьявола целиком.
- Погодите! - истошно заорал дьявол. - Уберите проклятую воду! Сдаюсь безоговорочно и приношу любые обеты, какие хотите!..
- Тогда, - заявил Дон Кихот с известной церемонностью, - наша миссия здесь окончена.
Я даже не заметил, как они исчезли. Не было ни мерцания, ни самой короткой вспышки. Просто их вдруг не стало - ни дьявола, ни Дон Кихота, ни Санчо Пансы, ни единорога. А Кэти осталась и бежала ко мне со всех ног, и я еще подумал: как же это она может так резво бежать, ведь у нее растяжение связок… Попытался встать ей навстречу, но сперва надо было выдернуть ногу из ограды, а я не мог. Нога застряла плотно, освободиться не удавалось.
Кэти опустилась подле меня на колени.
- Мы снова дома! - воскликнула она. - Хортон, мы дома!..
Она наклонилась и поцеловала меня, а толпа на противоположной стороне отозвалась на поцелуй громкими возгласами и гиканьем.
- Нога застряла, - пожаловался я.
- Ну так вытащи ее, - улыбнулась Кэти, не сдерживая счастливых слез.
Я попытался еще раз и опять не смог. Ногу, как только я тянул ее на себя, сводило болью. Кэти, поднявшись, подошла к ограде и попробовала помочь мне: тщетно, ничего не получалось.
- Кажется, щиколотка опухла, - сказала она, вновь села на тротуар и расхохоталась. - Два сапога пара, - смеялась она и плакала, - у обоих одно и то же. Сперва моя щиколотка, теперь твоя…
- Но твоя-то теперь в порядке…
- У них в замке живет волшебник. Чудесный старик с длинной белой бородой, в смешном колпаке и в плаще, усыпанном звездами. И вообще этот замок - такое славное место, лучшее из всех, какие я видела в жизни. Все так благородно и вежливо. Право, я могла бы остаться там навсегда, если б только ты был со мной. А единорог! Такой милый, такой ласковый… Ты же видел единорога?
- Видел, видел, - подтвердил я.
- Послушай, Хортон, а кто эти люди, бегущие к нам по лужайке?
Я так увлеченно смотрел на нее, так радовался тому, что она вернулась в наш мир, что лужайка у Белого дома просто выпала из поля моего зрения. Теперь я их увидел. Они бежали к ограде - впереди президент, а за ним все остальные, кто был на заседании.
Добежав и остановившись, президент смерил меня взглядом, который я не назвал бы особо доброжелательным.
- Хортон, - спросил он требовательно, - черт побери, что тут еще происходит?
- Вот, нога застряла, - ответил я.
- Черт с ней, с ногой! - объявил он. - То есть я вовсе не то хотел сказать… Клянусь, я видел здесь рыцаря и единорога…
Участники заседания скучились у самой ограды. И вдруг от ворот донесся выкрик охранника:
- Эй! Смотрите все! Машина! По улице едет машина!..
И точно, на улице появилась машина. На ходу.
- Но что будет с его ногой? - возмутилась Кэти. - Мы не можем вытащить ее, щиколотка опухла. Боюсь, похоже на вывих.
- Надо бы послать за доктором, - сказал госсекретарь. - Раз машины завелись, то, наверное, и телефоны заработали. Как ваше самочувствие, Хортон?
- Нормально, - откликнулся я.
- И пришлите сюда слесаря с ножовкой, - распорядился президент. - Во имя всего святого, пусть перепилят ограду, но освободят ему ногу…
Так я и остался недвижим, поджидая врача и слесаря, и Кэти рядом со мной. Не обращая внимания на толпу министров у ограды, а может, заинтересовавшись происходящим, несколько белок из обитающих подле Белого дома выбрались на тротуар. И сели рядком, изящно поджав передние лапки и выпрашивая подачку.
А по улице катились машины, и их становилось все больше и больше.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)


Клиффорд Саймак

Исчадия разума

 Читать книгу

Аннотация

В романе классика фантастической литературы Клиффорда Саймака журналист Хортон Смит оказывается в мире, порожденном фантастическими мыслями человека. Он попадает в реальное прошлое и мистическую среду, где живут герои книг, мультфильмов и комиксов. В силу сложившихся обстоятельств ему приходится стать посредником между Дьяволом и Человеческим сообществом.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.