Клиффорд Саймак - Город

1 Клиффорд Саймак

ОТ СОСТАВИТЕЛЯ

Перед вами предания, которые рассказывают Псы, когда ярко пылает огонь в очагах и дует северный ветер. Семьи собираются в кружок, и щенки тихо сидят и слушают, а потом рассказчика засыпают вопросами.
– А что такое Человек? – спрашивают они.
Или же:
– Что такое город?
Или:
– Что такое война?
Ни на один из этих вопросов нельзя дать удовлетворительный ответ. Есть предположения, гипотезы, есть много остроумных догадок, но положительных ответов нет.
Сколько сказителей вынуждены были прибегнуть к избитому объяснению: дескать, это все вымысел, на самом деле ни Человека, ни города никогда не существовало. И кто же ищет истины в обыкновенной сказке? Сказка должна быть увлекательной, и все тут.
Возможно, для щенков достаточно такого ответа, но мы не можем им довольствоваться. Потому что и в обыкновенных сказках сокрыто зерно истины.
Предлагаемый цикл из восьми преданий известен в устной передаче уже много столетий. Соотнести его начало с какими-либо исторически известными событиями не представляется возможным, и даже самое тщательное исследование не позволяет выявить те или иные стадии в его развитии. Не подлежит сомнению, что многократный пересказ должен был повлечь за собой стилизацию, однако проследить направление этой стилизации мы не можем.
О древности преданий и о том, что они, как утверждают некоторые авторы, не обязательно складывались Псами, говорит обилие темных мест – слов и выражений ли, (и, что хуже всего, идей), в которых нет, а возможно, никогда и не было никакого смысла. От тысячекратного повторения эти слова и выражения стали привычными, им даже приписывают некий смысл в контексте. Но мы не располагаем средствами, чтобы определить, приближаются ли эти предположительные трактовки хоть в какой-то мере к подлинному значению толкуемых слов.
Настоящее издание цикла не следует понимать как попытку включиться в многочисленные специальные дискуссии о том, существовал ли Человек на самом деле, о загадочном понятии «город», о различных толкованиях слова «война» и обо всех прочих вопросах, которые неизбежно будут сверлить мозг исследователя, вознамерившегося привязать предания к каким-либо историческим явлениям или фундаментальным истинам.
Единственная цель этого издания – представить полный и неискаженный текст преданий в их нынешнем виде. Комментарий к каждой главе призван только познакомить с основными гипотетическими положениями без попытки подвести читателя к тому или иному выводу. Тем, кто хочет более основательно разобраться в преданиях или высказанных по этому предмету точках зрения, мы рекомендуем обратиться к развернутым исследованиям, вышедшим из-под пера куда более компетентных Псов, чем составитель данного сборника.
Обнаруженные недавно фрагменты объемистого, судя по всему, литературного произведения дали пищу для новых попыток приписать авторство хотя бы части преданий не Псам, а мифическому Человеку. Однако пока не доказан сам факт существования Человека, вряд ли есть смысл связывать с ним упомянутую находку.
Особенно знаменательно – или странно, в зависимости от точки зрения, – то, что название (?) найденного произведения совпадает с названием одного из преданий представленного здесь цикла. Разумеется, само это слово лишено какого-либо смысла.
Естественно, все упирается в вопрос: жило ли вообще на свете такое существо – Человек? Поскольку на сегодняшний день нет положительных данных, будет разумнее исходить из того, что такого существа не было, что действующий в преданиях Человек – плод вымысла, фольклорный персонаж. Вполне возможно, что на заре культуры Псов возник образ Человека как родового божества, к которому Псы обращались за помощью и утешением.
В противовес такому трезвому взгляду кое-кто склонен видеть в Человеке настоящего бога, пришельца из некой таинственной страны или из другого измерения, который явился в наш мир, чтобы помогать нам, а затем вернулся туда, откуда пришел.
И, наконец, есть мнение, что Человек и Пес вместе вышли из животного царства, сотрудничали и дополняли друг друга в становлении единой культуры, но потом, в незапамятные времена, их пути разошлись. Многое в преданиях вызывает недоумение, но больше всего озадачивает благоговейное отношение к Человеку. Обыкновенному читателю трудно поверить, чтобы речь шла всего лишь о сказительском приеме. Перед нами нечто гораздо большее, нежели зыбкое почтение к родовому божеству; чутье подсказывает, что это благоговение коренится в ныне забытом веровании или ритуалах доисторической поры. Конечно, теперь трудно рассчитывать на то, что удастся решить хоть один из множества связанных с преданиями спорных вопросов. Итак, предания перед вами, можете читать их для развлечения, или как исторические свидетельства, или в поисках скрытого смысла. Но широкому читателю настоятельно советуем не принимать их слишком всерьез, иначе вам грозит полное замешательство, если не помешательство.
Комментарий к первому преданию.
Из всего цикла первое предание, несомненно, самое трудное для неискушенного читателя. И не только из-за непривычной лексики: поначалу и ход мыслей, и сами мысли представляются совершенно чуждыми. Возможно, причина та, что ни в этом, ни в следующем предании Псы не участвуют и даже не упоминаются.
С первой же страницы на голову читателя обрушивается чрезвычайно странная проблема, и не менее странные персонажи занимаются ее решением. Зато, когда одолеешь это предание, все остальные покажутся куда проще. Через все предание проходит понятие «город». Что такое город и зачем он был нужен, до конца не выяснено, однако преобладает взгляд, что речь шла о небольшом участке земли, на котором обитало и кормилось значительное количество жителей. В тексте можно найти некие доводы, призванные обосновать существование города, однако Разгон, посвятивший всю жизнь изучению цикла, убежден, что м тут имеем дело просто-напросто с искусной импровизацией древнего сказителя, попыткой сделать немыслимое правдоподобным. Большинство исследователей согласно с Разгоном, что приводимые в тексте доводы не сообразуются с логикой, а кое-кто, в частности Борзый, допускает, что перед нами древняя сатира, смысла которой теперь уже не восстановишь. Большинство авторитетов в области экономики и социологии полагает организацию типа города немыслимой не только с экономической, но и с социологической, и психологической точек зрения. Никакое существо с высокоразвитой нервной системой, необходимой для создания культуры, подчеркивают они, не могло бы выжить в столь тесных рамках.
По мнению упомянутых авторитетов, такой опыт привел бы к массовым неврозам, которые в короткий срок погубили бы построившую город цивилизацию. Борзый считает, что первое предание по сути является самым настоящим мифом, следовательно, ни одну ситуацию, ни одно утверждение нельзя понимать буквально, все предание насыщено символикой, ключ к которой давно утрачен. Но тут озадачивает такой факт: если перед нами и впрямь сугубо мифическая концепция, то почему же она не выражена посредством характерных для мифа символических образов. Обычному читателю трудно усмотреть в сюжете какие-либо признаки, по которым мы узнаем именно миф.
Пожалуй, из всего цикла первое предание самое нескладное, неуклюжее, несуразное, в нем нет и намека на утонченные чувства и возвышенные идеалы, которые украшают изящными штрихами другие части цикла. Весьма озадачивает язык предания. Обороты вроде классического «пропади он пропадом» не одно столетие ставят в тупик семантиков, и в толковании многих слов и оборотов мы по сей день не продвинулись ни на шаг дальше тех исследователей, которые впервые серьезно занялись публикуемым циклом. Правда, терминология, связанная непосредственно с Человеком, в общих чертах расшифрована.
Множественное число от слова «Человек» – люди; собирательное обозначение для всего этого мифического племени – род людской; она – женщина, или жена (возможно, некогда эти термины различались по смысловым оттенкам, но теперь их можно считать синонимическими); он – мужчина, или муж; щенки – дети, девочки и мальчики.
Кроме понятия «город», встречаются еще понятия, совершенно несовместимые с нашим укладом, противные самой нашей сути, – м говорим о войне и убийстве. Убийство – процесс, обычно сопряженный с насилием, путем которого одно живое существо пресекает жизнь другого существа. Война, как явствует из контекста, представляла собой массовое убийство в масштабах, превосходящих всякое воображение. Борзый в своем труде о настоящем цикле утверждает, что вошедшие в него предания намного древнее, чем принято считать. Он убежден, что такие понятия, как война и убийство, никак не сообразуются с нашей нынешней культурой, что они сопряжены с эпохой дикости, о которой нет письменных свидетельств. Резон – один из немногих, кто полагает, что предания основаны на подлинных исторических фактах и что род людской действительно существовал, когда Псы еще находились на первобытной стадии, – утверждает, будто первое предание повествует о крахе культуры Человека. По его мнению, дошедший до нас вариант – всего лишь след более обширного сказания, величественного эпоса, который по объему был равен всему нынешнему циклу, а то и превосходил его. Трудно допустить, пишет он, чтобы такое грандиозное событие, как гибель могущественной машинной цивилизации, могло быть втиснуто сказителями той поры в столь тесные рамки. На самом деле, говорит Резон, перед нами лишь одно из многих преданий, посвященных этому предмету, и похоже, что до нас дошло далеко не самое значительное.

ГОРОД

Грэмп Стивенс сидел в шезлонге и смотрел на работающую косилку, чувствуя, как ласковое солнце прогревает его кости. Косилка дошла до края лужайки, поквохтала, словно довольная курица, аккуратно развернулась и покатила в обратную сторону. Мешок для скошенной трав заметно набух.
Внезапно косилка стала и возбужденно защелкала. Тотчас откинулась крышка сбоку, и высунулась крановидная рука. Кривые стальные пальцы пошарили в траве, торжествующе подняли камень, бросили его в маленький ящик и вернулись под крышку. Косилка лязгнула, потом тихо загудела и пошла дальше окашивать ряд.
Грэмп проводил ее недовольным ворчанием.
В один прекрасный день, сказал он себе, эта штуковина, пропади она пропадом, возьмет да свихнется из-за какой-нибудь промашки.
Он откинулся на спину и перевел взгляд на выбеленное солнцем небо. В далекой выси мчался куда-то вертолет. В эту минуту в доме ожило радио, и над лужайкой раскатилась дикая какофония. Грэмп вздрогнул и сжался в комок.
У юного Чарли, пропади он пропадом, очередной сеанс твича…
Косилка прогудела рядом с шезлонгом, и Грэмп метнул в нее злобный взгляд.
– Автоматика, – сообщил он небу. – Кругом одна сплошная автоматика. Скоро дойдет до того, что подзовешь машину, пошепчешь ей на ухо, и она помчится выполнять приказание.
Сквозь какофонию из окна пробился нарочито звонкий голос его дочери:
– Папа!
Грэмп поежился.
– Да, Бетти.
– Папа, ты уж, будь любезен, отодвинься, когда косилка дойдет до тебя. Не пытайся ее переупрямить. Это ведь всего– навсего машина. Прошлый раз ты сидел как вкопанный, она то с одной, то с другой сторон заходила, а ты хоть бы пошевельнулся.
Он промолчал и несколько раз клюнул носом – пусть подумает, что он задремал, и оставит его в покое.
– Папа, – повторил пронзительный голос. – Ты меня слышишь?
Не помогла уловка…
– Слышу, слышу. Я как раз хотел отодвинуться.
Грэмп медленно поднялся, тяжело опираясь на трость. Пусть видит, какой он старый и дряхлый, может, совестно станет. Да только надо меру соблюдать. Если она поймет, что он вполне может обходиться без трости, ему сразу найдется работенка. Если же он переиграет, она опять напустит на него этого дурацкого врача. Ворча себе под нос, он передвинул шезлонг на выкошенный участок. Косилка поравнялась с ним и злорадно фыркнула.
– Ты у меня когда-нибудь дождешься, – сказал ей Грэмп. – Врежу так, что все шестеренки полетят.
Косилка погудела в ответ и невозмутимо покатила дальше.
Только он хотел сесть, как в дальнем конце заросшей улицы что-то заскрежетало и закряхтело. Грэмп поспешил выпрямиться и прислушался. Опять… На этот раз более явственно – гулкое чихание норовистого мотора, лязг разболтанных металлических частей.
– Автомобиль! – завопил Грэмп. – Автомобиль, чтоб мне было пусто!
Он сорвался с места, но тут же вспомнил о своей немощности и сбавил ход.
– Небось Уле Джонсон, говорил он себе, ковыляя к воротам. Только у этого психа и остался еще автомобиль. Не желает с ним расставаться, чертов упрямец.
Это был Уле.
Грэмп подоспел к воротам как раз в ту минуту, когда из-за угла, подпрыгивая на ухабах, выехал древний, весь в ржавчине, разбитый рыдван. Из перегревшегося радиатора со свистом вырывался пар, а выхлопная труба, потерявшая глушитель лет пять или больше тому назад, извергала клубы синего дыма. Уле важно восседал за рулем. Весь внимание, он старался обойти самые глубокие выбоины. но не так-то просто было высмотреть их сквозь завладевший улицей густой бурьян.
Грэмп помахал тростью.
– Привет, Уле!
Поравнявшись с ним, Уле дернул ручной тормоз, машина поперхнулась, лязгнула всеми частями, кашлянула и замолкла, издав напоследок сиплый вздох.
– Чем заправляешь? – спросил Грэмп.
– Всего помаленьку, – ответил Уле. – Керосин, спиртец, солярка – нашел остатки в старой бочке.
Грэмп восхищенно смотрел на бренную конструкцию.
– Да…было время, сам держал машину, сто миль в час развивала.
– И эта бегает, – отозвался Уле. – Было бы только горючее да запасные части. Года три-четыре назад я еще бензин доставал, теперь-то его давно уже не видно. Кончили производить небось. Дескать, для чего бензин, когда есть атомная энергия.
– Во-во, – подхватил Грэмп. – И ничего не возразишь. Да только атомная, она ведь ничем не пахнет, а для меня нет на свете ничего слаще, чем запах бензина. Со всеми этими вертолетами и прочими премудростями путешествия совсем романтики лишились.
Он покосился на громоздящиеся на заднем сиденье корзины и ящики.
– Овощишками нагрузился?
– Ага, – подтвердил Уле. – Молочная кукуруза, молодая картошечка, три-четыре корзины помидоров. На продажу везу.
Грэмп покачал головой.
– Пустая затея, Уле. Никто не возьмет. Теперь все вбили себе в голову, что для стола одна только гидропоника годится. Гигиенично, мол, и вкус потоньше.
– А я так гроша ломаного не дал бы за ту дрянь, что они в своих банках выращивают, – воинственно объявил Уле. – В рот взять противно! Я Марте всегда так говорю: чтобы в еде настоящее свойство было, ее надо в земле выращивать.
Он опустил руку и повернул ключ зажигания.
– Не знаю даже, стоит ли пытаться ехать в город, – продолжал он. – Вон ведь как дороги запустили, то есть никакого глазу нет. Вспомни нашу автостраду двадцать лет назад: гладкая, ровная, чуть что – новый бетон клали, зимой непрестанно снег очищали. Ничего не жалели, большие деньги тратили, чтобы только движение не прерывалось. А теперь начисто о ней забыли. Бетон весь потрескался, местами и вовсе повыкрошился. Куманика растет. Сегодня на пути сюда пришлось выходить из машины и распиливать дерево, прямо поперек шоссе лежало.
– Да уж чего хорошего, – кивнул Грэмп.
Мотор вдруг ожил, прокашлялся, закряхтел, откуда-то снизу вырвалось густое облако синего дыма, затем машина рывком стронулась с места и запрыгала по ухабам.
Грэмп проковылял обратно к шезлонгу и обнаружил, что полотно насквозь мокрое. Автоматическая косилка кончила подстригать газон и теперь, размотав шланг, поливала лужайку. Бормоча ругательства, Грэмп зашел за дом и опустился на скамейку около заднего крыльца. Он не любил здесь сидеть, но ведь больше нигде нет спасения от этой механической уродины… Взять хоть этот вид: сплошь пустые, заброшенные дома, все палисадники бурьяном поросли. Правда, одно преимущество есть: можно внушить себе, что ты туг на ухо, и забыть о каскадах твича, изрыгаемых приемником. Из-за дома донесся чей-то голос:
– Билл! Билл, ты где?
Грэмп повернул голову:
– Здесь я, Марк, здесь. Прячусь от этой чертовой косилки.
Из-за угла появился Марк Бейли, он пыхтел сигаретой, которая грозила подпалить его косматые баки.
– Что-то ты рано сегодня, – заметил Грэмп.
– Сегодня не придется нам сыграть, – ответил Марк.
Он доковылял до скамейки, сел рядом с Грэмпом и добавил:
– Уезжаем…
Грэмп стремительно обернулся.
– Уезжаете?
– Ага. Перебираемся за город. Люсинда наконец уломала Герба. Всю голову ему продолбила, дескать, там такие чудесные участки, и все переезжают, зачем же нам от людей отставать.
Грэмп судорожно глотнул.
– А в какое место?
– Не знаю точно, – ответил Марк. – Еще не бывал там. Где-то на севере. На каком-то озере, что ли. Десять акров отмерили. Люсинда на сотню замахнулась, но тут Герб уперся, мол, хватит и десяти. И то, столько лет городским палисадником обходились.
– Бетти тоже на Джонни наседает, – сообщил Грэмп. – Но он стоит насмерть. Не могу, говорит, и все тут. Дескать, на что это будет похоже, если он, секретарь Торговой палаты, и вдруг бросит город.
– И что это на людей нашло, – продолжал Марк. – Прямо помешательство какое-то.
– Уж это точно, – подтвердил Грэмп. – Помешались на деревне все как один. Вон, посмотри…
Он взмахнул рукой, показывая на ряды заброшенных домов.
– Давно ли тут все цвело, что ни дом – загляденье. И какие славные соседи были. Хозяйки бегали друг к другу за кулинарными рецептами. А мужчины выйдут траву подстригать – глядишь, косилки уже забыты, а они стоят все вместе, языки чешут. Дружно жили, чего там. А теперь – сам видишь…
Марк заторопился.
– Ну, мне пора, Билл. Я ведь только для того и заглянул, чтоб сказать тебе, что мы снимаемся. Люсинда велела мне вещи укладывать. Заметит, что меня нет, сразу надуется.
Грэмп тяжело поднялся и протянул ему руку.
– Забежишь еще? Сыграем разок напоследок?
Марк покачал головой.
– Нет, Билл, боюсь, уже не смогу забежать.
Они неловко обменялись рукопожатием.
– Да-а, там уж я не поиграю, – уныло произнес Марк.
– А я? – сказал Грэмп. – Мне без тебя тоже не с кем…
– Ну всего, Билл.
– Всего, – отозвался Грэмп.
Марк, прихрамывая, скрылся за углом, и Грэмп, проводив друга взглядом, почувствовал, как безжалостная рука одиночества коснулась его ледяными пальцами. Страшное одиночество… Одиночество старости, отжившей свой век. Да-да, так оно и есть – пора на свалку. Его место в другой эпохе, он превысил свой срок, зажился на свете.
С туманом в глазах он нащупал прислоненную к скамейке трость и поплелся к покосившейся калитке, за которой простиралась безлюдная улица.
Годы текли слишком быстро. Годы, которые принесли с собой семейные самолеты и вертолеты, предоставив забытым автомашинам ржаветь, дорогам – приходить в негодность. Годы, которые с развитием гидропоники положили конец земледелию. Годы, которые свели на нет хозяйственное значение ферм и сделала землю дешевой. Годы, которые изгнали горожан в сельскую местность, где добрая усадьба стоила меньше жалкого городского участка. Годы, которые внесли переворот в строительство, так что семьи преспокойно бросали старое жилье и переходили в новые, по индивидуальным проектам дома стоимостью вдвое меньше довоенных, а не понравилось что-нибудь или тесно показалось – за небольшую плату переделают, перекроят по своему вкусу.
Грэмп фыркнул. Дома, которые можно перестраивать каждый год, словно мебель переставил…Что это за жизнь?
Он медленно брел по пыльной тропинке. Всего несколько лет назад тут была оживленная улица, а теперь? Улица призраков, сказал он себе, маленьких неуловимых призраков, шелестящих в ночи. Призраки резвящихся детей, призраки опрокинутых тележек и трехколесных велосипедов. Призраки судачащих домохозяек. Призраки приветственных возгласов. Призраки пылающих каминов и коптящих в зимнюю ночь дымоходов…
Облачка пыли вились вокруг его башмаков и белили отворот брюк.
Вот и дом старины Адамса, на той стороне. Как Адамс им гордился! Широченные окна, облицовка из серого дикого камня… Теперь камень зеленый от ползучего мха, разбитые окна – словно ощеренные пасти. Бурьян заполонил лужайку, забрался на крыльцо; высокий вяз уперся ветвями во фронтон. Грэмп еще помнил тот день, когда Адамс посадил его.
Он остановился посреди заросшей улицы – ноги по щиколотку в пыли, руки сжимают трость, глаза плотно закрыты…
Через дымку лет донеслись до него крики играющих детей, тявканье ворчливой дворняжки с соседнего двора, где жили Конрады. А вот и Адамс, голый по пояс, орудует лопатой – яму готовит, и рядом лежит на траве деревце, корни мешковиной обернуты.
Май 1946 года. Сорок четыре года назад. Они с Адамсом только что вернулись домой с войны…
Звук шагов, приглушенных пылью, заставил Грэмпа испуганно открыть глаза.
Перед ним стоял молодой мужчина лет тридцати или около того.
– Доброе утро, – поздоровался Грэмп.
– Надеюсь, я вас не напугал? – сказал незнакомец.
– Вы видели, как я стою тут болван болваном, с закрытыми глазами?
Молодой человек кивнул.
– Я вспоминал, – объяснил Грэмп.
– Вы тут живете?
– Да, на этой самой улице. Последний здешний обитатель, можно сказать.
– Тогда вы, может быть, поможете мне.
– Постараюсь, – ответил Грэмп.
Молодой человек замялся.
– Понимаете… Дело в том… Ну, в общем, я совершаю, как бы это сказать, что– то вроде сентиментального паломничества…
– Понятно, – сказал Грэмп. – Я тоже.
– Моя фамилия Адамс, – продолжал незнакомец. – Мой дед жил где-то здесь. Может быть…
– Вот этот дом, – показал Грэмп.
Они постояли молча.
– Славный уголок был. – заговорил наконец Грэмп. – Вон то дерево ваш дедушка посадил сразу после того, как с войны приехал. Мы с ним всю войну вместе прошли и вместе вернулись. И погуляли же мы в тот день…
– Жаль, – произнес молодой Адамс. – Жаль…
Но Грэмп словно и не слышал его реплики.
– Так вы говорите, ваш дед! Я что-то потерял его из виду.
– Умер, – ответил молодой Адамс. – Уже много лет назад.
– Помнится, он влез в атомные дела, – сказал Грэмп.
– Совершенно верно, – с гордостью подтвердил Адамс. – Сразу подключился, как только началось промышленное применение. После Московского соглашения.
– Это когда они порешили, что воевать больше невозможно.
– Вот именно.
– В самом деле, – продолжал Грэмп. – как воевать, когда не во что целиться.
– Вы подразумеваете города? – сказал Адамс.
– Ну да. И ведь как все чудно вышло… Сколько ни пугали атомными бомбами – хоть бы что, все равно за город все держались. А стоило предложить им дешевую землю и семейные вертолеты, так и кинулись врассыпную, чисто кролики, чтоб им…
Джон Дж. Вебстер решительно поднимался по широким ступеням ратуши, когда его догнал и остановил оборванец с ружьем под мышкой.
– Привет, мистер Вебстер.
Несколько секунд Вебстер озадаченно рассматривал ходячее огородное пугало, потом лицо его расплылось в улыбке.
– А, это ты, Леви. Ну, как дела?
Леви Льюис осклабился, обнажив щербатые зубы.
– Ничего, так себе. Сады все гуще, молодые кролики нагуливают вес.
– Ты случайно не причастен к этой заварухе с брошенными домами? – спросил Вебстер.
– Никак нет, ваша честь, – отчеканил Леви. – Мы, скваттеры, ни в чем дурном не замешаны. Мы все люди богобоязненные, законопослушные. А дома эти занимаем только потому, что нам ведь больше негде жить. И кому вред от того, что мы селимся там, где все равно никто не живет. Полиция знает, что мы не можем за себя постоять, вот и валит на нас все кражи и прочие безобразия. Делает из нас козлов отпущения.

1 Следующая страница


Город 2

– Ну, тогда ладно, – ответил Вебстер. – А то ведь начальник полиции хочет сжечь заброшенные дома.
– Пусть попробует. – сказал Леви. – Только как бы сам не обжегся. Развели огороды в банках, заставили нас фермы бросить, но уж дальше м ни на шаг не отступим.
Сплюнув на ступеньку, он продолжал:
– Случайно у вас нет при себе какой– нибудь мелочи? У меня совсем патронов не осталось, а тут эти кролики…
Вебстер сунул два пальца в жилетный карман и выудил полдоллара.
Леви ухмыльнулся.
– Вы сама щедрость, мистер Вебстер. Доживем до осени, я вас белками завалю.
Скваттер козырнул на прощание и зашагал вниз по ступенькам; ствол ружья поблескивал на солнце. Вебстер повернулся и вошел в здание.
Заседание муниципального совета было в полном разгаре.
Начальник полиции Джим Максвелл стоял около стола, мэр Пол Картер говорил, обращаясь к нему:
– Тебе не кажется, Джим, что с твоей стороны несколько опрометчиво настаивать на таких мерах?
– Нет, не кажется, – ответил начальник полиции. – Изо всех домов только два или три десятка заняты законными владельцами, точнее первоначальными хозяевами, ведь на самом деле дома эти давно уже принадлежат муниципалитету. И никакого толку от них, одни только неприятности. Хоть бы ценность какую-то представляли, не как жилье – как утиль, но ведь и того нет. Строительный леса. Мы больше не употребляем дерева, пластики лучше. Камень? Его заменила сталь. Короче говоря, ничего такого, что можно было бы реализовать.
А между тем они становятся пристанищем мелких преступников и нежелательных элементов. Да там теперь такие заросли образовались, лучшего укрытия для всевозможных правонарушителей и не придумаешь. Как что-нибудь натворил – прямым ходом туда, в заброшенные кварталы, там преступнику ничего не грозит: я могу хоть тысячу человек послать, все равно он от них ускользнет.
Сносить – слишком дорого обойдется. И оставлять нельзя: они как бельмо на глазу. В общем, надо от них избавляться, и самый простой и дешевый способ – огонь. Все необходимые меры предосторожности будут приняты.
– А как с юридической стороной? – спросил мэр.
– Я выяснил: всякий человек вправе уничтожить свое имущество удобным для него способом, если при этом не подвергается угрозе имущество других лиц. Очевидно, это правило применимо и к имуществу муниципалитета.
Олдермен Томас Гриффин вскочил на ноги.
– Вы только ожесточите людей! – воскликнул он. – Там ведь много таких домов, которые переходили из рода в род, а люди еще не освободились от сентиментальности…
– Если они так дорожат своими домами, – перебил его начальник полиции, – почему не платили налог, почему не следили за ними? Почему бежали за город, а дома бросили на произвол судьбы? Спросите-ка Вебстера, он расскажет вам, как пытался пробудить в них любовь к отчему дому и что из этого вышло.
– Вы говорите про этот фарс под названием «Неделя отчего дома»? – спросил Гриффин. – Да, он провалился. И не мог не провалиться. Вебстер так пересластил свою стряпню, что она людям поперек горла стала. А чего еще ждать, когда за дело берется Торговая палата.
– При чем тут Торговая палата, Гриффин? – сердито вмешался Олдермен Форрест Кинг. – Если вам в делах не везет, это еще не повод…
Но Гриффин его не слушал:
– Время нахального натиска прошло, джентльмены, прошло раз и навсегда. Приемы ярмарочного зазывалы безнадежно устарели, их место на кладбище. «Дни высокой кукурузы», «Дни доллара», всякие там липовые праздники с пестрыми флажками на площадях и прочие трюки, назначение которых собрать толпу и заставить ее раскошелиться, – все это быльем поросло. И только вы, други мои, этого, похоже, не заметили.
Отчего такие фокусы удавались? Да оттого, что они спекулировали на психологии толпы и гражданских чувствах. Но откуда взяться гражданским чувствам, когда город на глазах умирает? И как спекулировать на психологии толпы, когда толпы нет, у каждого, или почти у каждого, свое царство величиной в сорок акров?
– Джентльмены, – взывал мэр, – джентльмены, прошу придерживаться регламента!
Кинг рывком встал и грохнул кулаком по столу:
– Нет уж, давайте начистоту! Вот и Вебстер тут, может быть, он поделится с нами своими мыслями?
Вебстер поежился.
– Боюсь, – ответил он, – мне нечего сказать.
– Ладно, хватит об этом, – резко подытожил Гриффин и сел.
Но Кинг продолжал стоять, лицо его налилось краской, губ дрожали от ярости.
– Вебстер! – крикнул он.
Вебстер покачал головой.
– Вы пришли сюда по поводу вашей очередной великой идеи! – не унимался Кинг. – Собирались представить ее на рассмотрение муниципалитета. Так чего сидите? Давайте, выкладывайте?
Вебстер поднялся с хмурым видом.
– Не знаю, может, тупость помешает вам уразуметь, – обратился он к Кингу, – почему меня возмущает ваша деятельность.
Кинг на секунду опешил, потом взорвался:
– Тупость? И это вы говорите мне! Мы работали вместе, я вам помогал. Вы никогда не позволяли себе… никогда не…
– Да, я никогда не позволял себе говорить ничего подобного, – бесстрастно произнес Вебстер. – Еще бы. Мне не хоте лось вылететь со службы.
– Так вот, вы уже вылетели! – рявкнул Кинг. – Уволены! С этой самой секунды!
– Заткнитесь, – сказал Вебстер.
Кинг ошалело уставился на него, словно получил пощечину.
– И сядьте. – Голос Вебстера кинжалом прорезал напряженную тишину.
У Кинга подкосились ноги, и он шлепнулся на стул. Все молчали.
– Я хочу сказать вам кое-что, – продолжал Вебстер, – о том, что давно уже пора сказать вслух. О том, что всем вам давно следовало б знать. Странно только, что именно мне приходится говорить вам об этом. А может быть, ничего тут странного и нет, кому, как не мне, сказать правду, все– таки почти пятнадцать лет служу интересам города.
Олдермен Гриффин сказал, что город умирает на глазах. Верно сказал, с одной только небольшой поправкой: он выразился слишком мягко. Город – этот город, любой город – уже умер.
Город стал анахронизмом. Он изжил себя. Гидропоника и вертолеты предопределили его кончину. Первоначально город был попросту пристанищем того или иного племени, которое собиралось вместе, чтобы обороняться от врагов. Со временем его обнесли стеной, чтоб усилить оборону. Потом стена исчезла, а город остался как центр торговли и ремесла. И просуществовал до нашего времени, потому что люди были привязаны к месту работы, которое находилось в городе.
Теперь условия изменились. В наше время, при семейном вертолете, сто миль – меньше, чем пять миль в тридцатых годах. Утром вылетел на работу, отмахал несколько сот миль, а вечером – домой. Теперь нет больше необходимости жаться в городе.
Начало положил автомобиль, а семейный вертолет довершил дело. Уже в первой четверти столетия люди потянулись за город, подальше от духоты, от всяких налогов, – на свой, отдельный участочек в предместье. Конечно, многие оставались: не был налажен загородный транспорт, денег не хватало. Но теперь, когда все выращивают на искусственной среде и цены на землю упали, большой загородный участок стоит меньше, чем клочок земли в городе сорок лет назад. И транспорт перестал быть проблемой, после того как самолеты перешли на атомную энергию.
Он остановился. Тишина. Мэр был явно потрясен. Кинг беззвучно шевелил губами. Гриффин улыбался.
– К чему мы пришли в итоге? – спросил Вебстер. – Сейчас я скажу к чему. Кварталы, целые улицы пустых, заброшенных домов. Люди взяли да уехали. А зачем им оставаться? Что мог дать им город? Предыдущим поколениям он что-то давал, а вот нынешнему – ничего, потому что прогресс свел на нет все плюсы города. Конечно, что-то они потеряли, ведь какие-то деньги были вложены в старое жилье. Но все это с лихвой возмещалось, поскольку они могли купить дом, который был вдвое лучше и вдвое дешевле; могли жить так, как им хотелось, обзавестись, так сказать, фамильной усадьбой вроде тех, которые всего несколько десятилетий тому назад были привилегией богачей.
Что же нам осталось? Несколько кварталов под конторами фирм и компаний. Несколько актов под промышленными предприятиями. Муниципалитет, назначение которого заботиться о миллионе горожан, да только горожан-то больше нет. Бюджет с такими высокими налогами, что скоро и фирмы из города уберутся, чтобы не платить столько. Конфискованный жилой фонд, которому грош цена. Вот что нам осталось…
Только болван может думать, что ответ дадут торговые палаты, шумные кампании да идиотские проекты. Потому что на все наши вопрос есть один-единственный, простой ответ: город как таковой мертв, он может кое-как протянуть еще несколько лет, но не больше.
– Мистер Вебстер… – начал мэр.
Но Вебстер даже ухом не повел.
– Если бы не сегодняшний случай, – говорил он, – я продолжал б вместе с вами играть в кукольные домики. Делать вид, будто город еще действующее предприятие. Продолжал бы морочить голову себе и вам. Но все дело в том, господа, что на свете есть нечто, именуемое человеческим достоинством.
Ледяную тишину раздробило шуршание бумаг, чье-то озадаченное покашливание.
Однако Вебстер еще не кончил.
– Город приказал долго жить. И слава богу! Чем сидеть здесь и лить слезы над его останками, лучше встали бы и прокричали спасибо. Ведь если бы этот город, как и все города на свете. не изжил себя, если б люди не бросили городов, они были бы разрушены. Разразилась бы война, господа, атомная война. Вы забыли пятидесятые, шестидесятые годы? Забыли, как просыпались ночью и слушали, не летит ли бомба, хотя знали, что все равно не услышите, когда она прилетит, вообще больше ничего и никогда не услышите?
Но люди покинули города. промышленность рассредоточилась, и обошлось без войны.
Многие из вас, господа, живы сегодня только потому, что люди ушли из вашего города. Да, живы потому. что город мертв!
Так пусть же, черт побери, он остается мертвым. Вам надо радоваться, что он умер. Это самое счастливое событие во всей истории человечества.
Джон Дж. Вебстер круто повернулся и вышел из зала.
На широкой наружной лестнице он остановился и посмотрел на безоблачное небо. Над шпилями и башенками ратуши кружили голуби.
Джон Вебстер мысленно встряхнулся, словно пес, который выскочил из пруда на берег.
Глупо он поступил, чего там. Теперь надо искать новое место, и когда еще найдешь, ведь возраст уже не тот.
Но тут в душе его сама собой родилась какая-то песенка, потеснила мрачные мысли, он сложил губы трубочкой и, беззвучно насвистывая, бодро зашагал прочь от ратуши.
Не надо больше лицемерить. Не надо больше ночи напролет думать над тем, как жить дальше, зная, что город мертв, что ты занимаешься никчемным делом, презирая себя за то, что даром ешь хлеб, борясь с тягостным чувством, преследующим труженика, который понимает, что трудится вхолостую.
Он направлялся к стоянке, где ждал его вертолет.
Может быть, теперь и они уедут из города, исполнится желание Бетти. И будет он вечерами бродить по собственной земле. Свой участок с речушкой! Непременно с речушкой, чтобы можно было развести форель.
Кстати, надо будет сходить на чердак и проверить удочки.
Марта Джонсон стояла и ждала у въезда на скотный двор, когда древняя колымага пропыхтела по дорожке, и Уле неуклюже выбрался из кабины, посеревший от усталости.
– Ну как, что-нибудь продал? – спросила Марта.
Он покачал головой.
– Гиблое дело. Деревенского не берут. Еще и смеются. Показывают мне кукурузу: початки вдвое больше моих, ровнехонькие и такие же сладкие. На дынях кожуры почитай что и нет. И повкуснее наших будут, коли не врут.
Он поддал ногой ком земли, так что пыль полетела.
– Да что там говорить, разорили нас эти искусственные среды.
– Может, нам лучше уж продать ферму? – сказала Марта.
Уле промолчал.
– Наймешься в гидропонное хозяйство. Вон Гарри поступил. И как еще доволен.
Уле мотнул головой.
– Или в садовники наймись. У тебя очень даже хорошо получится. Всем этим барам с большими усадьбами только садовника подавай, машин не признают, не тот шик.
Уле снова мотнул головой.
– Душа не лежит с цветочками возиться, – объяснил он. – Как-никак двадцать лет с лишком кукурузе отдал.
– А может, и нам вертолет завести, какой поменьше? – сказала Марта. – И провести воду в дом. И ванну поставить, чем в старом корыте на кухне мыться.
– Не справлюсь я с вертолетом, – возразил Уле.
– Еще как справишься. Невелика хитрость. Вон погляди на андерсоновских ребятишек: от горшка два вершка, а уже летают почем зря. Правда, один из них тут затеял дурачиться и вывалился из кабины, но…
– Ладно, я подумаю, – перебил Уле с отчаянием в голосе. – Подумаю.
Он повернулся, перемахнул через ограду и зашагал в поле. Марта стояла у машины и глядела ему вслед. По припорошенной пылью щеке скатилась слеза.
– Мистер Тэйлор ждет вас, – сказала девушка.
Джон Дж. Вебстер опешил.
– Но ведь я у вас еще не бывал. И не договаривался с ним о встрече.
– Мистер Тэйлор ждет вас, – настойчиво повторила она и указала кивком на дверь с надписью: ОТДЕЛ ПЕРЕСТРОЙКИ.
– Но я пришел сюда узнать насчет работы, – возразил Вебстер. – А не затем, чтобы меня перестраивали. Здесь ведь бюро найма Всемирного комитета, или я ошибся?
– Нет, не ошиблись, – ответила девушка. – Так доложить о вас мистеру Тэйлору?
– Если вы так настаиваете…
Девушка нажала рычажок и сказала в микрофон:
– Мистер Вебстер здесь, сэр.
– Пусть войдет, – ответил мужской голос.
Вебстер вошел в кабинет, держа шляпу в руке.
Седой мужчина с молодым лицом жестом предложил ему сесть.
– Вы хотите устроиться на работу?
– Да, – подтвердил Вебстер, – но я…
– Да вы садитесь, – продолжал Тэйлор. – Если вас смутила надпись на двери, забудьте о ней. Мы отнюдь не собираемся вас перестраивать.
– Я никак не могу найти себе место, – объяснил Вебстер. – Которую неделю хожу, и всюду отказ. Вот и пришел сюда к вам.
– Не хотелось к нам обращаться?
– Откровенно говоря. не хотелось. Бюро найма…В этом есть что– то… В общем, что-то неприятное.
Тэйлор улыбнулся.
– Возможно, название не совсем удачное. Вы думали, это нечто вроде бывшей биржи труда, куда обращались отчаявшиеся люди. Государственное учреждение, которое старается определить людей на работу, чтобы они не были в тягость обществу…
– Ну что ж, я тоже отчаялся, – признался Вебстер. – Но гордость еще сохранил, оттого и трудно было заставить себя прийти к вам. Но что поделаешь, другого выхода нет. Понимаете, я оказался изменником…
– Другими словами, – перебил его Тэйлор, – вы предпочитали говорить правду. Хотя бы это стоило вам места. Деловые круги, и не только здесь, во всем мире, еще не доросли до вашей правды. Бизнесмен еще цепляется за миф о городе, миф о коммерческой хватке. Придет время, и он поймет, что можно обойтись без города, что честное служение обществу даст ему куда больше, чем всякие коммерческие штучки. А скажите, Вебстер, что вас все-таки заставило поступить так, как вы поступили?
– Мне стало тошно, – ответил Вебстер. – Тошно глядеть, как люди тычутся туда-сюда с зажмуренными глазами. Тошно глядеть, как лелеют старую традицию, которой давно место на свалке. Мне опротивел Кинг с его пустопорожним энтузиазмом.
Тэйлор кивнул.
– А как вы думаете, не смогли бы вы помочь нам с перестройкой людей?
Вебстер вытаращил глаза.
– Нет, я серьезно, – продолжал Тэйлор. – Всемирный комитет уже который год этим занимается ненавязчиво, незаметно. Многие из тех, кто прошел перестройку, даже сами об этом не подозревают.
С того времени, как на смену Объединенным нациям пришел Всемирный комитет, на свете многое изменилось, и далеко не все сумели приспособиться к этим изменениям. Когда начали широко применять атомную энергию, сотни тысяч остались без места. Их надо было переучивать и направлять на другую работу. Одних на атомные предприятия, других куда-нибудь еще. Гидропоника ударила по фермерам. Пожалуй, с ними нам пришлось особенно трудно, ведь они ничего не умели, только выращивать хлеб и смотреть за скотом. И большинство из них вовсе не стремилось ни к чему другому. Они возмущались, что их лишили источника существования, унаследованного от предков. Индивидуалисты по самой своей природе, они оказались для нас, так сказать, самым твердым психологическим орешком.
– Многие из них, – вмешался Вебстер, – до сих пор не устроены. Больше сотни вселились без разрешения в заброшенные дома, живут впроголодь, там кролика подстрелят, там белку, рыбу ловят, растят овощи, собирают дикие плоды. Иногда приворовывают, иногда собирают подаяние в жилых кварталах…
– Вы знаете этих людей? – спросил Тэйлор.
– Знаю кое-кого. Один из них, случается, приносит мне белок или кроликов. Когда ему нужны деньги на патроны.
– По-вашему, они будут противиться перестройке?
– Еще как, – ответил Вебстер.
– Вам не знаком фермер по имени Уле Джонсон? Который все держится за свою ферму и ничего менять не хочет?
Вебстер кивнул.
– Если бы вы занялись ими
– Он меня тут же выставит за дверь.
– Такие люди, как Уле и эти скваттеры, – объяснил Тэйлор, – нас сейчас особенно заботят. Большинство благополучно приспособились к новым условиям, вошли, так сказать, в современную колею. Правда, кое– кто еще оплакивает старину, но это больше для вида. Их теперь силой не заставишь жить по – старому.
Когда много лет назад всерьез начали развивать атомную энергетику, Всемирный комитет столкнулся с нелегкой проблемой. Перемены, прогресс нужны, но как их вводить – постепенно, чтобы люди исподволь приноравливались, или полным ходом и принять все меры, чтобы люди перестраивались поскорее. И решили – может быть, верно, может быть, нет – дать полный ход, а люди пусть поспевают как могут. В общем, это решение оправдалось.
Конечно, мы понимали, что не всегда можно будет проводить перестройку в открытую. В некоторых случаях затруднений не было – скажем, когда какие-то категории промышленных рабочих целиком переводили на новое производство. Но в некоторых случаях, как, например. с нашим другом Уле, нужен особый подход. Этим людям надо помочь найти свое место в новом мире, но так, чтобы они не чувствовали, что им помогают. Иначе можно подорвать их веру в свои силы, чувство человеческого достоинства, а ведь это чувство – краеугольный камень всякой цивилизации.
– Насчет перестройки в промышленности я, конечно, знал, – сказал Вебстер. – А вот про индивидуальные случаи впервые слышу.
– Мы не можем трубить об этом, – ответил Тэйлор. – Дело, можно сказать, секретное.
– Зачем же вы тогда мне рассказали?
– Потому что мы хотим, чтобы вы у нас работали. Помогите для начала Уле. А потом подумайте, что можно сделать для скваттеров.
– Не знаю даже… – начал Вебстер.
– Мы ведь украли вас, – продолжал Тэйлор. – Знали, что в конце концов вы придете к нам. Кинг позаботился о том, чтобы вас нигде не приняли. Всюду дал знать, так что теперь все Торговые палаты, все муниципальные органы занесли вас в черный список.
– Судя по всему, у меня нет выбора.
– Не хотелось бы, чтобы вы так это воспринимали, – сказал Тэйлор.
– Лучше не спешите, обдумайте все и приходите еще раз. Не согласитесь на мое предложение, найдем вам другую работу наперекор Кингу.
Выйдя из бюро, Вебстер увидел знакомого оборванца с ружьем под мышкой. Но сегодня Леви Льюис не улыбался.
– Ребята сказали мне, что вы сюда зашли, – объяснил он. – Вот я и жду.
– Беда какая-нибудь? – спросил Вебстер, глядя на озабоченное лицо Леви.
– Да полиция… – ответил Леви и презрительно сплюнул в сторону.
– Полиция… – У Вебстера замерло сердце, он сразу понял, какая беда стряслась.
– Ага. Хотят нас выкурить.
– Так, значит, муниципалитет все-таки поддался.
– Я сейчас был в полицейском управлении, – продолжал Леви. – Сказал им, чтобы не очень-то петушились. Предупредил, что мы им кишки выпустим, если сунутся. Я расставил своих ребят и велел стрелять только наверняка.
– Но ведь так же нельзя, Леви, – строго произнес Вебстер.
– Нельзя? – воскликнул Леви. – Можно, и уже сделано. Нас согнали с земли, заставили продать ее, потому что она нас уже не кормит. Но больше мы не отступим. хватит. Будем насмерть стоять, до последнего, но выкурить себя не дадим.
Леви подвернул брюки и снова плюнул.
– И не только мы, скваттеры, так думаем, – добавил он, – Грэмп с нами заодно.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

– Грэмп?
– Он самый. Ваш старик. Он у нас как бы за генерала. Говорит, еще не совсем забыл военное дело, полиция только ахнет. Послал ребят и они увели пушечку из мемориала. Говорит, в музее для нее и снаряды найдутся. Оборудуем, говорит, огневую точку, а потом объявим, мол, если полиция сунется, мы откроем огонь по деловому центру.
– Послушай, Леви, ты можешь сделать для меня одну вещь?
– Натурально могу, мистер Вебстер.
– Зайди в эту контору и спроси там мистера Тэйлора, хорошо? Добейся, чтобы он тебя принял, и скажи ему, что я уже приступил к работе.
– Натурально, а вы сейчас куда?
– Я пойду в ратушу.
– Не хотите, чтоб я с вами пошел?
– Нет. – ответил Вебстер. – Я один справлюсь. И еще, Леви…
– Да.
– Попроси Грэмпа. чтобы попридержал свою артиллерию. Пусть не стреляет без крайней надобности. Ну, а уж если придется стрелять, так чтобы не мазал.
– Мэр занят, – сказал секретарь Реймонд Браун.
– А вот мы сейчас посмотрим, – ответил Вебстер, направляясь к двери в кабинет.
– Вам туда нельзя, Вебстер! – завопил Браун.
Он вскочил на ноги и обогнул стол, бросаясь наперехват. Вебстер развернулся и толкнул его локтем в грудь прямо на стол. Стол поехал, Браун взмахнул руками, потерял равновесие и сел на пол.
Вебстер рванул дверь кабинета.
Мэр сдернул ноги со стола.
– Я же сказал Брауну… – начал он.
Вебстер кивнул.
– А Браун сказал мне. В чем дело, Картер? Боитесь, Кинг узнает, что я у вас был? Боитесь развращающего действия порядочных идей?
– Что вам надо? – рявкнул Картер.
– Мне стало известно. что полиция собирается сжечь заброшенные дома.
– Точно, – подтвердил мэр. – Эти дома представляют опасность для общины.
– Для какой общины?
– Послушайте, Вебстер…
– Вы отлично знаете, что никакой общины нет. Есть несколько вшивых политиканов, которые нужны только затем, чтобы вы могли претендовать на свои престол, могли каждый год избираться и загребать свой оклад. Вам скоро никаких других дел не останется, кроме как голосовать друг за друга. Ни служащие, ни рабочие даже самой низкой квалификации – никто из них не живет в черте города. А бизнесмены давно уже разъехались кто куда. Дела свои здесь вершат, но живут-то в других местах.
– Все равно город есть город, – заявил мэр.
– Я пришел не для того, чтобы обсуждать этот вопрос, – сказал Вебстер, – а чтобы попытаться убедить вас, что нельзя сжигать эти дома. Вы должны понять, заброшенные дома – пристанище людей, которые остались без своего угла. Людей, которых поиски убежища привели в наш город, и они нашли у нас кров. В каком-то смысле мы за них отвечаем.
– Ничего подобного, мы за них не отвечаем, – прорычал мэр. – И что бы с ними ни случилось, пусть пеняют на себя. Мы их не звали. Они нам не нужны. Общине от них никакого проку. Скажете, что они неудачники. Ну а я тут при чем? Скажете, у них нет работы. А я отвечу: нашли бы, если бы поискали. Работа есть, работа всегда есть. А то наслышались о новом мире и вбили себе в голову, что кто-то другой должен о них позаботиться, найти работу, которая их устроит.
– Вы рассуждаете, как закоренелый индивидуалист, – усмехнулся Вебстер.
– Вам это кажется забавным? – огрызнулся мэр.
– Забавно, – сказал Вебстер. – Забавно и печально, что в наши дни человек способен так рассуждать.
– Добрая доза закоренелого индивидуализма ничуть не повредила бы нашему миру. Возьмите тех, кто преуспел в жизни…
– Это вы о себе? – спросил Вебстер.
– А хоть бы и о себе. Я трудился как вол, не упускал благоприятных возможностей, заглядывал вперед. Я…
– Вы хотите сказать, что знали, чьи пятки лизать и чьи кости топтать, – перебил Вебстер. – Так вот, вы блестящий образчик человека, ненужного сегодняшнему миру. От вас плесенью несет, до того обветшали ваши идеи. Если я был последним из секретарей торговых палат, то вы, Картер, последний из политиканов. Только вы этого еще не уразумели. А я уразумел. И вышел из игры. Мне это даром не далось, но я вышел из игры, чтобы не потерять к себе уважение. Деятели вашей породы отжили свое. Отжили, потому что раньше любой хлыщ с луженой глоткой и нахальной рожей мог играть на психологии толпы и пробиться к власти. А теперь психологии толпы больше не существует. Откуда ей взяться, если ваша система рухнула под собственной тяжестью и народу плевать на ее труп.
– Вон отсюда! – заорал Картер. – Вон, пока я не позвал полицейских и не велел вас вышвырнуть.
– Вы забываете, – возразил Вебстер, – что я пришел поговорить о заброшенных домах.
– Пустая затея, – отрезал Картер. – Можете разглагольствовать хоть до судного дня, все равно эти дома будут сожжены. Это вопрос решенный.
– Вам хочется увидеть развалины на месте делового центра? – спросил Вебстер.
– О чем вы толкуете? – вытаращился мэр. – При чем тут центр?
– А при том, что в ту самую секунду, когда первый факел коснется домов, ратушу поразит первый снаряд. А второй ударит по вокзалу. И так далее, сперва все крупные мишени.
У Картера отвалилась челюсть. Потом лицо его залила краска ярости.
– Бросьте, Вебстер, – прохрипел он. – Меня не проведешь. С этими вашими баснями.
– Это не басня, – возразил Вебстер. – У них там есть пушки. Около мемориала взяли и в музеях. И есть люди, которые умеют с ними обращаться. Да тут и не нужен большой знаток. Прямая наводка, все равно что в упор по сараю стрелять.
Картер потянулся к передатчику, но Вебстер жестом остановил его.
– Подумайте, подумайте хорошенько, Картер, прежде чем в петлю лезть. Стоит вам дать ход вашему плану, и начнется сражение. Допустим, вам удастся сжечь заброшенные дома, но ведь и от центра ничего не останется. Бизнесмены снимут с вас скальп за это.
Картер убрал руку с тумблера.
Издалека донесся резкий звук ружейного выстрела.
– Лучше отзовите их, – посоветовал Вебстер.
На лице Картера отразилось смятение.
Снова выстрел… второй, третий.
– Еще немного, – сказал Вебстер, – и будет поздно, вы уже ничего не сможете сделать.
Глухой взрыв потряс оконные стекла. Картер вскочил на ноги.
Вебстер вдруг ощутил противную слабость, однако виду не показал.
Картер с каменным лицом смотрел в окно.
– Похоже, что уже поздно, – произнес Вебстер, стараясь придать голосу твердость.
Радио на столе требовательно запищало, мигая красным огоньком.
Картер дрожащей рукой нажал тумблер.
– Картер, – звал чей-то голос. – Картер, Картер?
Вебстер узнал луженую глотку начальника полиции Джима Максвелла.
– Кто там случилось? – спросил Картер.
– Они выкатили пушку, – доложил Максвелл. – Взорвалась при первом же выстреле. Должно быть, снаряд с дефектом.
– Пушка? Только одна пушка?
– Других пока не видно.
– Я слышал ружейные выстрелы, – сказал Картер.
– Так точно, они нас обстреляли. Двоих-троих ранили. Но теперь отошли. Прячутся в зарослях. Больше не стреляют.
– Ясно, – сказал Картер. – Валяйте, начинайте поджигать.
Вебстер бросился к нему.
– Спросите его… Спросите…
Но Картер уже щелкнул тумблером, и радио смолкло.
– Что вы хотели его спросить?
– Нет, ничего, – ответил Вебстер. – Ничего существенного.
Он не мог сказать Картеру. что один только Грэмп знал, как стреляют из пушки, что Грэмп был там, где произошел взрыв.
Уйти отсюда – и туда, к пушке, возможно скорее!
– Недурно было задумано, Вебстер, – сказал Картер. – Недурно, да только сорвался ваш блеф.
Он снова подошел к окну.
– Все, кончилась стрельба. Быстро сдались.
– Скажите спасибо, если из ваших полицейских хотя бы шестеро живьем вернутся, – огрызнулся Вебстер. – Там, в зарослях, засели люди, которые за сто шагов бьют белку в глаз.
В коридоре послышался топот, две пары ног стремительно приближались к двери.
Мэр отпрянул от окна, Вебстер повернулся на каблуках.
– Грэмп! – крикнул он.
– Привет, Джонни, – выдохнул ворвавшийся в кабинет Грэмп.
За его спиной стоял молодой человек, он размахивал в воздухе чем– то шелестящим, какими-то бумагами.
– Что вам угодно? – спросил мэр.
– Нам много чего угодно, – ответил Грэмп, помолчал, переводя дух, и добавил: – Познакомьтесь: мой друг Генри Адамс.
– Адамс? – переспросил мэр.
– Вот именно, Адамс, – подтвердил Грэмп. – Его дед когда-то жил здесь. На Двадцать седьмой улице.
– А-а… – У мэра был такой вид, словно его стукнули кирпичом. – А– а… Вы говорите про Ф. Дж. Адамса?
– Во-во, он самый, – сказал Грэмп. – Мы с ним вместе воевали. Он мне целыми ночами рассказывал про сына, который дома остался.
Картер взял себя в руки и коротко поклонился Генри Адамсу.
– Разрешите мне, – важно начал он, – как мэру этого города приветствовать…
– Горячее приветствие, ничего не скажешь, – перебил его Адамс. – Я слышал, вы сжигаете мою собственность.
– Вашу собственность?
Мэр осекся, озадаченно глядя на бумаги в руке Адамса.
– Вот именно, его собственность! – отчеканил Грэмп. – Он только что купил этот участок. Мы сюда прямиком из казначейства. Задолженность по налогам покрыта, пени уплачены – словом, конец всем уверткам, которыми вы, легальные жулики, хотели оправдать свое наступление на заброшенные дома.
– Но… но… – Мэр никак не мог подобрать нужные слова. – Но ведь не все же, надо думать, а только дом старика Адамса…
– Все, все как есть, – торжествовал Грэмп.
– И я был бы вам очень обязан, – сказал молодой Адамс, – если б вы попросили ваших людей прекратить уничтожение моей собственности.
Картер наклонился над столом и взялся непослушными руками за радио.
– Максвелл! – крикнул он. – Максвелл! Максвелл!
– В чем делом. – рявкнул в ответ Максвелл.
– Сейчас же прекратите поджигать дома!Тушите пожары! Вызовите пожарников! Делайте что хотите, только потушите пожары!
– Вот те на! – воскликнул Максвелл. – Вы уж решите что-нибудь одно.
– Делайте, что вам говорят! – орал мэр. – Тушите пожары!
– Ладно, – ответил Максвелл. – Хорошо. не кипятитесь. Только ребята вам спасибо не скажут. Они тут головы под пули подставляют, а в то одно, то другое.
Картер выпрямился.
– Позвольте заверить вас, мистер Адамс, произошла ошибка, прискорбная ошибка.
– Вот именно, – сурово подтвердил Адамс. – Весьма прискорбная ошибка. Самая прискорбная ошибка в вашей жизни. С минуту они молча мерили взглядом друг друга.
– Завтра же, – продолжал Адамс, – я подаю заявление в суд, ходатайствую об упразднении городской администрации. Если не ошибаюсь, как владелец большей части земель, подведомственных муниципалитету, я имею на это полное право.
Мэр глотнул воздух, потом выдавил из себя:
– На каком основании?
– А на таком, – ответил Адамс, – что я больше не нуждаюсь в услугах муниципалитета. Думаю, суд не станет особенно противиться.
– Но… но… ведь это означает…
– Во-во, – подхватил Грэмп. – Вы отлично разумеете, что это означает. Вы получили нокаут, вот что это означает.
– Заповедник. – Грэмп взмахнул рукой, указывая на заросли на месте жилых кварталов. – Заповедник. чтобы люди не забывали, как жили их предки.
Они стояли втроем на холме среди торчащих из густой трав массивных стальных опор старой ржавой водокачки.
– Не совсем заповедник, – поправил его Генри Адамс, – а скорее мемориал. Памятник городской эре, которая лет через сто будет всеми забыта. Этакий музей под открытым небом для всякого рода диковинных построек, которые отвечали определенным условиям среды и личным вкусам хозяев. Подчиненных не каким-то единым архитектурным принципам, а стремлению жить удобно и уютно. Через сто лет люди будут входить в эти дома там, внизу, с таким же благоговейным чувством, с каким входят в нынешние музеи. Для них это будет что-то первобытное, так сказать, одна из ступеней на пути к лучшей, более полной жизни. Художники будут посвящать свое творчество этим старым домам, переносить их на свои полотна. Авторы исторических романов будут приходить сюда, чтобы подышать подлинной атмосферой прошлого…
– Но вы говорили, что хотите восстановить все постройки, расчистить сады и лужайки, чтобы все было, как прежде, – сказал Вебстер. – На это нужно целое состояние. И еще столько же на уход.
– А у меня чересчур много денег, – ответил Адамс. – Честное слово, куры не клюют. Не забудьте, дед и отец включились в атомный бизнес, когда он только зарождался.
– Дед ваш лихо в кости играл, – сообщил Грэмп. – Бывало. как получка, непременно меня обчистит.
– В старое время, – продолжал Адамс, – когда у человека было чересчур много денег, он мог найти им другое употребление. Скажем, вносил в благотворительные фонды, или на медицинские исследования, или еще на что-нибудь. Теперь нет благотворительных фондов. Некому их поддерживать. И с тех пор, как Всемирный комитет вошел в силу, хватает денег на все исследования, медицинские и прочие.
У меня ведь не было никаких планов, когда я решил побывать на родине деда. Просто захотелось поглядеть на его дом, больше ничего. Он мне столько про него рассказывал. Как сажал дерево на лужайке… Какие розы развел за домом… И вот я увидел этот дом. И он был словно манящий призрак прошлого. Вот он брошен, брошен навсегда, а ведь был кому-то очень дорог… Мы стояли с Грэмпом и смотрели, и вдруг я подумал, что могу сделать большое дело, если сохраню для потомства как бы срез прошлого, чтобы могли видеть, как жили их предки.
Над деревьями внизу взвился столбик голубого дыма.
– А как же с ними? – спросил Вебстер, показывая на дым.
– Пусть остаются, если хотят, – ответил Адамс. – Для них тут найдется работа. И жилье найдется. Меня только одно заботит. Я не могу сам быть здесь все время. Мне нужен человек, который руководил бы этим делом. Посвятил бы ему всю жизнь.
Он посмотрел на Вебстера.
– Валяй, Джонни, соглашайся, – сказал Грэмп.
Вебстер покачал головой.
– Бетти уже присмотрела дом за городом.
– А вам не надо жить тут постоянно. – заметил Адамс. – Будете прилетать каждый день.
Кто-то окликнул их снизу.
– Это Уле! – Грэмп помахал тростью. – Эй, Уле! Поднимайся сюда!
Они молча глядели, как Уле взбирается вверх по склону.
– Потолковать надо. Джонни, – заговорил Уле, подойдя к ним. – Мыслишка есть. Ночью осенило, до утра не спал.
– Выкладывай, – сказал Вебстер.
Уле покосился на Адамса.
– Все в порядке, – успокоил его Вебстер. – Это Генри Адамс. Может, помнишь его деда, старика Ф. Дж.?
– Ну как же, помню, – подтвердил Уле. – Он еще полез в эти атомные дела. Что– нибудь это ему дало?
– И совсем немало. – ответил Адамс.
– Рад слышать. Стало быть, я ошибался, когда говорил, что из него не выйдет толку. Он все мечтал да грезил.
– Так что за идея? – спросил Вебстер.
– Вы, конечно, слышали про туристские ранчо?
Вебстер кивнул.
– Туда городские приезжали, чтобы ковбоев разыгрывать, – продолжал Уле. – Уж так им это нравилось! Они ведь понятия не имели, что настоящее ранчо – это тяжелый труд, им представлялась одна сплошная романтика, скачки на лошадях и…
– Постой, – перебил его Вебстер, – ты что же, задумал свою ферму превратить в такое туристское ранчо?
– Ранчо не ранчо. а вот насчет туристской фермы стоит помозговать. Теперь ведь настоящих ферм почитай что и не осталось, люди все равно не знают толком, что это такое. А уж мы им распишем – про тыквы с кружевами на корке и всякие прочие красоты…
Вебстер внимательно посмотрел на Уле.
– А знаешь, Уле, ведь клюнут. Драться будут, убивать друг друга, только дай им провести отпуск на самой настоящей, неподдельной старинной ферме!
Внезапно из кустов на склоне, мелькая кривыми лезвиями и помахивая длинной металлической рукой, с визгом, рокотом и скрежетом вырвалась какая-то блестящая штуковина.

Предыдущая страница 3 Следующая страница


Город 4

– Это еще… – начал Адамс.
– Косилка, чтоб ей было пусто! – воскликнул Грэмп. – Я всегда говорил, что она когда-нибудь свихнется и пойдет куролесить!
Комментарий ко второму преданию.
Второе предание при всей его чужеродности все-таки нам как-то ближе. Здесь впервые читатель ловит себя на чувстве, что это предание могло родиться у лагерного костра Псов. Для первого предания такое предположение немыслимо. Тут провозглашаются какие-то высокие морально– этические принципы, которые святы для Псов. Далее происходит понятная для Пса борьба, пусть даже в ней обнаруживается моральное и умственное оскудение главного действующего лица.
И появляется близкий нам персонаж – робот. В роботе Дженкинсе, впервые предстающем здесь перед читателем, мы узнаем персонаж, который уже не одну тысячу лет является любимцем щенков. Резон полагает Дженкинса подлинным героем всего цикла. Он видит в Дженкинсе олицетворение авторитета Человека, который продолжал влиять и после того, как исчез сам Человек; видит механическое устройство, посредством которого человеческая мысль еще много столетий направляла Псов, хотя сам Человек ушел. У нас и теперь есть роботы, приятные и полезные маленькие аппараты, единственное назначение которых – служить нам руками. Впрочем, Псы уже настолько свыклись со своими роботами, что мысленно не отделяют их от себя. Утверждение Резона, будто робот изобретен Человеком и представляет собой наследие эпохи Человека, решительно опровергается большинством других исследователей цикла. По мнению Разгона, мысль о том, будто робот сделан и дарован Псам, чтоб они могли создать свою культуру, тотчас отпадает в силу своей романтичности. Он утверждает, что перед нами просто литературный прием, который никак нельзя воспринимать всерьез.
Остается невыясненным, как Псы могли прийти к конструкции робота. Немногие из исследователей, занимавшихся проблемой развития робототехники, отстаивают мнение, что узкоспециальное назначение робота говорит в пользу его изобретения Псом. Такую специализацию, заявляют они, можно объяснить лишь тем, что робот был придуман и изготовлен именно теми существами, для которых он предназначен. Только Пес, утверждают они, мог столь успешно решить такую сложную задачу.
Ссылка на то. что никто из Псов сегодня не сумел бы изготовить робота, ничего не доказывает. Псы сегодня не сумеют изготовить робота потому. что в этом нет нужды, поскольку роботы сами себя изготовляют. Несомненно, когда возникла надобность, Пес создал робота, и, наделив роботов способностью к воспроизводству, которое выразилось в изготовлении себе подобных, он избрал решение, типичное для самих Псов.
И, наконец, в этом предании впервые появляется проходящая затем через весь цикл идея, которая давно уже изумляет всех исследователей и большинство читателей. Речь идет о возможности физически покинуть наш мир и достичь через заоблачные выси других миров. Почти все рассматривают эту идею как чистую фантастику (вполне допустимую в преданиях и легендах), тем не менее она тоже внимательно изучалась. Большинство исследований подтвердили вывод, что такое путешествие немыслимо. Иначе пришлось бы допустить, что звезды, которые мы видим ночью – огромные миры, удаленные на чудовищные расстояния от нашего мира. Но ведь всякий знает, что на самом деле звезды – всего-навсего висящие в небе огни, и многие из них висят совсем близко.
Пожалуй, наиболее удачное объяснение, откуда могла возникнуть идея о заоблачных мирах, предложено Разгоном. Все очень просто, говорит он: древний сказитель по– своему изобразил исстари известные Псам мир гоблинов.

БЕРЛОГА

Мелкий дождик из свинцовых туч плыл серыми космами среди оголенных деревьев. Он обволакивал живую изгородь, сглаживал угл построек, скрадывал даль. Он поблескивал на металлической оболочке безмолвных роботов и серебрил плечи трех людей, слушающих человека в черном облачении, который держал в руках книгу и читал нараспев:.
– Я есмь воскресение и жизнь…
Замшелая статуя над входом в крипту словно стремилась ввысь, всеми своими частицами напряженно тянулась к чему-то незримому. Тянулась с того самого далекого дня, когда ее высекли из гранита и водрузили на фамильном склепе как символ, столь близкий сердцу первого Джона Дж. Вебстера в последние годы его жизни.
– И всякий живущий и верующий в меня…
Джером А. Вебстер чувствовал, как его руку стискивают пальц сына. слышал тихий плач матери, видел неподвижных роботов, почтительно склонивших головы над прахом своего хозяина, возвращающегося в лоно, которое служит конечным пристанищем всего сущего.
Понимают ли они происходящее? Понимают ли, что такое жизнь и смерть?.. Почему Нельсон Ф. Вебстер лежит в ящике, почему человек с книгой что-то читает над ним?..
Нельсон Ф. Вебстер, четвертый из обосновавшихся на этих землях Вебстеров, жил и умер тут, почти никуда не выезжая, и теперь его ожидал вечный покой в прибежище, которое первый из них устроил для всех последующих, для долгой призрачной череды потомков, которые будут здесь обитать, лелея установленные Джоном Дж. Вебстером обычаи, нрав и образ жизни.
…Челюсти напряглись, по телу пробежала дрожь. Защипало веки, и гроб расплылся, и голос человека в черном слился с шепотом ветра в соснах, обступивших покойного почетным караулом. В мозгу Джерома А. Вебстера чередовались воспоминания – воспоминания о седом человеке, который бродил по холмам и полям, вдыхая свежий утренний воздух, стоял с рюмкой бренди перед пылающим камином, широко расставив ноги.
Гордость… Гордость, которую дарует человеку власть над землей и бытием. Смирение и благородство, которые прививает человеку покойная жизнь. Отсутствие всякой гонки, сознание, что ты нужен людям, уют привычного окружения, широкое приволье…
Томас Вебстер дергал его за локоть.
– Отец, – шептал он, – отец.
Служба кончилась. Человек в черном облачении закрыл свою книгу. Шестеро роботов шагнули вперед, подняли гроб.
Следом за ними медленно вошли в склеп люди и молча смотрели, как роботы поместили гроб в нишу, затворили дверцу и укрепили дощечку с надписью:
НЕЛЬСОН Ф. ВЕБСТЕР 20З4 – 2117
Все. Только фамилия и дата. И вполне достаточно, подумал Джером А. Вебстер. Больше ничего не надо. То же, что у других членов рода, начиная с Уильяма Стивенса, 1920 – 1999. Помнится; его прозвали Грэмп Стивенс. На его дочери был женат первый Джон Дж. Вебстер, который тоже здесь покоится: 1951 – 2020. За ним последовал его сын, Чарлз Ф. Вебстер, 1980 – 2060. И сын Чарлза, Джон Дж. второй, 2004 – 2086. Вебстер хорошо помнил своего деда, Джона Дж. второго, любителя подремать у камина с трубкой в зубах, которая вечно грозила подпалить ему баки.
Его глаза обратились к следующей дощечке. Мери Вебстер, мать мальчугана, который стоит рядом с ним. Впрочем, какой там мальчуган! Он все забывает, что Томасу уже двадцать лет и дней через десять он, как и сам Джером А. Вебстер в молодости, отправится на Марс.
Все здесь собраны… Вебстеры, жены Вебстеров, дети Вебстеров. Вместе при жизни, вместе после смерти, спят чинно и благородно среди бронзы и мрамора, и сосны снаружи, и символическая фигура над позеленевшей дверью…
Роботы молча ждали, закончив свое дело.
Мать посмотрела на него.
– Теперь ты глава семейства, сын мой, – сказала она.
Он прижал ее к себе одной рукой. Глава семейства, от которого, кроме него, остались двое: его мать и сын. К тому же сын скоро уедет, полетит на Марс. Но он вернется. Вернется с женой, надо думать, и род продолжится. Но будет их всего трое. Большинство комнат усадьбы не будут, как теперь, пустовать. Было время, в усадьбе бурлила жизнь, под одной большой крышей, каждый в своих апартаментах, жили десятки членов семьи. Это время еще вернется, непременно вернется…
Трое Вебстеров повернулись, вышли из склепа и направились обратно к едва различимой во мгле серой громаде дома.
В камине пылал огонь. на столе лежала открытая книга. Джером А. Вебстер протянул руку, взял книгу и еще раз прочел заглавие.
«Физиология и нейрофизиология марсианина»
Джером А. Вебстер, доктор медицинских наук
Толстая, солидная – труд целой жизни, пожалуй, не имеющий равных в этой области. Основан на данных, собранных за пять лет борьбы с эпидемией на Марсе. Пять лет, когда он день и ночь трудился не покладая рук вместе с товарищами по бригаде, которую Всемирный комитет послал на помощь соседней планете.
Раздался стук в дверь.
– Войдите, – сказал он.
Дверь отворилась, показался робот.
– Ваше виски, сэр.
– Благодарю, Дженкинс.
– Священник уехал, сэр, – сообщил Дженкинс.
– Да-да, конечно… Надеюсь, ты о нем позаботился.
– Так точно, сэр. Вручил ему положенный гонорар и предложил рюмочку спиртного. От рюмочки он отказался.
– Ты допустил оплошность, – объяснил Вебстер. – Священники не пьют.
– Простите, сэр. Я не знал. Он просил меня передать вам, что будет рад видеть вас в церкви.
– Что?..
– Я ответил, сэр, что вы никуда не ходите.
Дженкинс направился к двери, но затем повернулся.
– Простите, сэр, но я хотел сказать, что служба у склепа была очень трогательная. Ваш отец был превосходный, исключительный человек. Все роботы говорят, что служба удалась. Очень благородно получилось. Ему было бы приятно, если бы он знал.
– Ему было бы еще приятнее услышать твои слова, Дженкинс.
– Благодарю, сэр.
Дженкинс вышел.
Виски, книга, горящий камин. Обволакивающий уют привычной комнаты, мир и покой…
Родной дом. Родной дом всех Вебстеров с того самого дня, когда сюда пришел первый Джон Дж. и построил первую часть пространного сооружения. Джон Дж. выбрал это место из-за ручья с форелью, во всяком случае, так он сам говорил. Но дело не только в ручье, не может быть, чтобы дело было только в ручье…
А впрочем, не исключено, что вначале все сводилось к ручью. Ручей, деревья, луга, скалистый гребешок, куда по утрам уползал туман с реки. Все же остальное складывалось постепенно, из года в год. Из года в год семья обживала этот уголок, пока сама земля, что называется, не пропиталась пусть не традицией, но, во всяком случае, чем-то вроде традиции. И теперь каждое дерево, каждый камень, каждый клочок земли стали вебстерскими.
Джон Дж. – первый Джон Дж. – пришел сюда после распада городов, после того, как человек раз и навсегда отказался от этих берлог двадцатого века, избавился от древнего инстинкта, под действием которого племена забивались в пещеру или скучивались на прогалине в лесу, соединяясь против общего врага, против общей опасности. Инстинкт этот изжил себя, ведь больше не стало врагов и опасностей. Человек восстал против стадного инстинкта, навязанного ему в далеком прошлом экономическими и социальными условиями. И помогло ему в этом сознание безопасности и достатка.
Начало новому курсу было положено в двадцатом веке, больше двухсот лет назад, когда люди стали переселяться за город ради свежего воздуха, простора и благодатного покоя, которого они никогда не знали в городской толчее.
И вот конечный итог: безмятежная жизнь, мир и покой, возможные только тогда, когда царит полное благополучие. То, к чему люди искони стремились, – поместный уклад, правда, в новом духе, родовое имение и зеленые просторы, атомная энергия и роботы взамен рабов.
Вебстер улыбнулся, глядя на камин с пылающими дровами. Пережиток пещерной эпохи, анахронизм, но прекрасный анахронизм… Практически никакой пользы, ведь атомное отопление лучше. Зато сколько удовольствия! Перед атомной печью не посидишь, не погрезишь, любуясь языками пламени.
А этот склеп, куда сегодня поместили прах отца… Тоже часть – неотъемлемая часть – поместного уклада. Покой, простор, сумрачное благородство. В старину покойников хоронили на огромных кладбищах как попало, бок о бок с чужаками.
~Он никуда не ходит.~ Так ответил Дженкинс священнику.
Так оно и есть на самом деле. А для чего ходить куда-то? Все, что тебе нужно, тут, только руку протяни. Достаточно покрутить диск, и можно поговорить с кем угодно лицом к лицу, можно перенестись в любое место, только что не телесно. Можно посмотреть театральный спектакль, послушать концерт, порыться в библиотеке на другом конце света. Совершить любую сделку, не вставая с кресла.
Вебстер проглотил виски, затем повернулся к стоящему возле письменного стола аппарату.
Он набрал индекс по памяти, не заглядывая в справочник. Не в первый раз…
Пальцы нажали рычажок, и комната словно растаяла. Осталось кресло, в котором он сидел, остался угол стола, часть аппарата – и все.
Кресло стояло на горном склоне среди золотистой травы, из которой тут и там торчали искривленные ветром деревца. Склон спускался к озеру, зажатому в объятиях багряных скал. Крутые скалы, исчерченные синевато-зелеными полосками сосен, ярус за ярусом вздымались вплоть до тронутых голубизной снежных пиков, вонзивших в небо неровные зубья.
Хриплый ветер трепал приземистые деревца, яростно мял высокую траву. Лучи заходящего солнца воспламенили далекие вершины.
Величавое безлюдье, изрытый складками широкий склон, свернувшееся клубком озеро, иссеченные тенями гряды…
Вебстер сидел в покойном кресле и смотрел, прищурившись, на вершины.
Чей-то голос произнес чуть ли не над ухом:
– Можно?
Мягкий, свистящий, явно не человеческий голос. И тем не менее хорошо знакомый. Вебстер кивнул.
– Конечно, конечно, Джуэйн.
Повернув голову, он увидел изящный низкий пьедестал и сидящего на корточках мохнатого марсианина с кроткими глазами. За пьедесталом смутно вырисовывались, другие странные предметы – вероятно, обстановка марсианского жилища.
Мохнатая рука марсианина указала на горы.
– Вам нравится этот вид, – произнес он. – Он говорит что-то вашему сердцу. Я представляю себе ваше чувство, но во мне эти горы вызывают скорее ужас, чем восторг. На Марсе такой ландшафт немыслим.
Вебстер протянул руку к аппарату, но марсианин остановил его.
– Не надо, оставьте. Я знаю, почему вы здесь уединились. И если я позволил себе явиться в такую минуту, то лишь потому, что подумал: может быть, общество старого друга…
– Спасибо, – сказал Вебстер. – Я вам очень рад.
– Ваш отец, – продолжал Джуэйн, – был замечательный человек. Я помню, вы мне столько рассказывали о нем в те годы, когда работали на Марсе. А еще вы тогда обещали когда-нибудь снова у нас побывать. Почему до сих пор не собрались?
– Дело в том, что я вообще никуда…
– Не надо объяснять, – сказал марсианин. – Я уже понял.
– Мой сын через несколько дней вылетает на Марс. Я скажу ему, чтобы навестил вас.
– Мне будет очень приятно, – ответил Джуэйн. – Я буду ждать его.
Он помялся, потом спросил:
– Ваш сын пошел по вашим стопам?
– Нет, – сказал Вебстер. – Он хочет стать конструктором. Медицина его никогда не привлекала.
– Что ж, он вправе сам выбирать себе дорогу в жизни. Но вообще– то хотелось бы…
– Конечно, хотелось бы, – согласился Вебстер. – Но тут уже все решено. Может быть, из него выйдет крупный конструктор. Космос… Он думает о звездных кораблях.
– И ведь ваш род сделал достаточно для медицинской науки. Вы, ваш отец…
– И его отец тоже, – добавил Вебстер.
– Марс в долгу перед вами за вашу книгу, – сказал Джуэйн. – Может быть, теперь станет больше желающих специализироваться по Марсу. Из марсиан не получаются хорошие врачи. У нас нет нужной традиции. Странно, как различается психология обитателей разных планет. Странно, что марсиане сами не додумались…Да-да, нам просто в голову не приходило, что болезни можно и нужно лечить. Медицину у нас заменял культ фатализма. Тогда как вы еще в древности. когда люди жили в пещерах…
– Зато вы додумались до многого, чего не было у нас, – сказал Вебстер. – И нам теперь странно, как это мы прошли мимо этих вещей. У вас есть свои таланты, есть области, в которых вы намного опередили нас. Взять хотя бы вашу специальность, философию. Вы сделали ее подлинной наукой, а у нас она была только щупом, которым действовали наугад. В создали стройную, упорядоченную систему, прикладную науку, действенное орудие.
Джуэйн открыл рот, помешкал, потом все-таки заговорил:
– У меня складывается одна концепция, совсем новая концепция, которая может дать поразительный результат. Она обещает стать действенным орудием не только для марсиан, но и для вас, людей. Я уже много лет работаю в этом направлении, а основой послужили кое– какие идеи, которые возникли у меня, когда земляне впервые прибыли на Марс. До сих пор я ничего не говорил, потому что не был убежден в своей правоте.
– А теперь убеждены?
– Не совсем, не окончательно. Почти убежден.
Они посидели молча, глядя на горы и озеро. Откуда-то прилетела птица и запела, сев на корявое дерево. Над гребнями вспухли темные тучи, и снежные пики стали похожи на мраморные надгробья. Алое зарево поглотило солнце и потускнело. Еще немного. и костер заката догорит…
Кто-то постучался в дверь, и Вебстер весь напрягся, возвращаясь к действительности, к своему кабинету и креслу. Джуэйн исчез. Разделив с другом минуты раздумья, старый философ тихо удалился.
Снова стук в дверь.
Вебстер наклонился. щелкнул рычажком, и горы исчезли, кабинет снова стал кабинетом. За высокими окнами сгущались сумерки, в камине розовели подернутые пеплом головешки.
– Войдите, – сказал Вебстер.
Дженкинс отворил дверь.
– Обед подан, сэр, – доложил он.
– Спасибо.
Вебстер медленно поднялся на ноги.
– Ваш прибор во главе стола, сэр, – добавил Дженкинс.
– Да-да… Спасибо, Дженкинс. Большое спасибо, что напомнил.
Стоя на краю смотровой площадки, Вебстер провожал взглядом тающий в небе круг, отороченный красными вспышками, которые не могло затмить тусклое зимнее солнце.
Круг исчез, а он все стоял, сжимая пальцами перила, и глядел вверх.
Губы его зашевелились и беззвучно вымолвили: «До свидания, сынок».
Постепенно он очнулся. Заметил людей кругом, увидел теряющееся вдали летное поле с разбросанными по нему конусами космических кораблей. У одного из ангаров сновали тракторы, сгребая остатки выпавшего ночью снега.
Вебстер зябко поежился. Удивился, с чего бы это: полуденное солнце грело хорошо, – и снова поежился.
С трудом оторвавшись от перил, он двинулся к зданию космопорта. Внезапно его обуял дикий страх, нелепый, необъяснимый страх перед бетонной плоскостью смотровой площадки. Страх сковал холодом его душу и заставил ускорить шаг.
Навстречу, помахивая портфелем, шел мужчина. «Только бы не заговорил со мной», – лихорадочно подумал Вебстер.
Мужчина не сказал ни слова, даже не посмотрел на него, и Вебстер облегченно вздохнул.
Быть бы сейчас дома… Час отдыха после ленча, в камине пылают дрова, на железной подставке мелькают красные блики… Дженкинс приносит ликер, что-то говорит невпопад…
Он прибавил шагу, торопясь поскорее уйти с холодной, голой бетонной площадки.
Странно, отчего ему так тяжело далось прощание с Томасом. Конечно, разлука вещь неприятная, это только естественно. Но чтобы в последние минуты расставания им овладел такой ужас, это никак не естественно. Ужас при одной мысли о предстоящем сыну путешествии через космос, ужас при мысли о чужом, марсианском мире, хотя Марс теперь вряд ли можно назвать чужим: земляне больше ста лет знают его, осваивают, живут в нем, некоторые даже полюбили его.
И, однако, лишь величайшее напряжение воли помешало ему в последние секунды перед стартом корабля выскочить на летное поле, взывая к Томасу: «Вернись! Не улетай!»
Это был бы, конечно, совершенно недопустимый поступок. Унизительная, позорная демонстрация чувств, никак не подобающая одному из Вебстеров.
В самом деле, что такое путешествие на Марс? Ничего особенного, во всяком случае, теперь. Когда-то полет на Марс был событием, но это время давно миновало. Он сам туда летал, провел на Марсе пять долгих лет. Это было… Он мысленно ахнул… Да, это было около тридцати лет назад. Дежурный робот распахнул перед ним дверь зала ожидания, и в лицо ему ударил гул и рокот многих голосов. В этом гуле было что-то такое жуткое, что он на миг остановился. Потом вошел, и дверь мягко закрылась за ним.
Прижимаясь к стене, чтобы ни с кем не столкнуться, он прошел в угол к свободному креслу и съежился в нем, глядя на толчею в зале.
Люди, шумные, суетливые, с чужими замкнутыми лицами… Чужаки, сплошь чужаки. Ни одного знакомого лица. Всем куда-то надо. Направляются на другие планеты. Спешат. В последнюю минуту что-то вспоминают, мечутся туда-сюда…
В толпе мелькнуло знакомое лицо. Вебстер подался вперед.
– Дженкинс! – крикнул он и почувствовал неловкость, хотя никто не обратил внимания на его возглас.
Робот остановился перед ним.
– Передай Раймонду, – продолжал Вебстер, – что мне надо немедленно возвращаться домой. Пусть сейчас же подаст вертолет.
– К сожалению, сэр, – сказал Дженкинс, – мы не можем вылететь сейчас. Механики обнаружили неисправность в атомной камере и теперь заменяют ее. На это уйдет несколько часов.
– Уверен, что с этим можно подождать до другого раза, – нетерпеливо возразил Вебстер.
– Механики говорят – нельзя. Камеру может прорвать в любую минуту. И вся энергия…
– Ладно, ладно, – перебил его Вебстер, – нельзя так нельзя.
Он мял в руках свою шляпу.
– Срочное дело, – заговорил он опять. – Я только что вспомнил. Мне нужно попасть домой, я не могу ждать несколько часов.
Вебстер сидел как на иголках, глядя на мельтешащих людей. Лица… лица…
– Может быть, вы свяжетесь по видеофону? – предложил Дженкинс.
– И дадите поручение кому-нибудь из роботов. Тут есть будка…
– Погоди, Дженкинс. – Вебстер помялся, потом продолжал: – Нет у меня никаких срочных дел. Но мне непременно надо вернуться домой. Я не могу здесь оставаться. Еще немного, и я потеряю рассудок. Мне стало вдруг страшно там. на площадке. И здесь мне тоже не по себе. У меня такое чувство…странное, ужасное чувство. Дженкинс, я…
– Я понимаю вас, сэр, – ответил Дженкинс. – У вашего отца было то же самое.
– У отца?!
– Да-да, сэр, вот почему он никуда не выезжал. И началось это у него примерно в вашем возрасте. Он задумал поехать в Европу, но так и не доехал. Вернулся с полпути. Он это как-то называл.
Вебстер молчал, ошеломленный услышанным.
– Называл… – вымолвил он наконец. – Ну конечно, есть какое-то название. Значит, и отец этим страдал… А дед как?
– Не могу знать, сэр, – ответил Дженкинс. – Когда меня создали, ваш дед был в преклонных летах. А вообще это вполне возможно. Он тоже никуда не выезжал.
– Значит, ты меня понимаешь. Знаешь, что это такое. Мне невмоготу, я заболеваю. Постарайся нанять другой вертолет, придумай что– нибудь, чтобы нам поскорее добраться до дома.
– Слушаюсь, сэр, – сказал Дженкинс, трогаясь с места, но Вебстер остановил его.
– Дженкинс, а кто-нибудь еще об этом знаете. Кто-нибудь…
– Нет. сэр. – ответил Дженкинс. – Ваш отец никогда об этом не говорил. И не хотел, чтобы я говорил, я это чувствовал.
– Благодарю, Дженкинс, – сказал Вебстер.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

Он снова съежился в кресле. Ему было тоскливо, одиноко, неуютно. Одиноко в гудящем зале, битком набитом людьми. Нестерпимое, выматывающее душу одиночество. Тоска по дому – вот как это называется. Самая настоящая, не приличествующая взрослому мужчине тоска по дому. Чувство, простительное подростку, который впервые покидает отчий дом и оказывается один в незнакомом мире.
Есть у этого явления мудреное название – агорафобия, что означает боязнь пространства, а если буквально перевести с греческого – страх перед рыночной площадью.
Может быть, пройти через зал к будке видеофона, соединиться с домом, поговорить с матерью или с кем-нибудь из роботов? Или еще лучше: просто посидеть и посмотреть на усадьбу, пока Дженкинс не придет за ним.
Он привстал, но тут же опять опустился в кресло. Какой смысл? Говорить, смотреть – это все не то. Не вдохнешь морозный воздух с привкусом сосны, не услышишь, как скрипит под ногами снег на дорожке, не погладишь рукой стоящие вдоль нее могучие дубы. Не согреет тебя тепло очага, и не будет душа пронизана благодатным, покойным чувством неразделимого единства с принадлежащим тебе клочком земли и всем, что на нем стоит.
А может, все-таки станет легче? Хотя бы чуть-чуть. Он снова привстал, и опять его сковало бессилие. Мысль о двух-трех десятках шагов, отделявших его от будки, вызывала в нем ужас, нестерпимый ужас. Чтоб одолеть это пространство, придется бежать. Бежать, спасаясь от устремленных на тебя глаз, от чуждых звуков, от мучительного соседства чужих лиц.
Он поспешно сел.
Пронзительный женский голос рассек гудение в зале, и он сжался, как от удара. До чего же скверно, до чего отвратительно на душе. И что это Дженкинс копается…
Через открытое окно в кабинет струилось первое дыхание весны, оно сулило таяние снегов, зеленую листву и цветы, клинья перелетных птиц в голубых небесах, таящихся в заводях прожорливых лососей.
Вебстер поднял взгляд от бумаг на столе, легкий ветерок пощекотал ему ноздри, погладил щеку холодком. Рука потянулась за коньячной рюмкой, но рюмка была пуста, и он поставил ее на место.
Снова наклонился над бумагой, взял карандаш и вычеркнул какое– то слово.
Потом придирчиво прочел заключительные абзацы главы:
@ Тот факт, что из двухсот пятидесяти человек, приглашенных мной для обсуждения достаточно важных вопросов, приехали только трое, еще не означает, что все остальные страдают агорафобией. Вполне возможно, что уважительные причины помешали многим принять мое приглашение. И все же есть основание говорить о растущем нежелании людей, быт которых определяется укладом, возникшим после распада городов, покидать привычные места, об усиливающемся стремлении не расставаться с окружением, ассоциирующимся с представлением об уюте и полном довольстве.
Сейчас нельзя точно предсказать, чем чревата такая тенденция, ведь пока она коснулась только малой части обитателей Земли. В больших семьях материальные обстоятельства вынуждают кого-то из сыновей искать счастья в других краях, даже на других планетах. Многих манит космос с его приключениями и возможностями, а многие избирают такое занятие, которое само по себе исключает сидячий образ жизни.@
Он перевернул страницу и пробежал всю статью до конца.
Стоящая статья, несомненно, но публиковать ее нельзя, сейчас нельзя. Может быть, после его смерти. Насколько он мог судить, еще никто не подметил этой тенденции, все воспринимают домоседство как нечто естественное. В самом деле, зачем куда-то ездить?
«Чревато определенными угрозами…» – пробормотал телевизор рядом с ним, и он протянул руку к переключателю.
Кабинет растаял, и он увидел прямо перед собой человека, сидящего за рабочим столом, который казался продолжением стола Вебстера.
Седые волосы, печальные глаза за толстыми линзами очков. Удивительно знакомое лицо…
– Неужели… – заговорил наконец Вебстер.
Его собеседник угрюмо улыбнулся.
– Да, я изменился, – сказал он. – Вы тоже. Моя фамилия Клейборн. Вспомнили? Марс, медицинская бригада…
– Клейборн. Я о вас часто думал. Вы остались на Марсе.
Клейборн кивнул.
– Я прочел вашу книгу, доктор. Первоклассный труд, очень нужный. Я много раз сам собирался сесть и написать такую книгу, но все некогда. И очень хорошо, что не собрался. Вы справились с задачей гораздо лучше. Особенно хорош раздел о мозге.
– Марсианский мозг всегда меня занимал, – сказал Вебстер. – Есть некоторые специфические особенности. Боюсь, я тогда уделял ему больше времени, чем имел на это право. Нас ведь не за тем посылали.
– Вы поступили правильно, – ответил Клейборн. – Я потому и обратился к вам теперь. У меня тут есть пациент – операция на мозге. Только вы можете справиться.
– Вы доставите его сюда? – У Вебстера перехватило дыхание, задрожали руки.
Клейборн покачал головой.
– Его нельзя перевозить. Да вы его, наверно, знаете, это философ Джуэйн.
– Джуэйн? Он один из моих лучших друзей. Мы же с ним разговаривали два дня назад.
– Внезапный приступ, – сказал Клейборн. – Он хотел вас видеть.
Вебстер онемел, скованный холодом – непостижимым холодом, от которого лоб его покрылся испариной, пальцы сжались в кулак.
– Вы можете успеть, если отправитесь немедленно. – продолжал Клейборн. – Я уже договорился с Всемирным комитетом, чтобы вам тотчас предоставили корабль. Сейчас все решает быстрота.
– Но… – заговорил Вебстер. – Но… я не могу прилететь…
– Не можете прилететь?!
– Это не в моих силах. – сказал Вебстер. – И вообще, почему непременно я? Вы прекрасно…
– Нет, я не справлюсь, – перебил его Клейборн. – Только вы, только
у вас есть необходимые знания. Жизнь Джуэйна в ваших руках. Если в прилетите, он будет жить. Не прилетите – умрет.
– Я не могу отправиться в космос.
– Космические полеты всем доступны, – отрезал Клейборн. – Это не то, что прежде. Вас подготовят, создадут любые условия.
– Вы не понимаете, – взмолился Вебстер. – Вы…
– Не понимаю, – подтвердил Клейборн. – Мне совершенно непонятно, чтобы человек мог отказаться спасти другу жизнь…
Они долго смотрели в упор друг на друга, не произнося ни слова.
– Я передам в комитет, чтобы ракету подали прямо к вашему дому,
– сказал наконец Клейборн. – Надеюсь, к тому времени вы решитесь.
Клейборн пропал, и стена вернулась на свое место. Стена и книги, камин и картины, милая сердцу мебель, дыхание весны из открытого окна. Вебстер сидел неподвижно в кресле, глядя на стену перед собой.
Джуэйн… Мохнатое лицо в морщинах, свистящий шепот. Дружелюбный, проницательный Джуэйн. Познавший вещество, из которого сотканы грезы, и вылепивший из него логику, нормы жизни и поведения. Джуэйн, для которого философия – прикладная наука, орудие, средство усовершенствовать жизнь.
Вебстер спрятал лицо в руках, борясь с нахлынувшим на него отчаянием.
Клейборн не понял его. Да и откуда ему понять, ведь он не знает, в чем дело. А хотя бы и знал… Разве он, Вебстер, сумел бы понять другого человека, не испытай он сам неодолимый ужас при мысли о том, чтоб покинуть родной очаг. родной край, свои владения – эту кумирню, которую он себе воздвиг? Впрочем, не он один, ее воздвигали все Вебстеры. Начиная с первого Джона Дж.. Мужчины и женщины, созидавшие привычный уклад, священную традицию.
В молодости он, Джером А. Вебстер, летал на Марс и не подозревал о гнездящейся в его жилах психологической отраве. Как улетел Томас несколько месяцев назад. Но тридцать лет безмятежного бытия в логове, которое стало Вебстерам родным домом, привели к тому, что эта отрава постигла пагубной концентрации незаметно для него. Да у него просто не было случая заметить ее.
Теперь-то ясно, как это вышло, абсолютно ясно. Привычка и умственный стереотип, понятие о счастье, обусловленное определенными вещами, которые сами по себе не обладают вещественной ценностью, но твой род – пять поколений Вебстеров – сообщил им вполне конкретную, определенную ценность.
Неудивительно, что в других местах тебе неуютно, неудивительно, что тебя оторопь берет при одной мысли о чужих горизонтах.
И ничего тут не поделаешь. Разве что кто-нибудь срубит все деревья до одного, спалит дом и изменит течение рек и ручьев. Да и то еще неизвестно…
Телевизор зажужжал, Вебстер поднял голову и нажал рукой рычажок.
Кабинет озарился белым сиянием, но изображения не было. Чей-то голос сказал:
– Секретный вызов. Секретный вызов.
Вебстер отодвинул филенку в аппарате, покрутил два диска и услышал гудение тока в экранизирующем устройстве.
– Есть секретность, – сказал он. Белое сияние погасло, и по ту сторону стола возник человек, которого он видел не раз в телевизионных выпусках известий, на страницах газеты. Гендерсон, председатель Всемирного комитета.
– Ко мне обратился Клейборн. – начал Гендерсон.
Вебстер молча кивнул.
– Он говорит, вы наотрез отказываетесь лететь на Марс.
– Ничего подобного, – возразил Вебстер. – Мы не договорили, когда он отключился. Я сказал ему. что не в силах лететь, но он стоял на своем, не хотел меня понять.
– Вебстер, вы должны лететь, – сказал Гендерсон. – Только в достаточно изучили мозг марсиан и можете провести эту операцию. Если бы не такой серьезный случай, возможно, справился бы кто-нибудь другой. Но тут такое дело…
– Может быть, вы и правы, – сказал Вебстер. – но…
– Речь идет не просто о спасении жизни, – продолжал Гендерсон, – пусть даже жизни такого видного деятеля, как Джуэйн. Тут все гораздо сложнее. Джуэйн ваш друг. Вероятно, он вам говорил о своем открытии.
– Да, – подтвердил Вебстер. – Он говорил о какой-то новой философской концепции.
– Эта концепция исключительно важна для нас, – объяснил Гендерсон. – Она преобразит Солнечную систему, за несколько десятков лет продвинет человечество вперед на сто тысячелетий. Речь идет о совсем новой перспективе, о новой цели, которой мы себе и не представляли до сих пор. Совершенно новая истина, понимаете? Которая еще никому не приходила в голову.
Вебстер стиснул руками край стола так, что суставы побелели.
– Если Джуэйн умрет, – сказал Гендерсон, – концепция умрет вместе с ним. И, возможно, будет утрачена навсегда.
– Я постараюсь, – ответил Вебстер. – Постараюсь…
Глаза Гендерсона посуровели.
– Это все, что вы можете сказать?
– Да, все.
– Но, помилуйте, должна же быть какая-то причина! Какое-то объяснение!
– Это уж мое дело, – сказал Вебстер.
Решительным движением он нажал выключатель.
Сидя у рабочего стола. Вебстер рассматривал свои руки. Искусные знающие руки. Руки, которыми могут спасти больного, если он их доставит на Марс. Могут спасти для человечества, для марсиан, для всей Солнечной системы идею, новую идею, которая за несколько десятков лет продвинет их вперед на сто тысячелетий.
Но руки эти скованы фобией, следствием тихой, безмятежной жизни. Регресс, по-своему пленительный и… гибельный.
Двести лет назад человек покинул многолюдные города, эти коллективные берлоги. Освободился от древних страхов и суеверий, которые заставляли людей жаться к костру, распростился с нечистью, которая вышла вместе с ним из пещер.
Но вот поди ж ты…
Опять берлога. Берлога не для тела, а для духа. Психологический родовой костер со своим световым кругом, переступить который нет сил.
Но он должен, он обязан переступить круг. Подобно тому, как люди двести лет назад покинули города, так и он обязан сегодня выйти из этого дома. И не оглядываться назад.
Он должен лететь на Марс. Хотя бы сесть в ракету. Никаких «но», он обязан отправиться в путь.
Выдержит ли он полет, сможет ли провести операцию, если благополучно прибудет на место, этого он не знал. Может ли агорафобия стать причиной смерти? В острой форме, пожалуй, может…
Он протянул руку к колокольчику, но остановился. Зачем беспокоить Дженкинса? Лучше самому собрать вещи. Будет какое-то занятие, пока придет ракета.
Сняв с верхней полки стенного шкафа в спальне чемодан, он обнаружил на нем пыль. Подул, однако пыль не хотела отставать. Слишком много лет она копилась.
Пока он собирал вещи, комната спорила с ним.
«Ты не можешь уехать, – говорила она, как говорят с человеком неодушевленные предметы, с которыми его связывает давняя привычка. – Не можешь меня бросить».
«Я должен ехать, – виновато оправдывался Вебстер. – Как ты не понимаешь? Речь идет о друге, моем старом друге. Я вернусь».
Покончив со сборами, он прошел в кабинет и тяжело опустился в кресло.
Он должен ехать, но не в силах… Ничего, когда придет ракета, когда настанет время, он сможет, он выйдет из дома и направится к ожидающему кораблю.
Вебстер упорно настраивал себя на нужный лад, зажимая ум в тиски одной– единственной мысли: он уезжает.
А окружающие вещи не менее упорно вторгались в сознание, точно сговорились удержать его дома. Он смотрел на них так, словно видел впервые. Старые, привычные предметы вдруг стали новыми. Хронометр, показывающий земное время, марсианское время, дни недели и фазы Луны. Фотография умершей жены. Школьные награды. Сувенирный доллар в рамке – память о полете на Марс – стоимостью в десять обыкновенных долларов.
Он рассматривал их, сперва нехотя, потом жадно, запечатлевая в памяти каждый предмет. Теперь он видел их отдельно от комнаты, с которой все эти годы они составляли нечто неразделимое для него. Он даже не представлял себе, как много единиц составляет это единство. Сгущались сумерки, сумерки ранней весны, сумерки, пахнущие пушистой вербой.
…Где же ракета? Он поймал себя на том, что напрягает слух, хотя знал, что ничего не услышит. Атомные двигатели гудят только в те минуты, когда корабль наращивает скорость. А садится и взлетает он бесшумно, как пушинка. Ракета скоро прилетит. Она должна прилететь скоро, иначе он никуда не поедет. Если ожидание затянется, его вымученная решимость растает, как снег под дождем. Он не сможет устоять в поединке с настойчивым призывом комнаты, с переливами огня в камине, с бормотанием земли, на которой прожили свою жизнь и нашли вечный покой пять поколений Вебстеров. Он закрыл глаза, подавляя озноб. Не поддаваться, ни в коем случае не поддаваться? Надо выдержать. Когда придет ракета, он должен найти в себе силы встать и выйти из дома… Послышался стук в дверь.
– Войдите, – сказал Вебстер. Это был Дженкинс; его металлический кожух переливался блестками в свете пылающего камина.
– Вы не звали меня, сэр? – спросил он.
Вебстер отрицательно покачал головой.
– Я боялся, вы меня позовете и будете удивляться, почему я не иду. Меня отвлекло нечто из ряда вон выходящее, сэр. Два человека прилетели на ракете и заявили, что должны отвезти вас на Марс.
– Прилетели… Почему ты меня сразу не позвал?
Он тяжело поднялся на ноги.
– Я не видел причин беспокоить вас, сэр, – ответил Дженкинс.
– Такая нелепость! Мне удалось втолковать им, что вы и не помышляете о том, чтобы лететь на Марс. Вебстер оцепенел, сердце его похолодело от ужаса. Руки нащупали край стола, он опустился в кресло и ощутил, как стены кабинета смыкаются вокруг него – смыкается западня, из которой ему никогда не вырваться.
Комментарий к третьему преданию.
Для полюбивших это предание тысяч читателей оно примечательно тем, что здесь впервые выступают Псы.
Исследователю видится в нем гораздо больше. По существу, это повесть о вине и суетности. Продолжается распад рода людского, Человека преследует чувство вины, а присущие ему метания и неустойчивость приводят к тому, что появляются люди– мутанты. Предание пытается рационалистически объяснить мутации, доходит до того, что Пс изображаются как некая модификация исходной расы. Согласно преданию без мутаций невозможно совершенствование вида, однако ничего не говорится о том, что для устойчивости общества необходим определенный статический фактор. Весь цикл отчетливо свидетельствует, что род людской недооценивал устойчивость.
Резон, который тщательно проштудировал цикл, чтобы подкрепить свое утверждение, будто предания на самом деле созданы Человеком, считает, что ни один Пес не стал бы выдвигать мутационную гипотезу, как совершенно несовместимую с убеждениями его народа. Подобное воззрение, заявляет он, могло родиться только в каком-то ином разуме. Однако Разгон отмечает, что цикл изобилует примерами, когда суждения, прямо противоположные псовой логике, излагаются сочувственно. Перед нами, говорит он, всего лишь типичный прием искусного рассказчика, который смещает ценности, добиваясь разительного драматического эффекта. В том, что Человек намеренно выведен как персонаж, осознающий свои изъяны, нет никакого сомнения.
Одно из действующих лиц комментируемого предания, Грант, мечтает об уме, «свободном от шор», и совершенно ясно, что он подразумевает какие-то изъяны человеческого мышления. Он говорит Нэтэниелу, что люди всегда чем-то озабочены. С каким-то инфантильным простодушием он уповает на теорию Джуэйна как на средство, которое еще может спасти род людской. И тот же Грант, видя, что наклонность к разрушению заложена в самой сути его сородичей, в конце поручает Нэтэниелу продолжать начинания человечества. Из всех персонажей цикла Нэтэниел, вероятно, единственный, у кого есть реальный исторический прообраз. Имя Нэтэниел часто встречается в других родовых преданиях. Конечно, Нэтэниел заведомо не мог совершить всего того, что приписывают ему эти предания. Тем не менее принято считать, что он жил на самом деле и играл видную роль. Естественно, теперь за давностью нельзя установить, в чем именно заключалась эта роль. Род Вебстеров, с которым мы познакомились еще в первом предании, занимает важное место и во всех остальных частях цикла. Можно видеть в этом дополнительное подтверждение выводов Резона, однако не исключено, что и здесь речь идет о приеме искусного сказителя: род Вебстеров нужен лишь для того, чтобы нанизать на один стержень предания, которые в остальном довольно слабо связаны между собой. Того, кто склонен все читаемое понимать буквально, наверно, возмутит намек на то, что Псы представляют собой продукт вмешательства Человека. Борзый, для которого весь цикл не что иное, как миф, считает, что тут перед нами стародавняя попытка объяснить происхождение нашего рода. Отсутствие подлинного знания прикрывается толкованием, подразумевающим этакое вмешательство свыше. Простой и для неразвитого ума вполне приемлемый и убедительный способ объяснить то, о чем совсем ничего неизвестно.

ПЕРЕПИСЬ.

Ричард Грант сидел, отдыхая, у журчащего ручья, который стремительно скатывался вниз по склону и пересекал извилистую тропу. Вдруг мимо него прошмыгнула белка и мигом взбежала вверх по стволу могучего гикори. Следом за белкой в вихре сухих листьев из-за поворота выскочил маленький черный пес.
Заметив Гранта, пес круто остановился; глаза его сверкали веселым озорством.
Грант усмехнулся.
– Здорово, – сказал он.
– Привет, – отозвался пес, виляя хвостом.
Грант сел прямо и удивленно разинул рот. Пес стоял и смеялся, вывесив язык красной тряпкой.
Грант показал большим пальцем на дерево.
– Твоя белка там, наверху.
– Спасибо, – ответил пес. – Я знаю. Слышу запах.
Грант быстро оглянулся. Розыгрыш? Кто-то балуется чревовещанием? Однако он никого не увидел. Лес был пуст, если не считать его самого, пса, бурлящий ручей и возбужденно цокающую белку.
Пес подошел ближе.
– Меня зовут Нэтэниел, – сказал он.
Сам сказал. Никакого сомнения. Речь почти как у человека, только очень тщательно выговаривает слова, как обучающийся чужому языку. И необычное произношение, какой-то неуловимый акцент…
– Я живу тут за горой, – сообщил Нэтэниел. – У Вебстеров.
Он сел и застучал хвостом по сухим листьям. Его морда выражала полное блаженство.
Внезапно Грант щелкнул пальцами.
– Брюс Вебстер! Ну конечно. Как я сразу не сообразил. Рад познакомиться, Нэтэниел.
– А вы кто? – спросил Нэтэниел.
– Я? Ричард Грант, счетчик.
– А что такое счет… счет…
– Счетчик считает людей, – объяснил Грант. – Я занимаюсь переписью.
– Я еще многих слов не знаю, – сказал Нэтэниел.
Он встал, подошел к ручью, шумно полакал, потом распластался на земле рядом с человеком.
– Стрельнете белку? – спросил он.
– – А тебе этого хочется?
– Конечно.
Но белка уже исчезла. Они обошли вокруг дерева, придирчиво осматривая почти голые ветви. Ни торчащего из мячика пушистого хвоста, ни устремленных на них бусинок-глаз… Пока они разговаривали, белка улизнула.
Нэтэниел был явно обескуражен, но долго унывать не стал.
– Останьтесь на ночь у нас! – предложил он. – А утром пойдем на охоту. Весь день будем охотиться!
Грант рассмеялся.
– Зачем же вас затруднять. Я привык спать на воле.
– Брюс будет вам рад, – настаивал Нэтэниел. – И Дед не станет возражать. Он все равно плохо соображает.
– А кто это Дед?
– Его настоящее имя Томас, – сказал Нэтэниел. – Но мы все зовем его Дедом. Он отец Брюса. Ужасно старый. Весь день сидит и думает про одно дело, которое было давным– давно.
– Знаю, – кивнул Грант. – Джуэйн…
– Вот-вот, – подтвердил Нэтэниел. – А что это такое?
Грант покачал головой.
– Боюсь, Нэтэниел, я не сумею объяснить. Сам толком не знаю.
Он вскинул на плечо вещевой мешок, потом нагнулся и почесал псу за ухом. Нэтэниел осклабился от удовольствия.
– Спасибо, – сказал он и побежал по тропе.
Грант последовал за ним.

Предыдущая страница 5 Следующая страница


Город 6

Томас Вебстер сидел на лужайке, глядя вдаль на вечерние холмы.
Завтра мне исполнится восемьдесят шесть, думал он. Восемьдесят шесть… Чертова уйма лет. Пожалуй, даже чересчур много для одного человека. Особенно когда он не способен больше ходить и глаза начинают отказывать.
Элси испечет какой-нибудь дурацкий торт с кучей свечек, робот преподнесут мне подарок, и Брюсовы собаки придут поздравить меня с днем рождения и повилять хвостами. Будут также поздравления по видеофону – надо думать, не так уж много. Я буду пыжиться и твердить, что доживу до ста лет, и все будут хихикать в кулак и говорить: «Ну, расхвастался старый дурень».
Восемьдесят шесть лет, и было у меня в жизни два заветных замысла, один удалось осуществить, другой – нет.
Из-за гребня, каркая, вылетела ворона, скользнула вниз, в долину, и пропала в тени. На реке далеко-далеко крякали дикие утки.
Скоро появятся звезды. Теперь рано темнеет. Томас Вебстер любил смотреть на них. Звезды!.. Он довольно погладил ладонями подлокотники качалки. Видит бог, звезды – его конек. Навязчивая идея? Допустим. Но и средство стереть давнишнее пятно, щит, который оградит их род от сплетников, называющих себя историками. И Брюс тоже молодец. Эти его псы…
Кто-то прошел по траве за его спиной.
– Ваше виски, сэр, – сказал голос Дженкинса.
Томас Вебстер уставился на робота, потом взял с подноса рюмку.
– Благодарю, Дженкинс.
Он покрутил пальцами рюмку.
– Скажи, Дженкинс, сколько лет ты у нас подаешь виски?
– Вашему отцу подавал…А еще раньше – его отцу.
– Новости есть? – спросил старик.
Дженкинс покачал головой.
– Никаких.
Томас Вебстер сделал маленький глоток.
– Значит, они вышли далеко за пределы Солнечной системы Так далеко, что даже станция на Плутоне не может их ретранслировать. Прошли полпути до Альфы Центавра, если не больше. Мне бы только дожить…
– Доживете, сэр, – сказал Дженкинс. – Я печенкой чувствую.
– Откуда у тебя печенка? – возразил старик.
Он медленно потягивал виски, придирчиво проверяя вкус языком. Опять воды слишком много. Говори не говори… На Дженкинса злиться нет смысла, это все доктор, чтоб его! Каждый раз заставляет Дженкинса разбавлять чуть больше. Тут жить всего-то ничего осталось, а тебе даже выпить не дают по-человечески…
– Что это там? – спросил он, показывая на взбирающуюся на бугор тропу.
Дженкинс повернулся и посмотрел.
– Похоже, сэр, Нэтэниел к нам гостя ведет.
Псы дружно пожелали спокойной ночи и ушли. Брюс Вебстер улыбнулся, провожая их взглядом.
– Славная компания, – сказал он и продолжал, обращаясь к Гранту:
– Представляю себе, как Нэтэниел напугал вас сегодня.
Грант поднял рюмку с бренди, поглядел на свет.
– Что правда, то правда. Напугал. Но тут же я вспомнил, что читал про ваши занятия. Конечно, это не по моей части, но о вашей работе написано немало популярных статей, язык там вполне доступный.
– Не по вашей части? – удивился Вебстер. – Но разве…
Грант рассмеялся.
– Я понимаю: переписчик… Счетчик, так сказать. Это я, никуда не денешься.
Вебстер смешался, самую малость.
– Простите, мистер Грант, я не хотел вас…
– Что вы, что вы, – успокоил его Грант, – я привык. Для всех я человек, который записывает фамилию, имя, возраст обитателей усадьбы и отправляется дальше. Естественно, так проводились переписи в старину. Чистый подсчет, только и всего. Статистическое мероприятие. Но не забудьте, последняя перепись проводилась больше трехсот лет назад. С тех пор много на свете произошло, немало перемен.
– Интересно, – сказал Вебстер. – У вас этот массовый учет выглядит даже как-то зловеще.
– Чего там зловещего, – возразил Грант. – Все вполне логично. М занимаемся анализом. Важно не столько количество людей, а что за люди живут на свете, о чем они помышляют, чем занимаются.
Вебстер сел глубже в кресле, вытянул ноги к пылающему камину.
– Другими словами, вы собираетесь подвергнуть меня психоанализу, мистер Грант? – Вебстер опустошил рюмку и поставил ее на стол.
– В этом нет необходимости. Всемирный комитет знает все, что ему надо знать, о таких людях, как вы. Речь идет о других, у вас здесь их называют горянами, на севере – дикими лесовиками, на юге – еще как-то. Тайное, позабытое племя, люди, которые ушли в дебри, задали стрекача, как только Всемирный комитет ослабил государственные узы.
Вебстер прокашлялся.
– Ослабить государственные узы было необходимо, – сказал он. – История это докажет. Пережитки отягощали государственную структуру еще до появления Всемирного комитета. Как триста лет назад не стало смысла в городских властях, так теперь нет надобности в национальных правительствах.
– Вы совершенно правы, – согласился Грант. – Но ведь с ослаблением авторитета государства ослабла и его власть над отдельным человеком. Стало проще простого устроить свою жизнь вне рамок государства, отречься от его благ и от обязательств перед ним. Всемирный комитет не противился этому. Ему было не до того, чтобы заниматься недовольными и безответственными элементами. А их набралось предостаточно. Взять хотя бы фермеров, у которых гидропоника отняла кусок хлеба. Как они поступили? Откололись. И вернулись к примитивному быту. Что-то выращивали, охотились, ставили капканы и силки, заготавливали дрова, помаленьку воровали. Лишенные средств к существованию, они повернули вспять, возвратились к земле, и земля их кормила.
– Это было триста лет назад, – сказал Вебстер. – Всемирный комитет махнул рукой на них. Не совсем, конечно, для них делали что могли, но и не особенно беспокоились, это верно, если кто-то ударялся в бега. С чего же вдруг такой интерес?
– Да просто теперь наконец руки дошли, надо думать.
Грант пытливо посмотрел на хозяина дома. Вебстер сидел перед камином в непринужденной позе, но в лице его чувствовалась сила и контрастная игра светотеней на суровых чертах создавала почти сюрреалистический портрет.
Грант порылся в кармане, достал трубку, набил ее табаком.
– Есть еще одна причина, – произнес он.
– Что?
– Я говорю, есть еще причина, почему затеяли перепись. Вообще-то ее все равно провели бы, общая картина населения земного шара всегда пригодится. Но не только в этом дело.
– Мутанты? – сказал Вебстер.
Грант кивнул.
– Совершенно верно. А как вы догадались?
– Я работаю с мутациями, – объяснил Вебстер. – Вся моя жизнь связана с ними.
– Появляются образцы совсем необычного художественного творчества, – продолжал Грант. – Нечто совершенно новое: свежие, новаторские литературные произведения, музыка, которая не признает традиционных выразительных средств, живопись, не похожая ни на что известное. И все это анонимно или подписано псевдонимами.
Вебстер усмехнулся.
– И, конечно, тайна не дает покоя Всемирному комитету.
– Дело даже не в этом, – говорил Грант. – Комитет волнуют не столько литература и искусство, сколько другие, менее очевидные вещи. Само собой, если где– то подспудно возникает ренессанс, он должен прежде всего выразиться в новых формах искусства и литературы. Но ведь этим ренессанс не исчерпывается…
Вебстер сел еще глубже в кресле и подпер подбородок ладонями.
– Кажется, я понимаю, куда вы клоните, – произнес он.
Они долго сидели молча, только огонь потрескивал, да осенний ветер о чем-то хмуро шептался с деревьями за окном.
– И ведь была возможность, – заговорил Вебстер, словно размышляя вслух, – возможность открыть дорогу новым взглядам, расчистить мусор, который накопился за четыре тысячи лет в сознании людей. Но один человек все смазал.
Грант поежился, тут же спохватился – не заметил Вебстер его реакцию? – и замер.
– Этот человек, – продолжал Вебстер, – был мой дед…
Грант почувствовал, что надо что-то сказать, дальше молчать просто нельзя.
– Но Джуэйн мог и ошибиться, – произнес он. – Может быть, на самом деле никакой новой философии вовсе и не было.
– Как же, мы хватаемся за эту мысль как за соломинку. Да только вряд ли это так. Джуэйн был великий философ, пожалуй, величайший из всех философов Марса. Если бы он тогда выжил, он создал бы новое учение, я в этом не сомневаюсь. Но он не выжил. Не выжил, потому что мой дед не мог вылететь на Марс.
– Ваш дед не виноват, – сказал Грант. – Он хотел, он пытался лететь. Но человек бессилен против агорафобии.
Вебстер взмахом руки отмел его слова.
– Что было, то было. Тут уж ничего не воротишь, и мы вынужден из этого исходить. И так как мой род, мой дед…
У Гранта округлились глаза, его вдруг осенило:
– Псы! Вот почему вы…
– Вот именно, псы, – подтвердил Вебстер.
Издалека, с реки, вторя плачу ветра в листве, донесся жалобный звук.
– Енот, – заметил Вебстер. – Сейчас псы начнут рваться на волю.
Звук повторился, вроде бы ближе, а может быть, это только показалось. Вебстер выпрямился в кресле, потом наклонился вперед, глядя на огонь в камине.
– И в самом деле, почему бы не попробовать? – рассуждал он. – У пса есть индивидуальность. Это сразу чувствуется, какого ни возьми. Что ни пес – свой нрав, свой темперамент. И все умные, пусть в разной степени. А больше ничего и не требуется: толика разума и осмысливающая себя индивидуальность.
Все дело в том, что природа с самого начала поставила их в невыгодные условия, создала им две помехи: они не могли говорить и не могли ходить прямо, а значит, не было возможности развиться рукам. Если бы отнять у нас речь и руки и отдать им, мы могли стать псами, а псы – людьми.
– Для меня это совсем ново, я как-то никогда не представлял себе ваших псов мыслящими созданиями, – сказал Грант.
– Еще бы! – В голосе Вебстера был оттенок горечи. – Иначе и быть не могло. Вы смотрели на них так же, как большинство людей до сих пор смотрят. Ученые собачки, домашние животные, забавные зверюги, которые теперь еще могут даже разговаривать с вами. Но разве этим дело исчерпывается? Вовсе нет, Грант, клянусь вам. До сих пор человек шел путями разума один-одинешенек, обособленный от всего живого. Так представьте себе, насколько дальше мы могли бы продвинуться и насколько быстрее, будь на свете два сотрудничающих между собой мыслящих, разумных вида. Ведь они мыслили бы по– разному! И сверялись бы друг с другом. Один спасует – другой додумается. Как в старину говорили: ум хорошо, а два лучше.
Представляете себе, Грант? Другой разум, отличный от человеческого, но идущий с ним рука об руку. Разум, способный заметить и осмыслить вещи, недоступные человеку, способный, если хотите, создать философские системы, каких не смог создать человек.
Он протянул к огню руки, растопырив длинные властные пальцы с узловатыми суставами.
– Они не могли говорить, и я дал им речь. Это было нелегко, ведь язык и гортань собаки не приспособлены для членораздельной речи. Но хирургия сделала свое – не сразу, конечно, через промежуточные этапы, – хирургия и скрещивание. Зато теперь… теперь, надеюсь… Конечно, утверждать что– нибудь рано… Грант взволнованно наклонился к нему.
– Вы хотите сказать, что перемены, которые вы внесли, передаются по наследству? Хирургические коррективы закрепились в генах?
Вебстер покачал головой.
– Сейчас еще рано что-нибудь утверждать. Но лет через двадцать я, пожалуй, смогу вам ответить.
Он взял со стола бутылку с бренчи и вопросительно поглядел на Гранта.
– Благодарю, – кивнул тот.
– Я плохой хозяин, – извинился Вебстер. – Вы распоряжайтесь сами.
Он поглядел на огонь через рюмку.
– У меня был хороший материал. Собаки – сметливый народ. Сметливее, чем вы думаете. Обыкновенная дворняга различает полсотни слов, больше, вплоть до ста. Добавьте вторую сотню – вот вам уже и обиходная лексика. Может быть, вы обратили внимание на речь Нэтэниела? Самые простые, необходимые слова.
Грант кивнул:
– Простые и короткие. Он сам сказал мне, что многое еще не может выговорить.
– В общем, работы еще непочатый край, – продолжал Вебстер. – Главное впереди. Взять хотя бы чтение. Собака видит не так, как мы с вами. Я экспериментировал с линзами, они корректируют зрение собак, так что оно приближается к нашему. Не поможет – есть другой способ. Пусть человек подлаживается. Научимся печатать такие книги, чтобы псы могли их читать.
– А сами псы, они что об этом думают?
– Псы? – повторил Вебстер. – Хотите верьте, хотите нет, Грант, они в восторге. И дай им бог… – добавил он, уставившись на пламя.
Следом за Дженкинсом Грант поднялся на второй этаж, где помещались спальни, но в коридоре его окликнул скрипучий голос из-за приоткрытой двери:
– Это вы, приятель? Грант озадаченно остановился.
– Это старый хозяин, сэр, – прошептал Дженкинс. – Ему часто не спится.
– Да! – отозвался Грант.
– Устали? – спросил голос.
– Не очень.
– Тогда зайдите ко мне, – пригласил старик.
Томас Вебстер сидел в постели, обложенный подушками, в полосатом ночном колпаке. Он перехватил удивленный взгляд Гранта.
– Лысею… Зябко без головного убора. А шляпу в постель не наденешь.
Потом прикрикнул на Дженкинса:
– А ты что стоишь? Не видишь, гостю выпить надо.
– Слушаюсь, сэр. – Дженкинс удалился.
– Садитесь, – предложил Томас Вебстер. – Садитесь и приготовьтесь слушать. Я как наговорюсь, потом лучше засыпаю. Да и не каждый день мы новые лица видим.
Грант сел.
– Ну как вам мой сын? – спросил старик.
– Ваш сын?.. – Необычный вопрос озадачил Гранта. – Ну, по-моему, он просто молодец. То, чего он добился с собаками…
Старик усмехнулся.
– Ох уж этот Брюс со своими собаками! Я вам не рассказывал, как Нэтэниел сцепился со скунсом? Конечно, не рассказывал. Мы с вами еще двумя словами не перемолвились.
Его руки скользнули по простыням, длинные пальцы нервно теребили ткань.
– У меня ведь еще сынок есть, Ален. Я его просто Алом зову. Он сейчас далеко от Земли, так далеко еще ни один человек не забирался. К звездам летит.
Грант кивнул.
– Знаю. Читал. Экспедиция на Альфу Центавра.
– Мои отец был хирургом, – продолжал Томас Вебстер. – Хотел и меня врачом сделать. Должно быть, сильно переживал, что я не пошел по его следам. Но если бы он дожил до этого дня, он сейчас гордился бы нами.
– Вам не надо бояться за сына, – сказал Грант. – Он…
Взгляд старика остановил его.
– Я сам построил корабль. Конструировал, наблюдал за сборкой. Космос сам по себе ему не страшен, он дойдет до цели. И парень у меня молодчина. Если надо, сквозь ад эту колымагу проведет.
Он сел попрямее, при этом подушки сдвинули его колпак набекрень.
– У меня есть еще одна причина верить, что он достигнет цели и благополучно вернется домой. Тогда я не придал этому особенного значения, но в последнее время все чаще вспоминаю и задумываюсь… Может быть, на самом деле… уж не…
Он перевел дух.
– Только не подумайте, я не религиозный.
– Ну конечно же, – сказал Грант.
– То есть ничего похожего, – твердил Вебстер.
– Какая-нибудь примета? – спросил Грант. – Предчувствие? Озарение?
– Ни то, ни другое, ни третье, – заявил старик. – А почти полная уверенность, что фортуна за меня. Что именно мне было предначертано построить корабль, который решит эту задачу. Кто-то где-то надумал, что пора уже человеку достичь звезд и не худо бы ему немного подсобить.
– Можно подумать, что вы подразумеваете какой-то случай, – сказал Грант. – Какое-то реальное событие, которое дает вам право верить в успех экспедиции.
– Провалиться мне на месте! – подхватил Вебстер. – Я это самое и подразумевал. А случилось это событие двадцать лет назад, на лужайке перед этим самым домом.
Он сел еще прямее, в груди у него сипело.
– Понимаете, я тогда был совершенно выбит из седла. Рухнуло все, о чем я мечтал. Годы потрачены впустую. Основной принцип, как достичь необходимых для межзвездных полетов скоростей, никак не давался мне в руки. И, что хуже всего, я знал, что не хватает пустяка. Осталось сделать маленький шажок, внести в проект какую-то ничтожную поправку. Но какую?
И вот сижу я на лужайке, настроение хуже некуда, чертеж лежит на траве передо мной. Я с ним не расставался, всюду носил с собой и смотрел на него, все надеялся, что меня вдруг осенит. Вы знаете, иногда так бывает…
Грант кивнул.
– Ну вот, сижу и вижу: идет человек. Из этих, горян. Вы знаете, кто такие горяне?
– Конечно, – сказал Грант.
– Да… Идет он развинченной походочкой, с таким видом, словно в жизни никаких забот не знал. Подошел, остановился за спиной у меня, поглядел на чертеж и спрашивает, чем это я занят. «Космический движитель», – говорю. Он нагнулся и взял чертеж. Я подумал, пусть берет, все равно он в этом ничего не смыслит. Да и чертеж-то никчемный.
А он поглядел на него, потом возвращает мне и показывает пальцем: «Вот, – говорит, – где загвоздка». Повернулся – и ходу. А я сижу и гляжу ему вслед, не то чтобы окликнуть его – слова вымолвить не могу, так он меня огорошил.
Старик сидел очень прямо в сбившемся набок ночном колпаке, вперив взгляд в стену. За окном гулкий ветер ухал под застрехами. Казалось, в ярко освещенную комнату вторглись призраки, хотя Грант твердо знал, что их нет.
– А потом вам удалось найти его? – спросил он.
Старик покачал головой.
– Нет, он словно сквозь землю провалился.
Вошел Дженкинс, поставил рюмку на столик возле кровати.
– Я еще приду, сэр. – обратился он к Грунту. – Покажу вам вашу спальню.
– Не беспокойтесь, – ответил Грант. – Только объясните, я сам найду.
– Как изволите, сэр. Это третья дверь по коридору. Я включу свет и оставлю дверь открытой.
Они посидели молча, слушая, как удаляются шаги робота.
Старик поглядел на виски и прокашлялся.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

– Эх, жаль, не попросил я Дженкинса принести рюмочку на мою долю, – сказал он.
– Ничего, берите мою, – отозвался Грант. – Я вполне могу обойтись.
– Правда?
– Честное слово.
Старик взял рюмку, сделал глоток, вздохнул.
– Совсем другое дело, – сказал он. – А то мне Дженкинс все время водой разбавляет.
Чем-то этот дом действовал на нервы… Тихо перешептываются стены, а ты здесь посторонний, и тебе зябко. неуютно.
Сидя на краю постели. Грант медленно расшнуровал ботинки и сбросил их на ковер.
Робот, который служит уже четвертому поколению и говорит о давно умерших людях так, будто вчера подавал им виски… Старик, мысли которого заняты кораблем, скользящим во мраке глубокого космоса за пределами Солнечной системы… Ученый, который мечтает о другой расе – расе, способной идти по дорогам судьбы лапа об руку с человеком…
И над всем этим вроде бы и неосязаемая, но в то же время явственная тень Джерома А. Вебстера – человека. который предал друга… Врача, который не выполнил своего долга.
Джуэйн, марсианский философ, умер накануне великого открытия, потому что Джером А. Вебстер не мог оставить этот дом, потому что агорафобия приковала его к клочку земли в несколько квадратных километров.
В одних носках Грант прошел к столу, на который Дженкинс положил его котомку. Расстегнул ремни, поднял клапан. достал толстый портфель. Вернулся к кровати, сел, вынул из портфеля кипу бумаг и стал перебирать их.
Анкеты, сотни анкет… Запечатленная на бумаге повесть о жизни сотен людей. Не только то, что они сами ему рассказали, не только ответ на его вопросы – десятки других подробностей, все, что он подметил за день или час, наблюдая, более того, общаясь с ними как свой.
Да, скрытные обитатели этих горных дебрей принимают его как своего. А без этого ничего не добьешься. Принимают как своего, потому что он приходит пешком, усталый, исцарапанный колючками, с котомкой на спине. Никаких новомодных штучек, которые могли бы насторожить их, вызвать отчуждение. Утомительный способ проводить перепись, но ведь иначе не выполнишь того, что так нужно, так необходимо Всемирному комитету.
Потом где-то кто-то, исследуя вот такие листки, которые он разложил на кровати, найдет искомое, отыщет приметы жизни, отклонившейся от общепринятых человеческих канонов Какую-нибудь особенность в поведении, по которой сразу отличишь жизнь другого порядка.
Конечно, мутации среди людей не такая уж редкость. Известно много мутантов, ставших выдающимися личностями Большинство членов Всемирного комитета – мутанты, но их особые качества и таланты обтесан господствующим укладом, мысли и восприятие безотчетно направляются по тому же руслу, в которое втиснуты мысли и восприятие других людей.
Мутанты были всегда, иначе род людской не двигался бы вперед. Но до последнего столетия их не умели распознавать. Видели в них замечательных организаторов, великих ученых, гениальных плутов. Или же оригиналов, которые возбуждали когда презрение, когда жалость массы, не признающей отклонения от нормы.
Преуспевал в мире тот из них, кто приспосабливался, держал свой могучий разум в рамках общепринятого. Но это сужало их возможности, снижало отдачу, вынуждая держаться колеи, проложенной для менее одаренных.
Да и теперь способности действующих в обществе мутантов подсознательно тормозились устоявшимися канонами, шорами узкого мышления.
Грант достал из портфеля тоненькую папку и с чувством, близким к благоговению, прочел заглавие: @ «Неоконченный философский труд и другие заметки Джуэйна"@ Нужен разум, свободный от шор, не скованный четырехтысячелетними канонами человеческого мышления, чтобы нести дальше факел, поднятый было рукой марсианского философа. Факел, освещающий подходы к новому взгляду на жизнь и ее назначение, указывающий человечеству более простые и легкие пути. Учение, которое за несколько десятилетий продвинет человечество на тысячи лет вперед. Джуэйн умер, и в этом самом доме, хоронясь от суда обманутого человечества, дожил свою горькую жизнь человек, который до последнего дня слышал голос мертвого друга.
Кто-то тихонько поскребся в дверь. Грант оцепенел, прислушиваясь. Опять… А теперь вкрадчивое повизгивание.
Грант быстро убрал бумаги в портфель и подошел к двери. И только приотворил ее, как в комнату черной тенью просочился Нэтэниел.
– Оскар не знает, что я здесь, – сообщил он. – Оскар мне задаст, если узнает.
– Кто такой Оскар?
– Робот, он смотрит за нами.
– Ну и что тебе надо, Нэтэниел? – усмехнулся Грант.
– Хочу говорить с тобой, – сказал Нэтэниел. – Ты со всеми говорил. С Брюсом, с Дедом. Только со мной не говорил, а ведь я тебя нашел.
– Ладно, – согласился Грант. – Валяй, говори.
– Ты озабочен, – заявил Нэтэниел.
Грант нахмурился.
– Верно, озабочен… Люди постоянно чем-нибудь озабочены. Пора тебе это знать, Нэтэниел.
– Тебя гложет мысль о Джуэйне. Как Деда нашего.
– Не гложет, – возразил Грунт. – Просто я очень интересуюсь этим делом. И надеюсь.
– А что с Джуэйном? – спросил Нэтэниел. – И кто он такой, и…
– Его нет, понимаешь? – ответил Грант. – То есть был когда-то, но умер много лет назад. Осталась идея. Проблема. Задача. Нечто такое, о чем нужно думать.
– Я умею думать, – торжествующе сообщил Нэтэниел. – Иногда подолгу думаю. Но я не должен думать как люди. Это Брюс мне так говорит. Он говорит, мое дело думать по– собачьему, не стараться думать как люди. Говорит, собачьи мысли ничуть не хуже людских, может, даже намного лучше.
Грант серьезно кивнул.
– В этом что-то есть, Нэтэниел. В самом деле, ты не должен думать как человек. Ты…
– Собаки знают много, чего не знают люди, – хвастался Нэтэниел. – Мы такое видим и слышим, чего человек не может видеть и слышать. Иногда мы воем ночью, и люди гонят нас на двор. Но если бы они могли видеть и слышать то же, что мы, они бы от страха с места не двинулись. Брюс говорит, что мы… мы…
– Медиумы?
– Вот-вот, – подтвердил Нэтэниел. – Никак не запомню все слова.
Грант взял со стола пижаму.
– Как насчет того, чтобы переночевать здесь, Нэтэниел? Можешь устроиться у меня в ногах.
Нэтэниел недоверчиво воззрился на него.
– Нет, правда, ты так хочешь?
– Конечно. Если нам, человеку и псу, суждено быть наравне, зачем откладывать, начнем сейчас.
– Я не испачкаю постель, – сказал Нэтэниел. – Честное слово. Оскар купал меня вечером.
Он поскреб лапой ухо.
– Разве что одну-две блохи оставил…
Грант растерянно смотрел на атомный пистолет. Удобнейшая штука, пригодна для всего на свете, хоть сигарету прикурить, хоть человека убить. Рассчитан на тысячу лет, не боится ни сырости, ни тряски – во всяком случае, так утверждает реклама. Никогда не отказывает. Вот только сейчас почему-то не слушается…
Направив дуло в землю, он как следует встряхнул пистолет. Никакого эффекта. Легонько постучал по камню – хоть бы что.
Над беспорядочным нагромождением скал спускался сумрак. Где– то в дальнем конце долины раскатился несуразный хохот филина. На востоке незаметно проклюнулись первые звездочки, на западе ночь поглощала прозрачную зелень заката.
Около большого камня лежит кучка хвороста, рядом припасена еще целая гора, хватит до утра. Но с испорченным пистолетом костра не разжечь…
Грант тихо выругался при мысли о холодной ночевке и холодном ужине.
Еще раз постучал пистолетом по камню, теперь уже посильнее. Пустой номер…
В тени между деревьями хрустнула ветка, и Грант рывком выпрямился. У могучего ствола, уходящего в сумеречное небо, стоял человек, высокий, угловатый.
– Привет, – сказал Грант.
– Что-нибудь не ладится, приятель?
– Да пистолет… – начал Грант и осекся: незачем этой темной личности знать, что он безоружен.
Незнакомец шагнул вперед с протянутой рукой.
– Что, не работает?
Грант почувствовал, как у него забирают из рук пистолет.
Незнакомец присел на корточки, посмеиваясь. Как ни силился Грант рассмотреть, что он делает, в сгущающемся мраке были видны лишь размытые контуры рук, мелькающие тени над блестящим металлом.
Что-то звякнуло, скрипнуло. Чужак шумно втянул носом воздух и рассмеялся. Снова звякнул металл, чужак встал и протянул пистолет Гранту.
– Полный порядок, – сказал он. – Лучше прежнего будет работать.
Хрустнула ветка, Грант закричал:
– Эй, погодите!..
Но незнакомец уже пропал, меж призрачных стволов растаял черный призрак. По телу Гранта от пяток вверх пополз холодок – не от ночного воздуха… Зубы запрыгали во рту, короткие волосы на затылке поднялись дыбом, от плеча к пальцам побежали мурашки.
Тишина… Лишь чуть слышно журчит вода в ручейке за камнем.
Дрожа, он опустился на колени возле кучки хвороста и нажал спуск пистолета. Выплеснулся язычок голубого пламени, и вот уже костер пылает вовсю.
Когда Грант подошел к изгороди, старик Дэйв Бэкстер восседал на верхней жерди, дымя коротенькой трубочкой, почти и невидной в густой бороде.
– Здорово, приятель. – сказал Дэйв. – Лезь сюда, присаживайся рядышком.
Грант примостился на изгороди. Перед ним простиралось поле, среди кукурузных снопов пестрели золотистые тыквы.
– Просто так шатаешься? – спросил старик Дэйв. – Или что вынюхиваешь?
– Вынюхиваю, – признался Грунт. Дэйв вынул трубочку изо рта, плюнул, потом воткнул ее на место. Борода нежно обвила ее с опасностью для себя.
– Раскопки?
– Да нет, – ответил Грант.
– А то лет пять тому рыскал тут один, – сообщил Дэйв. – В земле копался, что твой крот. Откопал место, где прежде город стоял, так все вверх дном перевернул. И осточертел же он мне расспросами: расскажи ему про город, и все тут. Да ведь я ничего толком и не помню. Слышал однажды, как мой дед говорил название этого города, так и то позабыл, провалиться мне на этом месте. У этого молодчика были с собой какие-то старые карты, он их и так, и этак крутил, все чего– то дознаться хотел, да так, должно, и не дознался.
– Охотник за древностями, – предположил Грант.
– Он самый, видать, – согласился старик Дэйв. – Я уж от него хорониться стал. А то еще один явился, такой же мудрец.
Тот какую-то старую дорогу искал: дескать, здесь проходила. Тоже все с картами носился. Ушел от нас довольный такой – нашел, дескать, а у меня духу не стало втолковать ему, мол, не дорога то была, а тропа старая, коровы проторили.
Он хитро поглядел на Гранта.
– Случаем, ты не старые дороги ищешь, а?
– Нет, что вы, – ответил Грант – Я переписчик.
– Чего – чего?
– Переписчик, – повторил Грант. Вот запишу, как вас звать, сколько лет, где живете.
– Это еще зачем?
– Правительству надо знать.
– Нам от правительства ничего не надобно, – заявил старик Дэйв. – Чего же ему от нас надо?
– Правительству от вас ничего не нужно, – объяснил Грант. – Напротив, глядишь, надумает вам деньжонок подбросить. Всякое может быть.
– Коли так, – сказал Дэйв, – это другое дело.
Сидя на жерди, они смотрели на простирающийся за полем ландшафт. Над позолоченной осенним пламенем берез лощиной вился дымок из незримой трубы. Ручей ленивыми петлями пересекал бурый осенний луг, дальше один над другим высились пригорки, ярус пожелтевших кленов.
Солнце пригревало согнутую спину Гранта, воздух был наполнен запахом жнивья. Благодать, сказал он себе. Урожай хороший, дрова припасены, дичи хватает. Что еще надо человеку…
Он поглядел на притулившегося рядом старика, на избороздившие его лицо мягкие морщины безмятежной старости и попробовал представить себе жизнь наподобие этой – простую сельскую жизнь, что-то вроде далекой поры, когда шло освоение Америки, со всеми ее прелестями, но без ее опасностей.
Старик Дэйв вынул изо рта трубку, указал ею на поле.
– Вон сколько еще делов, – сказал он. – А кому их делать-то? От молодых никакого проку, пропади они пропадом!. Им бы все охотиться. Да рыбачить. А машины только и знают что ломаются. Мастак машин чинить этот, Джо.
– Ваш сын?
– Нет. Живет тут в лесу один чудила. Придет, наладит все – и прощайте, только его и видели. Иной раз и слова не вымолвит. Спасибо сказать не успеешь, его уже след простыл. Который год ходит. Дед говорил, первый раз пришел, когда он еще молодой был. И до них пор ходит.
– Как же так? – ахнул Грант. – Все один и тот же?
– Ну! А я о чем толкую. Не поверишь, приятель, с первого раза, как я его увидел, вот столько не постарел. Да-а, странный малый… Чего только о нем тут не услышишь. Дед все рассказывал, как он мудрил с муравьями.
– С муравьями?!
– То-то и оно. Накрыл муравейник стеклом, вроде как дом построил, и отапливал зимой. Так мне дед рассказывал. Мол, своими глазами видел. Да только брехня все это. Дед мой был во всей округе первый враль. Сам прямо так и говорил.
Из солнечной ложбины, над которой курился дымок, донесся по воздуху звонкий голос колокола.
Старик слез с изгороди и выколотил трубочку, щурясь на солнце.
В осенней тишине снова раскатился гулкий звон.
– Это мать, – сообщил Дэйв. – Обедать зовет. Небось печеные яблоки в тесте. Вкуснятина, язык проглотишь. Давай, пошли живей.
Чудила, который чинит сломанные вещи и уходит, не дожидаясь благодарности. Человек, внешность которого за сто лет ничуть не изменилась. Странный малый, который накрыл стеклянным колпаком муравейник и зимой отапливал его.
Бессмыслица какая-то, и, однако, чувствуется, что старик Бэкстер не сочиняет. Тут не просто очередная небылица, родившаяся в лесной глуши, не плод, так сказать, народной фантазии.
Фольклор сразу распознаешь, у него свое лицо есть и своя примета
– особый, характерный юморок. А здесь совсем другое дело. Что забавного, хоть бы и для жителей лесной глуши, в том, чтобы накрыть муравейник стеклянным куполом и отапливать его? Юмор подразумевает эффектную концовку, а тут ничего похожего нет.
Подтянув ватное одеяло к самому подбородку, Грант беспокойно ворочался на матрасе, набитом обертками кукурузных початков.
Чудно, подумал он, где только мне не приходится спать: сегодня – на кукурузном матрасе, вчера – в лесу у костра, позавчера – на пружинах и чистых простынях в усадьбе Вебстеров…
Ветер прошелся по ложбине снизу доверху, попутно подергал отставшую дранку, вернулся и снова подергал ее. Во мраке чердака шуршала мышь. Ровное дыхание доносилось с другой кровати, где спали двое младших Бэкстеров.
Человек, который чинит сломанные вещи и уходит, не дожидаясь благодарности… Так было с пистолетом. Так уже много лет происходит с отбившимися от рук машинами Бэкстера. Чудак по имени Джо, которого годы не берут и который с любой поломкой справляется…
В голове Гранта родилась одна мысль, он поспешил отогнать ее. Не надо тешить себя надеждой. Знай присматривайся, задавай невинные с виду вопросы, держи ушки на макушке… Да поосторожнее выспрашивай, не то сразу замкнутся, что твоя устрица.
Непонятный народ эти горяне. Сами для прогресса ничего не делают и себе ничего от него не желают. Распростились с цивилизацией, только лес и поле, солнце и дождь над ними хозяева.
Места для них на Земле хватает, на всех хватает. Ведь за последние двести лет население сильно поредело, пионеры полчищами отправлялись осваивать другие планеты Солнечной системы, насаждать в других мирах земные порядки.
Вдоволь места, земли и дичи…
А может быть, правда на их стороне? Помнится, за те месяцы, что он бродит по здешним горам, эта мысль посещала его не раз, в такие минуты, как сейчас, под теплым домашним одеялом, на удобном, шершавом кукурузном матрасе, когда ветер шепчется в драночной кровле. Или когда Грант, примостившись на изгороди, глядел, как золотистые тыквы греют бока на солнце. Что– то зашуршало во мраке: матрас, на котором спали мальчуганы. Потом по доскам тихо прошлепали босые ноги.
– Вы спите, мистер? – шепотом.
– Никак нет. Забирайся ко мне.
Мальчуган нырнул под одеяло, воткнул ему в живот холодные подошвы.
– Дедушка вам говорил про Джо?
Грант кивнул в темноте:
– Он сказал, что Джо давно уже здесь не показывался.
– И про муравьев говорил?
– Говорил. А ты что знаешь про муравьев?
– Мы с Биллом недавно нашли их, это наш секрет. Никому не говорили, вы первый. Вам небось можно сказать, вы от правительства к нам присланный.
– И что, муравейник на самом деле стеклянным колпаком накрыт?
– Ага, накрыт… Да это… это…– Мальчуган захлебывался от возбуждения. – Это еще что! У муравьев этих самых тележки есть, а из муравейника трубы торчат, а из труб дым идет. А потом… а потом…
– Ну, что потом было?
– Потом мы с Биллом оробели. Не стали больше глядеть. Оробели и дали тягу.
Мальчишка поерзал на матрасе, устраиваясь удобнее.
– Нет, это же надо, а? Муравьи тележки волокут!
Муравьи и в самом деле тащили тележки. Из муравейника в самом деле торчали трубы, и они извергали крохотные клубы едкого дыма – признак плавки металлов.
С колотящимся от волнения сердцем Грант присел подле муравейника, глядя на тележки, которые сновали по дорожкам, теряющимся среди кочек. Туда идут пустые, обратно – груженные семенами, а то и расчлененными насекомыми. Знай себе катят, весело подпрыгивая, малюсенькие тележки, запряженные муравьями!
Плексигласовый купол, некогда защищавший муравейник, стоял на месте, но он весь потрескался и выглядел так, словно он осчерпал свою роль и нужда в нем пропала.
Муравейник стоял на изрезанном склоне, спадающем к утесам над рекой; огромные камни чередовались с крохотными лужайками и купами могучих дубов. Глухое место – должно быть, здесь редко звучит голос человека, только ветер шелестит листвой да попискивают зверушки, снующие по своим потайным тропкам.
Место, где муравьи могли существовать, не опасаясь ни плуга, ни ноги странника, продолжая линию жизни без разума, которая началась за миллионы лет до того, как появился человек, и до того, как на планете Земле родилась первая абстрактная мысль. Ограниченная, застойная жизнь, весь смысл которой сводился к существованию муравьиного рода.
И вот кто-то перевел стрелку, направил муравьев по другой стезе, открыл им тайну колеса, тайну выплавки металлов. Сколько помех для развития культуры, для прогресса убрано тем самым с пути этого муравейникам.
Угроза голода, надо думать, одна из них. Избавленные от необходимости непрерывно добывать пищу, муравьи получили досуг, который можно было использовать на что-то другое.
Еще одно племя ступило на путь к величию, развивая свое общество, заложенное в седой древности, задолго до того, как тварь, именуемая человеком, начала осознавать свое предназначение.
Куда приведет этот путь? Чем станет муравей еще через миллион лет? Найдут ли, смогут ли найти человек и муравей общий знаменатель, чтобы вместе созидать свое будущее, как сейчас находят этот знаменатель пес и человек?
Грант покачал головой. Сомнительно… Ведь в жилах пса и человека течет одна кровь, а муравей и человек – небо и земля. Этим двум организмам не дано понимать друг друга. У них нет той общей основы, которая для пса и человека сложилась в палеолите, когда они вместе дремали у костра и вместе настораживались при виде хищных глаз в ночи.
Грант скорее почувствовал, чем услышал шелест шагов в высокой траве за своей спиной. Живо встал, повернулся и увидел перед собой мужчину. Долговязого мужчину с покатыми плечами и огромными ручищами, которые оканчивались чуткими белыми пальцами.
– Это вы Джо? – спросил Грант.
Незнакомец кивнул:
– А вы субъект, который охотится за мной.
– Что ж, пожалуй, – оторопело признался Грант. – Правда, не за вами лично, но за такими людьми, как вы.
– Не такими, как все, – сказал Джо.

Предыдущая страница 7 Следующая страница


Город 8

– Почему вы тогда не остались? Почему убежали? Я не успел поблагодарить вас за починку пистолета.
Джо смотрел на Гранта, не произнося ни слова, но было видно, что он от души веселится.
– И вообще, – продолжал Франт, – как вы догадались, что пистолет неисправен? Вы за мной следили?
– Я слышал, как вы об этом думали.
– Слушали, как я думал?
– Да, – подтвердил Джо. – Я и сейчас слышу ваши мысли.
Грант натянуто усмехнулся. Не очень кстати, но вполне логично. Этого следовало ожидать, и не только этого…
Он показал на муравейник.
– Это ваши муравьи?
Джо кивнул, и Гранту снова показалось, что он с трудом удерживается от смеха.
– А что тут смешного? – рассердился Франт.
– Я не смеюсь, – ответил Джо, и Грант почему-то ощутил жгучий стыд, словно он был ребенком, которого нашлепали за плохое поведение.
– Вам следовало бы опубликовать свои записи, – сказал он. – Можно будет сопоставить их с тем, что делает Вебстер.
Джо пожал плечами.
– У меня нет никаких записей.
– Нет записей?
Долговязый подошел к муравейнику и остановился, глядя на него.
– Вероятно, вы сообразили, почему я это сделал? – спросил он.
Грант глубокомысленно кивнул.
– Во всяком случае, пытался понять. Скорее всего, вам было любопытно посмотреть, что получится. А может быть вами руководило сострадание к менее совершенной твари. Может быть, вы подумали, что преимущество на старте еще не дает человеку единоличного права на прогресс.
Глаза Джо сверкнули на солнце.
– Любопытство, пожалуй. Мне это не приходило в голову.
Он присел подле муравейника.
– Вы никогда не задумывались, почему это муравей продвинулся так далеко, потом вдруг остановился? Создал почти безупречную социальную организацию и на том успокоился? Что его осадило?
– Ну хотя бы существование на грани голода, – ответил Грант.
– И зимняя спячка, – добавил долговязый. – Ведь зимняя спячка что делает – стирает все, что отложилось в памяти за лето. Каждую весну начинай все с самого начала. Муравьи не могли учиться на ошибках, собирать барыш с накопленного опыта.
– Поэтому вы стали их подкармливать…
– … и отапливал муравейник, – подхватил Джо, – чтобы избавить их от спячки. Чтобы им не надо было каждую весну начинать все сначала.
– А тележки?
– Я смастерил две-три штуки и подбросил им. Десять лет присматривались, наконец все же смекнули, что к чему.
Грант указал кивком на трубы.
– Это они уже сами, – сказал Джо.
– Что-нибудь еще?
Джо досадливо пожал плечами.
– Откуда мне знать?
– Но ведь вы за ними наблюдали! Пусть даже не вели записей, но ведь наблюдали.
Джо покачал головой.
– Скоро пятнадцать лет, как не приходил сюда. Сегодня пришел только потому, что вас услышал. Не забавляют меня больше эти муравьи, вот и все.
Грант открыл рот и снова закрыл его. Произнес:
– Так вот оно что. Вот почему вы это сделали. Для забавы.
Лицо Джо не выражало ни стыда, ни желания дать отпор, только досаду: дескать, хватит, сколько можно говорить о муравьях. Вслух он сказал:
– Ну да. Зачем же еще?
– И мой пистолет, очевидно, он тоже вас позабавил.
– Пистолет – нет, – возразил Джо.
Пистолет – нет. Конечно, балда, при чем тут пистолет? Ты его позабавил, ты сам. И сейчас забавляешь.
Наладить машины старика Дэйва Бэкстера. смотаться, не говоря ни слова, – для него это, конечно, была страшная потеха. А как он, должно быть, ликовал, сколько дней мысленно покатывался со смеху после случая в усадьбе Вебстеров, когда показал Томасу Вебстеру, в чем изъян его космического движителя!
Словно ловкий фокусник, который поражает своими трюками какого-нибудь тюфяка.
Голос Джо прервал его мысли.
– Вы ведь переписчик, верно? Почему не задаете мне ваши вопросы? Раз уж нашли меня, валяйте записывайте все как положено. Возраст, например. Мне сто шестьдесят три, а я, можно сказать, еще и не оперился. Считайте, мне тысячу лет жить, не меньше.
Он обнял свои узловатые колени и закачался с пятки на носок.
– Да-да, тысячу лет, а если я буду беречь себя…
– Разве все к этому сводится? – Грант старался говорить спокойно. – Я могу предложить вам еще кое-что. Чтобы вы сделали кое-что для нас.
– Для нас?
– Для общества. Для человечества.
– Зачем?
Грант опешил.
– Вы хотите сказать, что вас это мало волнует?
Джо кивнул, и в этом жесте не было ни вызова, ни бравады. Он просто констатировал факт.
– Деньги? – предложил Грант.
Джо широким взмахом указал на окружающие горы, на просторную долину.
– У меня есть это. Я не нуждаюсь в деньгах.
– Может быть, слава?
Джо не плюнул, но лицо его было достаточно выразительным.
– Благодарность человечества?
– Она недолговечна, – насмешливо ответил Джо, и Гранту опять показалось, что он с трудом сдерживает хохот.
– Послушайте, Джо… – против воли Гранта в его голосе звучала мольба. – То, о чем я хочу вас попросить… это очень важно, важно для еще не родившихся поколений, важно для всего рода людского, это такая веха в нашей жизни…
– Это с какой же стати, – спросил Джо, – должен я стараться для кого-то, кто еще даже не родился? С какой стати думать дальше того срока, что мне отмерен? Умру – так умру ведь, и что мне тогда слава и почет, флаги и трубы! Я даже не буду знать, какую жизнь прожил, великую или никудышную.
– Человечество, – сказав Грант.
Джо хохотнул.
– Сохранение рода, прогресс рода… Вот что вас заботит. А зачем вам об этом беспокоиться? Или мне?..
Он стер с лица улыбку и с напускной укоризной погрозил Гранту пальцем.
– Сохранение рода – миф. Миф, которым вы все перебиваетесь, убогий плод вашего общественного устройства Человечество умирает каждый день. Умер человек – вот и нет человечества, для него-то больше нет.
– Вам попросту наплевать на всех, – сказал Грант.
– Я об этом самом и толкую, – ответил Джо.
Он глянул на лежащую на земле котомку, и по его губам опять пробежала улыбка.
– Разве что это окажется интересно…
Грант развязал котомку и достал портфель. Без особой охот извлек тонкую папку с надписью «Неоконченный философский…», передал ее Джо и, сидя на корточках, стал смотреть, как тот пробегает глазами текст. Джо еще не кончил читать, а душу Гранта уже пронизало мучительное ощущение чудовищного провала.
Когда он в усадьбе Вебстеров представлял себе разум, свободный от шор, не скованный канонами обветшалого мышления, ему казалось, что достаточно найти такой ум, и задача будет решена.
И вот этот разум перед ним. Но выходит, что этого мало. Чего-то недостает – чего-то такого, о чем не подумал ни он, ни деятели в Женеве. Недостает черты человеческого характера, которая до сих пор всем представлялась обязательной.
Общественные отношения – вот что много тысяч лет сплачивало род людской, обуславливало его цельность, точно так же как борьба с голодом вынуждала муравьев действовать сообща.
Присущая каждому человеку потребность в признании собратьев, потребность в некоем культе братства, психологическая, едва ли не физиологическая потребность в одобрении твоих мыслей и поступков. Силам которая удерживала людей от нарушения общественных устоев, которая вела к общественной взаимовыручке и людской солидарности, сближала членов большой человеческой семьи.
Ради этого одобрения люди умирали, приносили жертвы, вели ненавистный им образ жизни. Потому что без общественного одобрения человек был предоставлен самому себе, оказывался отщепенцем, животным, изгнанным из стаи.
Конечно, не обошлось и без страшных явлений: самосуды, расовое гонение, массовые злодеяния под флагом патриотизма или религии. И все же именно общественное одобрение служило цементом, на котором держалось единство человечества, который вообще сделал возможным существование человеческого общества.
А Джо не признает его. Ему плевать. Его ничуть не трогает, как о нем судят. Ничуть не трогает, будут его поступки одобрены или нет.
Солнце припекало спину, ветер теребил деревья. Где-то в зарослях запела пичуга.
Так что же, это определяющая черта мутантов? Отмирание стержневого инстинкта, который сделал человека частицей человечества?
Неужели этот человек, который сейчас читает Джуэйна, сам по себе живет благодаря своим качествам мутанта настолько полной, насыщенной жизнью, что может обходиться без одобрения собратьев? Неужели он в конце концов достиг той ступени цивилизации, когда человек становится независимым и может пренебречь условностями общества?
Джо поднял глаза.
– Очень интересный труд, – заключил он. – А почему он не довел его до конца?
– Он умер, – ответил Грант.
Джо прищелкнул языком.
– Он ошибся в одном месте… – Найдя нужную страницу, он показал пальцем. – Вот тут. Вот откуда ошибка идет. Тут-то он и завяз.
– Но… но об ошибке не было речи, – промямлил Грант. – Просто он умер. Не успел дописать, умер.
Джо тщательно сложил рукопись и сунул в карман.
– Тем лучше. Он вам такого наковырял бы…
– Значит, вы можете завершить этот труд? Беретесь?
Глаза Джо сказали Гранту, что продолжать нет смысла.
– Вы в самом деле думаете, – сухо, неторопливо произнес мутант, – что я поделюсь этим с вашей кичливой шатией?
Грант отрешенно пожал плечами.
– Значит, не поделитесь. Конечно, мне следовало предвидеть… Человек вроде вас…
– Эта штука мне самому пригодится, – сказал Джо.
Он медленно встал и ленивым взмахом ноги пропахал борозду в муравейнике, сшибая дымящиеся трубы и опрокидывая груженые тележки.
Грант с криков вскочил на ноги, его обуяла слепая ярость, она бросила его руку к пистолету.
– Не сметь! – приказал Джо.
Грант замер, держа пистолет дулом вниз.
– Остынь, крошка, – сказал Джо. – Я понимаю, что тебе не терпится убить меня, но я не могу тебе этого позволить. У меня есть еще кое-какие задумки, ясно? И ведь убьешь ты меня не за то, о чем сейчас думаешь.
– Не все ли равно, за что? – прохрипел Грант. – Главное, что мертвый вы останетесь здесь и не сможете распорядиться по-своему учением Джуэйна.
– И все-таки не за это тебе хочется меня убить, – мягко произнес Джо. – А просто ты злишься на меня за то, что я распотрошил муравейник.
– Может, это была первая причина. Но теперь…
– Лучше и не пытайся, – сказал Джо. – Не успеешь нажать курок, как сам превратишься в труп.
Грант заколебался.
– Если думаешь, я тебя на пушку беру, – продолжал Джо, – давай проверим, кто кого.
Минуту-другую они мерили друг друга взглядом; пистолет по– прежнему смотрел вниз.
– Почему бы вам не поладить с нами? – заговорил наконец Грант. – Мы нуждаемся в таком человеке, как вы. Ведь это вы показали старику Тому Вебстеру, как сконструировать космический движитель. А то, что в сделали с муравьями…
Джо быстро шагнул вперед, Грант вскинул пистолет и увидел метнувшийся к нему кулак – могучий кулачище, который чуть не со свистом рассек воздух.
Кулак опередил палец, лежащий на курке.
Что-то горячее, влажное, шершавое ползало по лицу Гранта, и он поднял руку – стряхнуть.
Все равно ползает Он открыл глаза, и Нэтэниел радостно подпрыгнул.
– Вы живы! Я так испугался…
– Нэтэниел! – проскрипел Грант. – Ты откуда?
– Я убежал, – объяснил Нэтэниел. – Хочу пойти с вами.
– Я не могу взять тебя с собой. Мне еще идти и идти. Меня ждет одно дело.
Он поднялся на четвереньки, пошарил рукой по земле. Нащупал холодный металл, подобрал пистолет и сунул в кобуру.
– Я упустил его, – продолжал он, вставая, – но он не должен ускользнуть. Я отдал ему одну вещь, которая принадлежит всему человечеству, и я не могу допустить, чтобы он ею воспользовался.
– Я умею выслеживать, – сообщил Нэтэниел. – Белку шутя выслежу.
– Тебе найдется дело поважнее, – сказал Грант. – Понимаешь, сегодня я узнал… Обозначился один путь – путь, по которому может пойти все человечество. Не сегодня, не завтра и даже не через тысячу лет. Может быть, этого вообще не случится, но совсем исключить такую вероятность нельзя. Возможно, Джо всего-то самую малость опередил нас, и мы идем по его стопам быстрее, чем нам это представляется. Может быть, в конечном счете все мы станем такими, как Джо. И если дело к тому идет, если этим все кончится, вас, псов, ждет большая задача.
Нэтэниел озабоченно смотрел вверх на Гранта.
– Не понимаю, – виновато произнес он. – Вы говорите незнакомые слова.
– Послушай, Нэтэниел. Может быть, люди не всегда будут такими, как теперь. Они могут измениться. И если они изменятся, придется вам занять их место, перенять мечту и не дать ей погибнуть. Придется вам делать вид, что вы люди.
– Мы, псы, не подведем, – заверил Нэтэниел.
– До того часа еще не одна тысяча лет пройдет, – продолжал Грант.
– У вас будет время приготовиться. Но вы должны помнить. Должн передавать друг другу наказ. Чтобы ни в коем случае не забыть.
– Я понимаю, – ответил Нэтэниел. – Мы, псы, скажем своим щенкам, а они скажут своим щенкам.
– Вот именно, – сказал Грант.
Он наклонился и почесал у Нэтэниела за ухом, и пес стоял и махал хвостом, пока Грант не исчез за гребнем.
Комментарий к четвертому преданию.
Из всех преданий это особенно удручало тех, кто искал в цикле ясности и смысла. Даже Резон признает, что здесь перед нами явный, несомненный миф. Но если это миф, то что он означает? Если это миф, то не мифы ли и все остальные части цикла? Юпитер, где развертывается действие этого предания, видимо, является одним из тех миров, на которые будто бы можно попасть через космос. Выше уже говорилось, что наука исключает возможность существования таких миров. Если же принять гипотезу Разгона, что другие миры, о которых говорится в цикле, есть не что иное, как наш множественный мир, то разве не очевидно, что мы уже должны были обнаружить мир, изображенный в предании? Конечно, некоторые миры гоблинов закрыты, это всякому известно, но столь же хорошо известна причина, почему они закрыты, – во всяком случае, не в силу тех обстоятельств, которые описаны в четвертом предании. Некоторые исследователи считают четвертое предание вставным, будто бы оно вовсе не из этого цикла и целиком заимствовано. С этим выводом трудно согласиться, поскольку предание вполне вяжется с циклом и служит одной из главных осей всего действия.
О персонаже этого предания Байбаке неоднократно писалось, якобы он унижает честь нашего рода. Возможно, у некоторых щепетильных читателей Байбак и впрямь вызывает брезгливость, однако он выразительно контрастирует с выведенным в предании Человеком. Не Человек, а Байбак первым осваивается с новой ситуацией, не Человек, а Байбак первым постигает суть происходящего. И как только разум Байбака освобождается от власти Человека, становится очевидно, что он ни в чем не уступает человеческому разуму. Словом, Байбак при всех его блохах – персонаж, которого нам отнюдь не надо стыдиться. Как ни кратко четвертое предание, оно, пожалуй, дает читателю больше, чем остальные части цикла. Несомненно, это предание заслуживает того, чтобы его читали вдумчиво, не торопясь.

ДЕЗЕРТИРСТВО.

Четверо людей – двое, а некоторое время спустя еще двое – скрылись в воющем аду, который зовется атмосферой Юпитера, и не вернулись. Они отправились навстречу бешеному урагану легкой рысцой, вернее, стелющимися прыжками, волоча брюхо над самой землей, и их крутые бока блестели от дождя.
Ибо они покинули станцию не в человеческом облике.
А теперь перед столом Кента Фаулера, директора станции No-3 Топографической службы Юпитера, стоял пятый.
Под столом Фаулера дряхлый Байбак почесал блошиный укус и, свернувшись поудобнее, снова уснул.
У Фаулера вдруг защемило сердце – Гарольд Аллен был очень молод, слишком молод… Беспечная юношеская самоуверенность, прямая спина, бесхитростные глаза, лицо мальчика, еще не знающего, что такое страх. И это было удивительно. Люди, работавшие на станциях Юпитера, хорошо знали, что такое страх – страх и смирение. Человек казался таким крохотным перед лицом могучих сил чудовищной планеты!
– Вы знаете, что не обязаны это делать,– сказал Фаулер.– Вы не обязаны идти туда.
Конечно, это была формальность. Тем четверым было сказано то же самое, но они пошли. И Фаулер знал, что пойдет и пятый. Но внезапно в его душе шевельнулась слабая надежда, что Аллен все-таки откажется.
– Когда мне выходить? – спросил Аллен.
Прежде этот ответ пробуждал в Фаулере тихую гордость – прежде, но не теперь. Сдвинув брови, он ответил:
– Через час.
Аллен спокойно ждал дальнейших инструкций.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

– Четыре человека ушли и не вернулись,– сказал Фаулер.– Как вам, конечно, известно. Нам нужно, чтобы вы вернулись. Нам не нужно, чтоб вы предпринимали героическую спасательную операцию. От вас требуется одно – вернуться и доказать, что человек способен существовать в юпитерианском облике. Вы дойдете до ближайшего тригонометрического знака и сразу же вернетесь. Не рискуйте. Не отвлекайтесь. Ваша главная задача – вернуться.
Аллен кивнул.
– Я знаю.
– Конверсию произведет мисс Стэнли,– продолжал Фаулер.– В этом отношении вам нечего опасаться. Все ваши предшественники, насколько можно судить, выходили из конвертора в оптимальном состоянии. В будете в надежных руках. Мисс Стэнли – первоклассный специалист по конверсиям, лучший в Солнечной системе. Она работала почти на всех планетах. Вот почему она здесь.
Аллен улыбнулся мисс Стэнли, и Фаулер заметил, что на ее лице мелькнуло непонятное выражение – может быть, жалость, или гнев, или просто страх. Но оно тут же исчезло, и мисс Стэнли улыбнулась юноше, стоявшему перед письменным столом. Улыбнулась неохотно, своей обычной чопорной улыбкой учительницы.
– Я с нетерпением предвкушаю мою конверсию,– сказал Аллен.
Его тон превратил происходящее в шутку, в нелепую сардоническую шутку.
Но то, что ему предстояло, меньше всего походило на шутку.
Дело было более чем серьезным. Фаулер знал, что от исхода их опытов зависит судьба людей на Юпитере. В случае успеха они получат легкий доступ ко всем ресурсам этого гиганта. Юпитер покорится человеку, как покорились все остальные планеты. Но если опыты окончатся неудачей…
Если они окончатся неудачей, человек на Юпитере по-прежнему будет скован по рукам и ногам невероятным атмосферным давлением, огромной силой тяжести, смертоносной для него химией планеты. Человек по-прежнему останется пленником внутри станций, он так и не выйдет сам на ее поверхность, так и не увидит ее прямо, без помощи приборов, а должен будет и дальше полагаться на громоздкие тракторы и телепередатчики, должен будет работать с неуклюжими механизмами и инструментами или прибегать к посредничеству столь же неуклюжих роботов.
Ибо ничем не защищенный человек в своем естественном виде был бы мгновенно расплющен чудовищным атмосферным давлением в пятнадцать тысяч фунтов на квадратный дюйм – давлением, по сравнению с которым на дне земного океана царит вакуум.
Даже самый твердый металл, какой удалось создать землянам, не выдерживал этого давления и щелочных ливней, непрерывно обрушивающихся на поверхность Юпитера. Он становился хрупким, расслаивался, рассыпался, как сухая глина, или растекался лужицами аммиачных солей. Только когда удалось повысить крепость этого металла, усилив его электронные связи, были, наконец, созданы купола, способные противостоять весу тысячемильных толщ бешено крутящихся ядовитых газов, из которых состояла атмосфера планеты. Но и теперь купола, а также все аппараты и механизмы приходилось покрывать толстым слоем кварца, чтобы защитить металл от дождя – от едких струй жидкого аммиака.
Фаулер поймал себя на том, что слушает гул машин в подвальном этаже станции. Шум этот не смолкал никогда. Машины работали непрерывно, потому что, остановись они хотя бы на мгновение, в металлические стены купола перестала бы поступать дополнительная энергия, электронные связи ослабели бы и станции пришел бы конец.
Байбак вылез из-под стола и начал выкусывать очередную блоху, громко стуча ногой по полу.
– Что-нибудь еще? – спросил Аллен.
Фаулер покачал головой.
– Если вам нужно чем-то заняться… Может быть, вы…
Он намеревался сказать: јВы хотели бы написать письмаЅ, но спохватился и не докончил фразы.
Аллен поглядел на часы.
– Я приду вовремя,– сказал он, повернулся и вышел.
Фаулер знал, что мисс Стэнли пристально смотрит на него, но ему меньше всего хотелось встретить ее взгляд, а потому он наклонился и начал перебирать лежащие на столе бумаги.
– И долго вы намерены продолжать? – спросила мисс Стэнли, злобно отчеканивая каждое слово.
Тогда он повернул кресло и посмотрел на нее. Ее губы были сжат в жесткую узкую полоску, а зачесанные назад волосы так сильно оттягивали кожу лба, что лицо приобрело странное, почти пугающее сходство с восковой маской.
Стараясь придать своему голосу сдержанность и спокойствие, Фаулер ответил:
– До тех пор, пока в этом будет нужда. До тех пор, пока сохранится хоть какая-то надежда на успех.
– Вы намерены и дальше приговаривать их к смерти,– сказала она.– Вы намерены и дальше гнать их в рукопашный бой с Юпитером. Вы и дальше будете сидеть на станции в безопасности и посылать их наружу умирать.
– Сентиментальность здесь неуместна, мисс Стэнли,– Фаулер сдержал закипавший в нем гнев.– Вы не хуже меня знаете, почему мы это делаем. Вам известно, что человеку в его естественном виде с Юпитером не справиться. Следовательно, людей необходимо превратить в существа, которым такая задача по плечу. Мы уже делали это на других планетах. Если мы в конце концов добьемся успеха, жертвы окажутся не напрасными. На протяжении всей истории люди жертвовали жизнью ради того, что теперь представляется нам нелепостью, повинуясь побуждениям, теперь для нас неприемлемым. Так неужели же то, к чему стремимся мы, не стоит жертв?
Мисс Стэнли сидела выпрямившись, и на ее седеющих волосах лежали блики света. Фаулер смотрел на нее, стараясь понять, что она сейчас чувствует, о чем думает. Не то чтобы он ее боялся, но в ее присутствии он всегда испытывал некоторую неловкость. Ее проницательные голубые глаза замечали слишком многое, ее руки выглядели чересчур умелыми. Быть бы ей чьей-нибудь тетушкой, сидеть б в кресле-качалке с вязаньем! Но нет, она была лучшим специалистом по конверсиям во всей Солнечной системе, и ей не нравилось, как он исполнял свои обязанности.
– Тут что-то не так, мистер Фаулер,– объявила она.
– Вот именно,– согласился Фаулер.– Потому-то я и посылаю Аллена в одиночку. Возможно, он установит, в чем дело.
– А если нет? – Я пошлю кого-нибудь еще.
Мисс Стэнли поднялась, направилась было к двери, но остановилась перед столом.
– Когда-нибудь,– сказала она,– вы станете большим начальником. Вы не упускаете ни одного шанса. И вот он – ваш шанс! Вы поняли это сразу же, едва вашу станцию выбрали для проведения опытов. Если в добьетесь своего, то подниметесь на ступеньку-другую. Неважно, сколько людей погибнет, но вы-то подниметесь на ступеньку– другую.
– Мисс Стэнли,– резко сказал Фаулер,– Аллену скоро идти. Будьте добры проверить вашу машину…
– Моя машина тут ни при чем, она работает точно по параметрам, заданным биологами,– произнесла мисс Стэнли ледяным голосом.
Сгорбившись над столом, Фаулер слушал, как, замирают в коридоре ее шаги.
Конечно, она права. Параметры установлены биологами. Но и биологи могут ошибаться. Малейшее отличие, крохотное отклонение – и конвертор пошлет на поверхность планеты уже не то существо, которое имели в виду они. Существо в чем-то неполноценное, которое не сможет выдержать тех или иных условий или обезумеет, или вообще окажется нежизнеспособным, причем по совершенно неожиданным причинам.
Ведь о том, что происходило за стенами купола, люди знали очень мало – в их распоряжении не было ничего, кроме показаний приборов. И эти сведения, полученные с помощью приборов и автоматических механизмов, были менее всего исчерпывающими, потому что Юпитер был невероятно громаден, а станций была горстка.
Биологи, изучавшие скакунов – по– видимому, высшую форму юпитерианской жизни,– потратили больше трех напряженнейших лет на собирание данных о них, а потом еще два года на проверку этих данных. На Земле такая работа заняла бы не больше двух недель. Однако трудность заключалась в том, что обитателей Юпитера нельзя было доставить на Землю.
Искусственно воссоздать юпитерианские условия не представлялось возможным, а в условиях земного давления и температур скакуны мгновенно превратились бы в облачка газа.
И все-таки эту работу необходимо было проделать, иначе человек никогда не ступил бы на поверхность Юпитера в облике скакуна. Ведь прежде чем конвертор мог преобразить человека в другое существо, требовалось узнать все физические особенности этого существа – узнать совершенно точно, так, чтобы исключить самую возможность малейшей ошибки.
Аллен не вернулся.
Тракторы, прочесавшие окрестности станции, не обнаружили никаких его следов – если только быстро скрывшееся из виду существо, о котором сообщил один из водителей, не было пропавшим землянином в облике скакуна.
Когда Фаулер высказал предположение, что в параметры могла вкрасться ошибка, биологи усмехнулись самой презрительной из своих академических усмешек и терпеливо растолковали ему, что параметр отвечают всем необходимым требованиям. Когда человека помещали в конвертор и нажимали кнопку включения, человек становился скакуном. Он выходил наружу и скрывался в мутной тьме атмосферы.
јА вдруг какое-нибудь неуловимое уродство,– сказал Фаулер,– крохотное отклонение в организме, что-то, не свойственное настоящим скакунам…ј јЧтобы выявить такое отклонение,– сказали биологи,– потребуются годы.
Но теперь пропавших было уже не четверо, а пятеро, и Гарольд Аллен скрылся в туманах Юпитера напрасно и бессмысленно. Он исчез, а к их знаниям это не прибавило ничего.
Фаулер протянул руку и пододвинул к себе анкеты сотрудников станции – тонкую пачку бумаг, аккуратно скрепленную зажимом. Он многое дал бы, только бы избежать того, что предстояло, но избежать этого было нельзя. Узнать причину странных исчезновений необходимо, а узнать ее можно, только послав кого-нибудь еще.
Несколько минут Фаулер сидел неподвижно, прислушиваясь к реву ветра над куполом, к незатихающему вою урагана, яростно бушующему по всей планете из века в век.
Он спрашивал себя, не кроется ли там какая-то опасность. Опасность, о которой они даже не подозревают. Затаившееся чудовище, которое пожирает скакунов, не разбирая, какие из них – настоящие, а какие
– конвертированные. Впрочем, для пожирателя между ними и нет никакой разницы!
Или ошибка заключалась в самом выборе скакунов для перевоплощения? Решающим фактором, как ему было известно, послужил их разум, существование которого не вызывало сомнений. Ведь человек, конвертированный в неразумное животное, не мог долго сохранять свою способность мыслить.
А вдруг биологи, придавая решающее значение этому фактору, сочли, что он искупает какую-то другую особенность скакунов, которая оказалась неблагоприятной или даже роковой? Вряд ли. Как ни высокомерны биологи, свое дело они знают.
А может быть, ошибочна и заранее обречена на провал сама идея? Конвертирование на других планетах оказалось удачным, но из этого вовсе не следовало, что так будет и на Юпитере. Вдруг человеческое сознание не в состоянии использовать сенсорный аппарат обитателя Юпитера? Вдруг скакуны настолько отличны от людей, что человеческие знания и юпитерианская концепция жизни просто несовместимы?
Или все дело в самом человеке, в какой-то древней наследственной черте? В каком-то сдвиге сознания, который в совокупности с тем, что они находят снаружи, препятствует их возвращению? Впрочем, это вовсе не обязательно должно быть сдвигом в обычном смысле слова. Просто некое свойство человеческого сознания, считающееся на Земле вполне нормальным, вступает в такой яростный конфликт с юпитерианской средой, что это приводит к мгновенному безумию.
Из коридора донеслось постукивание когтей, и Фаулер слабо улыбнулся. Это Байбак возвращался из кухни, куда он ходил навестить повара, своего давнего приятеля.
Байбак вошел в кабинет с костью в зубах. Он помахал Фаулеру хвостом, улегся рядом со столом и зажал кость в лапах. Его слезящиеся старые глаза были устремлены на хозяина, и Фаулер, нагнувшись, потрепал рваное ухо пса.
– Ты еще сохранил ко мне симпатию, Байбак? – спросил он, и пес застучал хвостом по полу.– Только ты один и питаешь тут ко мне добрые чувства,– продолжал Фаулер.– А все остальные злы на меня и, наверное, называют меня убийцей.
Он выпрямился и взял анкеты.
Беннет? Беннета на Земле ждет невеста.
Эндрюс? Эндрюс намерен вернуться в Марсианский технологический институт, как только заработает денег на год вперед.
Олсон? Олсону скоро на пенсию, и он всем рассказывает, какие будет выращивать розы, когда удалится на покой.
Фаулер медленно положил анкеты на стол.
Он приговаривает людей к смерти. Так сказала мисс Стэнли, и ее бледные губы на пергаментном лице едва шевелились. Посылает людей умирать, а сам отсиживается в безопасности на станции.
Наверное, они все говорят так, особенно теперь, когда и Аллен не вернулся. Прямо ему они, конечно, этого не скажут. Даже тот – или те,– кого он вызовет сюда, чтобы послать наружу, не скажет ему ничего подобного.
Они только спросят: јКогда мне выходить?Ѕ, потому что у них на станции принята именно эта фраза.
Но он прочтет невысказанное в их глазах.
Фаулер снова взял анкеты. Беннет, Эндрюс, Олсон. Есть еще и другие, но что толку продолжать!
Кент Фаулер знал, что не сможет этого сделать, не сможет посмотреть им в глаза, не сможет послать еще кого-то на смерть.
Он наклонился и нажал клавишу селектора.
– Я слушаю, мистер Фаулер.
– Позовите, пожалуйста, мисс Стэнли.
Он ждал, чтобы мисс Стэнли подошла к аппарату, и слушал, как Байбак вяло грызет кость. Зубы Байбака стали совсем уже никудышными.
– Мисс Стэнли слушает,– раздался ее голос.
– Будьте добры, мисс Стэнли, приготовьтесь к посылке еще двоих.
– А вы не боитесь, что слишком быстро истощите весь свой запас? – осведомилась мисс Стэнли.– Если посылать их поодиночке, в израсходуете их вдвое медленнее и получите вдвое больше удовольствия.
– Одним будет собака.
– Собака?!
– Да. Байбак.
Фаулер уловил в ее голосе нотки ярости.
– Ваша собственная собака. Она же была с вами всю свою жизнь.
– В том-то и дело,– сказал Фаулер.– Байбак очень огорчится, если я не возьму его с собой.
Это был совсем не тот Юпитер, который он привык наблюдать на телевизионном экране. Он ждал, что увидит планету по-новому, но только не такой! Он ждал, что будет брошен в ад аммиачного дождя, вонючих газов и оглушительного рева урагана. Он ждал клубящихся туч, непроницаемого тумана, зловещих вспышек чудовищных молний.
Но он не ждал, что хлещущий ливень превратится в легкую лиловатую дымку, тихо плывущую над розово-лиловым дерном. И он не мог бы даже вообразить, что змеящиеся молнии окажутся нежным сиянием, озаряющим многоцветные небеса.
Ожидая Байбака, Фаулер напряг мышцы своего нового тела и поразился его мощи и легкости. јОтличное тело!Ѕ – подумал он и пристыженно вспомнил, с какой жалостью наблюдал за скакунами на экране телевизора.
Ведь почти невозможно было вообразить себе живой организм, построенный не из воды и кислорода, а из аммиака и водорода, и еще труднее было поверить, что подобное существо способно не хуже человека наслаждаться физической радостью бытия. Жизнь в бешеной мутной тьме за стенами станции представлялась немыслимой – ведь они не знали, что для глаз обитателей Юпитера этой мутной тьмы вообще не существует.
Ветер ласково поглаживал его, и он растерянно вспомнил, что по земным нормам этот ветер был неистовым ураганом, мчащим смертоносные газы со скоростью двести миль в час.
Его тело впитывало приятные ароматы. Но можно ли было назвать их ароматами? Ведь он воспринимал их не с помощью обоняния, не так, как раньше. Казалось, все его существо пронизано ощущением лаванды, но только это была не лаванда. Он понимал, что для обозначения такого восприятия в его распоряжении нет слов – это, без сомнения, была первая из бесчисленных терминологических трудностей, ожидающих его. Ведь слова и мысленные символы, которыми он обходился как землянин, не могли уже служить ему, когда он стал юпитерианином.
В стене станции открылась дверь тамбура, и оттуда выскочил Байбак, то есть, по-видимому, это был Байбак.
Фаулер хотел позвать собаку, и в его мозгу уже возникли нужные слова, но он не смог их произнести.
Никак. Ему нечем было их произносить.
На мгновение им овладел ужас, слепой панический страх.
Как разговаривают юпитериане? Как…
Внезапно он ощутил Байбака где-то неимоверно близко, ощутил неуклюжую жаркую любовь лохматого зверя, который странствовал с ним по многим планетам. Ему вдруг показалось, что существо, которое было Байбаком, очутилось внутри его черепа.
И из буйной радости встречи родились слова:
– Привет, друг!
Нет, не слова, а что-то лучше слов. Мысленные символы в его мозгу, прямо им воспринимаемые и передающие оттенки смысла, которые недоступны словам.
– Привет, Байбак,– сказал он.
– А я отлично себя чувствую,– объявил Байбак.– Будто опять стал щенком. Последнее время я что-то совсем расклеился. Лапы не слушаются, от зубов одни пеньки остались. Уж такими зубами кости не разгрызешь. И блохи допекают. Раньше-то я на них никакого внимания не обращал. В молодости я их и не замечал вовсе.
– Но… но…– мысли Фаулера путались.– Ты со мной разговариваешь!
– А как же! – сказал Байбак.– Я-то с тобой всегда разговаривал, только ты меня не слышал. Я старался, но у меня не получалось.
– Иногда я тебя понимал,– заметил Фаулер.
– Не очень,– возразил Байбак.– Ты, конечно, разбирался, когда я хотел есть, или пить, или прогуляться. Но ничего больше до тебя не доходило.
– Извини,– сказал Фаулер.
– Да чего там! – успокоил его Байбак.– Давай побежим наперегонки вон к тому утесу!
Только сейчас Фаулер заметил этот утес, сверкавший удивительным хрустальным блеском в тени цветных облаков – до него было несколько миль.
– Очень далеко…– нерешительно заметил Фаулер.
– Да ладно тебе! – отозвался Байбак и побежал к утесу.
Фаулер побежал за ним, проверяя свои ноги, проверяя мощь своего нового тела – сначала неуверенно, затем с изумлением. Но уже несколько секунд спустя он бежал, упиваясь восторгом, ощущая себя единым целым с розово-лиловым дерном, с дымкой дождя, плывущей над равниной.
Внезапно он ощутил музыку – музыку, которая вливалась в его бегущее тело, пронизывала все его существо и уносила все дальше на крыльях серебряной быстроты. Музыка, чем-то похожая на перезвон колоколов, разносящийся в солнечное весеннее утро с одинокой колокольни на холме.
Он приближался к утесу, и музыка становилась все более властной, заполняя всю Вселенную брызгами магических звуков. И тут он понял, что это звенит водопад, легкими клубами низвергаясь с крутого склона сверкающего утеса.
Только, конечно, не водопад, а аммиакопад, и утес был ослепительно белым потому, что слагался из твердого кислорода.
Он резко остановился рядом с Байбаком там, где над водопадом висела мерцающая стоцветная радуга.
Стоцветная в буквальном смысле слова, потому что тут первичные цвета не переходили один в другой, как их видят люди, но были четко разложены на всевозможные оттенки.
– Музыка…– сказал Байбак.
– Да, конечно. И что?
– Музыка,– повторил Байбак,– это вибрация. Вибрация падающей воды.
– Но, Байбак, ты же ничего не знаешь о вибрациях!
– Нет, знаю,– возразил Байбак.– Это мне только что вскочило в голову.
Фаулер мысленно ахнул.
– Только что вскочило!
И внезапно ему самому пришла в голову формула… формула процесса, с помощью которого можно было бы создать металл, способный выдерживать давление юпитерианской атмосферы.
Фаулер в изумлении уставился на водопад, и его сознание мгновенно восприняло все множество цветов и в точной последовательности распределило их по спектру. Это сделалось как-то само собой. На пустом месте – ведь он ничего не знал о металлах, ни о цветах.
– Байбак! – вскричал он.– Байбак, с нами что-то происходит!
– Ага,– сказал Байбак.– Я знаю.
– Это наш мозг,– продолжал Фаулер.– Мы используем его весь, до последнего скрытого уголка. Используем, чтобы узнать то, что должн были бы знать с самого начала.
И новообретенная ясность мысли подсказала ему, что дело не ограничится только красками водопада или металлом, способным выдержать давление атмосферы Юпитера,– он уже предвидел многое другое, хотя пока еще не мог точно определить, что именно. Но, во всяком случае, то, что должен был бы знать любой мозг, если бы он полностью использовал свои возможности.
– Мы все еще принадлежим Земле,– сказал Фаулер.– Мы только– только начинаем постигать начатки того, что нам предстоит узнать, того, что мы не сможем узнать, оставаясь просто людьми, так как наш прежний мозг был плохо приспособлен для интенсивного мышления и не обладал некоторыми свойствами, необходимыми для полноты познания.
Он оглянулся на станцию – ее темный купол отсюда казался совсем крохотным.
Там остались его сотрудники, которые не были способны увидеть красоту Юпитера. Они считали, что клубящийся туман и струи ливня скрывают от их взглядов поверхность планеты. Тогда как виноваты в этом были только их глаза. Слабые глаза, не способные увидеть красоту облаков, не способные различить что-либо за завесом дождя. И тела, не воспринимающие упоительную музыку, которую рождают падающие с обрыва струи.
И он, Фаулер, тоже ждал встречи с ужасным, трепетал перед неведомыми опасностями, готовился смириться с тягостным, чуждым существованием.
Но вместо всего этого он обрел многое, что было ему недоступно в человеческом обличье. Более сильное и ловкое тело. Бьющую ключом радость жизни. Более острый ум. И мир более прекрасный, чем тот, какой когда-либо грезился мечтателям на Земле.
– Идем же! – теребил его Байбак.
– Куда ты хочешь идти?
– Да куда угодно! – ответил Байбак.– Просто отправимся в путь и посмотрим, где он окончится. У меня такое чувство… ну, просто такое чувство.
– Я понимаю,– сказал Фаулер.
Потому что и у него было это чувство. Чувство какого-то высокого предназначения. Ощущение величия. Уверенность, что за гранью горизонта их ждут удивительные приключения… Нет, нечто большее, чем самые захватывающие приключения!
И он понял, что пять его предшественников также испытали это чувство. Их тоже охватило властное стремление отправиться туда – навстречу более полной жизни, более совершенным знаниям.
Вот почему ни один из них не вернулся.
– Я не хочу назад! – сказал Байбак.
– Но нас там ждут,– ответил Фаулер, направился было к станции и вдруг остановился.
Вернуться в стены купола. Вернуться в прежнее больное тело. Раньше оно не казалось ему больным, но теперь он понял, что такое настоящее здоровье.
Назад – к затуманенному мозгу, к спутанности мыслей. Назад – к шевелящимся ртам, которые образуют звуки, воспринимаемые другими. Назад – к зрению, которое хуже, чем слепота. Назад – к связанности движений, назад к незнанию.
– Нам столько надо сделать и столько увидеть! – настаивал Байбак.– Мы еще должны многому научиться. Узнать, открыть…
Да, они могут многое открыть. Возможно, они найдут тут цивилизацию, по сравнению с которой земная цивилизация покажется ничтожной. Они найдут здесь красоту и – что еще важнее – настоящее восприятие красоты. И дружбу, какой еще никто не знавал – ни один человек и ни одна собака, И жизнь – такую полную, что по сравнению с ней его прошлое казалось лишь прозябанием.
– Я не могу вернуться,– сказал Байбак.– Они опять сделают меня псом.
– А меня – человеком,– ответил Фаулер.– Но мы вернемся, когда узнаем то, что должны узнать.
Комментарий к пятому преданию.
Шаг за шагом, по мере того как развертывается действие, читатель получает все более полное представление о роде людском. И все больше убеждается, что этот род скорее всего вымышлен. Не могло такое племя пройти путь от скромных ростков до высот культуры, которая приписывается ему преданиями. Слишком многого ему недостает. Мы уже видели, что ему не хватает устойчивости. Увлечение машинной цивилизацией в ущерб культуре, основанной на более глубоких и значимых жизненных критериях, говорит об отсутствии фундаментальных качеств. А пятое предание показывает нам к тому же, что это племя располагало ограниченными средствами общения – обстоятельство, которое отнюдь не способствует движению вперед. Неспособность Человека по-настоящему понять и оценить мысли и взгляды своих собратьев – камень преткновения, какого никакая инженерная премудрость не могла бы преодолеть. Что сам Человек отдавал себе в этом отчет, видно из того, как он стремился овладеть учением Джуэйна. Однако следует отметить, что им руководила не надежда вооружить свой разум новым качеством, а погоня за властью и славой. В учении Джуэйна Человек видел средство за несколько десятков лет продвинуться вперед на сто тысячелетий. От предания к преданию становится все яснее, что Человек бежал наперегонки то ли с самим собой, то ли с неким воображаемым преследователем, который мчался за ним по пятам, дыша в затылок. Он исступленно домогался познания и власти, но остается совершенной загадкой, на что он намеревался их употребить.
Согласно преданию, Человек расстался с пещерами миллион лет назад. И однако он всего лишь за сто с небольшим лет до описанного в пятом предании времени нашел в себе силы отринуть убийство, составлявшее одну из фундаментальных черт его образа жизни. Это ли не подлинное мерило дикости Человека: миллион лет понадобился ему, чтоб избавиться от наклонности к убийству, и он считает это великим достижением.
После знакомства с этим преданием большинству читателей покажется вполне убедительной гипотеза Борзого, что Человек введен в повествование намеренно, как антитеза всему, что олицетворяет собой Пес как этакий воображаемый противник, персонаж социологической басни. В пользу такого вывода говорят и многократные свидетельства отсутствия у Человека осознанной цели, его непрестанных метаний и попыток обрести достойный образ жизни, который упорно не дается ему в руки, потому, быть может, что Человек никогда сам не знает точно, чего хочет.

Предыдущая страница 9 Следующая страница


Город 10

РАЙ

… И вот перед ним купол. Приникшее к земле чужеродное тело, которое решительно не сочеталось с пурпурной мглой Юпитера, испуганное творение, сжавшееся в комок от страха перед огромной планетой. Существо, бывшее некогда Кентом Фаулером, смотрело на купол, широко расставив крепкие ноги.
Чужеродное тело… Как же сильно я отдалился от людей. Ведь оно совсем не чужеродное. В этом куполе я жил, мечтал, думал о будущем. Его я покинул со страхом в душе. К нему возвращаюсь со страхом в душе.
Меня обязывает к этому память о людях, которые были подобн мне до того, как я стал другим, до того, как обрел жизнерадостность, бодрость, счастье, недоступные человеку.
Байбак коснулся его боком, и душу Фаулера согрело веселое дружелюбие бывшего пса, осязаемое дружелюбие, и товарищество, и любовь, которые, надо думать, существовали все время, но о которых Фаулер не подозревал, пока он оставался человеком, а Байбак – псом.
Мозг уловил мысли пса.
– Не делай этого, дружище, – говорил Байбак.
– Я обязан, Байбак, понимаешь, – ответил Фаулер чуть ли не со стоном. – Для чего я вышел из купола? Чтобы выяснить, что же такое на самом деле Юпитер. Теперь я могу рассказать им об этом, могу принести долгожданный ответ.
~Ты обязан был сделать это давным– давно~, произнес мысленный голос, неясный, далекий человеческий голос откуда-то из недр его юпитерианского сознания. ~Но из трусости ты все откладывал и откладывал. Ты бежал, потому что боялся возвращаться. Боялся, что тебя снова превратят в человека.~
– Мне будет одиноко, – сказал Байбак, сказал, не произнеся ни слова, просто Фаулеру передалось чувство одиночества, послышался раздирающий душу прощальный звук. Как будто его сознание и сознание Байбака на миг слились воедино.
Он стоял молча, в нем поднималось отвращение. Отвращение при мысли о том, что его снова превратят в человека, вернут ему неполноценное тело, неполноценный разум.
– Я пошел бы с тобой, – сказал Байбак, – но ведь я не выдержу, могу при этом умереть. Ты же знаешь, я совсем одряхлел. И блохи заели меня, старика. От зубов пеньки остались, желудок не варил. А какие ужасные сн мне снились. Щенком я любил гоняться за кроликами, теперь же во сне кролики за мной гонялись.
– Ты останешься здесь, – сказал Фаулер. – Я еще вернусь сюда.
~Если смогу убедить их,~ подумал он. ~Если получится…
Если сумею им объяснить.~ Он поднял широкую голову и проследил взглядом череду холмов, переходящих в высокие горы, окутанные розовой и пурпурной мглой. Молния прочертила в небе зигзаг, озаряя мглу и облака ликующим светом.
Медленно, неохотно он побрел вперед. На крыльях ветра прилетел какой-то тонкий запах, и он вобрал его всем телом, точно кот, катающийся по кошачьей мяте. Нет, не запах, конечно, просто он не мог подобрать лучшего, более точного слова. Пройдут годы, и люди разработают новую терминологию.
Как рассказать им о летучей мгле, что стелется над холмами? О чистой прелести этого запаха? Какие-то вещи они, конечно, поймут. Что здесь не ощущаешь потребности в еде и никогда не хочешь спать, что нет ничего похожего на терзающие человека неврозы. Это они поймут, потому что тут вполне годятся обыкновенные слова, годится существующий язык.
Но как быть с остальным – со всем тем, что требует новой лексики? С чувствами, которых человек еще никогда не испытывал? С качествами, о которых он и не мечтал? Как рассказать о небывалой ясности ума и остроте мысли, о способности использовать весь мозг до последней клеточки? Обо всем том, что здесь само собой разумеется, но чего человек никогда не знал и не умел, потому что его организм лишен необходимых свойств.
~Я напишу об этом~, сказал он себе. ~Сяду и, не торопясь, все опишу~.
А впрочем, слово, запечатленное на бумаге, тоже далеко не совершенное орудие…
Над кварцевой шкурой купола выступал телевизионный иллюминатор, и Фаулер доковылял до него. По иллюминатору бежали струйки сгустившейся мглы, поэтому он выпрямился перед ним во весь рост.
Сам-то он все равно ничего не разглядит, зато люди внутри купола увидят его. Люди, которые ведут непрерывные наблюдения, следят за бушующей стихией Юпитера, за неистовыми ураганами и аммиачными дождями, за стремительно летящими облаками смертоносного метана. Ведь людям Юпитер представляется только таким.
Подняв переднюю лапу, он быстро начертил на влажной поверхности иллюминатора буквы, написал задом наперед свою фамилию.
Они должны знать, кто пришел, чтобы не было ошибки. Должн знать, какую программу закладывать. Иначе его могут преобразовать в чужое тело. Возьмут не ту матрицу, и выйдет из аппарата кто-то другой: юный Ален, или Смит, или Пелетье. И ошибка может оказаться роковой.
Аммиачный дождь сначала размазал, потом вовсе смыл буквы. Маузер написал их снова.
Уж теперь-то разберут. Прочтут и поймут, что вернулся с отчетом один из тех, кого преобразовали в скакунов.
Он опустился на траву и быстро повернулся к двери преобразовательного отсека. Она медленно отворилась ему навстречу.
– Прощай, Байбак, – тихо вымолвил Фаулер.
Тотчас в мозгу зазвучало тревожное предупреждение:
~Еще не поздно! Ты еще не вошел. Еще можешь передумать. Повернуть кругом и бежать.~ Мысленно скрипя зубами, он решительно пошел вперед. Ощутил металлический пол под ногами, почувствовал, как позади него закрылась дверь. Уловил напоследок обрывок мыслей Байбака, потом воцарился мрак.
Перед ним была камера преобразователя, и он направился к ней вверх по наклонному ходу.
~Человек и пес уходили вдвоем,~ подумал он, ~и вот теперь человек возвращается.~
Пресс-конференция проходила успешно. Текущая информация содержала одни приятные новости.
Да-да, сообщил репортерам Тайлер Вебстер, недоразумение на Венере полностью улажено. Достаточно было представителям сторон встретиться и побеседовать вместе. Эксперименты по жизнеобеспечению в холодных лабораториях на Плутоне протекают нормально. Экспедиция к Альфе Центавра стартует, как было предусмотрено, вопреки всем слухам о том, что она будто бы срывается. Коммерческий совет скоро выпустит новый прейскурант на ряд предметов межпланетной торговли, устраняющий некоторые несоответствия.
Ничего сенсационного. Никаких броских заголовков. Ничего потрясающего для јПоследних известийЅ.
– Тут Джон Калвер попросил меня напомнить вам, господа, – продолжал Вебстер, – что сегодня исполняется сто двадцать пять лет с того дня, как в Солнечной системе было совершено последнее убийство. Сто двадцать пять лет без единого случая преднамеренного лишения жизни.
Он откинулся в кресле, изобразив улыбку, хотя в душе с содроганием ждал вопроса, который неминуемо должен был последовать.
Однако они еще не были готовы задать этот вопрос, сперва полагалось выполнить некий ритуал, без которого не обходилась ни одна пресс-конференция.
Берли Стефан Эндрюс, заведующий отделом печати «Межпланетных новостей», прокашлялся, словно собираясь сообщить нечто важное, и спросил с наигранной торжественностью:
– А как наследник?
Лицо Вебстера просияло.
– На уикэнд полечу домой, к нему, – ответил он. – Вот игрушку купил.
Он взял со стола что-то вроде маленькой трубы.
– Старинная выдумка… Говорят, точно, старинная. Совсем недавно начали выпускать. Подносите к глазу, крутите и видите прелестные узоры. Там перекатываются цветные стеклышки. У этой штуки есть специальное название…
– Калейдоскоп, – живо вставил один из репортеров. – Я про него читал. В одном историческом труде об обычаях и нравах начала двадцатого века.
– Вы уже смотрели в него, мистер председатель? – поинтересовался Эндрюс.
– Нет, – ответил Вебстер. – По правде говоря, только сегодня приобрел, да и занят был.
– И где же вы его приобрели, мистер председатель? – спросил кто– то. – Я тоже не прочь подарить моему отпрыску такую штуковину.
– Да тут, за углом. Магазин игрушки, вы его знаете. Как раз сегодня поступили.
Ну вот, можно и закругляться… Еще несколько шутливых замечаний, потом пора бы вставать и расходиться.
Однако они не уходили. И он знал, что так просто они не уйдут. Ему сказали об этом внезапная тишина и громкое шуршание бумаг, призванное смягчить ее натянутость.
А затем Стефан Эндрюс задал вопрос, которого Вебстер так опасался. Хорошо еще, что Эндрюс, а не кто-нибудь другой… Он всегда держится более или менее доброжелательно, и его агентство предпочитает объективную информацию, не переиначивает сказанное, как это делают некоторые любители интерпретировать.
– Мистер председатель, – начал Эндрюс, – поговаривают, будто на Землю возвратился человек, который подвергался преобразованию на Юпитере. Нам хотелось бы услышать от вас, верно ли это сообщение?
– Верно, – сухо ответил Вебстер.
Все ждали, и Вебстер тоже ждал, сидя неподвижно в своем кресле.
– Вы не хотите комментировать его? – спросил наконец Эндрюс.
– Нет, – сказал Вебстер.
Он обвел взглядом лица собравшихся. Напряженные, угадывающие причину его решительного отказа обсуждать эту тему. Довольные, маскирующие мысль о том, как можно переиначить его скупой ответ. Сердитые – эти возмущенно выскажутся о праве народа знать истину.
– Прошу прощения, господа, – сказал Вебстер.
Эндрюс тяжело поднялся.
– Благодарим вас, мистер председатель, – заключил он.
Откинувшись в кресле, Вебстер смотрел, как расходятся репортеры, а когда они разошлись, остро ощутил холод опустевшего помещения.
~Они распнут меня,~ думал он. ~Разделают под орех, и я не могу дать сдачи. Не могу рта раскрыть.~ Он встал, подошел к окну и посмотрел в сад, освещенный косыми лучами уходящего на запад солнца.
Нет, он просто не мог сказать им правду.
Рай!.. Царство небесное для тех, кто искал его! И конец человечества… Конец всем мечтам и идеалам, конец самого рода людского.
На столе замигал зеленый огонек, пискнул звуковой сигнал, и он поспешил вернуться на свое место.
– Что случилось?
На маленьком экране возникло лицо.
– Псы сейчас доложили, сэр, что мутант Джо пришел в вашу усадьбу и Дженкинс впустил его.
– Джон! Вы уверены?
– Так говорят псы. А они никогда не ошибаются.
– Верно, – медленно произнес Вебстер. – Они не ошибаются.
Лицо на экране растаяло, и Вебстер опустился в кресло.
Дотянулся негнущимися пальцами до пульта и, не глядя, набрал нужный индекс.
На экране выросла усадьба, приземистое строение на открытом ветру холме в Северной Америке. Строение, которому скоро тысяча лет. Место, где жили, мечтали и умирали многие поколения Вебстеров.
В голубой выси над домом летела ворона, и Вебстер услышал – или вообразил, что услышал, – донесенное ветром «каррр»…
Все в полном порядке. Во всяком случае, с виду. Усадьба дремлет в лучах утреннего солнца, на просторной лужайке замерла статуя – изображение давно умершего предка, который пропал на звездной тропе. Ален Вебстер, он первым покинул Солнечную систему, направляясь к той самой Альфе Центавра, куда через день-другой вылетает экспедиция с Марса.
Никакого переполоха, вообще никакого движения.
Рука Вебстера нажала рычажок, экран погас.
~Дженкинс справится~, сказал он себе. ~Лучше, чем справился б любой человек на его месте. Что ни говори, эта металлическая коробка начинена тысячелетней мудростью. скоро сам позвонит и скажет, в чем там дело.~ Он набрал другую комбинацию.
Прошло несколько долгих секунд, прежде чем на экране появилось лицо.
– Что стряслось, Тайлер?
– Мне только что сообщили, что Джо…
Джон Калвер кивнул.
– Мне тоже сообщили. Я как раз проверяю.
– Ну и что ты скажешь об этом визите?
Начальник Всемирной службы безопасности задумчиво наморщил лоб.
– Может, он сдался. Ведь мы ему и прочим мутантам вздохнуть не даем. Псы потрудились на славу.
– Но до сих пор не было никаких данных, ничего, что говорило б об их готовности уступить.
– Подумай сам, – сказал Калвер. – Вот уже больше ста лет они шагу шагнуть не могут без нашего ведома. Все, что они делают, записывается на наши ленты. Что ни затеют, мы блокируем. Вначале они думали, что им просто не везет, но теперь-то убедились, что это не так. Вот и признали, что мы загнали их в угол.
– Вряд ли, – строго произнес Вебстер. – Когда эти парни почуют, что их загоняют в угол, гляди, как бы самого не припечатали к ковру.
– Постараюсь оказаться сверху, – обещал Калвер. – И буду держать тебя в курсе.
Изображение погасло, но Вебстер продолжал уныло глядеть на стеклянный прямоугольник.
Черта с два их загонишь в угол. Калвер знает это не хуже его. И все-таки…
Почему Джо пришел к Дженкинсу? Почему не обратился сюда, в Женеву? Самолюбие не позволяет? Предпочитает переговоры через робота?.. Как-никак Джо с незапамятных времен знает Дженкинса.
Вебстер невольно ощутил прилив гордости. Ему было лестно, что Джо пришел к Дженкинсу (если они верно угадали причину). Ведь Дженкинс, пусть у него металлическая шкура, тоже из Вебстеров…
~Гордость…~ думал Вебстер. ~Были свершения, были и промахи… Но ведь все – незаурядные личности. Кого ни возьми. Джером, из-за которого мир не получил учения Джуэйна. Томас, который давал миру усовершенствованный теперь принцип тяги для космических кораблей. Сын Томаса – Ален, который попытался долететь до звезд, но не смог. Брюс, который первым пришел к мысли о двойной цивилизации человека и пса. Наконец, он сам, Тайлер Вебстер, председатель Всемирного комитета…~ Он поставил локти на стол и сплел пальцы, глядя на струящийся в окно свет вечернего солнца.
Исповедью он заполнял ожидание. Он ждал писклявого сигнала, который скажет ему, что звонит Дженкинс, чтобы доложить, зачем пришел Джо.
Если бы…
Если бы наконец удалось достичь взаимопонимания… Если б люди и мутанты могли поладить между собой… Если бы можно было забыть зашедшую в тупик подспудную войну, то вместе, втроем, человек, пес и мутант пошли бы далеко.
Вебстер покачал головой. Нет, на это не приходится рассчитывать. Слишком велико различие, слишком широка брешь. Подозрительность человека, снисходительные усмешки мутантов – неодолимая преграда. Потому что мутанты – особое племя, боковая ветвь, которая намного ушла вперед. Это люди, которые стали законченными индивидуалистами, общество им не нужно, признание других людей не нужно, они совершенно лишены сплачивающего род стадного инстинкта, на них не действуют социальные факторы. И ведь это из-за мутантов небольшой отряд мутированных псов до сих пор практически не принес почти никакой пользы своему старшему брату, человеку. Потому что псы больше ста лет заняты слежкой, выполняют роль полицейских отрядов, которые держат под наблюдением мутантов.
Поглядывая на видеофон, Вебстер оттолкнул назад кресло, выдвинул ящик стола, достал папку.
Потом нажал рычажок, вызывая секретаря.
– Слушаю, мистер Вебстер.
– Я пойду к мистеру Фаулеру. – сказал Вебстер, – Если будет вызов…
– Если будет вызов, сэр, я вам тотчас сообщу. – Голос секретаря чуть дрожал.
– Благодарю.
Вебстер опустил рычажок.
~Уже прослышали~, сказал он себе. ~Все до единого, на всех этажах навострили уши, ждут новостей.~
Кент Фаулер сидел, развалившись в кресле, под окном своей комнаты и смотрел, как маленький черный терьер ретиво копает землю в поисках воображаемого кролика.
– Учти, Пират, – сказал Фаулер, – меня ты не обманешь.
Пес остановился, глянул на него, весело оскалясь, ответил возбужденным лаем, потом снова принялся копать.
– Рано или поздно все равно не выдержишь, проговоришься, – объявил Фаулер. – И я тебя выведу на чистую воду.
Пират продолжал рыть землю.
~Хитрый чертенек,~ подумал Фаулер. ~Умен не по летам. Вебстер напустил его на меня, и он играет свою роль на совесть. Ищет кроликов, пачкает в кустах. чешется – обыкновенный пес, да и только. Но меня-то ему не провести. Никто из них не проведет меня.~ Хрустнул камешек под чьей-то ногой, и Фаулер поднял голову.
– Добрый вечер, – поздоровался Тайлер Вебстер.
– Я уже заждался вас, – сухо ответил Фаулер. – Садитесь и выкладывайте. Без экивоков. Вы мне не верите?
Вебстер опустился в кресло рядом, положил на колени папку.
– Я понимаю ваши чувства, – сказал он.
– Сомневаюсь, – отрезал Фаулер. – Я прибыл сюда с сообщением, которое казалось мне очень важным. Прибыл с отчетом, который дался мне дорогой ценой, вы и не представляете себе, чего мне это стоило.
Он сгорбился в кресле.
– Да поймите вы, все то время, пока я нахожусь в человеческом обличье, для меня духовная пытка.
– Сожалею, – ответил Вебстер, – но мы должны были удостовериться, должны были проверить ваш отчет.
– И проверить меня?
Вебстер кивнул.
– Пират тоже в этом участвует?
– Он не Пират, – мягко сказал Вебстер. – Вы его обидели, если называли Пиратом. Теперь у всех псов человеческие имена Этого зовут Эльмер.
Пес перестал копать землю и подбежал к ним. Сел возле Вебстера и потер грязной лапой вымазанные глиной усы.
– Ну, что ты скажешь, Эльмер? – спросил Вебстер.
– Он человек, никакого подвоха, – ответил пес, – но не совсем человек. Только не мутант. Что-то еще. Что-то чужое.
– Ничего удивительного, – сказал Фаулер. – Я пять лет был скакуном.
Вебстер кивнул.
– Какой-то след должен был остаться. Это естественно. И пес не мог не заметить этого. Они на этот счет чуткие. Прямо-таки медиумы. М потому и поручили им мутантов: как бы ни прятались, все равно выследят.
– Значит, вы мне верите?
Вебстер перелистал лежащие на коленях бумаги, потом осторожно разгладил их.
– Боюсь, что да.
– Почему «боюсь»?
– Потому что вы величайшая из опасностей, которые когда-либо угрожали человечеству.
– Опасность?! Да вы что! Я предлагаю вам… предлагаю…
– Знаю, – ответил Вебстер. – Вы предлагаете рай.
– И это вас пугает?
– Ужасает. Да вы попробуйте представить себе, что будет, если м объявим об этом народу и люди поверят. Каждому захочется улететь на Юпитер и стать скакуном. Хотя бы потому, что скакуны, похоже, живут по нескольку тысяч лет.
Все жители Солнечной системы потребуют, чтобы их немедленно отправили на Юпитер. Никто не захочет оставаться человеком. Кончится тем, что люди исчезнут, все превратятся в скакунов. Вы об этом подумали?
Фаулер нервно облизнул пересохшие губы.
– Конечно. Другого я и не ожидал.
– Человечество исчезнет, – ровным голосом продолжал Вебстер. – Исчезнет накануне своих самых великих свершений. Испарится. Все, чего удалось достичь за многие тысячелетия, насмарку.
– Но вы не знаете… – возразил Фаулер. – Вам не понять. Вы не были скакуном. А я был. – Он ткнул себя пальцем в грудь. – Я знаю, что это такое.
Вебстер покачал головой.
– Так ведь я не об этом спорю. Вполне допускаю, что скакуном быть лучше, чем человеком. Но я никак не могу согласиться с тем, что м вправе разделаться с человечеством, променять все, что было и будет совершено человеком, на то, что способны совершить скакуны. Человечество продвигается вперед. Может быть, не с такой легкостью, не так мудро и блистательно, как ваши скакуны, зато мне сдается, что в конечном счете мы продвинемся намного дальше. У нас есть свое наследие, есть свои предначертания, нельзя же все это просто взять да отправить за борт.
Фаулер наклонился вперед.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

– Послушайте, – сказал он. – Я все делал честь по чести. Пришел прямо к вам, во Всемирный комитет. А ведь мог обратиться к печати и радио, чтобы припереть вас к стене, но я не стал этого делать.
– Вы хотите сказать, что Всемирный комитет не вправе решать этот вопрос. Что народ тоже должен участвовать.
Фаулер молча кивнул.
– Так вот, по чести говоря, – продолжал Вебстер, – я не полагаюсь на мнение народа. Существуют такие вещи, как реакция плебса, как эгоизм. Что им до рода человеческого? Каждый будет думать только о себе.
– То есть вы говорите мне, что я прав, но вы тут ничего не можете поделать?
– Не совсем так. Что-нибудь придумаем. Юпитер может стать чем– то вроде дома для престарелых. Придет пора человеку уходить на заслуженный отдых…
У Фаулера вырвалось рычание.
– Награда, – презрительно бросил он. – Пастбище для старых лошадей. Рай по путевкам.
– Зато мы и человечество спасем, – подчеркнул Вебстер, и Юпитер используем.
Фаулер порывисто встал.
– Это черт знает что! – вскричал он. – Я прихожу к вам с ответом на вопрос, который вы поставили. С ответом, который обошелся вам в миллиарды долларов. А сотни людей, которыми вы были готов пожертвовать? Расставили по всему Юпитеру преобразователи, пропускали через них людей пачками, они не возвращались, вы считали их мертвыми и все равно продолжали слать других! Ни один не вернулся, потому что они не хотели. не могли вернуться, их пугала мысль снова стать людьми. И вот я вернулся. А что проку? Трескучие фразы, словесные ухищрения, допросы, проверки… И наконец мне объявляют, что я есть я, да только мне не надо было возвращаться.
Фаулер опустил руки и весь понурился.
– Полагаю, я свободен, – произнес он. – Не обязан здесь оставаться.
Вебстер медленно кивнул.
– Конечно, свободны. С самого начала вы были свободны. Я только просил вас побыть здесь, пока шла проверка.
– И я могу возвращаться на Юпитер?
– Учитывая все обстоятельства, – ответил Вебстер. – это, пожалуй, совсем неплохая мысль.
– Удивляюсь, почему вы сразу мне этого не предложили, – с горечью сказал Фаулер. – Такой удобный выход. Сдали отчет в архив, забыли об этом деле, и продолжай распоряжаться Солнечной системой, словно фишками в детской игре. Ваш род уже не первый век отличается, сколько дров наломали – так нет же, люди предоставили вам новую возможность… По милости одного из ваших предков мир лишился учения Джуэйна, другой сорвал попытки наладить сотрудничество с мутантами…
– Оставьте в покое меня и мой род! – резко произнес Вебстер. – Это серьезнее, чем…
Однако Фаулер перекричал его:
– Но это дело я вам не позволю загубить! Хватит, мир и так достаточно потерял из-за вас, Вебстеров. А теперь такая возможность открывается! Я расскажу людям про Юпитер. Пойду в газеты, на радио. Буду кричать со всех крыш. Я…
Он вдруг осекся, и у него задрожали плечи.
– Я принимаю ваш вызов, Фаулер, – с холодной яростью сказал Вебстер. – По-вашему не будет. Я не позволю, чтобы вы сделали такую вещь.
Фаулер уже встал и, повернувшись к нему спиной, решительно зашагал к калитке.
Сидя на месте, будто скованный, Вебстер вдруг почувствовал, как его ногу тронула собачья лапа.
– Догнать его, хозяин? – спросил Эльмер. – Задержать?
Вебстер покачал головой.
– Пусть идет. У него такое же право, как у меня, поступать по своему разумению.
Прохладный ветерок, перевалив через ограду, теребил плащ на плечах Вебстера.
А в мозгу упорно отдавались слова… Произнесенные здесь, в саду, несколько секунд назад, они словно вышли из глубины веков.
~По милости одного из ваших предков мир лишился учения Джуэйна. По милости одного…~ Он сжал кулаки так, что ногти впились в ладони.
~От нас одни только несчастья,~ сказал себе Вебстер. ~Всему человечеству несчастья. Учение Джуэйна… Мутанты… Да, но мутанты вот уже несколько веков как овладели учением Джуэйна, а ни разу его не применили. Джо отобрал его у Гранта, и Грант всю жизнь потратил на то, чтобы вернуть пропажу, да так и не вернул.
А может быть в этом учении ничего такого нет,~ попытался утешить себя Вебстер. ~Иначе мутанты непременно пустили бы его в ход. Или – кто знает? – мутанты нам просто голову морочат, а на самом деле не лучше нашего разобрались?~ Тихий металлический кашель заставил Вебстера поднять глаза. На крыльце стоял маленький серый робот.
– Вызов, сэр, – доложил робот. – Вызов, которого вы ждали.
На экране возникло лицо Дженкинса – старое, уродливое, архаичное лицо. Никакого сравнения с гладкими, будто живыми лицами, которыми щеголяют роботы новейших моделей.
– Простите, что беспокою вас, сэр, – сказал Дженкинс, но случилось нечто из ряда вон выходящее. Пришел Джо и просит разрешения воспользоваться вашим видеофоном, чтобы связаться с вами, сэр. А в чем дело, не говорит. Дескать, просто захотелось побеседовать с давним соседом.
– Включи его, – сказал Вебстер.
– Не пойму я его поведение, сэр, – продолжал Дженкинс. – Пришел и больше часа переливал из пустого в порожнее, прежде чем попросил соединить с вами. С вашего позволения, сэр, мне это кажется очень странным.
– Понятно, – ответил Вебстер. – Он вообще со странностями, этот Джо.
Лицо Дженкинса исчезло, его сменило другое – лицо мутанта Джо. Волевые черты, морщинистая, обветренная кожа, серо-голубые живые глаза, серебрящиеся на висках волосы.
– Дженкинс мне не доверяет, Тайлер, – сказал Джо с затаенной усмешкой, от которой Вебстера всегда коробило.
– Коли на то пошло, я вам тоже не доверяю, – отрубил он.
Джо прищелкнул языком.
– Полно, Тайлер, разве мы вам хоть когда-нибудь чем-нибудь досадили? Хоть один из нас? Вы следите за нами, нервничаете, покоя не знаете, а ведь мы вам не сделали ничего дурного. Столько собак к нам приставили, что мы на каждом шагу на них натыкаемся, завели дела на нас, изучаете, обсуждаете, разбираете – как только самим до сих пор не тошно!
– Да, мы вас знаем, – сурово произнес Вебстер. – Знаем про вас больше, чем вы сами знаете. Знаем, сколько вас, и каждого в отдельности держим на примете. Хотите услышать, чем любой из вас был занят по минутам за последние сто лет? Спросите, мы вам скажем.
– А мы все это время печемся о вас, – ответил Джо елейным голосом. – Все прикидываем, как бы вам со временем помочь.
– За чем же дело стало? – огрызнулся Вебстер. – Мы с самого начала были готовы сотрудничать с вами. Даже после того, как вы украли у Гранта записки Джуэйна…
– Украли? Честное слово, Тайлер, тут какое-то недоразумение. М только взяли их, чтобы поработать. Он там такого нагородил…
– Уверен, вам и двух дней не понадобилось, чтобы разобраться, – отпарировал Вебстер. – Что же вы тянули так долго? Приди вы к нам с ответом, сразу было бы ясно, что вы хотите сотрудничать, и шли бы м дальше вместе. Мы отозвали бы собак, признали бы вас.
– Потеха, – сказал Джо. – Как будто нас когда-нибудь волновало ваше признание.
И Вебстер услышал смех – смех человека, который ни в ком не нуждается, для которого все потуги человеческого общества – уморительный анекдот. Который идет по жизни в одиночку и вполне этим доволен. Которой считает род людской потешным и, возможно, чуть-чуть опасным, но именно это делает его еще потешнее. Который не испытывает потребности в братстве людей, отвергает это братство как нечто предельно трогательное и провинциальное, вроде клубов болельщиков двадцатого века.
– Ладно, – жестко произнес Вебстер. – Если вас больше устраивают такие отношения – пожалуйста. Я-то надеялся, что вы предложите какую– нибудь сделку, надеялся на примирение. Мы недовольны теперешними отношениями. Мы за то, чтобы изменить их. Дело за вами.
– Погоди, Тайлер, – остановил его Джо, – не выходи из себя. Я думал, тебе будет интересно узнать, в чем же соль учения Джуэйна. О нем теперь, почитай что, забыли, а ведь было время, вся Солнечная система бурлила.
– Ладно, рассказывайте, – сказал Вебстер с явным недоверием в голосе.
– По сути, вы, люди, – одинокое племя, – начал Джо. – Никто из вас по– настоящему не знает своих собратьев. Не знает потому, что между вами нет нужного взаимопонимания. Конечно, у вас есть дружба, но дружба-то эта основана всецело на эмоциях, а не на глубоком взаимопонимании. Да, вы можете ладить между собой. Но опять же за счет терпимости, а не за счет понимания. Вы умеете согласованно решать проблемы, но что это за соглашения – кто посильнее духом, подавляет того, кто послабее.
– При чем тут все это?
– Так ведь именно в этом все дело! Учение Джуэйна позволит вам по-настоящему понимать друг друга.
– Телепатия?
– Что-то вроде. Мы, мутанты, владеем телепатией. Но тут речь о другом. Учение Джуэйна наделяет вас способностью воспринять точку зрения другого человека. Вы не обязаны с ней соглашаться, но сможете отдать ей должное. Вы будете воспринимать не только смысл того, что вам говорит собеседник, но и степень его убежденности. Учение Джуэйна позволяет всесторонне оценить идею и ее обоснование, не только слова человека, но и смысл, который он в них вкладывает.
– Семантика, – сказал Вебстер.
– Называйте как хотите, а вся суть в том, что вам понятна не только формулировка, но и подразумеваемая мысль собеседника. Это почти телепатия, но не совсем. Кое в чем даже получше телепатии.
– Ну хорошо, а как это достигается? Как вы…
Снова язвительный смех.
– Нет, ты сперва подумай как следует, Тайлер… Реши, так ли уж вам это нужно. Потом можно и потолковать.
– Сделку предлагаете? – сказал Вебстер.
Джо кивнул.
– С подвохом небось?
– Даже с двумя. Найдете, потолкуем и об этом.
– Ну, а что вы хотите получить взамен?
– Много чего, – ответил Джо. – Но ведь и вы внакладе не останетесь.
Экран погас, а Вебстер все еще глядел на него невидящими глазами. Подвох? Разумеется. Ясно как день.
Он плотно зажмурился и услышал стук крови в мозгу.
Что там говорили про учение Джуэйна в те далекие дни, когда оно было утеряно? Будто за несколько десятилетий оно продвинуло б человечество вперед на сотню тысяч лет. Что-то вроде этого…
Допустим, гипербола, но не такая уж большая. Так сказать, позволительное преувеличение.
Человек по-настоящему понимает другого человека, воспринимает его мысли не искаженно, видит не только слова, но и вложенный в них смысл, оценивает точку зрения другого как свою собственную. И включает ее в мерки, с которыми подходит к тому или иному вопросу. Конец недоразумениям, конец предвзятости, подозрительности, препирательствам
– ясное, полное осознание всех спорных сторон всякой проблемы. Применимо в любой области человеческой деятельности. В социологии, в психологии, в технике, – какую грань цивилизации ни возьми. Конец раздорам, конец нелепым ошибкам, честная и разумная оценка наличных фактов и идей.
Сто тысячелетий за несколько десятков лет? Что ж, пожалуй, не так уж и невероятно.
А подвох?.. Или никакого подвоха нет? Действительно ли мутант решили уступить? В обмен на что-нибудь? Или это кошелек на веревочке, а за углом мутанты со смеха покатываются?..
Сами они не использовали учение. Естественно, они-то в нем не нуждаются. У них есть телепатия, их она вполне устраивает. Для чего индивидуалистам средство понимать друг друга, когда они отлично обходятся без такого понимания. Мутанты в своих взаимоотношениях довольствуются теми контактами, которые необходимы, чтобы обеспечить их интересы, но не больше того. Они сотрудничают для спасения своей шкуры, но радости им это не доставляет.
Предложение от души? Приманка, чтобы отвлечь внимание и тем временем незаметно провернуть какую-то махинацию? Розыгрыш? Подвох?..
Вебстер покачал головой. Пойди разберись. Разве угадаешь побуждения и мотивы мутанта!
С приближением вечера стены и потолок кабинета пропитались мягким скрытым светом, он становился все ярче по мере того, как сгущалась темнота. Вебстер поглядел на окно – черный прямоугольник с редкими вспышками реклам, озаряющих контуры зданий.
Он нажал рычажок, соединяясь с секретарем.
– Простите, я вас задержал. Совсем забыл про время.
– Ничего, сэр, – ответил секретарь. – Вас тут ждет посетитель. Мистер Фаулер.
– Фаулер?
– Тот джентльмен, который прилетел с Юпитера.
– Да-да, – тоскливо произнес Вебстер. – Пусть войдет.
Он едва не забыл про Фаулера и его угрозы.
Вебстер рассеянно поглядел на стол, задержал свой взгляд на калейдоскопе.
~Забавная игрушка… Оригинальная вещица. Бесхитростная забава для простодушных умов далекого прошлого. Но для сынишки это будет событие.~ Он протянул руку, взял калейдоскоп, поднес его к глазу. Преображенный трубою свет создал буйную комбинацию красок, какую– то геометрическую фантасмагорию. Вебстер слегка повернул трубу – узор изменился. Повернул еще…
Внезапно мозг пронизала щемящая мука, краски обожгли сознание ни с чем не сравнимой болью.
Калейдоскоп со стуком упал на столешницу. Вебстер ухватился руками за край стола.
~Вот так детская игрушка!~ – подумал он с содроганием.
Недомогание прошло, сознание прояснилось, дыхание успокоилось, а он все сидел будто каменный.
~Странно… Странно, почему эта штука так на меня подействовала? Или калейдоскоп тут вовсе не при чем? Приступ? Сердце шалит? Да нет, вроде бы рановато. И ведь он совсем недавно проверялся.~ Щелкнула дверь, и Вебстер поднял взгляд на посетителя.
Фаулер степенно, не торопясь, подошел к столу и остановился.
– Слушаю вас, Фаулер.
– Я вспылил тогда, в саду, – начал Фаулер, – и зря. Мне казалось, вы меня обязаны понять, хотя почему, собственно, обязаны? И меня такая досада взяла… Судите сами: возвращаюсь с Юпитера, чувствую, что все– таки не напрасно столько лет провел там в куполах, все, что я пережил, когда посылал людей на эксперимент, окупилось, что ли. Да, возвращаюсь с известием, которого ждал весь мир, с таким известием, что лучшего и представить невозможно! И мне казалось, вы это сразу поймете, все люди поймут! У меня было такое чувство, словно я принес им ключи от рая. Ведь это так и есть, Вебстер… Так и есть, другого слова не подберешь.
Фаулер оперся ладонями о стол и наклонился вперед.
– Неужели вы меня не понимаете, Вебстер? – произнес он шепотом.
– Хоть сколько-нибудь?..
У Вебстера дрожали руки, он опустил их на колени и сжал в кулаки до боли в суставах.
– Понимаю, – прошептал он в ответ, – кажется, понимаю.
~Он и в самом деле понял.~ Понял больше того, что ему сказали слова. Он физически ощутил кроющуюся за словами тревогу, мольбу, горькое разочарование. Ощутил так, будто сам на минуту стал Фаулером и говорил за него.
– Что с вами, Вебстер? – испуганно воскликнул Фаулер. – Что случилось?
Вебстер пытался заговорить, но слова не давались ему. Горло словно закупорило пробкой боли.
Он сделал новое усилие и с натугой, тихо заговорил:
– Скажите, Фаулер… Вы там приобрели много новых качеств. Много такого, чего человек совсем не знает или представляет себе очень смутно. Вроде мощной телепатии… Или, скажем…
– Да, – подтвердил Фаулер, – я многое там приобрел. Но ничего не сохранил. Как только снова стал человеком, так и вся натура стала прежней, человеческой. Ничего не прибавилось. Остались только смутные воспоминания и… Ну, и тоска какая-то, что ли.
– Значит, вы не сохранили ничего из качеств, которыми обладали, когда были скакуном?
– Ничего.
– А не осталось у вас способности внушить мне какую-нибудь важную для вас мысль? Сделать так, чтобы я воспринял что-то так же, как вы воспринимаете?
– Увы.
Вебстер вытянул руку, подтолкнул пальцем калейдоскоп. Он откатился и снова замер.
– Почему вы сейчас вернулись? – спросил Вебстер.
– Чтобы найти общий язык с вами. Сказать, что я совсем не обижаюсь. И попытаться объяснить вам свою позицию. Просто мы по– разному глядим на вещи, только и всего. Стоит ли из-за этого ссориться…
– Понятно. И вы по-прежнему твердо намерены обратиться к народу?
Фаулер кивнул.
– Я обязан это сделать. Уверен, вы меня понимаете, Вебстер. Это для меня… это… ну, в общем, что-то вроде религии. Я в это верю и обязан рассказать другим, что существует лучший мир и лучшая жизнь. Должен указать им дорогу.
– Мессия, – произнес Вебстер.
Фаулер выпрямился.
– Ну вот, так я и знал. Насмешка не…
– Я вовсе не насмехаюсь, – мягко объяснил Вебстер.
Он поставил калейдоскоп торчком и принялся его поглаживать, размышляя:
~Не готов… Еще не готов… я должен в себе разобраться. Хочу ли я , чтобы он понимал меня так же хорошо, как я его понимаю?~
– Послушайте, Фаулер, – сказал он, – подождите день-два. Потерпите немного. Два дня, не больше. А потом побеседуем с вами еще раз.
– Я прождал достаточно долго.
– Но мне нужно, чтобы вы поразмыслили вот о чем… Человек появился миллион лет назад, он был тогда просто животным. Потом он шаг за шагом взбирался вверх по лестнице. Шаг за шагом одолевал трудности и созидал свой образ жизни, созидал свою философию, вырабатывал свой подход к решению практических проблем. Можно даже говорить о геометрической прогрессии. Сегодняшние возможности человека намного выше вчерашних. Завтра они будут больше сегодняшних. Впервые за всю историю своего племени человек, что называется, начинает осваивать технику игры. Можно сказать, он только-только пересек стартовую черту. Дальше он в более короткий срок пройдет куда больше, чем прошел до сих пор.
Может быть, такого блаженства, как на Юпитере, не будет, может быть, нас ждет нечто совсем другое. Возможно, человечество – серенький воробушек рядом с юпитерианами. Но это наша жизнь. То, за что боролся человек. То, что он построил своими руками. Предначертание, которое он сам выполнял.
Страшно подумать, Фаулер, неужели мы в ту самую минуту, когда из нас начинает получаться толк, променяем свою судьбу на другую, о которой ровным счетом ничего не знаем, не знаем, чем она чревата?
– Я подожду, – сказал Фаулер. – Подожду день-два. Но я предупреждаю. Вам от меня не отделаться. Не удастся меня переубедить.
– Большего я и не прошу. – Вебстер встал и протянул ему руку. – По рукам?
Но, пожимая руку Фаулера, Вебстер уже знал, что все это понапрасну. Джуэйн не Джуэйн – человечество стоит перед решающей проверкой. И учение Джуэйна только усугубляет все дело. Потому что мутанты своего никогда не упустят… Если он верно угадал, если они задумали таким способом избавиться от человечества, то у них все предусмотрено. К завтрашнему утру так или иначе не останется ни одного мужчины, ни одной женщины, ни одного ребенка, которые не посмотрели бы в калейдоскоп. Да и почему непременно калейдоскоп? Один бог ведает, сколько еще способов они знают…
Проводив взглядом Фаулера, он подошел к окну. Очертания домов озарялись новой световой рекламой, какой не было прежде. Какой-то диковинный узор озарял ночь многоцветными вспышками. Вспыхнет – погаснет, вспыхнет – погаснет, словно кто-то крутил огромный калейдоскоп.
Вебстер стиснул зубы. Этого следовало ожидать.
Мысль о Джо наполнила его душу лютой ненавистью. Так вот для чего он вызывал его к видеофону – лишний раз втихую посмеяться над людьми… Очередной жест трюкача, который снизошел до того, чтоб намекнуть простакам, в чем хитрость, когда их уже обвели вокруг пальца и поздно что-то предпринимать.
~Надо было перебить их всех до единого,~ сказал себе Вебстер и подивился тому, как трезво и бесстрастно его мозг пришел к такому умозаключению. ~Искоренить, как искореняют опасную болезнь.~ Но человек отверг насилие как средство решать общественные и личные конфликты. Вот уже сто двадцать пять лет, как люди не ходят стенка на стенку.
~Во время разговора с Джо учение Джуэйна лежало на моем столе. Достаточно потом было протянуть руку, чтобы…~ Вебстер остолбенел, осененный догадкой. ~Достаточно было протянуть за ним руку… И я это сделал!~ Это даже не телепатия, не чтение мыслей. Джо знал, что он возьмет в руки калейдоскоп, конечно, знал! Особое предвидение, умение заглянуть в будущее. Хотя бы на час-другой вперед, а больше и не требовалось.
Джо, и не только Джо, все мутанты знали про Фаулера. Мозг, наделенный даром проникать в чужие мысли, может легко выведать все, что нужно.
Но это не все, тут кроется еще что– то.
Глядя на цветные вспышки, он представил себе, как тысячи людей сейчас видят их. Видят, и сознание их поражает внезапный шок.
Вебстер нахмурился, соображая, в чем сила этих мелькающих узоров. Возможно, они действуют особым образом на какой-то центр в мозгу… До сих пор центр этот не работал, время не приспело, а тут его подхлестнули, и он включился.
Учение Джуэйна, наконец! Веками искали – и вот обрели. Но обрели в такую минуту, когда человеку лучше бы вовсе не знать его.
В своем отчете Фаулер написал:
~Я не могу сообщить объективных данных, потому что у меня нет для этого нужных определений.~ У него и теперь, разумеется, нет нужных слов, зато есть кое-что получше: слушатели, способные почувствовать искренность и убежденность тех слов, которыми он располагает. Слушатели, наделенные новым свойством, позволяющим хотя бы отчасти уловить величие того, что принес им Фаулер.
Джо все предусмотрел. Он ждал этой минуты. И превратил учение Джуэйна в учение против человечества.
Потому что само это учение приведет к тому, что человек улетит на Юпитер. Сколько его ни вразумляй, он все равно улетит на Юпитер. Во что бы то ни стало улетит.
Единственная надежда победить в поединке с Фаулером заключалась в том, что он был бессилен описать виденное, рассказать о пережитом, не мог довести до сознания людей то, что его волновало. Выраженная заурядными земными словами, его мысль прозвучала б тускло, неубедительно. Даже если бы ему поверили в первую минуту, эта вера была бы непрочной, людей можно было бы переубедить. Теперь надежда рухнула, ведь слова Фаулера уже не покажутся тусклыми и неубедительными. Люди ощутят, что такое Юпитер, так же явственно, так же живо, как это ощущает Фаулер.
И земляне переберутся на Юпитер, отдав предпочтение юпитерианской жизни.

Предыдущая страница 11 Следующая страница


Город 12

А Солнечная система, вся Солнечная система, кроме Юпитера, будет в распоряжении нового племени, племени мутантов, они будут создавать культуру по своему вкусу, и вряд ли эта культура пойдет по тому же пути, что цивилизация предков.
Вебстер отвернулся от окна, быстро подошел к столу. Нагнулся, выдвинул ящик, сунул внутрь руку. И вынул предмет, которым никогда в жизни не собирался пользоваться, – реликвию, музейный экспонат, много лет пролежавший в забвении.
Он протер носовым платком металлическую поверхность пистолета, потом дрожащими пальцами проверил механизм.
Все упирается в Фаулера. Если Фаулер умрет…
Если Фаулер умрет и станции на Юпитере демонтируют и покинут, затея мутантов сорвется. В активе человека будет учение Джуэйна и свой, ему предначертанный путь. «Экспедиция Центавр» отправится к звездам. Будут продолжаться эксперименты по освоению Плутона. Человек пойдет дальше по курсу, проложенному его цивилизацией. Пойдет быстрее, чем когда-либо. Превосходя все самые дерзкие мечты.
Два великих завоевания… Отказ от насилия как средства решать противоречия между людьми. И дарованное учением Джуэйна взаимопонимание. Два могучих ускорителя на путях в будущее.
Отказ от насилия и…
Вебстер уставился на зажатый в руке пистолет, а в мозгу у него словно ураган гудел.
Два великих завоевания – и он собирается перечеркнуть первое из них.
Сто двадцать пять лет не было убийства человека человеком, и вот уже больше тысячи лет, как убийство отвергнуто как способ разрешения общественных конфликтов.
Тысяча лет мира – и один смертный случай может все свести на нет. Одного выстрела в ночи довольно, чтобы рухнуло все здание, чтоб человек вернулся к прежним, звериным суждениям.
~Вебстер убил – почему мне нельзя? Если уж на то пошло, кое-кого не мешало бы прикончить. Правильно Вебстер сделал, только надо было не останавливаться на этом. И не вешать его надо, а наградить. Вешать надо мутантов. Если бы не они…~ Именно так будут рассуждать люди.
~Вот о чем гудит ураган в моем мозгу.~ …Вспышки пестрых узоров рождали призрачный отсвет на стенах и полу.
~Фаулер видит эти узоры. Он тоже глядит на диковинные вспышки, а если и не глядит, так ведь у меня есть еще калейдоскоп. Он придет сюда, мы сядем и потолкуем. Сядем и потолкуем…~ Вебстер швырнул пистолет обратно в ящик и пошел к двери.
Комментарий к шестому преданию.
Если о происхождении других преданий цикла еще можно спорить, то здесь все очевидно. Шестое предание отмечено явственной печатью псовой сказительской традиции. В нем есть и глубокие эмоциональные ценности, и пристальное внимание к этическим проблемам, которое присуще всем прочим сказаниям Псов.
И однако Резон, как ни странно, именно в этом предании видит наиболее веское свидетельство того, что человечество якобы существовало на самом деле. Перед нами, утверждает он, доказательство, что эти самые предания рассказывали Псы, сидя у пылающих костров и толкуя о Человеке, погребенном в Женеве или улетевшем на Юпитер. Перед нами, говорит он также, сообщение о первом исследовании Псами миров гоблинов и о первых шагах к созданию братства животных.
И он видит здесь свидетельство того, что Человек представлял племя, которое одно время шло вместе с Псами по пути развития культуры. По мнению Резона, нет оснований утверждать, что именно описанная в предании катастрофа сокрушила Человека. Он допускает, что предание в том виде, в каком мы знаем его сегодня, за сотни лет было дополнено и приукрашено. При всем при том он видит в нем веские и убедительные доказательства того, что на род людской была наслана какая-то кара.
Борзый, который не усматривает в предании фактических свидетельств, будто бы обнаруженных Резоном, полагает, что сказитель просто доводит до логического финала культуру, якобы созданную Человеком. Без широкой перспективы, без элементов органической стабильности не может выжить ни одна культура – вот, по мнению Борзого, урок настоящего предания.
В отличие от других частей цикла это предание говорит о Человеке с какой-то нежностью. Он одновременно одинок и несчастен, но и по– своему величествен. Как типичен для него гордый жест, когда под конец ценой самопожертвования он обретает божественный ореол. И все-таки в преклонении Эбинизера перед Человеком есть какие-то странные оттенки, давшие пищу для особенно ожесточенных споров среди исследователей цикла.
В своей книге «Миф о Человеке» Разгон спрашивает: «Если б Человек пошел по другому пути, может быть, со временем он достиг б такого же величия, как Пес?»
Вероятно, многие читатели цикла уже перестали задавать себе этот вопрос.

РАЗВЛЕЧЕНИЯ.

Кролик свернул за куст, маленький черный пес метнулся за ним и с разбегу остановился. На тропке перед ним стоял волк, в его зубах трепетала окровавленная тушка кролика.
Эбинизер застыл на месте, вывесив язык красной тряпкой, он тяжело дышал, и его слегка мутило от увиденного.
~Кролик был такой славный!~ Чьи-то ноги простучали по тропе за спиной Эбинизера, из-за куста опрометью выскочил Сыщик и остановился рядом с ним.
Волк быстро перевел взгляд с пса на карликового робота, потом обратно на пса. Бешеное янтарное пламя в его глазах постепенно потухло.
– Зря ты так сделал, волк, – мягко произнес Эбинизер. – Кролик знал, что я его не трону, что все это понарошку. Он нечаянно наскочил на тебя, а ты его сразу схватил.
– Нашел с кем разговаривать, – прошипел Сыщик. – Он же ни слова не понимает. Смотри, как бы тебя не сожрал.
– Не бойся, при тебе он меня не тронет, – возразил Эбинизер. – К тому же он меня знает. С прошлой зимы помнит. Он из той стаи, которую мы подкармливали.
Медленно переступая, волк, крадучись, двинулся вперед, в двух шагах от пса остановился, тихо, нерешительно положил кролика на землю и подтолкнул его носом к Эбинизеру.
Сыщик не то пискнул, не то ахнул.
– Он отдает его тебе!
– Вижу, – спокойно ответил Эбинизер. – Я же говорю, что он помнит. У него еще ухо было обморожено, а Дженкинс его подлечил.
Вытянув морду и виляя хвостом, пес шагнул вперед. Волк на миг оцепенел, потом наклонил свою уродливую голову, принюхиваясь. Еще секунда, и они коснулись бы друг друга мордами, но тут волк отпрянул.
– Пойдем лучше отсюда, – позвал Сыщик. – Ты давай улепетывай, а я прикрою тебя с тыла. Если попробует…
– Ничего он не попробует, – перебил его Эбинизер. – Он наш друг. И за кролика его винить нельзя. Он же не понимает. Он так привык. Для него кролик просто кусок мяса.
~Так же, как это когда-то было для нас,~ подумал он. ~Как было для нас, пока первый пес не сел рядом с человеком у костра перед входом в пещеру. Да и после еще долго так было… Даже теперь иной раз, как увидишь кролика…~ Медленно, как бы извиняясь, волк дотянулся до кролика и взял его зубами. При этом он помахивал хвостом, только что не вилял им.
– Ну что! – воскликнул Эбинизер, и в ту же секунду волк метнулся прочь.
Серым пятном мелькнул среди деревьев, серой тенью растаял в лесу.
– Забрал, вот что, – возмутился Сыщик. – Этот мерзкий…
– Но сперва он отдал его мне, – торжествующе возразил Эбинизер. – Просто очень голодный был, оттого и не выдержал. А ведь такое сделал, чего не делал еще ни один волк. На мгновение зверь в нем отступил…
– Он хотел подарок за подарок.
Эбинизер покачал головой.
– Ему же стыдно было, когда он его забирал. Видел, как он хвостом помахивал? Это он объяснял, что хочет есть, что кролик ему нужен. Нужнее, чем мне.
Скользя глазами по зеленым просветам в волшебном лесу. пес втягивал носом запах перегноя, пьянящее благоухание изящных подснежников и фиалок, бодрящий, острый аромат молодой листвы, пробуждающегося весеннего леса.
– Смотришь, когда-нибудь… – заговорил он.
– Знаю, знаю, – вступил Сыщик. – Смотришь, когда-нибудь и волки станут цивилизованными. И кролики, и белки, и все остальные дикие твари. Вы, псы, все томитесь…
– Не томимся, а мечтаем, – поправил его Эбинизер. – У людей было заведено мечтать. Бывало, сидят и что-нибудь придумывают. И мы так появились. Нас придумал человек по имени Вебстер. И повозился же он с нами! Горло переделал, чтобы мы говорить могли. Сделал нам контактные линзы, чтобы читали. Еще…
– Много проку было людям от их мечтаний, – ехидно произнес Сыщик.
~Святая правда~, подумал Эбинизер. ~Сколько людей на Земле осталось? Одни мутанты, которые невесть чем заняты в своих башнях, да маленькая колония взаправдашних людей в Женеве. Остальные давно уже перебрались на Юпитер м превратились там из людей во что-то совсем другое.~ Опустив хвост, Эбинизер повернул кругом и медленно поплелся по троне.
~Жаль кролика~, думал он. ~Такой был славный… Так здорово улепетывал. И совсем не от страха. Я за ним сколько раз гонялся, он знал, что я не собираюсь его ловить.~ Но все равно Эбинизер не винил волка. Волк за кроликом не для потехи бегает. У волков нет скота, который дает мясо и молоко, нет посевов, дающих муку для галет.
– А ведь мне придется сказать Дженкинсу, что ты убежал, – ворчал жестокосердный Сыщик, топая за ним по пятам. – Знаешь ведь, что тебе сейчас положено слушать.
Пес продолжал молча трусить по тропе. Сыщик прав… Эбинизеру полагалось не гоняться за кроликами, а сидеть в усадьбе Вебстеров и слушать. Ловить звуки и запахи и все время быть готовым почуять, когда вблизи что-то появится. Как будто сидишь у стены и слушаешь, что за ней делается, а слышно еле– еле. Хорошо, если хоть что-то уловишь, а понять, что именно, и того труднее.
~Это зверь во мне сидит и никак меня не отпускает,~ думал Эбинизер. ~Древний пес, который сражался с блохами, глодал кости, раскапывал сусличьи норы. Это он заставляет меня убегать из дома и гоняться за кроликом, когда мне положено слушать, заставляет рыскать по лесу, когда мне положено читать старые книги с длинных полок в кабинете.
Слишком быстро… Мы слишком быстро продвигались. Так было нужно.
Человеку понадобились тысячи лет, чтобы из нечленораздельных звучаний развились зачатки речи. Тысячи лет, ушли на то, чтобы приручить огонь, и еще столько, чтобы изобрести лук и стрелы. Тысячи лет, чтоб научиться возделывать землю и собирать урожай, тысячи лет, чтоб сменить пещеру на жилище, построенное своими руками.
А мы всего какую-нибудь тысячу лет как научились говорить и уже во всем предоставлены самим себе.
Конечно, если не считать Дженкинса.~ Лес поредел, дальше только узловатые дубы тяжело карабкались вверх по склону, будто заплутавшиеся старики.
Усадьба распласталась на бугре. Прильнув к земле, пустив глубокие корни, стояло размашистое сооружение, такое старое, что оно стало под цвет всему окружающему: деревьям, траве, цветам, небу, ветру, дождю. Усадьба, построенная людьми, которые были привязаны к ней и к земле кругом так же, как теперь к ней привязались псы. Усадьба, в которой жили и умирали члены легендарного рода, оставившего в веках след яркий, как метеор. Люди, что вошли в предания, которые теперь рассказывали у пылающего камина в ненастные ночи, когда ветер с воем тормошил крышу… Предания о Брюсе Вебстере и первом псе Нэтэниеле; о человеке по имени Грант, который велел Нэтэниелу передать потомкам наказ; о другом человеке, который хотел долететь до звезд, и о старике, который сидел и ждал его на лужайке. И еще предания об ужасных мутантах, за которыми псы много лет следили.
И вот теперь люди ушли, но имя Вебстеров не забыто, и псы не забыли наказ, который Грант дал Нэтэниелу в тот давно минувший день.
~Как будто вы – люди, как будто пес стал человеком.~ Вот наказ, который десять столетий передавался из поколения в поколение. И настало время выполнять его.
Когда люди ушли, псы возвратились домой, со всех концов света вернулись туда, где первый пес произнес первое слово, где первый пес прочел первую печатную строку. Вернулись в усадьбу Вебстеров, где в незапамятные времена жил человек, мечтавший о двойной цивилизации, о том, чтобы человек и пес шли в веках вместе, лапа об руку.
– Мы старались как могли, – сказал Эбинизер вслух, словно обращаясь к кому-то. – И продолжаем стараться.
Из-за бугра донесся звон колокольчика, потом неистовый лай. Щенки гнали коров домой на вечернюю дойку.
В подземелье отложилась вековая пыль, серой пудрой лежала пыль не откуда-то извне, а неотъемлемая часть самого подземелья, та его часть, которая со временем обратилась в прах.
Пряный запах пыли перебивал влажную затхлость, в голове жужжанием отдавалась тишина. Радиевая лампочка тускло освещала пульт с маховичком, рубильником и пятью– шестью шкалами.
Опасаясь нарушить спящую тишину, придавленный источаемым сводами грузом веков, Джон Вебстер медленно подошел к пульту. Протянул руку и тронул рубильник, словно проверяя, настоящий ли он, словно ему нужно было ощутить пальцем сопротивление, чтобы удостовериться, что рубильник на месте.
Рубильник был на месте. Рубильник, и маховичок, и шкалы, освещенные одинокой лампочкой. И все. Больше ничего. В тесном подземелье с голыми стенами больше ничего не было.
Все так, как обозначено на старом плане.
Джон Вебстер покачал головой… Как будто могло быть иначе. План верен. План помнит. Это мы забыли – забыли, а может быть, никогда и не знали, а может быть, и знать не хотели. Пожалуй, это вернее всего: знать не хотели.
Впрочем, с самого начала, наверно, лишь очень немного людей знали про это подземелье. Мало кто знал, потому что так было лучше для всех. С другой стороны, то, что сюда никто не приходил, еще не залог полной тайны. И не исключено…
Он в раздумье смотрел на пульт. Снова рука протянулась вперед, но тут же он ее отдернул. Не надо, лучше не надо! Ведь план ничего не говорит о назначении подземелья, о действии рубильника.
«Оборона» – вот и все, что написано на плане.
Оборона! Тогда, тысячу лет назад, естественно было предусмотреть оборону. Она так и не пригодилась, но ее держали на всякий пожарный случай. Потому что даже тогда братство людей было настолько зыбким, что одно слово, один поступок могли его разрушить. Даже после десяти веков мира жила память о войне, и Всемирный комитет неизменно считался с ее возможностью, думал о ней и о том, как ее избежать.
Застыв на месте, Вебстер слушал биение пульса истории. Истории, которая завершила свой ток. Истории, которая зашла в тупик, и вот уже вместо полноводной реки – заводь, несколько сот бесплодных человеческих жизней, стоячий пруд, не питающий родников человеческой энергии и терзаний.
Вытянув руку, он коснулся ладонью стены и ощутил липучий холод, щекочущий ворс пылинок.
Фундамент империи… Погреб… Нижний камень могучего сооружения, гордо возвышавшегося над поверхностью земли, величавого здания, куда в древности сходились живые нити Солнечной системы. Империя не как символ захватничества, а как торжество упорядоченных человеческих взаимоотношений, построенных на взаимном уважении и мудрой терпимости.
Резиденция правительства, которое черпало психологическую уверенность в мысли о том, что есть верная, надежная оборона. И можно положиться на то, что она в самом деле верная, непременно надежная. Люди той поры не оставляли случаю никаких лазеек. Они прошли суровую школу и кое-что соображали.
Вебстер медленно повернулся, поглядел на следы, оставленные в пыли его ногами. Бесшумно, аккуратно ступая след в след, он вышел из подземелья, закрыл за собой тяжелую дверь и повернул замок, тщательно охраняющий тайну.
Идя вверх по ступенькам потайного хода, он думал:
~Теперь модно садиться и писать свои исторический обзор. Наброски в основном сделаны, композиция ясна. Это будет превосходное, всестороннее исследование, вполне заслуживающее того, чтобы его прочли.~ Но Вебстер знал, что никто не прочтет его труд. Не найдется желающих тратить на это время и силы.
На широком мраморном крыльце своего дома Вебстер остановился и окинул взглядом улицу. Красивая улица, самая красивая во всей Женеве: зеленый бульвар, ухоженные клумбы, доведенные до блеска неугомонными роботами пешеходные дорожки. Ни души на улице, и в этом ничего удивительного. Роботы рано заканчивают уборку, а людей в городе очень мало.
На высоком дереве пела птица – эта песенка вобрала в себя и солнце, и цветы, она рвалась из переполненного счастьем горлышка, пританцовывая от неиссякаемой радости.
Чистая улица, прикорнувшая в солнечных лучах, и большой прекрасный город. А какой в них смысл? Такую улицу должны заполнять смеющиеся дети, влюбленные пары, отдыхающие на солнце старики. Такой город – последний город на Земле, единственный город на Земле – должен быть полон движения и жизни.
Пела птица, и человек стоял на ступеньках, и тюльпаны блаженно кивали реющему по улице душистому ветерку.
Вебстер повернулся к двери, толкнул ее и переступил через порог.
Комната была тихая и торжественная, похожая на собор. Витражи, мягкие ковры… Старое дерево рдело патиной веков, медь и серебро искрились в свете лучей из стрельчатых окон. Над очагом висела выполненная в спокойных тонах большая картина: усадьба на бугре, усадьба, которая пустила корни в землю и ревниво льнула к ней. Из труб вился дым – жидкая струйка, размазанная ветром по ненастному небу.
Вебстер прошел через комнату, не слыша своих шагов.
~Ковры,~ подумал он, ~ковры стерегут здесь тишину. Рендолл и тут хотел все переиначить на свой лад, но я ему не позволил и хорошо сделал. Человек должен сохранять что-нибудь старинное, быть верным чему-то, в чем слиты былые голоса и будущие надежды.~ Подойдя к рабочему столу, он нажал кнопку, и над столом зажегся свет. Он медленно опустился в кресло, протянул руку за папкой с черновиками. Открыл ее и прочел заглавие:
@"ИССЛЕДОВАНИЕ ФУНКЦИОНАЛЬНОГО РАЗВИТИЯ ГОРОДА ЖЕНЕВЫ».@ Превосходное заглавие. Солидное, ученое. А сколько труда вложено… Двадцать лет. Двадцать лет он рылся в пыльных архивах, двадцать лет читал и сопоставлял, взвешивал слова и суждения предшественников, двадцать лет просеивал, отсеивал, отбирал факты, выявляя параметры не только города, но и людей. Никакого культа героев, никаких легенд, одни факты. А факты добыть далеко не просто.
Что-то прошелестело в комнате. Не шаги – просто шелест. И ощущение, что рядом кто-то стоит. Вебстер повернулся. Сразу за световым кругом от лампы стоял робот.
– Простите, сэр, – сказал робот, – но мне поручено вам доложить. Мисс Сара ждет в морской.
Вебстер вздрогнул.
– Что, мисс Сара? Давно она здесь не появлялась.
– Совершенно верно, сэр, – отозвался робот. – Когда она вошла, сэр, мне показалось, что вернулись былые времена.
– Благодарю, Оскар, – сказал Вебстер. – Я сейчас. Принесите нам что-нибудь выпить.
– Она принесла с собой, сэр, – ответил Оскар. – Одну из этих смесей мистера Бэлентри.
– Бэлентри! Надеюсь, это не отрава?
– Я наблюдал за ней, – доложил Оскар. – Она уже пила, и с ней пока ничего не случилось.
Вебстер встал, вышел из кабинета и прошел по коридору. Толчком отворил дверь, и его встретил плеск прибоя. Он невольно прищурился от яркого света на раскаленном песке пляжа, белой чертой уходящего вправо и влево за горизонт. Перед ним простирался океан, голубые волны с солнечными блестками и с белыми мазками бурлящей пены.
Он двинулся вперед по шуршащему песку, постепенно глаза его освоились с разлитым в воздухе солнцем, и он увидел Сару.
Она сидела в пестром шезлонге под пальмами, рядом на песке стоял элегантный, пастельных тонов кувшин.
Воздух был с привкусом соли, и дыхание океана разбавляло прохладой зной на берегу.
Заслышав шаги, женщина встала и протянула руки навстречу Вебстеру. Он подбежал, стиснул протянутые руки и посмотрел на нее.
– Нисколько не состарилась. Такая же прекрасная, как в день нашей первой встречи.
Она улыбнулась, ее глаза лучились.
– И ты, Джон… Немного поседели виски. Это тебе даже к лицу. Вот и все.
Он рассмеялся.
– Мне скоро шестьдесят, Сара. Зрелость подкрадывается.
– Я тут принесла… Один из последних шедевров Бэлентри. Сразу станешь вдвое моложе.
Он крякнул.
– И как только Бэлентри не угробил половину Женевы своим зельем.
– Но этот напиток ему удался.
Она была права. Пьется легко, и вкус необычный – пьяняще– звонкий.
Вебстер пододвинул себе шезлонг и сел, не отрывая глаз от Сары.
– Красиво у тебя здесь, – сказала она. – Рендолл?
Вебстер кивнул.
– Уж он отвел душу, так разошелся, что я его еле остановил. А эти его роботы! На что он шальной, так они еще хлестче!
– Зато какие великолепные вещи делает! Оборудовал для Квентина марсианскую комнату – это что-то неземное!
– Слышал, – сказал Вебстер. – Мне он непременно хотел отделать кабинет под уголок космоса. Дескать, самая лучшая обстановка, чтоб посидеть, поразмышлять. Даже обиделся, когда я сказал, что не надо.
Глядя в голубую даль, он потер левую руку большим пальцем правой руки. Сара наклонилась и отвела палец в сторону.
– До сих пор не избавился от бородавок, – заметила она.
– Ага, – ухмыльнулся он. – Можно свести, да все никак не соберусь. Очень я занятой человек. Да и свыкся с ними.
Она выпустила его палец, и он опять принялся машинально скрести бородавки.
– Занятой человек, – повторила она. – То-то тебя давно не видно. Как книга подвигается?
– Можно садиться и писать. Уже размечаю главы. Сегодня проверял последний пункт. Хочется ведь, чтобы все было точно. Побывал в одном месте глубоко под землей, это под старым зданием Управления Солнечной системы. Какая-то оборонительная установка. Оперативный центр. Включаешь рубильник – и…
– И что?
– Не знаю, – ответил Вебстер. – Надо думать, что-нибудь достаточно эффективное. Не мешало бы выяснить, да не могу себя заставить. Столько копался в пыли последние двадцать лет, больше сил нет.
– Я смотрю, ты что-то приуныл, Джон. Как будто устал. С чего б это? Не вижу причин, ты у нас такой энергичный. Налить еще?
Он покачал головой.
– Нет, Сара, спасибо. Не то настроение. Мне страшно, Сара, ~страшно~.
– Страшно?
– Эта комната… Иллюзии. Зеркала, которые создают иллюзию простора. Вентиляторы, которые насыщают воздух брызгами соленой воды, насосы, которые нагоняют воду. Искусственное солнце. А не хочется солнца
– щелкни рычажком, и вот тебе луна.
– Иллюзии, – произнесла Сара.
– Вот именно. Вот все, что у нас есть. Нет настоящего дела, нет настоящей работы. К чему стремиться, для чего стараться? Вот я проработал двадцать лет, а закончу книгу – кто ее прочтет? Потратить на нее немного времени – вот все, что от них требуется. Куда там! Зайдите, попросите у меня экземпляр, а если недосуг, я и сам буду рад принести, лишь бы прочли. Никто и не подумает. И стоять ей на полке рядом со всеми прочими книгами. Так какой мне от этого толк? Что ж, я тебе отвечу. Двадцать лет труда, двадцать лет самообмана, двадцать лет умственного здоровья.
– Знаю, – мягко сказала Сара. – Все это мне известно, Джон. Последние три картины…
Он живо повернулся к ней.
– Как, неужели…
Она покачала головой.
– Нет, Джон. Они никому не нужны. Мода не та. Реализм – это старо. Сейчас в чести импрессионизм. Мазня…
– Мы слишком богаты, – сказал Вебстер. – У нас слишком много всего. Мы получили все, все и ничего. Когда человечество перебралось на Юпитер, Землю унаследовали те немногие, которые на ней остались, и оказалось, что наследство для них чересчур велико. Они не могли с ним справиться, не могли осилить. Думали, что обладают им, а вышло наоборот. Над ними возобладало, их подчинило себе, их подавило все то, что им предшествовало.
Она протянула руку, коснулась его руки.
– Бедный Джон.
– От этого не отвертишься, – продолжал он. – Настанет день, когда кому-то из нас придется взглянуть правде в глаза, придется начинать сначала, с первой буквы.
– Я…
– Да, что ты хотела сказать?
– Я ведь пришла проститься.
– Проститься?

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

– Я выбрала Сон.
Он быстро, испуганно вскочил на ноги.
– Что ты, Сара!
Она рассмеялась, но смех был насильственный.
– Присоединяйся, Джон. Несколько сот лет… Может быть. когда проснемся, все будет иначе.
– Только потому, что никто не берет твоих картин. Только потому…
– По тому самому, о чем ты сам сейчас говорил. Иллюзии, Джо. Я знала, чувствовала, просто не умела до конца осмыслить.
– Но ведь Сон – тоже иллюзия.
– Конечно. Но ты-то об этом не будешь знать. Ты будешь воспринимать его как реальность. Никаких тормозов и никаких страхов, кроме тех, которые запрограммированы. Все очень натурально, Джо, натуральнее, чем в жизни. Я ходила в Храм, мне там все объяснили.
– А потом, когда проснешься?
– Проснешься вполне приспособленным к той жизни, к тем порядкам, которые будут тогда царить. Словно ты родился в той эре. А ведь она может оказаться лучше. Как знать? Вдруг окажется лучше.
– Не окажется, – сурово возразил Джон. – Пока или если никто не примет мер. А народ, который ищет спасения в Сне, уже ни на что не отважится.
Она вся сжалась, и ему вдруг стало совестно.
– Прости меня, Сара. Я ведь не о тебе… Вообще ни о ком в частности. А обо всех нас, вместе взятых.
Хрипло шептались пальмы, шурша жесткими листьями. Блестели на солнце лужицы, оставленные схлынувшей волной.
– Я не стану тебя переубеждать, – добавил Вебстер. – Ты все продумала и знаешь, чего тебе хочется.
~Люди не всегда были такими,~ подумал он. ~В прошлом, тысячу лет назад, человек стал бы спорить, доказывать. Но джуэйнизм положил конец мелочным раздорам. Джуэйнизм многому положил конец.~
– Мне все кажется, – мягко заговорила Сара, – если бы мы не разошлись…
Он сделал нетерпеливый жест.
– Вот тебе еще один пример того, что нами потеряно, что упущено человечеством. Да, многого мы лишились, если вдуматься… Нет у нас ни семейных уз, ни деловой жизни, нет осмысленного труда, нет будущего.
Он повернулся и посмотрел на нее в упор.
– Сара, если ты хочешь вернуться…
Она покачала головой.
– Ничего не получится, Джон. Слишком много лет прошло.
Он кивнул. Что верно, то верно.
Она встала и протянула ему руку.
– Если ты когда-нибудь предпочтешь Сон, найди мой шифр. Я скажу, чтобы оставили место рядом со мной.
– Не думаю, чтобы я захотел, – ответил он.
– Нет так нет. Всего доброго, Джон.
– Постой, Сара. Ты ничего не сказала о нашем сыне. Прежде мы с ним часто встречались, но…
Она звонко рассмеялась.
– Том почти уже взрослый, Джон. И только представь себе, он…
– Я его давно не видел, – снова начал Вебстер.
– Ничего удивительного. Он почти не бывает в городе. Видно, в тебя пошел. Хочет стать каким-то первооткрывателем, что ли, не знаю, как это называется. Это его хобби.
– Ты подразумеваешь какие-нибудь новые исследованиям. Что– нибудь необыкновенное?
– Это точно, необыкновенное, но не исследование. Просто он уходит в лес и живет там сам по себе. Он и несколько его друзей. Мешочек соли, лук со стрелами… Странно, что говорить, но он очень доволен. Уверяет, будто там есть чему поучиться. И вид у него здоровый. Что твой волк: сильный, поджарый, глаза такие яркие…
Она повернулась и пошла к двери.
– Я провожу, – сказал Вебстер.
Она покачала головой.
– Нет, лучше не надо.
– Ты забыла кувшин.
– Возьми его себе, Джон. Там, куда я иду, он мне не понадобится.
Вебстер надел «мыслительный шлем» из пластика и включил пишущую машинку на своем рабочем столе.
~Глава двадцать шестая~, подумал он, и тотчас машинка защелкала, застучала, появились буквы: @"ГЛАВА ХХVI».@ На минуту Вебстер отключился, перебирая в уме данные и намечая план, затем продолжил изложение. Стук литер слился в ровное жужжание:
@"Машины продолжали работать, как прежде, под присмотром роботов производя все то, что производили прежде.
И роботы, зная, что это их право – право и долг, – продолжали трудиться, делая то, для чего их сконструировали. Машины все работали, и роботы все работали, производя материальные ценности, словно было для кого производить, словно людей были миллионы, а не каких-нибудь пять тысяч.
И эти пять тысяч – кто сам остался, кого оставили – неожиданно оказались хозяевами мира, соразмеренного с потребностями миллионов, оказались обладателями ценностей и услуг, которые всего несколько месяцев назад предназначались для миллионных масс.
Правительства не было, да и зачем оно, если все преступления и злоупотребления, предотвращаемые правительством, теперь столь же успешно предотвращались внезапным изобилием, выпавшим на долю пяти тысяч. Кто же станет красть, когда можно без воровства получить все, что тебе угодно. Кто станет тягаться с соседом из-за земельного участка, когда весь земной шар – сплошная незанятая делянка. Право собственности почти сразу стало пустой фразой в мире, где для всех всего было в избытке.
Насильственные преступления в человеческом обществе давно уже фактически прекратились и, когда с исчезновением самого понятия материальных проблем право собственности перестало порождать трения, надобность в правительстве отпала. Вообще отпала надобность в целом рясе обременительных обычаев и условностей, которые человек начал вводить, едва появилась торговля. Стали ненужными деньги: ведь финанс потеряли всякий смысл в мире, где и так можно было получить все, что нужно, – хоть попроси, хоть сам возьми.
С исчезновением экономических уз начали ослабевать и социальные. Человек больше не считал для себя обязательным подчиняться обычаям и нормам, игравшим столь важную роль в насквозь пронизанном коммерцией доюпитерианском мире.
Религия, которая из столетия в столетие теряла свои позиции, теперь совсем исчезла. Семья, которую скрепляла традиция и экономическая потребность в кормильце и защитнике, распалась. Мужчин и женщины жили друг с другом без оглядки на экономические и социальные обстоятельства, которые перестали существовать».@
Вебстер снова отключился, и машинка умиротворенно замурлыкала. Он поднял руки, снял шлем, перечитал последний абзац.
~Вот оно,~ подумал, ~вот корень. Если бы не распались семьи. Если бы мы с Сарой не разошлись…~ Он потер бородавки на руке.
~Интересно, чья у Тома фамилия – моя или ее? Обычно они берут фамилию матери. Вот и я так поступил сперва, но потом мать попросила меня взять отцовскую. Сказала, что отцу будет приятно, а она не против. Сказала, что он гордится своей фамилией и я у него единственный ребенок. А у нее были еще дети.
Если бы мы не разошлись… Тогда было бы ради чего жить. Если бы не разошлись, Сара не выбрала бы Сон, не лежала бы сейчас в забытьи с «шлемом грез» на голове.
Интересно, какие сны она выбрала, на какой искусственной жизни она остановилась? Хотел спросить ее, но не решился. Да и не пристало спрашивать о таких вещах…~ Он снова взял шлем, надел его на голову и привел в порядок свои мысли. Машинка сразу защелкала:
@"Человек растерялся. Но ненадолго. Человек пытался что-то сделать. Но недолго. Потому что пять тысяч не могли заменить миллионы, которые отправились на Юпитер, чтобы в ином обличье начать лучшую жизнь. У оставшихся пяти тысяч не было ни сил, ни идей, ни стимула.
Сыграли свою роль и психологические факторы. Традиция – она тяжелым грузом давила на сознание тех, кто остался. Джуэйнизм – он принудил людей быть честными с собой и с другими, принудил людей осознать наконец тщетность их потуг. Джуэйнизм не признавал превратной доблести. А между тем оставшиеся пять тысяч больше всего нуждались именно в превратной, бездумной доблести, не отдающей себе отчета в том, что ей противостоит. Все их усилия выглядели жалкими перед тем, что было совершено до них, и в конце концов они поняли, что пяти тысячам не под силу осуществить мечту миллионов.
Всем жилось хорошо. Так зачем терзаться? Есть еда, есть одежда, есть кров, есть дружеское общение, развлечения, всяческие удобства. Есть все, чего только можно себе пожелать.
И человек прекратил попытки что-то сделать. Он наслаждался жизнью. Стремление достичь чего-то ушло в небытие, вся жизнь людей превратилась в рай для пустоцветов».@ Вебстер снова снял шлем, протянул руку и нажал кнопку, выключая машинку.
~Если бы нашелся хоть один желающий прочесть то, что я напишу, ~думал он. ~Хоть один желающий прочесть и осознать. Хоть один, способный уразуметь, куда идет человек.
Конечно, можно им рассказать об этом. Выйти на улицу, хватать каждого за рукав и держать, пока все не выскажу. И ведь они меня поймут, на то и джуэйнизм. Поймут, но вдумываться не станут, отложат впрок где– нибудь на задворках памяти, а извлечь оттуда потом будет лень или недосуг.
Будут предаваться все тем же дурацким занятиям, развлекаться все теми же бессмысленными хобби, которые заменили им труд. Рендолл с его отрядом шалых роботов ходит и упрашивает соседей, чтобы позволили переоборудовать их дома. Бэлентри часами изобретает новые алкогольные напитки. Ну, а Джон Вебстер убивает двадцать лет, копаясь в истории единственного города Земли.~ Тихо скрипнула дверь, и Вебстер обернулся. В комнату неслышно вошел робот.
Да, в чем дело, Оскар?
Робот остановился – туманная фигура в полумраке кабинета.
– Пора обедать, сэр. Я пришел узнать…
– Что придумаешь, то и годится, – сказал Вебстер. – Да, Оскар, положи-ка дров в камин.
– Дрова уже положены, сэр.
Оскар протопал к камину, наклонился, в его руке мелькнуло пламя, и щепки загорелись.
Понурившись в кресле, Вебстер глядел, как огонь облизывает поленья, слушал, как они тихо шипят и потрескивают, как в дымоходе просыпается тяга.
– Красиво, сэр, – сказал Оскар.
– Тебе тоже нравится?
– Очень нравится.
– Генетическая память, – сухо произнес Вебстер. – Воспоминание о кузнице, в которой тебя выковали.
– Вы так думаете, сэр?
– Нет, Оскар, я пошутил. Просто мы с тобой оба анахронизмы. Теперь мало кто держит камины. Незачем. А ведь есть в них что-то, что-то чистое, умиротворяющее.
Он поднял глаза на картину над камином, озаряемую колышущимся пламенем. Оскар проследил его взгляд.
– Как жаль, сэр, что с мисс Сарой все так вышло, – сказал он.
Вебстер покачал головой.
– Нет, Оскар, она сама так захотела. Покончить с одной жизнью и начать другую. Будет лежать там, в Храме, и спать много лет, и будет у нее другая жизнь. Причем счастливая жизнь, Оскар. Потому что она ее сама задумала.
Его мысли обратились к давно минувшим дням в этой самой комнате.
– Это она писала эту картину, Оскар. Долго работала, все старалась поточнее передать то, что ее занимало. Иной раз смеялась и говорила мне, что я тоже здесь изобретен.
– Я не вижу вас, сэр, – сказал Оскар.
– Верно, меня там нет. А впрочем, может быть, и есть. Не весь, так частица. Частица моих корней. Этот дом на картине – усадьба Вебстеров в Северной Америке. А я тоже Вебстер, но как же я далек от этой усадьбы, как далек от людей, которые ее построили.
– Северная Америка не так уж далеко, сэр.
– Верно, Оскар. Недалеко, если говорить о расстоянии. В других отношениях далеко. Он почувствовал, как тепло камина, наполняя кабинет, коснулось его.
…Далеко. Слишком далеко – и не в той стороне.
Утопая ступнями в ковре, робот тихо вышел из комнаты.
~Она долго работала, все старалась поточнее передать то, что ее занимало.~ А что ее занимало? Он никогда не спрашивал, и она ему никогда не говорила. Помнится, ему всегда казалось, что, вероятно, речь идет о дыме – как ветер гонит его по небу; об усадьбе – как она приникла к земле, сливаясь с деревьями и травой, укрываясь от надвигающегося ненастья.
Но, может быть, что-нибудь другое? Какая-нибудь символика, какие-нибудь черты, роднящие дом с людьми, которые его строили.
Он встал, подошел ближе и остановился перед камином, запрокинув голову. Теперь он различал мазки, и картина смотрелась не так, как на расстоянии. Видно технику, основные мазки и оттенки – приемы, которыми кисть создает иллюзию.
Надежность. Она выражена в самом облике крепкого добротного строения. Стойкость. Она в том, как здание словно вросло в землю. Суровость. упорство, некоторая сумрачность…
Целыми днями она просиживала, настроив видеофон на усадьбу, прилежно делала эскизы, писала не спеша, часто сидела и просто смотрела, не прикасаясь к кистям. Видела собак, по ее словам, видела роботов, но их она не изобразила, ей нужен был только дом. Одно из немногих сохранившихся поместий. Другие, веками остававшиеся в небрежении, разрушились, вернули землю природе.
Но в этой усадьбе были собаки и роботы. Один большой робот, по ее словам, и множество маленьких.
Вебстер тогда не придал этому значения – был слишком занят.
Он повернулся, прошел обратно к столу.
Странно, если вдуматься. Роботы и собаки живут вместе. Один из Вебстеров когда-то занимался собаками, мечтал помочь им создать свою культуру, мечтал о двойной цивилизации человека и пса.
В мозгу мелькали обрывки воспоминаний. Смутные обрывки сохранившихся в веках преданий об усадьбе Вебстеров. Что– то о роботе по имени Дженкинс, который с первых дней служил семье Вебстеров. Что-то о старике, который сидел на лужайке перед домом в своей качалке, глядя на звезды и ожидая исчезнувшего сына. Что-то о довлеющем над домом проклятье, которое выразилось в том, что мир не получил учения Джуэйна.
Видеофон стоял в углу комнаты, словно забытый предмет обстановки, которым почти не пользуются. Да и зачем им пользоваться – весь мир сосредоточился здесь, в Женеве.
Вебстер встал, сделал несколько шагов, потом остановился. Номера-то в каталоге, а где каталог? Скорее всего в одном из ящиков стола.
Он вернулся к столу, начал рыться в ящиках. Охваченный возбуждением, он рылся нетерпеливо, словно терьер, ищущий кость.
Дженкинс, робот-патриарх, потер металлический подбородок пальцами. Он всегда так делал, когда задумывался, – бессмысленный жест, нелепая привычка, заимствованная у людей, с которыми он так долго общался.
Его взгляд снова обратился на черного песика, сидящего на полу рядом с ним.
– Так ты говоришь, волк вел себя дружелюбно? – сказал Дженкинс.
– Предложил тебе кролика?
Эбинизер взволнованно заерзал.
– Это один из тех, которых мы кормили зимой. Из той стаи, которая приходила к дому, и мы пытались ее приручить.
– Ты смог бы его узнать?
Эбинизер кивнул.
– Я запомнил его запах. Я узнаю.
Сыщик переступил с ноги на ногу.
– Послушай, Дженкинс, задай ты ему взбучку! Ему положено было слушать тут, а он убежал в лес. Что это он вдруг вздумал гоняться за кроликами…
– Это ты заслужил взбучку, Сыщик, – строго перебил его Дженкинс.
– За такие слова. Тебя придали Эбинизеру, ты его часть. Не воображай себя индивидом, ты всего– навсего руки Эбинизера. Будь у него свои руки, он обошелся бы без тебя. Ты ему не наставник и не совесть. Только руки, запомни.
Сыщик возмущенно зашаркал ногами.
– Я убегу, – сказал он.
– К диким роботам, надо думать.
Сыщик кивнул:
– Они меня с радостью примут. У них такие дела затеяны… Я им пригожусь.
– Пригодишься как металлолом, – язвительно произнес Дженкинс. – Ты же ничему не обучен, ничего не знаешь, где тебе с ними равняться.
Он повернулся к Эбинизеру.
– Подберем тебе другого.
Эбинизер покачал головой.
– По мне, и Сыщик хорош. Я с ним как– нибудь полажу. Мы друг друга знаем. Он не дает мне лениться, заставляет все время быть начеку.
– Вот и прекрасно, – заключил Дженкинс. – Тогда ступайте. И если тебе, Эбинизер, случится опять погнаться за кроликом и ты снова встретишь этого волка, попробуй с ним подружиться.
Сквозь окна в старинную комнату струились лучи заходящего солнца, они несли с собой тепло весеннего вечера.
Дженкинс спокойно сидел в кресле, слушая звуки снаружи. Там звякали коровьи колокольчики, тявкали щенки, гулко стучал колун.
~Бедняжка~, думал он, ~улизнул и погнался за кроликом, вместо того чтобы слушать. Слишком много, слишком быстро… Это надо учитывать. А то как бы не надорвались. Осенью устроим передышку на неделю-другую, поохотимся на енотов. Это пойдет им только на пользу.
А там, глядишь, настанет день, когда все дикие твари научатся мыслить, говорить, трудиться. Дерзкая мечта, и сбудется она не скоро, а впрочем, не более дерзкая, чем иные человеческие мечты.
Может быть, их мечта даже лучше, ведь в ней нет и намека на взращенную людьми черствость, нет тяги к машинному бездушию, творцом которого был человек. Новая цивилизация, новая культура, новое мышление. Возможно, с оттенком мистики и фантазерства, но разве человек не фантазировал? Мышление, стремящееся проникнуть в тайны, на которые человек не желал тратить время, считая их чистейшим суеверием, лишенным какой-либо научной основы.
Что стучит по ночам?.. Что бродит около дома, заставляя псов просыпаться и рычать, – и никаких следов на снегу? Отчего воют к покойнику?..
Псы знают ответ. Они знали его задолго до того, как получили речь, чтобы говорить, и контактные линзы, чтобы читать. Они не зашли в своем развитии так далеко, как люди, – не успели стать циничными скептиками. Они верили в то, что слышали, в то, что чуяли. Они не избрали суеверие как форму самообмана, как средство отгородиться от незримого.~ Дженкинс снова повернулся к столу, взял ручку, наклонился над лежащим перед ним блокнотом. Перо скрипело под нажимом его руки.
@"Эбинизер наблюдал дружелюбие у волка. Рекомендовать Совету, чтобы Эбинизера освободили от слушания и поручили ему наладить контакт с волком».@ ~С волками полезно подружиться. Из них выйдут отменные разведчики. Лучше, чем собаки. Более выносливые, быстрые, ловкие. Можно поручить им вместо псов слежку за дикими роботами за рекой, поручить наблюдение за замками мутантов.~ Дженкинс покачал головой.
~Теперь никому нельзя доверять. Те же роботы… Вроде бы ничего плохого не делают. Держатся дружелюбно, заходят в гости и в помощи не отказывают. Соседи как соседи, ничего не скажешь. Да разве наперед угадаешь… И ведь они машины изготавливают.
Мутанты никому не докучают, они вообще почти не показываются. Но и за ними лучше присматривать. Кто знает, какая у них чертовщина на уме. Как они с человеком поступили, какой подлый трюк выкинули: подсунули джуэйнизм в такое время, когда он погубил род людской.
Люди… Они были для нас богами, а теперь ушли, бросили нас на произвол судьбы. Конечно, в Женеве еще есть сколько-то людей, но разве можно их беспокоить, им до нас дела нет.~ Сидя в сумерках, он вспоминал, как приносил виски, как выполнял разные поручения, вспоминал дни, когда в этих стенах жили и умирали Вебстеры.
Теперь он выполняет роль духовного отца для псов. Славный народец, умные, смышленые. И стараются вовсю.
Негромкий звонок заставил Дженкинса подскочить в кресле. Снова звонок, одновременно на пульте видеофона замигала зеленая лампочка. Дженкинс встал и оцепенел, не веря своим глазам.
Кто-то звонит! Кто-то звонит после почти тысячелетнего молчания!
Пошатываясь, он добрел до видеофона опустился в кресло, дотянулся дрожащими пальцами до тумблера и нажал его.
Стена перед ним растаяла, и он оказался лицом к лицу с человеком, сидящим за письменным столом. За спиной человека пылающий камин озарял комнату с цветными стеклами в стрельчатых окнах.
– Вы Дженкинс, – сказал человек, и в его лице было нечто такое, от чего у Дженкинса вырвался крик.
– Вы!.. Вы!..
– Я Джон Вебстер, – представился человек.
Дженкинс уперся ладонями в верхнюю кромку видеофона и замер, испуганный непривычными для робота эмоциями, которые бурлили в его металлической душе.
– Я вас где угодно узнал бы, – произнес он. – Та же внешность. Любого из вас узнал бы. Я вам столько прислуживал! Виски приносил и… и…
– Как же, как же, – сказал Вебстер. – Ваше имя передавалось от старших к младшим. Мы вас помнили.
– Вы ведь сейчас в Женеве, Джон? – Дженкинс спохватился: – Я хотел сказать – сэр…
– Зачем так торжественно? Джон, и все. Да, я в Женеве. Но мне хотелось бы с вами встретиться. Вы не против?
– Вы хотите сказать, что собираетесь приехать?

Предыдущая страница 13 Следующая страница


Город 14

Вебстер кивнул.
– Но усадьба кишит псами, сэр.
Вебстер усмехнулся.
– Говорящими псами? Ну да, – подтвердил Дженкинс, – и они будут рады вас видеть. Они ведь все знают про ваш род. По вечерам на сон грядущий слушают рассказы про былые времена и… и…
– Ну, что еще, Дженкинс?
– Я тоже буду рад увидеть вас. А то все один да один!
Бог прибыл.
От одной мысли об этом притаившегося во мраке Эбинизера бросало в дрожь.
~Если бы Дженкинс знал, что я здесь,~ думал он, ~шкуру с меня содрал бы. Дженкинс велел, чтобы мы хоть на время оставили в покое гостя.~ Перебирая мягкими лапами, Эбинизер дополз до двери кабинета и понюхал. Дверь была открыта – чуть-чуть!..
Он прислушался, вжимаясь в пол, – ни звука. Только запах, незнакомый резкий запах, от которого по всему телу пробежала волна блаженства и шерсть на спине поднялась дыбом.
Он быстро оглянулся – никого. Дженкинс в столовой, наставляет псов, как им надлежит себя вести, а Сыщик ходит где-то по делам роботов.
Осторожно, тихонько Эбинизер подтолкнул носом дверь. Щель стала шире. Еще толчок, и дверь отворилась наполовину.
Человек сидел в мягком кресле перед камином, скрестив свои длинные ноги, сплетя пальцы на животе.
Эбинизер еще плотнее вжался в пол, из его глотки невольно вырвался слабый визг.
Джон Вебстер сел прямо.
– Кто там? – спросил он.
Эбинизер оцепенел, только сердце отчаянно колотилось.
– Кто там? – снова спросил Вебстер, заметил пса и произнес уже гораздо мягче: – Входи, дружище. Давай входи.
Эбинизер не двигался.
Вебстер щелкнул пальцами.
– Я тебя не обижу. Входи же. А где все остальные?
Эбинизер попытался встать, попытался ползти, но кости его обратились в каучук, кровь – в воду. А человек уже шагал через кабинет прямо к нему. Эбинизер увидел, как человек нагибается над ним, ощутил прикосновение сильных рук, потом вознесся в воздух. И запах, который он уловил из-за двери, – одуряющий запах бога – распирал его ноздри.
Руки прижали его к незнакомой материи, которая заменяла человеку мех, затем послышался ласковый голос. Эбинизер не разобрал сразу слов, только почувствовал – все в порядке.
– Пришел познакомиться, – говорил Джон Вебстер. – Улизнул, чтобы познакомиться со мной.
Эбинизер робко кивнул.
– Ты не сердишься? Не скажешь Дженкинсу?
Вебстер покачал головой.
– Нет, не скажу Дженкинсу.
Он сел, и Эбинизер уселся на его коленях, глядя на его лицо, волевое, изборожденное складками, которые казались еще глубже в неровном свете каминного пламени.
Рука Вебстера поднялась и стала гладить голову Эбинизера, и Эбинизер заскулил от восторга, переполнявшего его псиную душу.
– Все равно что вернуться на родину, – говорил Вебстер, обращаясь к кому-то другому. – Как будто ты надолго куда-то уезжал и наконец вернулся домой. Так долго дома не был, что ничего не узнаешь. Ни обстановку, ни расположение комнат. Но чувство родного дома владеет тобой, и ты рад, что вернулся.
– Мне здесь нравится, – сказал Эбинизер, подразумевая колени Вебстера, но человек понял его по-своему.
– Еще бы, – отозвался он – Для тебя это такой же родной дом, как для меня. Даже больше, ведь вы оставались здесь и следили за домом, а я о нем позабыл.
Он гладил голову Эбинизера, теребил его уши.
– Как тебя звать? – спросил он.
– Эбинизер.
– И чем же ты занимаешься, Эбинизер?
– Я слушаю.
– Слушаешь?
– Ну да, это моя работа. Ловить слухом гоблинов.
– И ты их в самом деле слышишь?
– Иногда. Я не очень хороший слухач. Начинаю думать про кроликов и отвлекаюсь.
– Какие же звуки издают гоблины?
– Когда какие. Когда ходят, когда просто тюкают. Иногда говорят. Только они чаще думают.
– Постой, Эбинизер, а где же находятся эти гоблины?
– А нигде, – ответил Эбинизер. – Во всяком случае, не на нашей Земле.
– Не понимаю.
– Это как большой дом. Большой дом. в котором много комнат. Между комнатами двери. Из одной комнаты тебе слышно, есть ли кто в других комнатах, но попасть к ним ты не можешь.
– Почему же не можешь? – возразил Вебстер. – Открыл дверь да вошел.
– Но ты не можешь открыть дверь. Ты даже не знаешь про нее. Тебе кажется, что твоя комната – одна во всем доме. И даже если бы т знал про дверь, все равно не смог бы ее открыть.
– Ты говоришь про разные измерения.
Эбинизер озабоченно наморщил лоб.
– Я не знаю такого слова – измерения. Я объяснил тебе так, как Дженкинс нам объяснял. Он говорил, что на самом деле никакого дома нет, и комнат на самом деле нет, и те, кого мы слышим, наверно, совсем не такие, как мы.
Вебстер кивнул своим мыслям. Вот так и надо действовать. Не торопясь. Не обескураживать их трудными словами. Пусть сперва схватят суть, потом можно вводить более точную, научную терминологию. И скорее всего она окажется искусственной. Ведь уже есть название. Гоблины – то, что за стеной, то, что слышишь, а определить не можешь, жители соседней комнаты.
~Гоблины.~ ~Берегись, не то тебя гоблин заберет.~ Такой подход у человека. Он чего-то не может понять. Не может увидеть. Не может пощупать. Не может проверить. Все –значит, этого нет. Не существует. Значит, это призрак, вурдалак, гоблин.
~Тебя гоблин заберет.~ Так проще, удобнее. Страшно? Да, но при свете дня можно про них забыть. И ведь они тебя не преследуют, не донимают. Если очень постараться, можно внушить себе, что их нет. Назови их призраками, гоблинами, и можно даже посмеяться над ними. При свете дня.
Горячий шершавый язык лизнул подбородок Вебстера, и Эбинизер заерзал от восторга.
– Ты мне нравишься, – сказал он. – Дженкинс никогда меня так не держал. Никто так не держал.
– У Дженкинса много дел, – ответил Вебстер.
– Конечно, – подтвердил Эбинизер. – Он сидит и все записывает в книгу. Что мы услышали, псы, и что нам нужно сделать.
– Ты что-нибудь знаешь про Вебстеров? – спросил человек.
– Конечно. Мы про них все знаем. Ты тоже Вебстер. Мы думали, их уже не осталось.
– Остались. И один все время здесь был. Дженкинс тоже Вебстер.
– Он нам никогда об этом не говорил.
– Еще бы.
Дрова прогорели, и в комнате стало совсем темно. Язычки пламени, фыркая, озаряли стены и пол слабыми сполохами.
И было что-то еще. Тихий шорох, тихий шепот, собравший в себя нескончаемые воспоминания и долгий ток жизни – две тысячи лет. Дом, который строился на века и простоял века, который должен был стать родным очагом и до сих пор остается родным. Надежный приют, который обнимает тебя теплыми руками и ревниво прижимает к сердцу.
В мозгу отдались шаги – шаги из далекого прошлого, шаги, отзвучавшие навсегда много столетий назад. Поступь Вебстеров. Тех, которые ему предшествовали, тех, которым Дженкинс прислуживал со дня их рождения до смертного часа. История. Его окружала история. Она шелестела гардинами, стлалась по половицам, хоронилась в углах, глядела со стен. Живая история, которую чувствуешь нутром, воспринимаешь кожей, – пристальный взгляд давно угасших глаз, вернувшихся из ночи.
~Что, еще один Вебстер? Дрянцо. Пустышка. Выдохлась порода. Разве мы такими были? Последыш.~ Джон Вебстер поежился.
– Нет, не последыш, – возразил он. – У меня есть сын.
~Ну и что из того? Сын, говорит. А много ли он стоит, этот сын…~ Вебстер вскочил с кресла, уронив Эбинизера на пол.
– Неправда! – закричал он. – Мой сын…
И снова опустился в кресло.
Его сын – в лесу, играет луком и стрелами, забавляется.
«Хобби», – сказала Сара, прежде чем подняться в Храм, чтобы сто лет смотреть сны.
Хобби. А не деятельность. Не профессия. Не насущная необходимость.
Развлечение. Ненастоящее занятие. Ни то ни се. В любую минуту брось, никто даже и не заметит.
Вроде изобретения разных напитков.
Вроде писания никому не нужных картин.
Вроде переделки комнат с помощью отряда шальных роботов.
Вроде составления истории, которая никого не интересует.
Вроде игры в индейцев, или пионеров, или дикарей с луком и стрелами.
Вроде сочинения длящихся веками снов для людей, которые пресытились жизнью и жаждут вымысла.
Человек сидел в кресле, уставившись в простертую перед ним пустоту, ужасающую, жуткую пустоту, поглотившую и завтра, и все дни.
Он рассеянно переплел пальцы, и большой палец правой руки потер левую.
Эбинизер подобрался к человеку через озаряемый тусклыми сполохами мрак, оперся передними лапами о его колени и заглянул ему в лицо.
– Повредил руку? – спросил он.
– Что?
– Повредил руку? Ты ее трешь.
Вебстер усмехнулся.
– Да нет, просто бородавки. – Он показал их псу.
– Надо же, бородавки! – сказал Эбинизер. – Разве они тебе нужны?
– Нет. – Вебстер помялся. – Пожалуй, не нужны. Все никак не соберусь пойти, чтобы мне их свели.
Эбинизер опустил морду и поводил носом по руке Вебстера.
– Вот так, – торжествующе произнес он.
– Что – вот так?
– Погляди на бородавки.
Вспыхнула обвалившаяся головешка, Вебстер поднял руку к глазам и присмотрелся.
Нет бородавок. Гладкая, чистая кожа.
Дженкинс стоял во мраке, слушая тишину, податливую сонную тишину, которая уступала дом теням, полузабытым шагам, давно произнесенным фразам, бормотанию стен и шелесту гардин.
Стоило пожелать, и ночь превратилась бы в день, линз переключить очень просто, но старик робот не стал изменять зрение. Ему нравилось размышлять в темноте, он дорожил этими часами, когда спадала пелена настоящего и возвращалось, оживая, прошлое.
Остальные спали, но Дженкинс не спал. Ведь роботы никогда не спят. Две тысячи лет бдения, двадцать веков непрерывной деятельности, и сознание не отключалось ни на миг.
~Большой срок,~ думал Дженкинс. ~Большой даже для робота. Ведь еще до того, как люди перебрались на Юпитер, почти всех старых роботов деактивировали, умертвили, отдали предпочтение новым моделям. Новые модели больше походили на человека, мягче двигались, лучше говорили, быстрее соображали своим металлическим мозгом.~ Но Дженкинс остался, потому что он был старым верным слугой, потому что без него усадьба Вебстеров не была бы родным очагом.
– Они меня любили, – сказал себе Дженкинс.
В этих трех словах он черпал утешение в мире, скупом на утешение, в мире, где слуга стал предводителем и остро желал снова стать слугой.
Стоя у окна, он смотрел через двор на ковыляющие вниз по склону черные глыбы дубов. Сплошной мрак. Ни одного огонька. А ведь когда-то были огни. В заречном краю приветливо лучились окна.
Но человек исчез, и огни пропали. Роботам огни не нужны, они видят в темноте, как и Дженкинс может видеть, если захочет. А замки мутантов, что днем, что ночью, одинаково сумрачные, одинаково зловещие.
Теперь человек появился опять – один человек. Появился, да только вряд ли останется. Переночует несколько ночей в господской спальне на втором этаже, потом вернется в Женеву. Обойдет старое, забытое поместье, поглядит на заречные дали, полистает книги на полках в кабинете – и в путь.
Дженкинс повернулся.
~Проверить, как он там,~ подумал он. ~Спросить, не нужно что– нибудь. Может, виски принести? Боюсь только, что виски теперь уже никуда не годиться. Тысяча лет – большой срок даже для бутылки доброго виски..~ Идя через комнату, он ощутил благодатный покой, глубокую умиротворенность, какой не испытывал с тех давних пор, когда, счастливый, как терьер, носился по дому, выполняя всевозможные поручения.
Подходя к лестнице, он напевал про себя что-то ласковое.
Он только заглянет и, если Джон Вебстер уснул, уйдет, а если не уснул, спросит: «Вам удобно, сэр? Может быть, чего– нибудь пожелаете? Может, горячего пунша?»
Он шагал через две ступеньки. Ведь он снова прислуживал Вебстеру.
Джон Вебстер полусидел в постели, обложившись подушками. Кровать была жесткая и неудобная, комната – тесная и душная, не то что его спальня в Женеве, где лежишь на травке у журчащего ручья и глядишь на мерцание искусственных звезд в искусственном небе. И вдыхаешь искусственный запах искусственной сирени, цветы которой долговечнее человека. Ни тебе бормотания незримого водопада, ни мигающих в заточении светлячков. А тут… Просто-напросто кровать и спальня.
Вебстер вытянул руки поверх одеяла и согнул пальцы, размышляя.
Эбинизер только коснулся бородавок, и бородавки пропали. И это не было случайностью, он все проделал намеренно. Это было не чудо, а сознательный акт. Чудеса не всегда удаются, а Эбинизер был уверен в успехе.
Быть может, тут способность, добытая в соседней комнате, похищенная у гоблинов, которых слушает Эбинизер.
Способность исцелять без лекарств, без хирургии, нужно только некое знание, особое знание.
Были же в древние непросвещенные века люди, уверявшие, будто могут сводить бородавки. Они «покупали» их за монетку, «выменивали» за какую-нибудь вещь, заговаривали – и случалось, бородавки постепенно сами пропадали.
Может быть, эти необычные люди тоже слушали гоблинов?
Чуть слышно скрипнула дверь, и Вебстер сел прямо.
Из темноты прозвучал голос:
– Вам удобно, сэр? Может быть, чего– нибудь пожелаете?
– Дженкинс?
– Он самый, сэр.
Темный силуэт крадучись вошел в спальню.
– Пожелаю, – сказал Вебстер. – Мне хочется поговорить с тобой.
Он пристально посмотрел на металлическое существо, стоящее возле кровати.
– Насчет собак, – добавил он.
– Они стараются изо всех сил, – сказал Дженкинс. – Нелегко им приходится. Ведь у них никого нет. Ни души.
– У них есть ты.
Дженкинс покачал головой.
– Но ведь этого мало. Я же только… ну, только наставник, и все. А им люди нужны. Потребность в людях у них в крови. Тысячи лет человек и пес были рядом. Человек и пес вместе охотятся. Человек и пес вместе пасут стада. Человек и пес вместе сражаются с врагами. Пес караулит, пока человек спит, человек отдает псу последний кусок. Сам голодный, а пса накормит.
Вебстер кивнул.
– Что ж, пожалуй, ты и прав.
– Они каждый вечер перед сном говорят о людях, – продолжал Дженкинс. – Садятся в кружок, и кто-нибудь из стариков рассказывает какое-нибудь старинное предание, а все остальные сидят и дивятся, сидят и мечтают.
– Но какая у них цель? Чего они хотят добиться? Как представляют себе будущее?
– Какие-то черты намечаются, – ответил Дженкинс. – Смутно, правда, но все– таки видно. Понимаете, они ведь медиумы. От роду медиумы. Никакого расположения к механике. Вполне естественно, у них же нет рук. Где человека выручал металл, псов выручают призраки.
– Призраки?
– То, что вы, люди, называете призраками. На самом деле это не призраки. Я в этом убежден. Это жители соседней комнаты. Какая-то иная форма жизни на другом уровне.
– Ты допускаешь, что на Земле одновременно существует жизнь на разных уровнях?
Дженкинс кивнул.
– Я начинаю в это верить, сэр. У меня целый блокнот исписан тем, что видели и слышали псы, и вот теперь многолетние наблюдения складываются в какой-то узор.
Он поспешно добавил:
– Возможно, я ошибаюсь, сэр. Ведь у меня нет никакого опыта. В старые времена я был всего лишь слугой, сэр. После… после Юпитера я попытался что-то наладить, но это было не так-то просто. Один робот помог мне смастерить нескольких маленьких роботов для псов, а теперь маленькие сами мастерят себе подобных, когда нужно.
– Но ведь псы только сидят и слушают.
– Что вы, сэр! Они много чего еще делают. Стараются подружиться с животными, следят за дикими роботами и мутантами.
– А много их, этих диких роботов?
Дженкинс кивнул.
– Много, сэр. По всему свету разбросаны в небольших лагерях. Это те, которых бросили хозяева, сэр. Которые больше не нужны были человеку, когда он отправился на Юпитер. Объединились в группы и работают…

Предыдущая страница 14 Следующая страница


15 Клиффорд Саймак

– Работают? Над чем же?
– Не знаю, сэр. Чаще всего машины изготовляют. Помешались на механике. Хотел бы я знать, что они будут делать со всеми этими машинами. Для чего они им нужны.
– Да, хотелось бы знать, – сказал Вебстер.
Устремив взгляд в темноту, он дивился – дивился, до какой же степени люди, запершись в Женеве, потеряли всякую связь с остальным миром. Ничего не знают о том, чем заняты псы, не знают о лагерях деловитых роботов, о замках страшных и ненавистных мутантов.
~Мы потеряли связь,~ говорил он себе. ~Мы отгородились от внешнего мира. Устроили закуток и забились в него – в последний город на свете. И ничего не знали о том, что происходит за пределами города. Могли знать, должны были знать, но нас это не занимало.
Пора бы и нам что-то предпринять.
Мы растерялись, мы были подавлены, но первое время еще пытались что-то сделать, а потом окончательно пали духом.
Те немногие, которые остались, впервые осознали величие рода человеческого, впервые рассмотрели грандиозный механизм,созданный рукой человека. И они пытались держать его в исправности и не смогли. И они искали рационалистических объяснений – человек почти всегда ищет рационалистических объяснений. Внушает себе, что на самом деле никаких призраков нет, называет то, что стучит в ночи, первым пришедшим в голову обтекаемым словом.
Мы не смогли держать механизмы в исправности и занялись рационалистическими объяснениями, хоронились за словесным занавесом, и джуэйнизм помог нам в этом. Мы подошли вплотную к культу предков. Мы принялись возвеличивать род людской. Не могли продолжать деяния человека, тогда мы попытались его возвеличить, попытались поднять на пьедестал тех, кому задача была по плечу. Мы ведь все хорошее пытаемся возвеличить, возвести на пьедестал посмертно.
Мы превратились в племя историков, копались грязными пальцами в руинах рода человеческого и прижимали каждый случайный фактик к груди, словно бесценное сокровище. Это была первая стадия, хобби, которое поддерживало нас, пока мы не осознали, что мы есть на самом деле: муть на опрокинутой чаши человечества. Но мы пережили это. Разумеется, пережили. Достаточно было смениться одному поколению. Человек легко приспосабливается, он все, что угодно, переживет. Ну не сумели построить звездные корабли; ну не долетели до звезд; ну не разгадали тайну жизни – ну и что?
Мы оказались наследниками, все досталось нам, мы были обеспечены лучше, чем кто-либо до нас и после нас. И мы опять предались рационалистическим объяснениям, а величие рода выбросили из головы: хоть и лестная штука, но, с другой стороны, несколько обременительная, даже унизительная.~
– Дженкинс, – трезво сказал Вебстер, – мы разбазарили целых десять столетий.
– Не разбазарили. сэр, – возразил Дженкинс. – Просто передохнули, что ли. А теперь, может быть, опять займете свое место… Вернетесь к нам.
– Мы вам нужны?
– Вы нужны псам, – сказал Дженкинс. – И роботам тоже. Ведь и те, и другие всегда были только слугами человека. Без вас они пропадут. Пс строят свою цивилизацию, но дело подвигается медленно.
– Быть может, их цивилизация окажется лучше нашей, – заметил Вебстер. – Может, больше преуспеет. Наша ведь не преуспела, Дженкинс.
– Возможно, она будет подобрее, – согласился Дженкинс, – зато не особенно предприимчивая. Цивилизация, основанная на братстве животных, на сверхчувственном восприятии, может быть, в конечном счете и дойдет до общения и обмена с сопряженными мирами. Цивилизация большой и чуткой души, но не очень конструктивная. Никаких конкретных задач, и лишь самая необходимая техника. Просто поиски истины, притом в направлении, которым человек совершенно пренебрег.
– И ты считаешь, что человек тут мог бы помочь?
– Человек мог бы направлять.
– Направлять так, как надо?
– Мне трудно ответить.
Лежа в темноте, Вебстер вытер об одеяло вспотевшие ладони.
– Ты мне правду скажи, – угрюмо произнес он. – Вот ты говоришь, что человек мог бы направлять. А если он снова начнет верховодить? Отвергнет как непрактичное то, чем занимаются псы. Выловит всех роботов и направит их технические способности по старому, заезженному руслу. Ведь и псы, и роботы подчинятся человеку.
– Конечно, – согласился Дженкинс. – Однажды они ведь уже были слугами. Но человек мудр, человек лучше знает.
– Спасибо, Дженкинс, – сказал Вебстер. – Большое спасибо.
И, устремив глаза в темноту, он прочел там правду.
Его следы по-прежнему были запечатлены на полу, и воздух был пряный от запаха пыли. Радиевая лампочка рдела над пультом, и рубильник, шкалы и маховичок ждали – ждали того дня, когда они понадобятся.
Стоя на пороге, Вебстер вдыхал смягчающий пыльную горечь запах влажных стен.
~Оборона,~ думал он, глядя на рубильник. ~Оборона – мера против вторжения, средство защитить то или иное место от всех действительных и воображаемых видов оружия, которые может пустить в ход предполагаемый враг.~ Но защита, не пропускающая врага внутрь, очевидно, не пропустит обороняющегося наружу. Конечно, поручиться нельзя, но все-таки…
Он пересек помещение, и остановился перед рубильником, и протянул руку, и сжал рукоятку, стронул ее с места, и понял, что механизм действует.
Тут рука его быстро метнулась вперед, и контакт замкнулся. Откуда-то снизу, глубоко-глубоко, донеслось глухое жужжание – заработали какие-то машины. На шкалах стрелки вздрогнули и оторвались от штифта.
Пальцы Вебстера нерешительно коснулись маховичка, повернули его, и стрелки, вздрогнув опять, поползли дальше. Вебстер решительно, быстро продолжал крутить маховичок, и стрелки ударились в противоположный штифт.
Вебстер круто повернулся, вышел из подземелья, закрыл за собой дверь, зашагал вверх по крошащимся ступенькам.
~Только бы он работал,~ думал он. ~Только бы работал.~ Ноги быстрее пошли по ступеням, в висках стучала кровь.
Только бы он работал!
Когда включился рубильник, глубоко– глубоко внизу сразу же загудели машины… Значит, оборонительный механизм – во всяком случае часть его – еще работает.
Но даже если так, сделает ли он то, что надо? Что, если защита не пропускает врагов внутрь, а человека наружу пропустит?
Что, если…
Выйдя на улицу, он увидел, что небо изменилось. Свинцово-серая пелена скрыла солнце, и город погрузился в потемки, лишь наполовину разбавленные светом автоматических уличных фонарей. Слабый ветерок погладил щеку Вебстера.
Серый, сморщенный пепел сожженных заметок и плана, который он нашел, по– прежнему лежал в очаге, и Вебстер, быстро подойдя к камину, схватил кочергу и яростно мешал ею пепел до тех пор, пока не уничтожил все следы.
~Все,~ сказал он себе. ~Последний ключ уничтожен. Без плана, не зная про город того, что выведал он за двадцать лет, никто и никогда не найдет тайник с рубильником, и маховичком, и шкалами под одинокой лампочкой.
Никто не поймет толком, что произошло. Даже если станут догадываться, все равно удостовериться не смогут. Даже если удостоверятся, все равно ничего не смогут изменить.
Тысячу лет назад было бы иначе. В те времена человек, только дай зацепку, решил бы любую задачу.
Но человек изменился. Нет прежних знаний, нет прежней сноровки. Ум стал дряблым. Человек живет лишь сегодняшним днем, без каких-либо лучезарных целей. Зато остались старые пороки – пороки, которые он полагал достоинствами, считая, что они поставили его на ноги. Осталась незыблемая уверенность, что только его жизнь, только его племя чего-то стоит, – самодовольный эгоизм, сделавший человека властелином мироздания.~ С улицы донесся звук бегущих ног, и Вебстер, отвернувшись от камина, посмотрел на темные стрельчатые окна.
~Зашевелились… Забегали. Волнуются. Ломают голову, что произошло. Сотни лет их не тянуло за город, а теперь, когда путь закрыт, с пеной у рта рвутся.~ Улыбка растянула его губы.
~Глядишь, до того взбодрятся, что придумают какой-нибудь выход. Крысы в крысоловке способны на самые неожиданные хитрости, если только раньше не сойдут с ума.
И если люди выберутся на волю – что ж, значит, у них есть на это право. Если выберутся на волю, значит заслужили право верховодить.~ Он пересек комнату, в дверях на минуту остановился, глядя на картину над очагом. Неловко поднял руку и отдал честь – мученический прощальный жест… Потом вышел из дома и зашагал по улице вверх – туда же, куда всего несколько дней назад ушла Сара.
Храмовые роботы держались учтиво и приветливо, ступали мягко и величественно. Они проводили его туда, где лежала Сара, и показали соседний отсек, который она попросила оставить для него.
– Может быть, вам угодно выбрать себе сон? – сказал старший. – Мы можем показать различные образцы. Можем составить смесь по вашему вкусу. Можем…
– Благодарю, – ответил Вебстер. – Я не хочу снов.
Робот кивнул.
– Понятно, сэр. Вы хотите просто переждать, провести время.
– Да, – подтвердил Вебстер. – Пожалуй, что так.
– И сколько же?
– Сколько?…
– Ну да. Сколько вы хотите ждать?
– А, понятно… Предположим, бесконечно.
– Бесконечно?!
– Вот именно, бесконечно, – подтвердил Вебстер. – Я мог бы сказать
– вечно, но какая, в сущности, разница. Нет смысла финтить из-за двух слов, которые означают примерно одно и то же.
– Так точно, сэр, – сказал робот.
Нет смысла финтить. Разумеется, нет. Он не может рисковать. Скажешь – тысячу лет, а когда они пройдут, вдруг передумаешь, спустишься в тайник и выключишь рубильник. А этого случиться не должно. Пусть псы используют возможность. Пусть без помех попробуют добиться успеха там, где род людской потерпел крушение. Пока сохраняется человеческий фактор, у них такой возможности не будет. Потому что человек непременно захочет верховодить, непременно влезет и все испортит, высмеет гоблинов, которые разговаривают за стеной, выступит против приручения и цивилизации диких тварей.
Новая модель… Новый образ жизни и мыслей… Новый подход к извечной проблеме общества… Нельзя допустить, чтобы все это было искажено чуждым духом человеческого мышления. Вечерами, закончив свои дела, псы будут сидеть и говорить о человеке. Мешая быль и небылицы, будут рассказывать древние предания, и человек превратится в бога. Лучше уж так. Ведь боги непогрешимы.
Комментарий к седьмому преданию.
Несколько лет назад были обнаружены фрагменты древнего литературного произведения. Судя по всему, сочинение было объемистое, и, хотя до нас дошла только малая часть, содержание позволяет предположить, что это был сборник басен, повествующих о различных членах братства животных.
Басни архаичны, содержащиеся в них мысли и стиль изложения сегодня звучат для нас странно. Ряд исследователей, изучавших эти фрагменты, согласны с Резоном в том, что они скорее всего сочинены не Псами. Заглавие упомянутых фрагментов – «Эзоп». Следующее, седьмое предание тоже озаглавлено «Эзоп» – это исконное заглавие, дошедшее до нас из седой древности вместе с самим преданием.
Что это значит? – спрашивают себя исследователи. Резон, естественно, видит здесь еще один довод в пользу своей гипотезы, что авторство всего цикла принадлежит Человеку. Большинство остальных исследователей цикла не согласны с ним, однако до сих пор не выдвинуто взамен никаких других объяснений. Резон указывает также на седьмое предание как на свидетельство того, что Человека намеренно предали забвению, память о нем стерли, чтобы обеспечить развитие Псовой цивилизации в наиболее чистом виде, – этим-де объясняется полное отсутствие исторических свидетельств существования Человека. В этом предании Человек окончательно забыт Псами. Немногочисленных представителей рода людского, которые живут вместе с ними, Псы не воспринимают как людей, называя эти странные создания Вебстерами по фамилии древнего рода. Однако слово «Вебстер» из собственного существительного стало нарицательным.
Люди стали для Псов вебстерами, только для Дженкинса они по – прежнему остаются Вебстерами.
– Что такое люди? – спрашивает Лупус, и Мишка оказывается не в состоянии ответить на этот вопрос. Дженкинс говорит в этом предании, что Псам незачем знать о Человеке. В главной части повествования он перечисляет нам меры, которые принял, чтобы стереть память о Человеке. Старые родовые предания забыты, говорит Дженкинс. Резон толкует это как сознательный заговор молчания, призванный оградить достоинства Псов, и, пожалуй, не такой уж альтруистический заговор, как старается изобразить Дженкинс. Предания забыты, говорит Дженкинс, и не надо их извлекать из забвения. Однако же мы видим, что они не были забыты. Где– то, в каком-то отдаленном уголке земного шара их по-прежнему рассказывали, потому-то они и сохранились до наших дней. Но если предания сохранялись, то сам Человек исчез или почти исчез. Дикие роботы продолжали существовать – если только они не были плодом воображения, – однако ныне и они тоже исчезли. Исчезли Мутанты, а они с Человеком из одного племени. Если существовал Человек, вероятно, существовали и Мутанты.
Всю развернувшуюся вокруг цикла полемику можно свести к одному вопросу: существовал ли Человек на самом деле? Если читатель, знакомясь с преданиями, станет в тупик, он окажется в превосходной компании: ученые и специалисты, всю жизнь посвятившие исследованию цикла, пусть даже у них больше информации, пребывают в таком же тупике.

ЭЗОП.

Серая тень скользила вдоль скальной полки к логову, поскуливая от досады и разочарования, потому что заклинание не подействовало.
Косые лучи вечернего солнца высвечивали лицо, голову, туловище, расплывчатые, смутные, подобно утренней мгле над ущельем.
Внезапно полка оборвалась, и тень растерянно присела, прижимаясь к стенке: логова не было! На месте логова – обрыв!
Тень стремительно повернулась, окинула взглядом долину. И река совсем не та. Ближе к утесам течет, чем прежде текла. И на скале появилось ласточкино гнездо там, где раньше никакого ласточкиного гнезда не было.
Тень замерла, и ветвистые щупальца на ее ушах развернулись, исследуя воздух.
Жизнь! В воздухе над пустынными распадками среди черед холмов реял едва уловимый запах жизни.
Тень зашевелилась, встала, поплыла вдоль полки.
Логова нет, и река другая, и к скале прилепилось ласточкино гнездо.
Тень затрепетала от вожделения. Заклинание подействовало, не подвело. Она проникала в другой мир.
Другой, и не только с виду. Мир, до того насыщенный живностью, что сам воздух ею пахнет. И может быть, эта живность не умеет так уж быстро бегать и так уж ловко прятаться.
Волк и медведь встретились под большим дубом и остановились поболтать.
– Говорят, убийства происходят, – сказал Лупус.
– Непонятные убийства, брат, – пробурчал Мишка. – Убьют и не съедают.
– Символические убийства, – предположил волк.
Мишка покачал головой.
– Вот уж никогда не поверю, что могут быть символические убийства. Эта новая психология, которую псы нам преподают, совсем тебе голову заморочила. Убийства могут происходить либо из ненависти, либо от голода. Стану я убивать то, чего не могу съесть.
Он поспешил внести ясность:
– Да я вообще не занимаюсь убийством, брат. Ты ведь это знаешь.
– Конечно, – подтвердил волк.
Мишка лениво зажмурил свои маленькие глазки, потом открыл их и подмигнул.
– Нет, вообще-то случается иногда перевернуть камень и слизнуть муравьишку– другого.
– Не думаю, чтобы псы посчитали это убийством, – серьезно заметил Лупус. – Одно дело – зверь или птица, другое дело – насекомое. Никто нам не говорил, что нельзя убивать насекомых.
– А вот и неверно, – возразил Мишка. – В канонах на этот счет ясно сказано: «Не губи жизнь. Не лишай другого жизни».
– Вообще-то, кажется, ты прав, брат, – ханжески произнес волк. – Кажется, там так и сказано. Но ведь и сами псы не больно-то церемонятся с насекомыми. Слышал небось, они все стараются придумать блохомор посильнее. А что такое блохомор, спрашивается? Средство морить блох. Убивать их, понял? А ведь блохи – живность, блохи – живые твари.
Мишка яростно взмахнул передней лапой, отгоняя зеленую мушку, которая жужжала у него над носом.
– Пойду на пункт кормления, – сказал волк. – Ты не идешь со мной?
– Я еще не хочу есть, – ответил медведь. – И вообще сейчас рано. До обеда еще далеко.
Лупус облизнулся.
– А я иногда зайду туда как бы невзначай, и дежурный вебстер обязательно что-нибудь найдет для меня.
– Смотри, – предостерег его Мишка. – Просто так он тебя не станет подкармливать. Не иначе что-нибудь замыслил. Не верю я этим вебстерам.
– Этому верить можно, – возразил волк. – Он дежурит на пункте кормления, а ведь совсем не обязан. Любой робот справится с этим делом, а он попросил ему поручить. Мол, надоело торчать в этих душных домах, где, кроме игр, никаких занятий. Зайдешь к нему – смеется, разговаривает, все равно как мы. Славный парень, этот Питер.
– А я вот слышал от одного пса, – пророкотал медведь, – будто Дженкинс говорил, что на самом деле их вовсе не вебстерами зовут. Мол, никакие они не вебстеры, а люди…
– А что такое люди? – спросил Лупус.
– Ведь я же тебе толкую: это Дженкинс так говорит…
– Дженкинс, – объявил Лупус, – до того старый стал, что у него ум за разум заходит. Столько надо всего в голове держать! Ему небось уже тысяча лет с лишком.
– Семь тысяч, – отозвался медведь. – Псы задумали ему на день рождения большой праздник устроить. Готовят в подарок новое туловище. Старое уже совсем износилось, чуть не каждый месяц в починке.
Он глубокомысленно покачал головой.
– Что ни говори, Лупус, а все-таки псы для нас немало сделали. Взять хотя бы пункты кормления… А медицинские роботы, а всякие прочие вещи. Да вот в прошлом году у меня зуб зверски разболелся…
– Ну, кормить-то можно было бы получше, – перебил его волк. – Они все твердят, дескать, дрожжи – все равно что мясо, такие же питательные и так далее. Но разве вкус с мясом сравнишь…
– А ты-то откуда знаешь? – спросил Мишка.
Волк замялся только на секунду.
– То есть… как откуда? Мне дед говорил. Такой разбойник был – нет-нет да закусит олениной. Он и рассказал мне, какой вкус у сырого мясца. Правда, тогда не было столько охранников, сколько их теперь развелось.
Мишка зажмурился, потом снова открыл глаза.
– Кто бы мне рассказал, какой вкус у рыбки… В Сосновом ручье форель водится. Я уже приметил. Проще простого: сунул лапу в ручей да выловил штучку-другую.
Он поспешно добавил:
– Конечно, я себе не позволю.
– Ну, конечно, – подхватил волк.
Один мир, а за ним другой, цепочка миров. Один наступает на пятки другому, шагающему впереди. Завтрашний день одного мира – сегодняшний день другого. Вчера – это завтра, и завтра – это тоже прошлое.
С той небольшой поправкой, что прошлого нет. Нет, если не считать воспоминаний, которые порхают на ночных крыльях в тени сознания. Нет прошлого, в которое можно проникнуть. Никаких фресок на стене времени. Никакой киноленты, которую прокрутил назад и увидел былое.
Джошуа встал, встряхнулся, снова сел и почесался задней лапой. Икебод сидел как вкопанный, постукивая металлическими пальцами по столу.
– Все верно, – сказал робот. – Мы тут бессильны. Все сходится. М не можем отправиться в прошлое.
– Не можем, – подтвердил Джошуа.
– Зато мы знаем, где находятся гоблины, – продолжал Икебод.
– Да, мы знаем, где находятся гоблины, – сказал Джошуа. – И может быть, сумеем к ним проникнуть. Теперь мы знаем путь.
Один путь открыт, а другой закрыт. Нет, не закрыт, конечно, ведь его и не было. Потому что прошлого нет, прошлого никогда не было, ему негде быть. На месте прошлого оказался другой мир.
Словно два пса, которые идут след в след. Один вышел, другой вошел. Словно длинный, бесконечный ряд шариковых подшипников, которые катятся по желобу, почти соприкасаясь, почти, но не совсем. Словно звенья бесконечной цепи на вращающейся шестеренке с миллиардами зубцов.
– Опаздываем, – сказал Икебод, глянув на часы. – Нам надо еще приготовиться, чтобы пойти на день рождения Дженкинса.
Джошуа опять встряхнулся.
– Да, не мешает. Сегодня у Дженкинса такой день! Ты только подумай, Икебод, семь тысяч лет!
– Я уже готов, – гордо сообщил Икебод. – Еще утром отполировал себя, а тебе надо бы причесаться. Вон какой лохматый.
– Семь тысяч лет, – повторил Джошуа. – Не хотел бы я столько жить.
Семь тысяч лет – семь тысяч миров, ступающих след в след. Да нет, куда больше. Каждый день – мир. Семь тысяч на триста шестьдесят пять. А может быть, каждый час или каждая минута – мир. Или даже что ни секунда, то мир. Секунда – вещь плотная, достаточно плотная, чтоб разделить два мира, достаточно емкая, чтобы вместить два мира. Семь тысяч на триста шестьдесят пять, на двадцать четыре, на шестьдесят раз шестьдесят…
Вещь плотная и окончательная. Ибо прошлого нет. Назад пути нет. Нельзя вернуться и проверить рассказы Дженкинса: то ли это правда, то ли покоробившиеся за семь тысяч лет воспоминания. Нельзя вернуться и проверить туманные предания, повествующие о какой-то усадьбе, каком-то роде вебстеров, каком-то непроницаемом куполе небытия в горах далеко за морями.
Икебод подошел со щеткой и гребешком, и Джошуа отскочил в сторону.
– Не дури, – сказал Икебод. – Я не сделаю тебе больно.
– В прошлый раз чуть всю шкуру с меня не содрал, – пожаловался Джошуа. – Поосторожней там, где шерсть запуталась.
Волк пришел, надеясь подкрепиться, но ему ничего не предложили, а просить учтивость не позволяла, и теперь он сидел, аккуратно обвив лап косматым хвостом, и смотрел, как Питер скоблит ножом прут.
Белка Поня прыгнула с развесистого дерева прямо на плечо Питера.
– Что это у тебя? – опросила она.
– Метательная палка, – – ответил Питер.
– Метать любую палку можно, – заметил волк. – Зачем тебе такая отделка? Бери какую попало и бросай.
– Это совсем новая штука, – объяснил Питер. – Я придумал и сделал. Только еще не знаю, что это такое.
– У нее нет названия? – спросила Поня.
– Пока нет, – сказал Питер. – Надо будет придумать.
– Но ведь любую палку можно бросить, – твердил волк. – Какую захотелось, ту и бросил.
– Не так далеко, – ответил Питер. – И не так сильно.
Он покрутил прут между пальцами – гладкий, круглый, потом поднес к глазу, проверяя, не криво ли получилось.
– Я его не рукой метаю, – объяснил он, – а другой палкой и веревкой.
Он взял вторую палку, прислоненную к дереву.

Предыдущая страница 15 Следующая страница


Город 16

– А мне вот еще что непонятно. – сказала Поня. – Зачем тебе вообще понадобилось метать палки?
– Сам не знаю, – ответил Питер. – Интересно, вот и бросаю.
– Вы, вебстеры, странные твари, – строго произнес волк. – Иногда мне кажется, что вы не в своем уме.
– Можно в любую цель попасть. – сказал Питер. – Только надо, чтобы метательная палка была прямая и веревка хорошая. Первая попавшаяся деревяшка тут не годится. Пока подберешь…
– Покажи мне, – попросила Поня.
– Гляди. – Питер поднял повыше ореховое древко. – Видишь, крепкая, упругая. Согни ее – тут же опять выпрямляется. Я связываю оба конца веревкой, кладу вот так метательную палку, упираю ее одним концом в веревку и оттягиваю…
– Вот ты говоришь, можно в любую цель попасть, – сказал волк. – Попробуй попади.
– А во что? Выбирайте, а я…
Поня взволнованно показала:
– Вон, вон на дереве малиновка сидит.
Питер быстро прицелился, оттянул веревку, и древко изогнулось дугой. Метательная палка просвистела над поляной. Малиновка закувыркалась в воздухе, роняя перышки. Она упала на землю с глухим, мягким стуком и застыла, маленькая, жалкая, согнутые коготки смотрят вверх… Кровь из клювика окрасила листья под головой.
Белка оцепенела на плече у Питера, волк вскочил на ноги.
Тишина, притихла листва, беззвучно плывут облака в голубом полуденном небе…
– Ты ее убил! – закричала вдруг Поня, захлебываясь ужасом. – Она мертвая! Ты ее убил!
– Я не знал, – промямлил ошеломленный Питер. – Я еще никогда не целился ни во что живое. Только в метки бросал…
– Все равно, ты убил малиновку. А убивать запрещается.
– Знаю, – сказал Питер. – Знаю. что запрещается. Но ведь вы сами меня попросили попасть в нее. Вы мне показали. Вы…
– Я не говорила, чтобы ты ее убивал! – кричала Поня. – Я думала, ты ей просто дашь хорошего тычка. Напугаешь ее как следует. Она всегда такая важная, надутая была…
– Я же сказал вам, что палка сильно бьет.
Страх пригвоздил вебстера к месту.
~Далеко и сильно,~ думал он. ~Далеко и сильно – быстро.~
– Не тревожься, дружище, – мягко произнес волк. – Мы знаем, что ты не нарочно. Это останется между нами. Мы никому не скажем.
Поня прыгнула на дерево и запищала с ветки:
– Я скажу! Скажу вот Дженкинсу!
Волк цыкнул на нее с лютой ненавистью:
– Ты доносчица паршивая! Подлая сплетница!
– Скажу, скажу! – не унималась Поня. – Вот увидите! Скажу Дженкинсу.
Она стремглав поднялась по стволу, добежала до конца ветки и перескочила на другое дерево.
Волк сорвался с места.
– Куда? – осадил его Питер.
– Всю дорогу по деревьям ей не пробежать, – торопливо объяснил волк. – На лугу придется спуститься на землю. Ты не тревожься.
– Нет, – сказал Питер. – Не надо больше убийств. Хватит одного.
– Но ведь она в самом деле скажет.
Питер кивнул.
– Не сомневаюсь.
– А я могу ей помешать.
– Кто-нибудь увидит и донесет на тебя, – сказал Питер. – – Нет, Лупус, я тебе не разрешаю.
– Тогда улепетывай поскорей. Я знаю место, где ты можешь спрятаться. Тысячу лет искать будут, не найдут.
– Ничего не выйдет. В лесу глаза есть. Слишком много глаз. Они скажут, куда я пошел. Прошли те времена, когда можно было спрятаться.
– Наверно, ты прав, – медленно произнес волк. – Да, наверно, прав.
Он повернулся и посмотрел на убитую малиновку.
– Ну, а как насчет того, чтобы изъять доказательство? – спросил он.
– Доказательство?..
– Вот именно…
Волк быстро сделал несколько шагов, опустил голову. Послышался хруст. Лупус облизал усы и сел, обвив ланы хвостом.
– Сдается мне, мы с тобой могли бы поладить, – сказал он. – Честное слово, могли бы. У нас так много общего.
На носу его предательски трепетало перышко.
Туловище было хоть куда.
Нержавеющее, крепкое – никакой молот не возьмет. А всевозможных приспособлений и не счесть.
Это был подарок Дженкинсу ко дню рождения. Изящная гравировка на груди так и гласила:
@Дженкинсу от псов.@ ~Все равно я не смогу им воспользоваться,~ сказал себе Дженкинс. ~Оно слишком роскошное для меня, для такого старого робота. Я сам буду неловко чувствовать в этаком убранстве.~ Покачиваясь в кресле, он слушал, как воет ветер под застрехой.
~Но ведь подарок сделан от души… А обижать их нельзя ни за что на свете. Так что изредка придется все же пользоваться новым туловищем – просто так, для вида, чтобы сделать приятное псам. Нельзя совсем не пользоваться им, ведь они столько хлопотали, чтобы его изготовить. Конечно, это туловище не на каждый день, только для исключительных случаев.
Таких, как Вебстерский пикник. На пикник стоит принарядиться. Торжественный день… День, когда все Вебстеры на свете, все Вебстеры, которые еще живы, собираются вместе. И меня приглашают. Ведь я вебстерский робот. Вот именно, всегда был и буду вебстерским.~ Опустив подбородок на грудь, он прислушался к шепоту комнаты и повторил за ней слова. Слова, которые он и комната помнили. Слова из давно минувшего.
Качалка поскрипывала, и звук этот был неотделим от пропитанной настоем времени комнаты, неотделим от воя ветра и бормотания дымохода.
~Огонь.~ подумал Дженкинс. ~Давно мы огня не разводили. Людям нравилось, чтобы в камине был огонь. Бывало, сидят перед ним, и смотрят, и представляют себе разные картины. И мечтают…
Но мечты людей – да, где вы, мечты людей? Улетели на Юпитер, погребены в Женеве, и теперь только-только начинают пробиваться хилые ростки у нынешних Вебстеров.
Прошлое… Я чересчур занят прошлым. Поэтому от меня мало проку. Мне столько надо помнить, так много, что очередные дела отходят на второе место. Я живу в прошлом, а это неправильно.
Ведь Джошуа говорит, что прошлого нет, а уж кому об этом знать, как не ему.
Изо всех псов только он один и может знать. Он так старался найти прошлое, чтобы отправиться туда, отправиться назад во времени и проверить то, что я ему рассказывал. Он думает, что у меня маразм, считает мои рассказы старыми роботскими побасенками, полуправдой, полувымыслом, причесанным для гладкости. Спроси его его – ни за что не признается, но ведь думает именно так, плутишка. И думает, что я не знаю этого, да не тут-то было.~ Дженкинс усмехнулся про себя.
~Где ему провести меня. Меня никто из них не проведет. Я их насквозь вижу, знаю, чем они дышат. Я помогал Брюсу Вебстеру переделывать самых первых из них. Слышал самое первое слово, какое было ими произнесено. Они-то, может быть, забыли, да я помню каждый взгляд, каждый жест, каждое слово.
А может быть, это только естественно, что они забыли. И ведь они немалого достигли. Я старался поменьше вмешиваться, так оно было лучше. Так мне велел и Джон Вебстер в ту далекую ночь. Потому Джон Вебстер и сделал то, что ему пришлось сделать, чтобы закрыть наглухо город Женеву. Конечно, Джон Вебстер. Кто же еще. Кроме него, некому.
Он думал, что всех людей запер там и освободил Землю для псов. Но он забыл одну вещь. Вот именно забыл. Он забыл про своего собственного сына с его компанией лучников, которые с утра пораньше отправились в лес играть в дикарей и дикарок.
И ведь игра обратилась горькой действительностью почти на тысячу лет. Пока мы их не нашли и не доставили домой, В усадьбу Вебстеров – туда, откуда все пошло.~ Наклонив голову и сложив руки на коленях, Дженкинс продолжал медленно качаться. Поскрипывало кресло, и ветер гулял под застрехой, и дребезжало окно. И камин с его прокопченной глоткой толковал что-то про былые дни, про других людей, про давно отшумевшие западные ветры.
~Прошлое~, думал Дженкинс. ~Вздор. Безделица, когда впереди еще столько дел. Еще столько проблем ожидает псов. Например, перенаселение. Уж сколько мы о нем думаем, сколько говорим. Слишком много кроликов, потому что ни волкам, ни лисам не разрешается их убивать. Слишком много оленей, потому что койотам и волкам запрещается есть оленину. Слишком много скунсов, слишком много мышей, слишком много диких кошек. Слишком много белок, дикобразов, медведей.
Запрети убийство – этот могучий регулятор – разведется слишком много живности. Укроти болезни, обрати на борьбу с травмами быстроходных медицинских роботов – еще одним регулятором меньше.
Человек заботился об этом. Уж он заботился… Люди убивали всех на своем пути, будь то животное или другие люди.
А псы мечтали об этом. И добились этого. Все равно как в сказке про братца Кролика… Как в детских фантазиях минувших времен. Или как в библейской притче про льва и агнца, которые лежали рядом друг с другом. Или как на картинках Уолта Диснея с той поправкой, что картинки всегда отдавали фальшью, потому что воплощали человеческий образ мыслей.~ Скрипнула дверь, кто-то переступил с ноги на ногу. Дженкинс повернулся.
– Привет, Джошуа, – сказал он. – Привет, Икебод. Прошу, входите. Я тут немножко задумался.
– Мы проходили мимо и увидели свет, – объяснил Джошуа.
– Я думал про свет. – Дженкинс глубокомысленно кивнул. – Думал про ту ночь пять тысяч лет назад. Из Женевы прибыл Джон Вебстер – первый человек, который навестил нас за много столетий. Он лежал в спальне наверху, и все псы спали, и я стоял вон там у окна и смотрел за реку. А там – ни одного огня, ни единого. В какую сторону ни погляди – сплошной кромешный мрак. Я стоял и вспоминал то время, когда там были огни, и спрашивал себя, увижу ли я их когда-нибудь снова.
– Теперь там есть огни, – мягко произнес Джошуа. – Сегодня ночью по всему миру светят огни. Даже в логовах и пещерах.
– Знаю, знаю, – сказал Дженкинс. – Сейчас стало даже лучше, чем было прежде.
Икебод протопал в угол, где стояло сверкающее туловище, поднял руку и почти нежно погладил металлический кожух.
– Я очень благодарен псам, что они подарили мне туловище, – сказал Дженкинс. – Да только зачем это? Достаточно подлатать немного старое, и оно еще вполне послужит.
– Просто мы тебя очень любим, – объяснил Джошуа. – Псы в таком долгу перед тобой. Мы и раньше пытались что-нибудь сделать для тебя, но ведь ты нам никогда не позволял. Хоть бы ты разрешил нам построить тебе новый дом, современный дом со всякими новинками.
Дженкинс покачал головой.
– Это совершенно бесполезно, ведь я все равно не смогу там жить. Понимаешь, для меня дом – здесь. Усадьба всегда была моим домом. Только латайте ее время от времени, как мое туловище, и мне ничего другого не надо.
– Но ты совсем одинок.
– Ничего подобного, – возразил Дженкинс. – Здесь полно народу.
– Полно народу? – переспросил Джошуа.
– Люди, которых я знал.
– Ух ты, какое туловище! – восхищался Икебод. – Вот б примерить.
– Икебод! – завопил Джошуа. – Сейчас же пойди сюда. Не смей трогать…
– Оставь ты этого юнца в покое, – вмешался Дженкинс. – Пусть зайдет, когда я буду посвободнее…
– Нет, – отрезал Джошуа.
Ветка поскреблась о застреху, тонкими пальцами постучалась в стекло. Брякнула черепица, ветер прошелся по крыше легкой, танцующей походкой.
– Хорошо, что вы заглянули, – произнес Дженкинс. – Мне надо вам кое-что сказать.
Он покачивался в кресле взад-вперед, и один полоз поскрипывал.
– Меня не хватит навечно, – продолжал Дженкинс. – Семь тысяч лет тяну, как еще до сих пор не рассыпался.
– С новым туловищем тебя еще на трижды семь тысяч лет хватит, – возразил Джошуа.
Старый робот покачал головой.
– Я не о туловище, а о мозге говорю. Как-никак машина. Хорошо сработан, на совесть, но навечно его не хватит. Рано или поздно что-нибудь поломается, и тогда конец моему мозгу.
Кресло поскрипывало в притихшей комнате.
– А это значит смерть, – продолжал Дженкинс, – значит, что я умру. Все правильно. Все как положено. Все равно от меня уже никакого толку. Был я когда-то нужен.
– Ты нам всегда будешь нужен, – мягко сказал Джошуа. – Без тебя нам не справиться.
Но Дженкинс продолжал, словно и не слышал его:
– Мне надо рассказать вам про Вебстеров. Надо вам объяснить. Чтобы вы поняли.
– Я постараюсь понять, – ответил Джошуа.
– Вы, псы, называете их вебстерами – это ничего. Называйте как хотите, лишь бы вы знали, кто они такие.
– Иногда ты называешь их людьми, а иногда называешь вебстерами, – заметил Джошуа. – Не понимаю.
– Они были люди, и они правили Землей. И среди них был один род по фамилии Вебстер. Вот эти самые Вебстеры и сделали для вас такое замечательное дело.
– Какое замечательное дело!
Дженкинс крутнулся вместе с креслом и остановил его.
– Я стал забывчивым, – пробурчал он. – Все забываю. Чуть что, сбиваюсь.
– Ты говорил о каком-то замечательном деле, которое сделали для нас вебстеры.
– Что? Ах, да. Вот именно. Вы должны присматривать за ними. Главное – присматривать.
Он медленно раскачивался в кресле, а мозг его захлестнули мысли, перемежаемые скрипом качалки.
~Чуть не сорвалось с языка,~ говорил он себе. ~Чуть не погубил мечту…
Но я вовремя вспомнил. Да, Джон Вебстер, я вовремя спохватился. Я сдержал слово, Джон Вебстер.
Я не сказал Джошуа, что псы когда-то были у людей домашними животными, что обязаны людям своим сегодняшним положением. Ни к чему им об этом знать. Пусть держат голову высоко. Пусть продолжают свою работу. Старые родовые предания забыты, и не надо извлекать их из забвения.
А как хотелось бы рассказать им. Видит бог, хотелось б рассказать. Предупредить их, чего надо остерегаться. Рассказать им, как м искореняли старые представления у дикарей, которых привезли сюда из Европы. Как отучали их от того, к чему они привыкли. Как стирали в их мозгу понятие об оружии, как учили их миру и любви.
И как мы должны быть начеку, чтобы не прозевать тот день, когда они примутся за старое, когда возродиться старый человеческий образ мыслей.~
– Но ты же сказал… – не унимался Джошуа.
Дженкинс сделал отрицательный жест.
– Пустяки, не обращай внимания, Джошуа. Мало ли что плетет старый робот. У меня иной раз все путается в мозгу, и я начинаю заговариваться. Слишком много о прошлом думаю, а ведь ты сам говоришь, что прошлого нет.
Икебод присел на корточках, глядя на Дженкинса.
– Конечно же, нет, – подтвердил он. – Мы проверяли и так и сяк – все данные сходятся, все говорят одно. Прошлого нет.
– Ему негде быть. – сказал Джошуа. – Когда идешь назад по временной оси, тебе встречается не прошлое. а совсем другой мир, другая категория сознания. Хотя Земля та же самая или почти та же самая. Те же деревья, те же реки, те же горы, и все-таки мир не тот, который мы знаем. Потому что он по– другому жил, по-другому развивался. Предыдущая секунда – вовсе не предыдущая секунда, а совсем другая, особый сектор времени. Мы все время живем в пределах одной и той же секунды. Двигаемся в ее рамках, в рамках крохотного отрезка времени, который отведен нашему миру.
– Наш способ мерить время никуда не годится, – подхватил Икебод.
– Это он мешал нам верно представить себе время. Мы все время думали, что перемещаемся во времени, а фактически было иначе и ничего похожего. Мы двигались вместе со временем. Мы говорили: еще секунда прошла, еще минута прошла, еще час, еще день, – а на самом деле ни секунда, ни минута, ни час никуда не делись. Все время оставалась одна и та же секунда. Просто она двигалась – и мы двигались вместе с ней.
Дженкинс кивнул.
– Понятно. Как бревна в реке. Как щепки, которые несет течением. На берегу одна картина сменяется другой, а поток все тот же.
– В этом роде, – сказал Икебод. – С той разницей, что время – твердый поток и разные миры зафиксированы крепче, чем бревна в реке.
– И как раз в этих других мирах живут гоблины?
Джошуа кивнул:
– А где же им еще жить?
– И ты теперь, надо думать, соображаешь, как проникнуть в эти миры, – заключил Дженкинс.
Джошуа легонько почесался.
– Конечно, соображает, – подтвердил Икебод. – Мы нуждаемся в пространстве.
– Но ведь гоблины…
– Может быть, они не все миры заняли, – сказал Джошуа. – Может быть, есть еще свободные. Если мы найдем незанятые миры, они нас выручат. Если не найдем – нам туго придется. Перенаселение вызовет волну убийств. А волна убийств отбросит нас к тому месту, откуда мы начинали.
– Убийства уже происходят, – тихо произнес Дженкинс.
Джошуа наморщил лоб и прижал уши.
– Странные убийства. Убьют, но не съедают. И крови не видно. Как будто шел-шел – и вдруг упал замертво. Наши медицинские роботы скоро с ума сойдут. Никаких изъянов. Никаких причин для смерти.
– Но ведь умирают, – сказал Икебод.
Джошуа подполз поближе, понизил голос:
– Я боюсь, Дженкинс. Боюсь, что…
– Чего же тут бояться?
– В том-то и дело, что есть чего. Ангес сказал мне об этом. Ангес боится, что кто-то из гоблинов… кто-то из гоблинов проник к нам.
Порыв ветра потянул воздух из дымохода, прокатился кубарем под застрехой. Другой порыв поухал совой в темном закоулке поблизости. И явился страх, заходил туда и обратно по крыше, глухо, сторожко ступая по черепицам.
Дженкинс вздрогнул и весь напрягся, укрощая дрожь. У него сел голос.
– Никто еще не видел гоблина, – проскрежетал он.
– А его, может, вообще нельзя увидеть.
– Возможно, – согласился Дженкинс. – Возможно, его нельзя увидеть.
Разве не это самое говорил человек? Призрак нельзя увидеть, привидение нельзя увидеть, но можно ощутить их присутствие. Ведь вода продолжает капать, как бы туго ни завернули кран, и кто-то скребется в окно, и ночью псы на кого-то воют, и никаких следов на снегу.
~Кто-то поскребся в окно.~ Джошуа вскочил на ноги и замер. Статуя собаки – лапа поднята, зубы оскалены, обозначая рычание. Икебод весь превратился в слух, выжидая.
Кто-то поскребся опять.
– Открой дверь, – сказал Икебоду Дженкинс. – Там кто-то просится в дом.
Икебод прошел через сгусток тишины. Дверь скрипнула под его рукой. Он отворил, тотчас в комнату юркнула белка, серой тенью прыгнула к Дженкинсу и опустилась на его колени.
– Это же Поня! – воскликнул Дженкинс.

Предыдущая страница 16 Следующая страница


17 Клиффорд Саймак

Джошуа сел и спрятал клыки. Металлическая физиономия Икебода расплылась в дурацкой улыбке.
– Я видела, как он это сделал! – закричала Поня. – Видела, как он убил малиновку. Он попал в нее метательной палкой. И перья полетели. И на листике была кровь.
– Успокойся, – мягко произнес Дженкинс. – Не торопись так, расскажи все по порядку. Ты слишком возбуждена. Ты видела, как кто-то убил малиновку.
Поня всхлипнула, стуча зубами.
– Это Питер убил.
– Питер?
– Вебстер, которого зовут Питером.
– Ты видела, как он метнул палку?
– Он метнул ее другой палкой. Оба конца веревкой связаны, он веревку потянул, палка согнулась…
– Знаю, – сказал Дженкинс. – Знаю.
– Знаешь? Тебе все известно?
– Да, – подтвердил Дженкинс. – Мне все известно. Это лук и стрела.
И было в его тоне нечто такое, отчего они все притихли, и комната вдруг показалась им огромной и пустой, и стук ветки по стеклу превратился в потусторонний звук, прерывающийся замогильный голос, причитающий, безутешный.
– Лук и стрела? – вымолвил наконец Джошуа. – Что такое лук и стрела?
~Да, что это такое?~ подумал Дженкинс. ~Что такое лук и стрела?
Это начало конца. Это извилистая тропка, которая разрастается в громовую дорогу войны.
Это игрушка, это оружие, это триумф человеческой изобретательности.
Это первый зародыш атомной бомбы.
Это символ целого образа жизни.
И это слова из детской песенки:
Кто малиновку убил?
Я, ответил воробей.
Лук и стрелы смастерил
И малиновку убил!
То, что было забыто. То, что теперь воссоздано. То, чего я опасался.~ Он выпрямился в кресле, медленно встал.
– Икебод, – сказал он, – мне понадобится твоя помощь.
– Разумеется, – ответил Икебод. – Только скажи.
– Туловище, – продолжал Дженкинс. – Я хочу воспользоваться моим новым туловищем. Тебе придется отделить мою мозговую коробку…
Икебод кивнул.
– Я знаю, как это делается, Дженкинс.
Голос Джошуа зазвенел от испуга:
– В чем дело, Дженкинс? Что ты задумал?
– Я пойду к мутантам, – раздельно произнес Дженкинс. – Настало время просить у них помощи.
Тень скользила вниз через лес, сторонясь прогалин, озаренных лунным светом. В лунном свете она мерцала, ее могли заметить, а этого допустить нельзя. Нельзя срывать охоту другим, которые последуют за ней.
Потому что другие последуют. Конечно, не сплошным потоком, все будет тщательно рассчитано. По три, по четыре – и в разных местах, чтоб не всполошить живность этого восхитительного мира.
Ведь если они всполошатся – все пропало.
Тень присела во мраке, приникла к земле, исследуя ночь напряженными, трепещущими нервами. Выделяя знакомые импульсы, она регистрировала их в своем бдительном мозгу и откладывала в памяти для ориентировки.
Кроме знакомых импульсов, были загадочные – совсем или наполовину. А в одном из них улавливалась страшная угроза…
Тень распласталась на земле, вытянув уродливую голову, отключила восприятие от наполняющих ночь сигналов и сосредоточилась на том, что поднималось вверх по склону.
Двое, притом отличные друг от друга. Она мысленно зарычала, в горле застрял хрип, а ее разреженную плоть пронизало острое предвкушение пополам с унизительным страхом перед неведомым.
Тень оторвалась от земли, сжалась в комок и поплыла над склоном, идя наперехват двоим.
Дженкинс был снова молод, силен, проворен, проворен душой и телом. Проворно шагал он по залитым лунным светом, открытым ветру холмам. Мгновенно улавливал шепот листвы и чириканье сонных птах. И еще кое– что.
Да, и еще кое-что!
Ничего не скажешь, туловище хоть куда. Нержавеющее, крепкое – никакой молот не возьмет. Но не только в этом дело.
~Вот уж никогда не думал,~ говорил он себе, ~что новое туловище так много значит! Никогда не думал, что старое до такой степени износилось и одряхлело. Конечно, оно с самого начала было так себе, да ведь в то время и такое считалось верхом совершенства. Что ни говори, механика может творить чудеса.
Роботы, конечно постарались – дикие роботы. Псы договорились с ними, и они смастерили туловище. Вообще-то псы не очень часто общаются с роботами. Нет, отношения хорошие, все в порядке, но потому и в порядке, что они не беспокоят друг друга, не навязываются, не лезут в чужие дела.~ Дженкинс улавливал все, что происходило кругом. Вот кролик повернулся в своей норке. Вот енот вышел на ночную охоту – Дженкинс тотчас уловил вкрадчивое, вороватое любопытство в мозгу за маленькими глазками, которые глядели на него из орешника. А вон там, налево, свернувшись калачиком, под деревом спит медведь и видит сны, сн обжоры, дикий мед и выловленная из ручья рыба с приправой из муравьев, которых можно слизнуть с перевернутого камня.
Это было поразительно – и, однако, вполне естественно. Так же естественно, как ходить, поочередно поднимая ноги. Так же естественно, как обычный слух. Но ни слухом, ни зрением этого не назовешь. И воображение тут ни при чем. Потому что сознание Дженкинса вполне вещественно и четко воспринимало и кролика в его норе, и енота в кустах, и медведя под деревом.
~И у самих диких роботов теперь такие же туловища,~ сказал он себе, ~ведь если они сумели смастерить такое для меня, так уж себе и подавно изготовили. Они тоже далеко продвинулись за семь тысяч лет, как и псы, прошедшие немалый путь после исхода людей. Но мы не обращали внимания на них, потому что так было задумано. Роботы идут своим путем, псы – своим и не спрашивают, кто чем занят, не проявляют любопытства. Пока роботы собирали космические корабли и посылали их к звездам, пока мастерили новые туловища, пока занимались математикой и механикой, псы занимались животными, ковали братство всех тех, кого во время человека преследовали как дичь, слушали гоблинов и зондировали пучин времени, чтобы установить, что времени нет.
Но если псы и роботы продвинулись так далеко, то мутанты, конечно же, ушли еще дальше. Они выслушают меня,~ говорил себе Дженкинс, ~должны выслушать, ведь я предложу задачу, которая придется им по нраву.
Как-никак мутанты – люди, несмотря на все свои причуды, они сыны человека. Оснований для злобы у них не может быть, ведь имя человек теперь не больше, чем влекомая ветром пыль, чем шелест листвы в летний день.
И кроме того, я семь тысяч лет их не беспокоил, да и вообще никогда не беспокоил. Джо был моим другом, насколько это вообще возможно для мутанта. С людьми иной раз не разговаривал, а со мной разговаривал. Они выслушают меня и скажут, что делать. И они не станут смеяться.
Потому что дело нешуточное. Пусть только лук и стрела – все равно нешуточное. Возможно, когда-то лук и стрелой были потехой, но история заставляет пересматривать многие оценки. Если стрела – потеха, то и атомная бомба – потеха, и шквал смертоносной пыли, опустошающей целые города, потеха, и ревущая ракета, которая взмывает вверх, и падает за десять тысяч миль, и убивает миллион людей…
Правда, теперь и миллиона не наберется. От силы несколько сот, обитающих в домах, которые построили им псы, потому что тогда псы еще помнили, кто такие люди, помнили, что их связывало с ними, и видели в людях богов. Видели в людях богов и зимними вечерами у очага рассказывали древние предания, и надеялись,что наступит день, когда человек вернется, погладит их по голове и скажет: јМолодцом, верный и надежный слугаЅ.
И зря,~ говорил себе Дженкинс, шагая вниз по склону, ~совершенно напрасно. Потому что люди не заслуживали преклонения, не заслуживали обожествления. Господи, я ли не любил людей? Да и сейчас люблю, если на то пошло, но не потому, что они люди, а ради воспоминаний о некоторых из великого множества людей. Несправедливо это было, что псы принялись работать на человека. Ведь они строили свою жизнь куда разумнее, чем человек свою. Вот почему я стер в их мозгу память о человеке. Это был долгий и кропотливый труд, много лет я искоренял предания, много лет наводил туман, и теперь они не только называют, но и считают людей вебстерами.
Я сомневался, верно ли поступил. Чувствовал себя предателем. И были мучительные ночи, когда мир спал, окутавшись мраком, а я сидел в качалке и слушал, как ветер стонет под застрехой. И думал: вправе ли был так поступить? А может быть, Вебстеры не одобрили бы мои действия? До того сильна была их власть надо мной, так сильна она до сих пор, через тысячи лет, что сделаю что– нибудь и переживаю: вдруг это им не понравилось бы?
Но теперь я убедился в своей правоте. Лук и стрелы это доказывают. Когда-то я допускал, что человек просто пошел не по тому пути, что некогда, во времена темной дикости, которая была его колыбелью и детской комнатой, он свернул не в ту сторону, шагнул не с той ноги. Теперь я вижу, что это не так. Человек признает только один-единственный путь – путь лука и стрел.
Уж как я старался! Видит бог, я старался. Когда мы выловили этих шатунов и доставили их в усадьбу Вебстеров, я изъял их оружие, изъял не только из рук – из сознания тоже. Я переделал все книги, какие можно было переделать, а остальные сжег. Я учил их заново читать, заново петь, заново мыслить. И в книгах не осталось и намека на войну и оружие, на ненависть и историю – ведь история есть ненависть, – не осталось ни намека на битвы, подвиги и фанфары.
Да только попусту старался… Теперь я вижу, что попусту старался. Потому что, сколько не старайся, человек все равно изобретет лук и стрелы.~ Закончив долгий спуск, он пересек ручей, скачущий вниз к реке, и начал карабкаться вверх, к мрачным, суровым контрфорсам, венчающим высокий бугор.
Кругом что-то шуршало, и новое туловище сообщило сознанию. что это мыши – мыши снуют в ходах, которые проделали в густой траве. И на мгновение он уловил незатейливое счастье резвящихся мышек, незатейливые, простенькие, легкие мысли счастливых мышек.
На стволе упавшего дерева притаилась ласка – ее душу переполняло зло, вызванное мыслью о мышах и воспоминанием о тех днях, когда ласки кормились мышами. Вражда крови – и страх, страх перед тем, что сделают псы, если она убьет мышь, страх перед сотней глаз, следящих за тем, чтоб убийство больше не шествовало по свету.
Но ведь человек убил. Ласка убивать не смеет, а человек убил. Пусть даже не со зла, не намеренно. Но ведь убил. А каноны запрещают лишать жизни.
Случались и прежде убийства, и убийц наказывали. Значит, человек тоже должен быть наказан. Нет, мало наказать. Наказание проблемы не решит. Проблема-то не в одном человеке, а во всех людях, во всем человеческом роде. Ведь что один сделал, могут сделать и остальные.
Замок мутантов высился черной громадой на фоне неба, до того черной, что она мерцала в лунном свете. И никаких огней, но в этом не было ничего удивительного, потому что никто еще не видел в замке огней. И никто не помнил, чтобы отворялись двери замка. Мутанты выстроили замки в разных концах света, вошли в них, и на том все кончилось. Прежде они вмешивались в людские дела, даже вели с людьми нечто вроде саркастической войны, когда же люди исчезли, мутанты тоже перестали показываться.
У широкой каменной лестницы Дженкинс остановился. Запрокинув голову, он глядел на возвышающееся перед ним сооружение.
~Джо, наверное, умер~, сказал он себе. ~Он был долгожитель, но ведь не бессмертный. Вечно жить он не мог. Странно будет теперь встретиться с мутантом и знать, что это не Джо.~ Он начал подниматься по ступенькам, шел медленно – медленно, все нервы на взводе, готовый к тому, что вот-вот на него обрушится первая волна сарказма.
Однако ничего не произошло.
Он одолел лестницу и остановился перед дверью, размышляя, как дать мутантам знать о своем приходе.
Ни колокольчика. Ни звонка. Ни колотушки. Гладкая дверь, обыкновенная ручка. И все.
Он нерешительно поднял кулак и постучал несколько раз, потом подождал. Никакого отклика. Дверь оставалась немой и недвижимой.
Он постучал еще, на этот раз погромче. И опять никакого ответа.
Медленно, осторожно он взялся за дверную ручку и нажал на нее. Ручка подалась, дверь отворилась, и Дженкинс ступил внутрь.
– Дурень ты, дурень, – сказал Лупус. – Я заставил бы их поискать меня. Заставил бы погоняться за мной. Я бы так просто им не поддался.
Питер покачал головой.
– Может быть, ты так и поступил бы, Лупус, может быть, для тебя это годится. Но для меня это не подходит. Вебстеры никогда не убегают.
– Откуда ты это взял? – не унимался волк. – Чушь какую-то порешь. До сих пор ни одному вебстеру не надо было убегать, а раз ни одному вебстеру еще не приходилось убегать, откуда ты можешь знать, что они никогда…
– Ладно, заткнись, – отрезал Питер.
Они продолжали молча подниматься по каменистой тропе, взбираясь на холм.
– За нами кто-то следует, – вдруг сказал Лупус.
– Тебе померещилось, – возразил Питер. – Кому это нужно следовать за нами?
– Не знаю, но…
– Что, запах чуешь?
– Нет…
– Что-нибудь услышал? Или увидел?
– Нет, но…
– Значит, никто за нами не следует, – решительно заявил Питер. – Теперь вообще никто никого не выслеживает.
Свет луны, струясь между деревьями, испестрил серебром черный лес. В ночной долине, на реке, утки о чем-то сонно спорили вполголоса. Слабый ветерок снизу принес с собой дыхание речной мглы.
Тетива зацепилась за куст, и Питер остановился, чтобы освободить ее. При этом он уронил на землю несколько стрел и нагнулся, чтоб поднять их.
– Придумал бы какой-нибудь другой способ носить эти штуки, – пробурчал Лупус. – Без конца то зацепишься, то уронишь, то…
– Я уже думал об этом, – спокойно ответил Питер. – Пожалуй, сделаю что-нибудь вроде сумки, чтобы можно было повесить на плечо.
Подъем продолжался.
– Ну и что ты собираешься сделать, когда придешь в усадьбу Вебстеров? – спросил Лупус.
– Я собираюсь найти Дженкинса, – ответил Питер. – Собираюсь рассказать ему, что я сделал.
– Поня уже рассказала.
– Может быть, она не так рассказала. Может быть, что-нибудь напутала. Поня очень волновалась.
– Да она вообще ненормальная.
Они пересекли лунную прогалину и снова нырнули во мрак.
– Что-то у меня нервишки разгулялись, – сказал Лупус. – Затеял т ерунду какую-то. Я тебя до сих пор проводил и…
– Ну и возвращайся, – сердито ответил Питер. – У меня нервы в порядке. Я…
Он круто обернулся, волосы на голове у него поднялись дыбом.
Что-то было не так…Что-то в воздухе, которым он дышал, что-то в его мозгу… Тревожное, жуткое ощущение опасности, но еще сильнее – чувство омерзения, оно вонзило когти ему в лопатки и поползло по спине миллионами цепких ножек.
– Лупус! – вскричал он. – Лупус!
Возле тропы внизу вдруг сильно качнулся куст, и Питер стремглав бросился туда. Обогнув кусты, он круто остановился. Вскинул лук и, мгновенно выхватив из левой руки стрелу, упер ее в тетиву.
Лупус распростерся на траве – половина туловища в тени, половина на свету. Его пасть оскалилась клыками, одна лапа еще царапала землю.
А над ним наклонилась какая-то тень. Тень, силуэт, призрак. Тень шипела, тень рычала, в мозгу Питера отдался целый поток яростных звуков. Ветер отодвинул ветку, пропуская лунный свет, и Питер рассмотрел нечто вроде лица – смутные очертания, словно полустертый рисунок мелом на пыльной доске. Лицо мертвеца, и воющий рот, и щели глаз, и отороченные щупальцами уши.
Тренькнула тетива, и стрела вонзилась в лицо – вонзилась, и прошла насквозь, и упала на землю. А лицо все так же продолжало рычать.
Еще одна стрела уперлась в тетиву и поползла назад, дальше, дальше, почти до самого уха. Стрела, выброшенная упругой силой крепкой прямослойной древесины, выброшенная ненавистью, страхом, отвращением человека, который натягивал тетиву.
Стрела поразила размытое лицо, замедлила полет, закачалась – и тоже упала.
Еще одна стрела – и сильнее натянуть тетиву. Еще сильнее, чтоб летела быстрее и убила наконец эту тварь, которая не желает умирать, когда ее поражает стрела. Тварь, которая только замедляет стрелу, и заставляет ее качаться, и пропускает на сквозь.
Сильнее сильнее – еще сильнее. И… Лопнула тетива.
Секунду Питер стоял. опустив руки: в одной никчемный лук, в другой никчемная стрела. Стоял, измеряя взглядом просвет, отделяющий его от призрачной нечисти, присевшей над останками серого.
В душе его не было страха. Не было страха, хотя он лишился оружия. Была только бешеная ярость, от которой его трясло, и был голос в мозгу, который чеканил одно и то же звенящее слово:
– Убей… убей… убей…
Он отбросил лук и пошел вперед – руки согнуты в локтях, пальц словно кривые когти. Жалкие когти…
Тень попятилась – попятилась под напором волны страха, внезапно захлестнувшей ей мозг, страха и ужаса перед лицом лютой ненависти, излучаемой идущим на нее созданием. Властная, свирепая ненависть…
Ужас и страх ей и прежде были знакомы – ужас, и страх, и отчаяние, но здесь она столкнулась с чем-то новым. Как будто мозг ожгло карающей плетью.
Это была ненависть.
Тень заскулила про себя – заскулила, захныкала, попятилась, лихорадочно копаясь мысленными пальцами в помутившемся мозгу в поисках формулы бегства.
Комната была пустая – пустая, заброшенная, гулкая. Комната, которая, поймав скрип открывающейся двери, потолкла его в глухих углах, потом возвратила. Комната, воздух которой загустел от пыли забвения, пропитался торжественным молчанием праздных столетий.
Дженкинс стоял, держась за дверную ручку, стоял, прощупывая все углы и темные ниши обостренным чутьем новой аппаратуры, составляющей его туловище. Ничего. Ничего, кроме тишины, и пыли, и мрака. И похоже, тишина, пыль и мрак безраздельно царят здесь уже много лет. Никакого намека на дыхание хоть какой-нибудь бросовой мыслишки, никаких следов на полу, никаких каракуль, начертанных небрежным пальцем на столе.
Откуда-то из тайников мозга просочилась в сознание старая песенка, старая-престарая – она была старой уже тогда, когда ковали первое туловище Дженкинса. Его поразило, что она существует, поразило, что он вообще ее знал. А еще ему стало не по себе от разбуженной ею шквала столетий, не по себе от воспоминания об аккуратных белых домиках на миллионе холмов, не по себе при мысли о людях, которые любили свои поля и мерили их уверенной, спокойной хозяйской поступью.
~Энни больше нету здесь.~ ~Нелепо,~ сказал себе Дженкинс. ~Нелепо, что какой-то вздор, сочиненный племенем, которое почти перевелось, вдруг пристал ко мне и не дает покоя. Нелепо.
@Кто малиновку убил? Я, ответил воробей.~@ Он закрыл дверь и пошел через комнату.
Пыльная мебель ждала человека, который так и не вернулся. Пыльные инструменты и аппараты лежали на столах. Пылью покрылись названия книг, выстроенных рядами на массивных полках.
~Ушли,~ сказал себе Дженкинс. ~И никому не ведомо, когда и почему ушли. И куда, тоже неведомо. Никому ничего не говоря, ночью незаметно ускользнули. И теперь, как вспомнят, конечно же, веселятся, веселятся при мысли о том, что мы стережем и думаем – они еще там, думаем – как бы не вышли.~ В стенах были еще двери, и Дженкинс подошел к одной из них. Взявшись за ручку, он сказал себе, что открывать нет смысла, продолжать поиски нет смысла. Если эта комната пуста и заброшена, значит, и все остальные такие же.
Он нажал на ручку, и дверь отворилась, и его обдало зноем, но комнаты он не увидел. Перед ним была пустыня, золотистая пустыня простерлась до подернутого маревом ослепительного горизонта под огромным голубым солнцем.
Нечто зеленое и пурпурное – вроде ящерицы, но совсем не ящерица,
– семеня ножками, с мертвящим свистом молнией проскользнуло по песку.
Дженкинс захлопнул дверь, оглушенный и парализованный.
Пустыня. Пустыня и что-то скользящее по песку. Не комната, не зал и не терраса – пустыня.
И солнце было голубое. Голубое и палящее.
Медленно, осторожно он снова отворил дверь, сперва самую малость, потом пошире.
По-прежнему пустыня.
Захлопнув дверь, Дженкинс уперся в нее спиной, словно требовалась вся сила его металлического туловища, чтобы не пустить пустыню внутрь, преградить путь тому, что эта дверь и пустыня означали.
~Да, здорово у них голова варила~, сказал он себе. ~Здорово и быстро, куда там обыкновенным людям за ними гнаться. Мы и не представляли себе, как у них здорово варила голова. Но теперь-то я вижу, что она у них варила лучше, чем мы думали.
Эта комната – всего лишь прихожая, мост через немыслимые дали а другим мирам, другим планетам, вращающимся вокруг безвестных солнц. Средство покинуть Землю, не покидая ее, ключ, позволяющий, открыв дверь, пересечь пустоту.~ В стенах были другие двери, и Дженкинс посмотрел на них, посмотрел и покачал головой.
Он медленно прошел через комнату к выходу. Тихо, чтобы не нарушить безмолвие пыльного помещения, нажал дверную ручку, и вышел, и увидел знакомый мир. Мир луны и звезд; ползущей между холмами речной мглы, перешептывающихся через распадок древесных крон.
Мыши все так же сновали по своим травяным ходам, и в голове у них роились радостные мышиные мысли или что-то вроде мыслей. На дереве сидела сова, думая кровожадную думу.
~Рядом,~ думал Дженкинс, ~совсем еще рядом таится она – древняя лютая ненависть, древняя жажда крови. Но мы с самого начала обеспечили им преимущество, какого не было у человека, а впрочем, человечество скорее всего при любом начале осталось бы таким же.
И вот мы снова видим исконную жажду крови у человека, стремление выделиться, быть сильнее других, утверждать свою волю посредством своих изобретений – предметов, которые позволяют его руке стать сильнее любой другой руки или лапы, позволяют его зубам впиваться в плоть глубже любого клыка, которые достают и поражают на расстоянии.
Я думал получить помощь. Я пришел сюда за помощью.
А помощи не будет.
Не будет помощи. Ведь только мутанты могли мне помочь, а они ушли.
Теперь вся ответственность на тебе~, говорил себе Дженкинс, идя вниз по ступеням. ~Ты отвечаешь за людей. Ты должен их как-то остановить. Должен их как-то изменить. Ты не можешь позволить им погубить дело, начатое псами. Не можешь позволить им опять превратить этот мир в мир лука и стрел.~ Он шел по темной лощине под лиственным сводом и ощущал запах гниющих прошлогодних листьев, скрытых под новой зеленью. Ничего подобного он прежде не испытывал.
Его старое туловище не обладало обонянием.
Обоняние, обостренное зрение, восприятие мыслей других существ
– способность читать мысли енотов, угадывать мысли мышей, жажду крови в мозгу ласок и сов…
И еще кое-что: отголосок чьей-то ненависти в дыхании ветра и какой-то чужеплеменный крик ужаса.
Эта ненависть, этот крик пронизали его сознание и приковали его к месту, потом заставили сорваться с места и бежать, мчаться вверх по склону, не так, как человек бежал бы в темноте, а как бежит робот, видящий во мраке и наделенный железным организмом, которому неведомы тяжелое дыхание и задыхающиеся легкие.
Ненависть – и он знал лишь одну ненависть, равную этой.
Чувство становилось все сильнее, все острее по мере того, как он мерил тропу скачками, и мысль его стонала от мучительного страха – страха перед тем, что он увидит.

Предыдущая страница 17 Следующая страница


Город 18

Он обогнул кустарник и круто остановился.
Человек шел вперед, согнув руки в локтях, и на траве лежал сломанный лук. Волк распростерся на земле – половина серого туловища на свету, половина в тени, и от волка пятилась какая-то призрачная тварь, наполовину тень, наполовину свет, то ли видно, то ли не видно, будто фантом из кошмара.
– Питер! – крикнул Дженкинс, но крик его был беззвучным.
Потому что он уловил исступление в мозгу полупрозрачной твари – исступление и панический ужас пробились сквозь ненависть человека, который наступал на сжавшуюся в комок, брызгающую слюной тень. Панический ужас и отчаянное стремление – стремление что-то найти, что-то вспомнить.
Человек почти настиг ее. Он шел прямо, решительно – тщедушное тело, нелепые кулачки. И отвага.
~Отвага~, сказал себе Дженкинс, ~с такой отвагой ему сам черт не страшен. С такой отвагой он сойдет в преисподнюю, и разворотит дрожащую брусчатку, и выкрикнет злую, скабрезную остроту в лицо князю тьмы.~ Но тень уже нашла – нашла искомое, вспомнила заветное. Дженкинс ощутил волну облегчения, которая пронизала ее плоть, услышал магическую формулу – то ли слово, то ли образ, то ли мысль. Что-то вроде ворожбы, заклинания, чародейства, но не всецело. Мысленное усилие, мысль, подчиняющая себе тело, – так, пожалуй, вернее.
Потому что формула помогла. Тварь исчезла. Исчезла, улетучилась из этого мира. Никакого намека, ни малейшего признака. Словно ее никогда и не было.
А то, что она произнесла, то, что подумала? Сейчас. Вот оно…
Дженкинс осекся. Формула запечатлена в его мозгу, он помнит ее, помнит слово, помнит мысль, помнит нужную интонацию, но он не должен пускать ее в ход, должен забыть о ней, хранить ее в тайниках сознания.
Ведь она подействовала на гоблина. Значит, подействует и на него. Непременно подействует.
Человек тем временем повернулся кругом и теперь стоял, уставившись на Дженкинса, – плечи опущены, руки повисли.
На белом пятне лица зашевелились губы:
– Ты… ты…
– Я Дженкинс, – сказал ему Дженкинс. – У меня новое туловище.
– Здесь что-то было, – произнес Питер.
– Гоблин, – ответил Дженкинс. – Джошуа мне сказал, что к нам проник гоблин.
– Он убил Лупуса.
Дженкинс кивнул:
– Да, он убил Лупуса. Он и многих других убил. Это он занимался убийством.
– А я убил его, – сказал Питер. – Убил его… или прогнал… или…
– Ты его испугал, – объяснил Дженкинс. – Ты оказался сильнее его. Он испугался тебя. Страх перед тобой прогнал его обратно в тот мир, откуда он пришел.
– Я мог его убить, – похвастался Питер, – но веревка лопнула…
– В следующий раз, – спокойно заметил Дженкинс, – постарайся сделать более прочную тетиву. Я тебя научу. И сделай стальной наконечник для стрелы…
– Для чего?
– Для стрелы. Метательная палка – стрела. А палка с веревкой, которой ты ее метаешь, называется луком. Все вместе называется лук и стрела.
Питер сник.
– Значит, не я первый? Еще до меня додумались?
Дженкинс покачал головой:
– Нет, не ты первый.
Он пересек поляну и положил руку на плечо Питера.
– Пошли домой, Питер.
Питер мотнул головой.
– Нет. Я посижу здесь около Лупуса, пока не рассветет. Потом позову его друзей, и мы похороним его. – Он поднял голову и добавил, глядя в глаза Дженкинсу: – Лупус был мой друг, Дженкинс. Очень хороший друг.
– Иначе и быть не могло, – ответил Дженкинс. – Но мы еще увидимся?
– Конечно. Я приду на пикник. Вебстерский пикник. До него осталось около недели.
– Верно, – произнес Дженкинс, думая о чем-то. – Через неделю. И тогда мы с тобой увидимся.
Он повернулся и медленно пошел вверх по склону.
Питер сел около мертвого волка ждать рассвета. Раз или два его рука поднималась, чтобы вытереть щеки.
Они сидели полукругом лицом к Дженкинсу и внимательно слушали его.
– Теперь сосредоточьтесь, – говорил Дженкинс. – Это очень важно. Сосредоточьтесь, думайте, думайте как следует и представьте себе вещи, которые принесли с собой: корзины с едой, луки и стрелы и все остальное.
– Это новая игра, Дженкинс? – прыснула одна из девочек.
– Да, – сказал Дженкинс, – что-то вроде игры. Вот именно, новая игра. Увлекательная игра. Захватывающая.
– Дженкинс всегда к пикнику Вебстеров придумывает какую– нибудь новую игру, – заметил кто-то.
– А теперь, – продолжал Дженкинс, – внимание. Смотрите на меня и постарайтесь угадать, что я задумал…
– Это игра в угадайку! – взвизгнула смешливая девочка. – Угадайка
– моя любимая игра!
Дженкинс растянул рот в улыбку.
– Ты права. Совершенно верно: это игра в угадайку. А теперь все сосредоточьтесь и смотрите на меня…
– Мне хочется испытать лук и стрелы, – сказал один из мужчин. – Потом, когда кончится игра, можно будет испытать их, Дженкинс?
– Можно, – терпеливо произнес Дженкинс. – Когда кончится игра, можете испытать их.
Он закрыл глаза и стал мысленно включаться в сознание каждого из них, проверяя всех поочередно и улавливая трепетное предвкушение в направленных к нему мыслях, ощущая, как его мозг тихонько щупают пытливые мысленные пальцы.
~Сильней!~ говорил он про себя. ~Сильней! Сильней!~ На экране его сознания появилась легкая рябь, и он поспешил разгладить ее.
Не гипноз, даже не телепатия, но что– то похожее, что-то очень похожее… Сосредоточить, слить воедино души собравшихся – вот в чем заключается его игра.
Медленно, осторожно он извлек из тайника формулу – слово, мысленный образ, интонацию. Потом передал все это в мозг, исподволь, не спеша – так разговаривают с ребенком, стараясь научить его верно произносить слова, правильно держать губы, двигать языком.
Подождал секунду, чувствуя, как другие ощупывают формулу, простукивают ее мысленными пальцами. А затем подумал громко – так, как думал гоблин.
И ничего не произошло. Ровным счетом ничего. Ни щелчка в мозгу. Ни такого чувства, словно падаешь. Ни головокружения. Вообще никаких ощущений.
Значит, провал. Значит, все кончено. Значит, игра проиграна.
Он открыл глаза и увидел тот же склон. И солнце так же светило в бирюзовом небе.
Он сидел молча, сидел как истукан, ощущая устремленные на него взгляды.
Кругом все осталось по-прежнему.
Если не считать…
Там, где прежде алел кустик иван-чая, теперь покачивалась маргаритка. А рядом с ней появился колокольчик, которого не было, когда он закрыл глаза.
– Уже все?
Смешливая девочка была заметно разочарована.
– Все, все, – ответил Дженкинс.
– Можно нам теперь проверить луки и стрелы? – спросил один из юношей.
– Можно, только поосторожней. Не цельтесь друг в друга. Это опасная штука. Питер вам покажет, как ими пользоваться.
– А мы пока разберем припасы, – сказала одна женщина. – Т захватил свою корзину, Дженкинс?
– Захватил, – ответил Дженкинс. – Она у Эстер. Я дал ей подержать на время игры.
– Чудесно, – отозвалась женщина. – Не было года, чтобы ты нас чем-нибудь не удивил.
~И в этом году удивлю, еще как удивлю,~ сказал себе Дженкинс. ~Вас поразят пакетики с ярлычками, в каждом пакетике – семена.
Да, нам понадобятся семена. Они понадобятся, чтобы вновь появились сады, вновь зеленели поля, чтобы люди вновь растили урожай. Нам понадобятся луки и стрелы, чтобы добывать мясо. Понадобятся остроги и рыболовные крючки.~ Постепенно он стал примечать еще кое– какие отличия. Другой наклон дерева на краю поляны. Новый изгиб реки в долине внизу. Дженкинс сидел на солнце, прислушиваясь к возгласам мужчин и подростков, которые испытывали луки и стрелы, слушая болтовню женщин, которые расстелили скатерть и теперь раскладывали еду.
~Скоро придется сказать им,~ думал он. ~Придется предупредить, чтобы не очень налегали на еду – не уписывали все в один присест. Эти припасы нужны нам, чтобы перебиться день-два, пока мы не накопаем корней, не наловим рыбы, не соберем плодов.
Да, сейчас придется созвать их и сообщить, что произошло. Объяснить, что отныне они могут полагаться только на собственные силы. Объяснить – почему. Объяснить, чтобы брались за дело и действовали по своему разумению. Потому что здесь их окружает девственный мир.
Предупредить их насчет гоблинов.
Впрочем, это не самое важное. Человек знает способ – жестокий способ. Способ одолеть любого, кто станет на его пути.~ Дженкинс вздохнул.
– Господи, помоги гоблинам, – произнес он.
Комментарий к восьмому преданию.
Существует подозрение, что восьмое, заключительное предание – фальсификация, что оно не входило в древний цикл; перед нами позднее сочинение, состряпанное сказителем, жаждавшим публичной похвалы.
Композиция не вызывает особых возражений, но слог заметно уступает словесному мастерству других преданий.
Кроме того, бросается в глаза литературная конструкция. Очень уж ловко организован материал, слишком плавно совмещены здесь контуры, сходятся сюжетные линии предыдущих частей цикла. А между тем если ни в одном из остальных преданий нет ничего похожего на историческую подоплеку, если в них явно преобладает мифическое начало, то восьмое предание зиждется на исторической основе.
Досконально известно, что один из закрытых миров закрыт потому, что он принадлежит муравьям. Он является муравьиным миром, причем стал таким еще в незапамятные времена. Нет никаких данных о том, чтоб мир муравьев был исконной родиной Псов, но и обратное не доказано. Тот факт, что до сих пор науке не удалось обнаружить какого-либо иного мира, который мог считаться родиной Псов, как будто указывает на то, что мир муравьев, возможно, и есть так называемая Земля.
Если это так, придется, видимо, оставить все надежды на обнаружение новых данных о происхождении цикла, ведь только в первом мире Псов можно было бы найти остатки материальной культуры, позволяющие неопровержимо установить происхождение цикла. Только там можно было бы получить ответ на основной вопрос: существовал Человек или не существовал? Если планета муравьев – Земля, тогда закрытый город Женева и усадьба на Вебстер Хилл для нас утрачен навсегда.

ПРОСТОЙ СПОСОБ

Енот Арчи, маленький беглец, припал к земле, стараясь поймать одну из снующих в траве крохотных тварей. Его робот Руфес обратился к нему, но енот был слишком занят и не отозвался.
Хомер сделал нечто такое, чего до него не делал ни один Пес. Он пересек реку и затрусил к лагерю диких роботов, борясь со страхом: ведь невозможно было предугадать, как с ним поступят дикие роботы, когда обернутся и увидят его. Но то, что его беспокоило, перевесило страх, и он побежал быстрей.
В недрах уединенного муравейника муравьи мечтали и рассчитывали, как овладеть миром, недоступным их разумению. И наступали на этот мир с надеждой на успех и с верой в дело, недоступное разумению ни Псов, ни роботов, ни людей.
В Женеве Джон Вебстер округлил десятое тысячелетие своего забытья и продолжал спать, лежа без движения. На бульваре блуждающий ветерок тормошил листву, но этого никто не слышал и никто не видел.
Дженкинс мерил шагами склон, не глядя ни налево, ни направо, потому что с обеих сторон были вещи, которые ему не хотелось видеть. Дерево, стоящее на том же месте, где в другом мире стояло другое дерево. Откос, запечатлевшийся в его мозгу с миллиардом шагов через десять тысячелетий.
И если хорошенько вслушаться, можно было услышать отдающийся в веках хохоток – сардонический хохоток человека по имени Джо.
Арчи поймал одну снующую тварь и крепко зажал ее в лапе. Осторожно поднял лапу и разжал ее: вот она, исступленно мечется, норовит убежать.
– Арчи, – сказал Руфес, – ты меня не слушаешь.
Снующая тварь нырнула в мех Арчи и устремилась вверх по руке.
– Похоже на блоху. – Арчи сел и почесал себе брюхо. – Новый род блох. Вот было бы некстати. Они и старые-то осточертели.
– Ты не слушаешь, – повторил Руфес.
– Я занят, – отозвался Арчи. – Вся трава кишит этими тварями. Мне надо выяснить, что это такое.
– Я ухожу от тебя, Арчи.
– Что?
– Ухожу от тебя. Пойду к Зданию.
– Ты рехнулся, – вспылил Арчи. – Ты не можешь меня бросить. Т какой-то психованный с тех самых пор, как шлепнулся на муравейник…
– Меня позвал Голос, – сказал Руфес. – Я не могу не пойти.
– Я тебя берег, – умоляюще продолжал енот. – Никогда не перегружал работой. Обращался с тобой как с товарищем, а не как с роботом. Так, как будто ты зверь.
Руфес упрямо мотал головой.
– И не пробуй меня удержать. Все равно я не могу остаться, чтоб ты ни делал. Меня позвал Голос, и я не могу не пойти.
– Но ведь я так окажусь совсем без робота, – не унимался Урчи. – Они вытащили мой номер, и я убежал. Теперь я дезертир, и ты это знаешь. Знаешь, что я не могу добыть себе другого робота, потому что за мной следят.
Руфес никак не реагировал на его слова.
– Ты мне нужен, – настаивал Арчи. – Ты должен остаться и помогать мне таскать корм. Мне нельзя близко подходить к пунктам кормления, сторожа сразу схватят меня и поволокут на Вебстер Хилл. Т должен помочь мне выкопать нору. Скоро зима, и мне понадобится логово. Пусть без света и отопления, но логово нужно. И ты должен…
Руфес уже повернулся и шагал вниз по склону к тропе, вьющейся по берегу реки. Вот вышел на тропу, взял курс на темное пятно вдали над горизонтом.
Арчи сидел, обвив хвостом лапы и ежась от ветра, который ворошил его мех. Какой студеный ветер, всего час назад он не был таким студеным… И не погода сделала его холодным, а что-то еще.
Яркие глаза – бусинки обрыскали весь склон: нет Руфеса…
Без корма, без логова, без робота. И стража его разыскивает. И блохи нещадно едят.
А тут еще это Здание – темная клякса на дальних холмах за рекой.
Сто лет назад (так записано в книгах) Здание было не больше усадьбы Вебстеров.
Но с тех пор оно выросло, раздалось во все стороны, этому строительству не видно конца. Сначала Здание занимало один акр. Потом квадратную милю. Теперь оно целый уезд захватило. И продолжает расти, расползается вширь, тянется ввысь.
Клякса над холмами… И гроза для суеверного лесного народца, который наблюдает за ней. Слово, которым стращают расшумевшихся козлят, щенят и котят.
Потому что Здание воплощало зло, как все непонятное воплощает зло… Зло скорее угадываемое и предполагаемое, чем слышимое, зримое, обоняемое. Угадываемое чутьем – особенно темной ночью, когда погашен свет, и ветер скулит у входа в логово, и все звери спят, только один не спит и слушает плывущий между мирами ~другой~ Голос.
Арчи моргнул, взглянув на осеннее солнце, украдкой почесал бок.
~Возможно, когда-нибудь,~ сказал он себе, ~кто-нибудь придумает способ совладать с блохами. Какое-нибудь средство, чтобы натер мех – и ни одна блоха не сунется. Или придумают способ общаться с ними, чтоб можно было потолковать и урезонить их. Возможно, учредят для них заповедник, где бы они не жили и получали пищу, а зверей оставили бы в покое. Или что-нибудь в этом роде.~ А пока что же остается?.. Чешись. Попроси своего робота, чтоб выловил блох, да только робот больше шерсти надергает. чем блох поймает. Катайся в песке или пыли. Искупайся, чтобы утопить несколько штук… Нет, не утопить, конечно, а просто смыть, если же при этом какая– нибудь из них захлебнется, пусть на себя пеняет.
Попроси робота… Но робота больше нет.
Нет робота, который ловил бы твоих блох.
Нет робота, который помогал бы добывать пищу.
Постой, ведь внизу, в долине, стоит куст боярышника, и ягоды, наверно, уже тронуты ночным морозцем. При мысли о ягодах Арчи облизнулся. А за горой – кукурузное поле. Тому, кто легок на ногу, кто умеет выбирать подходящую минуту и незаметно подкрадываться, ничего не стоит раздобыть початочек. На худой конец всегда найдутся коренья, желуди, а на песчаной косе дикий виноград растет.
– Пусть Руфес уходит, – пробурчал Арчи себе под нос. – Пусть пс кичатся своими пунктами кормления. Пусть сторожа сторожат.
Он будет жить сам по себе. Будет есть плоды, и выкапывать коренья, и устраивать набеги на кукурузные поля, как его далекие предки ели плоды, выкапывали коренья, устраивали набеги на кукурузные поля.
Будет жить, как все еноты жили, прежде чем явились псы со своими идеями насчет братства животных. Как жили все звери до того, как научились говорить словами, научились читать печатные книги, полученные от псов, до того, как обзавелись роботами, выполняющими роль рук, до того, как в норах появилось отопление и свет.
И до того, как появилась лотерея, распоряжающаяся, оставаться тебе на Земле или отправляться в другой мир.
Ничего не скажешь, псы все это излагали очень убедительно, очень рассудительно и деликатно. Некоторым животным, говорили они, придется перебираться в другие миры, иначе на Земле будет слишком много животных. Земля, говорили они, недостаточно велика, чтобы всех поместить. И лотерея, указывали они, – самый справедливый способ решить, кому именно переправляться в другие миры.
И ведь другие миры, говорили они, мало чем отличаются от Земли. Потому что они всего лишь пристройки к Земле. Это просто другие миры, которые идут по пятам за Землей. Может быть, не совсем так, но что-то очень похожее. Почти никакой разницы. Может быть, нету дерева там, где на Земле растет дерево. Может быть, стоит дуб там, где на Земле растет орешник. Может быть, бьет источник с холодной чистой водой там, где на Земле никакого источника нет.
– Может быть, – говорил ему Хомер, воодушевляясь, – может быть, мир, куда ты попадешь, окажется даже лучше Земли.
Арчи припал к земле, чувствуя, как теплые лучи осеннего солнца пробиваются сквозь знобкий холод осеннего ветра. Он думал о боярышнике, о мягких и сочных ягодах. Некоторые даже упали на землю. Сперва он съест те, которые лежат на земле, потом залезет на деревцо и сорвет еще несколько штук, потом слезет и подберет те, которые осыпались, пока он лазил.
Он будет есть их, и брать лапами, и растирать по мордочке. Можно даже покататься на них.
Уголком глаза он видел, как копошатся в траве снующие твари. Совсем как муравьи, хотя это вовсе не муравьи. Во всяком случае, непохожи на тех муравьев, которых он видел до сих пор.
Может быть, блохи? Новая порода блох. Его лапа метнулась вперед и схватила одну тварь. Он почувствовал, как она копошится в ладони. Разжал пальцы и посмотрел, как она мечется, и снова сжал пальцы.
Поднес лапу к уху и прислушался.
Тварь, которую он поймал, тикала!
Лагерь диких роботов оказался совсем не таким, каким его представлял себе Хомер. Он не увидел никаких зданий. Только пусковые установки, и три космических корабля, и пять или шесть роботов, которые трудились над одним из кораблей.
Впрочем, если вдуматься, он мог бы заранее сообразить, что в лагере роботов не будет зданий. Ведь роботы не нуждаются в убежище, а что такое дом, как не убежище.
Хомеру было страшно, но он изо всех сил старался не показывать этого: хвост крючком, голову выше, уши вперед – и решительно затрусил прямо к роботам. Около них он сел и вывесил язык, ожидая, когда кто– нибудь обратит на него внимание. Но никто не обратил на него внимания, тогда Хомер собрался с духом и сам заговорил.
– Меня зовут Хомер, – сказал он, – я представляю псов. Если у вас есть старший робот, я хотел бы с ним поговорить.
С минуту роботы продолжали работать, наконец один из них повернулся, подошел к Хомеру и присел на корточках так, что его голова оказалась вровень с головой пса. Остальные роботы продолжали работать как ни в чем не бывало.
– Я робот по имени Эндрю, – сказал робот, присевший на корточках рядом с Хомером. – Меня нельзя назвать старшим роботом, потому что у нас таких вообще нет. Но я могу поговорить с тобой.
– Я пришел к вам насчет Здания, – сообщил Хомер.
– Насколько я понимаю, – ответил робот по имени Эндрю, – т говоришь о постройке, что к северо-востоку от нас. О постройке, которую ты можешь увидеть отсюда, если повернешься кругом.
– Вот именно, о ней, – подтвердил Хомер. – Я пришел спросить, зачем вы ее строите.
– Мы не строим ее, – сказал Эндрю.
– Мы видели, как там работают роботы.
– Да, там работают роботы. Но мы не строим ее.
– Вы кому-то помогаете?
Эндрю покачал головой.
– Некоторых из нас призвали… призвали пойти и работать там. И мы их не стали задерживать, потому что каждый из нас волен распоряжаться собой.

Предыдущая страница 18 Следующая страница


19 Клиффорд Саймак

– Но кто же строит ее? – спросил Хомер.
– Муравьи.
У Хомера отвисла нижняя челюсть.
– Муравьи? Вы про насекомых говорите? Маленьких таких, которые в муравейниках живут?
– Вот именно, – подтвердил Эндрю.
Его пальцы пробежали по песку, изображая встревоженного муравья.
– Но они на это не способны, – возразил Хомер. – Они тупые.
– Теперь уже нет, – сказал Эндрю.
Хомер сидел неподвижно, будто примерз к песку, и холодные мурашки бежали у него по телу.
– Теперь уже нет, – повторил про себя Эндрю. – Теперь не тупые. Понимаешь, жил-был на свете человек по имени Джо…
– Человек? Что это такое? – спросил Хомер.
Робот прищелкнул с мягкой укоризной.
– Это были такие животные, – объяснил он. – Животные, которые ходили на двух ногах. Очень похожие на нас, с той разницей, что они были из живой плоти, а мы металлические.
– Ты, наверно, про вебстеров говоришь. Мы слышали про таких тварей, только зовем их вебстерами.
Робот медленно кивнул.
– Вебстеры – люди?.. Пожалуй. Помнится, был один род с такой фамилией. Как раз за рекой жили.
– Там находится усадьба Вебстеров, – сказал Хомер. – На макушке Вебстер Хилл.
– Она самая, – подтвердил Эндрю.
– Мы смотрим за этим домом, – продолжал Хомер. – Он считается у нас святыней, хотя нам не совсем понятно почему. Такой наказ передается из поколения в поколение – смотреть за усадьбой Вебстеров.
– Это вебстеры научили вас, псов, говорить, – сообщил Хомер внутренне ощетинился.
– Никто нас не учил говорить. Мы сами научились. Мы постепенно совершенствовались. И других животных научили.
Сидя на корточках, робот Эндрю качал головой, словно кивал собственным мыслям.
– Десять тысяч лет, – сказал он. – Если не двенадцать. Что-нибудь около одиннадцати.
Хомер ждал, и, ожидая, он ощутил тяжелое бремя лет, давящее на холмы… Годы реки и солнца, годы песка, и ветра, и неба.
Годы Эндрю.
– Ты старый, – произнес он. – И ты помнишь то, что было столько лет назад?
– Помню, – отВетил Эндрю. – Хотя я один из последних роботов, сделанных людьми. Меня изготовили за несколько лет до того, как они отправились на Юпитер.
Хомер притих, он был в полном смятении.
Человек… Новое слово.
Животное, которое ходило на двух ногах.
Животное, которое изготавливало роботов, которое научило псов говорить.
Эндрю словно прочитал его мысли:
– Напрасно вы нас сторонились. Нам надо было сотрудничать. Когда-то мы сотрудничали. Для обеих сторон был бы выигрыш, если бы м продолжали сотрудничать.
– Мы вас боялись, – сказал Хомер. – Я и теперь вас боюсь.
– Ну да. Конечно, так и должно быть. Конечно, Дженкинс позаботился о том, чтобы вы нас боялись. Он был башковитый, этот Дженкинс. Он понимал, что вам надо начинать с чистой страницы. Понимал, что незачем вам таскать на себе мертвым грузом память о человеке.
Хомер сидел молча.
– А мы, – продолжал робот, – не что иное, как память о человеке. Мы делаем то же, что он делал, только более научно. Ведь мы машины, значит, в нас больше науки. Делаем более терпеливо, чем человек, потому что у нас сколько угодно времени, а у него были всего какие-то годы.
Эндрю начертил на песке две параллельные линии, потом еще две поперек. Нарисовал крестик в левом верхнем углу.
– Ты думаешь, я сумасшедший, – сказал он. – Думаешь, чушь горожу.
Хомер поерзал на песке.
– Я не знаю, что и думать, – ответил он. – Все эти годы…
Эндрю нарисовал пальцем нолик в клетке посередине.
– Понятно, – сказал он. – Все эти годы вас поддерживала мечта. Мысль о том, что псы были застрельщиками. Факты иной раз трудно признать, трудно переварить. Пожалуй, лучше тебе забыть то, что я сказал. Факты иной раз ранят душу. Робот обязан оперировать фактами, ему больше нечем оперировать. Мы ведь не можем мечтать. У нас нет ничего, кроме фактов.
– Мы давно уже перешагнули через факт, – сообщил Хомер. – Это не значит, что мы совсем пренебрегаем фактами, нет, иногда мы ими пользуемся. Но вообще-то мы действуем иначе. У нас главное интуиция, гоблинство, слушание.
– Вы не мыслите механически, – заметил Эндрю. – Для вас дважд два не всегда четыре, для нас – всегда. Иногда я спрашиваю себя, не слепит ли нас традиция. Спрашиваю себя, может быть, дважды два бывает больше или меньше четырех.
Они посидели молча, глядя на реку– ленту из расплавленного серебра на цветном поле.
Эндрю нарисовал крестик в верхнем правом углу, нолик над центральной клеткой, крестик в средней клетке внизу. Потом стер все ладонью.
– Никак не могу выиграть у себя. Слишком сильный противник.
– Ты говорил про муравьев, – сказал Хомер. – Что они уже не тупые.
– А, да-да, – подтвердил Эндрю. – Я говорил про человека по имени Джо…
Дженкинс мерил шагами склон, не глядя ни налево, ни направо, потому что с обеих сторон были вещи, которые ему не хотелось видеть, которые вызывали слишком волнующие воспоминания. Дерево, стоящее там же, где в другом мире стояло другое дерево. Откос, запечатлевшийся в его мозгу с миллиардом шагов через десять тысячелетий.
В зимнем небе тускло мерцало вечернее солнце, мерцало, будто свеча на ветру, потом перестало мерцать, и это был уже не солнечный свет, а лунный.
Дженкинс остановился, и обернулся, и увидел усадьбу… Она распласталась на холме, приникла к холму, словно спящее юное существо, льнущее к матери-земле.
Дженкинс нерешительно шагнул вперед, и сразу же его металлическое туловище засверкало, заискрилось в лунном свете, который мгновение назад был солнечным.
Из долины донесся крик ночной птицы, а в кукурузном поле под гребнем скулил енот.
Дженкинс сделал еще шаг, заклиная небо, чтобы усадьба не исчезла, хотя знал, что усадьба не может исчезнуть, потому что ее и так нет. Ведь он шел по пустынному холму, на котором никогда не было никакой усадьбы. Он находился в другом мире, где вообще не существовало домов.
Дом продолжал стоять на месте, темный, безмолвный, без дыма над трубами, без огней в окнах, но знакомые очертания, ошибиться невозможно.
Дженкинс ступал медленно, осторожно, боясь. что дом скроется, боясь спугнуть его.
Но дом не двигался с места. И ведь есть еще приметы. Вон там стояла ольха, а теперь дуб стоит, как и тогда. И вместо зимнего солнца светит осенняя луна. И ветер дует с запада, а не с севера.
~Что-то произошло,~ сказал себе Дженкинс. ~Что-то зрело во мне. Я чувствовал, но не мог понять, что именно. Новое свойство развилось? Новое чувство прорезалось? Новая сила, о которой я не подозревал? Способность переходить по своему желанию из одного мира в другой. Способность переноситься в любое место кратчайшим путем, какой только могут измыслить для меня закрученные нужным образом силовые поля.~ Он зашагал смелее, и дом никуда не делся, продолжал стоять, реальный, вещественный.
Он пересек двор, заросший травой, и остановился перед дверью.
Неуверенно поднял руку и взялся за щеколду. Щеколда была настоящая. Нет, не иллюзия, реальный металл.
Он медленно поднял ее, и дверь отворилась внутрь, и он переступил через порог.
Через пять тысяч лет Дженкинс вернулся домой… Вернулся в усадьбу Вебстеров.
Итак, был некогда человек по имени Джо. Не вебстер, а человек. Потому что вебстер – это человек. И не псы были застрельщиками.
Хомер – рыхлый ком шерсти, костей и мышц – лежал перед очагом, вытянув лапы вперед и положив на них голову. Сквозь щелочки глаз он видел пламя и тени, и тепло от горящих поленьев, достав его, распушило шерсть.
Но внутреннему взгляду Хомера рисовался песок, и сидящий на корточках робот, и холмы с гнетущим грузом лет.
Эндрю сидел на корточках на песке и рассказывал, и плечи его озаряло осеннее солнце… Рассказывал про людей, и про псов, и про муравьев. Об одном деле, которое произошло еще во времена Нэтэниела, и было это давным-давно, ведь Нэтэниел был первым псом.
Жил-был человек по имени Джо, человек-мутант, человек-титан, который двенадцать тысяч лет назад обратил внимание на муравьев. И задумался, почему остановилось их развитие, почему их стезя зашла в тупик.
Может быть, голод, рассуждал Джо, беспрестанная необходимость запасать пищу, чтобы выжить. Может быть, спячка, зимний застой, когда рвется цепочка памяти. И начинай все сначала, что ни год – муравьи словно заново на свет появляются.
И тогда, говорил Эндрю, поблескивая на солнце металлической лысиной, Джо выбрал один муравейник и назначил себя богом, чтоб изменить судьбы муравьев. Он кормил их, так что им не надо было бороться с голодом. Он накрыл муравейник куполом и подогревал его, так что отпала надобность в зимней спячке.
И вмешательство помогло. Муравьи делали успехи. Они мастерили тележки, и они плавили металл. Это были зримые успехи, ведь тележки катили поверху, а торчащие из муравейника трубы исторгали едкий дым. Чего еще они постигли, чему еще научились в глубине подземных ходов, никто не знал и не ведал.
Джо был сумасшедший, говорил Эндрю. Сумасшедший… А может быть, и не такой уж сумасшедший.
Потому что однажды он разбил плексигласовый купол и ударом ноги распахал муравейник, а затем повернулся и ушел. потеряв всякий интерес к будущему муравьев.
Но муравьи не потеряли интерес.
Рука, разбившая купол, нога, распахавшая муравейник, толкнули муравьев на путь к величию. Заставили их бороться, бороться, чтоб отстоять завоеванное, чтобы стезя их снова не уперлась в тупик.
Встряска, говорил Эндрю. Муравьи получили встряску. И она придала им ускорение в нужном направлении.
Двенадцать тысяч лет назад разрушенный, разваленный муравейник – сегодня могучее здание, растущее с каждым годом. Здание, которое за какую-нибудь сотню лет заняло целый уезд, а еще через сотню лет займет сотню уездов. Здание, которое будет разрастаться, занимая землю. Землю, которая принадлежит не муравьям, а зверям.
Здание… Не совсем это верно, просто с самого начала повелось называть его Зданием. Ведь по-настоящему здание – это убежище, место, где можно укрыться от холода и ненастья. А зачем оно муравьям, когда у них есть подземные ходы и муравейники? Зачем понадобилось муравью воздвигать сооружение, которое за сто лет простерлось на целый уезд и все еще продолжает расти? Какая муравью польза от такого сооружения?
Хомер зарылся подбородком в шерсть между лапами, из горла его вырвалось ворчание.
Этого невозможно понять. Ведь сперва надо понять, как мыслит муравей. Надо понять, к чему он стремится, чего добивается. Надо получить понятие о его знаниях.
Двенадцать тысяч лет познания. Двенадцать тысяч лет, считая от начального уровня, который сам по себе непознаваем.
Но понять нужно. Должен быть способ понять.
Потому что из года в год Здание будет разрастаться. Миля в поперечнике, потом шесть, потом сто. Сто миль, и еще сто, а затем весь мир.
~Отступать?~ сказал себе Хомер. ~Да, можно отступать. Можно переселиться в другие миры, те самые миры, которые плывут за нами в потоке времени, те самые миры, которые наступают на пятки друг другу. Можно отдать Землю муравьям, нам все равно найдется место. Но ведь это наш дом. Здесь возникли псы. Здесь мы научили животных говорить, и мыслить, и действовать сообща. Здесь мы создали братство зверей.
Не так уж важно, кто был застрельщиком, – вебстер или пес. Здесь наша родина. В такой же мере наша, как и вебстера. В такой же мере наша, как и муравья.
И мы должны остановить муравьев.
Должен быть какой-то способ остановить их. Способ переговорить с ними, выяснить, чего они хотят. Способ урезонить их. Должна найтись какая-то основа для переговоров. И путь к соглашению.~ Хомер лежал неподвижно перед очагом, слушая наполняющие дом шорохи, мягкую, приглушенную поступь хлопочущих роботов, неразборчивый говор псов где-то этажом выше, треск пламени, обгрызающего полено.
~Неплохая жизнь,~ пробормотал про себя Хомер. ~Неплохая жизнь, и мы думали, что это все сделано нами. А вот Эндрю говорит – не нами. Эндрю говорит, что мы ни грана не добавили к оставленному нам в наследство инженерному искусству и машинной логике и что нами много утрачено. Он толковал о химии и пробовал что-то объяснить, но я ничего не понял. Толковал об изучении элементов и каких-то атомов и молекул. И электроники… Правда он сказал, что мы без электроники умеем делать такие чудеса, каких не сумел бы сделать человек со всеми его знаниями. Сказал, что можно миллион лет изучать электронику и не добраться до других миров, даже не знать про них…
А мы с этим справились, сделали то, чего вебстер не смог б сделать.
Потому что мы мыслим не так, как вебстер. Нет, это называется человек, а не вебстер.
Или взять наших роботов. Наши роботы не лучше тех, которые нам оставил человек. Небольшие изменения… очевидные изменения, но никаких существенных улучшений.
Да и кому могла прийти в голову мысль о более совершенном роботе?
Кукурузный початок покрупнее – это понятно. Или грецкий орех поразвесистей. Или водяной рис с колосками потяжелее. Или лучший способ производить дрожжи, заменяющее мясо.
Но более совершенный робот… Зачем, когда робот и так выполняет все, что от него требуется. Зачем его совершенствовать?
А впрочем… Роботы слышат призыв и отправляются работать к Зданию, отправляются строить махину, которая сгонит нас с Земли.
Мы не можем разобраться. Конечно, не можем разобраться. Если бы лучше знали наших роботов. мы, может быть, сумели бы сделать так, чтобы роботы не получали призыва или, услышав призыв, оставляли его без внимания.
А это, конечно, решило бы проблему. Если роботы не будут трудиться, строительство прекратиться. Одни муравьи, без помощи роботов, не смогут продолжать стройку.~ По голове Хомера пробежала блоха, и он дернул ухом.
~Но ведь Эндрю может ошибаться. У него есть легенда о рождении братства зверей, а у диких роботов есть легенда о падении человека. Кто теперь скажет, которая из легенд верна?
Вообще-то рассказ Эндрю звучит правдоподобно. Были псы, и были роботы, и когда пал человек, их пути разошлись… Правда, м оставили себе роботов, которые служили нам руками. Несколько роботов остались с нами, но ни один пес не остался с роботами.~ Из какого-то угла вылетела осенняя муха и ошалело заметалась перед пламенем. Пожужжав над головой Хомера, она села ему на нос. Хомер свирепо уставился на нее, а она подняла задние лапки и нахально принялась чистить крылышки. Хомер взмахнул лапой, и муха улетела.
Раздался стук в дверь.
Хомер поднял голову и несколько раз моргнул.
– Войдите, – сказал он наконец.
Это был робот Хезикайя.
– Они поймали Арчи, – сказал Хезикайя.
– Арчи?
– Енота Арчи.
– Ах да, это он убежал.
– Они привели его сюда. Хочешь с ним поговорить?
– Пусть войдут, – сказал Хомер.
Хезикайя сделал знак пальцем, и Арчи трусцой вбежал в комнату. Шерсть его была вся в репьях, хвост волочился по полу. Следом за ним вошли два робота – сторожа.
– Он подбирался к кукурузе, – доложил один из сторожей, – и тут мы его застали, но нам пришлось побегать за ним.
Нехотя сев, Хомер уставился на Арчи. Арчи ответил тем же.
– Они меня ни за что не поймали бы, – сказал он, – будь у меня Руфес. Руфес был мой робот, и он меня предупредил бы.
– А куда же делся Руфес?
– Его сегодня позвал Голос, и он бросил меня, пошел к Зданию.
– Скажи-ка, а с Руфесом ничего не случилось, прежде чем он ушел? Ничего необычного? Ничего из ряда вон выходящего?
– Ничего, – ответил Арчи. – Если не считать, что он шлепнулся на муравейник. Он был очень неуклюжий. Настоящий раззява… Все время спотыкался, в собственных ногах путался. С координацией что-то неладно. Какого-то винтика не хватало.
С носа Арчи соскочила крохотная черная тварь и помчалась по полу. Молниеносным движением лапы енот поймал ее.
– Лучше отойди от него подальше, – предостерег Хезикайя Хомера.
– С него блохи так и сыплются.
– Это не блоха. – Арчи возмущенно надул щеки. – Это что-то другое. Я эту тварь сегодня поймал. Она тикает, и она похожа на муравья, но это не муравей.
Тикающая тварь протиснулась между пальцами Арчи и упала на пол. Приземлившись на ноги, она снова ринулась наутек. Урчи выбросил вперед лапу, но тварь увернулась. Мигом добежала до Хезикайи и устремилась вверх по его ноге.
Хомер вскочил, осененный внезапной догадкой.
– Скорей! – вскричал он. – Хватайте ее! Ловите! Не давайте ей…
Но тварь уже исчезла.
Хомер медленно сел опять.
– Стража, – он говорил спокойно, спокойно и сурово, – отведите Хезикайю в тюрьму. Не отходите от него ни на шаг, не давайте ему убежать. Докладывайте обо всем, что он будет делать.
Хезикайя попятился.
– Но я ничего не сделал.
– Верно, – мягко произнес Хомер. – Верно, ты ничего не сделал. Но ты сделаешь. Ты услышишь Голос, и ты попытаешься уйти от нас, уйти к Зданию. И прежде чем отпустить тебя, мы выясним, что заставляет тебя уходить. Что это за штука и как она действует.
Хомер повернулся. оскалив зубы в псиной улыбке.
– Ну так, Арчи…
Но Арчи не было.
Было открытое окно. И никакого Арчи.
Хомер поежился на мягкой постели, ему не хотелось просыпаться, из глотки вырвалось ворчание.
~Старею,~ думал он. ~Годы гнетут не только холмы, но и меня, их слишком много. А бывало, только заслышу шум за дверью, тотчас вскочу, весь в сене, и лаю как оглашенный, оповещаю роботов.~ Снова послышался стук, и Хомер заставил себя встать.
– Входите! – крикнул он. – Сколько можно барабанить. входите!
Дверь отворилась, и вошел робот, такого огромного робота Хомер еще никогда не видел. Блестящий, могучий, тяжелый, полированное туловище даже во мраке светилось, как угли в очаге. А на плече робота восседал енот Арчи.
– Я Дженкинс. – сказал робот. – Я вернулся сегодня ночью.
Хомер судорожно глотнул и сел.
– Дженкинс, – вымолвил он. – У нас есть предания… легенды… старинные легенды.
– Только легенды, и все? – спросил Дженкинс.
– И все, – ответил Хомер. – Есть легенда о роботе, который смотрел за нами. Хотя Эндрю сегодня говорил о Дженкинсе так, словно сам его знал. Есть еще предание о том, как псы подарили вам новое туловище в день вашего семитысячелетия, и это было потрясающее туловище, оно…
У него перехватило дыхание, потому что туловище робота, который стоял перед ним с енотом на плече… это туловище… ну, конечно, это и есть тот подарок.
– А усадьба Вебстеров? – спросил Дженкинс. – Вы смотрите за усадьбой Вебстеров?
– Да, мы смотрим за усадьбой Вебстеров, – сказал Хомер. – Следим, чтобы все было в порядке. Это так положено.
– А Вебстеры?
– Вебстеров нет.
Дженкинс кивнул. Необычно острое чутье уже сказало ему, что вебстеров нет. Не было вебстеровских излучений, не было мыслей о вебстерах в сознании тех, с кем он общался.

Предыдущая страница 19 Следующая страница


Город 20

Что ж, так и должно быть.
Он медленно прошел через комнату, ступая мягко, как кошка, несмотря на огромный вес, и Хомер ощутил, как он движется, ощутил дружелюбие и доброту этого металлического существа, ощутил заключенную в могучей силе надежную защиту.
Дженкинс присел на корточки перед ним.
– У вас неприятности, – сказал он.
Хомер молча смотрел на него.
– Муравьи, – продолжал Дженкинс. – Арчи рассказал мне. Рассказал, что вам досаждают муравьи.
– Я хотел спрятаться в усадьбе Вебстеров, – объяснил Арчи. – Я боялся, что вы меня опять настигнете, и я подумал, что усадьба Вебстеров…
– Помолчи, Арчи, – остановил его Дженкинс. – Ты ничего не знаешь об усадьбе. Ты сам сказал мне, что не знаешь. Ты просто рассказал, что у псов неприятности с муравьями, и все.
Он снова перевел взгляд на Хомера.
– Я подозреваю, что это муравьи Джо, – сказал он.
– Значит, тебе известно про Джо? – отозвался Хомер. – Значит, на самом деле был человек по имени Джо?
– Да, был такой смутьян, – рассмеялся Дженкинс. – Хотя временами ничего парень. С огоньком.
– Они строят, – сказал Хомер. – Заставляют работать на себя роботов и воздвигают Здание.
– Ну и что, – ответил Дженкинс, – у муравьев тоже есть право строить.
– Но они строят чересчур быстро. Они вытеснят нас с Земли. Еще тысяча лет, и они всю Землю займут, если и дальше будут строить в таком духе.
– А вам некуда деться? Вот что вас заботит.
– Почему же, нам есть куда деться. Места много. Все остальные миры. Миры гоблинов.
Дженкинс важно кивнул.
– Я был в мире гоблинов. Первый мир после этого. Переправил туда несколько вебстеров пять тысяч лет назад. И только сегодня ночью вернулся оттуда. Я понимаю, что вы чувствуете. Никакой другой мир не заменит родного. Я тосковал по Земле все эти пять тысяч лет. Я вернулся в усадьбу Вебстеров и застал там Арчи. Он рассказал мне про муравьев, и тогда я пришел сюда. Надеюсь, вы не против?
– Мы рады тебе, – мягко произнес Хомер.
– Эти муравьи, – продолжал Дженкинс. – Очевидно, вам хотелось бы их остановить.
Хомер кивнул.
– Способ есть, – сказал Дженкинс. – Я знаю, что способ есть. У вебстеров был способ, надо только вспомнить. Но это было так давно. Я помню только, что простой способ. Очень простой способ.
Рука его поднялась и поскребла подбородок.
– Почему ты так делаешь? – спросил Арчи.
– Что?
– Лицо вот так трешь. Почему ты это делаешь?
Дженкинс опустил руку.
– Просто привычка, Арчи. Вебстерская манера. У них был такой способ думать. Я у них перенял.
– И тебе это помогает думать?
– Не знаю, может быть. А может быть, нет. Вебстерам как будто помогало. Ну, хорошо, как поступил бы вебстер в таком случае? Вебстер могли бы нас выручить. Я знаю, что могли бы.
– Те вебстеры, которые в мире гоблинов? – сказал Хомер.
Дженкинс покачал головой.
– Там нет вебстеров.
– Но ведь ты сказал, что переправил туда…
– Верно. Но теперь их там нет. Я почти четыре тысячи лет как живу один в мире гоблинов.
– Но тогда вебстеров совсем нигде нет. Остальные отправились на Юпитер. Так мне Эндрю сказал. Дженкинс, где находится Юпитер?
– Как же, есть, – ответил Дженкинс. – Я хочу сказать, есть здесь вебстеры. Во всяком случае, были. Те, которые остались в Женеве.
– А дело-то непростое, – заметил Хомер. – Даже для вебстера. Эти муравьи хитрющие. Арчи ведь рассказал тебе про блоху, которую он поймал?
– Это была вовсе не блоха, – возразил Арчи.
– Да, он мне рассказал, – подтвердил Дженкинс. – Сказал, что она залезла на Хезикайю.
– Не совсем так, – сказал Хомер. – Она внутрь залезла. Это была не блоха… это был робот, крохотный робот. Он просверлил дырочку в черепе Хезикайи и забрался в его мозг. А дырочку за собой заделал.
– И чем же теперь занят Хезикайя?
– Ничем, – ответил Хомер. – Но мы наперед знаем, что он сделает, как только робот-муравей изменит настройку. Его позовет Голос. Он услышит призыв и отправится строить Здание.
Дженкинс кивнул:
– Берут управление на себя. Самим такая работа не по силам, поэтому они подчиняют себе тех, кому она по силам.
Он опять поднял руку и поскреб подбородок.
– Интересно, Джо это предвидел? – пробормотал он. – Предвидел, когда выступал в роли бога для муравьев? Да нет, ерунда. Джо не мог этого предвидеть. Даже такой гигант, как Джо, не мог заглянуть на двенадцать тысяч лет вперед.
~Так давно это было,~ подумал Дженкинс. ~Так много всего произошло с тех пор. Тогда Брюс Вебстер только-только начинал опыты с псами, только начал осуществлять свою мечту о говорящих, мыслящих псах, которые будут идти по дорогам судьбы лапа об руку с Человеком… И не подозревал, что всего через несколько столетий человечество разбредется по вселенной и оставит Землю роботам и псам. Не знал, что само имя человека утонет в прахе веков. Что все племя будут называть фамилией одного рода.
Что же, род Вебстеров того заслуживал. Помню их, словно это было вчера. И ведь было время, когда я о себе самом думал как о Вебстере.
Видит бог, я старался быть Вебстером. Изо всех сил старался. Продолжал помогать вебстерским псам, когда род людской исчез, и наконец переправил последних суматошных представителей этого племени сорвиголов в другой мир, чтобы расчистить путь для псов, чтобы псы могли преобразить Землю по своему разумению. А теперь и эти последние непоседы исчезли… исчезли куда-то… невесть куда. Нашли убежище в какой-то из причуд человеческой мысли. Что до людей на Юпитере, так ведь они не люди, а что-то другое. И Женева закрыта… отгорожена от всего мира.
А впрочем, вряд ли она более далека или более надежно отгорожена, чем мир, из которого я пришел. Мне бы только разобраться, как у меня это вышло, что я из отшельничества в мире гоблинов вернулся в усадьбу Вебстеров. Тогда, может быть, вероятно, я так или иначе нашел способ проникнуть в Женеву.
Новое свойство,~ сказал себе Дженкинс. ~Новая способность. Которая постепенно развивалась незаметно для меня самого. Который любой человек~, любой робот… возможно, даже любой пес… мог б воспользоваться, суметь бы только разгадать, в чем тут хитрость. Хотя, может быть, все дело в моем туловище, этом самом туловище, которое пс подарили мне в день семитысячелетия. Туловище, с которым никакая плоть и кровь не сравнятся, которому открыты мысли медведя, и мечты лисы, и снующая в траве крохотная мышиная радость. Исполнение желаний. Возможно. Реализация странного, нелогичного стремления во что бы то ни стало получить то, чего вовсе нет или редко бывает, и что вполне достижимо, если взлелеешь, или разовьешь, или привьешь себе новую способность, которая направляет тело и дух на исполнение желаний.
Я каждый день ходил через этот холм~, вспоминал он. ~Ходил, потому что не мог удержаться, потому что меня неодолимо влекло к нему, но я старался не приглядываться, не хотел видеть всех различий. Я ходил через него миллион раз, пока сокровенная способность не достигла нужной силы.
Ведь я был в западне. Слово, мысль, образ, которые перенесли меня в мир гоблинов, оказались билетом в один конец, формула доставила меня туда, а в обратную сторону не работала. Но был еще другой способ, которого я не знал. Да я и теперь его не понимаю.~
– Ты сказал что-то про способ, – нетерпеливо произнес Хомер.
– Способ?
– Да, способ остановить муравьев.
Дженкинс кивнул.
– Я выясню. Я отправлюсь в Женеву.
Джон Вебстер проснулся.
~Странно~, подумал он, ~ведь я сказал – вечно. Сказал, что хочу спать бесконечно, а у бесконечности нет конца.~ Все остальное тонуло в серой мгле сонного забытья, но эта мысль четко отпечаталась в сознании: вечно, а это не вечность.
Какое-то слово стучалось в мозг, словно кто-то далеко-далеко стучался в дверь.
Он лежал, прислушиваясь к стуку, и слово превратилось в два слова… два слова, имя и фамилия, его имя и его фамилия.
– Джон Вебстер, Джон Вебстер.
Снова и снова, снова и снова два слова стучались в его мозг.
– Джон Вебстер, Джон Вебстер.
– Да, – сказал мозг Вебстера, и слова перестали звучать.
Безмолвие и редеющая мгла забытья. И струйка воспоминаний. Капля за каплей.
Был некогда город, и назывался он Женева.
В городе жили люди, но люди без идеалов.
За пределами города жили псы… Они населяли весь мир за его пределами. У псов был идеал и была мечта.
Сара поднялась на холм, чтобы на сто лет перенестись в мир мечты.
А я… Я поднялся на холм и сказал: вечно. Это не вечность.
– Это Дженкинс, Джон Вебстер.
– Слушаю, Дженкинс, – сказал Джон Вебстер, но сказал не ртом, и не языком, и не губами, потому что чувствовал, как его тело в капсуле облегает жидкость, которая питала его и не давала ему обезвоживаться. Жидкость, которая запечатала его губы, и уши, и глаза.
– Слушаю, Дженкинс, – мысленно ответил Вебстер. – Я тебя помню. Теперь вспомнил. Ты был с нами с самого начала. Ты помогал нам обучать псов. Ты остался с ними, когда кончился наш род.
– Я и теперь с ними, – ответил Дженкинс.
– Я укрылся в вечность, – сказал Вебстер. – Закрыл город и укрылся в вечность.
– Мы часто думали об этом, – сказал Дженкинс. – Зачем вы закрыли город?
– Псы, – отозвался мозг Вебстера. – Чтобы псы использовали возможность.
– Псы развернулись вовсю. – сообщил Дженкинс.
– А город теперь открыт?
– Нет, город по-прежнему закрыт.
– Но ведь ты здесь.
– Да, но я один знаю путь. И других не будет. Во всяком случае, до тех пор еще много времени пройдет.
– Время, – произнес Вебстер. – Я уже забыл про время. Сколько времени прошло, Дженкинс?
– С тех пор, как вы закрыли город? Около десяти тысяч лет.
– А здесь еще кто-нибудь есть?
– Есть, но они спят.
– А роботы? Роботы по-прежнему бродят?
– Роботы по-прежнему бдят.
Вебстер лежат спокойно, и в душе его воцарился покой. Город по– прежнему закрыт, и последние люди спят. Псы развернулись, и робот бдят.
– Напрасно ты меня разбудил, – сказал он. – Напрасно прервал сон.
– Мне нужно узнать одну вещь. Я знал когда-то, но забыл, а дело совсем простое. Простое, но страшно важное.
Вебстер мысленно рассмеялся.
– Ну, что у тебя за дело, Дженкинс?
– Это насчет муравьев, – сказал Дженкинс. – Муравьи, бывало, досаждали людям. Как вы тогда поступали?
– Очень просто, мы их травили, – ответил Вебстер.
Дженкинс ахнул.
– Травили?!
– Ну да, – сказал Вебстер. – Это очень просто. Мы приманивали муравьев на сироп, сладкий сироп. А в сироп был добавлен яд, смертельный яд для муравьев. Но яд добавляли в меру, чтобы не сразу убивал. Он действовал медленно, понимаешь, так что они успевали его донести до муравейника. Таким способом мы убивали сразу много муравьев, а не двух или трех.
В голове Вебстера жужжала тишина… ни мыслей, ни слов.
– Дженкинс, – окликнул он. – Дженкинс, ты…
– Да, Джон Вебстер, я здесь.
– Это все, что тебе надо?
– Да, это все, что мне надо.
– Мне можно снова уснуть?
– Да, Джон Вебстер. Можете снова уснуть.
Стоя на холме, Дженкинс ощутил летящее над краем первое суровое дыхание зимы. Склон спадал к реке черными и серыми штрихами, торчали скелеты оголившихся деревьев.
На северо-востоке возвышался призрачный силуэт, зловещее предзнаменование, нареченное Зданием. Неуклонно растущее порождение муравьиного мозга, и никто, кроме муравьев, даже представить себе не может, для чего и зачем оно строится.
Но с муравьями можно бороться, есть способ.
Человеческий способ.
Способ, про который Джон Вебстер рассказал ему, проспав десять тысяч лет. Простой и надежный способ, жестокий, но действенный способ. Взять сиропа, сладкого сиропа, чтобы пришелся по вкусу муравьям, и добавить в него яду… Такого яду, чтобы не сразу подействовал.
~Простой способ – яд,~ сказал себе Дженкинс.
~Простейший способ.~ Да только тут нужна химия, а химия псам неизвестна. Да только тут нужно убивать, а убийства прекращены. Даже блох не убивают, а блохи отчаянно донимают псов. Даже муравьев… и муравьи грозят отнять у зверей их родной мир.
Уже пять тысяч лет, если не больше, как не было убийства. Сама мысль об убийстве искоренена из сознания тварей.
~И так-то оно лучше,~ сказал себе Дженкинс.
~Лучше потерять этот мир, чем снова убивать.~ Он медленно повернулся и пошел вниз по склону.
Хомер огорчится.
Страшно огорчится, когда услышит, что вебстеры не знали способа бороться с муравьями…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ СОСТАВИТЕЛЯ (Страница 1)
  • ГОРОД (Страница 1)
  • БЕРЛОГА (Страница 4)
  • ПЕРЕПИСЬ. (Страница 5)
  • ДЕЗЕРТИРСТВО. (Страница 8)
  • РАЙ (Страница 10)
  • РАЗВЛЕЧЕНИЯ. (Страница 12)
  • ЭЗОП. (Страница 15)
  • ПРОСТОЙ СПОСОБ (Страница 18)


Клиффорд Саймак

Город

 Читать книгу

Аннотация

Куда приведет человека развитие цивилизации и безумная жажда власти над природой и себе подобными? Какими будут последствия применения новейших технологий и создания все более разрушительных видов оружия?

А что, если когда-либо в будущем обитателям Земли придется все начинать заново? Кто будет в ответе за судьбы мира?

Великий Мастер предъявляет <обвинительный акт> всему человечеству и в качестве альтернативы миру реальному создает мир фантастический, в котором люди могли бы хоть ненадолго укрыться от жестокой действительности.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.