Клиффорд Саймак - Дом на берегу

1 Клиффорд Саймак

Дэвид Лэтимер заметил дом как раз в тот момент, когда понял что совсем заблудился. Он держал путь в Вайалусинг, городишко, о котором прежде только слышал, но никогда туда не ездил, и, ясное дело, где-то свернул не на ту дорогу. Проехал две совсем крохотные деревушки под звучными именами Эксельсиор и Наварра и, если дорожные указатели не врали, через несколько миль должен был добраться до Монтфорта. Оставалось надеяться, что кто-нибудь в Монтфорте покажет ему правильный путь.
Дорога была местного значения, извилистая, узкая, с небольшим движением. Она крутилась над изрезанным берегом, по сбегающим к океану мысам, была окаймлена березами и вечнозелеными кустами и редко удалялась от воды настолько, чтобы не стало слышно шума прибоя, бьющего в огромные валуны.
Машина преодолела долгий крутой подъем, и меж дорогой и берегом он впервые увидел дом: нескладное нагромождение кирпича и облицовочного камня. По бокам дом украшали две тяжелые печные трубы. К строению примыкала старая березовая роща. Лэтимер замедлил ход, потом съехал на обочину и остановился - захотелось рассмотреть дом получше.
К фасаду вела полукруглая подъездная аллея, вымощенная кирпичом. По краям ухоженной лужайки высилось несколько могучих дубов, а под ними стояли красивые каменные скамьи. Судя по всему, на них никто никогда не сидел.
Лэтимеру представилось, что в таком месте, должно быть, приятно жить: от дома веяло уединенностью, отрешенностью от мира и вместе с тем старомодным достоинством. На лужайке, уродуя, если не оскверняя ее, торчал большой, прочно установленный плакат:
СДАЕТСЯ ИЛИ ПРОДАЕТСЯ.
И буквами помельче:
«Обращаться в агентство недвижимости «Кэмпбелл» - полмили дальше по дороге».
Лэтимер не спешил с отъездом - просто сидел себе тихо в машине и любовался домом. И вдруг подумал: а ведь море, должно быть, совсем рядом, и со второго этажа морской простор, наверное, раскрывается во всю ширь.
Если разобраться, то именно ради подобного убежища он и стремился в Вайалусинг - он искал местечко, где мог бы провести два-три спокойных месяца за мольбертом. Надо думать, убежище в Вайалусинге оказалось бы поскромнее. А аренду такого жилья его карман вряд ли потянет…
Он включил скорость и не спеша двинулся дальше, оглядываясь на дом через плечо. Проехал полмили и на окраине городка, справа от дороги, по-видимому, это и был Монтфорт, хотя при въезде не удосужились поставить указатель, - приметил дряхлую хибару. Перекошенная, провисшая вывеска оповещала, что тут и находится агентство «Кэмпбелл». И, едва ли отдавая себе отчет в том, что делает, и во всяком случае ничего еще не решив, он съехал с дороги и остановился.
В хибаре сидел человек средних лет. Свитер с высоким воротом, ноги в широких штанах заброшены на захламленный стол.
- Заехал справиться о доме, - сказал Лэтимер. - Где кирпичная подъездная аллея…
- А, этот! К сожалению, в данную минуту не имею возможности показать его вам. Жду покупателя, пожелавшего посмотреть имение Фергкконов. Хотя вот что. Могу дать вам ключи.
- А не могли бы вы сообщить мне примерно, какова арендная плата?
- Почему бы вам сначала не осмотреть его хорошенько? Сами решите, что вы о нем думаете: подходит ли он вам? Если понравится, тогда поговорим. Такой дом нелегко продать. Он не многим по вкусу: слишком велик да и слишком стар. Можно бы предложить вам приемлемые условия. - Сбросив ноги со стола на пол, человек покопался в одном из ящиков, извлек оттуда ключ с привязанной биркой и швырнул на столешницу. - Осмотритесь, потом возвращайтесь. Через час-другой я буду на месте.
- Спасибо, - сказал Лэтимер, забирая ключ.
На этот раз он подъехал к самому дому и поднялся по ступенькам. Ключ легко повернулся в замочной скважине, дверь отворилась бесшумно. Лэтимер очутился в вестибюле, пересекающем весь дом от фасада до фасада. Видна была лестница, поднимающаяся наверх, а по сторонам вестибюля распахнутые двери вели в комнаты первого этажа.
В вестибюле было полутемно, прохладно и как-то торжественно. Когда Лэтимер двинулся в глубь дома, доски пола и не подумали заскрипеть. Не чувствовалось признаков затхлости, не было запаха сырости и плесени и ни малейших следов мышей.
Лэтимер заглянул в одну из комнат. Ее наполнял свет закатного солнца, освещая мраморный камин. По другую сторону вестибюля расположилась комната поменьше, по всей видимости, кабинет или библиотека. Дальше, справа, находилось помещение, служившее некогда кухней, - здесь был огромный кирпичный очаг, где, скорее всего, готовили пищу. А напротив, слева, была еще одна большая комната с мраморным камином меж окнами, с удлиненными зеркалами в стене и затейливой люстрой, свисающей с потолка. Здесь, безусловно, была столовая - именно такая обстановка располагала к неспешным званым ужинам прежних времен.
Оставалось разве что головой покачать: все это выглядело слишком величественно для такой скромной личности, как Лэтимер. Да и уход за всей этой роскошью потребовал бы немалых денег: на одну мебель пришлось бы ухлопать целое состояние.
И тем не менее дом не утрачивал своей привлекательности. В нем царила атмосфера искренности, простора и покоя. Здесь человеку не угрожало чувство сдавленности. Это было, как бы поточнее сказать, не жизненное пространство, а пространство для жизни. Дом тянул к себе, тянул мощно, почти физически.
Лэтимер вышел из вестибюля через заднюю дверь и очутился на широкой веранде, примыкающей к дому по всей его длине. Ровный зеленый склон, кое-где поросший древними березами, сбегал от веранды к берегу, а берег был хаотично усыпан камнями, и с каждой набегающей волной от камней в небо вздымались облака белоснежной пены. Стаи жалобно кричащих птиц висели над прибоем, как белые призраки, а дальше, до самого горизонта, стелился серо-голубой океан.
И он понял, окончательно понял: это и есть то место, к какому он стремился, - место, где кисть сумеет освободиться от условностей, неизбежно время от времени одолевающих любого художника. Дело не в каких-то новых сюжетах, здесь можно, наконец, создать полотна, давно созревшие в душе и жаждущие воплощения на холсте.
Он спустился вниз по долгому зеленому склону и вышел на кромку прибоя. Нашел подходящий камень и уселся, впитывая прелесть воды и неба, ветра и уединения. Солнце зашло, и по земле поползли тихие тени. Пора идти, сказал он себе, и все же продолжал сидеть, очарованный нежным сгущением сумерек и почти неуловимыми переменами в цветовой гамме моря.
Когда он в конце концов принудил себя встать и зашагал по склону вверх, исполинские березы приобрели призрачность и поблескивали в полумраке. Нет, он не стал опять заходить в дом, а обошел его вокруг. Добрался до кирпичной подъездной аллеи и двинулся по ней, хотя и помнил, что надо бы вернуться к дому и запереть двери.
И только когда он почти поравнялся с парадным входом, до него вдруг дошло, что машины и след простыл. От недоумения Лэтимер просто окаменел. Он же оставил автомобиль здесь - в чем-в чем, а в этом он был уверен.
Круто повернувшись, он зашагал по аллее прочь от дома, клацая каблуками по кирпичам и повторяя про себя: черт возьми, я же ехал по этой аллее, помню отчетливо. Обернулся еще раз - машины не было ни перед домом, ни по всему полукружью аллеи. Бросился бегом к дороге: наверное, какие-нибудь сорванцы околачивались рядом и от нечего делать решили выкатить машину с аллеи на шоссе. Да нет, сказал он себе, этого тоже не может быть - он поставил рычаг автоматической коробки скоростей в положение «Парковка» и запер дверцы.
Кирпичная подъездная аллея оборвалась, но никакой дороги дальше не оказалось. Лужайка, да и аллея кончались там же, где и раньше, но дальше путь преграждала лесная чаша: первозданная, темная, густая, с перепутанными ветвями. На том самом месте, где пролегало шоссе, поднимались вековые стволы. Ноздрей коснулся сырой запах древесной плесени, и где-то впереди во мгле заухала сова.
Он обернулся вновь, лицом к дому, и увидел освещенные окна. «А этого тем более быть не может, - сказал он себе, пытаясь сохранить рассудок. - В доме ни души, зажечь свет некому. Да и электричество скорее всего отключено».
Но освещенные окна твердили свое.
Вопреки собственной воле, не веря глазам, он двинулся по аллее к дому. Ну должно же отыскаться хоть какое-то объяснение! Наверное, он так или иначе сбился с курса, как сбился поутру, свернув не на ту дорогу. У него случился провал памяти: по неизвестным и, не исключено, неприятным причинам он на время лишился чувств. Может, это вовсе не тот дом, который он осматривал? Но нет, дом был тот же самый.
Он прошаркал по кирпичам и поднялся по лестнице к двери. И не успел одолеть последнюю ступеньку, как дверь распахнулась. Появился человек в ливрее и тут же отступил в сторону, приглашая войти.
- Вы слегка опоздали, сэр, - объявил человек. - Мы ожидали вас немного раньше. Другие только что сели обедать, однако ваш прибор ждет вас.
Лэтимер застыл в нерешительности.
- Все в порядке, сэр, - заверил человек. - За исключением особо торжественных случаев, у нас не принято переодеваться к обеду. Можете сразу садиться за стол.
В вестибюле горели короткие свечи, вставленные в специальные гнезда на стене. Там же, на стенах, появились картины, а на полу рядком выстроились банкетки и несколько стульев. Из столовой доносился приглушенный говор. Дворецкий запер входную дверь и направился в глубь дома.
- Будьте любезны следовать за мной, сэр.
У входа в столовую дворецкий снова отступил в сторону, освобождая дорогу гостю. За длинным, элегантно накрытым столом сидели люди. В канделябрах сияли тонкие свечи. У дальней стены стояла в ряд одинаково наряженная прислуга. Буфет сверкал фарфором и хрусталем, а на столе красовались букеты цветов.
Мужчина в зеленой спортивной рубашке и вельветовой куртке поднялся со своего места и помахал рукой.
- Лэтимер, идите сюда! Вы ведь Лэтимер, не так ли?
- Ну да, я Лэтимер.
- Ваше место здесь, рядом с Инид и со мной. Не будем сейчас тратить время на то, чтобы представлять вам все наше общество. Это успеется.
Лэтимер подошел к столу, едва чувствуя пол под ногами. Мужчина поджидал его стоя, потом протянул мускулистую руку. Лэтимер подал ему свою. Рукопожатие было крепким и сердечным.
- Моя фамилия Андервуд, - сказал мужчина. - Давайте садитесь. Никаких условностей. Мы только что принялись за суп. Если ваш остыл, можно его заменить.
- Спасибо, - отозвался Лэтимер. - С супом наверняка все в порядке.
Его соседка с другой стороны, Инид, произнесла:
- Мы вас ждали. Нам было известно, что вы приедете, но вы так замешкались…
Инид была миниатюрной брюнеткой с темными глазами, излучающими странную эмоциональную силу. Лэтимер взял ложку, зачерпнул суп. Он оказался отменного вкуса.
Человек, сидящий напротив Лэтимера, представился:
- Меня зовут Чарли. Позже поговорим. Обязуемся ответить на любые ваши вопросы.
Женщина, соседка Чарли, добавила:
- Знаете, мы и сами мало что понимаем. Но тут очень славно. Мое имя Алиса.
Лакеи убрали опустевшие суповые миски и внесли салаты. Лэтимер осмотрелся: всего за столом сидели восемь человек, включая и его самого.
- Но понимаете, - начал Лэтимер, - я же хотел всего-навсего осмотреть дом…
- Точно то же произошло и со всеми нами, - ответил Андервуд. - И не вчера. С интервалом в год и более. Не знаю, сколько лет назад это началось. Джонатон, вон тот в конце стола, старичок с бородой, появился здесь первым. А потом и остальные, все поодиночке.
- Этот дом, - провозгласила Инид, - мышеловка, и приманка выбрана отменная. А мы - мыши, угодившие в мышеловку.
- В ее устах это звучит как кошмар, - вмешалась Алиса с другой стороны стола. - Но кошмаром здесь и не пахнет. О нас заботятся, и наилучшим образом. В доме штат прислуги, которая готовит и подает на стол, стелет нам постель, содержит все в чистоте и порядке…
- Но кому понадобилось заманивать нас в мышеловку?
- А вот это, - сказал Андервуд, - вопрос, на который каждый из нас пытался и пытается найти ответ. Правда, один или двое смирились и махнули на все рукой. На этот счет возникло несколько теорий, но все они остаются бездоказательными. Вообще-то я иногда недоумеваю: а зачем они нужны, доказательства? Нам что, станет легче, если мы познакомимся с теми, кто держит нас в плену?
«Мышеловка, и приманка выбрана отменная», - повторил про себя Лэтимер. И в самом деле, отменная. Испытал же он мгновенное, инстинктивное влечение к этому дому - всего-то ехал мимо, а влечение полыхнуло и захватило его.
Салат был великолепен, и мясо с печеной картошкой не хуже. А такого роскошного рисового пудинга Лэтимер и не пробовал никогда. Вопреки собственной воле пришлось признать, что еда, как и живая, остроумная болтовня за столом доставили ему удовольствие. Покончив с ужином, все перешли в гостиную и расселись перед исполинским мраморным камином, где пылал огонь.
- Даже летом, - сказала Инид, - здесь по вечерам бывает прохладно. Может, это даже к лучшему - люблю сидеть у огня. Мы зажигаем камин почти каждый вечер.
- Мы? - переспросил Лэтимер. - Вы произнесли это так, словно все вы тут принадлежите к одному клану.
- К одной стае. Или, пожалуй, к одной шайке. Собратья-заговорщики, хоть заговора нет и в помине. Мы отлично ладим друг с другом. Вот единственное, что тут по-настоящему хорошо: мы отлично ладим друг с другом.
К Лэтимеру подошел бородач, сидевший в конце стола.
- Меня зовут Джонатон, - представился он. - За обедом мы с вами сидели слишком далеко и не познакомились.
- Я слышал, - откликнулся Лэтимер, - что вы живете здесь дольше всех.
- Теперь - да. Года два назад мое место занимал Питер. Мы его так и называли - старина Пит.
- Называли?
- Он умер, - пояснила Инид. - Потому-то теперь нашлось место для вас. Понимаете, дом рассчитан на определенное число жильцов.
- Значит, на то, чтобы найти замену умершему, ушло целых два года?
- У меня есть подозрение, - заметил Джонатон, - что все мы принадлежим к какому-то строго очерченному кругу, более того, прошли весьма суровый отбор.
- Это-то и ставит меня в тупик, - признался Лэтимер. - Должен же быть некий общий фактор, объединяющий всю группу. Возможно, дело в роде наших занятий?
- Совершенно уверен в этом, - согласился Джонатон. - Вы ведь художник, не так ли? - Лэтимер утвердительно кивнул. - А Инид - поэтесса, и очень талантливая. Я занимаюсь философией, хоть и не считаю себя большим мыслителем. Дороти - романистка, а Алиса - музыкант. Она пианистка и не только исполняет, но и сочиняет музыку. С Дороти и Джейн вы пока не знакомы.
- Пока нет.
- Могу я предложить вам что-нибудь выпить? - осведомился Джонатон.
- Не откажусь. Лучше бы шотландского виски, если найдется.
- Найдется все, что угодно. Со льдом или с водой?
- Со льдом, пожалуйста. Если это вас не обременит.
- Здесь никто никого обременить не может, - заявил Джонатон. - Мы охотно заботимся друг о друге.
- Пожалуйста, - попросила Инид, - налейте и мне.
Как только Джонатон отошел за напитками, Лэтимер сказал Инид вполголоса:
- Должен сказать, вы все удивительно добры ко мне. Вы приняли меня, постороннего, в свою компанию…
- Ну какого же постороннего! Кому-то когда-то вы были посторонним, но больше вам им не бывать. Неужели не понятно? Вы теперь один из нас. У нас было свободное место, вы его заняли. И останетесь здесь навсегда. Отсюда вам не уйти.
- Вы намекаете на то, что отсюда нет выхода?
- Пробуем его отыскать. Каждый из нас пробовал, некоторые не один раз. Но уйти никому не удавалось. Да и куда идти? Ведь мы не знаем ни своих пленителей, ни причин нашей неволи.
В гостиной появился Андервуд, опустился на диван подле Инид:
- У нас есть несколько гипотез, - сказал он. - Но беда в том, что нет возможности выяснить, какая из них верна. Не исключено, что мы давно догадались о причинах нашего заточения, но наверняка мы не узнаем ничего никогда. Самой романтической точки зрения придерживается Инид. Она полагает, что нас пасут некие сверхсущества из отдаленных районов Галактики, пасут ради изучения. Понимаете, исследуют нас как образчики человеческой породы. Заперли нас здесь, как в лаборатории, но ни во что не вмешиваются. Хотят понаблюдать за нами в естественной обстановке и разобраться, чем мы дышим и что из себя представляем. По ее мнению, при таких условиях нам надлежит вести себя культурно и выдержанно, как мы только сумеем.
- Сама не знаю, верю ли я в это всерьез, - вставила Инид, - но чем плоха идея? Уж во всяком случае, она не безумнее некоторых других догадок. Например, кое-кто теоретизирует, что нам просто-напросто дали шанс продемонстрировать все лучшее, на что мы способны. Какой-то благодетель освободил нас от всех житейских невзгод, поместил в приятную обстановку и предоставил сколько угодно времени на развитие наших талантов. Нас вроде бы взяли на содержание.
- Но какой прок в подобной затее? - спросил Лэтимер. - Если я правильно понял, мы отрезаны от всего остального мира. Что бы мы здесь ни создали, никто об этом не узнает…
- Почему же никто? - возразил Андервуд. - У нас случаются пропажи. У Алисы исчезла запись одной из ее музыкальных композиций, у Дороти - роман, а у Инид - сразу несколько стихотворений.
- По-вашему, кто-то проник сюда и забрал их тайком? Забрал не случайно, а с выбором?
- Это всего лишь догадка, и не хуже многих других, - подвел черту Андервуд. - Бесспорный факт, что отдельные наши произведения исчезают. Мы ищем их, ищем и никогда не находим.
Наконец-то появился Джонатон с напитками и возвестил:
- Давайте угомонимся и прекратим болтать. Алиса в настроении поиграть. Кажется, Шопена.
Когда Андервуд проводил Лэтимера в отведенную ему комнату, было уже поздно. Комната оказалась даже не на втором, а на третьем этаже.
- Нам пришлось предпринять небольшое переселение, - сообщил Андервуд, чтобы вам досталась именно эта. Она единственная, где есть верхнее остекление. Правда, потолок наклонный из-за скоса крыши, но надеюсь, вам здесь будет удобно.
- Так, значит, вы знали о моем прибытии загодя?
- О, да, узнали дня три назад. Прислуга шепнула нам словечко - прислуга всегда в курсе всего. Но когда вы прибудете точно, было неизвестно до вчерашнего вечера.
После того как они с Андервудом пожелали друг другу спокойной ночи, Лэтимер довольно долго стоял в центре комнаты, озираясь. Прямо под потолочным окном поставили мольберт, к стене прислонили чистые загрунтованные холсты. Он не сомневался, что в комнате найдутся краски и кисти, а равно все, что только может ему потребоваться. Кто бы ни затянул или что бы ни затянуло его сюда, к его пленению подготовились на совесть, не упустив ни одной мелочи.
«Но это же непредставимо, - твердил он себе, - этого никак не могло случиться!» Он попытался припомнить последовательно события, приведшие его в эту комнату, в этот дом, шаг за шагом заманившие его в ловушку. Возник агент по недвижимости в Бостоне, рассказавший ему про домик в Вайалусинге: «В точности то, что вы ищете. Стоит отдельно, никаких близких соседей. Милях в двух - деревушка. Если вам нужна прислуга, чтобы приходила раза два в неделю, спросите там. Вокруг домика поля, и всего полмили до берега. Захотите поохотиться - осенью будут куропатки и перепела. И рыбалка, если она вам по сердцу…»
«Ладно, подъеду туда, погляжу», - сказал он агенту, и тогда тот стал объяснять ему маршрут… А может, Лэтимер попал не на ту дорогу по собственной бестолковости?
Взгляд пленника тем временем перескакивал с предмета на предмет.
В углу комнаты стояла кровать, а рядом тумбочка и на ней лампа. В другом углу уютной группой собрались три мягких кресла. На стене висели полки с книгами и возле них картина. Удивительно, ему понадобилось несколько долгих минут на то, чтобы признать ее. Она же была его собственная, написанная годы назад…
Бесшумно переместившись по ковру, он встал напротив картины.
Одна из тех, которые ему самому особенно нравились, - честно сказать, он ни за что не расстался бы с нею и тем более не стал бы ее продавать, если бы в тот момент его не одолела отчаянная нужда.
Герой сидит на крылечке ветхой хижины. Рядом, на земле, там, где ее обронили, валяется газета, раскрытая на странице объявлений о найме. Из нагрудного кармана подчеркнуто чистенькой, хотя и поношенной рабочей рубахи торчит уголок конверта - серого невзрачного конверта, в каких рассылаются чеки социальных пособий. Натруженные руки безнадежно опущены на колени, лицо покрывает многодневная щетина, седеющие виски отбрасывают мертвенно-серый отсвет на все лицо. Волосы, давно не стриженные, свалялись и спутались, брови густые, кустистые, а под ними, в глубоко сидящих глазах застыло выражение безнадежности. У самого угла хижины пристроилась тощая кошка, к стене прислонен сломанный велосипед. Человек не смотрит на них - взгляд его устремлен на заваленный мусором двор. А вдали, у горизонта, угадываются прямые, сухопарые фабричные трубы, над которыми вьется слабый дымок.
Картина была в тяжелой золоченой раме, и поневоле подумалось, что это не самая удачная окантовка для такого сюжета. К раме прилепилась бронзовая табличка, и не надо было напрягать зрение, чтоб угадать подпись. Он знал назубок, что там написано:
Безработный. Художник Дэвид Ллойд Лэтимер.
Сколько же лет назад это было? - спросил он себя недоуменно. Пять, а то и шесть? Помнится, натурщика звали Джонни Браун. Джонни был славный малый и позировал Лэтимеру неоднократно. Однако после этой картины Джонни исчез из поля зрения художника. Лэтимер справлялся о нем повсюду, даже в портовых притонах, но и там никто больше не видел Джонни и не ведал, куда он подевался.
Пять, а то и шесть лет назад картина была продана ради куска хлеба. Лэтимер попробовал вспомнить, как же звали покупателя, но имя стерлось из памяти.
В комнате был еще и шкаф. Лэтимер раскрыл створки и увидел новую с иголочки одежду, выстроившиеся внизу ботинки и сапоги, аккуратно уложенные на полку головные уборы. Не было и тени сомнения, что все окажется точно по размеру. А в комоде у кровати наверняка найдутся белье, рубашки, носки и свитера - именно такие, какие он выбрал бы для себя сам.
«О нас заботятся», - заявила Алиса, а за ней и Инид, когда сидела с ним на диване перед пылающим камином. Тут действительно не может быть сомнений. Никто не желает им зла. Их тут, по сути, балуют, как детей.
Но остается вопрос: зачем? Почему восемь и только восемь человек отобранных из многих миллионов?
Подойдя к окну, он выглянул наружу. Окно выходило на сторону противоположную лужайке, и взгляд падал на рощицу призрачных берез. Взошла луна и повисла молочно-белым шаром над темным пятном океана. Лэтимер и сейчас явственно различал белые брызги, взлетающие над валунами.
Надо подумать, сказал он себе. Надо набраться терпения и разобраться в случившемся, выстроить все происшествия последних часов в каком-то определенном порядке. Ложиться бессмысленно - в таком напряженном состоянии он нипочем не уснет. Надо отыскать местечко, где вокруг - никого. Кто знает, если выйти на свежий воздух и погулять часок, хотя бы вверх-вниз по подъездной аллее, может, и удастся взять себя в руки…
На пути к входной двери он неизбежно прошел мимо гостиной. Огонь в камине сник до слабого мерцания углей. Из темноты донесся голос:
- Дэвид, это вы?
Он обернулся и всмотрелся в дверной проем. На диване перед камином сгорбился темный силуэт.
- Джонатон?
- Я самый. Почему бы вам не составить мне компанию? Я старый полуночник и потому обречен на долгие часы одиночества. Если хотите, на столике есть кофе.
Лэтимер приблизился к дивану и сел. Разглядел кофейник и приборы, нацедил себе чашечку и осведомился у Джонатона:
- Хотите, подолью вам свеженького?
- Будьте любезны. - Старик протянул художнику свою чашку, и тот долил ее до краев. - Грешен, - признался Джонатон, - пью это зелье в непотребных количествах. Там, в буфете, есть бренди. Не плеснуть ли нам в кофе по капельке?
- Звучит недурно, - согласился Лэтимер. Пересек комнату, отыскал бренди, вернулся с бутылкой, налил понемножку в обе чашки.
Устроившись поудобнее, они принялись рассматривать друг друга. В камине одно из поленьев, догорая, распалось на горку углей. Внезапно они вспыхнули, и Лэтимер наконец-то ясно различил черты собеседника: бороду с первой сединой, брови, похожие на клинышки восклицательных знаков, - лицо резко очерченное и вместе с тем благородное.
- Вы, молодой человек, в замешательстве, - заметил Джонатон.
- Более чем верно, - признался Лэтимер. - Ничего не могу с собой поделать, все спрашиваю себя, кому и зачем это понадобилось.
Джонатон кивнул.
- Вас, разумеется, уже познакомили с теорией Инид о том, что мы находимся под наблюдением инопланетян, которые решили запереть нас здесь ради изучения?
- Инид говорила мне, что она не то чтобы верит в это всерьез, но считает такую теорию привлекательной. По крайней мере, подобное объяснение стройно и к тому же не лишено драматизма.
- Да, конечно, не лишено, - откликнулся Джонатон, - только не выдерживает критики. Каким, например, образом инопланетяне нанимают прислугу, которая столь прилежно заботится о нас?
- Действительно, - согласился Лэтимер. - А что, прислуга заперта здесь вместе с нами?
- Отнюдь. Нет сомнения, что прислуга наемная и ей, вероятно, очень хорошо платят. Время от времени слуги меняются, кто-то исчезает, а взамен появляются другие. Как осуществляется замена, мы не знаем. Уж за этим мы следили более чем пристально, все надеялись, что если выясним, то поймем, как отсюда выбраться, - только так ничего и не разгадали. Мы даже пытались подбить прислугу на откровенность - не слишком назойливо, конечно, - но тоже без успеха: держатся вежливо, но замкнуто. Закрадывается подозрение, что кое-кто из нас, не исключая меня самого, уже не очень-то и старается выяснить все доподлинно. Что ни говори, покой этой жизни засасывает. С чем-чем, а с покоем расставаться не хочется. Лично я не представляю себе, что бы я делал, доведись мне вернуться в мир, который я мало-помалу совсем забыл. Это, пожалуй, ужаснее всего: здешний плен так очарователен, что в него и влюбиться недолго.
- Но ведь, наверное, у кого-то остались близкие - жены, мужья, дети, друзья? Ко мне это, правда, не относится: я не женат, да и друзей немного.
- Странно, но факт, - ответил Джонатон. - Если у кого-то из нас и были семейные узы, то не слишком крепкие.
- По-вашему, выбирают только людей без крепких привязанностей?
- Сомневаюсь, что это принимается во внимание. Скорее среди людей нашего круга просто нет таких, кто склонен к крепким привязанностям.
- Тогда расскажите мне подробнее о наших компаньонах. Вы упомянули, что занимаетесь философией. Я узнал кое-что и о некоторых других. А кто такой Андервуд?
- Драматург. И надо сказать, до того как он попал сюда, его пьесы пользовались довольно большим успехом.
- А Чарли и Джейн?
- Чарли - карикатурист, Джейн - очеркист.
- Очеркист?
- Да. Специализировалась на темах, связанных с общественным самосознанием. Писала духоподъемные статьи для так называемых элитарных журналов. Чарли был известен на Среднем Западе. Работал в небольшой ежедневной газете, однако его карикатуры перепечатывали чуть не по всей стране. У него было уже довольно прочное имя, и, может статься, он сменил бы жанр и перешел к более значительным работам.

1 Следующая страница


Клиффорд Саймак - Дом на берегу

Дом на берегу 2

- Значит, мы не все из этой части страны? Не все из Новой Англии?
- Нет, не все. Только двое - вы да я.
- Но всех нас можно отнести, с большей или меньшей натяжкой, к людям искусства. Притом мы были разбросаны по стране. Какими же ухищрениями они заманили нас одного за другим в этот дом? Ведь, насколько я понимаю, все мы явились сюда добровольно; никого не похищали и не привозили сюда насильно?
- По-видимому, вы правы. Но как этого удалось добиться, понятия не имею. Предположительно какой-то психологический трюк, но что за трюк и как он осуществляется, не могу себе представить.
- Вы назвали себя философом. Вы что, преподавали философию?
- В свое время, да. Только не получал от этого никакого удовлетворения. Вдалбливать давние мертвые догмы юнцам, которые тебя и не слушают толком, это, доложу я вам, работенка не из приятных. Хотя их-то, наверное, не стоит винить. Философия в наши дни вообще мертва. Большая ее часть больна упрощенчеством и, мягко говоря, отстала от жизни. Нам нужна новая философия, которая помогала бы нам жить в согласии с нынешним миром.
- И вы создаете именно такую философию?
- Пишу кое-что с нею связанное. Но, признаться, с каждым прожитым здесь годом делаю все меньше и меньше. Не вижу стимула. Вероятно, всему виной здешняя покойная жизнь. Что-то во мне утратилось. То ли гнев испарился, то ли пропал контакт с миром, каким я его знал. Меня избавили от соприкосновения с повседневностью, я потерял с нею связь. Во мне теперь нет потребности протестовать, нет ощущения поруганного достоинства, и необходимость новой философии стала чисто теоретической.
- Вернемся к вопросу о прислуге. Вы сказали, что время от времени она меняется. А снабжение? Доставляются же откуда-то припасы!
- Наверное, стоило бы заглянуть в подвал? А что если там туннели? Может, прислуга да и припасы прибывают через тайные ходы? Конечно, идея как из шпионского романа, а все же… Что ж, может быть, может быть. Но если так, мы ничего никогда не установим. Да, припасы хранятся в подвале, но нас туда не пускают. Подвалом заправляет дюжий детина, к тому же он глухонемой или притворяется таковым. Он оттуда не вылезает, ест там и спит.
- Выходит, в моем предположении нет ничего невозможного?
- Выходит, так, - отозвался Джонатон.
Огонь в камине угас, только несколько угольков еще теплилось под слоем золы. В тишине, спустившейся на гостиную, Лэтимер улавливал подвывание ветра.
- Об одном вы еще не знаете, - произнес Джонатон, - на берегу водятся большие бескрылые гагарки.
- Бескрылые гагарки? Не может быть! Их же…
- Да, разумеется. Их истребили более ста лет назад. А в океане киты. В иные дни замечаешь по доброму десятку китов. Бывает, что увидишь и белого медведя.
- Тогда, значит…
- Значит, - кивнул Джонатон, - мы где-то в доисторической Северной Америке. По моей оценке, примерно за три-четыре тысячелетия до наших дней. В лесу можно услышать, а то и увидеть лосей. Полным-полно оленей, попадаются даже лесные карибу. А уж птиц видимо-невидимо. Если вам придет такая фантазия, можно отлично поохотиться. Ружья и патроны у нас есть…
Когда Лэтимер поднялся вновь к себе в комнату, уже занимался рассвет. Он устал до изнеможения и понимал, что теперь способен заснуть. Но все равно, прежде чем лечь, постоял у окна, выходившего на березовую рощу и берег. Над водой поднимался слабый туман, и все вокруг приобрело нереальный, волшебный вид.
Доисторическая Северная Америка - так считает философ, и, если он прав, шансов вырваться отсюда в знакомый мир очень и очень мало. Для этого надо узнать секрет - или овладеть технологией - перемещения во времени. Кто же, хотелось бы понять, мог расколоть эту тайну, создать технологию? И кто, создав нужную технологию, мог использовать ее для нелепой цели заточать людей во времени?
В Массачусетсском технологическом, припомнил Лэтимер, был чудак, потративший лет двадцать, если не больше, на то, чтобы найти точное определение времени и хотя бы приблизиться к пониманию, что это такое. Но то было давно, а потом чудак пропал из виду или, по меньшей мере, с газетных страниц. В свое время о нем писали, как правило, с нескрываемой иронией, потом перестали. Впрочем, поправил себя Лэтимер, чудак из Массачусетсской «техноложки» тут, может, вовсе ни при чем - могли быть и другие ученые, исследовавшие ту же проблему, но, к счастью для себя, избегшие внимания прессы.
Довольно было задуматься на эту тему, и Лэтимер ощутил волнение: он увидит Америку первобытной поры, увидит континент задолго до белых первооткрывателей, до викингов, Каботов, Картье и всех прочих!
Не отдавая себе в том отчета, Лэтимер уставился на маленькую группу берез. Две из них росли чуть позади крупного, футов пять в высоту, валуна по разные его стороны. Третья береза выбрала себе место тоже позади валуна, но немного выше по склону и как бы на равном расстоянии от двух других. Казалось бы, ничего особенного: березы часто собираются купами. И все же в этой группе было, видимо, что-то странное. Но что? Лэтимер не отводил взгляда от деревьев, недоумевая, что же такое он подметил, и подметил ли что-нибудь вообще.
На его глазах на валун опустилась птичка. Птичка была певчая, но какая именно, не разобрать: далеко. Он лениво наблюдал за птахой, пока та не вспорхнула и не улетела.
Не удосужившись раздеться, лишь сбросив с ног ботинки, Лэтимер пересек комнату, повалился на кровать и забылся едва ли не раньше, чем голова коснулась подушки.
Когда он проснулся, был почти полдень. Умылся, причесался, с бритьем возиться не стал и, слегка пошатываясь, спустился вниз: стряхнуть с себя дурман чрезмерно крепкого сна было не так-то просто. В доме никого не оказалось, но в столовой был оставлен один прибор, а на буфете - завтрак, накрытый салфетками. Он выбрал себе почки и омлет, нацедил чашку кофе и перешел к столу. Запах пищи разбудил волчий аппетит, он съел все до крошки, сходил за добавкой и уж, конечно, за второй чашкой кофе.
Наконец он вышел на воздух через дверь заднего фасада, но и тут никого не увидел. К берегу, как и вчера, сбегал поросший березами склон. Издалека донеслись два хлопка, похожих на выстрелы. Наверное, кому-то захотелось поохотиться на уток или на перепелов. Говорил же Джонатон, что здесь отличная охота.
Чтобы достичь берега, пришлось осторожно пробираться сквозь нагромождения камней. Мелкая галька хрустела под ногами. Набегающие валы разбивались о беспорядочно разбросанные валуны, и даже в сотне ярдов от воды на лицо оседала влага - пелена мельчайших брызг.
Под слоем гальки что-то слабо сверкнуло, и Лэтимер наклонился, заинтересованный. И лишь нагнувшись совсем низко, понял, что это агат размером с теннисный мяч. Одна из граней была сколота - именно она, мокрая от брызг, и посылала неверный восковой отсвет. Он подобрал камень и принялся полировать, счищая налипшие зернышки песка и припоминая, как мальчишкой искал агаты по заброшенным гравийным карьерам. Здесь, на берегу, совсем рядом с первым агатом отыскался второй, а неподалеку, в сторонке, третий. Ковыляя на корточках, он подобрал все три камня - второй был чуть побольше первого, третий чуть поменьше. Он вглядывался в них, как встарь, любуясь изяществом их структуры, ощущая вновь, через столько лет, нервную дрожь, какую испытывал всякий раз, когда находил эти камни. К тому времени как он уехал из дому в колледж, у него набрался целый мешочек агатов, припрятанный в углу гаража. Кто бы мог подсказать, что сталось с этими камушками потом?..
Внезапно из-за валунов, громоздящихся в нескольких ярдах от Лэтимера, показалось нечто диковинное и направилось вперевалку к воде. Птица, ростом дюймов в тридцать, отдаленно напоминающая пингвина. Оперение в верхней части туловища было черным, в нижней - белым, и глаза окольцованы большими белыми кругами. Крохотные крылышки покачивались на ходу. А клюв был острый и тяжелый - грозное ударное оружие.
Не оставалось сомнений - он видел большую бескрылую гагарку, птицу давно вымершую, но в свое время распространенную от мыса Код до канадского Севера. Матросы Картье, истосковавшиеся по свежему мясу после однообразных морских рационов, забивали их дубинками по сотне за раз, одних поедая без промедления, а других засаливая впрок в бочонках.
За первой гагаркой из-за камней показалась вторая, потом еще две подряд. Не удостоив человека вниманием, они пересекли вперевалочку полосу гальки, добрались до воды, нырнули и беззаботно поплыли прочь.
Лэтимер, не вставая с корточек, следил за птицами как зачарованный. Да, Джонатон предупреждал, что он встретит их на берегу, но одно дело - знать, что они тут водятся, и совсем другое - увидеть их воочию. Теперь он твердо, как никогда ранее, уверился в том, куда его занесло.
Где-то слева громыхали редкие выстрелы, но иных вестей о себе другие обитатели дома не подавали. Вдали, прижимаясь к самой воде, пронеслась стайка уток. Усыпанный галькой берег навевал чувство покоя - подумалось, что такой покой человек знавал лишь в те давние годы, когда Земля была еще почти свободной от человечества.
Сидя здесь, на берегу, Лэтимер припомнил странную группу берез и вдруг, без всякого явного повода, сообразил, что же в них было странного, приковывающего внимание, - обостренный взгляд художника уловил искажение перспективы. Нахмурясь, он старался развить догадку, решить, что же именно делало перспективу искаженной. Но прийти к четкому выводу не удавалось.
Когда он, наконец, покинул берег и поднялся вверх по склону, то сразу же увидел Джонатона: старик сидел в кресле на веранде, обегающей задний фасад. Преодолев подъем, Лэтимер нашел себе такое же кресло и сел рядом.
- Видели гагарок? - осведомился Джонатон.
- Четырех, - ответил Лэтимер.
- Случается, берег кишмя кишит ими. А бывает, что неделями ни одной не встретишь. Андервуд и Чарли пошли поохотиться на вальдшнепов. Наверное, вы слышали выстрелы. Если охотники не замешкаются, у нас на обед будет жаркое из дичи. Вы когда-нибудь пробовали вальдшнепа?
- Лишь однажды. Много лет назад. Когда поехал с приятелем в Новую Шотландию на ранний осенний перелет.
- Вот именно. В наше время они остались только там да еще в нескольких диких местах. А здесь они водятся на каждом болоте, чуть не под каждой ольхой.
- Где все остальные? - поинтересовался Лэтимер. - Когда я вылез из постели и спустился позавтракать, в доме не было ни души.
- Женщины отправились за ежевикой. Это у них в обычае. Все же какое-никакое, а занятие. Вообще-то ежевичный сезон кончается, но собирать еще можно. Не сомневайтесь, они вернутся вовремя, и у нас вечером будет ежевичный пирог. - Джонатон причмокнул. - Жаркое из дичи и ежевичный пирог. Надеюсь, вы достаточно проголодаетесь.
- Вы когда-нибудь думаете о чем-нибудь, кроме еды?
- О многом и разном. Вся суть в том, что тут хватаешься за любой повод задуматься. Размышляешь - и вроде занят.
- Вчера ночью вы сказали мне, что нам нужна новая философия, поскольку все старые стали несостоятельными, - произнес Лэтимер.
- Сказал, не отрекаюсь. Мы сегодня живем в обществе, насквозь подконтрольном и регламентированном. Крутимся в тисках ограничительных правил, то и дело сверяясь со множеством номеров - на карточках социального страхования, на налоговых декларациях, на кредитных карточках, на текущих и пенсионных счетах и на всяких других бумажках. Нас сделали безликими - и в большинстве случаев с нашего собственного согласия, поскольку эта игра в номерочки на первый взгляд делает жизнь проще, но главное в том, что никто не хочет ни о чем беспокоиться. Нам внушили, что всякий, кто обеспокоен чем бы то ни было, - враг общества. В сущности мы выводок скудоумных цыплят: мы машем крылышками и суетимся, попискиваем, а нас все равно гонят по дорожке, проложенной другими. Рекламные агентства втолковывают нам, что покупать, пропагандисты учат нас, что думать, и даже сознавая это, мы не протестуем. Иногда мы клянем правительство - если набираемся храбрости клясть что бы то ни было вообще. А по моему убеждению, если уж проклинать, то не правительство, а, скорее, воротил мирового бизнеса. На наших глазах поднялись межнациональные корпорации, не подвластные ни одному правительству. Они мыслят глобальными категориями, строят планы планетарного размаха, они смотрят на человечество как на резерв рабочей силы и потребительский рынок. Ну и, пожалуй, отдельные представители человечества могут их интересовать как потенциальные инвесторы, но не более того. С моей точки зрения, это серьезная угроза человеческой свободе и человеческому достоинству, и нужен новый философский подход, который помог бы нам с нею справиться.
- Но если бы вы создали такую философию, - заметил Лэтимер, - она стала бы угрозой для этих самых воротил.
- Ну уж не сразу. А может, до прямой угрозы дело и вообще не дошло бы. Но с годами, надеюсь, она приобрела бы какое-то влияние. Дала бы старт иному мышлению. На большее я не претендую. Да никакой философией власть бизнеса не поколеблешь - для этого понадобилось бы что-то вроде социальной революции…
- Но эти воротилы, о которых вы говорите, - люди дальновидные и предусмотрительные, не так ли? Что если они решили не рисковать? Слишком многое для них поставлено на карту…
- Не хотите ли вы сказать…
- Совершенно верно. По крайней мере, догадка не хуже других.
- Я и сам думал об этом, - признался Джонатон, - но отверг идею в зародыше. Она чересчур прямолинейна. Да и смысла особого в ней не нахожу. Если бы им приспичило убрать кого-то с дороги, они нашли бы тысячу более простых способов.
- Ни один другой способ не дал бы таких гарантий. Здесь нас не отыскать никому и никогда. А трупы можно рано или поздно обнаружить…
- Я был далек от мысли об убийстве.
- Ладно, - не стал спорить Лэтимер, - это была шальная догадка. Очередная гипотеза, и только. У нас тут разработана еще одна теория, о которой вам пока не говорили. Думаю, что не говорили. А если это социологический эксперимент? Различные группы людей помещают в необычные ситуации и наблюдают за их реакцией.
Лэтимер с сомнением покачал головой.
- Слишком сложно и дорого. Такой эксперимент не окупился бы, каковы бы ни были результаты.
- Я тоже так думаю, - сказал Джонатон и поднялся с кресла. - Извините меня, но я завел привычку ложиться на часок перед обедом. Иногда задремываю, иногда засыпаю всерьез, а чаще просто валяюсь. Короче, даю себе передышку.
- Поступайте, как привыкли, - произнес Лэтимер. - Времени у нас впереди много, успеем наговориться.
Джонатон ушел, а он сидел на том же месте еще полчаса, если не больше, не спуская глаз с лужайки, но вряд ли различая на ней хоть что-нибудь.
Эта нечаянная идея, что за ситуацию ответственны воротилы бизнеса, честное слово, отличалась грубой привлекательностью. Впрочем, повторив определение «воротилы», он тут же улыбнулся про себя: надо же, как легко прилипают чужие словечки!
К собственному изумлению, он понял, что уже длительное время, не отдавая себе в том отчета, смотрит неотрывно на ту самую группу берез. И тут ему вдруг припомнилась занятная деталь. Как раз перед тем как он побрел к постели, на валун села птичка, посидела чуть-чуть, а потом вспорхнула и улетела. Нет, не улетела, а просто исчезла. Надо полагать, он уловил разницу сразу же, но рассудок был так затуманен дремотой, что не придал этому значения. Сейчас, припомнив все зрительно, он не ощущал даже тени сомнения: птичка именно исчезла.
Выбравшись из кресла, он решительно двинулся по склону вниз, пока не оказался точно напротив валуна - две березы остались справа и слева, третья поднималась сразу позади камня. В эту третью он и попробовал попасть агатом, который достал из кармана. Целился он тщательно, агат перелетел через валун. Но в березу не попал, и звука падения камушка на землю Лэтимер тоже не услышал. Один за другим он послал остальные подобранные агаты вдогонку за первым. До березы не долетел ни один и на землю не упал ни один. Чтобы удостовериться окончательно, он обогнул правую березу и прополз за валуном на четвереньках, исследуя землю дюйм за дюймом. Агатов не было.
Ошарашенный (мозг бурлил, удивление сменялось сомнением и наоборот) Лэтимер взобрался по склону назад и уселся в то же кресло. Происшествие переживалось вновь и вновь, обдумывалось по возможности хладнокровно, и все же двух мнений не оставалось: он обнаружил некую трещину в - как бы это назвать поточнее - быть может, во временном континууме?.. И если просочиться через эту трещину или бросить себя через нее напролом, очутишься уже не здесь. Он перешвырял все агаты, и их здесь больше не было, они оказались где-то еще. Но где? По-видимому, в каком-то ином времени и, самое вероятное, в том самом, из которого его, Лэтимера, умыкнули вчера. Он же попал оттуда сюда, и раз во временном континууме обнаружилась трещина, логичнее всего предположить, что ведет она не куда-нибудь, а обратно в настоящее время. Сохраняется возможность, что нет, не в настоящее, а куда-то еще, но такой шанс представляется мизерным - ведь в чередовании эпох участвовали только два времени.
А если ему повезет воротиться назад, что он сможет предпринять? Наверное, немногое, но, черт побери, все равно стоит попробовать. Прежде всего надо будет сгинуть, пропасть без вести, убраться из данной местности и вообще скрыться. Затем надо начать дознание и выследить воротил, о которых говорил Джонатон, а если и не их, то тех, кто причастен к этой истории.
Он не уходил с веранды, пока Андервуд и Чарли не вернулись с добычей. Их охотничьи сумки были так набиты дичью, что накинутые на плечи плащи топорщились. Они вошли в дом все втроем и присоединились к остальным, собравшимся в гостиной с целью опрокинуть рюмку-другую перед обедом.
На обед подали, как Джонатон и предсказывал, жаркое из вальдшнепов, а потом ежевичный пирог. И то, и другое было необыкновенно вкусно, хотя косточек в пироге, по мнению Лэтимера, можно было бы оставить и поменьше.
После обеда они вновь собрались в гостиной и толковали о пустяках. А еще позже Алиса опять играла и опять Шопена.
Очутившись наконец у себя в комнате, он подтащил стул к окну и сидел, всматриваясь в загадочную группу берез, пока внизу не прекратилось всякое шевеление, а потом не двигался еще часа два, чтобы удостовериться, что остальные если не заснули, то по меньшей мере разбрелись по комнатам. Только тогда он на цыпочках спустился с лестницы и прокрался через заднюю дверь. Висящий в небе полумесяц давал достаточно света, различить искомые березы не составило труда.
Он взобрался на валун и встал в рост, балансируя на закругленной верхушке. Вытянул вперед руки в расчете, что успеет в случае чего ухватиться за березу и подстраховаться от жесткого падения. И отчаянно бросился вперед.
Полет был коротким, а приземление жестким. Береза, за которую он рассчитывал ухватиться, словно испарилась.
В небе сверкало жаркое солнце. Под ногами был не зеленый ковер, а сыпучий суглинок без следа травы. Вокруг виднелись деревья, но среди них ни одной березы.
Поднявшись на ноги, Лэтимер обернулся, хотел взглянуть на дом. Вершина холма лежала перед ним нагая, дома не было и в помине. Хотя за спиной слышался тот же неизменный грохот прибоя, бьющего о валуны.
Налево, футах в тридцати, рос мощный тополь, и его листья шелестели под налетавшим с моря ветерком. Дальше стояла ободранная сосна, а ниже по склону рощица каких-то деревьев, похожих на ивы. Землю покрывал мелкий папоротник, и то не сплошь - там и сям виднелись дождевые промоины, - и еще какая-то низкая поросль, которую он не умел распознать.
Он почувствовал, что вспотел. Пот сбегал от подмышек, струился ручейками по ребрам - то ли от солнца, то ли от страха.
Первый приступ ужаса медленно рассосался, и Лэтимер понял, что способен идти. Сделал осмотрительный шаг, второй - и бросился бегом вверх по склону, туда, где стоял, где должен был стоять дом… но где теперь ничего не было.
Впереди в кустах что-то зашевелилось, и он резко затормозил, готовясь обойти это что-то стороной. Из зарослей высунулась голова и уставилась на него немигающими глазами. Притупленная чешуйчатая морда, а за ней шея и спина, где чешуя переходила в настоящие броневые плиты. Тварь неодобрительно заворчала, шагнула к Лэтимеру, потом замешкалась и застыла, по-прежнему не сводя с него глаз и не мигая. В поведении твари не было ничего особо угрожающего, скорее, она попросту любопытствовала.
Дыхание встало в горле колом. Однажды, давным-давно, Лэтимеру довелось видеть такую тварь на картинке. Как ее там величали? Анки и еще что-то… Он сам удивился, что название не стерлось из памяти, - анкилозавр. Но ведь тварюга вымерла миллионы лет назад! В подписи под тем рисунком утверждалось, что она достигала шести футов роста и пятнадцати в длину. Эта, живая, была отнюдь не столь велика. Недомерок, мелькнула мысль, а может статься, молодая особь, или другой подвид этого «анки» - как бы его, к черту, ни называли…
Осторожно, почти на цыпочках, Лэтимер обошел анкилозавра подальше, хотя тот и не пробовал приблизиться, а лишь вертел головой, провожая человека взглядом. Удаляясь, Лэтимер поминутно оборачивался через плечо и проверял, как ведет себя существо, не шевельнулось ли. Она травоядная, внушал он себе, она не опасна ни для кого, а броня на спине - чтобы отвадить хищников, домогающихся ее собственной плоти. Но упоминалось ли в той подписи черным по белому, что тварь травоядная? Этого он припомнить не мог, как ни старался, по данному конкретному поводу в памяти не отложилось ровным счетом ничего.
Он очутился в далеком прошлом, в эпохе динозавров, и здесь у него не было никакого дома вообще. Вероятно, он единственный человек на всей планете, и, если ему очень повезет, он продержится в живых еще день-другой, но вряд ли дольше. Как же найти еще одну трещину во времени? И даже если найдешь, кто поручится, что трещина выведет в мир получше этого?
Лэтимер стал карабкаться на склон и обернулся назад, уже почти дойдя до гребня. Анкилозавр куда-то делся, в болотистой низине на месте ольховника, где Андервуд и Чарли стреляли вальдшнепов, паслось целое стадо мелких рептилий, обгладывающих кустарник и поглощающих подножный корм без разбора.
Затем на гребне холма за низиной показалась иная, более крупная тварь. Она брела на задних ногах, слегка накренившись вперед, свесив недоразвитые передние лапки и мотая отвратительной тяжелой мордой. Рептилии в низине оторвались от еды, все головы, как на шарнирах, повернулись к монстру. Мгновение - и стадо бросилось наутек, тряско подпрыгивая на голенастых лапах, как выводок исполинских, потерявших перья цыплят. Не оставалось сомнений, что они бегут, спасая свои шкуры.
Лэтимер вскарабкался на вершину. Последний подъем оказался круче, чем помнилось по предыдущему, более безопасному миру. На миг пришлось задержаться, чтобы перевести дух. Когда дыхание немного восстановилось, он бросил взгляд вперед, на юг. И обомлел, не веря собственным глазам: уж чего он никак не ожидал увидеть здесь, так это… В ложбине между холмом, на который он влез сейчас, и более дальним нагорьем стояло здание. Не просто дом, а здание - по меньшей мере в тридцать этажей. В стеклянных стенах отражалось солнце, ни дать ни взять - типичный административный центр.
Он всхлипнул от изумления или от признательности судьбе и все же не бросился вниз сломя голову, а постоял еще минуту, не спуская глаз со здания, словно проверяя, не намерено ли оно исчезнуть. Вокруг корпуса был разбит парк - просторные газоны, со вкусом высаженные деревья. По периметру парка поднималась высокая проволочная ограда, а у подножия холма, не так уж далеко от Лэтимера, находились ворота и подле них будка охраны. У будки торчали двое вооруженных часовых.
Однако минута миновала, и он рванулся под уклон не разбирая дороги, понесся огромными прыжками, подныривая под встречные ветки. Запнувшись обо что-то, упал и покатился кубарем, врезался в дерево и только тогда смог затормозить и снова встать, ловя воздух ртом и борясь с одышкой. Часовые у ворот даже не шевельнулись, хотя не было никакого сомнения, что они заметили беглеца и теперь следили за ним не мигая, как анкилозавры.
Оставшуюся часть пути он прошел более осторожным, медленным шагом. Склон выровнялся, под ногами наметилась слабо протоптанная тропа. Следуя по ней, он дошел до часовых и остановился.
- Ну и болван, - заявил один из них. - И что ты себе, интересно, думал, выходя за ограду без оружия? Жить надоело?
- Ты что, не слышал? - добавил второй. - Объявился старый тиранозавр, шляется тут поблизости уже несколько дней. Его видели неоднократно разные люди.
Первый часовой махнул винтовкой в сторону ворот.
- Заползай. И скажи спасибо, что живой. Если еще увижу тебя за воротами безоружным, загоню внутрь насильно. Не серди меня.
- Спасибо, сэр, - произнес Лэтимер.
Миновав ворота, он двинулся по дорожке из дробленого ракушечника к подъезду административного здания. Но теперь, когда он мог считать себя в безопасности, наступила нервная реакция: колени ослабли, походка стала неуверенной. Он опустился на скамью под деревом - тогда задрожали руки, и, чтобы унять дрожь, пришлось плотно прижать их к коленям.
Долго ли мне будет везти? - спросил он себя. И что, собственно, это значит? Дом в относительно недавнем прошлом - еще куда ни шло, но административное здание в эпоху, надо полагать, отдаленную от современности на миллионолетия? Динозавров на Земле нет уже по крайней мере шестьдесят миллионов лет. А трещина? Как возникла трещина? Что она такое - естественное явление или следствие чьих-то экспериментов со временем? Не появляются ли трещины только там и тогда, где кто-то, используя некие засекреченные методы, подвергает ткань времени чрезмерным нагрузкам? И можно ли говорить о времени как о ткани? В сущности, все это не имеет значения. Какова бы ни была терминология, для него лично она не играет роли.
Но административное здание - что это такое? Возможно ли, что по чистой случайности он натолкнулся на штаб-квартиру проекта (или программы? или заговора?), нацеленного на отлавливание определенных людей и заточение их в прошлом? Пожалуй, догадка выглядела довольно правдоподобной. Организаторы такого предприятия не стали бы рисковать, располагая центр в своей эпохе, где их выследили бы дотошные газетчики, или какая-нибудь правительственная комиссия. А здесь, под слоем миллионолетий, риск практически сведен к нулю.
На дорожке захрустели шаги, и Лэтимер поднял голову. Над ним стоял человек в спортивной рубашке и легких брюках.
- Доброе утро, сэр, - сказал Лэтимер.
- Послушайте, - спросил человек, - вы случайно не Дэвид Лэтимер?
- Случайно - да.
- Так я и подумал. Во-первых, я вас раньше, по-моему, не встречал, а знаю я тут всех. А кроме того, охранники сообщили…
- Я прибыл около часа назад.
- Мистер Гейл хотел вас видеть, как только вы появитесь.
- Вы что, поджидали меня?
- Ну, видите ли, у нас не было полной уверенности, что вы доберетесь сюда. Но мы рады, что вам удалось.
Лэтимер поднялся со скамьи, и они вместе подошли к подъезду, поднялись по ступенькам. За дверью они пересекли пустой вестибюль, проследовали по коридору, где с обеих сторон обозначались только номера комнат и никаких имен. В одну из комнат провожатый деликатно постучался. Послышался голос:
- Войдите!
Провожатый нажал на ручку и просунул голову в щель.
- Я привел мистера Лэтимера. У него получилось…
- Превосходно. Я рад за него. Пожалуйста, впустите его сюда.
Провожатый отступил в сторону, пропуская Лэтимера, а сам остался в коридоре. Лэтимер оказался наедине с хозяином кабинета, а тот встал из-за стола и пошел навстречу, протягивая руку.
- Меня зовут Донован Гейл, - сообщил хозяин кабинета и указал на диван. - Располагайтесь. Видимо, у нас найдется много тем для разговора.
- Я с интересом жду, что вы мне скажете, - откликнулся Лэтимер.
- Интерес взаимный, - заявил Гейл.
Они уселись по противоположным концам дивана, хотя и лицом друг к другу.
- Итак, вы Дэвид Лэтимер. Известный художник.
- Не такой уж известный. И похоже, что теперь мне известным уже и не стать. Однако я не понимаю, каким образом вы могли меня поджидать.
- Мы узнали, что вы покинули дом на берегу…
- Ах, вот как вы его называете - дом на берегу?
- И мы заподозрили, что вы объявитесь здесь. Впрочем, полной уверенности у нас тоже быть не могло. Вы не откажетесь рассказать нам, как именно вам удалось до нас добраться?
Лэтимер отрицательно покачал головой.
- Мне что-то не хочется. По крайней мере, пока. Может быть, расскажу позже, когда узнаю побольше о вашей деятельности. Но сначала у меня вопрос к вам. Почему выбор пал на меня? На безобидного художника, который всего-то старался заработать себе на хлеб?
- Вижу, вы уже сумели во всем разобраться.
- Отнюдь не во всем. И меня возмущает, когда меня рассматривают как врага, как потенциальную угрозу для кого бы то ни было. Нет у меня ни характера, ни мотивов для того, чтобы с кем-то враждовать. А Инид, ради всего святого! Она всего-навсего поэтесса. Или Алиса, которая только и умеет, что хорошо играть на рояле…
- Эти вопросы не по адресу, - заявил Гейл. - На них может ответить Брин, если захочет, конечно. Я лишь заведую кадрами…
- А кто такой Брин?
- Он возглавляет группу оценки.
- То есть группу тех, кто решает, кого изъять и зашвырнуть в иное время?
- Грубо говоря, да. Хотя на самом деле все гораздо сложнее. Здесь проводится огромная работа. Чтобы выявить потенциальных клиентов, надо прочитать тысячи газет и других периодических изданий. Провести первоначальный психологический анализ. Потом необходимо предпринять дальнейшие исследования в первичном мире. Изучить потенциальных клиентов как можно глубже. Но, по правде говоря, в первичном мире никто по-настоящему ни о чем не догадывается. Людей просто нанимают, чтоб они выполнили ту или иную работу. Подлинный мозговой центр находится здесь.
- Под первичным миром вы подразумеваете наше настоящее? Ваш и мой прежний мир?
- Да, конечно. Однако вы полагаете, видимо, что первичный мир - это настоящее время, а здесь - прошлое. Вы заблуждаетесь. Мы имеем дело не со временем, а с альтернативными мирами. Тот мир, откуда вы прибыли сюда, во всем идентичен первичному миру, кроме одного: в этом мире эволюция обошлась без человека. Человек здесь не появился и никогда не появится. Здесь, где мы с вами находимся сейчас, произошло нечто еще более удивительное. Рептилии здесь не вымерли, меловой период не кончился, кайнозойская эра не наступала. На планете по-прежнему господствуют пресмыкающиеся, а млекопитающие остаются на вторых ролях.
- Вы не слишком рискуете, рассказывая мне об этом?
- Думаю, что нет, - ответствовал Гейл. - Вы же никуда отсюда не денетесь. Это относится и к любому из нас. Подписав контракт, мы знаем, что к прежней жизни нам не вернуться никогда. Здесь мы и останемся. Если у вас нет специальных устройств…
- Какие там устройства!
- Вы, пожалуй, привели нас в известное замешательство, - сообщил Гейл. - За все годы действия нашей программы ни на одной из станций не случалось ничего подобного. Мы не знаем, как быть, и не знаем, что делать лично с вами. Пока что вы будете жить здесь как наш гость. Позднее, - разумеется, с вашего согласия - мы подыщем вам работу. Вы можете войти в штат исследовательской группы…
- Что-то в данную минуту, - сказал Лэтимер, - это меня не слишком привлекает.
- Только потому, что вы не в курсе фактов, не в курсе грозящих человечеству опасностей. Большинству людей в первичном мире никогда не жилось так хорошо, как при утвердившейся ныне экономической и общественной системе. Разумеется, существуют идеологические различия, но остается надежда, что их постепенно удастся сгладить. Не приходится отрицать, что на Земле до сих пор есть районы бедности. Но их единственная надежда в том, чтобы развиваться в интересах и под руководством мирового бизнеса. Так называемые интересы большого бизнеса - главная и единственная надежда планеты. Если существующее экономическое устройство рухнет, весь мир откатится к новому средневековью. Чтобы оправиться от такого удара, понадобятся тысячи лет, если это окажется достижимым в принципе…
- И чтобы защитить свою бесценную экономическую систему, вы решили подвергнуть заточению поэтессу, художника и пианистку.
Гейл в отчаянии всплеснул руками.
- Я же сказал вам, что не знаю рационального объяснения! Вам надо увидеться с Брином, если, конечно, он сумеет выкроить для вас время. Он чрезвычайно занят…
- Легко могу себе представить.
- Он мог бы даже вскрыть файлы и познакомить вас с их содержанием. Но, как я уже говорил, вы никуда отсюда не денетесь. И при всем желании не создадите нам новых проблем. Вы прикованы к нам, а мы к вам. Наверное, мы могли бы перебросить вас обратно в дом на берегу, но это, по моему мнению, нежелательно. Это бы только расстроило всех остальных, кто там живет. В настоящий момент они, вероятно, считают, что вы попросту заблудились и вас задрал медведь, или укусила гремучая змея, или вы утонули в болоте. Они, конечно, будут вас искать, но раз не найдут, то и забудут. Им и в голову не приходит, что вы нашли путь к бегству. Наверное, лучше, чтоб они и впредь оставались в неведении. Раз вы уже здесь и с течением времени непременно пронюхаете обо всем существенном, что касается нашей деятельности, у нас нет выбора, кроме как держаться с вами откровенно. Тем не менее мы предпочли бы не расширять круг посвященных.
- Послушайте, там, в доме на берегу, в моей комнате повесили мою собственную картину…
- Нам показалось, что это приятный штрих. Своего рода жест доброй воли. Картину можно перебросить сюда, если хотите.
- Да нет, я не о том. Мне пришло в голову: а может, сюжет этой картины как-то соотносится с судьбой, какую вы мне уготовили? Может, вы опасались, что я и впредь буду рисовать картины, указывающие на слабости вашей несравненной экономической системы?
- Не могу сказать ничего определенного, - ответил Гейл. Ему было явно не по себе.

Предыдущая страница 2 Следующая страница


Клиффорд Саймак - Дом на берегу

3 Клиффорд Саймак

- Хотелось бы заметить, что если так, вы опираетесь на крайне ненадежную почву, и к тому же вас гложет комплекс вины.
- Это вне моей компетенции, - ответил Гейл. - Я не вправе даже комментировать ваши слова.
- Чего же вы от меня хотите? Чтоб я попросту держался тихо-мирно? На положении гостя ваших великодушных корпораций?
- Если вы не надумаете рассказать нам, как вы сюда попали.
- Я уже заявил, что рассказывать не намерен. По крайней мере, пока. Хотя, наверное, если вы подвергнете меня пыткам…
- Пыток не будет. Мы люди цивилизованные. Мы сожалеем о некоторых акциях, которые приходится предпринимать, но не уклоняемся от ответственности. И не по отношению к великодушным корпорациям, как вы изволили выразиться, а по отношению ко всему человечеству. Оно развивается в благоприятном направлении, и мы не позволим ставить препоны такому развитию. Никому не позволим и не потерпим ни малейшего риска. А теперь я, наверное, позову кого-нибудь, чтобы вам показали вашу комнату. Сдается мне, прошлой ночью вам почти не удалось поспать…
Комната Лэтимера располагалась на одном из верхних этажей. Она была просторнее и обставлена более изысканно, чем мансарда в доме на берегу. Из окна открывался широкий вид, и пленник сразу понял, что очертания берега здесь практически не изменились. На восток уходило грязно-серое полотнище океана, прибой накатывал и разбивался о такие же валуны. Но на некотором отдалении от берега в воде резвилась группа длинношеих существ. Присмотревшись, Лэтимер понял, что они ловят рыбу. По холмам, сбегающим к океану, там и сям бродили сухопутные монстры-рептилии, одни небольшими стадами, другие поодиночке. Ни одно из чудовищ не казалось несусветно огромным - наверное, их размеры скрадывались расстоянием. А вот деревья, по его наблюдениям, не слишком разнились от тех, к каким он привык. Единственное, что ощущалось как отчетливо неземное, - отсутствие травы.
Теперь Лэтимер наконец осознал, что на спасение нет никаких шансов. Ну не смешно ли: один человек норовит помериться силами с объединением, в распоряжении которого все ресурсы Земли и лучшие умы планеты? Эти воротилы безжалостны и фанатичны и нагло убеждены: что хорошо для них, избранных, то хорошо для всех. Они не потерпят никакого противодействия, они вытравят с корнем любую угрозу, мельчайшую, даже воображаемую…
Но - пусть смешно, пусть глупо, пусть это нелепое донкихотство, и все-таки - что он может сделать? Хотя бы ради самоуважения, ради формального почтения к человеческому достоинству он обязан предпринять какое-то, по меньшей мере символическое, усилие.
Еще подумалось: надо отдать им должное, люди они не жестокие, а, пожалуй, и сострадательные. Не в пример тиранам из истории, они не убивают своих воображаемых врагов и не бросают таковых в зловонные застенки. Недругов содержат в наилучших возможных условиях, потакая любым их нуждам и никоим образом не унижая. Делается все, чтобы заключенным было уютно, чтобы они были счастливы. Все, кроме одного: они лишены свободы выбора.
А ведь человек, заявил себе Лэтимер, мучительно боролся за эту свободу в течение многих столетий. Свобода - это вам не какое-то бытовое удобство, которым можно и пренебречь, от которого нетрудно отказаться.
Однако, подытожил Лэтимер, в настоящий момент все абстрактные рассуждения совершенно бессмысленны. Настало время познакомиться с тем и с теми, что и кто его окружает.
Парковая территория вокруг здания была обнесена оградой высотой футов двенадцать, если не больше. Внутри была вторая ограда, раза в три пониже. А в парке все как положено: деревья, кусты, цветочные клумбы и трава единственная трава, какую он встретил с тех пор как ворвался в этот мир. Газоны были подстрижены на совесть.
Среди деревьев бежали тропинки, выложенные дроблеными ракушками. Под деревьями царили прохлада и покой. Кое-где на клумбах трудились садовники, вдалеке, у ворот, по-прежнему торчали часовые, а больше на территории почти никого не было. Вероятно, сейчас в разгаре рабочий день - посмотрим, что здесь будет после звонка…
Тропинка круто повернула, огибая кусты в рост человека, и Лэтимер вдруг заметил мужчину, праздно сидящего на скамье. От неожиданности он застыл на месте, да и мужчина уставился на него с удивлением. А потом сказал с озорным огоньком в глазах:
- Похоже, нас с вами только двое, кому не хочется надрываться в такой прекрасный день. Слушайте, а вы часом не беглец из дома на берегу?
- Не стану отрицать, это я и есть. Меня зовут Дэвид Лэтимер, если вы еще не осведомлены.
- Честное слово, - ответил мужчина, - я не знал вашего имени. Слышал, что кто-то ускользнул из дома на берегу и объявился у нас. Новости здесь распространяются в мгновение ока. Этот центр - настоящая фабрика слухов. Значимых событий здесь раз, два и обчелся, и уж если в кои-то веки что-то случится, не сомневайтесь, что происшествие обсосут до мельчайших подробностей…
- Да, между прочим, - добавил он, помолчав, - меня зовут Хорас Саттон. Я палеонтолог. Можете вы представить себе местечко, более подходящее для палеонтолога?
- Нет, не могу, - ответил Лэтимер искренно.
- Прошу вас, располагайтесь на скамейке рядом со мной, - пригласил Саттон. - По-видимому, у вас сию минуту нет каких-либо неотложных дел?
- Нет. Никаких дел вообще.
- Превосходно. Можем посидеть немного или пройтись, что вам больше нравится.
Волосы у Саттона были прошиты проседью, лицо в морщинах, но в нем ощущалась какая-то моложавость, заставляющая забыть и о седине, и о морщинах. Лэтимер уселся, и Саттон спросил:
- Ну и как вам здесь нравится? Ей же ей, славное местечко. Высокая ограда, как нетрудно догадаться, под напряжением, а внутренний малый заборчик оберегает дурачков, как мы с вами, от удара током. Хотя, по правде сказать, иной раз бываешь рад-радешенек, что вокруг ограда. Когда какой-нибудь хищник, а то и парочка учуют, что здесь гуляет мясо, и надумают нами полакомиться, - только и спасение, что забор…
- И вы, палеонтолог, изучаете здесь свой предмет, так сказать, в натуре? При других обстоятельствах вы, наверное, написали бы книгу…
- Но я и пишу книгу! - воскликнул Саттон. - Корплю над ней не покладая рук. Здесь есть один хороший рисовальщик, он делает для меня схемы и графики, а кроме того, в моем распоряжении есть фотоснимки.
- Но к чему все это? Кто напечатает ваш труд? И когда? Гейл утверждал, что отсюда нет возврата, что обратно в первичный мир никто больше не попадет…
- Это правда, - спокойно ответил Саттон. - Мы разлучены с первичным миром. Я частенько думаю о нас как о древнеримском легионе, несущем службу, скажем, на северных границах Британии или в диких степях Причерноморья и сознающем, что Рима нам больше не видать.
- Но ведь это значит, что ваша книга так и не будет опубликована. Нет, наверное, ее можно было бы переправить в первичный мир и напечатать там, однако такое издание не оставит камня на камня от секретности, окутывающей проект в целом.
- Простите, что вам известно о проекте в целом?
- Наверное, немногое. Всего-навсего его цель - заточать людей во времени. Нет, не во времени, а - как это? - в альтернативных мирах.
- Задача перемещения из первичного мира тех, кто потенциально опасен, это лишь малая часть замысла. Уверен, если вы подумаете хорошенько, то увидите и многие другие возможности.
- На глубокие размышления у меня пока не было времени, - сказал Лэтимер. - Да вообще-то ни на что времени не было. Послушайте, вы намекаете, что эти миры можно эксплуатировать, разрабатывая их?
- Совершенно точно. Это же так очевидно и так логично. Ресурсы первичного мира почти исчерпаны. А здесь все лежит нетронутым. Разработка альтернативных миров не только откроет новые источники сырья, но и обеспечит занятость, новые земли для освоения, новое жизненное пространство. Во всяком случае, это куда более плодотворная идея, нежели навязшие в зубах благоглупости о том, что миры для колонизации следует искать в космосе.
- Но к чему тогда вся эта канитель с использованием альтернативных миров для избавления от потенциальных врагов?
- Вы, по-видимому, очень неодобрительно относитесь к этой части проекта.
- Вы, кажется, забываете, что я один из тех, кого выбрали и вытолкнули из жизни. Все это отчетливо отдает паранойей. Да, большой бизнес в первичном мире уже вцепился во все земные дела такой мертвой хваткой, так закабалил большинство народов, что невозможно поверить, чтобы кто-то мог ему угрожать…
- Однако боссы принимают в расчет и тот вариант, что опасность возникнет в будущем, исходя из каких-то событий, имеющих место сегодня. Они наняли целые полки психологов, исследующих все мыслимые угрозы, армии экономистов и политологов, отслеживающих тенденции, которые в будущем могут привести к возникновению в обществе реакций, враждебных Большому Бизнесу. Как вам известно, они выделили специфические профессии и людей, способствующих, подчас помимо собственной воли, зарождению и закреплению подобных реакций. И, насколько я понимаю, есть надежда, что, если нежелательные тенденции удастся отсрочить хотя бы на несколько столетий, политический, экономический и социальный климат Земли безоговорочно изменится в пользу Большого Бизнеса. Тогда можно будет начать эксплуатацию первых альтернативных миров. Авторы проекта хотят иметь уверенность, что, когда дойдет до массового переселения, им не придется поминутно оглядываться через плечо.
- Но ведь несколько столетий - срок нешуточный. Все вовлеченные в этот проект будут давным-давно мертвы!
- Не забывайте, что корпорации способны жить в течение многих веков. А именно корпорации - движущая сила всего проекта. К тому же участники проекта получают немалые выгоды, вполне оправдывающие их усилия.
- Но эти участники не могут вернуться на Землю. То есть в первичный мир…
- И что вас заклинило на этом первичном мире! - воскликнул Саттон. - Занятые в проекте обеспечены такими льготами, о каких в первичном мире не могли и мечтать. Например, через двадцать лет службы, то есть годам к пятидесяти, а подчас и раньше, вам предоставляется широкий выбор вариантов отставки - имение в мире бескрылых гагарок, вилла в другом мире, во всех отношениях похожем на рай, охотничий домик в третьем мире, где разнообразие дичи и зверья просто не поддается описанию. Разумеется, вместе с семьей, если вы человек семейный, со слугами, с гарантированным исполнением любых ваших желаний. Скажите, мистер Лэтимер, разве в первичном мире можно претендовать на что-либо подобное? А ведь я перечислил далеко не все, есть и другие возможности.
- Гейл говорил мне, что технически несложно перебросить меня обратно в дом на берегу. Значит, между альтернативными мирами передвигаться можно, нельзя только вернуться в первичный мир?
- Совершенно верно. Припасы для всех миров доставляются сюда, в центр, а уж отсюда рассылаются по всем другим станциям.
- Но как? Как это делается?
- Не имею представления. Видимо, совершенно новый технический принцип. Сперва я думал, что действуют какие-то передатчики материи, но потом узнал, что никаких передатчиков нет, зато существуют двери. Двери, помеченные определенным шифром. Наверное, есть доверенные инженеры, владеющие этими кодами, но, кроме них, этого не знает никто.
- Вы упомянули о семьях…
- Да, здесь есть и семейные.
- Но я что-то не вижу…
- Ребятишки в школе. И вообще в это время людей не встретишь. Вот наступит час коктейлей, тогда набегут. Здесь распорядок не меняется, почти как в загородном клубе. Потому-то я и люблю вставать пораньше. Ни на кого не напорешься. Весь парк в моем личном распоряжении.
- А ведь, похоже, вам здесь нравится…
- Скорее, я ничего не имею против. Во всяком случае, это лучше той работы, какая у меня была в первичном мире. Моя профессиональная репутация там серьезно пострадала в результате споров с коллегами, затеянных, признаться, по глупости. Жена умерла. В университете меня просто терпели, и то с трудом. И когда мне предложили пристойную работу…
- Не сообщая толком, что за работа?
- Да, в общем-то, не сообщая. Но условия предлагались хорошие, и мне было обещано, что надо мной не будет начальства и я буду вести исследования, как мне захочется. Честно говоря, я просто вцепился в такое предложение.
- А потом вас ожидал сюрприз.
- Что было, то было. Ушло изрядное время, прежде чем я хоть немного попривык к ситуации.
- Но зачем им понадобился палеонтолог?
- Вы намекаете, что алчным, циничным корпорациям палеонтология вовсе ни к чему?
- Да, примерно так.
- Послушайте, Лэтимер, руководители корпораций отнюдь не безмозглые чудища. Они сознают, что здесь открываются возможности для изучения поистине уникального мира, продолжающего меловой период, который ранее считался одной из самых загадочных вех в истории планеты. Они видят в таком изучении свой вклад в копилку знаний человечества. Моя книга, когда она будет опубликована, покажет, каким был этот мир, пока не подвергся воздействию человека.
- Когда же она будет опубликована?
- Когда можно будет объявить без опаски, что открыты альтернативные миры, готовые к колонизации. Я-то сам, конечно, книги не увижу, но тем не менее горжусь ею. Здесь я нашел подтверждение принципам, вызвавшим недовольство прежних моих коллег. Они назвали эти принципы ненаучными, а на деле это их взгляды не имеют ничего общего с наукой. Книга отомстит за меня.
- Неужели это для вас так важно? Даже после вашей смерти?
- Разумеется, важно. Даже после смерти. - Саттон посмотрел на часы. Наверное, уже пора. Мне только что пришло в голову - вы что-нибудь сегодня ели?
- Нет, - ответил Лэтимер. - Я совершенно забыл о еде, а ведь я голоден!
- В баре уже подают закуски. Это поможет продержаться до обеда.
- Еще один вопрос, прежде чем отправиться в бар. Вы упомянули, что рептилии обнаружили способность к эволюционному развитию. В каком направлении? Что в них могло измениться?
- Представьте себе, многое. Изменилось строение тел. Произошли какие-то экологические изменения, а быть может, и поведенческие, хотя ручаться за это нельзя. Откуда мне знать, как они вели себя прежде! Некоторые из крупных хищников, вероятно, не изменились вообще. А может, в каких-то случаях поднабрались ловкости. Добыча-то стала пугливее и резвее, вот и хищникам приходилось становиться проворнее, если им не нравилось голодать. Но самая удивительная из перемен - разум. Появился один вид, насколько могу судить, совершенно новый вид, демонстрирующий все признаки выраженного интеллекта. Но если это интеллект, он развивается в странном направлении. Трудно сделать какое-то определенное заключение. Стоит напомнить, что из всех тупиц, когда-либо бродивших по Земле, динозавры не знали себе равных. Разума в них не было просто ни на грош.
- Вы сказали, развитие интеллекта приняло странное направление?
- Постараюсь объяснить. Я вел наблюдения за этими умниками по многу часов подряд. Я почти убежден, что они пасут стада травоядных - я имею в виду травоядных рептилий. Они не носятся вокруг стад, как сторожевые собаки вокруг овец, и тем не менее я уверен - свой скот они контролируют. Какая-то группа обязательно наблюдает за стадом, и пока идет наблюдение, стадо не разбредается, а держится кучно, как овцы под присмотром собак. И когда настает момент перейти на новое пастбище, стадо движется организованно. А время от времени отдельные особи отделяются от стада и трусят в определенное место, где их поджидают другие представители моих так называемых разумных динозавров и без сопротивления забивают. Жертвы идут на бойню просто безропотно. Не могу избавиться от впечатления, что эти травоядные - мясные стада, домашний скот динозавров разумных. И еще одно. При нападении хищников эти разумные их попросту изгоняют. Не охотятся на них, никак их не отпугивают, просто выходят на видное место и спокойно себе садятся. И как только хищники это видят, их охватывает вроде бы беспричинное беспокойство, и какое-то время спустя они уходят прочь.
- Гипноз? Какое-то умственное воздействие?
- Все возможно.
- Но это не обязательно интеллект. Это может быть просто-напросто благоприобретенный жизненный навык.
- Мне так почему-то не кажется. Они не только стерегут стада и отгоняют хищников - они частенько сидят группами сами по себе. Точно, как беседующие люди. Именно такое у меня создалось впечатление - они сидят и беседуют. Никаких стадных привычек, никаких шумных игрищ, никакой возни, ничего похожего. И, по-видимому, почти никаких физических контактов - ни шлепков, ни ласк, ни прямых прикосновений. Словно они ни в чем таком не нуждаются. Однако они танцуют. Какие-то ритуальные танцы, хоть и без музыки. У них нет инструментов, чтоб извлекать музыку. И вообще никакой материальной культуры. У них нет рук, чтобы изготовить какие бы то ни было предметы культуры. А может, им и не нужны ни станки, ни оружие, ни музыкальные инструменты. И в то же время очевидно, что у них есть святилища. Места, куда они отправляются поодиночке или малыми группами размышлять, а возможно, молиться. Мне известно одно такое место, но могут быть и другие. Ни идолов, ни предметов поклонения. Просто уединенное место, хотя в нем, по всем признакам, есть что-то особенное. Они посещают его год за годом. Пробили к нему тропу и утоптали ее за столетия. Не видно ни молитвенных бдений, ни какихлибо обязательных ритуалов. Приходят и сидят. В самое разное время. В этом мире воскресные службы не установлены. По-моему, они ходят в святилище тогда и только тогда, когда у них возникает в том нужда.
- От такого просто дрожь берет, - сказал Лэтимер.
- Да, не спорю, - согласился Саттон. И опять посмотрел на часы.
- Что-то мне остро хочется выпить. А вам?
- Да, - ответил Лэтимер. - Рюмка мне, чувствую, не повредит.
Теперь, сказал он себе, я знаю гораздо больше, чем раньше. Я знаю, как заменяют прислугу в доме на берегу и откуда поступают припасы. Совершенно очевидно, что всем и всеми распоряжаются и управляют из этого центра. Из первичного мира периодически поступают товары и персонал, а все остальное решается здесь.
Что приводило в недоумение, так это позиция Саттона. Тот, по всей видимости, был доволен своим положением и нисколько не возмущен ссылкой в этот мир. «Они вовсе не безмозглые чудища», - заявил Саттон, намекая, что руководители проекта - рассудительные люди, озабоченные интересами общества. Он пребывал в убеждении, что задуманная им книга будет опубликована и реабилитирует его посмертно. А еще, напомнил себе Лэтимер, у Инид пропали стихи, а у Дороти - роман. Может статься, стихи и роман оценены кем-то как шедевры, которые нельзя утратить, и уже опубликованы в первичном мире, допустим, под псевдонимом?
А что случилось с теми, кто вел исследования, приведшие к открытию альтернативных миров, кто придумал, как достичь их и заселить? Уж кого-кого, а этих отселили из первичного мира в самую первую очередь - они-то действительно ставили секретность проекта под угрозу. Вероятно, ныне они в отставке, живут помещиками на каком-нибудь из открытых ими миров.
Вслед за Саттоном Лэтимер обогнул одну из рощиц, щедро рассыпанных по парку, и тогда услышал отдаленный гомон: где-то счастливо резвились, играли дети.
- Вот и уроки кончились, - заметил Саттон. - В ближайший час ребятишки здесь - полные хозяева.
- С вашего разрешения, - произнес Лэтимер, - еще один вопрос. Во всех этих альтернативных мирах есть ли свои собственные туземцы? Обнаружены там представители рас, отличных от нашей?
- Насколько мне известно, - ответил Саттон, - человек появился лишь однажды, в первичном мире. Но я, наверное, не в состоянии полностью ввести вас в курс дела. Допускаю, что я и сам многого не знаю. Слишком занят по прямой своей специальности, и пытаться что-то выяснить за ее пределами не остается времени. То, чем я поделился, - отрывочные сведения, почерпнутые из случайных разговоров. Я даже не знаю, сколько всего альтернативных миров, не знаю, во многих ли мирах учреждены станции. Правда, знаю, что в мире бескрылых гагарок есть и другие станции, помимо дома на берегу.
- Под станциями вы подразумеваете места, где содержатся нежелательные элементы?
- Вы прибегаете к очень жестким формулировкам, мистер Лэтимер, но, в общем, вы правы. А по поводу появления человека где-либо, кроме нашей с вами Земли, - не думаю, что такое предположение вероятно. Мне сдается, что и в одном-то мире человек появился лишь в результате серии счастливых случайностей. Вдуматься пристально - у него не было настоящего права на перспективное развитие. Человек - своего рода эволюционная ошибка.
- А разум? Разум развился в первичном мире, и вы доказываете, что и здесь тоже. Нельзя ли предположить, что эволюция нацелена на возникновение разума и добивается этой цели в какой бы то ни было форме в каждом из миров? С чего вы взяли, что в мире бескрылых гагарок нет разума? Вокруг дома на берегу обследовано всего-то пять-шесть квадратных миль. Да и вокруг других станций, вероятно, не больше.
- Вы задаете немыслимые вопросы, - сухо ответил Саттон. - При всем желании ответить на них не могу.
Они, наконец, достигли точки, откуда здание центра было видно полностью. Да, теперь здесь было людно. Мужчины и женщины прогуливались, грелись на солнышке, валялись на траве. На террасах составилось несколько увлеченно беседующих компаний. Повсюду носились дети, играющие в свои беззаботные игры. И вдруг шедший впереди Саттон остановился так резко, что Лэтимер с трудом уклонился от столкновения, и показал куда-то:
- Вон они, легки на помине!
Лэтимер послушно взглянул в указанном направлении, но не заметил ничего необычного.
- Кто? Где?
- На вершине холма, сразу за северными воротами…
Спустя секунду-другую Лэтимер различил дюжину припавших к земле фигурок: они оседлали тот самый холм, откуда всего несколько часов назад он катился кубарем вниз, к воротам, в поисках убежища. Фигурки были слишком далеко, чтобы рассмотреть их толком. Пожалуй, они слегка напоминали рептилий и казались угольно-черными, но был ли это естественный цвет их кожи или обман зрения, порожденный тем, что приходилось смотреть против солнца, художник решить не смог.
- Те самые, про которых я говорил вам, - пояснил Саттон. - Довольно обычное для них занятие - сидят и наблюдают за нами. Надо думать, мы интригуем их ничуть не меньше, чем они нас.
- Что, разумные динозавры?
- Они самые…
Откуда-то издали донесся крик - слов было не разобрать, но это был несомненно панический крик, вопль ужаса. Потом крик подхватили многие, на разные голоса.
По парку отчаянно, сломя голову бежал человек. Руки его рассекали воздух, как крылья мельницы, ноги мелькали так, что сливались в смутное пятно. На расстоянии бегун выглядел совсем игрушечным, но направлялся он несомненно в северо-восточный угол территории, прямо к четерехфутовому заборчику внутри основной, более высокой ограды. За ним неслась целая толпа преследователей с явным, но тщетным намерением догнать бегущего и повалить наземь.
- Боже мой, это Брин! - воскликнул Саттон.
У палеонтолога перехватило дыхание, лицо посерело. Он рванулся вперед, но запнулся, открыл рот, чтобы присоединиться к крику, но задохся. Бегун перемахнул внутренний заборчик одним прыжком. Ближайший из преследователей отставал на много футов.
Брин поднял руки над головой и с маху ударил ими по проволоке под током. Его словно стерло ослепительной вспышкой, вдоль проволоки пробежали язычки пламени, яркого и искристого, как фейерверк.
Секунда - и пламя погасло, и у ограды осталось лишь чадящее темное пятно, отдаленно напоминающее человека. Толпа будто издала тяжкий вздох и стихла. Преследователи остановились, на какой-то миг утратив способность шевелиться. Потом одни побежали снова, другие нет, и опять зазвучали голоса, хотя криков стало поменьше. Лэтимер глянул на вершину холма - там было пусто. Динозавры куда-то пропали. И Саттон тоже сгинул без следа.
«Так, значит, это Брин висит там на ограде, - подумал Лэтимер. - Тот самый Брин, глава группы оценки, - единственный, если верить Гейлу, кто мог бы объяснить, отчего его, художника, решили заманить в дом на берегу. Тот самый Брин, погрязший в психологических тонкостях, вникавший в характер каждого клиента, сопоставлявший каждый характер с экономическими выкладками, с индексами социальной диагностики и Бог весть с чем еще, и все ради решения: позволить ли клиенту оставаться в первичном мире, как и раньше, или изъять его оттуда раз и навсегда. А ныне изъяли самого Брина - и изъяли куда решительнее, чем любого из остальных».
Однако, помнится, в тот момент, когда заварилась эта каша, они с, Саттоном как раз собирались выпить. Лэтимер четко ощутил, что нужда не отпала, рюмка не повредит, и решительно зашагал к подъезду.
В вестибюле было по-прежнему почти пусто. Три человека сидели за столиком в углу, не притрагиваясь к стоящим перед ними стаканам. В другом углу, на диване, мужчина и женщина были погружены в тихий разговор, и еще кто-то, оккупировав бар самообслуживания, сосредоточенно подливал себе из бутылки. Лэтимер направился к бару, взял чистый бокал. Человек у стойки произнес:
- Вы, наверное, новичок. Не припоминаю, чтобы мне случалось видеть вас здесь прежде.
- Да я только сегодня прибыл, - отозвался Лэтимер. - Часа три-четыре назад…
Он пригляделся к бутылкам, но его любимого сорта виски среди них не нашлось. Пришлось согласиться на другой, чуть похуже, зато плеснул он себе поверх льда, щедро, от души. Рядом стояли подносы с сандвичами. Он положил себе на тарелку два.
- Ну, - спросил человек у стойки, - и как вам нравится эта история с Брином?
- Не знаю, что и сказать. Я с ним еще и знаком-то не был. Правда, Гейл называл мне его имя.
- Третий, - сообщил человек. - Третий за последние четыре месяца. Что-то тут не так.
- Что, все на заборе?
- Нет-нет. Один выпрыгнул с тринадцатого этажа. Бог ты мой, ну и неаппетитное зрелище! Другой повесился…
В эту минуту в вестибюле появился еще один гость, и человек, оторвавшись от стойки, направился к вновь прибывшему. Лэтимер остался наедине со своим бокалом и сандвичами. Народу больше не прибавлялось, и ему сделалось одиноко. Внезапно на него обрушилось чувство, что он здесь иностранец, незваный и всем чужой. Наверное, это неприятное чувство сидело в нем все время, но здесь, в пустоте вестибюля, поразило его с особенной силой. Можно было присесть за какой-нибудь столик или в кресло, или на краешек дивана, благо свободных столиков, кресел и диванов было хоть отбавляй. Можно было подождать, чтобы кто-то составил ему компанию, но он содрогнулся при самой мысли об этом. Не хотелось ни знакомиться с этими людьми, ни тем более разговаривать с ними. По крайней мере, сейчас хотелось держаться от них подальше.
Пожав плечами, он добавил себе на тарелку третий сандвич, потянулся к бутылке и долил бокал до краев, вышел из вестибюля и поднялся лифтом на свой этаж. В комнате выбрал самое удобное кресло и расположился в нем, водрузив тарелку с сандвичами на столик. А затем позволил себе вволю хлебнуть из бокала, поставить его рядом на пол и объявить вслух:
- И пусть они все катятся к дьяволу…
Он расслабился, осязая буквально физически, как раздробленное «я» потихоньку опять собирается воедино, как осколок за осколком вновь ищут и находят свои законные места, возвращая ему, Лэтимеру, ощущение цельности, ощущение собственной личности. Без всякого усилия он стер из памяти Брина, Саттона и вообще события последних часов - он хотел быть всего-навсего человеком, расположившимся в удобном кресле в своей комнате, и это ему удалось.
И все же он задумался о силах, игрушкой которых стал, о тайных властителях мира. Нет, им мало завладеть одним миром, они желают заполучить в рабство все остальные миры. Но какова методичность, каков загляд в будущее - и какова наглость! Им, видите ли, нужна уверенность, что освоение других миров обойдется без противников, тявкающих им вслед, без энтузиастов, требующих охраны окружающей среды в этих мирах, и без фанатиков, самозабвенно протестующих против засилия монополий. Им нужна только и единственно примитивная деловая этика вроде той, какую насаждали надменные бароны-лесопромышленники, возводившие для себя имения наподобие дома на берегу.
Лэтимер поднял бокал с пола и сделал еще глоток. В бокале, как выяснилось, осталось уже меньше половины. Надо было прихватить с собой всю бутылку, никто бы не возразил. Потянувшись за сандвичем, он быстро сжевал его, взялся за второй. Сколько же времени прошло с тех пор как ему случилось поесть в последний раз? Он бросил взгляд на часы и мгновенно понял, что время, которое они показывают, в этом мире мелового периода недействительно. Факт был бесспорным и все же озадачил его: откуда взялась разница во времени между мирами? Может, ее и нет - по логике вещей, не должно бы быть, - но тогда влияют какие-то иные факторы… Он поднес циферблат к самому лицу, но цифры плясали, а стрелки не хотели согласовываться друг с другом. Тогда он хлебнул еще.
Проснулся он в темноте, недоумевая, где он и что с ним. Спина одеревенела, ноги сводило судорогой. Однако затмение вскоре кончилось, память вернулась, подробности последних двух дней обрушились на него лавиной - сперва они были разрозненны, но быстро выстраивались в цепь, смыкались в узор беспощадной реальности.
Стало быть, он так и забылся в кресле. Лунный свет, льющийся из окна, отражался в пустом бокале. На столике неподалеку стояла тарелка с половинкой сандвича. Вокруг царила полная тишина, ниоткуда не доносилось ни звука. Должно быть, мелькнула мысль, уже за полночь, и все угомонились. А что если в здании и вовсе никого нет? Может, по стечению обстоятельств, по каким-то неведомым причинам вся штаб-квартира эвакуирована и в ней уже ни души, кроме проспавшего художника? Хотя такое, он понимал и сам, крайне маловероятно.
Он поднялся на непослушные ноги и подошел к окну. Окрестный ландшафт стелился чистым серебром, гравированным там и сям глубокими тенями. Где-то сразу за оградой улавливался намек на движение, но что именно движется, различить было нельзя. Наверное, какой-нибудь зверек рыщет в поисках пищи. Ведь там заведомо есть не только рептилии, но и млекопитающие, быстроногие и пугливые, приученные держаться настороже и убираться с дороги. Судьба не дала им здесь шанса развиться так же, как в первичном мире, где миллионы лет назад некий катаклизм очистил планету от былых владык и создал вакуум, который можно и нужно было заполнить.
Серебряный мир за окном производил колдовское впечатление - не волшебство ли видеть новый с иголочки мир, не тронутый руками и инструментами человека, мир чистенький, не ведающий мусора? И если он рискнет выйти наружу и побродить под луной, не повлияет ли незваное присутствие человека, которому здесь не место, на это впечатление, не исчезнет ли колдовство?
Он вышел из комнаты и спустился лифтом на первый этаж. От вестибюля его отделял лишь небольшой коридорчик, а за ним дверь. По коридору он прокрался на цыпочках, хотя и не мог бы объяснить, почему, - вроде бы в здании, где все давно спят, потревожить было некого. Но неожиданно он различил голоса и, замерев в тени, быстро оглядел вестибюль в поисках их источника. В дальнем от него углу за столиком сидели трое. На столике были бутылки и стаканы, но трое, похоже, совсем не пили, а, склонившись друг к другу, вели серьезный разговор. И будто дождавшись появления Лэтимера, один из троих вдруг откинулся на спинку стула и повысил голос, звонкий от гнева.
- Я предупреждал вас! Я предупреждал Брина и предупреждал вас, Гейл. А вы меня высмеяли…
Лэтимер узнал голос Саттона. Говоривший находился слишком далеко, и лица было не разглядеть, да и освещение оставляло желать лучшего, но спутать голос было невозможно.
- Вовсе я вас не высмеивал, - не согласился Гейл.
- Вы, может, и нет, а Брин поднял на смех, другого слова не подберу.
- Не знаю, кто кого поднял на смех, - вмешался третий собеседник, - но действительно слишком многое идет наперекосяк. Дело не только в трех самоубийцах. Сколько всякого другого - ошибки в расчетах, ошибки в обработке данных, ошибки в выводах. Все подряд летит к чертовой матери. Взять хотя бы вчерашний отказ генератора. Мы же целых три часа сидели без света, а ограда была обесточена. Вы что, сами не понимаете, что случилось бы, если бы несколько крупных хищников собрались и…
- Да понимаем, понимаем, - перебил Гейл, - но это была просто поломка. Такое всюду случается. Что меня тревожит по-настоящему, так этот художник Лэтимер. Вот уж накладка чистой воды. Начнем с того, что не было же никакого резона заточать его в доме на берегу. Операция была тонкая, сложная и стоила кучу денег. Но вот водворили его туда, и что дальше? На следующий же день он совершает побег. Уверяю вас, джентльмены, накладок стало недопустимо много. Гораздо больше, чем можно позволить себе, если мы хотим продолжать операцию.
- Нет никакого проку скрывать друг от друга правду и играть в секретность, - заявил Саттон. - Вам известно, что происходит, а мне тем более. Чем скорее мы признаем это и начнем соображать, что тут можно сделать, тем лучше для нас самих. Если здесь вообще можно что-нибудь сделать. Мы выступили против разума, который равен нам во всех отношениях, но устроен иначе. Настолько иначе, что бороться с ним мы не способны. Ментальная сила против силы чисто технической - ей-ей, в таком противоборстве я ставлю на ментальную силу. Я предупреждал вас еще много месяцев назад. Я говорил вам: обращайтесь с этими умниками как можно деликатнее. Не делайте ничего, что могло бы их обидеть. Относитесь к ним уважительно. Думайте о них дружелюбно, потому что, возможно, они понимают, что вы думаете. Я лично полагаю, что понимают. Я говорил вам все это - и что дальше? Компания болванов решает поохотиться после работы и, поскольку другой добычи не попадается, стреляет по нашим друзьям, как по живым мишеням…
- Но это ведь тоже случилось много месяцев назад, - вставил третий собеседник.
- Они проводили опыты, - предположил Саттон. - Выясняли, что им по плечу. Как далеко они могут зайти. Вот результат: они могут остановить генератор. Могут спутать наши расчеты и оценки. Могут вынудить людей к самоубийству. Один Бог знает, что они еще могут. Недельки через две-три узнаем и мы. Да, между прочим, хотелось бы разобраться, какой выдающийся идиот решил расположить штаб-квартиру всей операции именно в этом мире?
- Тут было много соображений, - сказал Гейл. - Прежде всего место казалось безопасным. Если бы наши противники надумали захватить нас врасплох…
- Да вы просто с ума сошли! - крикнул Саттон. - Какие противники? Нет у вас никаких противников, откуда им взяться…
Лэтимер быстро прошел краем вестибюля, приоткрыл внешнюю дверь и осторожно протиснулся наружу. Обернувшись через плечо, убедился, что трое по-прежнему у стола. Саттон продолжал кричать, стуча кулаком по столешнице. Гейл заорал в ответ, и голос его на миг перекрыл рык Саттона:
- Ну как было заподозрить, что здесь развился разум? В мире безмозглых ящериц…
Лэтимер прокрался по каменным плитам террасы, сбежал по ступенькам и выбрался на газон. В безоблачном небе плыла полная луна, и мир оставался полон серебряного волшебства. Воздух был мягок, свеж и чист, удивительно чист.
Но он теперь едва ощущал волшебство и даже свежесть. В сознании билась, гудела одна мысль: ошибка! Ему вовсе не место в доме на берегу, произошла ошибка в расчетах. Из первичного мира его похитили только под гипнозом разумных рептилий, населяющих мир нескончаемого мелового периода. Однако вина за это, понятно без долгих слов, падает не на них, а на его сограждан по первичному миру - на тех, кто вывел схему, согласно которой первичный мир и миры альтернативные следовало полностью избавить от всех, кто противится интересам большого бизнеса.
Пройдя по газону, он поднял взгляд на вершину северного холма. Да, они опять были там - вереница коренастых фигурок, согбенных, ящероподобных, мрачно взирающих сверху вниз на пришельцев, которые осмелились осквернить их мир.
Вспомнилось, что еще недавно он, Лэтимер, обдумывал, как в одиночку сокрушить бесчеловечный проект. Обдумывал, прекрасно сознавая, что это не по силам не только одиночке, но, вероятно, даже специально подобранной группе людей.
А теперь оказалось, что можно не тревожиться. Рано или поздно, в недалеком будущем проект будет похоронен. Может быть, поначалу персонал перебросят отсюда в дом на берегу или на другие, как их называют, станции, только бы подальше от этого злополучного здания. Может статься даже, что будет предпринята попытка продолжить проект, построив другую штаб-квартиру в ином, более безопасном мире. Но, по меньшей мере, человечество выиграет какое-то время, и не исключено, что проекту все-таки крышка. На него уже извели бессчетные миллиарды. Сколько еще миллиардов воротилы первичного мира согласятся вложить в свою затею? Ведь в этом же соль вопроса, в этом смысл любого предприятия в первичном мире: стоит ли овчинка выделки?

Предыдущая страница 3 Следующая страница


Клиффорд Саймак - Дом на берегу

Дом на берегу 4

Дэвид Лэтимер повернулся лицом к вершине и к тем, кто расположился на ней. И, залитый колдовским лунным светом, торжественно поднял руку, приветствуя собратьев по разуму.
Он отлично сознавал, сознавал даже в эту минуту, что жест бесполезен жест для себя, а отнюдь не для согбенных фигурок на вершине, которые не оценят его поступка. Но при всем при том ему представилось важным сделать этот жест, свидетельствующий, что он, гомо сапиенс, питает искреннее уважение к другим разумным и надеется, что со временем две расы сумеют выработать взаимоприемлемые правила отношений, общий моральный кодекс.
Фигурки на вершине не шевельнулись. А чего еще можно было от них ожидать? Откуда им было знать, что он попробовал безотчетно пообщаться с ними? Да и что им до такого общения? В сущности, он и не пытался общаться, а лишь подал знак, в первую очередь себе, о том, что в данную секунду им овладели братские чувства…
И едва он подумал о братстве, как на него накатила волна теплоты, окутала его и обняла - по смутным детским воспоминаниям, именно так тепло было на руках у мамы, когда она укладывала его в постель. А затем он тронулся в путь. Его приподняло и понесло, забор под током проплыл где-то внизу, и под ногами заскользил склон крутого холма. Он не испытал испуга: все было, как во сне, как в сказке, и рождало в глубине души странную уверенность, что на самом-то деле с ним ничего не происходит, а следовательно, и опасности нет.
Он очутился лицом к лицу с согбенными фигурками, сидящими полукругом, и, хотя сознание было по-прежнему спутанным, их можно было хорошо разглядеть. В общем, глядеть было особенно не на что. Они оставались такими же коренастыми и бесформенными, как и с дальнего расстояния. Их тела казались неуклюжими глыбами без каких-либо деталей, различимых при лунном свете, но вот лица - этих лиц Лэтимеру никогда не забыть. Лица сохраняли треугольные очертания, свойственные рептилиям, однако жесткость треугольных контуров значительно смягчали глаза - живые, ясные, исполненные сострадания.
Он вглядывался в эти лица и все же никак не мог избавиться от сомнений: действительно ли он здесь, в нескольких футах от них, или по-прежнему стоит внизу, на газоне, а они сидят, согбенные, на своей верхотуре? Он напрягся, сознательно пытаясь сориентироваться, ощутить почву под ногами, прижаться к ней подошвами - но нет, старайся не старайся, земли под ногами не ощущалось.
В них не было ничего особенно отталкивающего или пугающего - они внушали легкую брезгливость, и только. Сидят себе скорчившись, нечетким кружком, и пялятся своими добрыми, сочувствующими глазами. И все же странным образом, какой он не взялся бы определить, их присутствие ощущалось ежесекундно. Они не тянулись к нему физически, не пробовали дотронуться возможно, из боязни, что если попробуют, он отшатнется, - и тем не менее дотягивались до него как-то иначе, словно бы заливали в него, как воду в бутыль, самую суть своего естества.
А потом они заговорили с ним: не голосом, не словами, он не мог бы сказать как, а может, с помощью того самого естества, которое залили в него.
- Теперь, когда мы познакомились, - заявили они, - мы отсылаем тебя обратно…
И он очутился - где? - в конце вымощенной кирпичом подъездной аллеи, ведущей к дому. За своей спиной он услышал сырые, ветреные шорохи первобытного леса, и в ближних деревьях гортанно перекликались две совы. На широкой лужайке росли могучие дубы, а под ними стояли красивые каменные скамьи, на которых, судя по их виду, никто никогда не сидел.
Дом на берегу. Они вернули его в дом на берегу, а не в штаб-квартиру, не в засаженную травой загородку под холмом в мире, где меловой период никогда не кончался и не кончится.
Они вернули его сюда, но он чувствовал, что естество, которое в него закачали уродцы, сохранилось и бурлило внутри и источало знание и комфорт.
Кто они? - спросил он себя. Полиция, а может, беспристрастные судьи? В любом случае они и в будущем станут следить за потугами воротил, которые ищут для себя монопольных выгод в альтернативных мирах, открытых ныне для человечества и, наверное, для многих других разумных рас. Следить и при необходимости вносить коррективы с тем, чтобы эти миры не пали жертвой межнациональных финансовых устремлений расы, впервые их открывшей, а были неотъемлемым достоянием всех, - вероятно, все-таки немногих - разумных видов, развившихся на всех мирах. Станут следить, в частности, и за тем, чтобы любой мир использовался мудрее, чем люди использовали свой родной первичный мир.
И они не сомневаются ни на миг, что это может быть и будет сделано. Более того, они уверены, что это неизбежно случится, что в грядущие годы люди и другие разумные существа расселятся по райским мирам, о которых упоминал Саттон, и что с мирами, поджидающими поселенцев, будут обращаться с бережностью, человечеству доселе не свойственной. Потому что диковинные согбенные стражи рассядутся на множестве холмов во всех мирах и повсюду будут нести свою неусыпную вахту.
Но можно ли им доверять? - задал он себе вопрос. Задал и устыдился. Ведь они заглянули ему в глаза, а затем поделились с ним своим естеством и вернули его сюда, а не в укрепленный лагерь в меловом периоде. Они знали, они разобрались, где ему будет лучше всего. А раз так, то, несомненно, разберутся и во всем остальном.
Он пустился по аллее быстрым шагом, клацая каблуками по кирпичам. Как только он подошел к крыльцу, дверь распахнулась, и на пороге вырос слуга в ливрее.
- Вы опаздываете, - произнес дворецкий. - Остальные ждали вас, ждали, но только что сели обедать. Суп наверняка еще не остыл.
- Виноват, - ответил Лэтимер. - Меня задержали непредвиденные обстоятельства.
- Кое-кто полагал, что надо пойти поискать вас, но мистер Джонатон сумел их отговорить. Он заверил, что с вами все будет в порядке. Заявил, что у вас есть голова на плечах. И выразил уверенность, что вы вернетесь. Пропустив Лэтимера внутрь, дворецкий закрыл за ним дверь и добавил: - Все будут счастливы убедиться, что вы в самом деле вернулись…
- Благодарю вас, - откликнулся Лэтимер.
И, стараясь не слишком спешить, подавляя вскипающую в душе радость, двинулся к гостиной, откуда доносились веселый смех и оживленная болтовня.

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клиффорд Саймак - Дом на берегу

Клиффорд Саймак

Дом на берегу

 Читать книгу

Аннотация

Дэвид Лэтимер попадает в дом, из которого нельзя выбраться. Кому же понадобилось такое заточение?

Биография автора

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.