Клиффорд Саймак - Что может быть проще времени

1 Клиффорд Саймак

ГЛАВА ПЕРВАЯ

И вот настал день, когда Человек был готов отказаться от мысли проникнуть в космос. Первые сомнения возникли еще тогда, когда Ван Аллен открыл вокруг Земли пояса радиации. Но Человек слишком долго мечтал о космосе, чтобы сдаться, не сделав еще одну попытку.
И делались одна попытка за другой, а астронавты гибли, доказывая, что Человек слишком слаб для космоса. Слишком непрочно держится в его теле жизнь. Он умирает или от первичной, солнечной радиации, или от вторичного излучения, возникающего в металле самого корабля.
И в конце концов Человек понял несбыточность своей мечты и стал глядеть на звезды, которые теперь были от него дальше, чем когда-либо, с горечью и разочарованием.
После долгих лет борьбы за космос, пережив сотни миллионов неудач, Человек отступил.
И правильно сделал.
Существовал другой путь.

ГЛАВА ВТОРАЯ.

Шепард Блэйн чувствовал, что находится в доме, а если не в доме, то, во всяком случае, в месте, где кто-то живет. Тут присутствовали порядок и пропорции, которые не могли быть созданы природой, пусть даже это чужая природа, природа планеты, вращающейся вокруг неизвестной звезды за тысячи световых лет от Земли.
В отличие от песчаных дюн, по которым до этого двигался Блэйн, на полу странного жилища не оставалось следов. По сравнению с ревом урагана, столько часов оглушавшим Блэйна, пока он пробирался через пустыню, шум ветра здесь казался слабым шорохом.
Пол был сделан из голубого твердого и гладкого материала, и катиться по нему было очень легко. Вокруг стояли предметы, тоже голубого цвета, похожие на мебель или какие-то приспособления. Во всяком случае, их форма не была случайной, естественной, какую могли бы создать ветер и солнце, а свидетельствовала о том, что эти предметы имеют какое-то предназначение.
Крыши у сооружения не было. В небе светились звезды, а вдалеке мерцало тусклое солнце.
Включив все датчики на полную мощность, Блэйн медленно двинулся вперед. Ощущение, что он находится в доме, усиливалось, а вскоре к нему добавилось ощущение того, что в доме есть жизнь.
Блэйн почувствовал, что начинает волноваться. Жизнь даже в простейших формах удавалось обнаружить крайне редко, а случаи, когда на планетах открывали разумную жизнь, вообще считались исключительным событием.
Блэйн пошел совсем медленно. Датчики работали бесшумно, и тишину нарушали лишь шорох колес и слабое жужжание прибора, фиксирующего информацию о форме, цвете, запахе, размерах, записывающего температуру, время, силу магнитных полей и регистрирующего все, что только можно зарегистрировать на этой планете.
Он издалека заметил живое существо – нечто, развалившееся на полу, как лентяй, которому нечего делать, кроме как просто лежать вот так.
Не прибавляя скорости, Блэйн направился к нему, а датчики тем временем скармливали записывающему устройству информацию о распластавшемся на полу существе.
Оно было розовым; не того омерзительного розового цвета, что так часто встречается – линялого, наводящего на мысли об анатомическом театре. Это был жизнерадостно розовый. Платьице такого цвета надела бы семилетняя соседская девочка на свой день рождения.
Оно смотрело на Блэйна. Может не глазами, но смотрело. Оно знало, что он здесь. И не боялось.
Блэйн приблизился к нему почти вплотную и остановился.
Оно было довольно массивным: высота достигала 12 футов, а диаметр был не менее 20 футов. Рядом с небольшим механизмом, которым был сейчас Блэйн, существо выглядело гигантом, однако в нем не было ничего угрожающего. Хотя и дружественного тоже. И никаких других эмоций. Просто сгусток живой материи.
Блэйн напомнил себе, что теперь предстоит самое трудное. Теперь надо выбирать: действовать или отступить. От его следующего шага может зависеть, как сложатся дальнейшие взаимоотношения с этим существом.
Он стоял, ничего не предпринимая. Датчики втянулись и почти не работали, катушки записывающего устройства едва вращались.
Но ждать дальше было нельзя, потому что время подходило к концу. В его распоряжении оставалось совсем немного.
В этот момент сложнейшие приборы механизма, который сейчас заменял Блэйну тело, отметили, что по розовой массе пробежала легкая дрожь. Дрожь полусформированной мысли, начало контакта, первый шаг.
Блэйн напрягся, стараясь погасить поднимающуюся радость. Глупо радоваться, еще неизвестно, может, это и телепатия. Хотя эта вибрация, определенные ощущения…
Ну, пробуй же, сказал он себе, пробуй!
Время уходит!
Осталось всего полминуты!
Дрожь снова повторилась, на этот раз отчетливее, как будто существо, лежащее перед Блэйном, мысленно откашливалось, перед тем, как начать говорить.
И существо заговорило.
– Здорово, приятель! – сказало оно. – Меняюсь с тобой разумами.
Разум Блэйна совершенно неожиданно раздвоился. Блэйн был одновременно и собой и Розовым. На какой-то ужасный миг он ощутил себя им целиком: он так же, как Розовый, видел и чувствовал, знал то же, что знал он. И в то же время оставался Шепардом Блэйном, исследователем из «Фишхука», чей разум теперь находился так далеко от дома, вне Земли.
В этот момент раздался щелчок – время истекло.
Казалось, вся Вселенная вздрогнула и понеслась куда-то с немыслимой скоростью. Шепард Блэйн возвращался черед пространство в пять тысяч световых лет в один весьма своеобразный уголок на севере Мексики и был бессилен помешать этому.

ГЛАВА ТРЕТЬЯ.

Он медленно выбирался из черной пропасти пространства, в которую был погружен, прокладывая себе путь со слепым упорством, ведомый каким-то древним, врожденным инстинктом.
Он знал, где находится, был уверен, что знает, хотя и не смог бы сказать где. В эту пропасть он падал уже много раз и столько же раз выбирался из нее, но сейчас происходило нечто особенное, чего никогда прежде не случалось.
Что-то необычное коснулось его самого, он перестал быть самим собой, вернее, остался собой только наполовину, во второй же половине поселилось неведомое Нечто, то самое, что лежало у стены, ничего не боялось и изнывало от скуки.
Он выкарабкивался из пропасти, а мозг продолжал с бездумным упорством бороться с тем странным существом. Бороться, осознавая, что борьба бесполезна, что это неведомое Нечто навсегда поселилось в нем и будет отныне неотъемлемой частью его «я».
На минуту он прекратил карабкаться и попытался разобраться в себе. Он был одновременно слишком многим и слишком во многих местах, и это сбивало с толку. Он был и человеком что бы это ни означало, и мчащейся сквозь космос машиной, и непонятым Розовым, распластавшимся на голубом полу, и безумцем, падающем через полную ревущего времени вечность, которая математически не превышала доли секунды.
Он выполз из пропасти, и тьму сменил мягкий свет. Блэйн неподвижно лежал на спине. Его тело снова принадлежало ему, и он испытал давнее, чувство благодарности за то, что опять удалось вернуться.
Наконец он все вспомнил.
Я, Шепард Блэйн, разведчик из «Фишхука», летаю в космос, исследую известные миры. Бывал на планетах за много световых лет от Земли. Иногда открывал что-то интересное, иногда – нет. Но в этот раз обнаружил Нечто, ставшее частью меня самого и вернувшееся вместе со мной на Землю.
Он поискал это Нечто и обнаружил в уголке своего мозга, куда оно в ужасе забилось. Блэйну тоже было страшно, однако он попытался успокоить его. Он понимал, каково Ему быть в плену чужого разума. Хотя, с другой стороны, он и сам с радостью избавился бы от этого «пленника», поселившегося в мозгу.
Невеселая ситуация для нас обоих, мысленно произнес Блэйн, беседуя одновременно с собой и этим существом.
Чужой выполз из своего уголка, где все это время прятался, и Блэйн ощутил его прикосновение, заглянул на миг в его чувства, понятия, знания. Блэйну показалось, что кровь чужого существа ледяным потоком вливается в его вены, что он ощущает его затхлый запах и слизистое прикосновение его лап – он хотел закричать и с трудом сдержал безумный вопль. Он заставил себя лежать неподвижно, и Розовый опять забился в свое убежище и улегся, свернувшись в клубок.
Блэйн открыл глаза и увидел, как крышка кабины, в которой он лежал, откинулась. В лицо ударил яркий свет лампы.
Блэйн мысленно ощупал тело, проверяя, в целости ли оно и сохранности. Все было в порядке. Да иначе и быть не могло: все эти тридцать часов тело лежало здесь в полном покое. Он пошевелился, приказал себе подняться и сел. Со всех сторон смотрели расплывающиеся в потоках света лица.
– Ну как, трудно было в этот раз? – спросил кто-то.
– Не легче, чем обычно, – ответил Блэйн.
Он вылез из похожей на гроб кабины и зябко передернул плечами. Вдруг стало холодно.
– Ваш пиджак, сэр, – приблизилось чье-то лицо над белым халатом.
Девушка помогла ему надеть пиджак.
Потом подала стакан.
Блэйн попробовал: молоко. Можно было догадаться. Здесь всем принято по возвращении давать стакан молока. Может, в него что-нибудь кладут? Он никогда не интересовался. Для него и других разведчиков это была одна из многих мелочей, составляющих особую прелесть «Фишхука». Через сто с небольшим лет существования «Фишхук» сумел произвести великое множество полузабытых, в разной степени старомодных традиций.
Он уже стоял, потягивая молоко, и к нему возвращалась большая пусковая комната, в которой блестели ряды звездных машин. Некоторые были открыты, а в закрытых лежали тела товарище Блэйна, и их разум путешествовал сейчас где-то в космосе.
– Который час? – спросил Блэйн.
– Девять вечера, – ответил человек, державший в руке журнал регистрации.
Существо опять шевельнулось в мозгу, и вновь зазвучали слова: «Здорово, приятель. Меняюсь с тобой разумами!»
Пожалуй, по человеческим понятиям, ничего более нелепого быть не могло. Это было приветствие. Что-то вроде рукопожатия. Мозгпожатие! Впрочем, если вдуматься, в нем куда больше смысла, чем в обычном рукопожатии.
Девушка тронула его за руку:
– Ваше молоко, сэр!
Если это расстройство мозговой деятельности, значит, оно еще не прошло. Блэйн снова ощутил Его – этот чуждый, темный сгусток, спрятавшийся где-то в подсознании.
– Машина в порядке? – спросил Блэйн.
Человек с журналом кивнул:
– Все в полном порядке. Записи с информацией уже отправили.
Полчаса, спокойно думал Блэйн и удивился собственному спокойствию. У меня осталось всего полчаса, потому что именно столько потребуется, чтобы обработать информацию. Записи всегда просматриваются сразу после возвращения исследователя. Приборы, конечно, зафиксировали, что произошло. И вскоре здесь все станет известно. Надо выбраться отсюда прежде, чем прочтут записи.
Он оглядел комнату и вновь почувствовал удовлетворение, восторг, гордость – то, что испытал, попав сюда впервые много лет назад. Этот зал – сердце «Фишхука», отсюда отправляются исследователи на далекие планеты.
Блэйн представлял, как тяжело будет расстаться со всем этим, как трудно будет уйти насовсем, – слишком большую часть самого себя он сюда вложил.
Но выбора нет, надо уходить.
Он допил молоко, отдал девушке стакан. Затем пошел к двери.
– Одну минутку, сэр, – мужчина протянул ему журнал. – Вы забыли расписаться.
Проклиная формальности, Блэйн вынул из кармана карандаш и расписался. Столько глупостей, но такой ритуал. Расписывайся, когда приходишь, отмечайся, когда уходишь, а главное, держи язык за зубами. Такое впечатление, что одно лишнее слово – и «Фишхук» рассыплется в прах.
Он вернул журнал.
– Простите, мистер Блэйн, но вы не указали, когда придете на чтение записей.
– Напишите, завтра в девять, – бросил он.
Пусть пишут все, что вздумается, я не собираюсь возвращаться. У меня осталось лишь тридцать минут, даже меньше, и нельзя терять ни мгновения.
С каждой убегающей секундой в памяти все ярче вставал тот вечер три года назад. Он отчетливо помнил не только слова, но и тон, которым они были произнесены. В тот вечер позвонил Годфри Стоун, в его голосе, прерывистом, словно после очень быстрого бега, звучал панический страх…
– Счастливо! – Блэйн вышел в коридор и захлопнул за собой дверь. В коридоре никого не было. По обеим сторонам пустынного коридора двери были закрыты, из-за некоторых сквозь щели просачивался свет, стояла полная тишина. Но в этой безлюдности и тишине слышался пульс гигантского организма «Фишхука». Казалось, этот огромный комплекс никогда не спит; круглые сутки работают лаборатории и испытательные станции, заводы и университеты, обширнейшие библиотеки и склады…
Блэйн на мгновение остановился, прикидывая. Все, кажется, достаточно просто. Выйти из здания ничто не мешает. Остается только сесть в машину, которая на стоянке, в пяти кварталах отсюда, и поскорей добраться до северной границы. Нет, остановил Блэйн себя, не годится, чересчур уж просто и прямолинейно. И слишком очевидно. В «Фишхуке» наверняка решат, что именно так я и потуплю.
Но сомнение не покидало Блэйна, голову сверлила чудовищная мысль: а надо ли вообще бежать?
А те пятеро, после Годфри Стоуна, – что, разве еще недостаточно?
Блэйн быстро зашагал вниз по коридору, стараясь разобраться в своих сомнениях и вместе с тем чувствуя, что сомнениям сейчас не место. Какие бы колебания ни возникали, он знал, что действует правильно. Но правильность сознавал рассудком, а сомнения шли от сердца.
Он понимал, что причина тут одна: он не хочет бежать из «Фишхука». Ему тут нравится, ему интересно работать в «Фишхуке» и не хочется бежать.
Но эту борьбу с самим собой он выиграл много месяцев назад. Уже тогда пришло решение: когда придет время, он уйдет, все бросит и убежит, как бы ни хотелось остаться.
Потому что Годфри Стоун уже прошел через все это и, спасаясь бегством, выбрал момент и позвонил – не для того, чтобы просить о помощи, а чтобы предупредить.
– Шеп! – он выдыхал слова, словно на бегу. – Шеп, слушай и не перебивай. Если когда-нибудь вернешься не таким, каким улетал, уноси ноги. Не жди ни минуты. Сразу же уноси ноги.
Затем в трубке щелкнуло, и все стихло.
Блэйн помнил, как стоял, продолжая сжимать трубку в руке.
«Да, Годфри, – сказал он в молчащий телефон. – Да, я запомню. Спасибо. Удачи тебе».
И все. Больше Годфри Стоуна никогда не видел и не слышал.
«Если ты вернешься не таким», – сказал Годфри. И вот теперь я «не такой». Я ощущаю в себе чужой разум, второе «я», прячущееся в мозгу. Вот что, значит, делает человека «не таким». А как же другие? Не может быть, чтобы все повстречали того самого Розового, обитающего в пяти тысячах световых лет от Земли. Сколько же еще способов стать «не таким»?
Скоро в «Фишхуке» узнают, что я прилетел «не таким». Этому невозможно помешать. Узнают, лишь только закончат обрабатывать информацию. Тогда меня запрут в лаборатории и приставят «слухача» – человека, ковыряющегося в чужих мыслях. Слухач будет разговаривать дружелюбно и даже с сочувствием, а сам в это время будет извлекать из моего мозга Чужой Разум – выковыривать из убежища и исследовать.
Он подошел к лифту и уже собрался нажать кнопку, но тут распахнулась одна из выходящих в холл дверей.
– А, Шеп, это ты, – произнес человек, появившийся в двери. – Слышу, кто-то вышел из пусковой, думаю, кто бы это мог быть.
– Я только что вернулся, – ответил Блэйн.
– Не хочешь зайти ко мне на минутку? – пригласил Кирби Рэнд.
– Я как раз собирался открыть бутылочку.
Блэйн знал, что раздумывать некогда. Надо или зайти и выпить пару рюмок, или сразу отказаться. Но отказ вызовет у Рэйна подозрение. Потому что работа Рэнда – подозревать. Не зря он начальник отдела безопасности «Фишхука».
– Ладно, – согласился Блэйн, стараясь говорить как можно спокойнее. – Только ненадолго. Свидание. Нехорошо заставлять девочку ждать.
Это должно избавить от всяких дальнейших предложений, подумал Блэйн. А то этот тип от избытка чувств может пригласить пообедать или что-нибудь посмотреть.
Кабина уже почти подошла к их этажу, но Блэйн заставил себя отойти от лифта. Идиотская задержка, но ничего не поделаешь.
Когда он вошел к Рэйну, тот дружески похлопал его по плечу.
– Ну, как путешествие? – спросил Рэйн.
– Все отлично.
– Далеко летал?
– Около пяти тысяч световых.
Рэнд кивнул:
– Этого я мог и не спрашивать. Теперь все летают далеко. Поблизости мы уже почти все закончили. Еще сотня лет – и начнем летать за десять тысяч.
– Разницы большой нет, – сказал Блэйн. – Стоит только вылететь, как ты уже там. Расстояние не имеет значения. Может, когда станем летать еще дальше, до середины Галактики, тогда появятся помехи. И то вряд ли.
– Ученые тоже так считают.
Рэнд пересек кабинет, подошел к массивному столу и взял бутылку. Отбил сургуч и вытащил пробку.
– Знаешь, Шеп, – сказал он, – мы занимаемся фантастическим делом. И, хотя иногда надоедает, в нем есть своя романтика.
– Просто мы дошли до этого очень поздно, – ответил Блэйн.– Умение было в нас всегда, а им не пользовались. Потому что не могли найти ему практического применения. Потому что все это казалось слишком немыслимым. Потому что отказывались верить. Древние догадывались об этом умении, но не понимали его и считали колдовством.
– Простые люди и сегодня так думают. – Рэнд достал лед из встроенного в стену холодильника, положил в бокалы и наполнил их почти до краев. – Садись. – Он протянул Блэйну бокал и сел за стол. – Напрасно не присаживаешься. Ты же не особенно спешишь, а сидя пить гораздо приятнее.
Блэйн сел. Рэнд положил ноги на стол, устраиваясь поудобнее.
Осталось не более двадцати минут!
А он сидит здесь, сжимая в руке бокал, и ждет, когда Рэнд снова заговорит. И в эту секунду, когда оба молчали, Блэйну послышалось дыхание «Фишхука». «Фишхук» представился ему огромным живым существом, которое лежит здесь, в Северной Мексике, прильнув к закутавшейся в ночь матери-Земле. У этого существа есть сердце, легкие, пульсирующие вены, и он, Блэйн, чувствует этот пульс.
– У вас, исследователей, не жизнь, а одно удовольствие, – сидящий за противоположным концом стола Рэнд изобразил на лице добродушие. – Я иногда вам завидую.
– Для нас это работа, – небрежно заметил Блэйн.
– Вот сегодня ты побывал за пять тысяч световых лет. Наверняка это тебе что-то дало.
– Да, пожалуй, – согласился Блэйн. – Испытываешь какое-то высшее духовное удовлетворение, когда подумаешь, куда летал. А сегодня к тому же было интересней, чем обычно. Кажется, я нашел жизнь.
– Расскажи, – попросил Рэнд.
– Тут нечего рассказывать. Я натолкнулся на это существо, когда время уже кончалось. И не успел ничего сделать, как меня потащило назад. Ты должен что-то придумать, Кирби. Это чертовски мешает.
– Вряд ли это возможно, – Рэнд покачал головой.
– Вы должны позволить нам хоть иногда действовать по собственному усмотрению, – настаивал Блэйн. – Лимит времени не должен быть таким строгим. А то приходится торчать все тридцать часов на планете, где нечего делать, а когда, кажется, что-то находишь, тебя возвращают на Землю.
Рэнд усмехнулся.
– И не пытайся утверждать, что вам это не по силам, – продолжал Блэйн. – Я знаю, что это возможно. В распоряжении «Фишхука» столько ученых…
– Да, нет, я не спорю, – ответил Рэнд, – это возможно, конечно. Просто мы не хотим выпускать контроль из своих рук.
– Боитесь, кто-нибудь останется?
– Не исключено.
– Зачем? – удивился Блэйн. – Ведь там ты уже не человек. Только человеческий разум, запрятанный в хитроумную машину.
– Нас устраивает все как есть. И потом, мы очень ценим вас, исследователей. Меры безопасности необходимы. Вдруг за пять тысяч световых лет случится авария? Вдруг что-то произойдет и разведчик не сможет управлять машиной? В этом случае он для нас потерян. А так все делается автоматически. Отправляя вас, мы знаем наверняка, что вы вернетесь.
– Вы слишком высоко нас цените, – сухо заметил Блэйн.
– Вовсе не слишком, – возразил Рэнд. – Ты даешь себе отчет, сколько человек приходится отсеять, прежде чем найдешь подходящего? Он должен быть и телепатом, и иметь способности к телепортации, и обладать психикой, способной выдержать все, что бы ни встретилось в космосе. И наконец, он должен быть предан «Фишхуку».
– Ну, преданность-то вы покупаете. Тут еще никто не жаловался на слишком маленькую зарплату.
– Я говорю о другом, – остановил его Рэнд, – ты знаешь о чем.
А каков ты сам, подумал Блэйн, какими человеческими качествами надо обладать, чтобы работать в системе безопасности? Может, надо уметь подслушивать чужие мысли, подглядывать в чужой разум? Но я знаю Рэнда много лет и не замечал за ним таких способностей. Если бы Рэнд был слухачом, зачем ему держать людей, единственная задача которых – подслушивать чужие мысли?
– И все-таки, – сказал Блэйн, – я не вижу необходимости держать нас под контролем постоянно. Мы могли бы…
– Не пойму, чего ты так беспокоишься. Полетишь еще на свою драгоценную планету и продолжишь, что начал.
– Конечно, полечу. Я ведь ее нашел, так что в какой-то степени моя.
Он допил виски и поставил бокал.
– Все. Спасибо. Я пошел.
– Ладно, – ответил Рэнд. – Не буду тебя задерживать. Ты завтра работаешь?
– С девяти.

ГЛАВА ЧЕТВЕРТАЯ.

Блэйн открыл массивную, роскошно украшенную дверь и вышел на площадь. Он всегда стоял здесь минуту-другую, наслаждаясь городом, который в этот час особенно хорош. На площади, залитой мягким светом уличных фонарей, прохожие казались бесплотными тенями. Легкий вечерний ветерок шелестел листвой. Молча, почти бесшумно проносились вечно спешащие автомобили. И все это было слегка подернуто таинственной тонкой дымкой осеннего вечера.
Но сегодня он не стал любоваться городом. Не было времени. В его распоряжении оставалось всего восемь минут. Каких-то жалких восемь минут.
Его машина на стоянке всего в пяти кварталах отсюда, но до нее не успеть дойти. Рисковать нельзя. Машину придется оставить…

1 Следующая страница


Что может быть проще времени 2

И еще этот Кирби Рэнд. Зачем ему вдруг понадобилось выходить из кабинета и звать меня выпить именно в этот вечер?
Вроде бы все выглядело вполне естественно, но от разговора с Рэндом у Блэйна остался осадок легкого беспокойства, ощущение, будто Рэнд знал, что крадет у него время, будто он о чем-то подозревал.
Но все это позади, успокаивал себя Блэйн. Конечно, мне не слишком повезло, но ничего страшного пока не случилось. Может быть, так даже лучше. Если б я взял машину, «Фишхук» знал бы наверняка, где меня искать. Но если уж меня вынудили остаться в городе, то я исчезну за десять минут.
Блэйн зашагал вниз по аллее и свернул в направлении, противоположном стоянке.
Еще бы десять минут, повторял он про себя как молитву. За эти десять минут я найду дюжину мест, где можно спрятаться – спрятаться, чтобы прийти в себя, подумать и решить, что делать дальше. Потому что сейчас, без машины, я просто не знаю, что предпринять.
У него будут эти десять минут, он не сомневался в этом, только бы ему повезло, только бы не встретить кого-нибудь из знакомых.
Блэйн шел и чувствовал, как в голове, подобно пене, вскипает страх. Не его страх. Страх нечеловеческий. Бездонный, черный, визжащий, цепляющийся страх, рожденный в разуме, который не может больше выносить ужасов чужой планеты, не может прятаться в чужом мозгу, не в силах приспособиться к угрожающей ситуации, невыносимой оттого, что все в ней непонятно.
Стиснув зубы, Блэйн боролся с этим страхом, сознавая краешком ума, не поддавшимся панике, что страшно не ему, а тому другому, кто прячется у него в мозгу.
Блэйн почувствовал, что сейчас не выдержит и побежит. Но напряг остатки воли и сдержался. Ему нельзя было бежать: он ни в коем случае не должен привлекать к себе внимание.
Шатаясь от напряжения, Блэйн свернул с аллеи, натолкнулся на толстое дерево и, вытянув руки, обхватил ствол, как будто надеясь, что прикосновение к чему-то земному прибавит ему сил.
Он обнял ствол дерева и замер, приникнув к нему. Страх начал медленно стекать обратно, в глубину мозга. Чужой разум уползал назад в свою нору, жалко отступая и прячась.
– Все в порядке, – пытался успокоить его Блэйн. – Оставайся там, где есть, и не беспокойся. Предоставь все мне. Я все сделаю сам.
Существо пыталось освободиться. Оно сделало отчаянную попытку вырваться из плена и, потерпев неудачу, вернулось обратно в самый безопасный уголок загона, в котором вдруг оказалось.
Только бы это не повторилось, подумал Блэйн. Больше не выдержу. Случись это еще раз – побегу, не в силах противиться страху. Побегу – с пеной у рта, испуская вопли ужаса. И тогда мне крышка.
Он разжал руки, опустил дерево и теперь стоял рядом с ним, выпрямившись, оцепенев, с трудом заставляя себя стоять прямо, не поддаваться слабости. Он чувствовал, что его тело покрыто испариной, дыхание – как у бегуна, только что прошедшего дистанцию. Неужели сумею убежать, скрыться? Неужели смогу спастись с этой обузой за пазухой? Даже одному было бы не легко скрываться от преследования, а если тащишь с собой этот скулящий от страха разум…
Но от него не избавиться. По крайней мере, сейчас не известно, как это сделать, и придется терпеть его в себе и бороться вместе с ним, как бы трудно ни было.
Он отошел от дерева, но теперь шаг его замедлился, стал менее уверенным. Стараясь унять охватившую его дрожь, придать твердость походке, Блэйн двинулся дальше вниз по аллее. И вдруг почувствовал, что страшно голоден. Удивительно, подумал он, что голод только сейчас дает о себе знать. Ведь кроме стакана молока за последние тридцать часов во рту не было ни крошки. Только полный покой для тела, похожий на глубокий, крепкий сон – и ни крошки еды за все это время.
Глухо бормоча атомными двигателями, мимо проносились реактивные автомобили.
Один из них подлетел к тротуару, остановился рядом с Блэйном, и чье-то лицо показалось в окошке.
– Шеп! Вот это здорово! Я так и знал, что встречу тебя.
Блэйн испуганно остановился и взглянул на водителя, чувствуя, как чужой страх вновь закипает в нем. Усилием воли Блэйн загнал этот страх обратно и произнес как можно спокойнее:
– Привет, Фредди! Давненько мы с тобой не виделись.
Это был Фредди Бейтс. Никто не знал, чем он занимается, но ходили смутные слухи, что он чей-то представитель в этом городе, где каждый второй или какой-нибудь уполномоченный, или второстепенный дипломатик, или секретный агент.
Фредди открыл дверцу:
– Прыгай. Поедем на вечеринку.
Кажется, это то, что надо, подумал Блэйн. Конечно, лучше и не придумаешь! «Фишхуку» в голову не придет искать меня в веселящейся компании. И потом, в случае чего оттуда всегда легко улизнуть. Там столько народа, что исчезновение одного человека никто не заметит. И наверняка найдется машина, в которой какой-нибудь рассеянный владелец забудет ключи. Кроме всего, там можно будет поесть – а это необходимо.
– Прыгай, – повторил Фредди. – Сегодня пьянка у Шарлин.
Блэйн быстро сел на мягкое сиденье.
Дверца тихо захлопнулась, и машина Фредди влилась в мчащийся поток.
– Я говорю Шарлин, – начал Фредди, – что это за вечер, если нет ни одной души из «Фишхука». И вызвался заманить какую-нибудь важную птицу оттуда.
– Ты промахнулся. Никакая я не важная птица.
– Зато исследователь, разведчик. А разведчикам есть о чем порассказать.
– Ты же знаешь, мы на эти темы не распространяемся.
Фредди прищелкнул языком:
– Все тайны!
– Нет, просто правила и инструкции.
– Да, конечно. Потому-то слухи здесь разносятся со скоростью света. Стоит днем случиться чему-либо на одном конце города, как вечером в кабаках на другом конце уже обсасываются все подробности.
– И обычно перевираются.
– Может, кое-что и приукрашивается для интереса, но суть дела остается.
Блэйн промолчал. Откинувшись на спинку сиденья, смотрел через окно на мелькающие огни улиц, на кварталы массивных домов с плоскими крышами. Все это «Фишхук». Удивительно, уже столько лет здесь езжу и не перестаю каждый раз восхищаться этим видом. Впрочем, подумал он, самый вид тут ни при чем, бывают виды куда красивее и величественнее. Все дело в невероятной, фантастической сути «Фишхука», отблеском ложащейся на весь город.
Если судить не по названию, а по значению, то именно здесь расположена настоящая столица Земли, подумал Блэйн. Сюда устремлены надежды миллионов людей, здесь заключено величие будущего. Тут находится звено, связующее человечество с другими мирами, затерянными в глубинах космоса.
А я ухожу отсюда.
До сих пор трудно поверить, что мне, который так любил свое дело, так верил в него, отдавал ему всю свою жизнь, приходится теперь удирать, словно вспугнутому зайцу.
– Что вы собираетесь со всем этим делать? – спросил Фредди.
– С чем «этим»?
– Со всеми вашими знаниями, секретами, идеями.
– Не знаю.
– Сотни ученых, не помня себя от счастья, раскручивают колесо науки. У тысяч инженеров и специалистов кругом идет голова от их невероятных открытий. Как далеко вы ушли от остальных людей? На миллион лет или больше?
– Поговори с кем-нибудь другим. Я не в курсе. Я только выполняю свою работу. Если пытаешься выудить из меня что-то, то напрасно. Меня на эти приманки не поймать.
– Извини. Я просто одержим этой мыслью.
– Не ты один. На Земле нет, наверно, такого места, где бы не ругали «Фишхук». Для миллионов людей сегодня это любимое занятие.
– Попробуй взглянуть на это с моей точки зрения. – Голос Фредди звучал серьезно. – Сижу я в стороне и понятия не имеют, что делается в каком-то «Фишхуке». И вдруг появляешься ты: сверхчеловек со своими сверхчеловеческими планетами. Конечно, я завидую тем, кто в этом участвует, я ощущаю свою неполноценность и второсортность. А ты удивляешься, что люди ненавидят «Фишхук» и все, что с ним связано.
– А они и в самом деле ненавидят?
– Шеп, – мрачно произнес Фредди. – Тебе надо самому съездить и посмотреть.
– Не вижу особой надобности. И так достаточно наслышан. Я хочу знать: то, что они испытывают к «Фишхуку», в самом деле ненависть?
– Думаю, да. Может быть, не здесь именно. То, что болтают в нашем городке, просто дань моде. Но поезжай в провинцию и поймешь, что «Фишхук» там действительно ненавидят.
Они въехали в район жилых кварталов. Вдоль широких, плохо освещенных улиц нескончаемой нитью потянулись серые ряды домов. Машин стало меньше.
– Кто будет у Шарлин?– спросил Блэйн.
– А, все тот же зверинец. Шарлин любит устраивать такие дикие сборища, где все дозволено и где всем друг на друга наплевать. И где можно переспать почти с любой женщиной.
– Да, я знаю.
Существо слабое, будто во сне, шевельнулось у него в мозгу.
– Все в порядке, – сказал ему Блэйн. – Успокойся и не двигайся. Нам повезло. Мы выбираемся.
Фредди свернул с шоссе на дорогу, которая стремительной спиралью поднималась вверх по каньону. Воздух похолодал. В темноте, раскачиваясь, шелестели деревья. Пахло хвоей.
За крутым поворотом показались огни дома. Он стоял на уступе скалы – современное здание, прилепившееся, как ласточкино гнездо, к почти отвесной стене каньона.
– Ну вот и прибыли, – весело произнес Фредди.

ГЛАВА ПЯТАЯ

Вечеринка становилась шумной, не буйной пока, но шумной, как бывает в конце концов со всеми вечеринками, и здесь уже воцарилась атмосфера пустоты и бесцельности. Густой табачный дым, прохладный ветерок, залетающей из каньона в распахнутые окна, нескончаемая, никчемная болтовня, доносящаяся отовсюду, – все, казалось, говорило о том, что уже поздно и гости вот-вот начнут расходиться. Но на самом деле еще не было и двенадцати.
Герман Дальтон тяжело опустился в кресло, вытянул длинные ноги и, заправил в угол рта сигару, несколько раз провел пятерней по волосам, отчего его голова стала похожа на только что купленную щетку.
– Послушайте, Блэйн, – пробасил он, – с этим надо что-то делать. Если все оставить как есть, то скоро наступит время, когда понятие «бизнес» исчезнет. «Фишхук» прижал нас к стене.
– Мистер Дальтон, – устало произнес Блэйн, – если вам надо обсудить с кем-то этот вопрос, то я не подхожу для этой цели. В бизнесе я не разбираюсь, а о «Фишхуке» просто ничего не знаю, хотя и работаю там.
– «Фишхук» поглощает нас, – сердито продолжал Дальтон. – Лишает нас средств к существованию. Он разрушает стройную систему писаных и неписаных законов, которые на протяжении веков вырабатывались умными людьми, глубоко преданными интересам общества. «Фишхук» разваливает торговлю. Медленно, но неуклонно разоряет нас одного за другим. Взять хотя бы эти «мясные овощи»! Надо же такое выдумать. Сажаешь в грядку семена, а потом идешь и выкапываешь этакий картофель, в котором протеинов больше, чем в мясе.
– И теперь миллионы людей едят мясо, чего раньше не могли себе позволить, получая, благодаря вашей замечательной «системе писаных и неписаных законов», гроши.
– А фермеры! Подумайте о тех, кто вложил капиталы в торговлю мясом. Я уж не говорю о компаниях по производству тары.
– Конечно, по всем правилам следовало бы поставлять семена только фермерам или владельцам универсамов, либо продавать их не по десять центов за штуку, а по доллару или полтора. Тогда, конечно, натуральное мясо смогло бы конкурировать с семенами, а экономика не испытала бы никаких потрясений. Но в таком случае, естественно, эти миллионы людей никогда…
– Простите, – запротестовал Дальтон, – но вы не понимаете, что экономика – движущая сила нашего общества. Уничтожьте экономику, и вы уничтожите человека.
– Очень и очень сомневаюсь.
– Но правоту моих взглядов подтверждает история. Торговля создала мир, который нас сегодня окружает. Торговля открывала новые земли, отправляла корабли в далекие моря, строила заводы и…
– Я вижу, мистер Дальтон, вы хорошо знаете историю.
– Да, мистер Блэйн, неплохо. И особенно меня интересует…
– Тогда вы должны были заметить, что мысли, обычаи и убеждения со временем устаревают. Это можно прочитать на каждой странице вышей истории. Меняется мир, и меняются люди и их взгляды. Вам никогда не приходило в голову, что экономика, о которой вы так тревожитесь, устарела и… больше не приносит пользы? Что она сыграла свою роль в развитии человечества, и мир пошел дальше, и теперь экономика – понятие историческое, нечто вроде бронтозавра?
Дальтон даже подскочил в кресле, волосы его стали дыбом, сигара чуть не выпала изо рта.
– Боже мой! – воскликнул он. – Это ужасно. Неужели «Фишхук» в самом деле так думает?
Блэйн сухо усмехнулся:
– Нет, так думаю я, и у меня нет ни малейшего представления о позиции «Фишхука». Я ведь не член Правления.
Вот так всегда, подумал Блэйн. Куда не пойдешь, всюду одно и тоже. Вечно кто-то пытается выудить хоть какой-нибудь намек или крошечный секретик, касающийся «Фишхука». Эта стая стервятников, это сборище соглядатаев, которые жаждут знать, что же происходит, и воображают гораздо больше того, что есть на самом деле.
Дальтон снова откинулся на спинку кресла. Огромная сигара опять надежно держалась у него во рту, а волосы улеглись назад ровными рядами, словно их пригладили расческой.
– Вы утверждаете, что не состоите в Правлении. Значит, вы разведчик?
Блэйн кивнул.
– И вы летаете в космос и посещаете другие звезды и планеты?
– Да, именно.
– Но, в таком случае, вы – парапсих!
– Да, нас так называют. Хотя, простите за прямоту, в приличном обществе это слово стараются не употреблять.
Смутить Дальтона было невозможно.
– Интересно, что вы там видите?
– К сожалению, мистер Дальтон, я не могу ответить вам на этот вопрос.
– Вы летаете один?
– Нет, беру с собой тайпер.
– Тайпер?
– Такой механизм, набитый всякими приборами, которые записывают все, что происходит вокруг.
– Так эта штука летает вместе с вами?
– Да нет же, повторяю вам, я беру ее с собой. Когда я вылетаю, я прихватываю ее с собой, как портфель.
– Значит, только ваш разум и этот механизм.
– Да, мой разум и этот механизм.
– Но это невероятно!
Блэйн промолчал.
Дальтон извлек сигару изо рта и внимательно осмотрел ее. Конец сигары был так изгрызен, что изжеванные листья мокрыми прядями свисали вниз. Сосредоточенно сопя, Дальтон покрутил сигару, чтобы завернуть размокшие листья, и отправил ее обратно в рот.
– Давайте вернемся к тому, с чего мы начали, – изрек он с величественным видом. – У «Фишхука» имеются всякие там дьявольские штуки. Ладно. Бог с ними. Думаю, перед поступлением в продажу все тщательно проверяется. И никто не был бы в обиде – да, сэр, никто, – если бы «Фишхук» торговал через различные официальные организации. Но «Фишхук» не желает, чтобы эти штуки продавал кто-либо другой. Он открыл собственные лавки. Мало того, для вашей обиды назвали эти лавки «факториями"*. Можно думать, что „Фишхук“ имеет дело с толпой дикарей.
> * Фактория – торговая контора или поселение европейских купцов в колониальных странах ред.
– По всей видимости, когда-то в «Фишхуке» работал человек, наделенный чувством юмора. Уверяю вас, мистер Дальтон, в это очень трудно поверить.
Дальтон распалялся все больше.
– Изобретаются все новые и новые способы, чтобы разорить нас. С каждым годом «Фишхук» все больше прибирает к рукам производство товаров, пользующихся спросом. А то и просто уничтожает спрос. Это не угроза несчастья, которое вот-вот может разразиться, а ржавчина, разъедающая нас уже давно. Недавно я узнал, что «Фишхук» собирается ввести свою систему телепортации, доступную для всех желающих. Вы представляете, какой это будет удар для торговли?
– Видимо, придет конец всем автомобильным фирмам и некоторым авиационным.
– «Видимо»! Вы прекрасно знаете, что так и будет. Ни один способ транспортировки не сможет конкурировать с телепортацией.
– Тогда единственный выход для вас – разработать систему телепортации самим. И за пределами «Фишхука» есть люди, которые могут показать, как это делается.
– Ненормальные! – злобно произнес Дальтон.
– Нет, Дальтон. Это обычные люди с паранормальными способностями. Благодаря им «Фишхук» стал сегодня тем, что он есть. То, что восхищает вас в «Фишхуке», почему-то вызывает отвращение за его пределами.
– Мы не можем пойти на это. Существуют народные традиции.
– А, народные традиции… Что, улюлюкающие толпы по-прежнему продолжают распинать парапсихов?
– Общественное мнение иногда возмущается, – неохотно согласился Дальтон.
– Можно представить, каким образом.
Дальтон вынул изо рта сигару, брезгливо посмотрел на нее: один конец потух, другой – весь изжеван. Немного подумав, он швырнул ее в цветочный горшок. Сигара зацепилась за нижние листья растения и закачалась грязным пятном на фоне зелени.
Сложив руки на животе, Дальтон уставился в потолок.
– Мистер Блэйн, – сказал он.
– Да!
– Вы очень проницательный человек. И цельный. Вы терпеть не можете консервативность в мышлении и несколько раз здорово поддели меня. Мне нравится, как вы это сделали.
– К вашим услугам, – холодно отозвался Блэйн.
– Сколько вам платят?
– Достаточно.
– Такого не бывает. Я никогда еще не встречал человека…
– Если вы пытаетесь купить меня, то просто спятили.
– Не купить, а нанять. Вы прекрасно знаете «Фишхук», знакомы со многими людьми. В качестве консультанта вы были бы просто незаменимы. Нам очень хотелось бы обсудить…
– Простите, сэр, но я ничего не смогу для вас сделать. При теперешних обстоятельствах я не смогу быть чем-либо для вас полезным.
Все, здесь я уже провел целый час, это более чем достаточно. Поел, выпил, поговорил с Дальтоном – просадил на него уйму времени. Пора двигаться дальше. Когда до «Фишхука» дойдет слух, что я здесь, надо быть подальше отсюда.
Сзади зашелестело платье, и чья-то рука легла ему на плечо.
– Я рада, что ты пришел, Шеп, – сказала Шарлин Витьер.
Он встал и повернулся к ней.
– Это я рад, что ты пригласила меня.
Ее глаза кокетливо блеснули.
– Я тебя пригласила?
– Нет, по правде, меня притащил Фредди Бейтс. Надеюсь, ты не возражаешь?
– Ты же знаешь, я тебе всегда рада, – она слегка сжала ему руку. – Пойдем, я познакомлю тебя с одним человеком. Извините нас, мистер Дальтон.
– Пожалуйста.
– Вы шло довольно невежливо, – заметил Блэйн, когда они отошли.
– Надо было тебя спасать. Это на редкость скучный тип. Понятия не имею, откуда он здесь взялся. Уверена. что я его не приглашала.
– А кто он такой? Я так и не понял.
Она пожала красивыми обнаженными плечами.
– Глава какой-то торговой делегации. Они приехали поплакаться о несчастьях, которые на них обрушил «Фишхук».
– Я так и подумал. Он очень расстроен и, по его словам, очень несчастен.
– Ты почему не пьешь?
– Только что выпил.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

– А ты поел? Тебе весело? У меня есть дименсино, последняя модель…
– Я посмотрю, только попозже.
– Пойди выпей еще. А я поздороваюсь еще кое с кем из гостей. Ты не останешься потом? Ты так давно у меня не был.
Блэйн покачал головой:
– Ужасно жаль, но не смогу. Спасибо.
– Тогда в другой раз, – сказала она и собралась идти, но Блэйн шагнул вперед и остановил ее.
– Шарлин, – спросил он, – тебе когда-нибудь говорили, что ты чертовски славное создание?
– Нет. Никогда и никто.
Она приподнялась на цыпочки и поцеловала его в щеку.
– А теперь иди и развлекайся.
Блэйн стоял и смотрел, как она движется среди гостей.
Розовый вопросительно шевельнулся в нем.
– Подожди, – сказал ему Блэйн, глядя в толпу. – Положись на меня и потрепи еще немного. Потом мы вместе все обсудим.
Он почувствовал, что Розовый благодарен за то, что он помнит о нем, что откликнулся.
– Мы поладим, – сказал он. – Должны поладить. Ведь мы с тобой единое целое.
Розовый успокоился. Блэйн почувствовал, как он спокойно улегся, предоставив ему действовать. В самом начале он уже испытал страх, и страх снова мог родиться в нем. Пока он сдерживался, хотя ситуация, Блэйн знал, должна была казаться ему ужасающей, чудовищно, невообразимо велика была разница между этим местом и уединенной безмятежностью голубой комнаты на той далекой планете.
Блэйн как бы бесцельно пересек комнату, прошел вдоль бара, заглянул на минуту в зал с новым дименсино и вышел в прихожую. Надо ехать. До рассвета надо или как следует спрятаться, или быть за много миль отсюда.
Он побродил среди оживленно болтающих компаний, здороваясь со знакомыми.
Мне потребуется время, чтобы найти машину, в которой кто-то по забывчивости оставил ключ. А вдруг, пришла ему в голову страшная мысль, такой машины не окажется? Ч то тогда? Спрятаться в горах дня на два, пока не прояснится ситуация? Шарлин не откажется помочь, но она слишком болтлива, будет спокойнее, если она ничего не узнает. К кому же еще можно обратиться за помощью? Ребята из «Фишхука», конечно, помогли бы, но это их скомпрометирует. Нет, до такой крайности я еще не дошел. Многие другие тоже согласились бы оказать помощь, но каждому из них и без того непросто в безумном сплетении интриг и доносов, которыми окружен «Фишхук». И потом, никогда не знаешь, кому можно доверять. Некоторые, несомненно, тут же выдали бы меня в расчете получить повышение по службе.
Наконец он подошел к двери. Казалось, он вышел из густого леса на открытое поле: здесь нескончаемая болтовня едва слышалась, воздух казался прозрачнее и как-то чище. Исчезло чувство подавленности, скученности тел и умов, биения чужого пульса, наплыва чужой болтовни и злобных сплетен.
Дверь открылась, и в прихожую вошла женщина.
– Гарриет! – удивился Блэйн. – Как я не сообразил, что ты здесь. Ты ведь не пропускаешь ни одной вечеринки у Шарлин. Собираешь всякие интересные истории для текущей хроники…
Ее телепатический шепот обжег ему мозг:
– Шеп, ты полный, ты законченный кретин! Что ты здесь делаешь? Изображение кривляющейся обезьяны в бумажном колпаке, лошадиный зад с задранным хвостом.
– Разве ты…
– Конечно. Почему бы нет? Ряд вопросительных знаков. Думаешь, только в «Фишхуке»? Только ты один? Да, я держу это в тайне. Но я имею право на тайны. Разве хороший газетчик может обойтись без этого? Кипы пыльных бумаг; бесконечный поток цифр; губы, нашептывающие что-то в огромное ухо.
Вслух Гарриет Квимби произнесла приятным, певучим голосом:
– О, я никогда не пропускаю вечеринки у Шарлин. Здесь можно встретить таких интересных людей.
– Дурные манеры, – упрекнул Блэйн. Телепатией вообще пользоваться считалось дурной манерой, а в обществе и подавно.
– К черту манеры! Я тут перед ним душу наизнанку выворачиваю, а он… Лицо, очень похожее на него, перед которым элегантно скрестились в виде решетки красивые тонкие пальцы. Тебя ищут. Они уже знают, что ты тут. Скоро они будут здесь – если еще не пришли. Я приехала, как только узнала. Да не молчи же ты, как дурак… На нас обратят внимание, если мы будем так стоять.
– На этот раз напрасно потеряла время, – выговорил Блэйн. – Сегодня здесь нет интересных людей. Сегодня собралась на редкость неинтересная публика. Слухачи!!
– Пусть. Надо попробовать. Ты в опасности. Как Стоун. Как другие после него. Я приехала помочь тебе.
– Я тут беседовал с одним бизнесменом-лоббистом, – произнес он. – Жуткая скука. Вот вышел сюда глотнуть свежего воздуха. Стоун! Что тебе о нем известно?
– Сейчас неважно. Тогда я еду обратно, не стану терять время попусту. Моя машина стоит на обочине, но тебе со мной идти нельзя. Я пойду заведу мотор и выведу машину на дорогу, ты поброди еще немного здесь, а потом пробирайся на кухню. План дома с красной линией, ведущей на кухню.
– Я знаю, где кухня.
– Только спокойнее. Не делай резких движений, держись естественней. Веди себя как все и делай вид, что умираешь от скуки. Карикатурный человечек с опущенными ресницами. Плечи его согнулись под тяжестью бокала, который он вяло держит в руке. У человечка распухшие от шума уши, а на рожице застывшая улыбка. Сначала пойдешь на кухню, оттуда – через черных ход на улицу.
– Неужели ты поедешь вот так, сразу? – спросил вслух Блэйн.
– Вдруг я ошибся. Но зачем? Зачем ты это делаешь? Какой тебе смысл? Человек, с недоумением и злостью глядящий в пустой мешок.
– Люблю тебя. Деревянный забор, на котором вырезано сердце, пронзенной стрелой.
– Не лги. Кусок мыла, энергично моющий рот.
– Не говори им, Шеп, – попросила Гарриет, – а то Шарлин до смерти обидится. Я ведь журналистка, из твоих приключений выйдет неплохой рассказ.
– Но ты забыла, что «Фишхук» может караулить на дороге у выхода из ущелья.
– Не беспокойся, Шеп, я разузнала их планы. Мы их одурачим.
– Хорошо, я буду нем, как рыба. До встречи. Спасибо.
Она вышла, и каблучки ее застучали вниз по лестнице.
Блэйн медленно повернулся и направился обратно, в переполненные комнаты. Не успел он перешагнуть порог, как в лицо ему ударил жаркий ком разговоров – гул десятков голосов людей, которым все равно, что говорить и с кем, лишь бы говорить, лишь бы отыскать в этом шуме суррогат самоутверждения.
Значит, Гарриет – телепат. Вот чего бы никогда не подумал. Хотя, если ты журналист и обладаешь способностью к телепатии, самое разумное – никому об этом не говорить.
В болтливости ее не упрекнешь, подумал Блэйн и удивился, как эта женщина смогла так долго хранить свою тайну. Впрочем, напомнил он себе, Гарриет сначала журналист, а потом уже женщина. Пишет она лучше, чем многие известные писаки.
У бара он остановился, взял виски со льдом и несколько минут со скучающим видом потягивал напиток. Нельзя показать, что он спешит или куда-то направляется, но нельзя допустить, чтобы его втянули в какой-нибудь разговор, – на это нет времени.
Можно было бы зайти на пару минут в дименсино, но опасно. Слишком быстро там включаешься в сюжет, теряешь чувство времени, растворяешься в происходящем. Потом, включаясь в середине программы, часто рискуешь оказаться в весьма неловком положении.
Лучше не стоит, решил он.
Блэйн обменялся приветствиями с несколькими знакомыми; его покровительственно похлопал по спине подвыпивший джентльмен, с которым он познакомился дней десять назад; ему пришлось выслушать пару непристойных анекдотов; он даже слегка пофлиртовал с престарелой вдовушкой, которая с глупой улыбкой набросилась вдруг на него.
И все это время он двигался к двери в кухню.
Наконец добрался до нее.
Перешагнул через порог и с праздным видом пошел вниз по ступенькам.
В кухне никого не было. Холодной голубой эмалью сверкала посуда. Гулко тикали настенные часы с длинной секундной стрелкой.
Блэйн поставил еще наполовину полный бокал с виски на ближайший столик. От наружной двери его отделяли лишь шесть шагов по тускло мерцающему полу.
Он сделал два шага и собрался делать третий, как в мозгу у него раздался тихий возглас предупреждения: Блэйн оглянулся.
За большим холодильником, сжимая что-то в кармане пиджака стоял Фредди Бэйтс.
– Брось, Шеп, – сказал он, – не советую сопротивляться. Все вокруг оцеплено. У тебя нет шансов.

ГЛАВА ШЕСТАЯ

Блэйн на секунду замер от удивления, он был буквально ошеломлен. Именно ошеломлен, а не испуган и не разгневан. Ошеломлен тем, что это оказался именно Фредди Бэйтс. Итак, Фредди уже не бездельник, которого мало кто знает и который мало кого интересует, бесцельно прожигающий жизнь в городе, полном таких, как он, а агент «Фишхука», и, по-видимому, весьма способный.
И еще – Кирби Рэнд все знал и все же позволил ему выйти из кабинета и спуститься в лифте. Но он еще не вышел на улицу, а Рэнд уже, сжимая трубку телефона, давал задание Фредди.
Все было обставлено умно, вынужден был признать Блэйн, – куда умней, чем мое собственное поведение. Ни на секунду я не заподозрил, что Рэнд о чем-то догадывается. И Фредди, приглашая меня в машину, выглядел таким же, как всегда, неудачником.
Ошеломление медленно проходило, уступая место злости. Злости за то, что он попался, что его провело такое ничтожество, как Фредди.
– Мы сейчас спокойно, как подобает друзьям, выйдем отсюда, – сказал Фредди, – и я отвезу тебя обратно побеседовать с Рэндом. Тихо, мирно, без суеты. Мы ведь не захотим – ни ты, ни я – причинять Шарлин беспокойство.
– Нет, – ответил Блэйн. – Нет, конечно, не захотим.
Его мозг лихорадочно работал, отыскивая лазейку, пытаясь найти какой-нибудь выход, что угодно, лишь бы выпутаться из положения. Потому что он не собирался ехать обратно. Что бы ни случилось, он не вернется с Фредди.
Он почувствовал, что Розовый зашевелился в нем, как будто выбираясь из своего уголка.
– Нет! – закричал Блэйн. – Нет!
Но было уже слишком поздно. Розовый выбрался и заполнил весь его мозг. И хотя он продолжал оставаться собой, он был и еще кем– то. Он стал сразу двумя существами – и это было очень странное ощущение, – и вдруг произошло что-то непонятное.
Комната застыла как мертвая, только на стене стонали часы. И это было тоже непонятно, потому что прежде с часами ничего подобного не случалось, они жужжали, но никогда не издавали ничего похожего на стон.
Блэйн быстро шагнул вперед, но Фредди не двинулся с места. Стоял, держа руку в кармане, и не шевелился.
Еще один шаг, и Фредди едва шелохнулся. Его глаза, не мигая, уставились в одну точку. Но выражение лица стало медленно и необычным образом меняться, и рука пошла вверх из кармана, но настолько медленно, что движение лишь угадывалось, как будто и рука, и пальцы, и то, что пальцы сжимают в кармане, пробуждались от глубокого сна.
И вот еще один шаг, и Блэйн подошел к нему почти вплотную. Его кулак, как поршень, рванулся вперед. У Фредди медленно, как на проржавевших шарнирах, отвисла челюсть и веки, видимо моргая, поползли вниз.
Кулак обрушился на челюсть. Блэйн попал точно, куда целился, и вложил в удар всю силу, всю тяжесть своего тела. Но даже когда боль от удара обожгла ему костяшки пальцев и отдалась в запястье, он знал, что это ни к чему. Потому что Фредди практически не шевельнулся, не сделал ни малейшей попытки защититься.
Фредди падал, но падал как-то странно. Он падал медленно и плавно – так падает дерево после смертельного удара топора. Тело медленно кренилось к полу, и только теперь, в падении, рука с зажатым в ней револьвером выплыла из кармана. Выскользнув из ослабших пальцев, револьвер со стуком опустился на пол.
Блэйн нагнулся и, прежде чем Фредди ударился об пол, поднял револьвер, и стоял так, сжимая его в руке, и глядел, как Фредди наконец упал – вернее, не упал, а, скорее, улегся на пол и, как бы расслабившись, замер на его поверхности.
Часы по-прежнему стонали на стене, и Блэйн, обернувшись, посмотрел на них, увидел, сто секундная стрелка едва ползет по циферблату. Ползет, вместо того чтоб бежать… И этот стон вместо жужжанья: часы, наверное, тоже рехнулись, подумал Блэйн.
Что-то произошло со временем. Об этом говорили и едва ползущая секундная стрелка, и почти пропавшая реакция у Фредди.
Ход времени замедлился.
И это было невозможно.
Ход времени не замедлился; время – величина постоянная. Но если это каким-то образом и произошло, то почему время не замедлилось для него?
Если только…
Ну, конечно, если только не время замедлилось, а он сам стал двигаться быстрее, настолько быстро, что Фредди не успел ничего сделать, не сумел защититься и ни при каких обстоятельствах не смог бы достать из кармана револьвер.
Блэйн вытянул руку и взглянул на револьвер. От этой тупорылой уродливой вещицы веяло смертью.
Да, Фредди не шутил. И «Фишхук» тоже. Тот, кто собирается лишь немного поиграть, отделываясь шуточками и улыбками, не станет брать с собой оружие. А если взял, значит, готов был пустить его в ход. Фредди, несомненно, был готов к этому.
Блэйн повернулся и посмотрел на Фредди. Тот по-прежнему безмятежно лежал на полу. Пожалуй, он еще немного тут полежит, прежде чем придет в себя.
Блэйн сунул револьвер в карман и направился к выходу, мимоходом взглянув на часы. За все это время секундная стрелка едва сдвинулась с места.
Открыв дверь, он обернулся и еще раз окинул взглядом кухню. Идеально стерильная кухня по-прежнему безжизненно сияла посудой, единственное, что теперь нарушало порядок, было тело Фредди, распластавшееся на полу.
Блэйн вышел и зашагал по выложенной плитами дорожке к длинной каменной лестнице, перечеркнувшей склон огромной скалы.
Человек, который, развалившись, сидел на ступени, начал медленно подниматься, увидев, как Блэйн бежит ему навстречу.
Свет одного из окон верхнего этажа падал человеку на лицо, и Блэйн заметил, что оно выражает крайнее недоумение. Казалось, застывшие черты лица высечены на каменной маске.
– Извини, приятель, – Блэйн уперся раскрытой ладонью в эту маску и с силой толкнул ее.
Человек стал медленно отступать осторожными шажками, с каждым шагом наклоняясь назад все больше и больше. Прошло еще несколько времени, и он упал на спину.
Но Блэйн не стал ждать. Он продолжал бежать, перескакивая через ступени. В стороне от темных рядов автомобилей, припаркованных на стоянке, тихо урчала мотором машина с включенными подфарниками.
Это ждет Гарриет, понял Блэйн. Но она повернула машину не в ту сторону – не вниз по дороге, к выходу из каньона, а в самую глубь его. И он знал, что это ошибка, потому что вверх дорога сужается, и через милю-две проехать уже невозможно.
Блэйн перескочил через последнюю ступеньку и, осторожно пробираясь между автомобилей, вышел на дорогу.
Гарриет сидела в машине. Блэйн обошел вокруг, открыл дверцу с другой стороны и скользнул на сиденье.
На него вдруг обрушилась страшная, до ломоты в костях усталость, как после бега. Казалось, он пробежал слишком длинную дистанцию. Откинувшись на спинку сиденья, он посмотрел на лежащие на коленях ладони и увидел, что руки дрожат.
– Как ты быстро, – обернулась к нему Гарриет.
– Представилась возможность, – ответил Блэйн. – И я не стал ждать.
Она включила скорость, и машина двинулась вверх по дороге. Эхо подхватило гул реактивного двигателя, разнося его по всему ущелью.
– Надеюсь, – заметил Блэйн, – ты знаешь, куда едешь. Дорога скоро кончится.
– Не бойся, Шеп, я знаю.
У него не было сил спорить. Он чувствовал полное изнеможение.
И я имею на это право, сказал он себе, потому что двигался в десять или в сто? раз быстрее, чем обычно. Человеческий организм просто не рассчитан на такие перегрузки. Я расходовал энергию со страшной скоростью: сердце колотилось, как сумасшедшее, легкие готовы были разорваться от напряжения, мышцы сокращались в невероятном темпе.
Он сидел и молчал, размышляя и удивляясь, как могло это произойти. Но удивление было формальным, он удивлялся, потому что должен был удивляться; на самом же деле он знал объяснение происшедшему.
Розовый больше не давал о себе знать. Он поискал его и нашел в том же убежище.
– Спасибо, – поблагодарил он.
Это было несколько забавно – благодарить существо, ставшее частью его самого, ведь оно пряталось у него в голове, в его мозгу. И все-таки оно не стало частью его самого, пока еще нет. Хотя уже и не было просто беглецом, укрывшимся в чужом разуме.
Машина неслась вверх по каньону. Свежий, прохладный ветер, казалось, был напоен брызгами прозрачного горного ручья, и от стен ущелья доносился тонкий и нежный аромат сосен.
– Что-нибудь случилось? – спросила Гарриет.
– Я встретил Фредди.
– Ты имеешь в виду Фредди Бэйтса?
– Существует один-единственный Фредди.
– Безобидный дурачок.
– Когда мы встретились, у твоего безобидного дурачка глаза налились кровью, и он вынул револьвер.
– Неужели он…
– Гарриет, – сказал Блэйн, – становится слишком жарко. Лучше высади меня.
– И не надейся , – ответила Гарриет. – Я еще никогда не участвовала в столь забавной игре.
– Мы вряд ли куда-нибудь приедем. Дорога скоро кончается.
– Шеп, может, глядя на меня, в это трудно поверить, но голова у меня работает неплохо. Я много читаю, и больше всего мне нравятся книги по истории. Проклятой истории войн. Особенно я люблю изучать карты боевых действий.
– Ну и что из этого?
– А то, что я сделала одно наблюдение. Я пришла к выводу, что всегда, во всех случаях, необходимо заранее подготовить путь к отступлению.
– Только не по этой дороге.
– По этой, – сказала Гарриет.
Блэйн повернул голову и вгляделся в ее профиль. Нет, она не похожа на хладнокровную, практичную журналистку, хотя такая она на самом деле. И пишет не сентиментальные статейки, не заметки в колонку светских сплетен, а вместе с дюжиной других репортеров, составляющих элиту своей профессии, дает гигантскую панораму «Фишхука» для одной из крупнейших газет Северной Америки.
И несмотря на это, шикарна, словно сошла с обложки модного журнала. Шикарна, но без вычурности, и полна спокойной уверенности в себе, которая в любой другой женщине выглядела бы высокомерием.
Он был уверен, что все, что только можно знать о «Фишхуке», она знает. Ее статьи отличались странной объективностью, можно сказать, даже беспристрастностью, однако и этот необычный для журналиста суховатый стиль она ухитрялась смягчить, добавить в него человеческой теплоты.
Но что из всего этого следует? Зачем она вмешалась в эту историю?
В том, что Гарриет друг, он не сомневался. Он познакомился с ней давно, вскоре после ее приезда в «Фишхук». В маленьком ресторанчике, куда в тот день они пошли обедать, слепая старушка продавала розы. Блэйн вспомнил, как купил ей розу, и Гарриет, вдруг почувствовав себя одинокой и оторванной от родного дома, слегка всплакнула.
Странно. Хотя что теперь не странно, продолжал размышлять Блэйн. Взять тот же «Фишхук», кошмар современности, за сто лет так и не принятый до конца остальным человечеством.
Он попытался представить, как все происходило тогда, эти сто лет назад, когда ученые в конце концов признали, что космос Человеку не под силу, и сдались. Кучка упрямых, самых упорных в своей мечте пошла другой дорогой – дорогой, которой Человек отказался идти или, что одно и то же, с которой он свернул много лет назад и с тех пор неустанно глумился над ней, заклеймив ее словом «колдовство».
Ведь что такое колдовство – чепуха из книжек для детей, бабушкины сказки.
Но всегда были упрямцы, которые верили, по крайней мере, в основной принцип того, что люди называли колдовством, поскольку это не было колдовством в том смысле, который за долгие века приобрело это слово. Скорее, это был закон, такой же непреложный, как и законы, лежащие в основе всех естественных наук. Но, в отличие от них, это была наука, которая изучала возможности человеческого разума и стремилась достичь далеких планет не физически, а лишь силой разума.
Из этой веры, надежды и упорства и родился «Фишхук"*, названный так потому, что это был рыболовный крючок, заброшенный в космос, давший возможность разуму совершать путешествия туда, куда никогда не попасть телу.
> * «Fishhook» англ. – рыболовный крючок ред.
Дорога впереди делала крутой поворот направо, затем снова сворачивала влево, возвращалась обратно и замыкала круг.
– Держись, – бросила Гарриет.
Она резко свернула с дороги и направила машину вверх по пересохшему руслу ручья на одной из стен каньона. Из реактивных сопел с ревом било пламя, надсадно визжал мотор, по колпаку крыши скрежетали ветви деревьев.
– Это еще ничего, – сообщила Гарриет. – Дальше будет пара местечек похуже.
– Это и есть тот самый путь к отступлению?
– Совершенно верно.
А зачем, подумал он, мог Гарриет Квимби понадобиться путь к отступлению?
Она осторожно вела машину по пересохшему руслу, прижимаясь к скале, которая каменной стеной уходила ввысь, в темноту. Из кустов испуганно разлетались птицы, трещали ветви, царапая автомобиль.
Фары осветили крутой поворот, как бы зажатый с одной стороны каменной стеной, а с другой – огромным, размером с сарай, валуном. Машина втиснула капот в пространство между скалой и валуном, развернула задние колеса и медленно, почти ползком, преодолела проход.
Гарриет убрала реактивную тягу, и машина со скрежетом опустилась на гравий.
Двигатель замолчал, и над ними сомкнулась тишина.
– Отсюда пойдем пешком? – спросил Блэйн.

Предыдущая страница 3 Следующая страница


Что может быть проще времени 4

– Нет, немного переждем. Они ведь начнут охоту за нами и подъедут сюда. И по шуму двигателя поймут, в какой стороне мы скрылись.
– Мы поедем прямо на вершину?
– Прямо на вершину, – подтвердила она.
– Ты уже здесь ездила? – поинтересовался Блэйн.
– Много раз. Я знала, что если когда-нибудь понадобится воспользоваться этой дорогой, то делать это придется быстро. Не останется времени раздумывать или возвращаться назад.
– Но объясни мне, ради бога…
– Послушай, Шеп. Ты попал в переплет. Я тебе помогаю выпутаться. Может быть, этого достаточно?
– Конечно, если ты так хочешь. Но ты рискуешь собственной головой. А это не обязательно.
– Мне уже приходилось рисковать ею. Хороший журналист должен быть готов рискнуть головой, когда надо.
Может быть, подумал он, но не до такой степени. В «Фишхуке» полно газетчиков, и почти с каждым из них мне доводилось выпивать. Очень немногих я мог бы считать своими приятелями. И никто – никто, кроме Гарриет, – не стал бы делать для меня того, что делает она.
Чисто журналистским интересом это не объяснишь. И одной дружбой тоже. Тут что-то большее, чем и то и другое вместе.
А если Гарриет не только журналистка?
Она не может быть только репортером. Ее поступками движет что-то другое. Очень любопытно, что?
– В прошлый раз, когда ты рисковала головой, ты рисковала ею для Стоуна?
– Нет, – ответила она. – О нем я знаю только понаслышке.
Далеко, на дне каньона, послышался слабый гул двигателей. Они сели в машину и прислушались. Гул быстро приближался, и Блэйн попытался сосчитать по звуку мчащиеся по дороге автомобили. Ему показалось, что их было три, хотя он не был уверен полностью.
Машины подъехали к повороту и остановились. Послышались треск кустов, мужские голоса.
Гарриет взяла Блэйна за руку и крепко сжала ее.
– Шеп, что ты сделал с Фредди? Изображение ухмыляющегося черепа.
– Нет, всего лишь нокаут.
– У него был револьвер?
– Теперь револьвер у меня. Фредди в гробу, на нарумяненном лице застывшая улыбка, в сложенных на груди руках – громадная лилия.
– Нет, не так. Фредди с разбитым носом и крестами пластыря на самодовольном прыщавом лице.
Они тихо сидели, прислушиваясь к каждому звуку.
Смолкли голоса, и машины двинулись обратно, вниз по дороге.
– Все?
– Погоди, – остановила его Гарриет. – Они приехали на трех машинах. Уехала только две. Одна еще ждет. Множество вытянувшихся от напряжения подслушивающих ушей. Они знают, что мы поднялись по дороге. Они не знают, где мы спрятались. Яма-ловушка, усеянная рядами острых зубов. Они ждут, когда мы поверим, что они уехали, и обнаружим себя.
Они подождали еще. Где-то в лесу закричал енот, разбуженная каким-то лесным бродягой сонно запротестовала птица.
– Есть одно место, – сказала Гарриет. – Ты там будешь в безопасности. Если захочешь туда поехать.
– Куда угодно. У меня нет выбора.
– А ты представляешь, что там делается?
– Слышал.
– В некоторых городах вывешивают предупредительные знаки дорожный столб, на нем доска с надписью: « Тут солнце светит не для парапсихов». Они полны предвзятости и нетерпимости, среди них есть старинного обличия бородатые проповедники, яростно барабанящие кулаком по кафедре; люди в ночных рубашках и колпаках с кнутами и веревками; испуганные, растерянные люди, пытающиеся укрыться в редких зарослях ежевики.
– До отвратительного грязно и стыдно, – уже не мысленно, а голосом прошептала она.
С шоссе тронулась оставшаяся машина. Они выждали, пока она отъедет.
– Уехали, наконец, – сказала Гарриет. – Они, правда, могли на всякий случай кого-нибудь высадить, но придется рискнуть.
Она включила мотор, повернула реактивные сопла, и с зажженными фарами автомобиль рванулся вверх по сужающемуся руслу. Дорога становилась все круче. Лавируя между кустов, они продолжали взбираться по лезвию хребта. Гора белой стеной уходила вверх, а внизу зияла черная пустота. Потом целую вечность они снова карабкались по круче, подстегиваемые ветром, который становился все более холодным и пронизывающим, и наконец оказались на ровной площадке, залитой светом склонившейся к западу луны.
Гарриет остановила машину, откинулась на спинку сиденья.
– Дальше граница, – сказала она. – Садись за руль. Осталось миль пятьдесят.

ГЛАВА СЕДЬМАЯ

Толпа собралась на улице напротив ресторана и, обступив машину Гарриет, пристально наблюдала за ними со зловещим молчанием. Толпа зловещая, но не шумная. Злобная и, быть может, чуть-чуть испуганная. Или, скорей, злобная, потому что испуганная.
Блэйн прислонился спиной к стене, за которой они только что завтракали. Ничего особенного за едой не заметили. Все шло нормально. Никто им ничего не говорил. Никто на них не глазел. Все шло самым обыкновенным и повседневным образом.
– Как они догадались? – спросил Блэйн.
– Не знаю, – ответила Гарриет.
– Они сняли вывеску.
– А может, она сама упала. Или ее вообще никогда не вешали. Такое бывает. Объявления вывешивают только самые воинственные.
– У этих ребят вид вполне воинственный.
– Может быть, это к нам не относится?
– Может, и нет. – согласился он. Но поблизости, кроме них, не было никого и ничего, что могло бы собрать эту толпу.
– Слушай внимательно, Шеп. Если что-то случится, если мы потеряемся, отправляйся в Южную Дакоту. Пьер в Южной Дакоте карта Соединенных Штатов, где Пьер обозначен звездочкой, под которой большими красными буквами подписано его название, а пурпурная дорога ведет от этого крохотного пограничного городка к большому городу на Миссури.
– Я знаю, где это, – сказал Блэйн.
– Где меня найти, тебе скажут в этом ресторанчике каменный фасад здания; большие зеркальные окна, в одном из окон висит красивое, отделанное серебром седло; над дверью – роскошные лосиные рога. Он стоит над рекой на холме. Там меня почти все знают. Они тебе подскажут, где я.
– Мы не потеряемся.
– На всякий случай имей это все-таки в виду.
– Обязательно, – ответил Блэйн. – Ты меня вытащила достаточно далеко, чтобы доверять тебе и дальше.
Толпа начинала закипать – не кипеть еще, а шевелиться, становиться все более неспокойной, как будто потихоньку вспениваясь. Из толпы донесся ропот – глухое, бессловесное ворчание.
Протиснувшись сквозь толпу, на улицу, еле ковыляя, выбралась древняя старуха. Вся она – лицо, руки, грязные босые ноги, – казалось, была сделана из морщин. Растрепанные волосы свисали с головы грязными седыми космами.
Она с трудом подняла руку в отвратительных складках дряблой плоти и прицелилась скрюченным, костлявым, трясущимся пальцем прямо в Блэйна.
– Вот он, – завизжала она. – Тот, кого я засекла. Он какой-то не такой. Я не могу попасть к нему в мозг. Там как будто сверкающее зеркало. Там…
Ее слова потонули в криках толпы, которая двинулась вперед, медленно, шаг за шагом приближаясь к мужчине и женщине у стены. Казалось, толпа движется как бы нехотя и со страхом, превозмогая свой ужас только сознанием важности гражданского долга, которым им предстоит исполнить.
Блэйн опустил руку в карман пиджака, и его пальцы сомкнулись вокруг рукоятки револьвера, добытого в кухне Шарлин. Нет, револьвер не поможет, решил он, а только все усложнит. Он вынул руку из кармана и расслаблено опустил ее вдоль тела.
На лицах этой человеческой массы, которая переползала улицу, были написаны ярость и отвращение. Толпа не травила жертву под покровом ночи, а, как стая волков, окружала ее неторопливо при свете дня. Впереди, на гребне волны человеческой ненависти, шла сморщенная ведьма, спустившая стаю движением пальца.
– Стой спокойно, – сказал Блэйн Гарриет. – Это наш единственный шанс.
Он понимал, что в любой момент ситуация может достичь критической точки. Толпа или не выдержит и отступит, или какое-то ничтожное происшествие, малейшее движение, слово, произнесенное вслух, заставят ее хлынуть вперед.
А если это случится, он будет стрелять. Не потому что хочет, а потому что у него не будет выбора.
А пока, перед тем, как начать расправу, городок замер – сонный маленький городок с давно не крашенными, облупленными зданиями на залитой солнцем улице, где как попало росли чахлые деревья. В окнах верхних этажей виднелись лица, с удивлением глазеющие на дичь, забредшую к ним на улицу.
Толпа подошла еще ближе и окружила их, по-прежнему без слов и сохраняя осторожность; гул голосов стих, лица были неподвижны, как маски ненависти в древнем театре.
По тротуару звонко ударил чей-то каблук, потом еще и еще – ровный бесстрастный звук уверенных шагов.
Шаги приблизились, и Блэйн краем глаза заметил высокого, костлявого, как скелет, мужчину, который вышагивал с таким видом, будто был на утренней прогулке.
Мужчина подошел к Блэйну, встал рядом с ним и повернулся лицом к толпе. Он не произнес ни слова, но толпа остановилась, замерев посреди улицы в жуткой тишине.
Из толпы вышел человек:
– Доброе утро, шериф.
Шериф не шевельнулся, не произнес ни слова в ответ.
– Они парапсихи, – сказал человек.
– Откуда известно? – спросил шериф.
– Старая Сара сказала.
Шериф посмотрел на каргу:
– Это так, Сара?
– Том сказал правду, – проскрипела старуха. – Вон тот парень, у него странный мозг. Он отражает.
– А женщина? – спросил шериф.
– А разве она не с ним?
– Мне стыдно за вас, – сказал шериф, как будто читая нотацию напроказившим детям. – Придется вас посадить, всех до одного.
– Но это же парапсихи! – раздался возмущенный крик. – Мы не пускаем сюда парапсихов, ты ведь знаешь.
– А теперь послушайте меня, – объявил шериф. – Расходитесь и займитесь каждый своим делом. А ими займусь я.
– Обоими? – спросил кто-то.
– Даже не знаю, – ответил шериф. – Похоже, что леди здесь ни при чем. Думаю, мы отправим ее из города, и этого будет достаточно.
– Вы вместе с этим парнем? – спросил он Гарриет.
– И я останусь с ним!
– Нет, – сказал Блэйн. Знак молчания – палец, прижатый к губам. Сказал быстро: надеясь, что никто не подслушает, потому что в этом городе даже простому телепату не дали бы площади. Но предупредить надо.
– Это ваша машина на той стороне? – спросил шериф.
Гарриет вопросительно взглянула на Блэйна.
– Да, моя, – ответила она.
– Тогда послушайте меня, мисс. Идите к своей машине и выбирайтесь из этой заварухи. Ребята вас пропустят.
– Но я не собираюсь…
– Лучше не спорь, Гарриет, – сказал Блэйн.
Гарриет стояла в нерешительности, не зная, что делать.
– Езжай, – повторил Блэйн.
Она медленно сошла с тротуара, затем обернулась.
– До встречи, – сказала она Блэйну.
Она с презрением оглядела шерифа. «Казак!» – бросила она.
Шериф не возражал. Слово это было ему незнакомо.
– Давайте, леди, езжайте, – сказал он, и в голосе его звучала чуть ли не доброта.
Толпа яростно загудела, но все же расступилась, чтобы пропустить ее. Дойдя до машины, она повернулась и помахала Блэйну рукой. Затем села за руль, включила зажигание. Заревев двигателем, автомобиль рванулся сквозь толпу. Ничего не видя от пыли, поднятой выхлопом сопел, спотыкаясь друг о друга, люди с воплями бросились в разные стороны, спеша освободить дорогу.
С невозмутимым спокойствием шериф наблюдал, как машина помчалась вниз по улице.
– Ты видел, шериф? – в ярости заорал один из пострадавших. – Почему ты ее не арестуешь?
– Это вам по заслугам, – сообщил шериф. – Сами все заварили. Только собрался провести день спокойно, как вы заставляете меня волноваться.
Незаметно было, что он волнуется.
Возбужденно споря и протестуя, толпа двинулась к тротуару.
Как будто отгоняя цыплят, шериф замахал руками:
– Давайте, давайте отсюда. Порезвились, и хватит. А мне теперь пора работать. Пойду посажу этого парня за решетку.
Он повернулся к Блэйну:
– Идем со мной.
Они пошли вместе вниз по улице к зданию суда.
– Ты что, не знал, куда едешь? – спросил шериф. – Этот город
– сущий ад для парапсихов.
– Откуда я мог знать? – ответил Блэйн. – Объявления не было.
– Его сдуло года два назад, – пояснил шериф. – И ни у кого не хватило ума повесить обратно. Или сделать новое. Старое совсем обветшало. Буквы едва можно разобрать. Песчаные бури обивают краску.
– Что ты собираешься со мной делать?
– Думаю, ничего особенного, – ответил шериф. – Подержу немного, пока народ не поостынет. Для твоего же блага. А станет безопасней, выпущу.
Он минуту помолчал, обдумывая сложившуюся ситуацию.
– Нет, сейчас отпустить не могу, – объявил он. – Ребята пока еще начеку.
Подошли к зданию суда и поднялись по лестнице. Шериф отворил дверь.
– Вперед, – сказал он.
Они вошли в кабинет, и шериф закрыл дверь.
– А знаешь, – сказал Блэйн, – я не верю, что есть основания меня задерживать. Что, если я возьму и попробую просто выйти отсюда?
– Ничего не произойдет. Сразу, по крайней мере. Останавливать тебя я, конечно, не буду, хотя, может, и поспорю немного. Но из города ты не выйдешь. Не пройдет и пяти минут, как сцапают.
– Но я мог уехать на машине.
Шериф покачал головой:
– Я знаю этих людей, сынок. Я с ними вырос. Сам один из них. И знаю, как далеко могу с ними зайти и когда пора остановиться. Я мог отправить леди, но не обоих. Приходилось когда-нибудь видеть толпу в действии?
Блэйн отрицательно покачал головой:
– Это не самое приятное зрелище.
– А как же Сара? Она ведь тоже парапсих.
– Это другое дело, приятель. Она из хорошего рода. Сейчас плохие времена, но ее семейство живет здесь больше сотни лет. Город с ней просто смирился.
– И потом, удобно иметь собственного наводчика.
Шериф добродушно хмыкнул.
– От нашей Сары, – с провинциальной гордостью сообщил он, – мало что может укрыться. И дел у нее хватает: ей приходится следить за всеми, кто заезжает к нам в городок.
– И много вам попадается парапсихов?
– Средне, – ответил шериф. – Время от времени. Да, пожалуй, средне.
Шериф указал на письменный стол.
– Пойди выверни свои карманы. Так положено по закону. Я тебе напишу расписку.
Блэйн начал рыться в карманах. Бумажник, колода карт, платок, связка ключей, спички и, наконец, револьвер.
Он осторожно вынул его и положил вместе с остальными вещами.
– Он у тебя все время был с собой? – поинтересовался шериф.
Блэйн кивнул.
– И ты ни разу не потянулся за ним?
– Я был слишком напуган, чтоб за ним тянуться. Это было пострашнее, чем путешествие к звездам…
Он понял, что проговорился.
– Почему ты не сказал мне, что ты из «Фишхука»?
– А какая разница? – Блэйн пожал плечами.
Шериф слегка присвистнул сквозь зубы.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

Взяв револьвер, он переломил ствол.
Медным блеском засверкали головки гильз.
Шериф открыл ящик стола и бросил туда оружие.
– Теперь, – с видимым облегчением произнес он, – у меня есть законный повод задержать тебя.
Он взял спичечный коробок и передал Блэйну.
– Если нужны сигареты, я принесу, – предложил шериф.
– Не стоит, – отказался Блэйн. – Иногда я ношу их с собой, но обычно не курю. Они у меня кончаются раньше, чем сам собираюсь закурить.
Шериф снял с гвоздя кольцо с ключами.
– Пошли, – сказал он.
Блэйн вышел за ним в коридор, который тянулся вдоль ряда темных камер.
Шериф открыл крайнюю, возле самого входа.
– Тебе на одного, – сказал он. – Последнего выпустил вчера вечером. Черномазый перешел границу и угодил за решетку. Вообразил, что он не хуже белых.
Блэйн вошел в камеру, шериф захлопнул дверь и запер на ключ.
– Если что-нибудь понадобится, – сказал шериф, демонстрируя искреннее гостеприимство, – кричи меня. Я тебе это достану.

ГЛАВА ВОСЬМАЯ

Он встал с узкой койки, прикрытой грязным одеялом, и подошел к окну.Улица была залита солнцем, на бульваре покачивались чахлые деревья. У тротуара рядом с убогими, жалкого вида конторами стояли полуразвалившиеся машины, некоторые настолько древние, что были оборудованы колесами, вращаемыми двигателем внутреннего сгорания. Сидящие на ступеньках магазинов мужчины жевали табак и сплевывали на асфальт, образуя липкие янтарные лужицы, похожие на старые пятна крови. Казалось, они просто бездельничают, лениво пожевывая и переговариваясь друг с другом, и не обращают внимания ни на здание суда, ни на что-либо другое.
Но Блэйн знал, что они следят за зданием. Они караулят его – человека с зеркалом в мозгу. Мозг, который, как сказала старая Сара шерифу, отражает.
Вот что заметил Кирби Рэнд, вот что выдало меня и заставило «Фишхук» броситься в погоню. А Рэнд, в таком случае, если не слухач, то, по крайней мере, наводчик. Хотя, какая разница, подумал Блэйн. Будь он даже и слухач, все равно он не смог бы заглянуть в его мозг, который отражает.
А это значит, понял Блэйн, что в мозгу у меня что-то вроде маячка-мигалки, бросающейся в глаза каждому, кто может видеть. Я нигде теперь не буду в безопасности, нигде не смогу укрыться. Я таскаю за собой колокол громкого боя, и его легко обнаружит любой слухач или наводчик, оказавшийся поблизости. Но раньше я таким не был. В этом нет сомнения. Иначе кто-нибудь сказал бы об этом или это было бы в моей психической карте.
– Эй, ты, – позвал он спрятавшегося у него в мозге, – вылезай!
Тот завилял хвостом. Он заюлил, как довольный пес. Но остался на месте.
Блэйн отошел от окна и сел на край кровати.
Гарриет должна помочь мне. А может, шериф отпустит меня раньше, как только все успокоится. Хотя шериф и не обязан меня отпускать, ношение оружия – вполне достаточный повод для задержания.
– Дружище, – обратился он к своему жизнерадостному спутнику,
– похоже, тебе придется опять поработать. Нас снова может понадобиться какой-нибудь финт.
Ведь существо в моем разуме уже продемонстрировало один финт
– финт со временем. Или обменом веществ? Неизвестно, то ли я двигался тогда быстрее, чем все остальные, то ли время замедлилось для всего остального, кроме меня.
По улице, кашляя, протарахтел допотопный автомобиль. Где-то щебетали птицы. Да, попал в историю, признался себе Блэйн, серьезную историю.
Сидящие на ступеньках мужчины продолжали ждать, изо всех сил стараясь показать, что здание суда их нисколько не интересует. Все это начинало Блэйну нравиться все меньше и меньше.
Дверь в кабинете шерифа открылась и снова захлопнулась, послышались шаги. Голоса звучали неразборчиво, и Блэйн не стал прислушиваться. Чем может помочь, если я что-то подслушаю? И вообще, может ли мне что-то помочь?
Неторопливой поступью, чеканя шаги, шериф пересек кабинет и вышел в коридор.
Блэйн поднял глаза и увидел его, стоящего перед камерой.
– Блэйн, – сказал шериф, – пришел отец, чтобы поговорить с тобой.
– Какой отец?
– Святой отец, язычник. Пастырь нашего прихода.

ГЛАВА ДЕВЯТАЯ

Войдя в камеру, священник замигал, стараясь привыкнуть к полумраку.
Блэйн встал.
– Я рад, что вы пришли, – сказал он. – К сожалению, самое большее, что я могу предложить, это присесть здесь на нарах.
– Ничего, – ответил священник. – Меня зовут отец Фланаган. Надеюсь, я не помешал?
– Ни в коей мере. Рад вас видеть.
Покряхтывая от натуги, отец Фланаган опустился на край койки. Это был пожилой тучный человек с добрым лицом и морщинистыми, скрюченными артритом руками.
– Садись, сын мой. Надеюсь, что не отвлек тебя. Сразу хочу предупредить, что я постоянно влезаю в чужие дела. Видимо, причиной тому – моя паства, большинство из которой, независимо от возраста, большие дети. О чем бы ты хотел побеседовать со мной?
– О чем угодно, – ответил Блэйн, – кроме разве религии.
– Ты не веришь в бога, сын мой?
– Не особенно, – ответил Блэйн. – Обычно размышления на эту тему приводят меня в замешательство.
Старик покачал головой:
– Наступили безбожные дни. Теперь стало много таких, как ты. Меня это беспокоит. И святую Церковь-мать тоже. Мы живем в тяжелые для духа времена. Люди больше предаются боязни зла, чем созерцанию добра. Ходят разговоры об оборотнях, злых духах и чертях, хотя все это еще сто лет назад казалось вздором.
Тяжеловесно развернувшись, он уселся боком, чтобы лучше видеть Блэйна.
– Шериф сказал мне, что ты из «Фишхука».
– Думаю, отрицать это бесполезно, – ответил Блэйн.
– Мне никогда еще не приходилось говорить с людьми из «Фишхука», – слегка запинаясь, как будто беседовал скорее с собой, чем с Блэйном, произнес старый священник. – До меня доходили только слухи, а истории о «Фишхуке», которые я слышал, поразительны и невероятны. Одно время тут жил торговец, его факторию потом сожгли – но я так и не побывал у него. Люди бы меня не поняли.
– Судя по тому, что произошло сегодня утром, я тоже думаю, что не поняли бы, – согласился Блэйн.
– Говорят, что у тебя паранормальные…
– Это называется парапсих, – поправил его Блэйн. – Будем называть вещи своими именами.
– Ты и правда таков?
– Не понимаю, чем вызван ваш интерес, святой отец.
– Только познавательными соображениями, – ответил отец Фланаган, – уверяю, чисто познавательными. Кое-что из этого интересует лично меня. Ты можешь говорить со мной так же свободно, как на исповеди.
– Когда-то, – сказал Блэйн, – науку подозревали в том, что она скрытый враг всех религиозных догм. Сейчас повторяется тоже самое.
– Потому что люди снова боятся, – произнес священник. – Они запирают двери на все запоры. Они не выходят по ночам. На воротах и крышах своих домов рисуют кабалистические знаки и заметь, вместо святого креста – кабалистические знаки. Они шепотом говорят о таких вещах, о которых никто не вспоминал со времен средневековья. В глубине своих невежественных душ они трясутся от страха. От их древней веры мало что осталось. Конечно, они исполняют обряды, но по выражению лиц, по разговорам я вижу, что делается у них на душе. Они потеряли простое искусство верить.
– Нет, святой отец, просто они очень растерянные люди.
– Весь мир растерян, – сказал отец Фланаган.
И он прав, подумал Блэйн: весь мир в растерянности. Потому что мир лишился кумира и, несмотря на все старания, никак не может найти другого. Мир лишился якоря, на котором он держался против бурь необъяснимого и непонятного, и теперь его несет по океану, не описанному ни в одной лоции.
Одно время кумиром была наука. Она обладала логикой, смыслом, абсолютной точностью и охватывала все – от элементарных частиц до окраин Вселенной. Науке можно было доверять, потому что она прежде всего была общественной мудростью человечества.
А потом настал день, когда Человек со всей его пресловутой техникой и всемогущими машинами был вышвырнут с небес назад на Землю. В тот день божество науки утратило часть своего ослепительного блеска, и чуть ослабла вера в него.
Когда же Человек сумел достичь звезд без помощи каких-либо машин, культ механизмов окончательно рассыпался в прах. Наука, техника, машины все еще существовали, играли важную роль в повседневной жизни, однако им больше не поклонялись.
Человек лишился своего бога, Но Человек не может жить без идеалов и целей, ему надо поклоняться какому-то абстрактному герою. А тут образовался вакуум, невыносимая пустота.
В эту пустоту, несмотря на всю свою необычность, идеально вписывалась паранормальная кинетика. Наконец-то появилось объяснение и оправдание всем полубезумным культам; наконец пришла надежда на конечное исполнение всех чаяний; наконец родилось нечто достаточно экзотичное, или что можно было сделать достаточно экзотичным, чтобы удовлетворить человеческие эмоции во всех их глубине, – что никогда не было под силу простой машине.
Наконец-то человечество – слава тебе, господи! – овладело магией.
Мир охватил колдовской бум.
Как обычно, маятник качнулся слишком далеко и теперь несся в обратную сторону, распространяя по земле ужас и панику.
И опять Человек потерял кумира, а взамен приобрел обновленные суеверия, которые, подобно вздымающейся волне, понесли его во мрак второго средневековья.
– Я много размышлял по этому поводу, – сказал отец Фланаган.
– Мимо подобной темы не может пройти даже такой недостойный слуга церкви, как я. Все, что касается души человеческой, интересует Церковь и папу.
Как бы в признательность за искренность Блэйн слегка поклонился, однако с долей обиды заметил:
– Так, значит, вы пришли меня изучать. Вы пришли меня допрашивать.
– Я молил бога, чтобы ты так не подумал, – печально произнес старый священник. – Видимо, у меня ничего не вышло. Я шел к тебе, надеясь, что ты сможешь помочь мне, а через меня – церкви. Ведь церкви, сын мой, тоже иногда нужна помощь. А ты – человек, умный человек – часть загадки, которую мы не можем разрешить. Я думал, ты мне в этом деле поможешь.
– Ну что ж, я согласен, – помолчав, ответил Блэйн. – Хотя и не думаю, что от этого будет какая-то польза. Вы заодно со всем городом.
– Не совсем так, сын мой. Мы не благославляем, ни осуждаем. Мы пока слишком мало знаем об этом.
– Я расскажу о себе, – сказал Блэйн, – если это вас интересует. Я путешественник. Путешествовать по звездам – моя работа. Я забираюсь в машину, собственно, даже не в машину, а в своеобразное символическое приспособление, которое позволяет мне высвободить разум, а может, даже подталкивает мой разум в нужном направлении. Она помогает ориентироваться… Нет, святой отец, обычными, простыми словами этого не объяснить, получается бессмыслица.
– Я без усилий слежу за твоим рассказом.
– Так насчет ориентации. Описать это языком слов невозможно. В науке принято объясняться языком математики, но это и не математика. Суть в том, что ты знаешь, куда тебе надо попасть, и там и оказываешься.
– Колдовство?
– Да нет же, черт побери, простите, святой отец. Нет, это не колдовство. Стоит раз понять это, ощутить, и оно становиться частью тебя, все оказывается легко и просто. Делать это так же естественно, как дышать, и так же просто, как падать со скользкого бревна. Представьте…
– Мне кажется, – перебил отец Фланаган, – не стоит останавливаться на технических деталях. Лучше скажи мне, каково это: быть на другой планете?
– Ничего особенного, – ответил Блэйн. – Обычно я чувствую себя так же, как, скажем, сейчас, когда я сижу и беседую с вами. Только поначалу – самые первые несколько раз – ты ощущаешь себя до непристойности обнаженным: один разум без тела…
– И разум твой бродит повсюду?
– Нет. Хоть это и возможно, конечно, но не бродит. Обычно стараешься не вылезать из механизма, который берешь с собой.
– Механизма?
– Записывающая аппаратура. Этот механизм собирает все данные и записывает их на пленку. Становится ясна вся картина полностью. Не только то, что видишь сам, – хотя ты, в принципе, скорее не видишь, а ощущаешь, – а все, абсолютно все, что только можно уловить. Теоретически, да и на практике тоже, машина собирает информацию, а разум служит только для ее интерпретации.
– И что же ты там видел?
– На это потребовалось бы больше времени, чем есть в моем или в вашем распоряжении, святой отец, – рассмеялся Блэйн.
– Но ничего такого, что есть на Земле?
– Редко, потому что планет типа Земля не так уж много. Среди общего числа, естественно. Но планеты земного типа вовсе не единственная наша цель. Мы можем бывать везде, где сможет функционировать машина, а она сконструирована так, что работает практически всюду…
– И даже в ядре какого-нибудь солнца?
– Нет, машина бы там не выдержала. А разум, я думаю, смог бы. Но таких попыток еще не делалось. Конечно, насколько знаю я.
– А что ты ощущаешь? О чем думаешь?
– Я наблюдаю, – ответил Блэйн. – Для этого я и путешествую.
– А не кажешься ты себе господином всего мира? Не приходила ли тебе когда-нибудь мысль, что Человек держит всю Вселенную в ладонях рук своих?
– Если вы говорите о грехе гордыни и тщеславия, то нет, никогда. Иногда чувствуешь восторг при мысли о том, куда забрался. Часто тебя охватывает удивление, но чаще ты в растерянности. Все вновь и вновь напоминает о том, сколь ты незначителен. А иногда даже забываешь, что ты – человек. Просто комок жизни – в братстве со всем, что когда-то существовало и когда-либо будет существовать.
– А думаешь ли ты о боге?
– Нет, – ответил Блэйн. – Такого не было.
– Плохо, – произнес отец Фланаган. – И это меня пугает. Быть где-то в полном одиночестве…
– Святой отец, я ведь с самого начала объяснил, что не склонен исповедовать какую-либо религию. Я сказал об этом откровенно.
Некоторое время они сидели, глядя друг на друга, разделенные пропастью непонимания. Как будто мы из разных миров, подумал Блэйн. Со взглядами, лежащими друг от друга на миллионы километров, и все же оба – люди.
– А ты не колдун?
Блэйн хотел засмеяться – смех уже стоял у него в горле, – но сдержался. Слишком много было страха в этом вопросе.
– Нет, святой отец, клянусь вам. Я не колдун. И не оборотень. И не…
Поднятием руки старик остановил его.
– Теперь мы квиты, – объявил он. – Я тоже сказал то, что тебе было неприятно слышать.
Он с усилием встал с койки и протянул руку со скрюченными артритом или какой-то другой болезнью пальцами.
– Благодарю тебя, – сказал он. – Да поможет тебе господь.
– А вы будете сегодня вечером?
– Сегодня вечером?
– Ну да, когда здешние горожане потащат меня вешать. Или тут принято сжигать у столба?
Лицо старика скривилось, как от удара.
– Ты не должен так думать. Не может…
– Но ведь они сожгли факторию. И хотели убить торговца, да не успели.
– Они не должны были этого делать , – сказал отец Фланаган.
– Я говорил им об этом. Мне известно, что в этом принимали участие и люди из моей паствы. Правда, кроме них там были еще и многие другие. Но от моей паствы я этого не ожидал. Многие годы я читал им проповеди, чтобы отвратить их именно от такого шага.
Блэйн взял руку священника. Искалеченные пальцы ответили теплым, крепким рукопожатием.
– Наш шериф славный человек, – сказал отец Фланаган. – Он сделает все, что от него зависит. А я поговорю с людьми.
– Спасибо, святой отец.
– Ты боишься смерти, сын мой?
– Не знаю. Я всегда думал, что мне не будет страшно. Поживем
– увидим.
– Ты должен обрести веру.
– Может быть. Если я когда-нибудь ее найду. Помолитесь за меня.
– Бог с тобой. Я буду молиться весь день.

ГЛАВА ДЕСЯТАЯ

Блэйн стоял у окна и наблюдал, как в сумраке снова собиралась толпа – люди подходили не спеша, без шума, спокойно, почти с безразличием, как будто шли на школьный концерт, собрание фермеров или другое привычное, вполне безобидное мероприятие.
Из кабинета через коридор до него доносились шаги шерифа, и он подумал, знает ли шериф – хотя наверняка знает, он достаточно долго прожил в этом городе, чтобы знать, – чего можно ожидать.
Блэйн стоял у окна, взявшись руками за металлические прутья решетки. Где-то в неухоженных деревьях на тюремном дворе, перед тем как заснуть, устроившись поудобней на своей ветке, пела последнюю вечернюю песню птица.
Он стоял и смотрел, а в это время из своего убежища выполз Розовый и стал расти и расширяться, пока не заполнил его мозг.
– Я пришел к тебе, чтобы остаться, – сказал он. – Мне надоело прятаться. Теперь я знаю тебя. Я исследовал все углы и закоулки тебя и теперь знаю, что ты такое есть. А через тебя – мир, в котором ты живешь, мир, в котором живу я, поскольку это теперь и мой мир.
– Теперь без глупостей? – спросила та половина этого странного дуэта, которая продолжала оставаться Блэйном.
– Теперь без глупостей, – ответила другая половина. – Без воплей, без паники, без попыток выбраться или скрыться. Мне только непонятно, что такое смерть. Я не нашел объяснения понятию смерти, потому что прекращение жизни необъяснимо. Такое просто невозможно, хотя где-то в глубине своей памяти есть смутные воспоминания о тех, с кем это, кажется, произошло.
Блэйн отошел от окна и, сев на койку, погрузился в воспоминания Розового. Однако воспоминания приходили издалека и из глубокого прошлого и были такими размытыми, нечеткими, что трудно было сказать, настоящие ли это воспоминания, или просто игра воображения.
Потому что он видел несметное количество планет, и сонмы различных народов, и множество незнакомых понятий, и беспорядочные обрывки знаний о Вселенной, сваленные в кучу из десяти миллиардов соломинок, из которых, как в той игре, практически невозможно вытащить одну соломинку, не потревожив остальных.
– Ну, как ты там? – спросил незаметно вошедший шериф.
Блэйн поднял голову:
– Да вроде бы ничего. Вот только что глядел на твоих приятелей на той стороне улицы.
– Не бойся, – хмыкнул шериф. – Их не хватит, чтобы даже перейти улицу. А если что, я выйду и поговорю с ними.
– А если они узнают, что я из «Фишхука»?
– Ну, этого-то они не узнают.
– Священнику ты сказал.
– Это другое дело, – сказал шериф, – я должен был сказать священнику.
– А он никому не скажет?
– А зачем? – спросил шериф.
Блэйн промолчал, на такой вопрос обычно трудно ответить.

Предыдущая страница 5 Следующая страница


Что может быть проще времени 6

– Ты послал сообщение?
– Но не в «Фишхук». Одному приятелю, а он уже сообщит в «Фишхук».
– Не стоило тратить время, – сообщил Блэйн. – «Фишхук» знает, где я.
Они уже наверняка пустили своих ищеек, и те взяли след много часов тому назад. У него был всего один шанс скрыться от них – двигаться как можно быстрее и никому не попадаться на глаза.
Вполне вероятно, что они сегодня вечером будут в городе, подумал он. И в этом моя надежда, потому что «Фишхук» вряд ли допустит, чтобы здешняя банда со мной разделалась.
Блэйн поднялся с койки и подошел к окну.
– Вы можете уже выходить, – объявил он шерифу. – Они перешли улицу.
Да, конечно, им надо торопиться. Они должны успеть сделать свое дело, пока не стало совсем темно. Потому что, когда придет настоящая, черная ночь, нужно быть с своем уютном домике с закрытыми на все замки и засовы дверями, запертыми окнами и опущенными шторами. И кабалистическими знаками, охраняющими все входы-выходы. Потому что тогда, и только тогда, можно чувствовать себя в безопасности от жутких сил, притаившихся в темноте: от оборотней и башни, от вампиров, гоблинов, эльфов.
Шериф повернулся, прошел по коридору к себе в кабинет. Звякнул металл вынимаемого из пирамиды ружья. Глухо лязгнул затвор: шериф дослал в ствол патрон.
Толпа наплывала как темная, колышащаяся волна и, кроме шарканья ног, не издавала ни единого звука.
Блэйн завороженно наблюдал за ней, как будто все это происходило не с ним, как будто это не имело к нему ни малейшего отношения. Как странно, подумал он, ведь я же знаю, что толпа идет за мной.
Но это неважно, смерти же нет. Смерть бессмысленная, и о ней не стоит думать. Это вопиющая расточительность, с которой нельзя мириться.
А кто же это говорил?
– Эй, – позвал он существо, которое было уже не существом, а частью его самого, – это твоя идея. Это ты не можешь поверить в смерть.
А это истина, в которую не верить нельзя. Смерть – это реальность, она присутствует постоянно, и под ее присмотром проходит краткое существование всего живого.
Смерть есть, и она близко – слишком близко, чтоб позволить себе роскошь отрицать ее. Она притаилась в ропоте толпы перед зданием, толпы, которая уже перестала шаркать ногами и, собравшись перед входом, спорила с шерифом. Толпы не было видно, но гулко разносился голос шерифа, призывающего всех разойтись и отправляться по домам.
– Все, что вы здесь можете получить, – кричал шериф, – это полное брюхо свинца!
Толпа кричала ему в ответ, снова шумел шериф, и так продолжалось довольно долго. А Блэйн стоял у решетки, и страх постепенно охватывал его, сначала медленно, потом все быстрее и быстрее, подобно приливу, прижимаясь к жилам.
Наконец шериф вошел в здание. И за ним трое – злые и испуганные, однако их страх был надежно спрятан за целеустремленным и угрюмым выражением лиц.
Пройдя через кабинет в коридор, шериф остановился у камеры. Ружье безвольно болталось у него в руке. Трое мужчин стояли рядом с ним.
Стараясь не показать свою растерянность, он посмотрел на Блэйна.
– Мне очень жаль, Блэйн, – сказал он, – но я не могу. Эти люди – мои друзья. Я с ними вырос. Я не могу в них стрелять.
– Конечно, не можешь, – ответил Блэйн, – трус, жалкий трус.
– А ну давай ключи! – рявкнул один из тройки. – Пора его выводить.
– Ключи на гвозде за дверью, – сказал шериф.
Он поглядел на Блэйна.
– Я ничего не могу поделать, – сказал он.
– Можешь пойти и застрелиться, – посоветовал Блэйн. – Усиленно рекомендую.
Вернулся человек с ключом, и шериф отошел в сторону.
– У меня есть одно условие, – обратился Блэйн к отпирающему дверь. – Я выйду отсюда сам.
– Ха! – усмехнулся тот.
– Я сказал, что выйду сам. Я не дам себя тащить.
– Ты выйдешь так, как нам будет удобно, – прорычал человек.
– Это же мелочь, – вмешался шериф. – Какая вам разница.
– Ну ладно, выходи.
Блэйн вышел в коридор. Двое мужчин встали по бокам, один сзади. Никто к нему не прикоснулся. Тот, у кого были ключи, швырнул их на пол. Звук их падения наполнил коридор неприятным звоном.
Вот оно, подумал Блэйн, невероятно, но это все происходит со мной.
– Пошел вперед, парапсих проклятый! – идущий сзади пихнул его в спину.
– Ты хотел идти сам, – сказал другой. – Покажи, как ты умеешь ходить.
Блэйн пошел твердо и уверенно, сосредоточиваясь на каждом шаге, чтоб не споткнуться. Он не должен споткнуться, он не должен допустить ничего, что могло бы его унизить.
Еще жива надежда, сказал он себе. Еще есть шанс, что прибыл кто-нибудь из «Фишхука» и ждет, чтобы похитить меня. Или Гарриет нашла помощь и возвращается или уже вернулась. Хотя маловероятно, подумал он. Прошло не так много времени, и она не знает, насколько опасно положение.
Блэйн твердо прошагал через кабинет шерифа и спустился к выходу, неотступно сопровождаемый тремя горожанами.
Кто-то с насмешливой вежливостью распахнул перед ним дверь на улицу.
Охваченный ужасом, Блэйн на секунду замешкался: как только он выйдет за дверь и окажется перед ожидающей толпой, надежд уже не останется.
– Вперед, грязный ублюдок! – рявкнул идущий сзади. – Тебя там ждут.
Уперевшись рукой Блэйну между лопаток, он толкнул его. Чуть не упав, Блэйн перескочил через несколько ступенек, затем выровнялся и снова пошел спокойным шагом.
И вот он уже переходит порог, и вот он перед толпой!
Животный крик вырвался из толпы – крик, в котором смешались ненависть и ужас, крик, подобный вою стаи волков, взявших кровавый след, похожий на рев тигра, уставшего поджидать добычу, было в этом звуке и что-то от стона загнанного в угол затравленного охотниками зверя. А ведь они, со странной беспристрастностью подумал Блэйн, и есть звери – люди, убегающие от погони. В них и ужас, и ненависть, и зависть непосвященных, в них обида оставшихся за бортом, в них нетерпимость и ограниченность отказывающихся понять – арьергард старого порядка, удерживающий узкий проход от наступающих из будущего.
Сзади кто-то толкнул его, и он полетел вниз по скользким каменным ступеням. Поскользнувшись, он упал и покатился, и толпа набросилась на него. Множество рук схватило его, раздирая пальцами мышцы, множество ртов дышало ему в лицо, обдавая горячим зловонным дыханием.
Затем те же руки поставили его на ноги и стали пихать в разные стороны. Кто-то ударил в живот, еще кто-то – по лицу. Сквозь рев толпы прорезался вопль: «А ну-ка, парапсих вонючий, телепартируй себя! Всего-то навсего! Просто телепартируй себя!»
И это была самая уместная шутка, потому что никто не умел себя телепартировать. Были левитаторы, которые могли летать подобно птицам; другие, как Блэйн, могли телепартировать небольшие предметы; третьи, и Блэйн тоже, умели телепартировать свой разум за тысячи световых лет, но только с помощью хитроумных машин. А настоящая самотелепартация, мгновенный перенос тела из одного места в другое, встречалась исключительно редко.
Толпа, подхватившая шутку, скандировала: «Телепартируй, телепартируй, телепартируй себя, грязный, вонючий парапсих!» Толпа смеялась, радуясь собственному остроумию, самодовольно веселилась, осыпая жертву градом насмешек. И ни на минуту не переставала перемежать шутки с пинками и ударами.
Теплая струйка бежала у Блэйна по подбородку, губа отекла и распухла, а во рту чувствовался солоноватый привкус. Болел живот, и саднили ребра, а десятки рук и ног продолжали наносить удар за ударом.
Снова чей-то раскатистый голос прорвался через шум:"А ну, хватит! Отойдите от него!»
Толпа отхлынула, но не расступилась, и Блэйн, стоя в центре человеческого кольца, повсюду видел горящие в последних слабых лучах заходящего солнца крысиные глаза, выступившую на губах пенку; ненависть, поднимаясь со всех сторон, катилась на него, как запах потных тел.
Кольцо разорвалось, и в середину вышли двое мужчин – один маленький и суетливый, скорее всего счетовод или приказчик, другой – детина с физиономией, на которой будто черти горох молотили. На плече у здоровяка висела свернутая в кольцо веревка, а в руке он держал ее конец, искусно завязанный в аккуратную удавку.
Оба остановились перед Блэйном, и маленький повернулся лицом к толпе.
– Джентльмены, – произнес он голосом, которому позавидовал бы любой распорядитель похорон, – мы должны вести себя достойно и соблюдать приличия. Ничего против этого человека мы не имеем, мы протестуем против той мерзкой системы, которую он представляет.
– Всыпь им, приятель! – с энтузиазмом выкрикнул кто-то из задних рядов толпы.
Человек с голосом распорядителя похорон поднял вверх руку, призывая к тишине.
– То, что мы должны сделать, – елейным тоном продолжал он, – наш горький и печальный долг. Но это долг, поэтому исполним его в подобающей манере.
– Верно, – снова заорал энтузиаст, – пора кончать с этим! Вздернем проклятого ублюдка!
Здоровяк подошел к Блэйну вплотную и медленно, почти бережно надел на него петлю так, что она легла Блэйну на плечи. Затем осторожно затянул узел на шее.
Веревка была совсем новая и колючая и жгла, как раскаленное докрасна железо. Оцепенение, в котором находился Блэйн, прошло и схлынуло, оставив его стоять холодным, опустошенным и обнаженным на пороге вечности.
Пока все это происходило, он не переставал подсознательно цепляться за уверенность, что такое невозможно, что он так умереть не может, с другими такое могло случиться и случалось, но не с Шепардом Блэйном.
А сейчас его от смерти отделяли считанные минуты: орудие смерти уже на месте. Эти люди – люди, которых он не знает, которых он никогда не знал, хотят забрать у него жизнь.
Он попробовал поднять руки, чтобы сорвать с себя веревку, но не смог ими даже пошевелить. Он сглотнул – появлялось чувство медленного и болезненного удушья.
А его еще не начали вешать!
Холод его опустошенного «я» становился все сильнее, его бил озноб всепоглощающего страха – страха, который охватил его и держал, не давая пошевелиться и замораживая тем временем заживо. Казалось, кровь перестала течь по жилам, тело исчезло, а в мозгу громоздятся друг на друга глыбы льда, и череп вот-вот не выдержит и лопнет.
Откуда-то из глубины сознания всплыла мысль о том, что он уже не человек, а просто испуганное животное. Окоченевшее, слишком гордое, чтобы ронять слезы, скованное ужасом, удерживающееся от крика только потому, что отказали язык и горло.
Но если он не мог крикнуть вслух, он закричал внутри себя. Этот крик рос и рос, тщетно пытаясь найти выход. Еще мгновение, понял Блэйн, и если выход не будет найден, этот страшный, безмолвный крик разорвет его на части.
На какую-то долю секунды все померкло, растворилось, и Блэйн вдруг оказался один, и ему больше не было холодно.
Он стоял на посыпанной кирпичной крошкой старой аллее, ведущей к зданию суда, веревка все еще весела у него на шее, но на площади перед судом не было ни одного человека.
Кроме него, в городе вообще никого не было!

ГЛАВА ОДИННАДЦАТАЯ

Сумерки немного рассеялись, стало светлей. Стояла невообразимая тишина.
Не было травы.
Не было деревьев.
Не было людей и даже намека на их присутствие.
Газон, или то, что раньше было газоном, обнаженной полосой тянулся к асфальтовой улице. На газоне не было ни травинки, только земля и галька. Ни мертвой, ни сухой, вообще никакой травы. Как будто травы вообще никогда не было. Как будто даже понятия такого, как трава, никогда не существовало.
С веревкой, все еще свисающей с шеи, Блэйн огляделся вокруг. И всюду была та же картина. В последних отблесках дня застыло здание суда. Вдоль тротуара на пустынной и спокойной улице стояли автомобили. Ряды магазинов слепо глядели прозрачными витринами.
На углу за парикмахерской, одинокое и мертвое, торчало единственное дерево.
Ни одного человека. Ни птиц, ни щебета. Ни собак. Ни кошек. Ни даже жужжания насекомых. Может быть, подумал Блэйн, не осталось ни единой бактерии или микроба.
Осторожно, как будто боясь разрушить заклинание, Блэйн поднес руки к горлу и ослабил узел. Стащив петлю с головы, Блэйн швырнул веревку на землю и стал осторожно массировать шею. Кожу еще покалывало – в ней застряли оторвавшиеся волокна.
Блэйн попробовал сделать шаг и обнаружил, что в состоянии ходить, хотя тело и саднило от побоев. Выйдя на середину улицы, Блэйн посмотрел вперед и назад. Нигде никого не было видно.
Солнце еще только-только село, еще не наступила темнота, а это значит, сказал он себе, что я вернулся немного назад во времени.
Блэйн замер посреди улицы, ошеломленный пришедшей мыслью. Как же я сразу не догадался? Ведь все ясно. Нет никаких сомнений в том, что именно я совершил. Хотя, видимо, подумал Блэйн, я сделал это не сознательным усилием, а скорее инстинктивно, как будто в минуту опасности сработал условный рефлекс.
Произошло нечто невероятное, чего он сам никогда не смог бы сделать, а минуту назад мог поклясться, что такое невозможно. Подобного никогда еще не совершал ни один человек, и ни один человек даже не помыслил бы об этом.
Он совершил путешествие во времени. Он ушел в прошлое на полчаса назад.
Несомненно, это было выше его человеческих возможностей, но не выше возможностей инопланетного существа. Как человек, он не мог обладать подобным инстинктом. Такая способность выходила за пределы даже паранормальных возможностей. Да, сомнения не было: ему удалось пройти сквозь это время только посредством, или с помощью, иного инопланетного разума.
Но этот разум, похоже, оставил его; с ним его больше не было. Блэйн поискал его, попробовал позвать – никто не ответил.
Блэйн повернулся и пошел на север, стараясь держаться середины улицы, пересекающей этот город-призрак из прошлого.
Кладбище прошлого, подумал он. Все только мертвое: голые камни, кирпичи, безжизненные глина и доски.
А куда подевалась жизнь?
Почему прошлое должно быть мертвым?
И что стало с тем разумом, который он получил в обмен от существа на другой планете?
Он снова поискал его, но не нашел, однако обнаружил его следы: крохотные грязные отпечатки ног, протянувшихся через мозг, он нашел обрывки и мусор, оставшиеся за ним, – непонятные, хаотичные воспоминания, клочки бессвязных, ни на что не похожих знаний, плавающих подобно обломкам в пене прибоя.
Блэйн не нашел существо, но понял, куда оно делось, – ответ пришел сам собой. Разум существа не исчезал, не уходил. Напротив, он стал его частью. В горниле страха и ужаса, в химической реакции опасности родился тот психологический фактор, который спаял два разума воедино.
Деловая часть улицы перешла в кварталы ветхих жилых домов, и впереди уже виднелась окраина городка – того самого городка, который всего полчаса назад или полчаса вперед? так страстно хотел убить его.
Блэйн на минуту остановился, оглянулся и, увидев куполообразную крышу здания суда, вспомнил, что все его имущество осталось там, под замком в столе у шерифа. Некоторое время Блэйн размышлял, не вернуться ли ему. Остаться без цента, с совсем пустыми карманами было ужасно.
А потом, если вернуться, можно угнать машину. Если не будет ключей в замке зажигания, сумею замкнуть провода. Надо было раньше сообразить, упрекнул он себя. Машины стояли, как будто ожидая, чтоб их угнали.
Блэйн двинулся в обратную сторону, но, сделав два шага, остановился и пошел назад.
Он не смел вернуться. Он бежал оттуда, и ни машины, ни деньги – ничто не могло теперь заставить его вернуться в город.
Становилось все темнее. Он шел на север, решив пройти какое– то расстояние – не бегом, а быстрым, широким, свободным шагом, который незаметно съедает дорогу.
Блэйн миновал окраины и оказался среди полей, и здесь чувство одиночества и безжизненности стало еще сильнее. Среди мертвых тополей бежал ручей, неровными рядами выстроились колья призрачных оград – но земля была абсолютно обнаженной, без единого листа или травинки. А в шуме ветра, проносящегося над пустырем, слышались рыдания.
Темнота сгустилась. Пятнистое лицо луны – зеркало с растрескавшимся и почерневшим зеркальным слоем – отбрасывало бледный свет на пустынную землю.
Он подошел к дощатому мостку, переброшенному через небольшой ручеек, и остановился, чтобы передохнуть и оглядеться. Ничто не двигалось, никто не шел за ним следом. Городок остался в нескольких милях позади, а на пригорке за ручьем стояла полуразвалившаяся заброшенная ферма – амбар, больше похожий на курятник, несколько перекосившихся пристроек и сам дом.
Блэйн глубоко вздохнул, и даже воздух показался ему мертвым. У этого воздуха не было ни запаха, ни вкуса.
Блэйн вытянул руку, чтобы взяться за перила моста, и рука, дойдя до деревянного поручня, вошла в него и прошла насквозь, как будто там ничего не было. Не было перил. Не было самого моста.
Блэйн попробовал еще раз. Ведь я мог ошибиться, сказал он себе, мог не довести руку до перил или вообразить, что рука прошла сквозь дерево. Лунный свет обманчив.
На этот раз он действовал крайне внимательно.
Его рука вновь прошла сквозь перила.
Он отступил несколько шагов от моста, который если бы и не был опасен, то все же требовал особой осторожности. Мост не был реальностью, это был или плод воображения, или галлюцинация: призрак, вставший поперек дороги. Если бы я ступил на него, подумал Блэйн, или решил пройти по нему, то упал бы в воду.
А мертвые деревья, колья заборов – тоже галлюцинация?
Вдруг он замер как вкопанный, пораженный неожиданно пришедшей мыслью: а что, если все галлюцинация? Какое-то время Блэйн стоял, не шевелясь и едва дыша, в страхе, что от малейшего движения может рассыпаться в прах этот хрупкий и нереальный мир, превратиться в бесконечное ничто.
Однако земля под ногами была, или по крайней мере казалась, вполне твердой. Блэйн топнул ногой, и земля не провалилась под ним. Он осторожно опустился на колени и, широко разведя руки, стал ощупывать землю, чтобы убедиться в ее прочности.
Какой идиотизм, рассердился сам на себя Блэйн, ведь я уже прошел по этой дороге, и она выдержала мои шаги, я не провалился.
И все равно здесь ни в чем нельзя было быть уверенным: похоже, в этом месте не существует никаких правил. Или существуют, но такие, до которых надо доходить самому, типа: «Дороги реальны, а мосты – нет».
Хотя нет, совсем не то. Все должно как-то объясняться. И объяснение должно быть связано с тем фактором, что в этом мире нет жизни.
Это был мир прошлого, мертвого прошлого; а в нем существовали только трупы – и даже не сами трупы, а только их тени. И мертвые деревья, и колья оград, и мосты, и дома на пригорке – все это всего лишь тени. Тут не найти жизни: жизнь ушла вперед. Жизнь расположена в одной-единственной точке времени и движется по мере того, как идет время, вместе с ним. А значит, подумал Блэйн, человечество может распрощаться с мечтой попасть в прошлое и жить, думать, видеть, разговаривать вместе с теми, кто давно уже обратился в пыль. Не существует живого прошлого, а человечество прошлого может жить лишь в записях и памяти. Единственная реальность, в которой возможна жизнь, – это настоящее, и жизнь идет рядом с ним, не отставая, а там, где она уже прошла, все ее следы тщательно уничтожаются.
Вероятно, что-то – скажем, Земля – может существовать во всех точках времени сразу, практически вечно сохраняя свою материальность. И умершее – умершее и сделанное искусственно – остается в прошлом подобно призракам. Заборы с натянутой на них проволокой, сухие деревья, строения фермы и мост – все это лишь тени настоящего, удерживавшиеся в прошлом. Удерживавшиеся, скорее всего, не по своей воле: просто они не могут двигаться, поскольку лишены жизни. Это длинные, длинные тени, вытянутые сквозь время и прикованные ко времени.
Вдруг Блэйн осознал, что в этот момент на всем земном шаре единственное живое существо – это он. Он, и больше никого.
Блэйн встал с колен и отряхнул пыль с ладоней. Впереди в ярком лунном свете виднелся мост – обычный, нормальный мост. И в то же время он знал, что моста нет.
В западне, подумал Блэйн, я в настоящей западне, если не узнаю, как отсюда выбраться. А я не знаю.
Даже если к его услугам была память всего человечества, такого знания в этой памяти бы не нашлось.
Блэйн молча стоял на дороге и размышлял, человек ли он, сколько в нем осталось от человека. Но если он не только человек, если в нем есть еще разум инопланетного существа, у него остается надежда.
Я ощущаю себя человеком, сказал он себе, однако что из этого следует? Даже если я полностью превратился бы в другое существо, все равно я ощущал бы себя самим собой. Человек, получеловек, совсем нечеловек – в любом случае я – это я. И вряд ли б я заметил разницу. Нельзя посмотреть на себя со стороны, оценить себя с хоть какой-то долей объективности.
Я кем бы я ни был в минуту паники и ужаса знал, как ускользнуть в прошлое, и логично предположить, что мне известно, как возвращаться в настоящее или туда, что было настоящим для меня, в ту точку времени, как бы она ни называлась, где существовала жизнь.
Однако следует признать холодный, жестокий факт: о том, как вернуться, у меня нет ни малейшего представления.
Блэйн огляделся: вокруг лежала залитая лунным светом стерильно-холодная земля. Он почувствовал, как где-то в глубине его зародилась дрожь. Он попытался унять ее, поняв, что это лишь прелюдия к необузданному ужасу, но дрожь не проходила.
Он мысленно напрягся, борясь со все нарастающей дрожью, и вдруг вспомнил, зацепил знание краешком разума.
В следующий момент он услышал шум ветра в тополиных кронах – но ведь только что тополей здесь не было. Куда-то исчезла дрожь. Он снова был самим собой.
Из травы и кустов доносилось стрекотание насекомых, огненными капельками мелькали в ночи светлячки. А сквозь ставни дома на холме пробивались тонкие, почти задушенные полоски света.
Блэйн свернул с дороги прямо в ручей, по колено в воду перебрел на тот берег и вошел в тополиную рощу.
Он вернулся. Вернулся обратно, из прошлого в настоящее, и сделал это сам. На какую-то долю секунды он было ухватил способ такого перехода, но тот снова ускользнул от него, и теперь он опять не знал.
Но это было уже неважно. Блэйн был снова в своем мире.

ГЛАВА ДВЕНАДЦАТАЯ

Когда он проснулся, было еще темно, и только первые трели птиц говорили о приближении утра. Он взобрался на холм и на огороде неподалеку от дома сорвал три початка кукурузы, взял из кучи несколько картофелин. Затем выкопал стебель мясник-травы и с радостью отметил, что на нем росло целых четыре бифштекса.
Вернувшись в тополиную рощу, Блэйн отыскал в карманах коробку спичек – единственное, что ему разрешил оставить шериф. В коробке было только три спички.
Угрюмо глядя на три спички, он вспоминал тот далекий день, когда, сдавая экзамен на юного следопыта, надо было разжечь костер одной спичкой. Забавно, сдаст ли он этот экзамен сейчас?
Он нашел сухой ствол и из сердцевины достал несколько горстей сухой, как порох, трухи. Затем наломал сухих мертвых веток и собрал несколько более толстых сучьев, внимательно следя, чтобы среди них не оказалось ни одного сырого – костер должен быть по возможности бездымным. Рекламировать собственное присутствие явно не было никакого смысла.
По дороге наверху проехала первая машина. Где-то в отдалении мычала корова.
Огонь занялся со второй спички. С тоненьких прутиков, бережно подкладываемых Блэйном, пламя перешло на толстые ветви, и костер загорелся ясным, бездымным пламенем. Поджидая, пока появятся угли, Блэйн присел у огня.
Солнце еще не взошло, но проблески света на востоке становились все ярче, а от земли веяло прохладой. Внизу, журча по камням и гальке, бежал ручей. Блэйн с удовольствием набрал полную грудь утреннего воздуха, наслаждаясь его вкусом. Он был еще жив, снова был не один на Земле, имел еду – но что дальше? У него не было денег – у него не было ничего, кроме единственной спички и одежды, что на нем. Да еще мозг, который может его выдать, который, по словам старой ведьмы, «как сверкающее зеркало». Для первого же встречного слухача или лавочника он будет легкой добычей.
Правда, можно днем прятаться, а идти ночью – ночью сравнительно безопасно, потому что все прячутся по домам. Еду можно брать в садах и огородах. Можно остаться в живых и каждую ночь проходить по несколько миль, но это слишком медленно.
Должен быть другой выход.
Он подбросил дров в огонь. Костер по-прежнему горел ярко и без дыма. Блэйн спустился к ручью и, улегшись на живот, напился прямо из поющего потока.
А может, не надо было бежать из «Фишхука»? Что бы меня там ни ждало, теперешнее положение вряд ли лучше. Потому что теперь надо скрываться ото всех; доверять нельзя никому.
Лежа на животе, Блэйн глядел на устланное галькой дно. Взгляд его остановился на одной гальке рубинового цвета. Мысленно взяв этот камень, он видел, из чего тот состоит, как расположены его кристаллы, он знал, откуда этот камень появился и где он перебывал за долгие тысячелетия.
Затем он также мысленно отбросил его и взял другой камень, сверкающий кусочек кварца.

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

Это что-то новенькое!
Такого я раньше никогда не делал!
Однако я сделал это так, словно всегда этим занимался, словно это привычное дело.
Блэйн заставил себя подняться и сесть на корточки у ручья. То, что он сделал, для человека было поразительным, однако он чувствовал себя не таким уж ошеломленным – кем бы он ни был, он был самим собой.
Он снова попробовал отыскать в себе разум Розового, но не нашел; несмотря на это, Блэйн знал, что он в нем. В нем, со всеми своими бессмысленными воспоминаниями, невозможными способностями, дурацкой логикой и поставленными с ног на голову ценностями.
В мозгу вдруг возникла странная картина: процессия траурных геометрических фигур, нетвердой походкой бредущих через пустыню цвета червонного золота; ы ядовито-желтом небе висит кроваво-багровое солнце, и больше нет ничего… И в тот же ускользающий момент Блэйн вдруг понял, где находится это место, он знал его координаты в незнакомой ему космографической сети и представлял, как туда попасть. Потом все так же неожиданно прошло
– исчезли и цифры и информация.
Блэйн медленно встал на ноги и вернулся к костру. Углей уже было достаточно. Палочкой он выкопал в углях ямку, заложил туда картофелины и не очищенный от листьев початок кукурузы и вновь засыпал углями. Насадив мясо на раздвоенный конец ветки, зажарил бифштекс.
С теплом костра, приятно греющим руки и ноги, к Блэйну пришла расслабляющая, неуместная умиротворенность – умиротворенность человека, готового ограничиться самым малым. Вместе с умиротворенностью пришла еще более неуместная уверенность. У него было такое ощущение, будто он заглянул в будущее и убедился, что все будет хорошо. Но это не было ясновидением. Существовали предсказатели, обладающие даром ясновидения или чем-то похожим, но у него такой способности никогда не было. Он скорее ощущал благополучность будущего, не представляя ни каких-то конкретных деталей, ни как там все будет, ни того, чем все кончится. Только уверенность в том, что все будет хорошо, простое старомодное предчувствие – и не больше.
Бифштекс уже шипел, а из костра доносился аромат картофеля. Блэйн усмехнулся: хорошенькое меню на завтрак – бифштекс с печеным картофелем. Хотя не так уж плохо. Пожалуй, все пока не так уж плохо.
Ему вспомнился Дальтон с сигарой в зубах, с прической ежиком, который, развалясь в кресле, проклиная мясник-траву как очередное посягательство на бизнесменов со стороны злокозненного «Фишхука».
А кроме мясник-травы, подумал он, сколько еще? Интересно бы посчитать все, что появилось благодаря «Фишхуку».
Прежде всего, с далеких звезд на Землю были привезены новые лекарства – совершенно другая фармакопея, способная облегчить страдания Человека и вылечить его от болезней.
Появились новые ткани, новые металлы, множество новых продуктов. Родились новые архитектурные стили и материалы; люди получили новый тип литературы, узнали новые запахи, постигли новые принципы искусства. И еще к людям пришло дименсино – развлечение, которое вытеснило обычные телевидение, радио и кино.
В дименсино зритель не просто видит и слышит – он чувствует. Он становился частью изображаемой ситуации. Зритель отождествляет себя с одним из героев или сразу с несколькими персонажами и живет их чувствами, действиями. На время он перестает быть самим собой, а выбирает себе личность из действующих в дименсино-постановке лиц.
И все это – и продукты, и материалы, и дименсино – монополия «Фишхука».
И потому, подумал Блэйн, все и ненавидят «Фишхук» ненавистью непонимающих, ненавистью оставшихся за чертой, ненавидят за помощь, равной которой человечество еще не знало.
Бифштекс поджарился. Положив самодельный вертел из зеленой ветки на куст, Блэйн стал отрывать в углях картофель и кукурузу.
Сидя у костра, Блэйн принялся за еду.
Взошло солнце, замер ветерок, и казалось, весь мир затаил дыхание, стоя на пороге нового дня. На кроны тополей упали первые солнечные лучи, превратив листья в золотые монеты; запах ручей, уступая дневным звукам – мычанию стада на холме, рокоту машин на дороге, отдаленному гулу самолета высоко в небе.
На шоссе ниже моста остановился автофургон. Из кабины вышел водитель, поднял капот и наполовину скрылся под ним. Затем вылез, вернулся в кабину, поискал что-то и, найдя, что искал снова вышел. До холма отчетливо доносилось звяканье инструментов о бампер.
Грузовик был настоящей древностью – с бензиновым двигателем и колесами, но с дополнительной реактивной тягой. Такую колымагу редко где теперь встретишь, разве что только на свалке.
Частный владелец, решил Блэйн. Перебивается как может, стараясь выдержать конкуренцию крупных фирм по автоперевозкам за счет заниженных цен и до предела срезанных накладных расходов.
Краска на фургоне выцвела и местами облупилась, но поверх ее тянулись свеженамалеванные замысловатые кабалистические знаки, которые, несомненно, должны были отвести прочь все зло мира.
По номеру Блэйн определил, что машина из Иллинойса.
Разложив инструменты, шофер снова полез под капот. На холм обрушился шум ударов молотка и ржавый скрип отворачиваемых болтов.
Блэйн закончил завтрак. У него осталось еще два бифштекса и две картофелины. Он перемешал уже начавшие остывать угли, наколол оба бифштекса на палочку и аккуратно обжарил.
Из-под капота по-прежнему доносились удары и скрип. Пару раз водитель выбирался, чтобы передохнуть, и опять принимался за работу.
Когда бифштексы как следует поджарились, Блэйн положил картофелины в карман и, держа бифштексы на палочке перед собой, как боевое знамя, стал спускаться к дороге.
Заслышав звук шагов, водитель вылез из-под капота и обернулся.
– Доброе утро, – как можно радушнее поздоровался Блэйн. – Завтракаю и вдруг вижу: кто-то подъехал.
Шофер глядел на него с откровенной подозрительностью.
– У меня осталась еда, – сказал Блэйн, – и я ее для вас приготовил. Хотя, может быть, вы уже поели.
– Нет, еще не успел, – оживившись, произнес водитель. – Собирался перекусить в городке там, внизу, но все еще было закрыто.
– Тогда прошу, – и Блэйн протянул ему палочку с нанизанными бифштексами.
Водитель взял палочку, держа ее так, будто она может ужалить его в любую секунду. Порывшись в карманах, Блэйн извлек две картофелины.
– Была еще кукуруза, три початка, – сообщил он, – но я съел.
– Ты что, это мне даешь?
– Конечно, – подтвердил Блэйн. – Впрочем, можешь швырнуть их мне в физиономию, если тебя это больше прельщает.
Водитель нерешительно улыбнулся.
– Пожалуй, я поел бы. До следующего городка еще миль тридцать, а на нем, – он ткнул пальцем в фургон, – неизвестно, когда я туда доберусь.
– Нет соли, – сказал Блэйн, – но и так неплохо.
– Спасибо. Я не знаю, чем…
– Садись и ешь, – прервал его Блэйн. – Что там с двигателем?
– Не знаю, кажется, карбюратор.
Блэйн снял пиджак, аккуратно положил его на бампер и закатал рукава.
Усевшись на камень на обочине, водитель принялся за еду.
Блэйн взял гаечный ключ и полез на радиатор.
– А где ты достал бифштексы? – поинтересовался водитель.
– Да там, на холме. У фермера их целое поле.
– То есть ты их украл?
– А что делать, если нет ни работы, ни денег и надо пробираться в родные места?
– Куда это?
– Туда, в Южную Дакоту.
Водитель, набив полный рот едой, замолчал.
Блэйн заглянул под капот и увидел, что водитель уже ослабил все болты крепления карбюратора, кроме одного. Блейн наложил не этот болт ключ и потянул. Болт протестующе заскрежетал.
– Черт побрал бы эту ржавчину, – выговорил водитель, не спуская глаз с Блейна.
Справившись наконец с болтом, Блейн снял карбюратор и сел рядом с жующим шофером.
– Скоро эта колымага вообще развалится, – заметил тот. – Впрочем, и с самого начала это был не подарочек, мучаюсь с ней всю дорогу. Сроки летят к чертям.
Блэйн подобрав ключ к болтам карбюратора и начал борьбу с поржавевшей резьбой.
– Пробовал вести машину по ночам, – сообщил водитель, – но после того раза – хватит. Такой риск не для меня.
– Что-нибудь привиделось?
– Если б не знаки на кузове, мне бы крышка. Правда, у меня есть ружье, но от него мало толку. Я не могу одновременно стрелять и крутить баранку.
– Даже если б и мог, вряд ли это помогло.
– Ну нет, приятель, – процедил водитель, – я бы им показал. У меня полный карман патронов с серебряной дробью.
– А не дорого?
– Еще как дорого. Но ничего не поделаешь.
– Наверное, – согласился Блэйн.
– И что ни год, то становится все хуже. Но там, на севере, появился наконец этот проповедник.
– Проповедников везде хватает.
– Точно, хватает. И все они только и могут разводить болтовню. А этот призывает заняться делом.
– Ну вот, – Блэйн отвернул последний болт, вскрыл карбюратор и заглянул внутрь. – Нашел. Видишь, в чем дело?
Водитель наклонился и посмотрел, куда показывал Блэйн.
– Будь я проклят, если это не так!
– Все, через пятнадцать минут будет готово. У тебя есть чем смазать резьбу?
Водитель встал, вытер руки о штаны:
– Пойду посмотрю.
Он направился к машине, но вдруг вернулся:
– Меня зовут Бак, – он протянул руки. – Бак Райли.
– Блэйн. Можете называть меня Шеп.
Они обменялись рукопожатием.
Райли постоял, переминаясь с ноги на ногу, потом решился.
– Ты, кажется, двигаешься в Дакоту?
Блэйн кивнул.
– Я скоро рехнусь, если и дальше все буду делать один.
– Я как-то могу помочь?
– Согласен вести ночью?
– Черт побери! – сказал Блэйн. – Конечно.
– Ты за рулем, а я буду держать ружье наготове.
– Тебе не мешало бы выспаться.
– В общем, вдвоем как-нибудь справимся. Лишь бы колеса крутились не останавливаясь. Я и так потерял уже слишком много времени.
– А ты едешь в сторону Южной Дакоты?
Райли кивнул.
– Ну что, присоединяешься?
– С удовольствием. В любом случае лучше, чем идти пешком.
– Кстати, подзаработаешь. Немного…
– Забудь о деньгах. Главное, что ты меня подвезешь.

ГЛАВА ТРИНАДЦАТАЯ

Они ехали с юго-запада на северо-восток, ведя машину и днем и ночью, но тем не менее половину времени стояли. Грузовик и вправду оказался чуть лучше ржавой консервной банки. Им приходилось воевать с громоздким двигателем, сражаться со старыми, лысыми шинами, ухаживать за рахитичным шасси, чтобы продвинуться еще на несколько миль.
Дороги были плохими, как все дороги теперь. Эра гладких, твердых, чуть ли не с зеркальным покрытием шоссе давно кончилась. Пришло время нового транспорта: полуавтомобилей-полусамолетов; хорошие дороги не нужны машинам, которые вовсе не касаются земли.
Чуть живые шины со стоном прыгали по неровному, выщербленному асфальту. С новыми шинами было бы легче, подумал Блэйн, но даже если б Райли мог позволить себе заплатить за них, он вряд ли их достал. Спрос на шины обычного типа упал почти до нуля, и увидеть их где-то в продаже было почти невозможно.
И еще одна постоянная проблема – бензин. Заправочных станций не было; последние заправочные станции закрылись лет пятьдесят тому назад. Транспорту, работающему на атомной энергии, заправляться не надо. Поэтому в каждом городке и приходилось искать магазин сельскохозяйственных товаров или кооперативную фермерскую лавку и покупать там, поскольку большинство сельскохозяйственных машин работало на бензине.
Они спали урывками, используя для сна каждый удобный момент, они ели на ходу, запивая бутерброды и пирожки кофе из старой жестяной фляги.
Так они пробирались древними дорогами, по которым современный транспорт ходил лишь по той причине, что в старину умели строить и знали, что прямая – кратчайшее расстояние между двумя точками.
– В жизни б не взялся за эту работу, – сказал Райли, – но мне обещали хорошо заплатить. А деньги, сам понимаешь, не помешают.
– Ничего, все будет нормально, – успокоил его Блэйн. – Может, опоздаешь на день-другой, но доехать мы доедем.
Райли вытер лицо вылинявшим, когда-то красным платком.
– Тут не только грузовик угробишь, – сказал он. – Тут и сам рехнешься от страха.
Это верно, подумал Блэйн, Рейли весь пропитан страхом, страх проник ему в кровь и плоть.
И притом он не производит впечатления человека, который просто с детства запуган зверинцем ужасов и кошмаров и продолжает и в зрелом возрасте с легкостью вызывать в своем воображении все эти древние ужасы. Нет, тут что-то более реальное, чем отзвуки детских ночных кошмаров.
Блэйну его попутчик казался причудливым экспонатом из средневекового паноптикума. Человек, который боится темноты и существ, по его представлению, обитающей в ней! Человек, который верит, что его защитят намалеванные кабалистические знаки и дробовик, заряженный серебряной картечью! Блэйну приходилось слышать о подобных людях, но воочию до сих пор он их не видел. А если таковые и были среди его знакомых по «Фишхуку», то они искусно и тщательно скрывали свои взгляды.
Но как Блэйн поражался Райли, так и Райли не переставал удивляться Блэйну.
– Тебе не страшно? – допытывался он.
Блэйн покачал головой.
– Ты что, не веришь в нечистую силу?
– Всегда считал это детскими сказками, – отвечал Блэйн.
Тогда Райли начинал убеждать его:
– Это не сказки, приятель, можешь мне поверить. Я встречал столько людей и слышал столько историй, и у нас в Индиане жил один старик. Однажды его нашли висящим на заборе, у него было перерезано горло, а вокруг тела были следы копыт, и стоял запах серы…
– Если не поверишь в эту сказку, найдется другая, не менее жуткая, загадочная, окутанная мраком древности.
– Тебе хорошо, – сказал Блэйну Райли. – Ты их не боишься, и, может быть, они тебя не тронут. Собака кусает бегущего, но лижет руку тому, кто ее не боится.
– Тогда все просто, – заметил Блэйн. – Перестань бояться.
Но давать такой совет человеку вроде Райли было бесполезно.
Каждую ночь, когда Блэйн вел машину, Райли, дрожа от страха и судорожно сжимая ружье с серебряной картечью, вглядывался в темноту.
Все, что им встречалось на пути –перебегающая дорогу лиса, сова, пролетевшая рядом, любая мелькнувшая у обочины тень, – все превращалось в ночные призраки, а вой койотов становился завываниями башни, вышедших на поиски жертвы.
Но не все было только плодом больной фантазии Райли. Однажды им встретилась тень в форме человека, но уже не человек, – она вращалась и изгибалась в ленивом танце на высокой ветке над лесной порослью, они проехали обугленные развалины фермы, черный дымоход которой, как вытянутый обвиняющий палец, указывал в небо. Как-то раз, когда Райли возился с проржавелыми свечами, Блэйн отправился вверх по ручью, чтоб найти родник, и заметил вдали дымок небольшого костра. Они слишком поздно услышали его шаги, и Блэйн успел заметить их тени, вздымавшие вверх по заросшему лесом откосу скалы.
На вытоптанной лужайке рядом с костром лежала опрокинутая сковорода, четыре наполовину поджаренных форели валялись на примятой траве рядом со стегаными ватными одеялами.
На случай дождя стоял грубо сложенный шалаш.
Блэйн опустился на колени рядом с костром и поправил сковороду. Затем положил на сковороду рыбу, предварительно очистив ее от приставших веточек и травинок.
Сначала он думал позвать беглецов, сказать, что не надо прятаться, потом понял, что это бесполезно – доверия от них ждать уже поздно.
Потому что они – дичь. Загнанная дичь в тех самых Соединенных Штатах, где когда-то так ценили свободу, где в свое время столько говорилось о правах человека!
Он стоял на коленях, разрываясь от гнева и жалости, чувствуя, как начинает щипать в глазах. Он потер глаза кулаками, и мокрые костяшки оставили на лице грязные полосы.
Он постоял так еще немного, затем поднялся и пошел обратно, вниз по ручью, позабыв, что искал родник, который был наверняка уже совсем рядом.
Райли о тех, кого он встретил, Блэйн не стал говорить.
Они пересекали пустыни, пробирались через горы и наконец выехали на бескрайние просторы плоскогорья, где носился только ветер, не встречая на пути своем ни деревца, ни холма.
Блэйн, расслабившись, отдыхал на сиденье рядом с Райли. Солнце разогревало сухой ветер, и к северу, над пересохшим руслом реки, песчаные духи кружили смерчи.
Крепко вцепившись в руль, ссутулившись, Райли вел фургон. На лице у него было написано напряжение, временами его щеку подергивал нервный тик.
Этот человек, подумал Блэйн, боится даже днем даже при свете он не прекращает свою схватку с темнотой.
А не связано ли это с грузом, который мы везем, предположил Блэйн. Ни разу за весь путь Райли не обмолвился о своем грузе, ни разу не проверил его. На задней двери фургона висел тяжелый амбарный замок, издающий угрюмое бряканье каждый раз, когда машина подпрыгивала на ухабах.
Раз или два Блэйн уже собирался спросить Райли, но что-то останавливало его. О том, что этой темы лучше не касаться, говорили ему не поступки или слова Райли, а какая-то его подчеркнутая небрежность.
А потом, решил Блэйн, меня это не касается. Какое мне дело, что там, в фургоне. Для меня главное – сам грузовик, каждый поворот колеса которого приближает к цели.
– Если сегодня ночью мы поднажмем, к утру будем на реке, – сказал Райли.
– На Миссури?
Райли кивнул:
– Если не сломаемся. И если сможем держать скорость.
Но в эту ночь они повстречали ведьм.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Справа они заметили что-то темное, мелькнувшее над дорогой в пучке света фар, потом увидели их, летящих в лунном свете. Собственно, они не летели, поскольку у них не было крыльев, а двигались по воздуху, как рыба плывет по реке, с грациозностью, свойственной только летающим существам.
В первый момент это можно было принять за мельтешение бабочек в луче света или бесшумный бросок на добычу ночного крылатого хищника, но только в первый момент, когда разум не мог преодолеть убеждения, что этого не может быть; но тут же не осталось никаких сомнений в том, что они увидели.
Они увидели летающих людей. Левитаторы, подумал один. Ведьмы, летящие на шабаш, решил другой.
Увидев, что Райли высунул ствол ружья в открытое окно, Блэйн ударил по тормозам.

Предыдущая страница 7 Следующая страница


Что может быть проще времени 8

Райли спустил курок, и звук выстрела в кабине прозвучал оглушительнее грома.
Машину занесло, и она остановилась поперек дороги. Дернув Райли за плечо, Блэйн вывел его из равновесия, а другой рукой вырвал у него ружье.
Он взглянул на Райли: на лице у него был написан смертельный ужас. Его челюсть ходила беззвучно вверх-вниз, как у марионетки, в углах рта выступила пена. Глаза его бешено вращались, а лицо превратилось в уродливую маску от сведенных судорогой мышц. Скрюченные пальцы тянулись к ружью.
– Прекрати! – заорал Блэйн. – Это всего лишь левитаторы.
Слово ничего не значило для Райли. Страх грохотал у него в мозгу, заглушая разум и логику.
Уже обращаясь к Райли, Блэйн понял, что слышит голоса, беззвучный хор голосов, обращающихся к нему среди ночи.
«Друг, один из нас ранен алая струйка по мускулистому плечу не сильно. А где ружье? Ружье с печально обвислым стволом. Все в порядке – ружье у нашего друга. Теперь займемся этим загнанная в угол, рычащая собака; скунс с поднятым хвостом, готовая к броску, свернувшаяся в кольцо гремучая змея.
– Стойте, – закричал Блэйн. – Подождите! Опасности больше нет. Он не будет стрелять.
Нажав локтем на ручку замка, он распахнул дверь и, оттолкнув Райли, вывалился из кабины, держа в руках ружье. Блэйн переломил дробовик, и патроны выпали; отбросив ружье на дорогу, он облокотился на автомобиль.
Ночь вдруг стала абсолютно беззвучной, не считая стонов и воя Райли, доносящихся из кабины.
– Все, – сказал Блэйн, – больше нечего бояться.
Они нырнули с неба, как будто стояли там на невидимой платформе, и мягко приземлились на ноги.
Медленно и бесшумно они приблизились к нему и остановились, ничего не произнося.
– По-идиотски ведете себя, – сказал им Блэйн. – В следующий раз кому-нибудь из вас отстрелят голову безголовое тело, прогуливающееся небрежной походкой, клубы пены, вскипающие из обрубка шеи.
Блэйн заметил, что все они были молоды, не старше восемнадцати, а одеты в подобие купальных костюмов. Блэйн уловил исходящее от них чувство веселья и озорства.
Они подошли еще ближе, Блэйн попытался прочесть еще что-нибудь по из виду, но больше ничего не увидел.
– Ты кто? – спросил один из них.
– Шепард Блэйн, из «Фишхука».
– Куда ты едешь?
– В сторону Южной Дакоты.
– На этом грузовике?
– И с этим человеком, – добавил Блэйн. – Не трогайте его.
– Он стрелял в нас. Он ранил Мари.
– Пустяки, – сказала Мари, – царапина.
– Он боится, – сказал Блэйн. – У него патроны с серебряной картечью.
Блэйн почувствовал, что мысль о серебряной картечи их развеселила.
И ощутил необычность сложившейся ситуации: лунная ночь, заброшенная дорога, машина поперек шоссе, заунывный вой ветра над прерией и они двое, он и Райли, окруженные не индейцами из племени сиу, или команчей, или черноногих, а группой паранормальных подростков, вышедших ночью повеселиться.
И кто вправе осудить их, спросил он себя, или мешать им? Если эти небольшие акции протеста помогают им самоутверждаться в их полной унижений жизни, если этим путем они отстаивают какую-то долю своего человеческого достоинства, тогда их поступки – вполне нормальное человеческое поведение, за которое из нельзя винить.
Он всматривался в лица, которые мог разглядеть в расплывчатом свете луны и фар, и видел, что идет борьба между вспыльчивостью и нерешительностью. Из машины по-прежнему доносились стоны водителя, бьющегося в истерике.
– «Фишхук»? Башни зданий на холме, квадратные километры зданий, массивный, величественные, вдохновляющие…
– Верно, – подтвердил Блэйн.
От группы отделилась девушка, подошла к Блэйну и протянула ему свою ладонь.
– Друг, – сказала она, – мы не ждали встретить здесь друга. Нам всем очень жаль, что мы причинили тебе неприятности.
Блэйн взял ее руку и ощутил пожатие сильных, молодых пальцев.
– На дорогах редко кого встретишь ночью, – сказал один из ребят.
– Мы просто веселились, – сказал другой, – в жизни так мало веселого.
– Мало, – согласился Блэйн. – Я сам знаю, как мало.
– Мы ряженные – ведь скоро канун Дня святых, – добавил еще один.
– Ряженные? День святых? А, ну тогда все понял. Рука, стучащая в закрытые ставни, повешенная на дерево калитка, перевернутая вверх ногами табличка с заклинаниями.
– Им это полезно. Сами напрашиваются.
– Пусть так, – сказал Блэйн. – Но ведь это опасно.
– Не очень. Они слишком боятся.
– Но этим положению не поможешь.
– Мистер, положению ничем не поможешь.
– А «Фишхук»? – спросила стоящая перед Блэйном девушка.
Блэйн внимательно посмотрел на нее и вдруг понял, как она красива: голубые глаза, золотистые волосы и фигура, которая в древние времена сделала бы ее победительницей всех конкурсов красоты, – идол, благополучно позабытый человечеством, увлекшимся парапсихологией.
– Не знаю, – сказал Блэйн. – Прости, но я не знаю.
– Что-то случилось? Тебе грозит опасность?
– Пока нет.
– Тебе нужна помощь?
– Ни к чему, – как можно беззаботнее произнес Блэйн.
– Мы можем полететь с тобой куда скажешь.
– Я не умею летать.
– И не надо. Мы сами он в воздухе, поддерживаемый за руки двумя левитаторами.
Блэйн передернул плечами:
– Нет уж, благодарю, лучше не надо.
Кто-то открыл дверцу машины, кто-то вышвырнул Райли на землю.
Рыдая, водитель пополз на четвереньках.
– Оставьте его, – закричал Блэйн.
Девушка обернулась. Мысли ее прозвучали резко и властно:
– Отойдите, не трогайте его! Чтоб никто пальцем его не тронул!
– Но Анита…
– Даже пальцем, – повторила она.
– Это же подонок. Стреляет серебряной картечью.
– Нет!
Они отошли.
– Нам пора, – сказала Анита Блэйну. – Думаешь, все будет нормально?
– С этим?
Она кивнула.
– Ничего, я с ним справлюсь, – успокоил ее Блэйн.
– Меня зовут Анита Эндрюс. Я живу в Гимальтоне, мой телефон
– 276. Запиши в память.
– Записано, – Блэйн показал ей слова и цифры.
– Если понадобиться помощь…
– Я позвоню…
– Обещаешь?
– Клянусь! Крест на бьющемся сердце.
Неожиданно прыгнув, Райли схватил ружье и теперь, пошатываясь, стоял и шарил в кармане в поисках патрона.
Блэйн бросился ему в ноги, ударив его плечом чуть выше колен; одной рукой он обхватил Райли за пояс, другой попытался поймать ствол ружья, но промахнулся.
Падая, он крикнул:
– Быстрей! Быстрей все убирайтесь!
Затрещала одежда; но Блэйн почувствовал, как шершавый асфальт обдирает ему кожу, но Райли не выпустил, увлекая его за собой.
Когда скольжение по асфальту прекратилось, Блэйн снова попытался нащупать ружье. Ствол блеснул в темноте и опустился ему на ребра. Блейн охнул, попробовал ухватиться за него, но Райли еще раз взмахнул ружьем, как дубинкой. В отчаянии Блейн наугад нанес удар и почувствовал, как его кулак погрузился в живот водителя. Раздался возглас боли, и тяжелый ствол прошел в дюйме от лица Блейна.
Его рука рванулась вперед, поймал ствол и дернул на себя, одновременно выкручивая.
Завладев ружьем, Блейн откатился в сторону и вскочил.
Райли, как носорог, склонив голову, расставив руки, несся на него. На лице его жутко застыл ревущий оскал.
Блейн едва успел отбросить ружье. Он попытался увернуться от приближающегося Райли, но Райли сумел ухватить его своей окорокообразной лапой за бедро. Не давая ему убрать руку, Блейн резко повернулся. Райли попробовал затормозить, но было поздно. С оглушительным грохотом его тело по инерции врезалось в грузовик.
Райли обмяк и свалился. Блейн, выжидая, смотрел на него: тот не двигался.
Из ночи не доносилось ни звука. Все исчезли, кроме них, вокруг никого не было. Только он и Райли и потрепанный фургон.
Блейн отвернулся, поглядел на небо, но там тоже ничего не было, кроме луны, звезд и однако степного ветра.
Он опять посмотрел на Райли и увидел, что тот жив. Райли уже сидел, держась за передний борт. Удар о кузов рассек ему лоб, и больше драться явно не собирался. Он тяжело пыхтел, стараясь отдышаться, и в глазах у него стоял дикий блеск.
Блейн сделал шаг в его сторону.
– Дурак проклятый, – сказал он. – Если б ты еще раз выстрелил, нам бы конец. Они нас на куски разорвали.
Райли глядел на него вытаращенными глазами, силясь что-то сказать, но из его рта доносилось только: «Ты-ты-ты».
Блейн шагнул к нему и протянул руку, чтобы помочь встать, но Райли отпрянул от него, прижавшись изо всех сил к кузову, как бы пытаясь раствориться в металле.
– Ты один из них! – взвизгнул он. – Я давно понял…
– Ты с ума сошел!
– Я тебя раскусил! Ты не хочешь, чтоб тебя видели. Не отходишь от машины. За едой и кофе всегда хожу я. Ты не ходишь. И насчет бензина договариваюсь я. А не ты.
– Машина твоя, а не моя, – ответил Блейн. – И деньги у тебя. А у меня, ты знаешь, ни гроша.
– А как ты появился, – скулил Райли. – Вышел прямо из лесу. Ты, наверное, всю ночь там с ними провел. И ты не как все, ты ни во что не веришь.
– Потому что я не дурак, – сказал Блейн. – Вот и все. Я не больший парапсих, чем ты. Думаешь, если б я был колдуном, стал бы я трястись с тобой на этой жестянке?
Он подошел к Райли, схватил его и рывком поднял на ноги. И встряхнул так, что у него закачалась голова.
– Хватит! – заорал на него Блейн. – Нам ничего не грозит. Поехали отсюда.
– Ружье! Ты выбросил ружье!
– К чертям ружье! Пошли в машину.
– Но ты с ними разговаривал! Я сам слышал!
– Ни слова ни сказал.
– Ты не ртом разговаривал, – сказал Райли. – Не языком. Но я слышал. Не все. Только отрывки. Но ты разговаривал.
Прижимая его одной рукой к грузовику, Блейн открыл дверцу.
– А ну, заткнись и забирайся, – процедил Блейн. – Подумаешь, ружье у него есть! Серебряная картечь! Он слышал, надо же!
Поздно, решил он. Объяснять бессмысленно. И показывать ему или пытаться помочь тоже бесполезно. Скорей всего, если ему рассказать правду, он утратит последние остатки логики и совсем сойдет с ума, утонет в трясине комплексов.
Блейн обошел фургон в другой стороны, сел, завел мотор и развернул машину вдоль дороги.
Целый час они ухали молча. Скрючившись в углу, Райли не спускал с Блейна испытывающих глаз.
– Извини, Блейн, – наконец произнес он. – Наверное, я был не прав.
– Конечно, не прав. Если бы ты открыл стрельбу…
– Я не об этом, – перебил его Райли. – Если б ты был одним из них, ты бы не остался. Они могли бы тебя домчать куда надо в сто раз быстрее.
Блейн рассмеялся:
– Чтоб тебя совсем успокоить, завтра за кофе и продуктами пойду я. Конечно, если ты мне доверишь деньги.

ГЛАВА ПЯТНАДЦАТАЯ

Блейн сидел на стуле в закусочной и ждал, пока ему завернут сандвичи и нальют во флягу кофе. В зале кроме него было еще два посетителя, и на Блейна они никакого внимания не обращали. Один только что закончил трапезу и теперь читал газету. Другой, склонившись над тарелкой, метал в рот густую массу, которая раньше была яичницей с жаренным картофелем, а сейчас, от тщательного перемешивания, видом напоминала собачий корм.
Блейн повернулся лицом к мощной стеклянной стенке здания.
На улице было по-утреннему тихо, брел один-единственный пешеход, и мимо него время от времени проносились автомобили.
Наверное, было глупо, подумал Блейн, вот так рисковать лишь для того, чтобы попытаться развеять сомнения Райли, успокоить его. Хотя ясно: что бы водитель ни говорил, подозрения у него остались.
Правда, осталось немного, скоро должна быть река, а в нескольких милях к северу – Пьер. Кстати, любопытно: за всю дорогу Райли ни разу не обмолвился, куда он едет. Впрочем, ничего странного: Райли явно боится и не касается тем, связанных с его грузом.
Блейн отвернулся от окна, получил сверток с сандвичами и кофе, отдал бармену пятидолларовую купюру, а сдачу положил в карман.
Выйдя, Блейн направился к заправочной станции, где его ждал Райли со своим фургоном. Было слишком рано, и заправщики на станцию еще не пришли. Блейн и Райли договорились перекусить, потом, когда станция откроется, заправиться и двинуться дальше. Возможно, рассчитывал Блейн, это будет последний день их совместного пути.
Стоит им доехать до реки, и он пойдет сам, на север, в Пьер.
Утро было совсем свежим, почти холодным, и воздух обжигал ему ноздри. Начался еще один хороший день – еще один миг октября, когда небо затянуто дымкой, а воздух пьянит, как вино.
Блейн вышел к бензоколонке. Грузовика там не было.
А может, подумал Блейн, он отъехал за угол. Но еще предполагая это, Блейн уже знал, что неправ. Он понял, что его провели.
Для того, чтобы избавиться от Блейна, Райли пришлось пожертвовать пятью долларами и поискать другое место для заправки.
Блейна это особенно не поразило, он понимал, что втайне был готов к этому. Так или иначе, с точки зрения Райли это было простейшее разрешение сомнений предыдущей ночи.
На всякий случай Блейн обошел квартал.
Машины не нашел. Приходилось рассчитывать на себя.
Еще немного, и городок начнет просыпаться. надо успеть уйти до этого. Найти какое-нибудь место, где переждать день.
Минуту он стоял, ориентируясь.
Ближняя окраина лежит к востоку, решил он, так как мы въехали с юга и проделали милю-две по городу.
Блейн тронулся в путь, стараясь двигаться как можно быстрее и в то же время не привлекать внимания. Проехало несколько машин, кто-то вышел на порог за газетой, прошел человек – в руке корзина с завтраком. На Блейна никто не обращал внимания.
Дома стали реже, началась последняя улица города. Здесь плоскогорье кончалось, и рельеф пошел под уклон – поросшие лесом бугры и холмы, каждый чуть ниже, чем предыдущий. Впереди Миссури, понял Блейн. Где-то впереди, за последним холмом, шумит могучая река с ее песчаными отмелями и ивняковыми островами.
Он пересек поле, перелез через ограду и спустился в крутой овраг, где меж кустов бежал крохотный ручеек.
Опустившись на четвереньки, Блейн заполз в кустарник. Он нашел идеальное укрытие. За пределами города, и ничего такого, что могло бы привлечь людей: рыбу ловить слишком мелко, а купаться слишком холодно. Здесь его не найдут.
Здесь никто не учует сверкающее зеркало у него в мозгу; никто не крикнет: «Парапсих!»
А ночью он двинется дальше.
Он съел три сандвича, запил кофе.
Взошло солнце. Просачиваясь сквозь кусты, его лучи разбивались на мозаику света и тени.
Из городка слабо доносились звуки – рычание грузовика, лай собак, голос женщины, скликающей детей.
Как я уже далеко забрался после той ночи в «Фишхуке», думал Блейн, сидя под ивами и ковыряя веточкой в песке. Далеко от виллы Шарлин, от Фредди Бейтса. А до сих пор у меня не было времени поразмыслить об этом. То, что было неясно тогда, неясно и сейчас: правильно ли я поступил, убежав из «Фишхука», не лучше ли было, несмотря на слова Годфри Стоуна, остаться и испытать все, что ни уготовил бы ему «Фишхук».
Мысли вернули его к залитой светом голубой комнате, откуда все началось. Он видел ее, как будто был в ней только вчера – лучше, чем если бы был вчера. Чужие звезды мерцали над этой комнатой без крыши, колеса легко катились по гладкому голубому полу, а вокруг стояли странные предметы, которые могли быть и мебелью, и произведениями искусства, и всем чем угодно.
Все предстало перед ним как реальное – неправдоподобно реальное, без резких контрастов и без расплывчатости, со всеми без исключениями деталями и подробностями.
– Вот ты и вернулся! – приветствовал его, приподнявшись, лениво распластавшийся Розовый.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

Он действительно был там.
Без машины или тела, без каких-либо приспособлений, только силой разума Шепард Блейн вернулся к Розовому, в его голубую комнату за пять тысяч световых лет от Земли.

ГЛАВА ШЕСТНАДЦАТАЯ

Разум увидеть нельзя.
И все же Розовый видел его или чувствовал – во всяком случае, о присутствии разума Блейна он знал.
А Блейна это и не удивляло и не пугало. Он чувствовал себя так, как будто вернулся домой, и голубая комната казалась ему более знакомой и близкой, чем в первое посещение.
– Н-да, – удовлетворенно хмыкнул Розовый, оглядывая его разум. – Неплохая получилась парочка.
Ну конечно, подумала та часть разума, которая еще оставалась Шепардом Блейном, ведь я, или, по крайней мере, часть меня, или даже половина и в самом деле вернулась домой. Потому что на сколько-то процентов возможно, мне никогда не узнать, насколько я и есть сидящее перед ним существо. Я одновременно и Шепард Блейн, путешественник с Земли, и дубликат обитателя голубой комнаты.
– Ну, как дела? – любезно осведомилось существо. Как будто не знает само!
– Есть одна просьба! – торопливо сказал Блейн, спеша объяснить все до того, как ему придется покинуть эту планету. – Одна-единственная. Ты сделал нас как зеркало. Мы отражаем чужие мысли.
– А как же иначе? – удивился Розовый.– Разве можно по-другому? На чужой планете приходится экранизировать от черезчур любопытных разумов. Конечно, здесь, дома, нет нужды…
– Ты не понял, – запротестовал Блейн. – Твой экран нас не защищает. Он только привлекает к нам внимание. Из-за него мы чуть не погибли.
– Этого не может быть, – сердито оборвало его существо. – Погибнуть невозможно. Нет такого понятия, как смерть. Смерть бессмысленна. Хотя, может быть, я и ошибаюсь. Кажется, очень давно была планета…
Стало почти слышно, как существо перебирает пыльные архивные папки в заваленной знаниями памяти.
– Да, – подтвердило оно. – Было несколько таких планет. Это позор. Для меня это непонятно. Непостижимо.
– На моей планете, – сказал Блейн, – умирает все, поверь мне. Абсолютно все.
– Неужели все?
– Ну, точно не скажу. Возможно…
– Вот видишь. Даже у тебя на планете смерть не обязательна.
– Не знаю, – сказал Блейн, – кажется существуют и бессмертные вещи.
– То есть нормальные.
– Смерть не бессмысленна, – настаивал Блейн. – Смерть – процесс, благодаря которому на моей планете стали возможны развитие и дифференциация видов. Она не дает зайти в тупик. Это ластик, который стирает ошибки и открывает путь новым началам.
Розовый уселся поудобнее. Чувствовалось, как он устраивается, собираясь с мыслями, подтягиваясь, готовясь к долгому и плодотворному обсуждению и, может быть, спору.
– Может, ты и прав, – сказал он, – но такой путь слишком примитивен. Это кончится первоначальным хаосом. Есть лучшие решения. Существует даже этап, когда самосовершенствование, о котором ты говоришь, перестает быть нужным. Но прежде всего скажи, ты доволен?
– Доволен?
– Ты ведь стал более совершенен. Ты больше, чем обычный разум. Ты – это частично ты, частично я.
– Ты ведь тоже частично я.
Существо удовлетворенно хмыкнуло:
– Видишь ли, тебя сейчас двое – ты и ; а я – даже трудно сказать, сколько нас одновременно. Я так много путешествовал и нахватался всякого – разумов в том числе. Кстати, многих из них, откровенно говоря, можно было и не брать. Но, знаешь ли, хотя я сам странствую очень много, у меня в гостях почти никто не был. Ты не представляешь, как я признателен тебе за твой визит. Когда-то у меня был знакомый, который частенько меня навещал, но это было так давно, что и не вспомнишь. Кстати, ведь у вас измеряют время, то есть поверхностное время?
Блейн объяснил, как люди измеряют время.
– М-м, сейчас прикинем, – существо начало быстро подсчитывать что-то в уме. – По-вашему счету выходит приблизительно десять тысяч лет назад.
– Когда у тебя был твой приятель?
– Да, – подтвердил Розовый. – С тех пор ты мой первый гость. И ты сам пришел ко мне. Не дожидаясь, пока к тебе приду я. Ты был в машине…
– А почему, – поинтересовался Блейн, – ты спросил меня про наш счет времени? Ведь у тебя есть мой разум. Ты знаешь все, что знаю я.
– Естественно, – пробормотал Розовый. – Все твои знания во мне. Но я еще не разбирался в них. Ты не представляешь, что у меня там твориться!
Еще бы, подумал Блейн. Тут с одним-то лишним разумом не знаешь, как разобраться. Интересно…
– Ничего, – успокоил его Розовый. – Со временем все образуется. Потерпи немного, и вы станете единым разумом. Вы поладите, как ты считаешь?
– Но с отражателем ты и устроил нам…
– Я вовсе не хочу вам неприятностей. Я стараюсь как лучше. И делаю ошибки. И исправляю их. Снимать экран?
– Снимай, – поспешил согласиться Блейн.
– Я путешествую, – рассказывало существо, – не сходя с этого места. Сидя здесь, я бываю, где захочу, и ты не поверишь, как мало встречается разумов, стоящих обмена.
– Ну, за десять тысяч лет ты их, думаю, набрал немало.
– За десять тысяч лет? – озадаченно спросило существо. – Мой друг, десять тысяч лет – это только вчера.
Существо покопалось в памяти, но, опускаясь в глубины воспоминаний все глубже и глубже, так и не дошло до начала.
– Иди сюда, – пригласил Розовый, – садись рядом со мной.
– Вряд ли в таком виде, – объяснил Блейн, – я смогу сидеть.
– Конечно, как я не сообразил. Тогда подвинься поближе. Ты ведь сам пришел ко мне в гости?
– само собой, – пробормотал Блейн, не понимая, о чем идет речь.
– Тогда, – произнесло существо, – давай поболтаем о путешествиях!
– Давай, – Блейн пододвинулся к нему.
Они сидели в голубой комнате, залитой светом неизвестных звезд, и под отдаленный рокот бушующей пустыни Розовый рассказывал. Не только о цивилизации машин. О племени насекомых, которые тысячелетиями накапливали неисчерпаемые запасы пищи, им не нужной, и стали рабами собственной слепой жадности. О расе, сделавшей искусство объектом религиозного поколения. О станциях подслушивания, обслуживаемых гарнизонами одной галактической империи, о которой давно забыли все, кроме самих гарнизонов. О фантастически сложных, сексуальных традициях еще одной расы, которая практически все усилия направляла на разрешение воспроизводства. О бесплодных, голых планетах, никогда не знающих жизни. И о других планетах, где, как в колбах и ретортах алхимика, шли такие химические реакции, какие разум не в состоянии не то что понять, но даже представить, и где, в результате этих химических реакций, зарождалась шаткая, эфемерная жизнь, чтобы через доли секунды опять уйти в небытие.
Об этом и о бесконечно многом еще.
Слушая, Блейн в полной мере осознал, насколько фантастичен случайно повстречавшийся ему Розовый, который не может вспомнить начала и не представляет конца; существо со странствующим разумом, за миллионы лет посетившее миллионы звезд и планет на расстоянии миллионов световых лет в этой и соседней галактиках. Перед ним было существо, которое принесло бы человеческому племени неисчерпаемую пользу. То, что говорилось сейчас, стоило всех усилий, затраченных когда-либо человечеством. Человечество встретилось с расой, у которой, похоже, не было других эмоций, кроме дружелюбия: если у нее и существовали когда-то эмоции, то за бесконечные годы мысленных путешествий они износились в прах. Потому что, наблюдая, подглядывая в окна соседей по галактике, эта раса научилась терпимости и пониманию не только по отношению к себе подобным или человечеству, но и ко всем созданиям, пониманию жизни во всем разнообразии ее проявлений. Научилась приятию любой мотивации, любой этики, любой культуры, какой чужеродной она не казалась бы.
Вдруг до Блейна дошло, что все знания, о которых он думает, находятся в равной степени и в мозгу одного человеческого существа – некого Шепарда Блейна; если тот только сможет разобрать знания, систематизировать их и аккуратно сложить, то ими можно будет пользоваться.
В беседе Блейн потерял чувство времени, утратил ощущение того, кто он, где находится и зачем; он позабыл обо все на свете, как мальчик, самозабвенно слушающий невероятные истории старого матроса, вернувшегося из дальних, неведомых стран.
Комната стала родной, Розовый уже был другом, а далекие звезды не казались чужими; завывания пустынного ветра звучали как с детства знакомая колыбельная.
Он не сразу понял, что рассказы о далеком и древнем уже прекратились, и он слушает только ветер.
Он потянулся, как после сна, и существо сказало:
– Мы отлично провели время. Не помню, чтоб я когда-либо получал столько удовольствия.
– Подожди, – попросил Блейн, – еще один вопрос…
– Насчет экрана не беспокойся. Я его убрал. Теперь тебя никто не выдаст.
– Я не о том. Я про время. У – то есть мы каким-то образом управляем временем. Дважды это спасло мне жизнь…
– Знание у тебя. В своем разуме. Надо только найти его.
– Но ведь время…
– Время, – сказал Розовый, – что может быть проще времени!

ГЛАВА СЕМНАДЦАТАЯ

Блейн долго лежал, наслаждаясь чувством тела, – у него опять было тело. Он ощущал прикосновение воздуха к коже, теплую влагу. выступившую на руках, лице и груди.
Он уже не был в голубой комнате, потому что там у него не было тела, и потом исчез шелест пустынного ветра. Вместо этого он слышал равномерное хриплое всхлипывание. Густой, резкий запах антисептики наполнял ноздри, горло. легкие.
Медленно, готовый тут же закрыть глаза при первой необходимости, Блейн поднял веки. И не увидел ничего, кроме безразличной белизны потолка.
Голова его лежала на подушке, под ним была простыня, а сам он был одет в накрахмаленную рубашку.
Он повернул голову и увидел рядом другую кровать, на которой лежала мумия.
«Что может быть проще времени», – сказало существо из другого мира. Оно собиралось рассказать ему о времени, но он не смог остаться еще, чтобы дослушать.
Мумия из соседней кровати была полностью замотана бинтами, и только на месте ноздрей и рта оставались отверстия. Мумия дышала, и каждый вздох сопровождался всхлипыванием.
Белые, как потолок, стены, кафельный пол, стерильность обстановки не оставляли сомнений относительно того, куда он попал.
Блейн лежал в больничной палате рядом с хрипящей мумией.
Страх волной накатил на него, но Блейн не шевелился, давая страху перекатиться и схлынуть. Потому,что даже испытывая страх, он чувствовал себя в безопасности. По какой-то причине – он не мог вспомнить какой – Блейн был уверен, что ему ничего не грозит.
Где же он был, подумал Блейн, до голубой комнаты? Он мысленно вернулся в прошлое: овраг за городом, ручей, ивняк…
В коридоре послышались шаги, и в палату вошел человек в белом халате.
Он остановился в дверях и поглядел на Блейна.
– Пришел в себя, наконец, – сказал доктор. – Как себя чувствуешь?
– Неплохо, – ответил Блейн. Он и в самом деле чувствовал себя отменно. Что же он здесь тогда делает? – А где меня подобрали?
– А раньше с тобой это случалось? – вместо ответа задал вопрос доктор.
– Что «это»?
– Потеря сознания. Кома.
– Что-то не припомню, – покачал головой Блейн.
– Можно подумать, что ты стал жертвой заклинания.
– Колдовство, доктор? – засмеялся Блейн.
– Ну, я в это не верю, – скривился кисло врач. – Хотя кто знает. Больные иногда думают так.
Он подошел к Блейну и сел на край кровати.
– Меня зовут доктор Уитмор, – сказал он. – Ты здесь уже два дня. Мальчишки охотились на кроликов, залезли в кусты и там нашли тебя. Они решили, что ты мертв.
– А что со мной?
– Не знаю, – покачал головой Уитмор.
– У меня нет денег, доктор. Я не смогу заплатить.
– Это не самое главное, – успокоил его доктор. – Правда, я хотел спросить. При тебе не нашли никаких документов. Ты помнишь, как тебя зовут?
– Конечно, Шепард Блейн.
– А где ты живешь?
– Нигде. Болтаюсь где придется.
– А как ты попал в этот город?
– Не помню. – Блейн сел на кровати. – Доктор я зря занимаю койку.
– Лучше бы ты полежал еще. Надо сделать несколько анализов…
– Не хочу причинять вам беспокойства.
– Дело в том, – признался Уитмор,– что я никогда не сталкивался с подобным случаем. Я был бы признателен, если б ты задержался. Мы не нашли никаких отклонений, когда тебя привезли. Чуть замедленный пульс. Несколько поверхностное дыхание. Кроме того, что ты был без сознания. Пробудить тебя ничем не удалось.
– Вот кому не повезло, – Блейн кивнул в сторону мумии.
– Дорожное происшествие.
– В наше время это редкость.
– Да и обстоятельства необычные, – пояснил доктор. – Он вел старый фургон. На полном ходу лопнула шина. И прямо на повороте над рекой.
Блейн внимательно посмотрел на забинтованного шофера, но под повязкой узнать его было невозможно.
– Я могу перевести тебя в другую палату, – предложил доктор.
– Не стоит. Я долго тут не задержусь.
– Лучше полежи. А то снова отключишься. И на этот раз тебя не найдут.
– Ладно, я подумаю, – пообещал Блейн.
Доктор поднялся, подошел к соседней койке и, наклонившись над больным, прислушался к его дыханию. Ватным тампоном вытер ему губы, пошептал что-то на ухо, затем выпрямился.
– У тебя есть какие-нибудь просьбы? – спросил он Блейна. – Ты, наверное, проголодался.
Блейн кивнул. Вспомнив о еде, он действительно почувствовал голод.
– Хотя, я могу подождать, – сказал он.
– Я распоряжусь на кухне, тебя покормят.
Доктор повернулся и быстро вышел из комнаты. Блейн лежал, вслушиваясь в его удаляющиеся шаги.
И вдруг он понял – он вспомнил, – почему так спокоен. Существо с далекой планеты сняло экран, освободило его от сверкающего зеркала в мозгу. Теперь нечего бояться, не к чему прятаться.
Рядом с ним мумия издавала стоны, хрипы и всхлипывания.
– Райли, – шепотом позвал Блейн.
Дыхание не изменилось.
Блейн сел на кровати, свесив ноги, потом встал. Стоять босиком на узорчатом кафеле было холодно. Ежась в жесткой больничной рубахе, он подошел к напоминающему кокон существу.
– Райли! Это ты? Райли, ты слышишь меня?
Мумия шевельнулась.
Она попыталась повернуть голову к нему, но не смогла. С трудом задвигались губы. Язык силился произнесли что-то.
– Передай… – выговорил шофер, от усилия растягивая слово.
Напрягшись он попробовал еще раз.
– Передай Финну…
Блейн понял, что это не все, он хочет еще что-то добавить. Губы мучительно шевелились. В хлюпающем отверстии тяжело поворачивался язык. Беззвучно.
– Райли! – позвал Блейн, но ответа не получил.
Блейн стал пятиться назад, пока край кровати не уперся ему под колени. Тогда он сел.
Ну вот, подумал он, страх и догнал этого парня, страх, от которого Райли пытался убежать, прячась от которого он пересек полконтинента. Хотя, возможно, не тот, от которого он убегал, а другой страх и другая опасность.
Райли с шумом, судорожно вздохнул.
Вот лежит человек, думал Блейн, которому надо что-то передать некоему Финну. Кто такой Финн, откуда? Как он связан с Райли?
Финн?
Он знал одного Финна.
Когда-то, очень давно, имя Финн было ему знакомо.
Блейн напрягся, пытаясь вспомнить все, что ему известно о Финне.
Не исключено, что это не тот Финн.
Потому что он слышал о Ламберте Финне, который тоже был исследователем в «Фишхуке», и он тоже бесследно исчез, но задолго до исчезновения Годфри Стоуна, задолго до того дня, как сам Блэйн пришел работать в «Фишхук».
Он превратился в призрак, чье имя произносят шепотом, в легенду, в жуткий персонаж жуткой истории, в одну из немногих фишхуковких сказок ужасов.
Потому что, говорилось в этой сказке, однажды Ламберт Финн вернулся со звезд визжащим от ужаса маньяком!

ГЛАВА ВОСЕМНАДЦАТАЯ

Уставившись в потолок, Блэйн лежал на кровати. За окошком шуршал ветерок, на стене напротив весело играли тени листьев одинокого дерева. Упрямое дерево, подумал Блэйн, уже кончается октябрь, а оно никак не хочет расставаться с листьями.
Из коридора доносились все те же приглушенные шаги а в воздухе по-прежнему едко пахло антисептиком.
Надо выбираться отсюда, решил Блэйн, пора двигаться. Но куда? В Пьер, конечно, в Пьер к Гарриет, если Гарриет там. Сам по себе Пьер не больше чем тупик, и делать мне там нечего. Но пока моя задача – добраться туда.
Ведь я все еще беглец, совершающий отчаянный, неподготовленный побег. Я бегу с того момента, как вернулся из последнего путешествия на звезды. И, что хуже всего, бегу бесцельно, лишь для того, чтобы укрыться, обрести безопасность.
Из-за отсутствия цели становилось не по себе. Как будто он пустышка. Перекати-поле, которое катится туда, куда подует ветер.
Он лежал, давая боли впитаться, впуская горечь и сомнение: а надо ли было бежать из «Фишхука», имело ли это смысл? Затем ему вспомнился Фредди Бейтс, его натянутая улыбка, и блестки в глазах, и револьвер в его кармане. И сомнения рассеялись сами собой: он поступил правильно.
Райли всхлипнул, захрипел и затих.

Предыдущая страница 9 Следующая страница


Что может быть проще времени 10

Нет, сказал себе Блэйн, хоть доктор и просит, оставаться не следует. Все равно врач ничего не обнаружит, а Блэйн ничего ему не расскажет, так что для них обоих это будет только потеря времени.
Он встал с постели, пересек комнату и подошел к двери, ведущей, по всей видимости, в гардеробную.
Он открыл дверь – его одежда действительно была там. Правда, он не видел нижнего белья, но его рубашки и брюки висели на вешалке, а под ними стояли его туфли. Пиджак, свалившись с вешалки, лежал на полу.
Скинув больничную рубаху, он сунул ноги в штанины, натянул брюки и туго затянул их на поясе.
Он потянул за рубашкой, как вдруг остановился, пораженный тишиной – мирным, тихим спокойствием осеннего полдня. Покой желтого листка, свежесть дымки на далеких холмах, винный аромат осени.
Но в этом спокойствии что-то было не так.
Исчезали стоны и всхлипывания с соседней койки.
Пригнувшись, как в ожидании удара, Блэйн прислушался, но ничего не услышал.
Он повернулся, сделал шаг в сторону кровати, но остановился. К Райли подходить уже поздно. Его забинтованное тело лежало неподвижно, а на губах застыла пузырем пена.
– Доктор! – закричал Блэйн. – Доктор!
Сознавая, что поступает глупо и нерационально, он бросился к двери.
У порога он остановился. Уперевшись в косяки, он высунул голову в коридор.
Доктор шел по коридору быстрыми шагами, но не бегом.
– Доктор, – прошептал Блэйн.
Подойдя к двери, он впихнул Блэйна в комнату и направился к кровати Райли.
Доктор достал стетоскоп, прислонил к мумии, наклонившись, затем выпрямился.
– А ты куда собрался? – спросил он.
– Он умер, – сказал Блэйн. – У него остановилось дыхание. Прошло уже…
– Да, он мертв. Он был безнадежен. Даже с гобатианом не было никакой надежды.
– Гобатиан? Вам пришлось применять даже гобатиан? Вот почему его так забинтовали…
– В нем не осталось ни одной целой кости, сказал доктор. – Как кто-то бросил игрушку на пол и прыгнул на нее нее двумя ногами. У него…
Доктор замолчал и пристальным взглядом уставился на Блэйна.
– А что ты знаешь о гобатиане? – осведомился он.
– Так, слышал. – ответил Блэйн.
Еще бы об этом не слышать, подумал он.
– Это инопланетное лекарство. – сообщил доктор. – Им пользуется одна насекомовидная раса. Раса воинствующих насекомых. Оно творит чудеса. Оно может слепить обратно разодранное по частям тело. Сращивает кости и органы. Регенерирует ткани.
Он поглядел на забинтованный труп, потом опять на Блэйна.
– Читал где-нибудь?
– Да, в научно-популярном журнале. – солгал Блэйн.
В его памяти всплыло зеленое безумие планеты джунглей, где он наткнулся на лекарство, которым пользовались насекомые, хотя на самом деле они вовсе не были насекомыми, а лекарство было вовсе не лекарство.
Впрочем, сказал он себе, к чему играть в слова. Терминология всегда вызывала трудности, а со звездными путешествиями стала и вовсе не возможной. Берешь то, что хоть немного подходит по смыслу. И то хорошо.
– Тебя переведут в другую палату. – сказал доктор.
– Не стоит, – сказал Блэйн. – Я как раз собрался уходить.
– Нет, – ровным голосом возразил доктор. – Я не позволю. Не собираюсь брать что-то на свою совесть. Ты чем-то болен, и очень серьезно. А за тобой некому ухаживать – у тебя нет ни друзей, ни родственников.
– Ничего, обойдусь. Как обходился до сих пор.
– Мне кажется, – придвинулся к нему доктор, – ты чего-то не договариваешь.
Блэйн повернулся к нему спиной и молча направился к гардеробной. Надел рубашку, натянул туфли. Поднял с пола пиджак, прикрыл дверцу и только тогда обернулся к доктору:
– А теперь, если вы посторонитесь, я выйду.
По коридору кто-то шел. Наверное, доктор успел распорядиться, и это несут еду, подумал Блэйн. Может, мне следует сперва подкрепиться, мне это нужно.
Но он слышал шаги, по крайней мере, двух пар ног. А может, услышали, как он звал врача, и решили посмотреть, не нужна ли помощь?
– Было бы лучше, – сказал доктор, – если бы ты передумал. Кроме того ты нуждаешься в лечении, есть еще некоторые формальности…
Дальше Блэйн его уже не слышал, потому что те, кто шагал по коридору, уже стояли в дверях, заглядывая в комнату.
– Как ты сюда попал, Шеп? Мы тебя повсюду ищем, – ледяным голосом произнесла Гарриет Квимби.
Одновременно, как удар бича, его стегнуло телепатическим шепотом: «Ну, быстро! Что говорить?»
– Просто забирай меня, и все разъяренная женщина, волочащая за собой заблудшего шалопая. Тогда меня выпустят. Меня нашли под ивняком…
Пьяница, каким-то образом залезший в урну для мусора и не знающий, как оттуда выбраться. Цилиндр у него сполз на ухо, нос, пощелкивая, всхлипывает, как неоновая реклама, а в окосевшем взгляде – мягкое недоумение.
– Нет, не то, – остановил ее Блэйн. – Просто лежал под ивой, отключившись от мира. Он считает, я болен…
– А не…
– Не то, что он дума…
– Опять с тобой старая беда, – с улыбкой, в которой было и беспокойство и облегчение, дружеским тоном произнес Годфри Стоун. – Перебрал, наверно. Забыл, что советовал тебе доктор…
– Ну, о чем ты, – запротестовал Блэйн. – Каких-то пара глотков…
– Тетя Эдна с ума сходит, – сказала Гарриет. – Чего она только не воображала. Ты же знаешь, какие у нее нервы. Она уже решила, что никогда тебя больше не увидит.
– Годфри, Годфри! О господи, целых три года…
– Спокойно, Шеп. Сейчас не время. Сначала надо тебя вытащить.
– Вы что, знаете этого человека, – спросил доктор Уитмор, – он ваш родственник?
– Не родственник, а друг, – пояснил Стоун. – его тетка Эдна…
– Ладно, пошли отсюда, – прервал его Блэйн.
Стоун вопросительно посмотрел на доктора, тот кивнул головой:
– Только задержитесь у дежурной и возьмите выписку. Я им сейчас позвоню. Вам придется сообщить ваши имена.
– Конечно, – заверил его Стоун. – Мы вам так признательны.
– Не стоит благодарности.
У порога Блэйн остановился и повернулся к доктору.
– Извините, – сказал он. – Я скрыл правду. Мне было стыдно.
– У всех бывают моменты, когда нам стыдно. Ты не исключение.
– Прощайте доктор.
– Всего хорошего. Впредь будьте осторожнее.
И вот уже они шли рядом – втроем – по коридору.
– А кто лежал в соседней кровати? – спросил Стоун.
– Некий Райли.
– Райли!
– Водитель фургона.
– Райли! Его-то мы и искали. На тебя мы наткнулись совсем случайно.
Стоун собрался вернуться в палату, но Блэйн его остановил:
– Поздно, он мертв.
– А его фургон?
– Разбился. Упал с откоса.
– О Годфри! – вырвалось с ужасом у Гарриет.
Стоун покачал головой, глядя на нее.
– Не вышло, – сказал он. – Не вышло.
– Эй, в чем дело?
– Подожди, все узнаешь. Сначала давай выйдем отсюда.
Стоун взял его под локоть и потащил рядом с собой.
– Хотя бы скажите, при сем здесь Ламберт Финн?
– Ламберт Финн, – вслух произнес Стоун, – сегодня самый опасный человек в мире.

ГЛАВА ДЕВЯТНАДЦАТАЯ

– А может, нам отъехать подальше? – спросила Гарриет. – если доктор что-нибудь заподозрит…
Но Стоун уже свернул с шоссе к мотелю.
– Почему он должен сто-то заподозрить?
– Задумается. Он озадачен случаем с Шепом и наверняка начнет размышлять. А в нашей легенде полно слабых мест.
– Для импровизации все было разыграно не так уж плохо.
– Но мы и десяти миль не отъехали о города.
– Мне ночью надо будет вернуться. Хочу посмотреть, во что превратился фургон Райли.
Перед домиком с вывеской «Управляющий» он затормозил.
– Сам хочешь засунуть голову в петлю, – сказала Гарриет.
Человек, подметавший ступени, подошел к ним.
– Добро пожаловать в «Равнины»! – сердечно приветствовал он их. – Могу быть чем-нибудь вам полезен?
– У вас найдутся два смежных номера?
– У нас как раз освободились два смежных. Какая чудесная стоит погода!
– Да, отличная погода.
– Но со дня на день может похолодать. Все-таки поздняя осень. Помню, однажды снег выпал на…
– В этом году так не будет, – перебил его Стоун.
– Да, вряд ли. Кажется, вы сказали, что желаете два смежных?
– Если вы не возражаете.
– Езжайте прямо вперед. Номера десять и одиннадцать. А я сейчас возьму ключи и приду.
Приподняв машину на малой тяге, Стоун соскользнул в проезд. Около номеров стояли уютно припаркованные автомобили. Люди выгружали вещи из багажников. Некоторые отдыхали в креслах в маленьких внутренних двориках. В самом конце стоянки четверо чудаковатых стариков с громкими криками метали подкову.*
> * Метание подковы – народная игра, немного напоминающая городки.Ред.
Перед номером десять их машина плавно опустилась на землю.
Блэйн вышел, открыл дверцу Гарриет.
Как хорошо, подумал он. Он чувствовал себя так, как будто попал домой, встретив двух друзей – потерянных и вновь обретенных.
Что бы теперь ни случилось, он со своими.
Мотель располагался на обрывистом берегу реки, на север и восток тянулись бескрайние равнины – голые, бурые холмы, поросшие лесом трещины оврагов, толпясь, обвиваясь все плотнее, чтобы уместить вдоль речной долины, леса выстраивались неровным гребнем у мутно-шоколадного потока, который, как бы не зная, куда направить свое течение, задумчиво извивался, оставляя следы своего непостоянства – лужи, болота, старицы, еще более прихотливой формы, чем русло самой реки.
Позвякивая связкой ключей, пришел управляющей. Он отпер и широко распахнул двери.
– Здесь все в полном порядке, – сообщил он. – Мы ничего не упускаем. на всех окнах – ставни, а замки самые лучшие из имеющихся. В шкафу вы найдете подборку кабалистических знаков и заклинаний. Раньше мы их вывешивали сами, но оказалось, что некоторые клиенты предпочитают их располагать по собственной системе.
– Очень предусмотрительно с вашей стороны, – похвалил Стоун.
– Клиентам приятно чувствовать себя в тепле и заботе, – похвастался управляющий.
– Ну все, Теперь вы нам все рассказали, – остановил его Стоун.
– А в первом корпусе у нас ресторан…
– Обязательно там побываем, – заверила его Гарриет, – я умираю с голоду.
– Зарегистрироваться вы можете у дежурного по пути в ресторан.
– Непременно. – пообещала Гарриет.
Управляющий передал ей ключи и весело подпрыгивающий походкой пошел обратно, с любезной оживленностью кланяясь гостям из других номеров.
– Зайдем. – предложил Стоун.
Пропустив Гарриет и Блэйн вперед, он вошел сам и плотно закрыл за собой дверь.
Гарриет бросила ключи на туалетный столик, оглядела комнату.
– Рассказывай, – повернулась она к Блэйну. – Что было с тобой? Когда я возвратилась в тот пограничный городок, он весь кипел. Там произошло что-то жуткое, не знаю, только что. Мне пришлось так быстро убраться оттуда, что некогда было расспрашивать.
– Мне удалось бежать. – сказал ей Блэйн.
Стоун протянул ему руку:
– Тебе это удалось лучше, чем мне. Ты от них оторвался сразу.
Рука Блэйна утонула в громадной ладони Стоуна.
– Я рад тебя видеть, – сказал Стоун.
– Если б не звонок тогда, меня бы наверняка поймали. Я запомнил свои слова и не стал дожидаться.
Стоун выпустил его руку, и они стояли, глядя друг на друга. Блэйн видел, как изменился Стоун: он и раньше был крупным, сильным мужчиной, но теперь сила чувствовалась не только в его внешности – в нем ощущалась сила духа, целеустремленность. И еще жестокость, которой Блэйн раньше в нем не знал.
– Боюсь, что мое неожиданное появление еще доставит тебе хлопот, – сказал Блэйн. – Я удирал слишком медленно и не без приключений. Наверняка «Фишхук» уже напал на мой след.
Как бы отбрасывая опасения, Стоун махнул рукой, причем сделал это так небрежно, как будто «Фишхук» здесь ничего не значит, как будто «Фишхук» больше вообще нигде ничего не значит.
– А что с тобой произошло, Шеп? – спросил Стоун, усаживаясь в кресло.
– Я заразился.
– Я тоже, – кивнул Стоун.
Он минуту помолчал, как бы уходя мыслями во времена своего побега из «Фишхука».
– Когда я вышел из телефонной будки, меня уже ждали. Мне не оставалось ничего другого, как пойти с ними. Меня отвезли… Огромный пансионат на берегу моря: над ним – до боли в глазах голубое небо, настолько голубое, что слепит глаза, и в то же время в эту голубизну можно глядеть и глядеть, утопая в бесконечности. Вокруг гигантского здания – домики пониже, поменьше главного корпуса, но тоже не маленькие. Зеленый ковер газона, настолько пышный, что тут же становится ясно: ее постоянно поливают. За зеленью травы – ярко-белая полоса песчаного пляжа и зеленовато-синий океан, с пенными брызгами разбивающийся о рифы за пределами лагуны. А на пляже – калейдоскоп зонтиков… Как я узнал позже, это место расположено в Южной Калифорнии. Идеально изолированное место, потрясающий курорт посреди глуши… Развеваемые океанским бризом флажки площадок для гольфа, ровные прямоугольники тенистых курортов, сад, где гости в безупречных вечерних туалетах, лениво переговариваясь, поджидают тележки с напитками и сандвичами. Там такая рыбалка, что тебе и не снилось, в горах – охота, а купаться можно круглый год…
– Ах, как там тяжело! – улыбнулась Гарриет.
– Нет, – возразил Стоун, – вовсе не тяжело. Первые шесть недель. Или даже шесть месяцев. Там есть все, что нужно мужчине. Отличная еда, выпивка и женщины. Любое желание тут же исполняется. Богат ты или беден – это не важно. Все бесплатно.
– Я представляю, – произнес Блэйн, – что там начинаешь вскоре ощущать…
– Ну, конечно! Абсолютная бесцельность. Будто кто-то взял и тебя, взрослого мужчину, превратил в маленького мальчика, которому остается только забавляться разными играми. Но все же «Фишхук» поступает с ними щедро и великодушно. Даже презрирая, ненавидя «Фишхук», надо отдать им должное. Лично против нас они ничего не имеют. Ведь мы не совершали преступлений, не нарушали долг – по крайней мере, не все. Они не могут рисковать, оставляя нас работать: они не могут отпустить нас, поскольку, как ты понимаешь, репутация «Фишхука» должна быть безупречной. Нельзя допустить, чтобы их обвинили в том, что они пустили в мир человека, у которого в мозгу появилось какое-то инопланетное качество или который хоть на волос отклоняется от общепринятого человеческого стандарта. Так что они отправляют нас в отпуск – бессрочный отпуск – в заведение для миллионеров.
Это гениальное решение. Человек ненавидит этот вечный праздник и все же не может уехать, поскольку здравый смысл ему шепчет, что надо быть круглым дураком, чтобы бросить все это. Здесь безопасно и весело. Здесь не о чем тревожиться. Тебе ни в чем нет отказа. Трудно серьезно думать о побеге – какой может быть побег, если тебя никто не держит. Правда, стоит попробовать, и вдруг узнаешь, что все вокруг патрулируется, стоят сторожевые вышки. Потом выясняется, что контролируется каждая дорога, каждая тропа. Да и попытаться уйти пешком через пустыню равносильно самоубийству. Постепенно замечаешь, что за тобой постоянно ведется наблюдение; агенты «Фишхука», замаскированные под гостей, не спускают с тебя глаз, чтоб не упустить, когда ты решишься на побег или хотя бы только подумаешь об этом.
Но настоящие цепи, которые удерживают тебя, – роскошь и беззаботность. От такого трудно отказаться. И в «Фишхуке» это понимают. Поверь мне, Шеп, это самая крепкая тюрьма, когда-либо построенная человеком.
Но, как любая тюрьма, она ожесточает и закаляет. Узнав о шпионах и охране, становишься хитрым и изворотливым. Собственно, сами шпионы и охранники придают смысл твоему существованию. Ошибка «Фишхука» в том, что он перестарался: не нужно было вообще никакой системы безопасности. Предоставленный самому себе, любой мог совершать «побег» каждый месяц. И приплетаться восвояси, почувствовав, каково за пределами этого рая. Но когда ты узнаешь о патрулях, винтовках, собаках, ты принимаешь это как вызов и вступаешь в игру, где ставка – собственная жизнь…
– Наверняка, – заметил Блэйн, – побегов было немного. Даже попыток. Иначе бы «Фишхук» придумал что-нибудь новое.
– Ты прав, – хищно ухмыльнулся Стоун. – Побег мало кому удался. И мало кто пытался бежать.
– Только ты и Ламберт Финн.
– Ламберт, – сухо ответил Стоун, – все время был мне примером. Его успех вдохновлял меня. Он бежал за несколько лет до моего появления. Кроме того, задолго до Ламберта был еще один побег. Что стало с тем человеком, до сих пор никому не известно.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

– Ну хорошо, – сказал Блэйн, – а что будет с тем, кто убежал, кто скрывается от «Фишхука»? Что его ждет? Вот у меня в кармане пара долларов, принадлежащих даже не мне, а Райли, у меня нет ни документов, ни специальности, ни работы. Что будет…
– Ты так будто жалеешь, что убежал.
– Бывают моменты, что и жалею. Если б начать сначала, то я бы не дал застать себя врасплох. Я бы перевел деньги в какую-нибудь соседскую страну. Подготовил бы новые документы. Зазубрил бы пару учебников, чтобы работать кем-то вроде счетовода и ждать.
– Мы не можем ждать! – выкрикнул Стоун.
– Вспомни старые религиозные распри, – предложил Блэйн. – Войны между протестантами и католиками, между христианством и исламом. Где они теперь?
– Они прекратились благодаря «Фишхуку».
– Все всегда прекращается благодаря чему-то. Иначе не было бы надежды. Ситуация и события упорядочиваются, и вчерашние бури становятся чисто академическими вопросами для историков.
– Неужели ты будешь ждать, – спросил Стоун, – ждать сотню лет?
– Ждать незачем, – сказала Гарриет, – все уже началось. А Шеп подключится.
– Я?
– Да, ты.
– Шеп, выслушай меня, – попросил Стоун.
– Я слушаю, – ответил Блэйн, и, чувствуя опасность, в нем колыхнулось что-то чужое, и дрожь прокатилась по телу.
– Я создал организацию – можно назвать ее подпольем. У меня есть группа паракинетиков, или штат, или комитет, который разрабатывает первоначальные планы и тактику некоторых экспериментов и исследований. С их помощью мы продемонстрируем, что паранормальные люди могут быть полезными человечеству и без «Фишхука».
– Пьер! – воскликнул Блэйн, глядя на Гарриет.
Она кивнула.
– Так вот что ты имела в виду с самого начала. А тогда, на вечеринке у Шарли, ты мне говорила: «Старый приятель, старый друг…»
– Ты считаешь, что я поступила неверно?
– Да нет, почему же.
– Скажи, ты бы согласился, если б я тебе тогда все рассказала?
– Не знаю, Гарриет, честное слово, не знаю.
Стоун поднялся из кресла и сделал несколько шагов в сторону Блэйна. Вытянув руки, он положил их на плечи Блэйну. Его пальцы напряглись.
– Шеп, – твердо произнес он. – Шеп, это очень серьезно и важно. Нельзя, чтобы вся связь человека со звездами шла только через «Фишхук». Человечество не может быть наполовину приковано к Земле, наполовину свободно.
В тусклом комнатном освещении его взгляд не казался жестким. Он казался вдохновенным, а в глазах поблескивали непролитые слезы.
Когда он снова заговорил, голос его уже звучал мягко.
– Есть звезды, – почти шепотом, будто разговаривая с самим собой, сказал он, – где люди должны побывать. Чтобы увидеть, каких высот способна достичь человеческая раса. Чтобы спасти свои души.
Гарриет с деловым видом взяла сумочку, перчатки.
– Вы как хотите, а я с голоду умирать не собираюсь. Идете со мной или нет?
– Я иду, – объявил Блэйн.
И вдруг вспомнил.
Она перехватила мысль и рассмеялась:
– За наш счет. За это пригласишь нас как-нибудь двоих.
– А зачем? – вмешался Стоун. – Он уже в штате и получает жалованье. У него есть работа. Не так ли, Шеп?
Блэйн промолчал.
– Шеп, ты ведь со мной? Ты мне нужен. Без тебя мне не справиться. Мне не хватало как раз тебя.
– Хорошо, я с тобой, – просто ответил Блэйн.
– Ну, раз с этим наконец разобрались, – сказала Гарриет, – пошли обедать.
– Вы идите, – сказал Стоун, – а я буду стоять на страже.
– Но, Годфри…
– Мне надо кое о чем поразмыслить. Есть пара вопросов.
– Пошли, – Гарриет повернулась к Блэйну. – Пусть сидит и думает.
Блэйн последовал за ней несколько озадаченный.

ГЛАВА ДВАДЦАТАЯ

– Теперь рассказывай, – потребовала Гарриет. Они сделали заказ, и Гарриет, устроившись поудобнее за столом, приготовилась слушать.
– Что произошло в том городке? Что было после? Как ты попал в больницу?
– Об этом позже, – отказался Блэйн. – Еще будет время обо всем тебе рассказать. Прежде ответь, что с Годфри?
– Ты имеешь в виду, что он остался в номере подумать?
– Да. Но не только. Выражение его глаз. Эта навязчивая идея. Как он говорит, что спасение людей – побывать на звездах, словно старый отшельник, которому явилось знамение.
– Ты прав, – сказала Гарриет, – все именно так.
Блэйн ошеломлено уставился на нее.
– Это произошло во время того последнего путешествия, – продолжала Гарриет. – Он там тронулся. Что-то он там увидел, что потрясло его.
– Я знаю, – сказал Блэйн. – Иногда в путешествиях встречаешь такое…
– Жуткое?
– Да, конечно, жуткое. Но это не все. Скорее, непостижимое. Процессы, причинно-следственные связи, совершенно невероятные с позиции человеческой логики и этики. Явления, в которых не видно смысла, которые не укладываются в голове. Рассудок человека оказывается бессильным. И это страшно. Нет точки опоры, ориентира. Ты один, абсолютно один, и вокруг – ничего из знакомого тебе мира.
– У Годфри было другое. Нечто, что он понял и постиг. Может, даже слишком хорошо постиг. Это было совершенство.
– Совершенство?
– Я знаю, фальшивое слово. Выспренное. Надуманное. И все же единственно подходящее.
– Совершенство, – повторил Блэйн, как будто бы пробуя слово на вкус.
– На той планете не было ни злобы, ни алчности, ни извращенного честолюбия, которое кует злобу и алчность. Совершенная планета для совершенного народа. Социальный рай.
– Не вижу…
– Задумайся на минуту. Приходилось ли тебе когда-либо видеть предмет, картину, скульптуру, пейзаж, настолько прекрасный и совершенный, что ты испытываешь физическую боль?
– Приходилось раз или два.
– Разумеется. Но картина или скульптура – это предмет вне жизни человека, твоей жизни. Это всего лишь эмоциональное переживание. Практического значения оно не имеет. Ты можешь прожить прекрасно всю остальную жизнь, так и не увидев эту вещь снова, ты только изредка будешь вспоминать ее и, вспоминая, снова чувствовать боль. А теперь представь этику, культуру, образ жизни, который мог бы быть твоим. И это настолько прекрасно, что испытываешь боль, как то гениального полотна, только в тысячу раз сильнее. Вот что увидел Годфри. Вот почему он вернулся «тронутым». Он чувствует себя оборванным мальчишкой из трущоб, из-за ограды увидевшим сказочную страну – настоящую, живую сказку, до которой можно дотянуться, потрогать, но в которую он никогда не попадет.
Блэйн глубоко вздохнул и медленно выдохнул:
– Вот оно что. Вот чего он хочет.
– А ты бы не его месте?
– Наверное. Если б я это увидел.
– А ты спроси Годфри. Он тебе расскажет. Или лучше не спрашивай. Пускай он сам.
– Тебе он рассказал?
– Да.
– На тебя это произвело впечатление?
– Я же здесь, – ответила она.
Официантка принесла заказ: огромные сочные бифштексы с картофелем и салатом. На середину стола она поставила кофейник.
– Выглядит аппетитно, – сказала Гарриет. – Всегда хочу есть. Помнишь, Шеп, как ты впервые пригласил меня пообедать?
Блэйн улыбнулся:
– Конечно, помню. Ты тогда тоже была страшно голодна.
– И ты купил мне розу.
– Кажется.
– Ты такой милый, Шеп.
– Если я не ошибаюсь, ты журналистка. Как же…
– А я и занимаюсь одной историей.
– И эта история – «Фишхук».
– В какой-то мере, – пробормотала она, принимаясь за бифштекс.
Некоторое время они ели почти молча.
– Послушай, – прервал молчание Блэйн, – При чем здесь Финн? Годфри считает его опасным.
– А что ты знаешь о Финне?
– Немного. Из «Фишхука» он исчез до того, как я там появился. Но слухи остались. Когда он вернулся, он начал визжать. Что-то с ним случилось.
– Случилось, – подтвердила Гарриет. – И теперь он ходит повсюду со своими проповедями.
– Проповедями?
– Изгнатель дьявола, экзорсист, потрясающий Библией. Только без Библии. Доказывает, что звезды – зло, что человеку место на Земле. Здесь он в безопасности, а там его поджидает зло. И что ворота исчадью зла открыли парапсихи.
– И его проповеди слушают?
– Слушают, – подтвердила Гарриет. – Люди в восторге от них. Они в них купаются. Ведь для них-то звезды недосягаемы. Поэтому анафема звездам им по вкусу.
– В таком случае, анафема и парапсихам. Ведь это они – призраки и оборотни…
– И гоблины. И колдуны. И злые духи. И все прочее.
– Он просто шарлатан.
Гарриет покачала головой:
– Он не шарлатан. Он так же искренен, как Годфри. Он верит в зло. Потому что он видел Зло.
– А Годфри видел Совершенство.
– Именно. Ни больше ни меньше. Финн убежден, что человеку в космосе делать нечего, равно как Стоун убежден, что спасение человечества – звезды.
– И оба борются против «Фишхука».
– Годфри хочет положить конец монополии, но сохранить основу. Финн идет дальше. «Фишхук» для него – не главное. Его цель паракинетика, ее он собирается уничтожить.
– Финн считает Стоуна врагом?
– Он стоит у него на пути. А поделать Финн ничего не может. Годфри старается не подставлять себя. Однако Финн знает его планы и считает его основной фигурой, способной объединить паракинетиков. Естественно, при первой возможности он попытается то него избавиться.
– Похоже, тебя это не слишком страшит.
– Годфри не боится. Для него Финн лишь еще одна проблема, еще одно препятствие.
Они вышли из ресторана и двинулись вниз по асфальтированной дорожке, тянувшейся вдоль фасадов номеров.
В свете умирающего дня долина переливалась черными и пурпурными бликами, отражаясь в мрачной бронзе реки.
Последние солнечные лучи освещали верх обрыва на противоположном берегу; серебристой молнией по синеве в небе все еще носился ястреб.
Они дошли до своего блока, Блэйн толкнул дверь, пропуская Гарриет вперед, затем вошел сам. Не успел он пересечь порог, как столкнулся с Гарриет.
Гарриет коротко вскрикнула, и он почувствовал, как она напряглась, прижавшись к нему.
Он поглядел через ее плечо. Вытянувшись, лицом вниз на полу лежал Годфри Стоун.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Уже наклонясь над ним, Блэйн знал, что Стоун мертв. Он как будто сжался, стал меньше, утратив наполнявшую раньше большое тело жизни. А теперь он превратился просто в обернутое мятыми тряпками тело и в его неподвижности было что-то страшное.
Гарриет закрыла наружную дверь. И в клацанье задвижки Блэйну послышалось рыдание.
Наклонившись ниже, Блэйн заметил под головой Стоуна лужицу крови.
Нажав рычаг, Гарриет опустила жалюзи на окнах.
– Может, зажжем свет? – предложил Блэйн.
– Погоди, Шеп, сейчас.
Щелкнул выключатель, с потолка брызнул свет, и они увидели, что у Стоуна размозжен череп. Щупать пульс не имело смысла – после такого удара по голове выжить невозможно. Покачиваясь на корточках, Блэйн пораженно думал, какой надо обладать свирепостью и, возможно, отчаянием, чтобы нанести подобный удар.
Он поглядел на Гарриет и покачал головой, удивляясь ее хладнокровию, затем вспомнил, что в репортерской практике насильственная смерть не такая уж редкость.
– Это Финн, – произнесла она тихим ровным голосом, настолько ровным, что почувствовалось, с каким трудом она сдерживается. – Не сам Финн, конечно. Кто-то из его подручных. Или доброволец. Один из его фанатиков-последователей. Многие готовы выполнить любое его приказание.
Она подошла и присела рядом с трупом напротив Блэйна. Рот ее был сжат в прямую, суровую линию. Лицо натянуто и жестоко. И только маленький потек там, где сбежала единственная слеза.
– Что будем делать? – спросил Блэйн. – Наверно, надо вызвать полицию.
Она сделала предостерегающий жест.
– Только не полицию. Мы не должны оказаться замешанными. Финн и его банда только этого и ждут. Держу пари, в полицию уже сообщили.
– Думаешь, убийца?
– А почему нет? Звонок, неизвестный голос сообщает, что в «Равнинах», в номере 10, убит человек. Затем быстро вешает трубку.
– Чтобы подставить нас?
– Чтобы подставить того, кто был с Годфри. Они могут не знать, кто мы такие. А тот врач не мог…
– Не знаю. Наверно, мог.
– Слушай, Шеп, по тому, произошло, я уверена: Финн в Бельмонте. Так называется городок, где мы тебя нашли.
– Буду знать.
– Что-то происходит, – сказала она. – Что-то важное. И не где-нибудь, а здесь. Здесь и Райли. и его грузовик, и…
– ЧТо надо делать?
– Нельзя допускать, чтобы полиция обнаружила Годфри.
– Мы можем вытащить его через заднюю дверь и отнести в машину.
– Не исключено, что за нами следят. Тогда нам не выкрутиться. Она в отчаянии всплеснула руками.
–Если у Финна теперь будут развязаны руки, он сможет добиться всего, что задумал. Мы не можем дать вывести себя из игры. Мы обязаны остановить его.
– Мы?
– Ты и я. Теперь тебе тянуть лямку Годфри. Тебе решать.
– Но я…
Его глаза вдруг яростно вспыхнули:
– Ты был его другом. Он тебе все рассказал. Ты обещал быть с ним.
– Конечно, я обещал. Но я начинаю с нуля. Я ничего не знаю.
– Останови Финна, – сказала она. – Выясни, что он затеял, и помешай ему. Найди сковывающий маневр…
– Ох, это твое военное мышление. Сковывающие маневры и линии отступления. Пышная дама в генеральном мундире, огромных сапогах и с гроздьями медалей на высокой груди.
– Прекрати!
– Журналистка! Трезво мыслящая!
– Замолчи, Шеп, – сказала Гарриет. – Как я могу сейчас трезво мыслить? Я верила в Годфри Стоуна. Верила в его дело.
– Мне кажется, я тоже верб. Но все так необычно, так быстро…

Предыдущая страница 11 Следующая страница


Что может быть проще времени 12

– Может, нам лучше всего убежать, скрыться.
– Нет! Подожди. Если мы убежим, мы выбываем из игры, как если бы нас поймали.
– Но у нас нет выхода, Шеп.
– А вдруг есть, – задумчиво произнес он. – Здесь есть поблизости городок с названием Гамильтон?
– Есть, пару миль отсюда. Вниз по реке.
Блэйн вскочил на ноги и огляделся вокруг.
Телефон стоял на ночном столике между кроватями.
– Кому?..
– Другу. Человеку, который нам может помочь. Говоришь, мили две отсюда?
– Если Гамильтон, то да. Ты не ошибаешься?
– Не ошибаюсь.
Блэйн подошел к аппарату, снял трубку и вызвал коммутатор.
– Я могу заказать Гамильтон?
– Номер в Гамильтоне, пожалуйста.
– 276.
– Сейчас соединяю.
Блэйн повернулся к Гарриет.
– На улице темнеет?
– Когда я закрывала ставни, уже темнело.
Он слышал в трубке гудки вызова.
– Темнота – это хорошо. Днем они бы не смогли…
– Не пойму, что ты задумал, – недоумевающе сказала Гарриет.
– Алло, – произнес голос в трубке.
– Попросите, пожалуйста, Аниту.
– Одну минутку, – ответил голос. – Анита, тебя. Какой-то мужчина.
Это невозможно, ошеломленно подумал Блэйн. Так просто не может быть. Наверное, мне показалось.
– Алло, – сказала Анита Эндрюс. – Кто это?
– Блэйн, Шепард Блэйн. Я ехал с человеком, у которого было ружье с серебряными зарядами.
– Да, я помню тебя.
Значит, все верно. Мне показалось. Телепатия возможна по телефону!
– Ты сказала, что я могу обратиться за помощью.
– Да, я сказала это.
– Помощь мне нужна сейчас. Тело на полу; полицейская машина с включенной сиреной и красной мигалкой; спидометр и часы на длинных ногах, несущие по беговой дорожке; вывеска «Равнина», цифры на двери номера. Клянусь, Анита, я не пытаюсь скрыть преступление. Поверь мне. Сейчас я не могу все тебе объяснить. Так надо. Полиция не должна его здесь найти.
– Мы заберем его.
– Вы доверяете мне?
– Доверяем. В ту ночь ты помог нам.
– Тогда спешите.
– Сейчас. Я только соберу еще несколько человек.
– Спасибо, Анита.
Но она уже повесила трубку.
Некоторое время он продолжал стоять, уставившись на зажатую в руке трубку, затем опустил ее на рычаг.
– Я уловила кое-что, – сказала Гарриет. – Невозможно.
– Конечно, нет, – подтвердил Блэйн. – Телепатическая связь по проводу. Попробуй расскажи кому-нибудь!
Он поглядел на распростертое на полу тело.
– Так вот что он имел в виду, говоря о «возможностях, которые „Фишхуку“ и не снилось».
Гарриет промолчала.
– Хотел бы я знать, что они еще умеют, – пробормотал Блэйн.
– Она сказала, они придут за Годфри. Каким образом? Когда?
В ее голосе звучали истерические нотки.
– Они прилетят, – пояснил Блэйн. – Это левитаторы. Ведьмы. – И он горько рассмеялся.
– Но ты…
– Откуда я их знаю? Они напали на нас как-то ночью. Просто дурачились. У Райли был дробовик…
– Райли!
– Тот, кто лежал в моей палате в больнице. Он умер. Разбился в катастрофе.
– Но как ты оказался с Райли, Шеп?
– Я попросил его подвезти меня. А он боялся ехать по ночам в одиночку. Мы вместе латали его развалину-фургон…
Они пристально и озадаченно смотрели друг на друга.
– Постой. Что ты сказала в больнице? Что вы его…
– Искали. Его нанял Годфри, он задерживался, и…
– Но…
– Что такое, Шеп?
– Я разговаривал с ним за минуту до его смерти. Он пытался что-то передать, но не смог. Но передать это «что-то» он просил Финну. Тогда я впервые и услышал о Финне.
– Все пошло не так, как надо, – с отчаянием произнесла Гарриет. Абсолютно все. Райли вез звездную машину. Годфри каким-то образом добыл ее, и надо было доставить машину в Пьер. И он нанял Райли…
– «Левая» звездная машина! – потрясенно воскрикнул Блэйн. – А ты знаешь, что в каждой стране мира есть закон, запрещающий владение ими. Их разрешается иметь только «Фишхуку».
– Все это Годфри было известно. Но машина была ему необходима. Он пытался собрать ее, но безуспешно. У него не было чертежей.
– Еще бы, откуда им взяться!
– Что с тобой, Шеп?
– Не знаю. Наверное, все нормально. Просто растерян немного. Как я незаметно оказался втянутым…
– Ты в любой момент можешь бежать.
– Нет, Гарриет. Сколько можно бегать. Мне бежать некуда.
– Ты мог бы поступить на работу в какую-нибудь фирму. Тебя с удовольствием взяли бы и хорошо платили бы за информацию о «Фишхуке».
– Это не для меня. И потом, я же дал слово. Я обещал Годфри помощь. К тому же меня не устраивает то, что творится вокруг. Меня не устраивает, чтобы меня хватали и тащили вешать за то, что я парапсих. Меня не устраивает многое из того, что я видел по пути и…
– Ты озлоблен, – сказала Гарриет. – И ты имеешь на это право.
– А ты?
– Я не озлоблена. Я просто напугана. До мозга костей.
– Ты, журналистка со стальными нервами, напугана…
Он повернулся к ней и в памяти всплыла слепая старушка, торгующая розами. В тот вечер впервые маска упала с лица Гарриет Квимби. Сегодня маска упала во второй раз.
Ее лицо больше не скрывало, что и бесстрашная журналистка временами бывает просто испуганной женщиной.
– Все будет хорошо, – успокаивающе прошептал он. – Все будет хорошо.
Вдалеке послышался голос сирены, похожий на вой ветра в прериях. Гарриет резко отодвинулась от него.
– Они едут, Шеп!
– К задней двери, быстро, – приказал Блэйн. – Беги к реке. Спрячемся в оврагах.
Он подскочил к двери и взялся за засов. В это время в дверь легонько постучали несколько раз.
Блэйн откинул засов, распахнул дверь и в потоке света, льющемся из комнаты, возникла Анита Эндрюс, а за ней стояли ее юные приятели.
– Как раз вовремя, – приветствовал их Блэйн.
– Где тело?
– Вот оно.
Они вбежали в комнату. Сирена приближалась.
– Он был нашим другом, – нетвердо сказала Гарриет. – Это так ужасно…
– Не беспокойтесь, мисс, – заверила ее Анита. – Мы похороним его как положено.
Сирена выла уже совсем близко, наполняя комнату ровным гулом.
– Быстро, – скомандовала Анита, – летим низко, чтобы на фоне неба не было видно силуэтов.
Она еще не договорила, а в комнате уже не было ни ее друзей, ни тела.
Анита посмотрела на Блэйна и, секунду поколебавшись, спросила:
– Когда-нибудь расскажешь мне, что все это значило?
– Когда-нибудь расскажу, – пообещал Блэйн. – Спасибо тебе.
– Всегда рада помочь. Нам надо держаться вместе. Иначе нас, паракинетиков, сотрут с лица Земли.
Она мысленно обняла Блэйна, и он почувствовал прикосновение ее разума к его разуму, и как будто увидел светлячков, мерцающих в сумерках, и ощутил аромат сирени, плавающий в мягком речном тумане.
Потом Анита улетела, и тут же в дверь номера забарабанили.
– Сядь, – велел Блэйн Гарриет, – старайся держаться естественно. Спокойно. Беззаботно. Мы с тобой просто сидим и болтаем. Годфри был с нами, потом уехал в город. За ним кто-то зашел, и они поехали вдвоем. Кто это был, мы не знаем. Годфри обещал вернуться через час-два.
– Ясно, – ответила Гарриет.
Она уселась в кресло, расслабленно сложила руки на коленях. Блэйн пошел открывать блюстителям закона.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Бельмонт начинал готовиться ко сну. В домах, мимо которых они проезжали, окна и двери были уже наглухо закрыты; они въехали в деловой район, и там тоже один за другим гасли огни в витринах.
Впереди в двух кварталах все еще ярко светились вывески на отеле, и реклама сообщала, что бар «Дикий запад» открыт для посетителей.
– Вряд ли полицейские поверили в наше вранье, – заметила Гарриет.
– Может, и не поверили, – согласился Блэйн. – Но они ничего не могут поделать. Им не к чему прицепиться.
– В какой-то момент мне показалось, они нас арестуют.
– Мне тоже. Но ты так тонко издевалась над ними. Они, должно быть, чувствовали себя такими идиотами, что рады были поскорее убраться.
Он показал на мигающую рекламу бара:
– Может, начнем отсюда?
– А почему бы нет? Тем более что выбирать тут не из чего.
В баре было совсем пусто. Облокотившись на стойку, бармен лениво оттирал несуществующее пятно.
Блэйн и Гарриет уселись напротив него.
– Что будете пить?
Они объяснили.
Он поставил бокалы, потянулся за бутылками.
– Не слишком оживленный вечерок, – начал разговор Блэйн.
– Скоро закрываем. народ здесь ночью не разгуливает. В этом городе все, как стемнеет, прячутся.
– Скверный городишко?
– Не особенно. Это все комендантский час. Повсюду патрули, полицейские хватают, не разговаривая. Пропади они пропадом.
– А как же вы? – спросила Гарриет.
– О, со мной все в порядке, мисс. Меня тут знают. И понимают, что ко мне может зайти поздний клиент вроде вас. А потом надо еще прибраться, выключить свет. Мне разрешают чуть-чуть задержаться.
– Все равно не сладко, – посочувствовал Блэйн.
– Для нашего же собственного блага, мистер, – покачал головой бармен. – Люди ничего не соображают. Если б не комендантский час, они бы ночью ходили, а ночью сами знаете, что может случиться.
– В городе немало народа, – начал наобум Блэйн. – Наверное, бывают всякие происшествия.
Бармен устроился поудобнее, готовясь к долгому разговору.
– А вы разве ничего не слыхали? – доверительно зашептал он.
– Нет, ничего. Мы лишь два часа как приехали.
– Тогда… Хотите верьте, мистер, хотите нет, у нес в городе обнаружили звездную машину.
– Что?
– Звездную машину. Такая штуковина, в которой парапсихи летают на другие планеты.
– В первый раз слышу.
– Ничего удивительного. Ими разрешается пользоваться только в «Фишхуке».
– Выходит, машина, которую нашли, противозаконна?
– Противозаконней не бывает. Полицейские наткнулись на нее в старом гараже у дороги. На западной окраине. Вы, наверное, проезжали это место по дороге в город.
– Не заметили.
– Неважно, в любом случае ее там нашли. И знаете еще, кто приехал в наш городок? Ламберт Финн!
– Неужели тот самый Ламберт Финн?
– Собственной персоной! Он сейчас в гостинице. Собирает завтра большой митинг у того гаража. Говорят, полиция согласилась выставить звездную машину, чтобы он прочитал о ней проповедь на виду у всех. Советую завтра послушать его, мистер. Завтра он даст жару! Он покажет этим парапсихам! Под орех их разделает. После этого они и носу высунуть не посмеют.
– Вряд ли в таком городке много парапсихов.
– Ну, в самом городе немного, – неохотно согласился бармен.
– Зато неподалеку отсюда есть город Гамильтон. Вот там сплошные парапсихи. Они сами его построили. Собрались отовсюду и построили. Есть какое-то слово для этого – только не помню. Так называли место, куда в свое время в Европе сгоняли евреев.
– Гетто.
Бармен расстроенно хлопнул ладонью по стойке:
– Как я мог забыть? Ну, конечно, гетто. Только то гетто делали в худшей части города, а это – в самой дрянной дыре, что есть в штате. Земля у реки никуда не годится. Разве там построишь настоящий город! Но парапсихам там нравится. Ладно. Пока они никого не трогают, и их не тронут. Ведут себя тихо, и мы их не беспокоим. Они знают, что мы за ними приглядываем. И если где что, нам известно, в какой стороне искать.
Он взглянул на часы:
– Можете пропустить еще по стаканчику, время есть.
– Спасибо, нам хватит, – отозвался Блэйн. И положил на стойку две купюры. – Сдачи не надо.
– О, спасибо, мистер, большое спасибо.

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

Они поднялись, и бармен вышел из-за стойки:
– Советую вам вернуться к себе как можно быстрей. Если вас поймает, вам не поздоровится.
– Да, надо спешить, – кивнула Гарриет. – Спасибо за беседу.
– Всегда к вашим услугам.
Выйдя из бара, Блэйн открыл дверцу автомобиля Гарриет, потом обошел машину и сел с другой стороны.
– Ну что, в гараж у дороги? – спросил он.
– Зачем тебе это надо, Шеп? Попадем только в неприятность.
– Мы не можем допустить, чтобы Финн прочел у машины проповедь.
– Ты что, собираешься ее куда-нибудь оттащить?
– Пожалуй, нет. Она слишком тяжелая и громоздкая. Но выход должен быть. Мы обязаны помешать Финну. Обязаны. Хоть бы ради Годфри…
– Машину, наверно, охраняют.
– Вряд ли. Заперли на дюжину замков, но не охраняют. В этом городишке едва ли найдется храбрец, чтобы ночью стоять в карауле.
– Вы с Годфри как две капли воды, – сказала Гарриет. – Так и мечтаете остаться без головы.
– А ты чуть-чуть заглядывалась на Годфри, а?
– Чуть-чуть, – сказала Гарриет.
Блэйн завел мотор и выехал на улицу.
Из черного старого гаража у шоссе не доносилось ни звука. Похоже, ни в нем, ни поблизости не было ни души. Они дважды медленно проехали мимо, присматриваясь, но каждый раз видели одно и то же: обыкновенный большой гараж для дорожной техники – память о тех днях, когда автомобили катились по шоссе, и приходилось следит за дорожным покрытием с помощью специальных машин.
Блэйн свернул с дороги, легко проскользнул в заросли кустарника, опустил машину на землю и погасил огни.
Тишина опустилась на них; было что-то тревожное в молчании темноты.
– Гарриет, – позвал Блэйн.
– Да, Шеп.
– Оставайся тут. Не выходи из машины. Я схожу один.
– Ты недолго? Все равно ты ничего не сделаешь.
– Я скоро вернусь. У тебя есть фонарик?
– Где-то был.
Она подняла дверцу отделения для перчаток, и в свете крохотной лампочки среди дорожных карт, бумаг, солнцезащитных очков и прочего хлама нашла фонарик.
Блэйн проверил его и, убедившись, что фонарик в исправности, погасил его, и вышел из машины.
– Сиди тихо! – еще раз предупредил он.
– А ты будь поосторожнее, прошу тебя, – шепнула Гарриет.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Гараж был больше, чем казался с шоссе. Вокруг от малейшего дуновения ветра шелестела высокая сухая трава. Гараж был сделан из гофрированных металлических листов, которые лет шестьдесят назад, до того как с Альдебарана-VII завезли суперпласт, часто использовались для такого рода сооружений. Монотонность гладкой поверхности металла нарушали грязные пятна немытых, затянутых паутиной окон. Почти во весь фасад растянулись огромные, открывающиеся вверх ворота.
На востоке темный силуэт спящего города виднелся на фоне освещенного белесым светом восходящей луны.
Блэйн осторожно обошел здание, пытаясь найти способ проникнуть внутрь. Но подъемные ворота были на замке. Снизу, правда, отошло несколько листов, но металл был слишком прочен, чтобы Блэйн мог его отогнуть вверх и пролезть снизу.
Есть только один способ, понял он.
Он зашел за ближний к дороге угол, прислушался. Кроме шелеста травы, он ничего не услышал. По шоссе никто не ехал и вряд ли поедет. Нигде не светилось ни единого огонька – казалось, что в мире нет вообще никого, кроме него и этого гаража.
Еще некоторое время Блэйн смотрел на шоссе, но ничего подозрительного не заметил.
Тогда он быстро подошел к ближайшему окну и, сняв свой рваный пиджак, обмотал его вокруг руки.
Затем резким ударом выбил стекло, выбрал из рамы осколки, сбросил их с подоконника.
Вернулся к углу, подождал. Ночь по-прежнему была тихой и безжизненной.
Блэйн осторожно влез в окно. Ощутив под ногами пол, он достал фонарик и осветил зал гаража.
У самых ворот, рядом с нашедшим наконец покой фургоном, сверкала полированной поверхностью звездная машина.
Стараясь ступать как можно мягче, Блэйн пересек зал и подошел к машине. Это была та самая машина, которую он досконально изучил в «Фишхуке». В ней есть какая-то загадочная красота, подумал Блэйн, глядя на ее поверхность и видя в ней отражение далеких миров, куда она помогает попасть человеку.
Блэйн почувствовал возрастающее уважение к Стоуну, представляя, чего стоило добыть звездную машину. Для этого потребовались деньги, и надежные агенты, и безукоризненно отработанный план действия.
Интересно, какое участие принимала в этом Гарриет, подумал он. По крайней мере, когда она помогала мне скрыться от «Фишхука», она действовала решительно. У нее есть спокойствие, самообладание, она прекрасно знает все внутренние механизмы «Фишхука». И мозг у нее работает с точностью лучших швейцарских часов. Да, решил Блэйн, такая женщина могла организовать похищение машины.
Стоун возлагал на эту машину большие надежды, и теперь они развеяны. Стоун погиб, машина лежит в заброшенном гараже, и ею собирается воспользоваться человек, в котором столько ненависти, что он готов любыми средствами искоренить паранормальную кинетику. Ну что ж, подумал Блэйн, раз исчезла надежда, машина должна тоже исчезнуть. Это самое меньшее, что я обязан сделать для Стоуна. Я в долгу перед Стоуном хотя бы за то ночное предупреждение.
Он знал, что это возможно, возможно, если он сумеет выудить необходимое знание из пенящегося океана чужого разума.
Он поискал и нашел нужную информацию, а заодно убедился, что все остальные знания аккуратно уложены и рассортированы в мысленных архивах, как будто там поработал старательный клерк.
Открытие потрясло Блэйна, потому что все это время он даже не догадывался, что в нем происходит. Типичный человеческий подход, подумал он, бунт его человеческой сути против беспорядочного, обрывочного знания, выплеснутого в его разум существом с далекой планеты.
Он протянул руку, машинально ища опору, и оперся на угол звездной машины.
Итак, выход есть, я теперь знаю, что можно сделать. Осталось выяснить как. Время, сказал тогда Розовый, что может быть проще времени. Но я, сказал себе Блэйн, еще не научился так легко манипулировать временем.
Сомнений в том, что надо делать, не оставалось.
Идти в прошлое не имело смысла – машина уже была в прошлом. И оставила в нем длинный глубокий след.
Другое дело – будущее. Если ее удастся перенести в будущее, то настоящий момент и все последующие моменты превратятся для машины в прошлое, и от нее останется только призрак, над которым будут смеяться, которого будут пугаться, но который человек по имении ламберт Финн не сможет использовать для разжигания истеричной толпы.
Более того, пришло на ум Блэйну, скорее всего, Финн сам перепугается до смерти.
Он мысленно обволок машину разумом, но ничего не получилось. Разум никак не мог вместить всю машину, сомкнуться вокруг нее. Блэйн передохнул и попробовал еще раз…
Незаметно для себя он оказался в огромном и напряженном пространстве. опасность чувствовалась и в шуршании за разбитым окном, и в непривычном холоде воздуха, и в острых запахах – казалось, что земля, на которой он стоит, воздух, которым он дышит, и тело, в котором он, Розовый, находится, абсолютно не знакомы ему. И это ощущение при перемещении из известного, которое он не помнил, в неизвестное, местоположение которого он не знал, пугало. Но все будет нормально, все образуется, только бы суметь перенести силой разума этот предмет, ведь только ради этого он оставил темноту, и тепло, и безопасность, и когда он сделает что задумал, то вернется обратно, к своим воспоминаниям, к постепенному накапливанию новых знаний; он, как скупец, будет подсчитывать каждую новую крупицу знания и аккуратно складывать все в ровные стопочки.
Поднять это искусственное тело, несмотря на его необычность, оказалось нетрудно. Корни его не уходили слишком глубоко, а координаты оказались очень удобными. И он готов был все сделать. Но торопиться было нельзя, несмотря на отчаянное желание закончить все как можно скорее. И он набрался терпения и подождал, пока координаты не окажутся четко заданными, и тогда не спеша и точно подсчитал необходимую темпоральную нагрузку, и точно, на сколько требуется, крутнув предмет, отправить его туда, куда хотел.
А затем Розовый нырнул обратно, где его ждала темнота и тепло, а на его месте в туманной пустоте оказался Блэйн – отрезанный от человеческого мира, но вновь в своем человечьем обличье…
Вокруг не было ничего, только он сам и звездная машина. Он протянул руку и убедился, что машина по-прежнему реальная. И насколько он видел, она была единственной реальной вещью там, где он очутился.
Потому что даже туман казался каким-то ненастоящим, он словно старался скрыть сам факт своего существования.
Блэйн замер, боясь пошевелиться, боясь, что при малейшем движении он может свалиться в какой-нибудь бесконечный черный колодец, из которого возврата не будет.
Вот оно, будущее, понят Блэйн. Место, не обладающее ни одной из черт того пространства-времени, которое он знал. Место, где еще ничего не произошло – полная пустота. Где нет ни света, ни темноты, одна лишь пустота. Где никогда ничего не было и не должно было быть до того, как здесь оказались он и машина – незванные гости, переступившие через время.
Он медленно сделал выдох и хотел вдохнуть, но не смог – дышать было нечем!
В глазах у него потемнело, а в висках застучало. Он инстинктивно попытался схватиться за что-либо – что-либо в мире, где ничего нет.
И тут снова вернулся Розовый – напуганный и растерянный пришелец в странном узоре цифр и символов. Даже в агонии Блэйн осознал, что его мозг затопило потоком неземной математики.
И вдруг снова стало чем дышать, а под ногами был твердый пол, и запахло плесенью заброшенного дорожного гаража.
Он снова был дома. И чужой разум тоже, поскольку он больше не ощущался. Дома, в тепле и уюте – у меня в мозгу, подумал Блэйн.
Блэйн выпрямился и мысленно ощупал себя. Все было в порядке. Он медленно открыл глаза, которые почему-то были закрыты. Было темно, и он вспомнил, что в руках у него все еще зажат фонарик. Хотя стало несколько светлее – в разбитое окно лилось сияние взошедшей луны.
Блэйн включил фонарик, и луч осветил стоящую машину, теперь странную и нереальную – не машину, а призрак машины, ушедшей в будущее, ее след.
Подняв свободно руку, он вытер со лба пот. Все. Он сделал, что хотел. Он нанес удар вместо Стоуна. Он помешал Финну.
Наглядного пособия для проповеди больше не было. Вместо него
– с насмешкой высунуло язык самое колдовство, против которого так много лет воюет Финн.
Позади что-то шевельнулось, и Блэйн так резко повернулся, что от неожиданности выпустил фонарь, и тот с шумом покатился по полу.
– Шеп, – с глубокой сердечностью произнес голос из темноты.
– Как ловко у тебя все получилось?
Блэйн замер, охваченный чувством безнадежности.
Он понял, что это конец. Он сделал все, что мог. Дистанция пройдена, финиш. Он узнал проникновенный голос. Он не мог его забыть. В темноте гаража стоял его давний приятель – Кирби Рэнд!

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

В темноте Рэнд казался черным пятном.
Он шагнул к фонарику, поднял его, включил и направил свет на звездную машину. Луч света насквозь пронзил машину, и в нем заплясали пылинки.
– Да, – повторил Рэнд, – чистая работа. Не знаю, как ты это сделал, и не знаю зачем, но сработано чисто.
Он погасил фонарик, и с минуту они молча стояли в темноте, видя лишь силуэты друг друга.
– Я, видимо, должен тебя поблагодарить от имени «Фишхука».
– Перестань, – оборвал его резко Блэйн. – Ты прекрасно знаешь, я сделал это не для «Фишхука».
– Тем не менее в данном конкретном случае наши интересы совпали. Мы не можем терять машины. Они не должны попадать в чужие руки. Сам понимаешь.
– Отлично понимаю, – подтвердил Блэйн.
Рэнд вздохнул:
– Я ожидал скандала, а скандалы меньше всего нужны «Фишхуку». Особенно скандалы на периферии.
– Пока не произошло ничего такого, о чем «Фишхуку» стоило бы волноваться, – сообщил Блэйн.
– Рад слышать это. Ну, а как ты, Шеп? Как живешь?
– Неплохо, Кирби.
– Очень приятно. Ты успокоил меня. А теперь, я думаю, нам пора уходить отсюда.
Он подошел к окну с выбитым стеклом и сделал шаг в сторону.
– Давай вперед, – сказал он Блэйну. – Я следом. И прошу тебя, по-дружески, не пытайся убежать.
– Не бойся, – сухо ответил Блэйн и быстро вылез в окно.
Можно побежать, но, сказал он себе, это будет глупостью, поскольку у Рэнда несомненно есть пистолет, и он сумеет им воспользоваться и в лунном свете. Потом, если начнется стрельба, Гарриет может броситься ко мне на помощь, а если возьмут и ее, то у меня вообще не останется друзей. А так, размышлял он, Гарриет останется в зарослях, увидит, что случилось, и что-нибудь придумает. Теперь она – единственная надежда.
Выпрыгнул Рэнд и, приземлившись, тут же повернулся к нему. Может, даже слишком быстро, слишком по-охотничьи. Потом расслабился и ухмыльнулся.
– Потрясающий трюк, – сказал он. – Когда –нибудь расскажешь мне, как ты это делаешь. Надо же, утащить звездную машину!
Блэйн даже поперхнулся от удивления, но понадеялся, что при лунном свете Рэнду не удалось разглядеть выражение его лица.
Рэнд дружелюбно взял его за локоть.
– Машина вон там, у дороги.
Они вместе зашагали по шуршащей траве, и вокруг все выглядело уже по-другому, не казалось большим мрачным и угрожающим; лунный свет как бы превратил все в расписанное волшебными красками полотно. Справа от них лежал город – массив темных зданий, больше похожих на курганы, чем жилища, среди которых едва просматривались обнаженные деревья, похожие на поставленные вертикально разлохмаченные кисти. К западу и северу серебрились прерии, размах которых подчеркивали их монотонность и безликость.
А у самой дороги были заросли кустарника. Блэйн бросил в ту сторону быстрый взгляд, но ничего – ни блика на металл, ни линии корпуса – не увидел. Пройдя еще несколько шагов, он снова посмотрел туда. Ошибки быть не могло. Автомобиля в кустах не было. Гарриет уехала.
Молодец, подумал Блэйн. Разумное решение. Скорее всего, она уехала сразу, как появился Рэнд. Поняла, что правильнее будет скрыться и подумать, что делать, в спокойной обстановке.
– Вряд ли ты где-то остановился, – сказал Рэнд.
– Да, пока не успел.
– Неприятный городок, – пожаловался Рэнд. – Слишком серьезно относятся ко всякому колдовству-ведомству. Меня уже дважды останавливала полиция. Сделали предупреждение. Мол, чтоб я обязательно укрылся, это для моего же блага.
– Тут сейчас все бурлит. Приехал Ламберт Финн.
– А, Финн, – небрежно бросил Рэнд. – Наш старый друг.
– Но не мой. Я с ним не знаком.
– Милейший человек. Очаровательнейший.
– Очень мало о нем слышал. Только слухи.
Рэнд вздохнул.
– Знаешь, – предложил он, – давай-ка заночуй в фактории. Наш посредник найдет, где тебя положить. А может, он и бутылочку откопает. Что-то мне захотелось вмазать как следует.
– Я бы тоже не отказался, – поддержал его Блэйн.
Потому что бороться сейчас, равно как и бежать, было бессмысленно. Надо не спорить и ждать удобного случая. Они пытаются застать врасплох тебя, ты пытаешься застать врасплох их. И при этом и ты, и они знают, что эта с виду беспечная игра пахнет смертью.
Рэнд сел за руль, Блэйн влез в машину следом…
Рэнд завел мотор, но фары не включил. Вырулив на дорогу, Рэнд тронулся в сторону города.
– Полиция ничего особенного сделать не может, разве что засадить на ночь в кутузку, – объяснил он, – но зачем с ними связываться, если можно обойтись без этого?
– Совершенно незачем, – согласился Блэйн.
Через центр Рэнд не поехал, а обогнул его переулками, затем проскользнул в узкую улочку, опустился на стоянку и выключил мотор.
– Вот мы и приехали, – произнес он. – Пора и выпить.
На его стук им открыли дверь черного хода, и они вошли в заднюю комнату фактории. Большая часть комнаты, заметил Блэйн, использовалась как склад и только один угол служил жильем. Там стояли кровать, плита и стол. В массивном камине пылал огонь, а перед ним стояли удобные кресла. Рядом с дверью, ведущей в переднюю часть фактории, высилась большая, похожая на холодильник, коробка. И хотя Блэйн видел ее впервые, он тут же узнал трансомашину для телепортации материи, благодаря которой «Фишхуку» стало экономически выгодно иметь фактории по всему земному шару. Любой товар, который мог потребоваться посреднику, мгновенно оказывался в этом ящике, стоило лишь слегка сделать заказ.
Об этой-то машине и говорил Дальтон на вечере у Шарлин. Он сказал, что если «Фишхук» надумает внедрять эту машину повсеместно, то все транспортные сети мира будут уничтожены.
Рэнд указал на кресло:
– Устраивайся. А Грант нам сейчас откроет бутылочку. Найдешь для нас бутылочку, Грант?
– Вы же знаете, что у меня всегда есть запас, – ухмыльнулся посредник. – Разве иначе продержишься в такой дыре?
Блэйн уселся ближе к огню, а Рэнд сел перед ним и оживленно потер руки.
– Когда мы расставались, мы тоже сидели за бутылочкой, – напомнил он Блэйну. – А теперь за бутылочкой возобновляем знакомство.
Блэйн ощутил в себе растущее напряжение, чувство, что он в ловушке, но усмехнулся в ответ.
– А знаешь, сколько тогда было в моем распоряжении времени?
– спросил он. – Каких-то восемь паршивых минут. И все.
– Ты ошибаешься, Шеп. У тебя было целых двадцать минут. Ребята немного замешкались, вынимая пленку с записью.
– А Фредди! Ну кто бы мог подумать, что Фредди работает на тебя?
– Ты бы не поверил, если б тебе назвали еще кое-кого, кто на меня работает, – мягко сказал Рэнд.
Они грелись у камина, где трещали яблоневые дрова, и изучали друг друга.
– Рассказал бы ты мне, Шеп, – сказал наконец Рэнд. – Я не все еще понял. Концы с концами не сходятся. Ты влип в районе Плеяд и как-то ухитрился запереть эту штуку…
– Запереть?
– Конечно. Ты ее запер. Причем первоклассно запер. Мы знали, ты что-то нашел, и послали туда других. Твоя тварь сидит и глазеет на них, и больше ничего. С ней пытались разговаривать, но она не реагирует. Делает вид, что ничего не слышит. Это совершенно непонятно…
– Братство, – сказал Блэйн. – Мы с ним побратались. Тебе не понять.
– Думаю, что пойму. Насколько ты не человек, Шеп?
– Проверь меня и увидишь.
Рэнд передернул плечами.
– Нет, спасибо. Знаешь, я ведь все время шел по твоему следу. А он начался с Фредди и становился чем дальше, тем запутанней.
– Ну, а что дальше?
– Черт меня побери, если я знаю.
Посредник вошел, неся бутылку и два бокала.
– А сам не выпьешь? – спросил Рэнд.
Грант покачал головой:
– Надо еще разобрать товар. Так что, если вы позволите…

Предыдущая страница 13 Следующая страница


Что может быть проще времени 14

– Хорошо, хорошо, – разрешил Рэнд. – Можешь идти работать. Только скажи…
– Да, сэр?
– Нельзя ли мистеру Блэйну переночевать здесь сегодня?
– Буду рад. Правда, тут не слишком уютно.
– Ничего, – заверил его Блэйн, – меня это устроит.
– Я должен бы предложить вам свою постель, но, откровенно говоря…
– Об этом не может быть и речи.
– Я принесу вам несколько одеял, и вы сможете постелить себе на полу. Получится не хуже, чем в кровати.
– Все, что угодно. Буду только признателен.
Рэнд откупорил бутылку. Грант вышел, мягко прикрыв за собой дверь.
Рэнд налил в бокалы.
– Да, – заметил он, – в принципе, если ты не хочешь, можешь здесь не оставаться.
– Неужели?
– Я возвращаюсь в «Фишхук». Через трансо. Хочешь, присоединяйся.
Блэйн промолчал. Рэнд подал ему бокал.
– Ну, что скажешь? – спросил он.
Блэйн рассмеялся:
– Как у тебя все просто получается.
– А может, и в самом деле все просто, – ответил Рэнд.
Он осушил бокал и откинулся на спинку кресла.
– Ну, ладно, неземной разум – это я понимаю. Профессиональный риск любого исследователя. Но как ты впутался в дело со звездной машиной? Наверняка ты связался со Стоуном.
– Ты знаешь, что Стоун мертв.
– Впервые слышу, – неубедительно удивился Рэнд.
И вдруг по каким-то ноткам в голосе Рэнда, интуитивно Блэйн понял, что Рэнду все равно, умер ли Стоун и в городе ли Финн. Для него это не имело никакого значения. Или более того. Возможно, Рэнда устраивала смерть Стоуна, равно как и политика Финна. Потому что монополия «Фишхука» зиждется на «непарапсихах», на «нормальном» мире, вынужденном обращаться к нему за инопланетными товарищами. Так что «Фишхук» и Рэнд, естественно, с горечью осознал Блэйн, могут даже быть заинтересованы в том, чтобы крестовый поход Финна состоялся и достиг поставленной цели.
А если так, то убийцей Стоуна вполне мог оказаться не Финн, а «Фишхук».
Блэйн ужаснулся пришедшей мысли и попытался отбросить ее, но она не уходила – ситуация вырисовывалась куда сложнее, чем просто борьба между Финном и Стоуном.
– А вы не так уж быстро меня нашли, – сказал Блэйн. – Теряешь хватку, Рэнд? Или играешь со мной в кошки-мышки?
– Мы почти потеряли твой след, – нахмурился Рэнд. – Ты оторвался от нас в том городке, где тебя чуть не повесили.
– Ты и там был в ту ночь?
– Не я. У меня там есть люди.
– И вы собирались позволить меня повесить?
– Честно говоря, мнения тогда разделились. Но ты избавил нас от необходимости принимать решение.
– А если бы…
– Думаю,скорей всего, мы дали бы тебя повесить. Конечно, был шанс взять тебя и попытаться с твоей помощью выйти на звездную машину. Но в тот момент, мы не сомневались, что сами сумеем ее найти.
Он пристукнул бокалом по столу.
– С ума сойти! – заорал он. – Такую машину везти в такой ржавой мышеловке! Как только…
– Все очень просто, – за Стоуна ответил Блэйн. – Никому бы и в голову не пришло. Ведь все живут по принципу: украл что-то очень ценное – тащи как можно быстрей, как можно дальше…
– И дураку ясно, – сказал Рэнд.
Он взглянул на Блэйна, увидел ухмылку на его лице и улыбнулся в ответ.
– Давай начистоту, Шеп, – предложил он. – Когда-то мы были друзьями. Я не исключаю, что мы и сейчас – хорошие друзья.
– Что ты хочешь узнать?
– Только что ты перенес куда-то машину.
Блэйн кивнул.
– И ты можешь вернуть ее обратно.
– Нет. Уверен, что не смогу. Это – своего рода шутка.
– Не надо мной ли?
– Над Ламбертом Финном.
– Ты его недолюбливаешь, да?
– Я с ним даже не знаком.
Рэнд снова наполнил бокалы. Отпил из своего половину и поставил его на стол.
– Мне пора, – он посмотрел на часы. – Очередной вечер у Шарлин. Не хочется лишать себя удовольствия. Уверен, что не хочешь со мной? Шарлин будет тебе рада.
– Спасибо, я лучше останусь. Передай привет Фредди.
– Фредди у нас больше не работает.
Блэйн встал и подошел с Рэндом к трансо. Рэнд открыл дверцу. Изнутри трансо походило на грузовой лифт.
– Как жаль, – сказал Рэнд, – что их пока нельзя использовать в космосе. Столько рук освободилось бы.
– Наверняка над этим уже работают, – заметил Блэйн.
– Конечно. Осталось только отработать систему управления.
Он протянул руку:
– Счастливо, Шеп. До встречи.
– До свиданья, Кирби. Но я бы предпочел не встречаться.
Рэнд ухмыльнулся, вошел в аппарат и закрыл дверь. Не загорелись огни, ничто не загудело, машина будто бы не работала.
И в то же время Рэнд уже находился в «Фишхуке».
Блэйн повернулся к трансо спиной и направился назад, к креслу у камина.
В комнату вошел Грант, держа под мышкой полосатую накидку.
– То, что надо, – объявил он. – Совсем забыл о ней. – Он приподнял накидку и встряхнул ее.
– Потрясающе, а? – восторженно спросил он.
Накидка действительно была потрясающая. Из какого-то необыкновенного меха, она переливалась в отблесках камина, будто осыпанная алмазной пылью. Золотисто-желтого цвета с черными полосами по диагонали, накидка казалась скорее не меховой, а шелковой.
– Уж сколько лет валяется без дела, – сообщил Грант. – Один турист, живший у реки, в свое время заказал ее. А «Фишхук» ее сразу не сумел найти, а когда доставили мне, было поздно. У них всегда так, сэр, вы, наверное, знаете.
– Знаю, – подтвердил Блэйн.
– Тот человек так и не появился. А у меня рука не поднялась отослать такой чудесный мех обратно. Он у меня проходит по накладной, я делаю вид, что смогу его продать. Хотя это, конечно, не так. Такому задрипанному городишке этот мех не по карману.
– А что это?
– Самый теплый, легкий и мягкий мех во Вселенной. Туристы берут его вместо спальных мешков.
– Меня устроило бы конечно одеяло, – запротестовал Блэйн. – Мне неудобно…
– Прошу вас, – настаивал Грант. – Сделайте мне одолжение, сэр. Мне так неловко, что я не могу устроить вас как следует. Но если я буду знать, что вы укрыты этим роскошным мехом…
Блэйн рассмеялся и взял накидку. Она почти ничего не весила.
– Мне еще надо поработать, – сказал посредник. – Так что, с вашего позволения, я пойду. А вы устраивайтесь, где удобно…
– Спасибо, – поблагодарил Блэйн. – Сейчас выпью еще и лягу. Не выпьете со мной?
– Попозже, – сказал посредник. – Я всегда пропускаю рюмочку перед сном.
– Тогда я оставлю бутылку.
– Спокойной ночи, сэр. Утром я зайду к вам.
Блэйн уселся обратно в кресло, положив накидку на колени. Он провел по меху рукой – мех был такой нежный и теплый, что казался живым.
Потягивая виски, Блэйн пустился в размышления о Рэнде.
Рэнд, по всей видимости, был самым опасным человеком на всем земном шаре – хотя Стоун самым опасным человеком считал Финна. Рэнд был опасен как личность, гладкий бульдог и мертвой хваткой, человек-ищейка, претворяющий политику «Фишхука» как божественные предначертания. Каждому, кого «Фишхук"объявил врагом, Рэнд становился смертельно опасен.
И все же он не стал заставлять Блэйн возвращаться с собой. Его приглашение было светским и мимолетным, а отказ Блэйна не вызвал у него ни раздражения, ни видимого неудовольствия. Он не попытался применить силу. Впрочем, решил Блэйн, причиной тому, скорей всего, что Рэнд просто не знал, с чем имеет дело. Идя по следу, он узнал достаточно для того, чтобы понять, что у того, кого он преследует, есть способности, «Фишхуку» совершенно неизвестные.
Поэтому каждый шаг он делал медленно и осторожно, стараясь изобразить незаинтересованность. Однако Блэйн знал, что Рэнд не такой человек, чтобы отступить.
Да, Рэнд припрятал какой-то козырь. Но какой?
В том, что ловушка уже готова, а приманка положена, сомнений не оставалось.
Тихо сидя в кресле, Блэйн допил бокал.
А не глупость ли – остаться на ночь, в фактории? Может, лучше встать и уйти?
Хотя Рэнд мог именно на такой шаг и рассчитывать, и ловушка поджидает меня не здесь, а на улице. Возможно, эта комната – самое безопасное для меня место сегодня ночью.
Мне нужен кров, но ведь спать необязательно. Что, если быть здесь, но не спать?
Можно завернуться в накидку, лечь на пол и притвориться спящим. И в то же время следить за Грантом. Поскольку если западня именно в этой комнате, то захлопнуть ее должен только Грант.
Он опустил свой бокал на столик рядом с недопитым бокалом Рэнда. Затем пододвинул к ним бутылку – получился набор из двух бокалов и бутылки. Блэйн взял накидку под мышку, подошел к камину и кочергой пошевелил поленья, которые начали уже затухать.
Я лягу здесь, решил Блэйн, у огня, чтобы свет падал за меня, в комнату.
Он аккуратно расстелил накидку, сложил под голову и улегся, скинув туфли. Лежать на накидке было мягко и удобно, как на перине. Он завернул края на себя, и накидка плотно облегла его, как спальный мешок. Блэйн почувствовал себя так уютно, как в детстве, когда он нырял в теплую постель под одеяла, укрываясь в своей комнате от ночного зимнего мороза.
Он лежал на полу, вглядываясь в темноту складского помещения, различая очертания бочек, мешков и коробок. И, лежа в тишине, нарушаемой лишь потрескиванием огня в камине, он вдруг уловил в воздухе какой-то слабый аромат – тот самый, неописуемый словами запах, свойственный неземным вещам. Не резкий и не экзотический, ничем вроде бы не выделяющийся, и все же запах, которого не Земле нет: сочетание прянности и ткани, дерева и пищи, всего того, что привозится со звезд. И только малая толика – тут, на маленьком складе небольшой фактории. Но за этой факторией – грандиозные склады «Фишхука», откуда в считанные мгновенья, благодаря стоящему в углу трансо, может быть доставлен любой товар.
Но это лишь часть привозимого со звезд – незначительная часть, которую можно купить, которой можно владеть.
Основная же операция «Фишхука» – сбор и хранение идей и знаний из глубины космоса – проходила почти незаметно для большинства. А в фишхукских университетах ученые со всего света изучали эту информацию, пытаясь ее связать, обобщить и найти ей применение, с тем чтобы в будущем эти понятия и знания определили ход развития и даже судьбу всего человечества.
А кроме этой, предоставленной ученым информации существовали еще секретные архивы, скрытые за дверцами неприступных сейфов, доступ куда имели в лучшем случае лишь самые доверенные группы людей и отдельные лица…
Позади, прогорев, с треском рассыпались обугленные поленья. Блэйн повернулся поглядел на них…
Вернее, попытался повернуться.
И не смог.
Что-то было не так.
Каким-то образом он оказался закутанным в накидку слишком туго.
Он попробовал вытащить руки и ослабить ее, но не сумел сделать ни того, ни другого.
Накидка держала его мягкой, но неослабевающей хваткой.
Никакой веревкой нельзя было связать его более надежно. Совсем неожиданно для него накидка превратилась в смирительную рубашку и намертво спеленала его.
Блэйн замер на спине, холодея от страха и чувствуя, как пот скатывается по лбу ему в глаза.
Да, ловушка была расставлена.
Он ждал ее.
Он был настороже.
И все же, не подозревая, что делает, он сам, собственными руками обернул ловушку вокруг себя!

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Перед тем как войти в трансо, Рэнд сказал: «До встречи». Сказал весело и с уверенностью. У него были на то свои основания, с горечью подумал Блэйн, он все рассчитал. Рэнд предусмотрел каждый шаг и спланировал все до мельчайших деталей. Нашел идеальный способ арестовать человека, которого немного побаиваешься и от которого не знаешь, чего ожидать.
Вытянувшись, Блэйн лежал на полу без движений – лишенный возможности пошевелиться скованный его накидкой.
Вернее, не накидкой – это было одно из тех открытий, которое «Фишхук» придерживает для особых случаев. Не сомневаясь, что такие случаи представятся.
Блэйн порылся в памяти, но ничего хотя бы отдаленного связанного с подобным созданием не нашел – а это, конечно, было какое-то существо-паразит, способное бесконечно долго лежать тихо и расслабленно, как накидка, и пробуждаться, ощутив под собой что-либо живое и теплое.
В данном случае добычей стал он, и, возможно, скоро этот мех начнет пожирать его или усваивать его любым другим образом. Что пытаться освободиться силой, бесполезно, было ясно – при каждом его движении хватка становилась еще крепче.
Он снова заглянув память и вдруг нашел – увидел: мрачная, хаотичная планета, переплетающаяся растительность, непонятные, колышущиеся, ползающие, вьющиеся обитатели. Жуткое место, смутно просматривающееся сквозь туман памяти. Но самое поразительное заключалось в другом: даже извлекая информацию из памяти, Блэйн точно знал, что эти воспоминания не его. Он никогда не был ни той планете и никогда ни с кем о ней не разговаривал. Правда, он мог видеть это когда-то по дименсино и теперь вспомнить давно забытое.
Картина перед его мысленным взором становилась все четче, будто некий киномеханик у него в мозгу регулировал резкость изображения, и теперь он с необычайной ясностью мог разглядеть каждую леденящую кровь подробность из жизни обитателей инопланетных джунглей. Эти ползущие, извивающие существа были ужасны и омерзительны, и от них веяло лютой, холодной яростью, жестокостью безразличия и непонимания, руководимой только первобытными чувствами голода и ненависти.
Блэйн замер, пораженный тем, что увидел. Ему казалось, что он действительно там, будто часть его лежит на полу у камина, а другая половина в самом деле находится в этих жутких джунглях.
Ему послышался шорох, вернее, та половина в джунглях услышала шум, и та половина поглядела на дерево, слишком, впрочем, уродливое, колючее и гадкое, чтобы называться деревом. Над ним, приготовившись упасть на него с ветки, висел мерцающий алмазной крошкой мех.
Блэйн закричал, или ему показалось, что он закричал, и планета с ее обитателями тут же растаяла, будто чья-то рука у него в мозгу вывела объектив проектора из фокуса.
Он опять – весь, полностью – лежал в своем мире, где был и камин, и склад, и трансо в углу. Дверь из склада открылась, и в комнату вошел Грант.
Он аккуратно прикрыл за собой дверь и, повернув свое массивное, широкое тело, уставился на лежащего на полу человека.
– Мистер Блэйн, – тихо позвал он. – Мистер Блэйн, вы спите?
Блэйн молчал.
– У вас открыты глаза, мистер Блэйн. Что-нибудь случилось?
– Ничего, – ответил Блэйн. – Просто лежу и думаю.
– И приятные мысли, мистер Блэйн?
– Великолепные.
Двигаясь по-кошачьи осторожно, Грант подошел к столу, взял со стола бутылку, вставил горлышко в рот и забулькал.
– Может, вы встанете, мистер Блэйн, – опустив бутылку, предложил он. – Посидим, поболтаем, выпьем. Мне не часто выпадает случай поговорить с кем-то. Конечно, сюда заходят покупатели, но со мной они разговаривают не больше, чем необходимо.
– Спасибо, я лучше полежу. Мне удобно.
Грант отошел от стола и сел в одно из кресел у камина.
– Как жаль, – сказал он, – что вы отказались вернуться в «Фишхук» вместе с мистером Рэндом. «Фишхук» – потрясающее место.
– Да-да, вы правы, – не слушая, автоматически ответил Блэйн.
Он понял – наконец понял, – откуда взялось воспоминание о планете. Он получил ее из систематизированного архива, подаренного ему Розовым. Конечно же, не он, а Розовый побывал на той планете.
В памяти были не только цветные картинки с видами планет. Там также хранилась полная информация о ней и жизни на ее поверхности. Но данные эти не были еще разобраны и подобраться к ним никак не удавалось.
Самодовольно улыбаясь, Грант откинулся на спинку кресла.
Он протянул руку и постучал пальцами по накидке. раздался приглушенный барабанный звук.
– Как вам это нравится, мистер Блэйн? – осведомился он.
– Я тебе расскажу, когда освобожу руки, – пообещал Блэйн.
Грант встал с кресла и направился в столику, делая вид, что старается обойти Блэйн подальше. Взяв бутылку, он сделал еще глоток.
– Вам не удастся освободить руки, – сообщил он, – потому что ровно через минуту я запихну вас в трансо, и вы окажетесь в «Фишхуке».
Он хлебнул еще и опустил бутылку.
– Не знаю, что вы натворили. И не знаю, зачем вы им понадобились. Но у меня есть приказ.
Он опять приподнял бутылку, затем передумал и поставил ее на середину стола. Потом подошел к Блэйну.
Блэйн увидел новую картину: другая планета, дорога, по которой идет существо, не похожее ни на что. им когда-либо виданное. Нечто вроде ходящего кактуса, только не кактус, и вообще вряд ли растение. Но ни существо, ни дорога не имели значения. Значение имело то, что по пятам за существом неуклюже припрыгивало с полдюжины «накидок».
Охотничьи собаки, подумал Блэйн. Кактус – охотник, а они – его охотничьи собаки. Или ловец и ловушка. «Накидки», вывезенные с планеты джунглей каким-то бродячим торговцем, выдержавшие космическую радиацию и нашедшие применения на этой планете.

Предыдущая страница 14 Следующая страница


15 Клиффорд Саймак

В мозгу у него пульсировало еще что-то – какая-то фраза, фраза на неземном языке, возможно, на языке кактусовидного существа. Она казалась бессмысленной, можно было сломать язык, воспроизводя ее, однако, когда Грант склонился над ним и протянул к нему свои лапы, чтобы поднять его, Блэйн что было силы выкрикнул эту фразу.
И сразу же мех отпустил его. Освободившись, Блэйн рывком катнулся под ноги наклонившемуся над ним посреднику.
Взревев от ярости, Грант рухнул лицом об пол. Блэйн вскочил на ноги и забежал за стол.
Грант медленно встал с пола. КРовь капала из разбитого носа и сочилась с ободранных костяшек руки.
Он сделал быстрый шаг вперед, и лицо его исказила гримаса двойного страха – страха перед человеком, который сумел освободиться от мертвых объятий «накидки», и страха за проваленное задание.
Наклонив голову, вытянув вперед руки с растопыренными пальцами, он бросился на Блэйна. Отчаяние удвоило его и без того достаточную силу и мощь, заставив его забыть о собственной безопасности.
Блэйн уклонился, но немного не рассчитал, и вытянутая рука Гранта скользнула по его плечу, и толстые пальцы судорожно вцепился в его рубашку. Рывок чуть было не вывел Блэйна из равновесия, но тут материал не выдержал и с громким треском разорвался.
Грант пролетел мимо, затем, хрипло рыча, снова бросился на Блэйна. Вкладывая в удар весь свой вес, Блэйн взмахнул кулаком и услышал хрустящий лязг челюсти. По крупному телу Гранта пробежала дрожь, и он пошатнулся.
Блэйн наносил удар за ударом, чувствуя, как немеют руки, как переставшие ощущать боль кулаки сотрясают Гранта, отбрасывая его все дальше и дальше.
Хотя в нем был и гнев, вовсе не гнев заставлял его безжалостно избивать Гранта, и не страх, и не самоуверенность. Им руководил простой и трезвый расчет: или он добьет стоящего перед ним человека, или ему конец.
От беспощадного удара в голову Грант дернулся назад. Тело обмякло, как будто из него враз исчезли все кости и мышцы. С глухим стуком Грант рухнул на пол и так и остался лежать тряпичной куклой, из которой вытряхнули опилки.
Блэйн позволил рукам расслабленно повиснуть и тут же ощутил саднящую боль в костяшках пальцев и перенапряженных мускулах.
Как же у меня получилось, недоуменно подумал Блэйн, голыми руками превратить такого громилу в окровавленное месиво?
Просто повезло, и я нанес первый и точный удар. А то, что он нашел ключ, отпирающий «накидку», – это тоже везение?
Нет, то была не удача, а нужная и своевременная информация из архива, вложенного в его мозг за пять тысяч световых лет отсюда существом, обменявшимся с ним разумами.
Блэйн взглянул на Гранта. Тот по-прежнему не шевелился.
А что делать теперь?
Конечно, надо как можно скорей уходить.
Еще немного, и из трансо выйдет какой-нибудь сотрудник «Фишхука». чтобы узнать, почему не приходит столь замечательно упакованная посылка.
Ничего, я снова убегу, с горечью подумал Блэйн. Что-что, а убегать я научился. Уже почти месяц бегу, и конца этому не видно. Но однажды, он знал это, бег придется прекратить. Где-то надо будет остановиться, пусть хотя бы для того, чтобы не потерять самоуважение.
Это время еще не пришло. Сегодня я снова убегу, но это будет побег во имя цели. Сегодня побег ему кое-что принесет.
Он шагнул к столу, чтобы взять бутылку, и наткнулся на валяющуюся на полу «накидку». Он со злостью пнул ее, и она, легко взмыв в воздух, упала бесформенным комом прямо в камин.
Схватив бутылку, Блэйн направился к сложенным кипам товаров.
Он потрогал один из мешков и убедился, что в нем что-то сухое и мягкое. Затем она вылили на него содержимое бутылки и отбросил ее на середину комнаты.
Из камина Блэйн совком достал горящих углей и высыпал на смоченный виски мешок.
Заплясали маленькие синеватые язычки пламени. С треском огонь начал расти и расползаться.
Теперь не погаснет, подумал Блэйн.
Еще пять минут, и загорится вся фактория. Склад превратится в ад, и пожар ужу никакими силами нельзя будет остановить. Трансо оплавится и деформируется, и дорога в «Фишхук» будет закрыта.
Наклонившись, он ухватил Гранта за воротник, подтащил его к двери и выволок во двор, футов за тридцать от здания.
Грант застонал, попытался встать на четвереньки, но снова рухнул на землю. Блэйн оттащил его еще на десяток футов и бросил. Грант что-то пробормотал и зашевелился, но встать не смог.
Блэйн вышел на дорогу и минуту постоял, приглядываясь. Окна фактории все больше озарялись красными отблесками.
Блэйн отвернулся и зашагал вперед.
А сейчас, сказал он себе, самое время нанести визит Финну. Скоро в городке заметят горящую факторию, начнется паника, и полиции будет не до нарушителей комендантского часа.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

На ступеньках отеля, глядя на ревущее пламя пожара всего в двух кварталах о них, толпились люди. На Блэйна внимания никто не обратил. Полиции видно не было.
– Опять «гориллы» поработали, – обронил кто-то.
– Не понимаю их, – поддержал его другой. – Днем они идут туда и покупают что им надо, а ночью возвращаются и устраивают пожар.
– Ума не приложу, – продолжил первый, – как «Фишхук» мирится с этим. Нельзя же просто смотреть и ничего не делать.
– «Фишхуку» наплевать, – возразил ему его собеседник. – Я пять лет провел в «Фишхуке». Там вообще ничего нельзя понять.
Репортер, решил Блэйн. Завтра должна состояться проповедь Финна, и поэтому отель забит репортерами. Он поглядел на того, кто провел пять лет в «Фишхуке» но не узнал его.
Блэйн поднялся по ступеням и вошел в пустое фойе. Чтобы никто не обратил внимания на его ободранные кулаки, он засунул руки в карманы пиджака.
Отель явно был не из новых, а мебель в фойе, по всей видимости, не менялась с незапамятных времен. И вообще отель производил впечатление увядающего, старательного заведения, кисловато попахивающего сотнями людей, которые провели недолгие часы под его крышей.
Несколько человек сидели в креслах, читая газеты или просто со скучающим видом глядя в пустоту.
Блэйн взглянул на часы над окошком администратора. Было одиннадцать тридцать.
Блэйн прошел мимо, направляясь к лифту.
– Шеп!
Блэйн резко повернулся.
С трудом подняв из огромного кожаного кресла грузное тело, через фойе к нему направился человек.
Блэйн стоял на месте, ожидая, пока тот подойдет к нему, и все это время по спине у него бегали мурашки.
Толстяк протянул ему руку.
Блэйн показал ему свою, вынув ее из кармана. «Споткнулся впотьмах».
– Надо бы промыть ссадину, – посоветовал толстяк.
– Я как раз собирался этим заняться.
– Забыл меня, что ли? Боб Коллинз, – напомнил свое имя толстяк. – Мы несколько раз встречались в «Фишхуке». В баре «Красный призрак».
– Ну как же, – смущенно ответил Блэйн. – Вспомнил. А то смотрю – что-то знакомое. Как поживаешь?
– Нормально. Правда, злой, как черт, что меня выдернули из «Фишхука» на эту ерунду, но – такое ремесло. Газетчик должен быть ко всему готов.
– Будешь писать про Финна?
Коллинз утвердительно кивнул.
– А ты?
– А я хочу поговорить с ним.
– Считай, что тебе повезло, если к нему прорвешься. Он в двести десятом. А у его дверей сидит здоровенный мордоворот.
– Думаю, он меня примет.
Коллинз наклонил голову набок:
– Я слышал, ты сбежал. Пустили такую утку.
– Все верно.
– Ты неважно выглядишь, – сказал Коллинз. – Не сочти за обиду, но если тебе нужно одолжить немного денег…
Блэйн рассмеялся.
– Ну, может, выпьем?
– Нет. Я спешу к Финну.
– Ты что, теперь с ним?
– Не совсем…
– Слушай, Шеп, в «Фишхуке» с тобой считались приятелями. Скажи, что тебе известно. Хотя бы что-то. Хороший репортаж – и я опять в «Фишхуке». А это для меня – все.
Блэйн отрицательно покачал головой.
– Шеп, я слышал много разных сплетен. Будто бы у реки под откос полетел фургон. Будто в этом фургоне везли нечто чрезвычайно для Финна важное. Он сам заявил, что сделает перед прессой сенсационное сообщение. И что-то продемонстрирует. Говорят, это будет звездная машина. Неужто звездная машина, Шеп? Никто не знает наверняка.
– Я тоже ничего не знаю.
Коллинз подошел к нему поближе и, снизив голос до хрипловатого шепота, сказал:
– Дело очень серьезное, Шеп. Если Финн получил то, что хотел. Он уверен, что теперь у него есть то, что поможет ему разгромить парапсихов, всех и каждого в отдельности, всю паракинетику вообще. Он ждал этого момента не один год. Не просто ждал, а делал свое дело. Подлое дело, конечно. Проповедуя повсюду ненависть. Это провокатор первого класса. Ему не хватало только этого «Чего-то». Дай ему это «что-то», и он победит. А на то, как он это сделает, весь мир будет смотреть сквозь пальцы. Еще немного, и с парапсихов начнут живьем сдирать шкуры.
– Не забывай, что я тоже парапсих.
– И Ламберт Финн тоже. Был.
– Сколько же вокруг ненависти, – устало произнес Блэйн. – Сколько презрительных ярлыков и оскорблений. Реформисты называют паранормальных людей парапсихами, а те же их в свою очередь зовут гориллами. А таким, как ты, плевать. Тебе все равно. Сам ты охотиться на людей не пойдешь. Но напишешь об этом. И размажешь человеческую кровь по газетной странице. И тебе не важно, чья это кровь, лишь бы кровь.
– Господь с тобой, Шеп…
– Хорошо, я скажу тебе кое-что. Можешь написать, что ФИнну нечего показывать и нечего сказать. Можешь написать, что он трясется от страха. Напиши, что его как следует щелкнули по носу…
– Шеп, ты меня разыгрываешь!
– Он не осмелится показать то, что у него есть.
– А что это?
– Нечто такое, что превратит Финна в круглого идиота. Он ни за что это не покажет. Завтра утром в мире не будет человека, испуганней Ламберта Финна.
– Я не могу этого написать. Ты же знаешь, что не могу…
– Завтра в полдень, – сказал Блэйн, – об этом будут писать все. Если ты начнешь немедленно, то успеешь в последний утренний выпуск. Ты обскачешь всех – если у тебя хватит смелости.
– Ты абсолютно уверен? Ты не…
– Решайся. Я ручаюсь за каждое слово, которое сказал. Остальное – твое дело. А мне пора.
Но Коллинз еще колебался.
– Спасибо, Шеп, – поблагодарил он. – Огромное спасибо.
Блэйн обошел лифт и стал подниматься по лестнице пешком.
Выйдя на второй этаж, по левой стороне в конце коридора он увидел у двери номера сидящего в кресле человека.
Блэйн двинулся прямо к нему. Когда он приблизился, телохранитель встал.
– Минуточку, мистер, – преградил он рукой дорогу Блэйну.
– Мне срочно нужен Финн.
– Вам туда нельзя, мистер.
– Тогда передайте ему…
– Сейчас я ничего не передам.
– Но ведь Стоун…
– Просто скажите, от Стоуна.
Некоторое время телохранитель стоял в нерешительности, потом опустил руку.
– Ждите здесь, – сказал он. – Я пойду спрошу. И без фокусов.
– Не волнуйтесь. Я подожду.
Он остался один, размышляя, правильно ли поступил. А сумраке плохо освещенного коридора вновь всплыли старые сомнения. Не лучше ли, подумал он, дать задний ход, пока не поздно.
Появился телохранитель.
– Стойте спокойно, – приказал он. – Я должен вас обыскать.
Опытные руки быстро заскользили вдоль тела Блэйна в поисках ножа или пистолета.
Наконец охранник удовлетворенно кивнул:
– Все в порядке. Можете заходить. Я останусь за дверью.
Охранник открыл дверь, и Блэйн вошел.
Комната была обставлена как гостиная.
Спальня располагалась за ней.
В углу комнаты стоял стол, за которым сидел высокий человек в одеждах траурно-черного цвета с белым шарфом на шее. Его по-лошадиному вытянутое, костлявое лицо могло бы показаться измученным, если б не пугающее выражение одержимости.
Блэйн твердой походкой шел вперед, пока не оказался у самого стола.
– Так ты Финн, – сказал он.
– Ламберт Финн, – поправил его тот низким голосом профессионального оратора, который, даже отдыхая, не может не быть оратором.
Блэйн достал руки из карманов и положил их на край стола. Он увидел, что ФИнн глядит на запекшуюся кровь и грязь.
– Тебя зовут, – произнес Финн, – Шепард Блэйн, и я знаю о тебе все.
– И даже то, что я собираюсь тебя убить?
– Даже и это, – подтвердил Финн. – По крайней мере, я это могу предположить.
– Но не сегодня, – сказал Блэйн, – потому что завтра я хочу посмотреть на твое лицо. Хочу увидеть, как ты все завтра проглотишь и переваришь.
– И это все, зачем ты пришел? Больше тебе нечего сказать?
– Странно, – признался Блэйн, – но в данный момент никакого другого повода мне на ум не приходит. Я даже не могу объяснить, зачем, собственно, я пришел.
– Может, предложить сделку?
– Это мне и в голову не приходило. У тебя нет ничего, что бы ты мог мне дать.
– Может, и так, мистер Блэйн, но зато у вас есть то, что нужно мне. За что я готов прилично заплатить.
Не отвечая, Блэйн смотрел на него.
– Ты участвовал в похищении звездной машины, – сказал Финн.
– Я хочу знать цели и задачи. Мне нужно сложить куски воедино. Твой рассказ может стать отличным свидетельством.
– Однажды я уже был в твоих руках, – хмыкнул Блэйн, – но ты дал мне ускользнуть.
– Все этот трусливый доктор! – яростно воскликнул Финн. – Испугался шума, побоялся за репутацию своей больницы.
– Лучше надо подбирать людей, Финн.
– Ты мне не ответил, – нахмурился Финн.
– Это насчет сделки? Дорого обойдется. Слишком дорого.
– Я могу заплатить. А тебе деньги необходимы. У тебя нет ни гроша, а «Фишхук» висит на пятках.
– Всего час назад, – сказал Блэйн. – «Фишхук» меня связал и собирался убить.
– Но ты убежал, – произнес Финн, кивая. – И убежишь в следующий раз. И еще раз, может быть. Но «Фишхук» никогда не остановится. При теперешнем положении вещей у тебя нет никакой надежды.
– Разве только у меня? А у кого она есть? Может быть, у тебя?
– Я говорю только о тебе. Ты знаком с некой Гарриет Квимби?
– Очень близко.
– Так вот, – ровным голосом сказал Финн, – она агент «Фишхука».
– Ты с ума сошел! – закричал Блэйн.
– Успокойся и обдумай это. Думаю, ты согласишься, что это правда.
Они стояли, глядя через стол друг на друга, и молчание стояло между ними, словно живое существо.
Вдруг в мозгу Блэйна вспыхнула мысль: а не убить ли его сейчас? Убить его будет совсем нетрудно. Такого убивать легко. Не только за его убеждения, но и его самого как личность.
Для этого надо только вспомнить о расползающейся по земле ненависти. Для этого надо только закрыть глаза и представить качающееся среди ветвей тело, покинутый лагерь, где вместо крова
– растянутое на кольях одеяло и на обед – рыба на сковородке; указывающие в небо обгорелые пальцы печных труб.
Он поднял руки со стола, затем опустил их обратно.

Предыдущая страница 15 Следующая страница


Что может быть проще времени 16

И, не задумываясь, неожиданно для себя, совершенно непредвиденно он сделал то, что никогда не сделал бы. И, уже делая это, он знал, что это делает не он, а тот, другой, спрятавшийся у него в мозгу.
Потому что то, что он сделал, никогда не сделал бы ни один человек на свете.
– Меняюсь с тобой разумами.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Высоко в небе луна плыла над обрывами, а в речной долине беспокойно ухала сова, временами перемежая уханье с самодовольным хихиканьем, и ее крики гулко разносил свежий от начинающегося морозца ночной воздух.
На краю кедровой рощи Блэйн остановился. Деревья, вцепившись корнями в землю, скрючились, изогнулись и были похожи на старых, горбатых гномов. Блэйн замер, прислушиваясь, но слышно было только уханье совы и слабый шелест упрямых листьев, никак не желающих облетать с ветвей стоящих под холмом тополей. И еще один звук, настолько слабый, что трудно было решить, действительно ли он слышит или нет, – далекий, едва различимый шепот эльфа, а на самом деле голос могучей реки, несущей свои воды вдоль подножий залитых лунным светом обрывов.
Блэйн присел на корточки, укрывшись под разлапистыми кедрами, и снова сказал сам себе, что погони за ним нет, его никто не преследует. «Фишхук» временно выведен из строя, потому что сгорела фактория. Ф Ламберт Финн… В данный момент – кто угодно, только не Ламберт Финн.
Без малейшей жалости Блэйн вспомнил выражение глаз Финна, когда он обменялся с ним разумами: остекленевший, полный ужаса взгляд, ошеломленный этим непрошенным вторжением, этим сознательным осквернением могущественного жреца и великого пророка, рядящего свою ненависть в тогу религии или того, что Финн пытался выдать за религию.
– Что ты сделал! – закричал он тогда, охваченный страхом. – Что ты со мной сделал!
Потому что его коснулись и обжигающий холод чужого разума, и его абсолютная бесчеловечность, и ненависть, исходящая от самого Блэйна.
– Все! – объявил ему Блэйн. – Отныне ты уже не Финн. И человек ты тоже только отчасти. Теперь ты частично я, частично – существо, которое я нашел в пяти тысячах световых лет отсюда. И я очень надеюсь, что теперь придет конец тебе и твоим проповедям.
Финн открыл рот и снова закрыл его, не произнеся ни звука.
– А сейчас я уйду, – сказал ему Блэйн, – и ты, во избежание недоразумений, меня проводишь. Ты обнимешь меня как вновь обретенного брата. И по дороге будешь говорить со мной как с наилюбимейшим другом детства, а если это у тебя не получится, я сумею объяснить, во что ты превратился.
Финн стоял в нерешительности.
– Во что ты превратился, – повторил Блэйн. – И репортеры внизу запишут каждое слово.
Этого довода для Финна оказалось достаточно, более чем достаточно.
И они вместе прошли по коридору, спустились по лестнице, пересекли фойе, а репортеры ошарашенно глядели на нежно держащих друг друга под руки, оживленно беседующих друзей.
Они вышли на улицу, озаренную все еще полыхающей факторией, и двинулись, будто прогуливаясь и обмениваясь пожеланиями напоследок, по тротуару.
А затем Блэйн скользнул в переулок и побежал в сторону обрывистого берега реки.
И снова я бегу, подумал Блэйн, просто бегу, не имея никакого плана. Правда, были и передышки, и я все же нанес пару ударов по планам Финна. Лишил его наглядного пособия, с помощью которого он собирался доказать злонамеренность и вредоносность паракинетиков; влил в его разум новые сознания, и теперь что бы Финн ни делал, он уже никогда не сможет быть узколобым эгоманьяком, как раньше.
Блэйн присел и прислушался, но, кроме голосов реки, совы и тополиных листьев, ничего не было слышно.
Он медленно встал на ноги и тут услыхал новый звук – вой хищника, голос клыков и когтей. Блэйн застыл, не в силах пошевельнуться. Этот вой разбудил в нем страх, который люди пронесли через столетия – из пещер каменного века до дней нынешних.
Собака, наверное, попытался он успокоить сам себя, или койот. Не оборотень же. Оборотней не бывает.
И все же инстинкт, которому он с трудом сопротивлялся, кричал ему: беги, не раздумывай, спрячься где угодно, лишь бы укрыться от крадущейся сквозь лунную ночь опасность.
Он стоял напрягшись, в ожидании, что вой повторится, но больше тишину ничто не нарушило. Он расслабил окаменевшие мышцы и стянутые в узлы нервы и снова стал почти самим собой.
Если бы я верил, если хоть б наполовину верил, я бы побежал, подумал Блэйн. Что может быть проще – поверить и побежать. Это-то и делает людей, наподобие Финна, столь опасными. Они играют на инстинкте, который лежит почти на поверхности, под самой кожей, – на страхе, следом за которым идет ненависть.
Выйдя из кедровой рощи, он осторожно пошел низом, вдоль обрыва. Идти здесь при свете луны, как он вскоре понял, оказалось непросто. Он то и дело натыкался на камни, попадал в ямы, где ничего не стоило сломать ногу.
Он снова подумал о том, что не давало покоя с тех пор, как он поговорил с Финном.
Финн сказал, что Гарриет Квимби – агент «Фишхука».
Нет, этого не может быть – кто, как не Гарриет, помогла мне бежать из «Фишхука».
И все же… Она была со мной в том городке, где меня чуть не повесили. Она была со мной, когда убили Стоуна. Она была со мной, когда я залез в дорожный гараж, где меня поймал Рэнд.
Блэйн попытался загнать эти мысли в подсознание, но они продолжали выползать наружу, преследуя его.
Чепуха, Гарриет – и вдруг агент. Журналистка высшего класса; надежный товарищ; когда нужно, решительна и хладнокровна. Конечно, если б она захотела, из нее вышел бы отличный шпион – но ей это просто чуждо. Вероломство не в ее характере.
Берег пересекал глубокий овраг, уползающий вниз, к реке. На краю оврага росло несколько изогнутых деревьев.
Блэйн обогнул рощу понизу и сел на землю.
Внизу под ним неслась река, и в ее черных водах поблескивали серебряные искры, а лес в долине казался еще чернее. По обоим берегам белесыми горбатыми призраками выстроились холмы.
Сова замолчала, но рокот стал громче, и если прислушаться, можно было различить, как журчит вода, омывая песчаные отмели и прорываясь сквозь кроны рухнувших деревьев, чьи корни еще цеплялись за берег.
А здесь неплохо будет заночевать, подумал Блэйн. Правда, у меня нет ни одеяла, ни пледа, но деревья и согреют меня и спрячут. И потом, за весь день я впервые оказался действительно в безопасном месте.
Забравшись в густую поросль, он стал устраиваться. Пришлось вывернуть несколько камней, убрать в сторону обломленный сук. Потом, орудуя на ощупь в темноте, он сгреб в кучу несколько охапок листьев и, только закончив все приготовления, подумал о гремучих змеях. Хотя, сказал он себе, для гремучих змей стало слишком прохладно.
Он сжался в комок на куче листьев. Оказалось совсем не так удобно, как он рассчитывал. Впрочем, ему не так долго здесь лежать. Скоро взойдет солнце.
Блэйн тихо лежал в темноте, а его сознание, как на экране, снова и снова прокручивало события прошедшего дня – мысленно подводило итоги, чему он тщетно пытался положить конец.
Отдельные кадры и сюжеты истекших, наполненных событиями суток беспрерывно сменяли друг друга, теряя реальность, превращаясь в видения.
Как же их остановить, мучился Блэйн, как заставить себя думать о чем-то другом?
Но помимо воспоминаний в нем было еще нечто – разум Ламберта Финна.
Он осторожно попытался заглянуть в него и тут же отпрянул, словно наткнувшись на тугой змеиный клубок ненависти, страха и коварства. А в самом центре этой массы – голый ужас, превративший наблюдателя с Земли в визжащего маньяка, который вышел из своей звездной машины с пеной у рта, выпученными глазами и скрюченными пальцами, – ужас другой планеты.
Планета была отвратительной и мерзкой. Он увидел нечто абсолютно враждебное чему-либо человеческому. Оно кричало, выло, визжало. Оно жадно тянулось к нему своей мертвой головой. Все было мерзко, расплывчато; нельзя было разобрать деталей, и лишь волной накатывалось чувство всепоглощающего, бездонного зла.
Блэйн отшатнулся, вскрикнув, и его крик оттолкнул, заслонил это средоточие ужаса.
Но он успел ухватить другую, какую-то неуместную, мимолетную мысль.
Мысль о Дне всех святых.
Блэйн взялся за нее покрепче, стараясь отделить бесконечную ленту воспоминаний от дорожки с инопланетным кошмаром.
День всех святых – мягкий октябрьский вечер; по улицам, освещенным уличными фонарями или необычно огромной полной луной, будто специально подплывшей к Земле поближе, чтоб ничего не пропустить, стелется дым сжигаемых листьев. Раздаются высокие, звонкие детские голоса и топот бегущих ног – будто веселые гоблины, пища и повизгивая от удовольствия, водят шумные хороводы. Огни над дверью гостеприимно приглашают ряженых, и то заходят, то выходят закутанные в накидки фигуры, таща за собой все распухающие мешки с подношениями.
Все вспомнилось Блэйну до мельчайших деталей, будто это было только вчера, когда он, счастливый мальчишка, с криками носился по городу. И как же давно это было на самом деле, подумал он.
Это было еще до того, как страх загустел и разросся, когда к магии относились еще с улыбкой и находили ее забавной и когда еще умели веселиться в День всех святых. А родители не боялись вечером выпускать детей из дома.
Сегодня такое даже трудно себе представить. Теперь в День всех святых на двери ставят двойные запоры, закупоривают дымоход, а на окна вывешивают самые надежные заклинания против злых духов.
Жаль, подумал Блэйн. Сколько было радости. Однажды в канун Дня святых они с Чарли Джоунсом приделали постукалочку к окну старика Чендлера. Притворясь донельзя разгневанным, старик выбежал с воплями на крыльцо и сделал вид, что заряжает свой дробовик. Они с такой скоростью помчались прочь, что свалились в канаву за домом Льюиса.
А еще был случай – такой случай… Больше ни о чем Блэйн подумать не успел…

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Блэйн проснулся от холода и судорог в затекших мышцах и растерялся, не понимая, где он. Глядел на переплетенные над собой ветви, которые никак не мог вспомнить. И лишь постепенно начал осознавать, кто он и где находится.
И почему.
И то, что скоро День всех святых.
Он резко выпрямился и ударился головой о ветки.
С Днем всех святых была связана не просто случайная мысль.
С Днем всех святых был связан целый заговор!
Он застыл, обуреваемый негодованием и ужасом.
Как просто и в то же время дьявольски хитро – именно такой гамбит должен был разыграть человек, подобный Ламберту Финну.
Нет, этого допустить нельзя. В противном случае произойдет очередная вспышка гнева против паранормальных, а когда схлынет первая волна террора и реакции, будут приняты новые ограничительные законы. Хотя законы, не исключено, уже и не понадобятся – погром может принять такой размах, что будут уничтожены тысячи паракинетиков. Операция «День всех святых» вызовет невиданную до сих пор бурю ярости против них.
Есть только одна надежда, Решил Блэйн. Надо попасть в Гамильтон – ближайшее место, где можно рассчитывать на помощь. Там мне не могут не помочь, ведь в Гамильтоне живут только паракинетики, и никто из них не может быть уверен в завтрашнем дне. Если случится то, чего я боюсь, Гамильтон будет уничтожен в первую очередь.
И если я не запутался в днях, то День всех святых – послезавтра. Хотя нет, «завтра» уже наступило. Значит, у меня меньше двух дней, чтобы предотвратить несчастье.
Он выбрался из кустов и увидел, что солнце только-только показалось над холмами, просвечивая звонкий утренний воздух. Откос под ним, покрытый жухлой травой, плавно спускался к бурому речному потоку. Он поежился о холода и похлопал руками, чтобы согреться.
Он вышел на уходящую в реку косу. Коричневая от песка и глины стремнина с яростным бурлением перекатывалась через отмель. На краю косы Блэйн присел на корточки, зачерпнул в ладони воды и поднес к губам. Вода отдавала илом, глиной, гниющими водорослями. Когда он закрыл рот, на зубах у него захрустел песок.
Но все же это была вода. Он снова зачерпнул, но как крепко он ни прижимал края ладоней, вода убегала между пальцев, едва оставляя ему маленький глоток.
Вокруг было так покойно и мирно, и Блэйн подумал, что таким, наверное, был первый день после сотворения мира, когда Земля не была еще заражена алчностью, завистью и всем тем, что на протяжении стольких веков отравляет жизнь человечества.
Неожиданно тишину разорвал всплеск. Блэйн вскочил на ноги. Ни на берегу, ни в реке, ни на ивняковом островке за косой никого не было видно. Какой-нибудь зверек, решил Блэйн. Норка, или ондатра, или выдра, или бобр, а может, рыба.
Всплеск повторился, и из-за острова показалась лодка. На корме сидел закутанный в плащ человек, работая веслом так неуклюже, что на него было неловко смотреть. Нос лодки высоко торчал из воды, перевешенный тяжестью гребца и подвесного мотора на корме.
Когда лодка с трудом приблизилась к косе. Блэйн вдруг обнаружил, что фигура человека кажется ему удивительно знакомой. Где-то, когда-то их пути так или иначе пересекались.
Он прошел дальше на отмель, поймал лодку за борт и вытащил ее на песок.
– Благослови тебя господь, – изрек сидящий в лодке. – Какое сегодня чудесное утро.
– Отец Фланаган! – воскликнул Блэйн. Старый священник улыбнулся очень доброй, даже светлой улыбкой.
– Вы далеко забрались от дома, – заметил Блэйн.
– Я иду туда, куда ведет меня бог. – Отец Фланаган похлопал ладонью по сиденью перед собой. – Хочешь, посиди со мной немного. Да простит меня господь, ноя жутко устал.
Блэйн вытащил лодку еще дальше на берег, сел в нее и протянул священнику руку. Отец Фланаган взял ее в обе свои скрюченные артритом ладони и осторожно пожал ее.
– Рад видеть вас, святой отец.
– А я, – ответил священник, – повергнут в смущении. И, должен признать, я искал тебя.
– Странно, – удивился Блэйн, отчасти озадаченный, отчасти напуганный этим признанием. – Такой человек, как вы, наверняка имеете более важные дела.
Священник выпустил его руку, не забыв успокаивающе погладить ее.
– Это не так, сын мой, – сказал он. – Для меня нет более важного дела, чем идти следом за тобой.
– Простите, святой отец, но я не понимаю.
Отец Фланаган наклонился вперед, уперевшись искалеченными руками в колени.
– Ты обязательно должен понять. Слушай меня внимательно. И не впадай в гнев. И не торопи меня.
– Конечно, – согласился Блэйн.
– Ты, наверное, слышал, что говорят о Святой Церкви. Что она косная и негибкая, что она придерживается старых правил и древнего образа мыслей, что она если и меняется, то очень медленно. Что она сурова и догматична…
– Да, я слышал все это.
– Дело в том, что это не так. Церковь не отстает от времени, она меняется. Ибо, в противном случае, она не смогла бы существовать во всем своем блеске и величии. Ей не страшны ветры и сквозняки людской молвы, она не боится потрясений меняющихся нравов. Она приспосабливается, хотя и не слишком быстро. И эта медлительность вызвана тем, что церковь не должна ошибаться.
– Не хотите же вы сказать…
– Именно хочу. Если помнишь, я тебя спрашивал, оборотень ли ты, а тебе это показалось ужасно забавным.
– Но это действительно забавно.
– То был ключевой вопрос, – сказал священник, – упрощенный до предела, с тем чтобы на него можно было ответить просто «да».
– Тогда я отвечу еще раз. Я не оборотень.
Старик вздохнул.
– Ты хочешь, – с обидой произнес он, – затруднить мне мой рассказ.
– Продолжайте, – сказал Блэйн. – Я постараюсь сдерживаться.
– Церковь должна знать, что такое паракинетика: естественная человеческая способность или колдовство? Когда-нибудь, может через много лет, ей придется принимать решение. Ей, как и по всем проблемам человеческой этики, придется определить свою позицию. И я не раскрою секрет, если скажу, что учрежден специальный комитет теологов, изучающих этот вопрос.
– И вы? – спросил Блэйн.
– Я лишь один из немногих, которым поручено расследование. Мы только собираем факты, которые в должный момент будут представлены на рассмотрение теологам.
– А я – один из собранных вами фактов?
Отец Фланаган утвердительно наклонил голову.
– Мне только одно неясно, – произнес Блэйн. – Почему у вашей веры вообще возникают сомнения? У вас же есть доказательства «святых чудес». Ответьте мне, что такое любое ваше «чудо», как не проявление паракинетики?
– Ты так считаешь?
– Да, я в этом не сомневаюсь.
– Мне трудно согласиться с тобой. Это слишком похоже на ересь. Но я хотел спросить тебя вот о чем: в тебе есть что-то необычное, чего я не видел в других?
– Я – наполовину нечеловек, – с горечью ответил Блэйн. – Вряд ли кто еще может сказать о себе то же самое. Сейчас вы беседуете не только со мной, но и с созданием, даже отдаленно не похожим на человека, – существом, которое сидит на планете за пять тысяч световых лет отсюда. И оно живет там уже миллион лет, а может, больше. И проживет еще не один миллион лет. Оно отправляет свой разум путешествовать по другим мирам, но, несмотря на все путешествия, ему очень одиноко. Тайны времени для него не существует. И не знаю, есть ли для него вообще тайны. И все, что знает оно, знаю я. Мне надо только, если у меня будет время, все разобрать, пронумеровать и разложить по полочкам. У себя в мозгу.
Священник медленно втянул в себя воздух:
– Нечто подобное я и предполагал.
– Так что можете приступать к работе, – сказал Блэйн. – Где у вас святая вода? Окропите меня, и я исчезну в облаке дыма.
– Ты наверное думаешь обо мне, – ответил отец Фланаган. – И о моей цели. И о моем отношении. Если не от дьявола сила, пославшая тебя к звездам, то не более чем несчастный случай, то что с тобой там стряслось.
Его скрюченная рука вдруг вцепилась в Блэйн с силой, которую в ней нельзя было предположить.
– Тебе дана великая сила, – сказал он, – и великое знание. ты обязан применить их во славу и на пользу человечеству. На часто бремя столь огромной ответственности ложится на человека. Не утрать дарованное тебе. И не используй его во зло. Но и не дай ему пролежать бесплодно. То, что ты получил, пришло тебе в силу божественного умысла, который мы не можем ни понять, ни оценить. Я уверен, что это не простая случайность.
– Перст божий, – вырвалось насмешливо у Блэйна.
– Да, перст божий обратился на тебя.
– Я не просил его. И если б меня спросили заранее, я бы отказался.
– Расскажи мне, – попросил священник. – С самого начала. Прошу тебя.
– Хорошо. Если мне расскажите кое-что.
– Что ты хочешь знать? – спросил отец Фланаган.
– Вы сказали, что шли за мной следом. Откуда вам было известно, где проходил мой след?
– Как же так, сын мой, – изумился отец Фланаган. – Я думал, ты давно понял. Видишь ли, я один из вас. У меня отличное паракинетическое чутье.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

За рекой показался еще спящий Гамильтон. Несмотря на свой небольшой возраст, город в дымке легкого, мягкого тумана был похож на все соседние старые речные города. Над ним возвышались рыжевато-коричневые холмы, а под холмами, простираясь до самого города, тянулись шахматные клетки полей. Из дымоходов поднимался ленивый утренний дымок, и за каждой оградой обязательно рос розовый куст.
– Все выглядит очень мирно, – сказала отец Фланаган. – Ты уверен в том, что делаешь?
– А вы, святой отец? Куда пойдете вы?
– Чуть дальше вниз по реке есть аббатство. Меня там примут.
– Я вас еще увижу?
– Может быть. Я должен вернуться в мой пограничный городок. На мой одинокий пост на границе с «Фишхуком».
– Поджидать других беглецов?
Священник кивнул, включил мотор и направил лодку в берегу. Когда днище зашуршало по песку и гальке, Блэйн выпрыгнул.
Отец Фланаган, повернув голову в сторону запада, принюхался:
– Меняется погода, – сообщил он, – я перемены чую, как овчарка.
По щиколотку в воде Блэйн приблизился к нему и протянул руку.
– Спасибо, что подбросили меня, – поблагодарил он. – Пешком мне бы еще идти и идти.
– Всего доброго, сын мой. Господь с тобой.
Блэйн столкнул лодку с мели. Священник завел мотор, круто развернулся и помчался вниз по течению, махнув Блэйну рукой. Блэйн помахал в ответ.
Затем Блэйн вышел на берег и направился в сторону городка.
Вскоре он шагал по улице, чувствуя, что пришел домой.
Не к себе домой, не домой к друзьям и даже не в дом, в котором он всю жизнь мечтал, а просто в дом, подходящий для всех живущих на Земле. Тут было мирно и надежно, от городка веяло спокойствием и каким-то душевным уютом. В таком месте можно поселиться и жить, просто отсчитывая дни, принимая каждый новый день во всей его полноте и не думая о том, что будет завтра.
На улице, тянущейся меж аккуратных чистеньких домиков, никого не было, но Блэйн чувствовал, что на него устремлены взгляды из каждого окна и что в этих взглядах не настороженность или опаска, а обыкновенное любопытство.
Из одного из дворов выбежала собака – грустная, симпатичная гончая – и побежала рядом с ним, как старый добрый товарищ.
Блэйн вышел на перекресток и слева увидел группу небольших торговых зданий.
У порога одного из них сидело несколько человек.
Он и гончая свернули в их сторону. Когда они приблизились, сидящие молча подняли на него глаза.
– Доброе утро, господа, – поздоровался он. – Не подскажите ли, где я могу найти человека по имени Эндрюс?
– Я Эндрюс, – ответил один из них после секундного молчания.

Предыдущая страница 16 Следующая страница


17 Клиффорд Саймак

– Я хотел бы побеседовать с вами.
– Садись и разговаривай со всеми, – сказал Эндрюс.
– Меня зовут Шепард Блэйн.
– Кто ты, мы знаем, – остановил его Эндрюс. – Нам стало это известно, как только лодка причалила к берегу.
– Ну да, конечно, – согласился Блэйн, – я мог догадаться.
– Вон того зовут Томас Джексон, рядом с ним сидит Джонсон Картер, а вон тот – Эрни Эллис.
– Рад со всеми вами познакомиться, – сказал Блэйн.
– Присаживайся, – пригласил Томас Джексон. – Ты ведь пришел, чтобы нам что-то сказать.
– Наверное, мне следует начать с того, что я убежал из «Фишхука».
– Мы немного знаем о тебе, – произнес Эндрюс. – Моя дочь познакомилась с тобой несколько дней назад. Ты был с человеком по имени Райли. А прошлой ночью сюда принесли тело твоего друга…
– Его похоронили на холме, – сказал Джексон. – С похоронами пришлось поторопиться, но все же это были похороны. Видишь ли, мы его тоже немного знали.
– Спасибо вам, – поблагодарил Блэйн.
– А еще прошлой ночью, – продолжал Эндрюс, – чего-то произошло в Бельмонте…
– Нам не нравится такой ход дел, – перебил его Картер. – Нас слишком легко втянуть в любые беспорядки.
– Очень жаль, если это так, – ответил Блэйн. – Но боюсь, я несу вам еще беспокойства. Вам знакомо имя Финн?
Все кивнули.
– Я говорил с ним вчера ночью. И узнал от него нечто, что сам он, надо заметить, никогда в жизни бы мне не сообщил.
Все ждали, что он скажет дальше.
– Завтра ночью – канун Дня всех святых, – продолжал Блэйн. – Вот тогда-то все и должно начаться.
Он увидел, как люди напряглись, и быстро заговорил дальше:
– Не знаю, как ему это удалось, но тем или иным способом Финн создал среди паранормальных людей что-то вроде небольшого подполья. Те, конечно, не подозревают, кто за всем стоит. Для них это псевдопатриотическое движение, своеобразный протест. Не слишком большого размаха, без особенных успехов. Но успехи Финну и не нужны. Все, что ему нужно, – это создать еще парочку прецедентов, продемонстрировать еще несколько «ужасных» примеров. Это его метод: с помощью примеров будить ярость у толпы.
И это подполье, действует через паранормальных подростков, готовит к этой ночи несколько паракинетических демонстраций. Удобный случай, сказали им, показать, что такое паракинетика. Удобный случай свести кое-какие счеты. Могу себе представить, сколько накопилось неоплаченных счетов.
Он сделал паузу и взглянул на окаменевшие от страха лица.
– Вы должны представлять, как подействуют дюжина – всего дюжина – подобных демонстраций на воображение обывателей всего земного шара, если Финн преподнесет их должным образом.
– Их будет не дюжина, – тихо произнес Эндрюс. – По всему миру их может быть, сотня, а может, даже несколько тысяч. И на следующее утро нас сметут с лица земли.
– А как тебе стало это известно? – взволнованно наклонился к ему Картер. – Такое Финн мог рассказать только своему сообщнику.
– Я обменялся с ним разумами, – объяснил Блэйн. – Есть такой прием, я ему научился на другой планете. Я вложил в него матрицу моего разума, а взамен взял копию его. Вроде копировальной бумаги. Трудно себе представить, но это осуществимо.
– Вряд ли Финн тебе благодарен за это, – заметил Эндрюс. – Заполучить себе в мозги такой беспокойный разум, как твой!
– Да, Финн выглядел несколько огорченным, – согласился Блэйн.
– Подростки будут изображать из себя чертей, – произнес Картер. – Они будут распахивать двери. Переносить автомобили. Разломают какие-нибудь сараи. Ну, и всякие потусторонние вопли, разумеется.
– На этом и строится расчет, – подтвердил Блэйн. – Вроде бы обычные, традиционные шалости на День всех святых. Но для пострадавших это будет не просто озорство. Они решать, что все силы ада вышли из тьмы и обрушились на мир. Повсюду им будут видеться призраки, черти и оборотни. И так хорошего мало, а если учесть больное воображение напуганных обывателей… Наутро будут рассказывать о кишках, намотанных на забор, о перерезанных глотках, о похищенных девочках. И всякий раз это будет не там, где рассказывают, а где-то неподалеку. И люди будут верить. Верить в любую небылицу.
– Тем не менее, – заметил Джексон, – мы не можем слишком сурово осуждать наших детей, решившихся на это. Вы представить себе не можете, мистер, что им пришлось повидать. Их презирают и унижают. Едва вступив в жизнь, они уже знакомятся с сегрегацией и знают, что повсюду на них будут показывать пальцем…
– Я все понимаю, – прервал его Блэйн, – и тем не менее их необходимо остановить. Можно же им как-то помешать. Телепатически по телефону или еще как-нибудь… Вы же умеете.
– Телепатию по телефону открыли пару лет назад, – сказал Эндрюс. – Чрезвычайно просто и в то же время гениально.
– Так воспользуйтесь этим. Свяжитесь, с кем только можно. Пусть они предупредят других, а те, в свою очередь, еще других. Пускай передают по цепочке…
Эндрюс покачал головой:
– Мы не сможем связаться со всеми.
– Но хоть попытайтесь! – закричал Блэйн.
– Естественно, попытаемся, – сказал Эндрюс. – Мы сделаем все от нас зависящее. Не сочтите нас неблагодарными. Наоборот. Мы тебе очень признательны. Мы в неоплаченном долгу перед тобой. Но…
– Что?
– Тебе нельзя здесь оставаться, – произнес Джексон. – За тобой гонится Финн. А может, и «Фишхук». Нетрудно догадаться, где станешь искать убежище.
– О господи, – воскликнул Блэйн. – Я пришел к вам…
– Нам очень жаль, – сказал Эндрюс. – Мы понимаем, что ты испытываешь сейчас. Мы могли бы попробовать тебя спрятать, но если тебя найдут…
– Что ж, хорошо. Вы дадите мне машину?
Эндрюс отрицательно покачал головой:
– Тоже рискованно. Финн будет контролировать дороги. А по номеру они смогут узнать, откуда машина.
– Тогда что же? В горы?
Эндрюс кивнул.
– Найдите мне еды?
Джексон поднялся на ноги:
– Пойду соберу чего-нибудь.
– Когда все успокоится, можешь приходить, – сказал Эндрюс. – Мы будем тебе рады.
– Спасибо и на этом, – ответил Блэйн.

ГЛАВА ТРИДЦАТАЯ

Блэйн сидел под деревом на небольшом уступе одного из самых высоких холмов и смотрел на реку. По небу черным пунктиром чиркнула стайка спускающихся в долину уток.
А когда-то, подумал он, в это время года небо чернело от стай улетающих с севера, от первых неистовых вестников зимних метелей. Теперь их осталось совсем мало – часть перебита охотниками, а многие погибли от голода, из-за того, что места, где они обычно делали гнезда, пересохли и превратились в пустыню.
В свое время по этой земле ходила стада бизонов и в каждом ручье можно было поймать бобра. Сейчас же бобров почти нет, а бизоны исчезли вообще.
Вот так человек и истребляет жизнь, думал Блэйн, иногда делая это из ненависти и страха, иногда – просто ради забавы.
А если план Финна осуществится, все повторится, только истреблены будут не животные, а паранормальные люди. Конечно, в Гамильтоне приложат все силы, чтобы сделать все от них зависящее, но много ли они успеют? У них есть тридцать шесть часов, чтобы передать предупреждение. Допустим, сократить число происшествий им удастся, но предотвратить все случаи? Вряд ли.
Впрочем, мне какое дело, сказал себе Блэйн. Что о них беспокоится, когда они меня просто выгнали. Люди, которых я считал своим народом, город, где почувствовал себя дома, – они от меня отказались.
Он наклонился и подтянул лямки у рюкзака, куда Джексон сложил еде и фляжку с водой.
Позади послышался шелест, и Блэйн, напружинившись, резко повернулся.
Над травой, приземляясь, зависла девушка, грациозная, как птица, и прекрасная, как утро.
Блэйн глядел на нее, захваченный ее красотой, потому что до этого он ее фактически не видел. Только однажды, в тусклом свете автомобильных фар, и еще раз прошлой ночью, в полумраке гостиничного номера – не более минуты.
Вот ее ноги коснулись земли, и она подошла к нему.
– Я только что узнала, – произнесла она. – Мне так стыдно за них. Вы пришли к нем, чтобы помочь…
– Ничего, – сказал Блэйн. – Не стану спорить, это больно, но я могу их понять.
– Они всю жизнь старались, чтобы на нас не обращали внимания. Они мечтали жить по-человечески. Они не могут рисковать.
– Да, это так, – согласился Блэйн. – Но я видел и таких, кто не боится риска.
– Мы, молодежь, доставляем им столько беспокойства. Нам не следовало бы устраивать развлечения на День всех святых, но ничего нельзя поделать – мы и так почти не выходим из дома. А праздники бывают так редко.
– Я очень обязан тебе за ту ночь, – сказал Блэйн. – Если б не ты, мы с Гарриет оказались бы в ловушке…
– Мы сделали все, что могли, для мистера Стоуна. Надо было торопиться, и мы не смогли соблюсти все формальности. Но на похороны пришли все. Он похоронен на вершине холма.
– Твой отец рассказал мне.
– Мы не могли сделать надпись или поставить плиту. Мы просто срезали дерн, а потом положили его на место. Догадаться невозможно. Но у всех нас место записано в памяти.
– В свое время мы с Стоуном были друзьями.
– Когда работали в «Фишхуке»?
Блэйн кивнул.
– Расскажите мне о «Фишхуке», мистер Блэйн.
– Меня зовут Шеп.
– Хорошо, Шеп. Расскажи.
– Это целый город, огромный и высокий. Башни на холме. площади и тротуары, деревья и мощные здания, магазины и лавки, и погребки, люди…
– Шеп, а почему нас туда не пускают?
– Не пускают?
– Некоторые из нас писали туда и в ответ получили бланки заявлений. Только бланки, и больше ничего. Мы их заполнили и отправили. На этом все кончилось.
– Тысячи людей хотят попасть в «Фишхук».
– Ну и что? Почему не пускают нас всех? Пусть «Фишхук» будет нашей страной. Где все униженные наконец найдут покой.
Блэйн не ответил. Он закрыл от нее свой мозг.
– Шеп! Шеп, что случилось? Я что-то сказала не то?
– Послушай, Анита. Вы не нужны «Фишхуку». «Фишхук» уже не тот, каким вы его считаете. Он изменился. Он превратился в корпорацию.
– Да, но мы же всегда…
– Знаю. Знаю. Знаю. Земля обетованная. Единственная надежда. Эльдорадо. Все совсем не так. «Фишхук» – это гигантская бухгалтерия. Там подсчитывают убытки и прибыли. О, он, несомненно, помогает человечеству; он дает ему прогресс. Теоретически и даже практически. «Фишхук» – самое грандиозное предприятие за всю историю. Но не надо искать там человечности. Или родственного чувства к остальным паранормальным. Если мы хотим обрести свою «землю обетованную», нам ее надо строить собственными руками. Нам надо драться и драться, чтобы останавливать финнов и срывать операции типа «Дня всех святых»…
– Собственно, я ведь для этого и пришла. Чтобы сказать, что ничего не получается.
– А телефон…
– Мы дозвонились в два города, – Детройт и Чикаго. Попробовали в Нью-Йорк, но нас не соединили. Можешь себе представить: не соединили с Нью-Йорком. Потом мы попытались связаться с Денвером, но нам сказали, что линия не работает. И мы испугались и прекратили попытки…
– Прекратили! Вы не можете прекращать!
– У нас есть несколько дальних телепатов, мы сейчас попытаемся наладить связь через них. Но у них пока не получается. В дальней телепатии нужда возникает редко, поэтому она не слишком отлажена.
Блэйн застыл, не веря собственным ушам.
Не смогли дозвониться в Нью-Йорк! Нет связи с Денвером!
Неужели Финн держит все это в руках?
– Не держит в руках, – поправила его Анита, – а только расставил своих людей в стратегических точках. Не исключено, что в его силах нарушить систему во всем мире. А поселения вроде нашего находятся под его постоянным наблюдением. В другие города мы звоним не чаще, чем раз в месяц. А тут три звонка за пятнадцать минут. Финн почувствовал неладное и блокировал нас.
Блэйн снял со спины рюкзак и опустил его не землю.
– Я возвращаюсь, – сказала он.
– Нет смысла. Все, что можно, мы уже делаем.
– Да, конечно. Возможно, ты права. Хотя есть один шанс, надо только успеть в Пьер.
– Пьер – это город, где жил Стоун?
– Да, но… Ты что, знала Стоуна?
– Только слышала о нем. Для паранормальных людей он был вроде Робин Гуда. Он боролся за них.
– Если я сумею связаться с его организацией, а мне кажется, это возможно…
– Та женщина тоже там живет?
– Гарриет? Только она может вывести меня на группу Стоуна. Но ее может там не оказаться. Я не знаю, где она.
– Если ты подождешь до вечера, мы сможем отвезти тебя по воздуху. Но днем это слишком опасно. Чересчур много глаз, даже в таком месте, как Гамильтон.
– Туда не больше тридцати миль. дойду пешком.
– По реке было бы проще. Ты умеешь управлять каноэ?
– Когда-то умел. Надеюсь, еще не забыл.
– Так даже безопаснее, – сказала Анита. – Суда по реке сейчас почти не ходят. Выше по реке, недалеко от города, живет мой двоюродный брат. У него есть каноэ. Давай я тебе объясню.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Непогода пришла неожиданно. Ничего не предсказывало ее приближения, кроме постепенно сереющего неба. В полдень тучи лениво наползли на солнце, а к трем часам все небо от горизонта до горизонта было затянуто серыми барашками.
Блэйн из всех сил налегал на весло, покрывая милю за милей. Много лет ему не приходилось грести, и много лет его тело не знало таких изнурительных нагрузок. Руки у него задеревенели и потеряли чувствительность, плечи ломило, а верх спины обхватило стальным обручем, который сжимался с каждым гребком. Ладони превратились в один большой волдырь.
Но он не снижал темпа, зная, что дорога каждая минута. В Пьер ему еще предстоит найти группу паракинетиков, работавших со Стоуном, но даже если он их найдет, те могут отказаться ему помочь. Они могут начать проверять его и его объяснения и вполне резонно станут подозревать в нем шпиона Финна. Если б Гарриет была там, она смогла бы поручиться за него, хотя он не знал, какое положение она занимает в организации и много ли весит ее слово. Да и там ли она?
Но это хоть и слабый, но единственный шанс. Последний, который нельзя упускать. Он должен приплыть в Пьер, он должен найти группу, он должен заставить их поверить себе.
А если он не сумеет, то это будет означать гибель Гамильтона и еще сотен таких гамильтонов по всему свету. И это будет означать гибель тех паранормальных, что живут не в гамильтонах, а обитают, боясь сделать лишний шаг, среди людей, считающих себя нормальными.
Обыкновенные люди называют их чокнутыми, колдунами, нечистой силой, и кто может на это возразить? У каждого народа для каждого поколения есть свои нормы, и эти нормы устанавливаются не законом и не по универсальному эталону. Они устанавливаются общественным мнением, которое, в свою очередь, складывается и из предубеждений, и из непонимания, и из извращения логики, столь свойственных человеческому разуму.
А сам ты кто, спросил себя Блэйн. Уж если называть кого-то чокнутым, то в первую очередь тебя самого. Потому что ты даже не человек.
Он вспомнил Гамильтон и Аниту Эндрюс, и его больно кольнуло в сердце – имел ли он право требовать, чтобы кто-либо, неважно, город или женщина, принял его как своего?
Он навалился на весло, стараясь оборвать невыносимые раздумья, прекратить в изнемогающем мозгу бешеную пляску вопросов.
Вместо легкого ветерка задул резкий северо-западный ветер, и на закручивающейся волнами поверхности реки стали появляться белые пенистые гребешки.
Небо, тяжелое и серое, навалилось на землю и темный крышей повисло над рекой. В прибрежном ивняке суетливо защебетали птицы, обеспокоенные ранним приходом сумерек.
Блэйн вспомнил старого священника, принюхивающегося к небу. ПОгода портится, предупредил он тогда.
Нет, погода меня не остановит, стиснул зубы Блэйн, яростно работая веслом. Меня ничто не остановит. Никакая сила на Земле.
Первые мокрые хлопья снега стегнули его по лицу, и всю реку ниже по течению накрыло приближающимся огромным серым занавесом. Все скрылось из виду, и только снег шелестел, падая на воду, и ветер, словно огромный хищник, от которого ускользает добыча, зло скулил за спиной.
Берег был не более чем в сотне ярдов, и Блэйн решил, что продолжать путешествие придется пешком. Как бы он ни спешил, выгадывая время, плыть дальше было невозможно.
Он сделал резкий гребок, чтобы направить каноэ к берегу, и тут на него обрушился новый порыв ветра. Дальше вытянутой руки ничего нельзя было разглядеть. Вокруг метались лишь снежные хлопья, и река, объединившись с ветром, ритмично подбрасывала каноэ. И берег, и холмы над ним исчезли. Остались лишь вода, ветер и снег.
Каноэ резко дернуло и закружило, и Блэйн на мгновение потерял всякое чувство направления. Всего несколько секунд – и он безнадежно заблудился на реке, не имея ни малейшего представления, в какой стороне лежит берег. Все, что ему оставалось, это стараться удерживать лодку от вращения.
Ветер стал еще резче и холодней и ледяным ножом вонзался в его вспотевшее тело. По его лицу бежали струйки воды от запорошившего волосы и брови снега.
Каноэ беспомощно приплясывало в волнах. Не зная, что делать дальше, подавленный этой пришедшей с реки атакой, Блэйн растерянно подгребал веслом.
Вдруг из серого тумана всего в нескольких метрах от него вынырнули заснеженные ивовые кусты; каноэ неслось прямо на них.
Блэйн только успел напрячься, ухватиться за борта и приготовится к удару.
Каноэ со скрежетом, заглушаемым ветром, врезалось в кусты, приподнялось и опрокинулось.
Очутившись в воде, Блэйн ухватился за ветви, нащупал мягкое скользкое дно и, отфыркиваясь, выпрямился.
На каноэ рассчитывать больше не приходилось: подводная коряга разодрала полотно вдоль всего борта, и теперь лодка медленно погружалась.
Спотыкаясь и падая, Блэйн выбрался сквозь заросли ивняка на твердую землю и только тут понял, что в воде было теплей.
Пронизывая его мокрую одежду, ветер впился в него миллионом ледяных игл.
Весь дрожа, Блэйн уставился на сотрясаемые штормом кусты. Надо найти закрытое место. И там разжечь огонь. Иначе ночь не продержаться. Он поднес руку к самым глазам: часы показывали только четыре.
Светло будет еще не больше часа, прикинул он, и за это время надо успеть найти, где укрыться от бури и холода.
Он было двинулся вдоль берега и вдруг замер – он не сможет разжечь огонь. У него нет спичек. А может, есть? Все равно они мокрые. Впрочем, их можно высушить. Он лихорадочно обшарил промокшие карманы. Но спичек не нашел.
Блэйн зашагал дальше. Если он найдет хорошее укрытие, сумеет выжить и без костра. Какую-нибудь яму под корнями упавшего дерева или дупло, куда сможет втиснуться, – любое закрытое от ветра место, где тепло его тела хотя бы частично просушит одежду и не даст замерзнуть самому.
Деревьев не было. Одни только бесконечные ивы, хлопающие, как бичи, в порывах ветра.
Он пошел дальше, скользя и спотыкаясь на обломках и топляках, выброшенных на берег в половодье. От частых падений его костюм покрылся грязью и замерз, превратившись в ледяной панцирь, и все же он шел. Останавливаться было нельзя: ему необходимо было укрытие; если он перестанет двигаться, не сможет двигаться, то погибнет.
Он снова споткнулся, упал на колени. Там, у самого берега, в воде, зажатое ивовыми ветвями, плавно полузатопленное каноэ тяжело покачиваясь в волнах наката.

Предыдущая страница 17 Следующая страница


Что может быть проще времени 18

Каноэ!
Он провел по лицу грязной ладонью, чтобы взглянуть получше. Это было то же самое каноэ, другого и быть не могло!
Именно от этого каноэ он отправился вдоль берега.
И снова к нему вернулся!
Он напряг уставший разум в поисках ответа – ответ мог быть только один, один-единственный.
Он в западне – на крохотном речном островке.
И вокруг ничего, кроме ивняка. Ни одного нормального дерева вывернутого, с дуплом или еще какого-либо. У него нет спичек, а если б они были, то костер все равно не из чего было бы сделать.
Штанины стали фанерами и похрустывали всякий раз, как он сгибал колени. Казалось, что с каждой минутой становится все холоднее – хотя он слишком замерз, чтобы осудить о температуре.
Он медленно поднялся на ноги, выпрямился и пошел прямо на обжигающий ветер. По кустам шелестел падающий снег, разгневанно гудела исхлестанная бурей река, и наступающая темнота несла ответ пока еще не заданному вопросу.
Ночь на острове он не выдержит, а покинуть его нет возможности. Он понимал, что до берега не может быть более полусотни метров, но что толку? Десять против одного, что на берегу будет не легче, чем здесь.
Я должен найти выход, приказывал себе Блэйн. Я не умру на этом затхлом клочке недвижимого имущества, на этом идиотском островке. И не потому, что моя жизнь представляет великую ценность. Я единственный, кто может получить в Пьере помощь.
Какое издевательство! Ведь я никогда не попаду в Пьер. Я не выберусь с этого острова. Я так и останусь на этом месте, и, скорее всего, меня даже не найдут.
А когда начнется весеннее половодье, течение потащит меня вместе с прочим смытым с берегов мусором.
Он повернулся и отошел подальше от края воды. Нашел место, где ивы хоть немного защищали от ветра, и осторожно сел, вытянув ноги. Механическим жестом поднял воротник. Потом плотно сложил на груди руки, спрятал полузамершие пальцы в едва различимое тепло подмышек и уставился взглядом в призрачные сгущающиеся сумерки.
Но так нельзя, сказал он себе. В такой ситуации обязательно надо двигаться. Чтобы кровь не застыла в жилах. Надо отгонять сон. Махать руками. Топать ногами. Надо цепляться за жизнь.
Впрочем, зачем, подумал он. Можно пережить все унижения борьбы за жизнь и все же погибнуть в конце концов.
Нет, должен быть лучший путь.
Если у меня в голове мозги, а не солома, я обязан подумать что-то получше.
Главное, решил он, суметь отрешиться от ситуации, чтобы беспристрастно обдумать проблему: как перенести себя, свое тело, с этого острова, и не только с острова, но и в безопасное место.
Но разве есть для меня безопасное место?
И вдруг он понял, что есть.
Есть такое место. Я могу вернуться в голубую комнату, где живет Розовый.
Но нет! Это то же самое, что остаться на острове, потому что к Розовому может полететь лишь мой разум, а не тело. А когда я вернусь, тело, скорее всего, будет уже не пригодно к употреблению.
Вот если б мог взять с собой тело, то все было бы в порядке.
Но тело взять нельзя.
Он все же проверил это, но никак не находил нужных данных о той далекой планете. Когда же, наконец, нашел то, что искал, и заглянул в сведения, спрятанные в дальнем углу его мозга, то ужаснулся.
Если бы он оказался там во плоти, он не прожил бы и минуты! Планета была абсолютно непригодная для человека.
Но должны же быть другие места. Конечно же, есть другие планеты, куда он мог бы отправиться и во плоти, если бы смог.
Он сидел, сгорбившись от холода и уже не ощущая ни стужи, ни сырости.
Он попробовал позвать Розового, но тот не откликался.
Он звал его снова и снова, но безуспешно. Он пытался найти его в себе, нащупать, поймать, но не нашел и следа его. И тогда до него дошло – будто чей-то голос сказал ему, – что искать бесполезно. Он никогда не найдет его, потому что существо превратилось в часть его самого. Они слились воедино, и больше не существовало ни Розового, ни человека, а был странный сплав их обоих.
Отныне ему самому предстоит делать все, что потребуется, используя навыки того, кем он стал.
В нем были все исходные данные, в нем было знание, в нем были способы и методы, и еще в нем было грязноватое пятно – Ламберт Финн.
Он углубился в свой разум, заглядывая во все укромные уголки, просматривая каждую полочку, не пропуская ни одного ящика, или пакета, или коробки, где были распиханы невероятные по объему и все еще не разобранные сведения – биллионы обрывков информации, бестолково собранные безалаберным существом.
Он находил то, что озадачило, и то, что вызывало в нем отвращение, и то, что восхищало, но ничто не могло быть применено в данном случае.
И все время под ногами у него назойливо путался разум Ламберта Финна, который еще не успел слиться и, возможно, никогда не сольется с его разумом, а будет постоянно бегать из угла в угол, мешая и отвлекая.
Блэйн оттолкнул его в сторону, сбросил с дороги, засунул под ковер и продолжил поиски, но грязные мысли, и планы, и представления Финна, порожденные средоточием ужаса, по-прежнему выскакивали на поверхность его сознания.
В сотый раз отбросив этот мусор прочь, он уловил что-то похожее на то, что ищет, и бросился за этим в погоню, продираясь через всю мерзость, гнездившуюся в разуме Финна. Потому что он нашел, что было нужно, не на свалке знаний, унаследованной от Розового, а в мусорной куче, доставшейся от Финна.
Это было неземное, извращенное, гнусное знание, и Блэйн понял, что Финн получил его на той самой планете, откуда вернулся умалишенным. Мысленно держа это знание в руках, Блэйн рассмотрел совсем простое устройство, усвоил логику понятий, разобрался, как им пользоваться, и отчасти понял чувство вины и страха, толкнувшее Финна на путь ненависти и преступлений.
Это знание раскрывало дорогу к звездам, физически открывало ее для всех жизненных форм во всей Вселенной. Но неустойчивая психика Финна сделала единственный вывод: Земля тоже досягаема. И прежде всего для планеты, которая владеет этим знанием. Он не подумал обо всех открывающихся возможностях, не понял, какую пользу это знание может принести человеческой расе, для него оно было лишь мостом между планетой, которую он открыл, и планетой, которую считал родной. Он начал беспощадную борьбу за то, чтобы родная планета вернулась к доброму старому прошлому, чтобы она порвала всякую связь с космосом; он поставил себе цель обескровить и задушить «Фишхук», а для этого – уничтожить всех паранормальных людей, тем самым лишая «Фишхук» будущего пополнения.
По логике Финна, Вселенная не обратить внимания на Землю, если Земля останется маленькой тихой планеткой и не станет привлекать к себе внимания, и тогда за человечество можно не опасаться.
Но как бы там ни было, в его разуме лежали сведения о том, как путешествовать по космосу во плоти, и эти сведения могли сейчас спасти Блэйну жизнь.
Блэйн снова заглянул в свой разум, и там на полочках, где стояли уже извлеченные из хаоса информации знания, нашел каталог тысяч планет, на которых побывал Розовый. Они были сотен различных типов и все – одинаково гибельны для незащищенного человеческого организма. Страх снова стал возвращаться к Блэйну: неужели теперь, зная, как перемещать не только разум, но и тело, он не найдет подходящей планеты?
Яростный вой ветра, прорываясь сквозь барьер его сконцентрированного на поиске сознания, сбивал с мысли и напоминал о холоде, Блэйн попробовал согнуть ногу но едва сумел пошевелить ею. Буря злорадно хохотала над ним, кружась над рекой и барабаня сухими зернами снега по ивняку.
Он отрешился от ветра, и снега, и холода, и воя, и стука – и вдруг нашел, что искал.
Он дважды перепроверил данные и остался удовлетворенным. Он мысленно нарисовал сетку координат и расположил там найденную планету. Затем медленно, этап за этапом, выполнил прием дальнего скачка. И стало тепло.
Он лежал вниз, а под ним была трава, и пахло травой и землей. исчезали завывания бури и всхлипы снегопада.
Он перевернулся на спину и сел.
И от того, что он увидел, у него перехватило дух.
Потому что, если существовало во Вселенной райское место, то это было оно!

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Солнце уже перевалило через полуденную отметку и скатывалось на запад, когда Блэйн, хлюпая по раскисшей после первой осенней бури земли, спустился в городок Гамильтон.
Вот я снова здесь, подумал Блэйн, и опять почти поздно – надо было прийти раньше. Потому что, как только солнце скроется за горизонтом, наступит канун Дня всех святых.
Интересно, сколько паранормальных городов успели предупредить гамильтонцы, спросил себя Блэйн. Не исключено, что они успели куда больше, чем я даже могу предположить. Возможно, им повезло, возможно, и нет.
На ум ему вдруг пришел старик священник: «Перст божий обратился на тебя…»
Когда-нибудь мир оглянется назад, и ему станет стыдно за сегодняшнее сумасшествие – за слепоту, глупость, нетерпимость. Когда-нибудь мир станет честным и мудрым. Когда-нибудь паранормальных людей перестанут считать исчадием ада. Когда-нибудь исчезнет барьер, отделяющий их от «нормальных» людей, если таковы к тому времени еще останутся. Когда-нибудь станет ненужным «Фишхук». Может быть, даже Земля когда-нибудь станет ненужной.
Потому что он нашел выход. Он не дошел до Пьера, но нашел решение. Он был вынужден найти решение.
И его решение было лучше, чем решение Стоуна. Его метод путешествия превосходил что-либо известное в «Фишхуке». Этот метод полностью исключал любые механизмы. Он превращал человека в полного хозяина своего разума и своего тела и открывал перед ним всю Вселенную.
По небу все еще плыли обрывки облаков – арьергард пронесшийся над долиной бури. По обочинам стояли натаявшие из снега лужи, а ветер, несмотря на яркое солнце, еще не утратил своей порывистой остроты.
Блэйн поднялся по улице, ведущей в центр города; в нескольких кварталах, на площади перед магазинами, он увидел ожидающих его жителей – не группу людей, как в прошлый раз, а целую толпу народа. Наверное, большая часть Гамильтона, прикинул Блэйн.
Он пересек площадь и всмотрелся в молчащую толпу, стараясь найти Аниту, но ее там не было.
На ступеньках сидело четверо мужчин – все та же четверка. Блэйн остановился перед ними.
– Мы слышали, ты решил вернуться, – произнес Эндрюс.
– Я не добрался до Пьера, – сказал Блэйн. – Я хотел просить там помощи. Но на реке меня застигла буря.
– Они перекрыли телефонную связь, – сказал Джексон, – и мы использовали дальнюю телепатию. Нам удалось связаться с некоторыми группами, а те передадут дальше. Не знаю, далеко ли.
– Да и за четкость трудно ручаться, – добавил Эндрюс.
– Ваши телепаты все еще поддерживают связь? – спросил Блэйн.
Эндрюс кивнул.
Снова заговорил Джексон.
– Людей Финна так и не было. И это настораживает. У Финна что-то случилось…
– Они должны были прийти искать тебя и перевернуть здесь все верх дном, – подтвердил Эндрюс.
– А может, они не хотят меня искать?
– А может, – холодно заметил Джексон, – ты не тот, за кого себя выдаешь?
Блэйн не выдержал:
– Да пропадите вы пропадом, – выкрикнул он. – А я-то чуть не подох ради вас. Все. Сами себя спасайте.
Он круто повернулся и пошел прочь, задыхаясь от гнева.
Нет, это не его война. Она чужая ему, как и эти люди. Но все же он считал ее своей войной. Он вступил в нее из-за Стоуна, из-за Рэнда и Гарриет, из-за гонявшегося за ним по всей стране сыщика. И может быть, еще из-за чего-то неопределенного, неясного в нем самом – какого-то дурацкого идеализма, жажды справедливости, желания бросить вызов всем негодяям, мошенникам и реформистам.
Он пришел в этот город не с пустыми руками, он спешил вручить им удивительный дар. А его стали допрашивать, словно шпиона и самозванца.
Ну и черт с ними, сказал он себе. Я достаточно сделал. С меня хватит.
Осталось единственное дело, которое мне предстоит закончить, а потом на все наплевать.
– Шеп!
Он продолжал идти.
– Шеп!
Блэйн остановился и посмотрел назад.
К нему шла Анита.
– Нет, – сказал он.
– Но они – это же еще не все, – произнесла она. – Нас здесь много, и мы готовы слушать тебя.
И она, конечно, была права.
Их было много.
Анита и все остальные. Женщины, и дети, и мужчины, не наделенные властью. Ибо власть делает людей подозрительными и мрачными. Власть и ответственность мешают людям быть самими собой и из личностей превращают их в коллективный орган.
И в этом паранормальный человек или сообщество паранормальных людей не отличается от обыкновенного человека или сообщества обыкновенных людей. Собственно, паранормальность не меняет личность. Она только дает ей возможность стать полнее.
– У тебя ничего не получилось, – сказала Анита. – Трудно было рассчитывать на успех. Но ты старался, и этого достаточно.
Он сделал шаг в ее сторону.
– Ты не права. У меня все получилось.
Теперь они, вся толпа, медленно и безмолвно шли к нему.
А впереди всех шла Анита Эндрюс.
Она приблизилась к нему, остановилась и посмотрела ему в глаза.
– Где ты был? – тихо спросила она. – Мы искали тебя на реке и нашли каноэ.
Протянув руку, он поймал ее за локоть и крепко прижал к себе сбоку.
– Я расскажу тебе, – сказал он, – чуть позже. Чего хотят эти люди?
– Они напуганы. Они ухватятся за любую надежду.
В двух шагах от него толпа остановилась, и мужчина в переднем ряду спросил:
– Это ты человек из «Фишхука»?
Блэйн кивнул.
– Да. раньше я служил в «Фишхуке», но не теперь.
– Как Финн?
– Как Финн, – согласился Блэйн.
– И как Стоун, – вмешалась Анита. – Стоун тоже был из «Фишхука».
– Вы боитесь, – сказал Блэйн. – Вы боитесь меня, и Финна, и всего света. Ноя нашел место, где вы забудете, что такое страх. Я открыл для вас новый мир, и если он вам нужен, берите его.
– А что за мир? Чужая планета?
– Эта планета не хуже, чем лучшие уголки Земли. Я только вернулся оттуда…
– Но ты же спустился с горы. Мы сами видели, как ты спускался…
– Да замолчите же вы, идиоты, – закричала Анита. – Дайте ему рассказать.
– Я нашел способ, – продолжал Блэйн, – или, скорее, украл способ путешествовать в космосе и разумом и телом. Сегодня ночью я был на одной из планет. А утром прилете обратно. Безо всякой машины. Это не трудно, стоит только понять.
– Но где гарантии…
– Их нет. Ваше дело – верить мне или нет.
– Но даже «Фишхук»…
– С этой ночи, – медленно произнес Блэйн. – «Фишхук» – это вчерашний день. «Фишхук» нам больше не нужен. Мы можем летать, куда нам вздумается. Без машин. Только силой разума. А это и есть цель всех паракинетических исследований. Машина всегда была только костылем, на который опирался прихрамывающий разум. Теперь этот костыль можно отбросить.
Сквозь толпу протиснулась женщина с изможденным лицом.
– Давайте кончать болтовню, – сказала она. – Ты говоришь, что нашел планету?
– Нашел.
– И можешь взять нас туда?
– Мне незачем брать вас. Вы сами можете полететь туда.
– Ты один из нас, сынок. У тебя честные глаза. Ты же не станешь нам лгать?
– Я не стану вам лгать, – улыбнулся Блэйн.
– Тогда рассказывай, что надо делать.
– А что можно взять с собой? – выкрикнул кто-то.
– Немного, – покачал головой Блэйн. – Мать может взять на руки ребенка. Можно надеть на плечи рюкзак. Перебросить через спину узел. Захватить с собой вилы, топор и еще какие-нибудь инструменты.
Из толпы вышел мужчина и произнес:
– Если уж лететь туда, то надо спешить. И нужно решить, что мы берем с собой. Нам понадобятся продукты, семена растений, одежда, инструменты…
– Вы в любой момент сможете вернуться, – сказал Блэйн. – В этом нет ничего сложного.
– Ладно, – остановила его женщина с измученным лицом. – Хватит терять время. Ближе к делу. Рассказывай, сынок.
– Погодите, еще момент. Есть среди вас дальние телепаты?
– Есть. Я, например, а вон Мертль, и Джим в том ряду, и…
– Вы должны все передавать. Всем, кому сможете. А те пусть передадут другим и так далее. Пусть как можно больше людей узнает туда дорогу.
– Хорошо, – кивнула женщина, – можешь объяснять.
Шурша ногами по площади, люди плотным кольцом встали вокруг Блэйн и Аниты.
– Готовы? – спросил Блэйн. – Тогда смотрите.
И он почувствовал, как они смотрят, деликатно заглядывая в его разум и словно сливаясь с ним в одно целое.
И он тоже сливался с ними. Здесь, в этом кругу, десятки разумов объединились в один – один большой разум, полный теплоты, человечности и добра. В нем был аромат весенней сирени и запах и запах речного тумана, нависшего ночью над землей, и осенние краски багряных холмов. В нем было потрескивание поленьев в очаге, рядом которым дремлет старый пес, и пение ветра в карнизах. В нем было чувство дома и друзей, хорошего утра и добрых вечеров, соседей из дома напротив и перезвон колоколов маленькой церквушки.
Блэйн с сожалением отвернулся от этих ощущений, среди которых он мог жить бесконечно долго, и произнес:
– А теперь запомните координаты планеты, куда вы отправитесь.
Он передал им координаты, на всякий случай показав их им несколько раз.
– А делается это вот так.
И он извлек это омерзительное неземное знание и некоторое время держа перед ними, чтобы дать им привыкнуть, затем шаг за шагом объяснил им принцип и логику, хотя в этом практически не было нужды: раз увидев суть знания, они автоматически усвоили и принцип и логику.
Чтобы быть уверенным до конца, он еще раз все им повторил.
И их разумы отшатнулись от него, и только Анита осталась рядом.
– Что случилось? – спросил он Аниту, увидев, с каким выражением глаз они отступили от него.
Анита повела плечами:
– Это было ужасно.

Предыдущая страница 18 Следующая страница


19 Клиффорд Саймак

– Естественно. Но я видел вещи и похуже.
Ну конечно, в этом-то и дело. Он видел, а они – нет. Эти люди всю свою жизнь прожили на Земле, и ничего, кроме Земли, не знали. Им никогда не приходилось сталкиваться с неземными понятиями. Знание, которое он им показал, собственно, не было мерзким. Оно было неземным. В чужих мирах много вещей, от которых волосы встают дыбом, но которые для своего мира вполне естественны и нормальны.
– Они им воспользуются? – спросил он. И услышал голос изможденной женщины:
– Я услыхала твой вопрос, сынок. То, что мы увидели, мерзко, но мы им воспользуемся. У нас нет выбора.
– Вы можете остаться здесь.
– Мы воспользуемся, – повторила женщина.
– И передадите информацию дальше?
– Сделаем все, что можем.
Люди начали расходиться. Они выглядели смущенными и растерянными, словно кто-то рассказал непристойный анекдот на церковном собрании.
– А ты что скажешь? – спросил он Аниту.
Она медленно повернулась, чтобы стать с ним лицом к лицу:
– Ты не мог поступить по-другому. Ты не знал, как они все воспримут.
– Да, я не знал. Я так долго общался с неземным. Я сам теперь отчасти неземной. Я не совсем человек…
– Тс-с, – остановила она его. – Я знаю, кто ты.
– Ты уверена Анита?
– Еще как уверена, – ответила она.
Он привлек ее к себе и крепко обнял на минуту, затем отпустил и заглянул ей в лицо и за улыбкой в глазах увидел слезы.
– Я должен идти, – сказал он. – У меня осталось еще одно дело.
– Ламберт Финн?
Блэйн кивнул.
– Нет! – закричала она. – Ты не станешь!
– Не то, что ты подумала, – ответил Блэйн. – Хотя, бог свидетель, я бы сделал это с удовольствием. До этого момента я действительно хотел убить его.
– Но разве не опасно возвращаться туда?
– не знаю. Посмотрим. Я попытаюсь выиграть время. Я единственный кто может это, Финн меня боится.
– Возьмешь машину?
– Если можно.
– Мы начнем уходить, как только стемнеет. Успеешь вернуться?
– не знаю, – ответил он.
– Ты ведь вернешься? Ты ведь поведешь нас?
– Я не могу обещать, Анита. Не заставляй меня обещать.
– Но если ты увидишь, что мы ушли, ты полетишь за нами?
Блэйн промолчал.
Он не знал, что ответить.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

В фойе отеля было тихо и почти безлюдно. Один человек дремал в кресле. Другой читал газету. За окошечком клерк со скучающим видом глядел на улицу и рассеянно щелкал пальцами.
Блэйн пересек фойе и по короткому проходу направился к лестнице.
– Лифт, сэр? – услужливо предложил лифтер.
– Не стоит, – отказался Блэйн. – Мне всего один этаж.
Он обошел лифт и начал подниматься пешком, чувствуя, как на затылке дыбом встают волосы. Выйдет ли он отсюда живым, Блэйн не знал.
Но он вынужден был рискнуть.
Дорожка на каменных ступенях заглушала его шаги, и он поднимался в полной тишине, в которой слышен был нервный присвист его дыхания.
На втором этаже все было по-прежнему. Так же, прислонив кресло к стене, сидел охранник. Увидев Блэйна, он наклонился, не вставая с кресла и широко раскинув ноги, и стал ждать, когда он подойдет поближе.
– К нему сейчас нельзя, – сообщил он Блэйну. – Он только что всех выгнал. Сказал, постарается заснуть.
Блэйн сочувственно кивнул.
– Да, несладко ему приходится.
– Никогда не видел, чтобы люди так расстраивались, – доверительно шепнул телохранитель. – Кто его так, по-вашему?
– Опять это проклятое колдовство.
Охранник глубокомысленно кивнул:
– Правда, он и до того, как это случилось, был не в себе. Когда вы в тот раз пришли к нему, с ним было все нормально, а после вас его словно подменили.
– Я в нем перемен не заметил.
– Я же говорю, при вас он был еще в порядке. И вернулся нормально. А где-то через час я заглянул, вижу: он сидит в кресле и на дверь уставился. Странный такой взгляд. Как будто внутри что-то болит. Он даже меня не заметил, когда я вошел. И так и не замечал, пока я с ним не заговорил.
– Может, он думал?
– Наверное. Но вчера было ужасно. Собрался народ, все приготовились его слушать, репортеров полно, а когда пошли в гараж за звездной машиной…
– Меня там не было, – прервал Блэйн, – но я слышал. Для него это, должно быть, был удар.
– Я думал, он там на месте и кончится, – сказал охранник. – Он весь побагровел…
– А не заглянуть ли нам к нему, – предложил Блэйн. – Если он уже спит, я уйду. А если не спит, мне ему надо сказать пару слов. Крайне важных.
– Ну что ж, раз вы его друг… Давайте попробуем.
Вот как неожиданно оборачивается эта фантастическая игра, подумал Блэйн. Финн не осмелился сказать обо мне ни слова. Он сделал вид, что я его старый приятель, лишь бы самому отгородиться от подозрений. Поэтому меня и не преследовали. Потому молодчики Финна и не перевернули вверх дном Гамильтон, – разыскивая меня. Это хороший сюрприз – если не западня.
Он почувствовал, как невольно напрягаются мышцы, и заставил себя расслабиться.
Охранник уже стоял на ногах и перебирал ключи.
– Эй, погоди, – остановил его Блэйн. – Ты же меня не обыскал.
– Да ладно, – ухмыльнулся верзила. – Вы уже прошли проверку. Я видел, как вы выходили с Финном рука об руку. Он мне сказал, что вы его старый друг и вы не виделись много лет.
Он нашел нужный ключ и вставил его в замочную скважину.
– Я войду вперед, – предупредил он, – и погляжу, не спит ли он.
Охранник осторожно открыл дверь и тихо шагнул через порог. Блэйн вошел за ним.
И вдруг наткнулся на спину неожиданно остановившегося охранника. Изо рта у того раздавались странные, булькающие звуки.
Блэйн протянул руку и оттолкнул его в сторону.
Финн лежал на полу.
В его позе было что-то неестественное.
Тело Финна было невероятно изогнуто, словно его скрутили руки великана. На лице, прижатом к полу, было написано выражение человека, заглянувшего в ад и почувствовавшего запах поджариваемых на вечном огне грешников. Его черное одеяние отливало неприятным блеском в свете нестольной лампы, которая стояла недалеко от тела. А около груди и головы по ковру расползалось темное пятно. На горло, перерезанное от уха до уха, было жутко смотреть.
Охранник по-прежнему стоял, застыв у дверей, только издаваемое им бульканье перешло в хрип.
Блэйн подошел ближе к Финну и рядом с отброшенной рукой увидел инструмент смерти: старинную опасную бритву, которая могла бы вполне спокойно лежать где-нибудь на музейной полке.
Все, понял Блэйн, ушла последняя надежда. Договариваться больше не с кем.
Ламберт Финн предпочел уйти от всех переговоров.
Он до последней минуты играл свою роль – роль жестокого, непреклонного аскета. И для собственного самоубийства он выбрал самый тяжелый способ.
Но все-таки, с ужасом глядя на красную прорезь поперек горла, думал Блэйн, для чего он так старался, продолжая пилить себя ненавистью к себе – такому, каким он стал.
Блэйн повернулся и вышел из комнаты. В коридоре, в углу, стоял, перегнувшись пополам, охранник. Его рвало.
– Будь тут, – сказал Блэйн. – А я схожу за полицией.
Охранник вытер подбородок и широко раскрытыми глазами посмотрел на Блэйна.
– Господи, – выговорил он, – в жизни такого не видел…
– Сядь и успокойся, – велел Блэйн. – Я скоро вернусь.
Только не сюда, подумал он про себя. Довольно испытывать судьбу. Мне нужно несколько минут, чтобы скрыться, – я их имею. Охранник слишком потрясен, чтобы что-либо предпринимать какое-то время.
Но как только весть разойдется, начнется невообразимое.
Пощады парапсихам сегодня ночью не будет.
Он быстро пересек коридор и сбежал по ступеням. В фойе было по-прежнему пустынно, и он дошел до выхода незамеченным.
Но прежде чем он успел взяться за ручку двери, дверь распахнулась, и кто-то быстро шагнул ему навстречу.
Звякнув, на пол упала дамская сумочка, Блэйн, расставив руки, перегородил женщине дорогу.
– Гарриет! Быстрее уходи отсюда! Быстро!
– Моя сумочка!
Блэйн нагнулся, взял сумочку, но тут у нее расстегнулся замок, и что-то черное глухо стукнулось об пол. Блэйн быстро поднял тяжелый короткий предмет и спрятал его в ладони.
Гарриет уже повернулась и выходила. Блэйн поспешил за ней, взял за локоть и повел к своей машине.
Подойдя к машине, он открыл дверцу и втолкнул ее внутрь.
– Но, Шеп… Моя машина за углом.
– Некогда. Надо быстрей убираться.
Он обежал вокруг машины и сел за руль. Двигаясь куда медленнее, чем ему хотелось бы. Блэйн проехал квартал и свернул на перекрестке по направлению к шоссе.
Впереди стояло обгорелое здание фактории.
Сумочка все еще лежала у него на коленях.
– Зачем тебе пистолет? – спросил он, отдавая ей сумочку.
– Я хотел убить его, – выкрикнула она. – Пристрелить, как собаку.
– Ты опоздала. Он мертв.
Она быстро повернулась к нему.
– Ты!
– Да, видимо, можно сказать, что я.
– Подожди, Шеп. Или ты убил его, или…
– Хорошо, – сказал он. – Я убил его.
И это было правдой. Чья бы рука ни убила Ламберта Финна, убийцей был он, Шепарад Блэйн.
– У меня для этого был повод. А у тебя? – спросил он.
– Но он убил Годфри. Разве этого недостаточно?
– Ты любила Годфри.
– Я думаю, да. ты знаешь, какой это был человек, Шеп.
– Знаю. В «Фишхуке» мы были с ним лучшими друзьями.
– Мне так больно, Шеп, так больно!
– Но в ту ночь…
– Тогда было не до слез. Вообще, мне всегда было не до них.
– Ты все знала…
– Давно. Это моя работа – знать все.
Блэйн выехал на шоссе и двинулся в сторону Гамильтона. Солнце уже село. На землю сочились сумерки, и на востоке, над прерией, зажглась первая вечерняя звезда.
– И что теперь? – спросил Блэйн.
– Теперь у меня собран материал. Весь, какой смогла.
– Ты хочешь написать об этом. Думаешь, твоя газета напечатается?
– Не знаю, – ответила она. – Но написать я должна. Ты сам понимаешь, что я не могу не писать. Я возвращаюсь в Нью-Йорк…
– Нет. Ты возвращаешься в «Фишхук». И не машиной, а самолетом из ближайшего аэропорта.
– Но, Шеп…
– Здесь слишком опасно, – объяснил Блэйн. – Они будут срывать зло на всех, кто хоть немного паранормален. Даже на обычных телепатах вроде тебя.
– Я не могу, Шеп. Я…
– Послушай меня, Гарриет. Финн подготовил провокацию – выступление части паранормальных на День всех святых. Это дело рук его контрразведки. Остальные паракинетики, узнав об этом, попытались помешать этому. Некоторых им удалось остановить, но не всех. И неизвестно, что будет сегодня ночью. Если б он был жив, он использовал бы волнения, чтобы подтолкнуть репрессии, затянуть гайки законодательства. Конечно, были бы и убийства, но не они были главной целью Финна. Но теперь со смертью Финна…
– Они же теперь нас уничтожат, – охнула Гарриет.
– По крайней мере, постараются. Но есть выход…
– И, понимая все это, ты тем не менее убил Финна!
– Это не совсем убийство, Гарриет. Я пришел, чтобы договориться с ним. Я нашел способ увести паранормальных с Земли. Я собирался пообещать ему освободить всю Землю от паранормальных, если он еще неделю-другую продержит своих псов на цепи…
– Но ты сказал, что убил его.
– Наверное, будет лучше, если я тебе объясню все подробно. Чтобы, когда будешь писать, ты ничего не упустила.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

В Гамильтоне было уже тихо. И пустынно – так пустынно, что пустота ощущалась физически.
Блэйн затормозил на площади и вышел из машины.
Не светило ни единого огонька, и мягкий шум реки монотонно отдавался у него в ушах.
– Они улетели, – сказал он.
Гарриет тоже вышла и подошла к нему.
– Все в порядке, дружище, – произнесла она, – забирайся на своего коня.
Он отрицательно покачал головой.
Но ты должен. Ты обязан отправиться вслед за ним. Может, когда-нибудь, через несколько лет. А пока много дел на Земле. Есть еще много паранормальных, которые дрожат от страха и прячутся по своим норам. Я должен отыскать их. Я обязан спасти всех, кого смогу.
– Но тебя убьют раньше. Ты для них – главная мишень. Люди Финна не оставят тебя в покое…
– если станет совсем туго, я полечу. Я не герой, Гарриет. Я в принципе трус.
Она уселась за руль и обернулась сказать ему «до свиданья».
– Погоди, – остановил ее Блэйн. – А что произошло тогда с тобой, когда я был в гараже?
Она засмеялась слегка резким смехом:
– Когда появился Рэнд, я решила уехать. Чтобы вызвать подмогу.
– Но?
– Меня арестовала полиция. На следующее утро меня выпустили, и с тех пор я тебя разыскиваю.
– Храбрая девочка, – сказал Блэйн, и тут в воздухе раздался слабый пульсирующий звук – он доносился издалека.

Предыдущая страница 19 Следующая страница


Что может быть проще времени 20

Блэйн заме, прислушиваясь. Звук все усиливался, и Блэйн скоро узнал в нем шум приближающихся автомобилей.
– Быстро, – скомандовал он. – Свет не включай. Скатись под горку и выедешь на шоссе.
– А ты, Шеп?
– За меня не беспокойся. Поезжай.
Она включила зажигание.
– Поезжай, Гарриет! И спасибо тебе. За все спасибо. Привет Шарлин!
– До свиданья, Шеп, – сказала она, и машинально тронулась в сторону холмов.
Ничего, она доедет, сказал себе Блэйн. Тот, кто сумел перебраться через скалы вокруг «Фишхука», здесь затруднений не встретит.
Остановившись один на площади, он слушал приближающийся рев двигателей. Вдалеке уже засветились точки фар. С реки прилетел прохладный ветерок и забился ему в штанины и рукава.
И так – повсюду, подумал он. Повсюду сегодня ночью гудят машины, ревет разъяренная толпа и бегут люди.
Он сунул руку в карман пиджака и ощутил тяжесть пистолета, выпавшего у Гарриет из сумочки. Он сжал рукоятку – понимая, что воевать с ними надо не оружием.
Против них нужна другая стратегия: изолировать их и дать им задохнуться от собственной посредственности. Пусть получают что хотят – планету полную абсолютно нормальных людей. Пусть они разлагаются здесь, не зная космоса, не летая к другим мирам, вообще никуда не летая и ничего не делая. как человек, всю жизнь просидевший в кресле-качалке на пороге своего дома в каком-нибудь старом, умирающем городке.
Без пополнения извне «Фишхук» разладится через какую-то сотню лет, а еще через сто рассыплется вообще. Наоборот, паралюди станут прилетать с других планет, чтобы забрать себе подобных из «Фишхука».
Впрочем, через сто лет это будет уже не важно, потому что человеческая раса уже обоснуется на других планетах и станет строить такую жизнь и цивилизацию, которую ей помешали построить на Земле.
Но пора идти. Нужно покинуть город, пока не приехали машины.
И снова я в одиночестве, подумал Блэйн. Но уже не так одинок
– у меня есть цель. Цель, с неожиданной гордостью повторил про себя Блэйн, которую я сам создал.
Он расправил плечи, не обращая внимания на холодный ветер, и зашагал быстрее. У него еще есть дела. Много дел.
Слева от него, в тени деревьев, что-то шевельнулось и Блэйн, уловил движение, резко повернулся.
– Это ты, Шеп? – раздался неуверенный голос.
– Анита! – воскликнул он. – Глупышка моя! Анита!
Она выбежала из темноты и бросилась к нему на грудь.
– Я не могла, не могла лететь без тебя. Я знала, ты вернешься.
Он обнял ее изо всех сил и осыпал поцелуями, и не было силы в мире и во всей Вселенной, способной разъединить их. И не было ничего, только стремительный бег их крови, и сирень, и сверкающая звезда, и ветер с холмов, и они.
И еще – рев машин на шоссе.
Блэйн с трудом оторвал ее от себя.
– Бежим, выкрикнул он. – Бежим, Анита!
– Как ветер! – отозвалась она.
И они побежали.
– Вверх, на гору, – сказала она. – Там машина. Я ее отогнала туда, как стемнело.
Поднявшись на холм до половины, они посмотрели назад.
Первые языки пламени лизнули густую черноту городка, и до них донеслись крики бессильной ярости. Глухо затрещали ружейные выстрелы.
– По теням стреляют, – сказала Анита. – Там никого не осталось, даже кошек и собак. Их взяли с собой дети.
Но в других городах, подумал Блэйн, остались не только тени. И там будут пожары, и дымящиеся стволы, и веревочные петли, и окровавленный нож. А может – топот быстрых ног, и темный силуэт в небе, и жуткий вой в горах.
– Анита, – спросил он, – скажи, оборотни бывают?
– Да, – ответила она. – Оборотни сейчас там, внизу.
И она права, подумал Блэйн. Темнота разума, расплывчатость мыслей, мелкость целей – вот они, настоящие оборотни этого мира.
Они повернулись спиной к поселку и пошли дальше вверх.
Позади все жарче и яростней разгоралось пламя ненависти. Но впереди, над вершиной холма, в блеске далеких звезд светилась надежда.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ. (Страница 1)
    • ГЛАВА ТРЕТЬЯ. (Страница 1)
    • ГЛАВА ЧЕТВЕРТАЯ. (Страница 1)
    • ГЛАВА ПЯТАЯ (Страница 2)
    • ГЛАВА ШЕСТАЯ (Страница 3)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 5)
    • ГЛАВА ДЕСЯТАЯ (Страница 5)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 6)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 6)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 7)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 7)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 8)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 9)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 9)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 9)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 10)
    • ГЛАВА ДВАДЦАТАЯ (Страница 11)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 11)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 16)
    • ГЛАВА ТРИДЦАТАЯ (Страница 17)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 17)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 18)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 19)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 19)


Клиффорд Саймак

Что может быть проще времени

Перевод: Григорий Темкин

 Читать книгу

Аннотация

И делались одна попытка за другой, а астронавты гибли, доказывая, что Человек слишком слаб для космоса. Слишком непрочно держится в его теле жизнь. Он умирает или от первичной, солнечной радиации, или от вторичного излучения, возникающего в металле самого корабля.

И в конце концов Человек понял несбыточность своей мечты и стал глядеть на звезды, которые теперь были от него дальше, чем когда-либо, с горечью и разочарованием.

После долгих лет борьбы за космос, пережив сотни миллионов неудач, Человек отступил.

И правильно сделал.

Существовал другой путь.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак родился 3 августа 1904 года в американском городе Милвилл, штат Висконсин. Он был сыном Джона Льюиса и Маргарет Саймак.

В 30-х годах в Мидвесте Саймак работал с разными газетами. С 1939 года ( по 1976 год ) он уже в «Minneapolis Star and Tribune». В них он стал редактором новостей ( в «Minneapolis Star» ) с начала 1949 года и координатором раздела научные публичные серии ( в «Minneapolis Tribune» ) с начала 1961.

Первый научно-фантастический рассказ Саймака вышел в 1931 году.

В конце 30-х годов началось его сотрудничество с Джоном Кэмпбеллом. Под влиянием Кэмпбелла Саймак написал цикл новелл о будущем человечества, объединенных затем в роман «Город» ( 1952 ).

С «Города», получившего Международную премию в жанре «фэнтези», началась мировая известность Саймака.

Саймак писал о пришельцах, путешествиях к звездам и путешествиях во времени, бессмертии, альтернативных мирах и многом другом. Тем не менее общим для его произведений был пасторальный мир или американский провинциальный городок.

Герои писателя способны ощущать боль другого как свою, всегда готовы помочь попавшему в беду незнакомому существу, каким бы отталкивающим ни был на первый взгляд его облик.

Способность сострадать для героев Саймака единственный критерий нравственности, высший принцип отношений между различными галактическими расами.

Главная тема писателя - контакт, встреча землян с представителями внеземной цивилизации.

«Пришельцы в качестве соседей», - название одной из книг Саймака - можно было бы поставить эпиграфом ко всему творчеству писателя. Саймак стремится доказать, что при наличии доброй воли, при отсутствии предубежденности и в космосе, и на Земле можно «жить дружно».

Клиффорд Саймак - один из самых плодовитых американских фантастов.

Около пятидесяти романов, сборников рассказов и повестей - таков итог более чем полувековой работы писателя. Его произведения удостоены многочисленных национальных и международных литературных премий, среди которых самые престижные - премии «Hugo», «The Jove», «Nebula».

Ассоциация американских писателей-фантастов в 1976 году присвоила Саймаку титул «The Grand Masters of awards Nebula».

Клиффорд Дональд Саймак скончался 25 апреля 1988 года в Миннеаполисе.