Клиффорд Саймак - Братство Талисмана

1 Клиффорд Саймак

Глава 1

Замок был первым неповрежденным зданием, увиденным ими за два дня путешествия по району, который был опустошен с невероятной и ужасающей тщательностью.
За эти два дня они видели волков, следивших за ними с вершины холмов, лис с волочившимися хвостами, скрывавшихся под кустами, канюков, сидевших на мертвых деревьях или на почерневших балках сожженных ферм и поглядывавших на них со спекулятивным интересом. Они не встретили ни души, только в чаще заметили человеческие скелеты.
Погода была хорошей до середины второго дня, а затем осеннее небо стало затягиваться тучами, подул холодный северный ветер. Временами он хлестал по их спинам ледяным дождем, а то и дождем со снегом.
Вечером, поднявшись на низкий гребень, Дункан Стэндиш увидел замок - строение грубой формы, укрепленное палисадами и узким рвом. За палисадами против подъемного моста находился двор, куда загонялись лошади, рогатый скот, овцы и свиньи. По двору ходило несколько человек, из труб шел дым. Множество мелких строений с отдельными следами пожаров располагалось снаружи палисадов. В целом место выглядело бедным и неряшливым.
Дэниел, крупный боевой конь, который ходил за Дунканом, как собака, встал позади хозяина. Стуча копытцами, за Дэниелом подошла маленькая серая ослица Бьюти, нагруженная вьюками. Дэниел поднял голову и подтолкнул хозяина в спину.
- Все в порядке, Дэниел, - сказал ему Дункан. - Мы нашли убежище на ночь.
Конрад поднялся по склону и остановился рядом с Дунканом. Это был массивный человек почти семи футов ростом, и даже для своего роста он выглядел тяжелым. С его плеч свисала до колен одежда из овечьих шкур. В правой руке он держал тяжелую дубину из дубовой ветви. Он молча смотрел на замок.
- Что будем делать? - спросил Дункан.
- Они видели нас, - ответил Конрад. - Над палисадами высовывались головы.
- Твои глаза острее моих, - заметил Дункан. - Ты уверен?
- Уверен, милорд.
- Перестань называть меня лордом! Я не лорд, лорд - мой отец.
- Я считаю вас таковым, - сказал Конрад. - Когда ваш отец умрет, вы станете лордом.
- Разрушителей нет?
- Нет, только люди, - ответил Конрад.
- Непохоже, чтобы разрушители прошли мимо такого места.
- Может хозяева отбились? Или разрушители спешили?
- Вряд ли, - возразил Дункан. - Судя по всему, что мы видели, они не проходят мимо, даже хижину сжигают.
- Сюда идет Тайни, - сказал Конрад. - Сейчас он на них посмотрит.
По склону поднимался мастиф. Он остановился возле Конрада. Конрад погладил по голове собаку, и та замахала хвостом. Дункан снова отметил сходство между собакой и человеком. Тайни был великолепным животным. Он почти достигал талии Конрада. На нем был широкий ошейник с металлическими бляхами.
Поглядев на замок, пес насторожил уши и негромко зарычал.
- Ему это не нравится, - сказал Конрад.
- Но это единственный кров, который мы встретили, - возразил Дункан. - Ночь сырая и холодная.
- Тут наверное есть клопы. И вши тоже.
Ослик прижимался к Дэниелу, чтобы укрыться от ветра. Дункан поправил перевязь меча.
- Мне это нравится не больше, чем тебе и Тайни, но очень уж плохая ночь.
- Будем держаться вместе, - сказал Конрад. - Не дадим им разделить нас.
- Правильно, - согласился Дункан. - В случае чего - уйдем.
Они стали спускаться с холма. Дункан бессознательно сунул руку под плащ - ощупать мешочек на поясе. Когда его пальцы коснулись мешочка, он услышал шелест пергамента и рассердился на себя за это действие. В течении этих двух дней он то и дело совершал дурацкую процедуру - проверял, тут ли манускрипт. Точь-в-точь местный парень, едущий на ярмарку и все время щупающий карман - не потерялся ли его драгоценный пенни.
Коснувшись пергамента, Дункан как бы вновь услышал голос его преосвященства: "На этих нескольких страницах, возможно, находится будущая надежда человечества."
Хотя, если подумать, его преосвященство мог и преувеличивать, и не все его утверждения следовало принимать всерьез. Но в данном случае Дункан считал, что старый церковнослужитель вполне может быть прав. Узнают они это, конечно, только в Оксенфорде.
Именно из-за этого, из-за этих исписанных мелким почерком листов пергамента он, Дункан, здесь, а не в удобном и безопасном Стэндиш Хаузе, и собирается искать убежище в таком месте, где, по мнению Конрада, могут быть только клопы.
- Меня одно беспокоит, - сказал Конрад, поравнявшись с Дунканом.
- Разве тебя может что-нибудь беспокоить?
- Маленький народ, - пояснил Конрад. - Мы никого из них не видели. Кто-нибудь другой мог бежать от разрушителей, но гоблины, гномы и прочие вряд ли побегут.
- Может испугались и спрятались? - предположил Дункан. - Они умеют прятаться.
Конрад подумал.
- Да, может, и так.
Подойдя к замку, они увидели, что правильно оценили его. Он был весьма нерасполагающим. Одно слово - ветхий. Тут и там из-за палисадников показывались головы, следившие за их появлением.
Мост все еще был поднят, когда они подошли к вонючему рву. Зловоние было просто непереносимым, и в зеленоватой воде плавало что-то, что вполне могло быть разложившимися человеческими телами.
Конрад закричал головам, торчавшим над палисадами:
- Открывайте! Путники просят крова!
Ничего не произошло, и Конрад заревел снова. Наконец, мост начал рывками опускаться, скрипя и скрежеща. Когда они прошли по мосту, их встретила пестрая толпа бродяг, только бродяги эти были вооружены копьями, а у некоторых были самодельные мечи.
Конрад взмахнул дубиной.
- Разойдись! - крикнул он. - Дорогу моему господину!
Те попятились, но копий не опустили, и мечи остались обнаженными. Сгорбленный человечек, волоча ногу, отделился от толпы и подошел к прибывшим.
- Мой господин приветствует вас, - проскулил он. - Он просит вас к столу.
- Сначала, - сказал Конрад, - место для животных.
- Здесь есть навес, - ответил скулящий хромой. - Он, правда, открытый, но у него есть крыша и стена. Для лошади и осла будет сено, а собаке я принесу костей.
- Не костей, - возразил Конрад, - а мяса. Большой кусок, соответствующий ее размерам.
- Я найду немного мяса, - сказал хромой.
- Дай ему монетку, - обратился Дункан к Конраду.
Конрад запустил пальцы в поясной кошелек, достал монету и бросил человеку. Тот проворно подхватил ее и коснулся пальцами лба, правда, немного насмешливо.
Навес был неважным убежищем, но все-таки давал некоторую защиту от дождя и ветра. Дункан расседлал Дэниела и повесил седло на стену палисада. Конрад снял с ослика тюки и положил их поверх седла.
- Разве вы не возьмете седло и мешки с собой? - спросил хромой. - Целее будут.
- И здесь уцелеют, - ответил Конрад. - Если кто коснется их - переломаю ребра, а то и горло вырву.
Беспутная толпа, встречавшая их у моста, теперь рассеялась. Мост поднялся с протестующим скрипом.
- А теперь, - сказал хромой, - благоволите следовать за мной. Хозяин сидит за ужином.
Главный холл замка был плохо освещен и отвратительно вонял. По стенам его торчали дымящиеся факелы. Тростник, устилавший пол, не менялся несколько месяцев, если не лет.
Он был усеян костями, притащенными собаками или просто брошенными на пол после обгладывания. Тут же лежали собаки, и комната провоняла мочой - собачьей, а может статься, и - человечьей. В дальнем конце холла находился камин, где горели чурбаки. Труба тянула плохо, и дым просачивался в холл. В центре холла стоял длинный стол на козлах, вокруг него сидела разношерстная компания.
Мальчики-подростки бегали кругом, подавая блюда и кувшины эля.
Когда Дункан и Конрад вошли в холл, разговор оборвался, и неясные белые лица повернулись к прибывшим. Собаки бросили кости и оскалили зубы. В дальнем конце стола поднялся человек и радостным голосом заревел:
- Добро пожаловать, путники! Подходите и разделите стол с Гарольдом Ривером.
Он повернул голову к прислуживавшим юношам:
- Отгоните с дороги этих проклятых собак, чтобы наши гости могли подойти, не боясь, что их укусят.
Мальчики охотно принялись за дело, разгоняя пинками огрызавшихся, рычавших и визжавших собак.
Дункан выступил вперед:
- Благодарю вас, сэр, за вашу любезность.
Гарольд Ривер был костляв, волосат и неопрятен. В его волосах и бороде, казалось, могли жить мыши. На нем был плащ, когда-то пурпурный, но теперь до того грязный, что цвет был почти неразличим. Меховые обшлага и воротник были поедены молью.
Ривер показал на сиденье рядом с собой.
- Прошу садиться, сэр.
- Меня зовут Дункан Стэндиш, а человек со мной - Конрад.
- Он ваш слуга?
- Нет, товарищ.
Ривер некоторое время обдумывал этот ответ, а потом сказал:
- В таком случае он сядет с вами.
Он обратился к человеку, сидевшему на соседнем месте:
- Эйнер, убирайся к чертям отсюда. Найди другое место и возьми доску для резки мяса с собой.
Эйнер недовольно встал, взял свою доску и пошел искать другое место.
- Теперь, когда все устроено, - обратился Ривер к Дункану, - благоволите садиться. У нас есть мясо и эль. Эль отличный, насчет мяса - не сказал бы. Есть также хлеб неважного сорта, но зато у нас самый лучший мед, какой только бывает. Когда разрушители напали на нас, старый Седрик, пчелиный мастер, рискуя жизнью, унес ульи и тем спас их для нас.
- Давно это было? - спросил Дункан. - Когда приходили разрушители?
- Поздней весной. Сначала пришли разведчики Орды, их было немного, поэтому и удалось спасти скот и пчел. Когда, наконец, пришла настоящая Орда, мы были готовы. Вы, сэр, когда-нибудь видели разрушителей?
- Нет. Я только слышал о них.
- Скверная компания, - сказал Ривер. - Всяких форм и размеров. Бесенята, демоны, дьяволы и множество других, от вида которых скручивает кишки и выворачивает желудок, и у всех свой особый вред. Хуже всего Безволосые. Люди, но не люди. Вроде безмозглых идиотов, но крепких и сильных идиотов. Они не знают страха, и у них вечная потребность убивать. На них нет ни единого волоска, они белые, как черви в гнилом полене. Тяжелые, жирные, как черви. На самом-то деле они не жирные. Мускулистые. Вы в жизни не видели такой мускулатуры. И силы непомерной. Безволосые и другие бегут все вместе и сметают перед собой все. Убивают, жгут, пощады от них не жди. Злоба и магия - это главное в их деле. Сказать не могу, как трудно нам было держать их на расстоянии. Магии мы сопротивлялись, а ярости у нас хватает, хотя один их вид может испугать человека до смерти.
- Но вы, вроде, не испугались.
- Мы не пугались, - подтвердил Ривер. - Мои люди - народ крепкий. Мы наносили им удар за ударом. Мы не хуже их. Мы не собирались отдать им это место, которое мы нашли.
- Нашли?
- Ну, да. Вы сами понимаете, конечно, что мы не из тех, кто обычно живет в таких домах. Видите ли, Ривер - это кличка, просто так, для смеха. Мы - честные рабочие, не могущие найти работу. Здесь таких много. Зная, что работы для нас нет, мы объединились и стали искать спокойный уголок, где мы могли бы вести хозяйство и кормить себя и свои семьи. И вот мы набрели на этот покинутый уголок.
- Вы хотите сказать, что тут никто не жил?
- Ни души. Никого вокруг. Мы посоветовались и решили войти, конечно, если не придут настоящие хозяева.
- В таком случае вы все вернете им?
- Ну, ясное дело, - сказал Ривер. - Отдадим и пойдем снова искать спокойный угол.
- С вашей стороны это прекрасно, - сказал Дункан.
- Спасибо, сэр. Ну, довольно об этом. Расскажите о себе. Вы сказали - путешествуете. В этих краях не часто видишь путешественников. Слишком опасные места.
- Мы идем на юг, - пояснил Дункан, - в Оксенфорд, а затем, возможно, в Лондон-сити.
- И вы не боитесь?
- Боимся, конечно. Но мы вооружены и будем осторожны.
- Да, осторожность вам понадобится, - согласился Ривер, - вы поедете через самое сердце разоренной земли. Там встретится множество опасностей. Трудно будет с пропитанием. Здесь, скажу, ничего не осталось. Даже воронам, летящим через эту местность, нужно брать провиант.
- Вы, однако, обходитесь.
- Нам удалось спасти скот. Сеяли мы поздно, когда разрушители ушли, и из-за этого урожай получился бедным. Пшеницы вполовину меньше, ржи и ячменя - вполовину, овса совсем мало. Гречиха полностью погибла. Зато у нас запасы сена. Но наш скот страдает от ящура, и на овец нападают волки.
Перед Дунканом и Конрадом были поставлены доски и огромное блюдо с бычьей ляжкой на одном его конце и бараньим седлом на другом. Второй мальчик принес каравай хлеба и блюдо сотового меда.
За едой Дункан оглядывал стол. Что бы ни говорил Ривер, сидевшие здесь отнюдь не были честными рабочими. У них был волчий взгляд. Видимо, разбойничий отряд во время набега был застигнут разрушителями. Отогнав разрушителей, отряд не нашел ничего лучшего, как осесть здесь, хотя бы на время. Это место было неплохим укрытием. Никто не появится здесь, даже люди закона.
- А где сейчас разрушители? - спросил он.
- Кто знает? - ответил Ривер. - Они могут быть где угодно.
- Но здесь почти граница разоренной земли. А был слух, что они в глубине северной Британии.
- Может быть. Мы не слышали слухов, они сюда не доходят. Вы единственные, кого мы увидели. Очевидно, вас привело сюда очень важное дело.
- Мы везем сообщения. Больше ничего.
- Вы сказали - в Оксенфорд или Лондон-сити?
- Именно.
- В Оксенфорде ничего нет.
- Возможно, - сказал Дункан. - Я там никогда не был.
Он обратил внимание, что здесь не было женщин. Ни одной леди за столом, как полагалось бы во всяком порядочном замке. Если здесь и были женщины, то к столу их не допускали.
Один из юношей принес кувшин и налил в чаши путников. Дункан попробовал эль - он был отличный. Он сказал об этом Риверу.
- Следующая партия не будет таковой, - ответил Ривер, - в этом году зерно гораздо хуже и сено тоже. Мы чертовски потрудились с заготовкой сена, пусть даже неважного. Нашей бедной скотине зимой придется туговато.
Большинство сидящих за столом покончило с едой. Многие тут же уснули, положив голову на руки. "Немногим лучше животных, - подумал Дункан, - постелей нет у них, что ли?" Ривер покачивался на стуле, закрыв глаза. Разговоры в холле умолкли.
Дункан отрезал два ломтя хлеба и протянул один Конраду. Свой ломоть он намазал медом. Как и говорил Ривер, мед был великолепный: чистый, сладкий, цветочный, не то что темный и грубый на вкус продукт северных мест.
Дрова в камине прогорели. Некоторые факелы на стенах погасли, но еще распространяли жирный чад. Две собаки разодрались из-за кости. Вонь в холле, казалось, стала еще сильнее.
Приглушенный крик заставил Дункана вскочить. Секунду он постоял, прислушиваясь. Крик повторился. Боевой крик - крик ярости, а не боли. Конрад тоже вскочил.
- Это Дэниел! - крикнул он.
Они бросились к дверям. Какой-то человек, очнувшись от пьяного сна, преградил Дункану дорогу. Дункан отшвырнул его в сторону. Конрад обогнал Дункана и стал дубиной расчищать путь. Те, кто вошел в контакт с этой дубиной, злобно выли сзади. Собаки с визгом разбегались. Дункан выхватил меч, и металл свистнул в воздухе.
Конрад распахнул дверь, и оба выскочили во двор. Там был разложен большой костер. Перед навесом, где размещались животные, собралась группа людей.
Увидев на дворе Дункана и Конрада, кое-кто бросился наутек. Дэниел, яростно визжа, стоял на задних ногах, а передними колотил людей перед собой. Один человек неподвижно лежал на земле, другой отползал. Пока Дункан с Конрадом бежали через двор, конь ударил тяжелым подкованным копытом еще одного. В нескольких футах от Дэниела разъяренный Тайни держал человека за горло и свирепо тряс его. Ослик возбужденно молотил копытцами по воздуху.
При виде бежавших через двор мужчин те, кто еще оставался под навесом, сочли за благо дать тягу. Дункан остановился около коня и сказал ему:
- Все в порядке, Дэниел. Мы здесь.
Дэниел обнюхал хозяина.
- Оставь его, - сказал Конрад Тайни. - Он мертв.
Собака презрительно отошла, облизывая окровавленную морду. У человека, которого она выпустила, не было горла.
Двое лежащих перед Дэниелом не шевелились, третий кое-как тащился по двору со сломанной спиной. Кто-то хромал, кто-то согнулся вдвое.
Из двери главного холла высыпали люди. Они собирались в группы и глазели. Ривер пробился сквозь них и подошел к Дункану и Конраду.

1 Следующая страница


Братство Талисмана 2

- Это что такое? - загрохотал он. - Я оказал вам гостеприимство, а вы убиваете моих людей!
- Они пытались украсть наше добро, - ответил Дункан. - Скорее всего, они хотели спереть наших животных. А нашим животным, как вы сами видите, это не понравилось.
Ривер прикинулся разъяренным.
- Вранье! Мои люди никогда не унизятся до такой гнусной шутки!
- Ваши люди - гнусный сброд, - сказал Дункан.
- Досадно, - проговорил Ривер, - я не ссорюсь с гостями.
- И не нужно ссориться, - резко ответил Дункан. - Спустите мост, и мы уйдем. Я настаиваю на этом.
Конрад, покачивая дубиной, подошел к Риверу.
- Вы слышали? - спросил он. - Милорд настаивает.
Ривер хотел отступить, но Конрад схватил его за плечо и повернул кругом.
- Дубина голодная, - предупредил он. - Она уже несколько месяцев не разбивала черепов.
- Спустите мост, - не слишком вежливым тоном потребовал Дункан.
- Ладно, - сдался Ривер. Он крикнул своим:
- Спустите мост, чтобы наши гости могли нас оставить!
- Остальные пусть отойдут по дальше, - посоветовал Конрад. - Дайте нам дорогу. Иначе ваша черепушка треснет.
- Остальные отойдите! - пронзительно завопил Ривер. - Не толпитесь, дайте нам проход. Нам не нужны неприятности.
- Если будут неприятности, - заметил Конрад, - вы пострадаете первым.
Он повернулся к Дункану.
- Оседлайте Дэниела и навьючьте Бьюти, а я управлюсь с этим типом.
Мост уже начал опускаться. Он еще не успел удариться о землю за рвом, а они уже были готовы в путь.
- Я подержу Ривера, - сказал Конрад, - пока мы не перейдем мост.
Он дернул Ривера за собой. Люди во дворе стояли далеко позади. Тайни приглядывал за ними. Перейдя мост, они остановились. Конрад выпустил Ривера. Дункан сказал их бывшему хозяину:
- Когда вернетесь, поднимете мост. Не вздумайте посылать своих людей вдогонку за нами. Если вы это сделаете, мы спустим на них лошадь и собаку. Это боевые животные, и они умеют сражаться, как вы уже видели. Они разнесут ваших людей на куски.
Ривер не ответил и пошел через мост обратно. Очутившись во дворе, он рявкнул:
- Поднимайте!
Завизжали колеса, лязгнули цепи, заскрипело дерево. Мост начал медленно подниматься.
- Пошли, - сказал Дункан, когда мост поднялся наполовину.
Они спустились с холма и пошли по едва заметной тропинке. Тайни шел впереди.
- Куда мы идем? - спросил Конрад.
- Не знаю, - ответил Дункан, - лишь бы подальше отсюда.
Тайни предупреждающе зарычал. На тропинке стоял человек. Дункан подошел к остановившемуся Тайни, и они вместе двинулись к человеку.
Тот сказал дрожащим голосом:
- Не бойтесь, сэр. Я всего лишь старый Седрик, пчелиный мастер.
- Что ты делаешь здесь? - спросил Дункан.
- Я пришел проводить вас, сэр. Кроме того я принес вам пищи.
Он поднял мешок, стоявший у его ног.
- Бекон, - сказал он, - ветчина, сыр, каравай хлеба и немного меду. И я могу показать вам самый удобный и самый скорый путь. Я живу здесь всю жизнь и знаю местность.
- Чего ради ты помогаешь нам? Ты же человек Ривера. Он сказал нам, как ты спасал пчел от разрушителей.
- Я не человек Ривера, - ответил пчелиный мастер. - Я был здесь задолго до того, как он появился. Хорошая была тогда жизнь, для всех хорошая - и для мастера и для его народа. Но когда пришел Ривер, мы не смогли ничего сделать. Мы не умели драться. Ривер и его хулиганы пришли два года назад в Михайлов день, и...
- Но ты остался у Ривера.
- Не остался. Я был оставлен в живых. Меня пощадили, потому что я единственный умел обращаться с пчелами. Мало кто знает пчел, а Ривер, похоже, любит хороший мед.
- Значит я не ошибся, когда подумал, что Ривер и его люди захватили замок и убили всех, кто жил в нем, - проговорил Дункан.
- Ох, - сказал Седрик, - эта несчастная местность пережила тяжелые времена. Сначала Ривер и ему подобные, потом разрушители.
- И ты покажешь, как кратчайшим путем уйти подальше от Ривера?
- Покажу. Я знаю самые короткие тропы. Я их найду в темноте. Когда я увидел, что произошло, я пошел на кухню и собрал провизию, затем прошел над палисадами и стал ждать вас.
- Но если Ривер узнает, он отомстит тебе.
Седрик покачал головой.
- Меня не хватятся. Я всегда с пчелами, даже ночую возле них. Сегодня вечером я пришел, потому что холодно. Если и заметят, что меня нет, подумают, что я с пчелами. И знаете, сэр, для меня честь послужить человеку, который осадил Ривера.
- Вы его не любите?
- Ненавижу. Но что я могу сделать? Слегка цапнуть то тут, то там, вроде, как сейчас. Каждый делает то, что в его силах.
Конрад взял мешок из рук старика.
- Я понесу его. А потом мы переложим этот вьюк на Бьюти.
- Как ты думаешь, Ривер с людьми гонится за нами? - спросил Дункан.
- Не знаю, - ответил старик. - Думаю, что нет, но кто знает.
- Ты сказал, что ненавидишь его. Так почему бы тебе не уйти с нами? Конечно если тебе не хочется оставаться у него.
- У него - нет. Я охотно бы пошел с вами, но я не могу оставить пчел.
- Пчел?
- Сэр, вы что-нибудь знаете о пчелах?
- Очень мало.
- Это самые удивительные создания. В одном улье их столько, что и не сосчитать. Но они нуждаются в человеческой помощи. Каждый год у них должна быть одна сильная королева, чтобы отложить много яиц. Одна королева, только одна, представьте, и улей будет сильным. Если будет не одна, а больше, пчелы станут роиться, часть их уйдет куда-нибудь, численность в улье уменьшится. И их силу хранит пчелиный мастер, умеющий ухаживать за ними. Он осматривает соты, находит лишних королев и уничтожает их. Он должен также уничтожить слишком старую королеву и проследить, чтобы выросла сильная новая...
- Из-за этого ты и остаешься с Ривером?
Старик выпрямился.
- Я люблю моих пчел, и я им нужен.
- К черту пчел, - сказал Конрад. - Мы так и помрем здесь, болтая о пчелах.
- Я слишком много говорю о пчелах, - согласился старик. - Идите за мной и не отставайте.
Он заскользил как дух перед ними. Шел он то медленно, то бежал, то опять ступал осторожно и медленно, нащупывая нить.
Они спустились в маленькую долину, поднявшись на гребень, опять спустились в долину побольше, снова поднялись. Звезды медленно кружились над ними, луна клонилась к западу. С севера все еще дул холодный ветер, но дождя не было.
Дункан устал. Его тело требовало сна и возмущалось каждым шагом. Один раз он споткнулся, и Конрад сказал ему:
- Садитесь на лошадь.
- Дэниел тоже устал.
Мозг Дункана не участвовал в движении. Ноги сами шли вперед в темноте, в слабом лунном свете, по темным холмам и долинам. Мысли его были далеко. Они вернулись к тому дню, с которого все началось.

Глава 2

Первое предупреждение об избрании Дункана для определенной миссии пришло к нему, когда он спускался по спиральной лестнице к библиотеке, где, как сказал Уэлс, его ждали отец и его преосвященство.
В том, что отец хотел его видеть, не было ничего необычного. Дункан привык, что его звали, но какое дело могло привести в замок архиепископа? Его преосвященство был стар и растолстел от хорошей пищи и недостатка работы. Он редко покидал аббатство. Только что-то очень важное могло заставить его приехать на старом сером муле, который шел медленно, но мягко, что облегчало путешествие человеку, не любившему движение.
Дункан вошел в библиотеку с ее книжными полками до потолка, цветными стеклами в окнах, с оленьей головой над горящим камином. Его отец и архиепископ сидели в креслах у огня. Когда Дункан вошел, оба встали, приветствуя его. Архиепископу это удалось не без труда.
- Дункан, - сказал отец, - у нас гость, которого ты, конечно, помнишь.
- Ваше преосвященство, - проговорил Дункан, торопясь подойти под благословение, - как приятно снова увидеть вас!
Он опустился на одно колено. Благословив его, архиепископ сделал символический жест, поднимая Дункана.
- Он должен помнить меня, - сказал архиепископ отцу, - я довольно часто имел причины выговаривать ему. Добрым отцам пришлось немало потрудиться, чтобы вложить латынь или греческий в его сопротивляющуюся голову.
- Но, ваше преосвященство, - возразил Дункан, - все это было так скучно! Зачем нужен грамматический разбор латинских глаголов...
- Чтобы говорить, как подобает джентльмену, - ответил его преосвященство. - Когда они приходят в аббатство и встречаются с латынью, они всегда недовольны. Но ты, несмотря на некоторые отступления, учился лучше, чем большинство остальных.
- С парнем все в порядке, - проворчал отец. - Я и сам-то не слишком знаю латынь. Ваши люди в аббатстве придают ей слишком большое значение.
- Может, и так, - согласился архиепископ, - но это единственное, что у нас есть. Мы не можем обучать их ездить верхом, орудовать мечом или ухаживать за девушками.
- Давайте оставим шутки и перейдем к делу, - предложил отец. - Садись поближе, сынок. Дело касается тебя.
- Хорошо, сэр, - ответил Дункан.
Он сел. Архиепископ глянул на его отца.
- Я буду рассказывать, Дуглас?
- Да, - ответил отец. - Вы знаете об этом больше меня и говорите вы лучше. У вас есть слова для этого.
Архиепископ сложил пухлые пальцы на объемистом животе.
- Два года назад, - сказал он Дункану, - твой отец принес мне манускрипт, который он нашел при разборе семейных бумаг.
- Эту работу, - вмешался отец, - надо было сделать столетия назад. Документы и записи были перемешаны без всякого смысла. Старые письма, дарственные, старинные инструменты - все в беспорядке валялось в ящиках. Разборка всего этого и сейчас не закончена. Я занимаюсь ею от случая к случаю. И не всегда легко понять, что к чему.
- Он принес мне манускрипт, - продолжал архиепископ, - потому что тот был на незнакомом языке, на таком, который не только твой отец, но и вообще мало кто видел.
- Вроде бы арамейский, - заметил отец. - Кажется, на нем говорил Иисус.
Дункан переводил взгляд с одного на другого. К чему они ведут? Что все это значит, и при чем тут он, Дункан?
- Ты удивляешься, почему это касается тебя? - спросил архиепископ.
- Да.
- Со временем дойдем и до этого. Так вот, наши добрые отцы разбирали манускрипт. Только двое из них имеют некоторое знакомство с этим языком. Один с трудом сумел прочитать слова, а другой частично перевел. Но я подозреваю, что сделано очень мало. Мы не знаем главного: подлинный это отчет или мистификация. По-видимому, это дневник, отчет о деяниях Иисуса. Не обязательно ежедневный. Есть части, где запись велась ежедневно, и есть пропуски в несколько дней, но тогда ведущий дневник снова возвращается к предыдущей дате и записывает все, что случилось в эти пропущенные дни. Выглядит это так, будто автор дневника жил в то время и был свидетелем того, что записывал. Вроде бы он не был в числе товарищей Иисуса, но каким-то образом был поблизости. Ну, вроде прихлебателя. Нет никакого намека на то, кем он был.
Архиепископ помолчал, по-совиному глядя на Дункана.
- Ты понимаешь, конечно, какое значение может иметь этот документ, если он подлинный?
- Да, конечно, - ответил Дункан. - Он может дать нам детальный, день за днем, отчет о деяниях господа.
- Не только это, сын, - вмешался отец. - Это был бы отчет очевидца. Это явилось бы доказательством, что человек по имени Иисус действительно существовал.
- Но я не могу...
- Твой отец говорит правду, - перебил архиепископ. - Если не считать этих нескольких листов манускрипта, у нас нет ничего, что могло бы служить доказательством историчности Иисуса. Существует несколько отрывочных записей, показывающих, что такой человек был, но все они сомнительны. Может, явная подделка, может, интерполяция, а может, искажения при переписке монахами, чья набожность иной раз оказывалась выше человечности. Мы верим без доказательств. Святая церковь не сомневается в существовании христа, но наша религия основана на вере, а не на доказательствах. Мы о них не думаем. Однако перед нами такое множество неверных и язычников, что о доказательствах приходится подумать. Если этот манускрипт является доказательством, наша мать-церковь сможет с его помощью убедить тех, кто не разделяет нашей веры.
- А также, - добавил отец, - устранит сомнения и скептицизм внутри самой церкви.
- Но вы сказали, что это может быть мистификацией.
- Может, - согласился архиепископ. - Мы склонны думать, что нет. Но отец Джонатан из нашего аббатства не может произвести экспертизу. Нам нужен ученый, знающий арамейский язык, изменения, происшедшие в нем, время этих изменений. За прошедшие столетия в этом языке было множество диалектов. Современный диалект, на котором еще говорят в некоторых уголках восточного мира, конечно, очень отличается от того, на каком говорили во времена христа, и даже тогда в разных частях страны были разные диалекты.
- Я счастлив, - сказал Дункан, - что такая важная вещь вышла из этого дома, но я не понимаю... Вы сказали, что я...
- Во всем мире есть только один человек, который может сказать, подлинный это манускрипт или нет. Этот человек живет в Оксенфорде.
- Оксенфорд? На юге?
- Именно. Он живет в маленькой общине ученых, которая за последнее столетие...
- Между нами и Оксенфордом лежат разоренные земли, - сказал отец.
- Мы думаем, - подхватил архиепископ, - что маленький отряд мужественных и преданных людей может проскользнуть через них. Мы с твоим отцом подумывали, не послать ли рукопись морем, но у тех берегов столько пиратов, что честное судно едва ли осмелится бросить там якорь.
- Насколько мал должен быть отряд?
- Как можно меньше, - ответил отец. - Мы не можем послать полк вооруженных людей через половину Британии. Такие силы привлекут к себе слишком много внимания. А маленький отряд, идущий тихо и незаметно, может иметь больше шансов. Конечно, скверно, что отряду придется идти через разоренные земли, но окружного пути нет. Экспедиция была бы много легче, если бы мы знали, где сейчас находятся разрушители, но по нашим сведениям, они могут быть в любом месте на севере. Правда, на прошлой неделе мы получили более новые сообщения: похоже, что разрушители двигаются в восточном направлении.
Его преосвященство торжественно кивнул.
- Прямо на нас, - отметил он.
- Вы имеете в виду Стэндиш Хауз?
Отец Дункана слегка улыбнулся.
- За нас здесь не бойся, сынок. Этот старый замок стоит почти тысячу лет, и кто только на него не кидался. Но если отряд хочет добраться до Оксенфорда, ему надо выступить как можно скорее, пока Орда разрушителей не подошла к нашим дверям.
- Вы думаете, что я...
- Да, - ответил отец. - Мы думали об этом.
- Мы не знаем лучшего человека для этого дела, - сказал его преосвященство. - Но ты будешь решать сам. Путешествие будет отягощено большой опасностью.
- Если ты решишь поехать, - сказал отец, - у тебя будет больше шансов на успех, чем у кого-либо другого. Если бы я думал иначе, мы бы не подняли этого вопроса.
- Он отлично тренирован в военном искусстве, - обратился архиепископ к хозяину замка. - Я бы сказал, хотя лично в этом не разбираюсь, что ваш сын - лучший меченосец на севере. Он очень много читал об исторических войнах...
- Но я ни разу не поднимал меча во гневе, - запротестовал Дункан. - Я больше знаком с фехтованием. Мы столько лет жили мирно, столько лет не было войн...
- Так тебя не посылают в сражение, - мягко заметил отец. - Чем меньше ты будешь сражаться, тем лучше. Твое дело - пройти незамеченным через разоренные земли.
- Но ведь вполне возможно, что мы наткнемся на разрушителей. Полагаю, что я каким-нибудь образом выкручусь, хотя это совсем не та роль, в которой я представлял себя. Мои интересы, как у моего отца и деда, лежат в поместье, в людях, в земле...
- В этом ты не одинок, - отозвался отец. - Многие Стэндиши жили на этой земле, но, если было нужно, уходили за нее сражаться, и никто из них не опозорил свой род. Так что перед тобой длинная цепь воинов.
- Кровь скажется, - важно произнес архиепископ. - Кровь всегда сказывается. Хорошие старые фамилии вроде Стэндишей - оплот Британии и господа нашего.
- Ладно, - сказал Дункан. - Раз уж вы так решили, раз хотите, чтобы я участвовал в этой вылазке на юг, то хоть расскажите мне все, что вы знаете о разрушителях и разоренных землях.

Предыдущая страница 2 Следующая страница


3 Клиффорд Саймак

- Известно только, что это цикличный феномен, - сказал архиепископ. - Цикл начинается в разных местах примерно каждые пять столетий. Мы знаем, что около пятисот лет назад это произошло в Иберии. За пятьсот лет до этого - в Македонии. Есть указания, что еще раньше то же самое было в Сирии. В область вторгается рой демонов и различных духов. Они сметают перед собой все. Жителей убивают, дома сжигают. Местность остается в полном запустении. Такая ситуация существует неопределенное число лет - от двух-трех до десяти, а то и больше. Затем злые силы вроде бы уходят, народ снова заселяет страну, хотя требуется не меньше ста лет, чтобы восстановить ее. Демоны и их когорты назывались по разному. В этом последнем великом вторжении их зовут разрушителями. Когда-то они звались Ордой. Но главное, конечно, сущность этого феномена. Многие ученые ломали себе голову над причинами его возникновения, дошли чуть ли не до сказочных теорий, но ничего реального не придумали. Ясное дело, никто из них, в сущности, не пытался исследовать пострадавший район, и я их за это не порицаю...
- А теперь, - перебил отец, - вы предполагаете, что мой сын...
- Я не предполагаю, что он будет исследовать. Он должен только постараться пройти через пострадавшую область. Не будь этот Вайс из Оксенфорда так стар, мы могли бы и подождать, но он очень стар и, по последним сведениям, сильно слабеет. Из него уже песок сыплется. Того и гляди, он отойдет к небесным наградам. А он единственная наша надежда. Я не знаю больше никого, кто мог судить о манускрипте.
- А если манускрипт пропадет до того, как будет доставлен в Оксенфорд? - спросил Дункан.
- Такое может случиться, хотя я знаю, что ты будешь беречь его, как свою жизнь.
- Любой так сделает, - ответил Дункан.
- Это драгоценная вещь, - проговорил его преосвященство, - возможно, самая драгоценная во всем христианском мире. В этих нескольких листах, быть может, заключена будущая надежда человечества.
- Вы можете послать копию.
- Нет, - сказал архиепископ, - посылать надо оригинал. Как бы тщательно ни скопировали - а у нас в аббатстве есть копиисты великого ума - они могут нечаянно пропустить какую-нибудь характерную деталь, которая окажется существенной при определении подлинности. Мы сняли две копии, они будут храниться в аббатстве под семью замками. Если оригинал будет потерян, у нас останется хотя бы текст, но потеря оригинала будет катастрофой.
- А если Вайс установит подлинность текста, но поднимет вопрос о пергаменте и чернилах? Вдруг он не настолько в них разбирается?
- Сомневаюсь, - возразил архиепископ, - что он поднимет этот вопрос. Со своими товарищами - учеными он решит все вопросы, если признает рукопись подлинной по тексту. Но если все же возникнут такие вопросы, ты найдешь другого ученого. Там должны быть и такие, кто понимает толк в чернилах и пергаменте.
- Ваше преосвященство, - сказал отец, - вы говорили, что были теории насчет разоренных земель, насчет причин этого разорения. Нет ли среди этих теорий приемлемой для нас?
- Трудно выбрать. Все они весьма изобретательны, некоторые обманчивы и логически ненадежны. Только одна, пожалуй, кажется мне более разумной - что разоренные земли используются для восстановления мировых сил зла - возможно, они иногда нуждаются в покое для обсуждения своих целей, для самоукрепления и восстановления своих сил. Вот они и опустошают местность, превращают ее в место ужаса и отчаяния, что служит им защитным барьером против вмешательства, пока они выполняют какие-нибудь нечестивые ритуалы, необходимые для усиления их на следующие пятьсот лет деятельности зла. Тот, кто предложил эту теорию, хотел доказать, что ослабление зла происходит за несколько лет до разрушения земель и некоторое время после этого великого прироста зла, но я сомневаюсь, что ученому это удастся. Для такого изучения слишком мало данных.
- Если это правда, - сказал Дункан, - тогда наш маленький отряд, идя очень осторожно и избегая столкновений, сможет, пожалуй, пройти незамеченным. Силы зла, убежденные, что опустошение защищает их, будут менее насторожены, чем при других обстоятельствах, и будут заниматься своими делами.
- Пожалуй, ты прав, - согласился отец.
Архиепископ молча слушал разговор отца и сына, сложив руки на животе и полузакрыв глаза, будто боролся с какой-то мыслью. Наконец он зашевелился и сказал:
- Мне кажется, надо серьезно изучать эти великие силы зла, выпущенные в мир за бесчисленные столетия. Мы все время отвечали на это ужасом, объясняли бессмысленным суеверием. Нельзя сказать, что те рассказы, которые мы слышали, безосновательны. Некоторые из них правдивы, другие даже документальны, но немало среди них и вранья, глупых крестьянских сказок, придуманных от безделья. В сущности, у крестьян мало развлечений, только шутки да блуд, вот их и привлекают всякие глупые россказни. Россказни эти только затемняют дело, а мы должны сосредоточиться на понимании этого зла. И у нас ведь хватает глупостей: есть чары и заклинания, чтобы отогнать дьявола, рассказы о людях, превращенных в собак или во что-нибудь худшее. Мы верим, что вулканы могут быть вратами ада. Не так давно мы слышали, что какие-то глупые монахи спустились в шахту и обнаружили там чистилище. Такого рода вещи нам не нужны. Нам нужно понять зло, потому что только понимание окажется для нас почвой, на которой мы сможем сражаться со злом. Мы должны начать эффективную борьбу не только за мир в наших мыслях, за какую-то меру свободы от оскорблений, несправедливости и боли, которые зло посылает на нас, но и за рост нашей цивилизации. Подумать только, мы столетиями были застойным обществом, мы не прогрессировали. То, что делается каждый день в этом поместье и во всем мире, ни на йоту не изменилось за тысячу лет. Сеют семена и собирают урожай, молотят, как молотили всегда, поля вспахивают теми же малопригодными орудиями, крестьяне так же голодают...
- В этом поместье они не голодают, - возразил отец Дункана. - Здесь никто не голодает. Мы смотрим за своими людьми, а они смотрят за нами. Мы делаем запасы на черный день, и когда такой день приходит, хотя это редко бывает, у нас есть пища для всех и...
- Милорд, - сказал архиепископ, - простите меня, но я говорил вообще. То, что я сказал, не относится к вашему поместью. Я прекрасно знаю это, но в целом, дело обстоит так, как я сказал.
- Наша семья, - продолжал лорд Стэндиш, - управляет этими землями почти десять столетий. И, как управляющие страной, мы принимаем на себя безусловную ответственность...
- Простите, но я не имел в виду ваш дом. Я могу продолжать?
- Сожалею, что прервал вас, но я обязан был разъяснить, что в Стэндиш Хаузе никто не голодает.
- Я понял, - сказал архиепископ. - Вернемся к тому, о чем я говорил. Я считаю, что великий груз зла, который лег на наши плечи, работал против любого прогресса. Так было всегда: в древние времена люди изобрели колесо, сделали глиняную посуду, приручили животных, окультурили растения, стали добывать руду. Но после этих первичных начинаний мало что было сделано. Было время - если верить истории - когда появлялись искры надежды. Такая искра зажглась в Греции, но Греция сошла на нет. Казалось, что Рим представляет определенную величину и что-то обещает, но и Рим превратился в пыль. Казалось, что теперь, в двадцатом веке, должны быть какие-то признаки прогресса. Лучшие повозки, лучшие дороги, лучшие плуги и лучшее понимание, как использовать землю, лучшие способы постройки домов, чтобы крестьяне не жили больше в скверных хижинах, лучшие корабли. Иной раз я размышлял над альтернативной историей, над дублем нашего мира, где зло не существует. Мир, где столетия прогресса открыли возможности, о которых мы даже не можем гадать. Это мог быть наш мир, наш двадцатый век. Но это всего лишь мечта, конечно. Мы знаем, что где-то на западе, через Атлантику, есть новые земли, как говорят, пустынные. Моряки с юга Британии и с западных берегов Гала ходят туда ловить треску, но немногие, потому что мало достаточно надежных кораблей. А может, и нет большого желания, потому что нам не достает предприимчивости. Мы порабощены злом и такими останемся, пока не сделаем что-нибудь с этим злом. Наше общество больно недостатком прогресса и многого другого. Я часто думаю, что зло питается нашей нищетой, становится от нее сильнее и, чтобы обеспечить себя хорошей пищей, делает все, чтобы эта нищета продолжалась. Мне кажется также, что это великое зло не всегда было с нами. В прежние дни люди шли к некоторому прогрессу, создавая те немногие вещи, которые делали даже такое бедное общество, как наше, теперь возможным. Было время, когда человек работал ради более безопасной и удобной жизни, и это показывает, что он не был придавлен злом, от которого мы страдаем, или, по крайней мере, не так сильно придавлен. Возникает вопрос: откуда же пришло зло? Конечно, сейчас мы не можем ответить. Но одно, по-моему, ясно: зло остановило нас на нашем пути. То немногое, что у нас есть, мы унаследовали от наших далеких предков, чуточку от греков, самую малость от Рима. Когда я читаю нашу историю, мне кажется, я замечаю обдуманное намерение зла отстранить нас от развития и прогресса. В конце одиннадцатого века наш святой отец Урбан предпринял крестовый поход против язычников, подвергавших гонениям христиан и осквернявших святыни Иерусалима. Великое множество людей собралось под знаменами креста, и, дай им время, они, без сомнения, пробили бы дорогу в новый свет и освободили бы Иерусалим. Но этого не случилось, потому что как раз в это время зло напало на Македонию, а позже распространилось на центральную Европу, опустошив ее, создало панику среди участников крестового похода и блокировало их путь. Крестовый поход окончился, не начавшись, и другие не предпринимались, поскольку понадобились столетия, чтобы выйти из хаоса, причиненного этим нападением зла. Из-за этого даже в наши дни святая земля, наша по праву, все еще в руках язычников.
Он смахнул слезы, катившиеся по его полным щекам. Когда он снова заговорил, в его голосе слышалось подавленное рыдание.
- С провалом крестового похода, хотя дальнейшие исследования показывали, что это было не по нашей вине, мы лишились последней надежды найти какое-нибудь свидетельство подлинности Иисуса, какое, возможно, еще существовало в те времена, но теперь, без сомнения, исчезло и недостижимо для смертного. Из всего тебе, конечно, ясно, почему мы придаем столь большое значение манускрипту, найденному в этих стенах.
- Время от времени, - заметил лорд, - возникали слухи о крестовых походах.
- Это правда, - ответил его преосвященство, - но никогда ничего не получалось. Сфера действия зла распространялась, и злоба, о которой писали наши историки, вытеснила из нас мужество. Вырвавшись из круга зла, люди скучивались на своих акрах, неся в себе несказанный страх, и, может быть, такая напряженность вновь призывала зло во всей его ярости. Зло снова возникло на иберийском полуострове и все наши планы были заброшены и забыты, так как полуостров был опустошен и в страну вполз ужас. Два таких свидетельства не могут не вызвать мысли, что зло действительно держит нас на одном и том же уровне, в нищете, чтобы иметь возможность питаться и расти за счет нашей нищеты. Мы - скот зла, мы пасемся на наших пастбищах и предлагаем злу нашу нищету, когда оно в ней нуждается.
Архиепископ вытер лицо.
- Я думаю об этом ночами, пока не усну. Меня это мучит. Мне кажется, что свет ушел от нас и мы погружаемся в древнюю тьму. Мне кажется, что это конец всему.
- Вы высказывали кому-нибудь эти свои мнения? - спросил лорд Стэндиш.
- Не многим, - ответил архиепископ. - Их это не интересует. Им плевать на то, что я говорю.
В дверь тихо постучали.
- Да, - отозвался хозяин. - Кто там?
- Это я, - послышался ответ Уэлса. - Я подумал, что, может быть, бренди...
- Да, действительно, - воскликнул архиепископ. Он оживился. - Немного бренди было бы неплохо. У вас чудный бренди. Куда лучше, чем в аббатстве.
- Завтра утром, - сквозь зубы сказал лорд, - я пришлю вам бочонок бренди.
- Чрезвычайно любезно с вашей стороны, - сладко отозвался архиепископ.
- Давай сюда, - приказал лорд Уэлсу.
Старик принес поднос со стаканчиками и бутылкой. Осторожно передвигаясь в своих ковровых шлепанцах, он разлил бренди и вручил всем по стаканчику.
Когда он вышел, архиепископ откинулся на спинку кресла и посмотрел бренди на свет.
- Замечательно! - проговорил он. - Какой чудесный свет!
- Какой отряд вы предполагаете? - обратился Дункан к отцу.
- Ты намерен идти?
- Собираюсь.
- Так и должно быть, - поддержал архиепископ. - Риск - в высокой традиции вашей семьи и этого дома.
- Традиции, - резко возразил отец, - тут ни при чем.
Он обернулся к сыну.
- Я полагаю, человек двенадцать.
- Слишком много, - ответил Дункан.
- Возможно. А по-твоему, сколько?
- Два. Я и Конрад.
Архиепископ подавился бренди и выпрямился.
- Двое? А кто этот Конрад?
- Конрад, - ответил отец Дункана, - амбарный рабочий. И он умеет обращаться со свиньями.
- Я не понимаю.
- Конрад и мой сын - друзья с детства. Когда Дункан ходит на охоту или рыбалку, он берет с собой Конрада.
- Он хорошо знает леса, - добавил Дункан. - Он всю жизнь ходит по ним. Когда у него есть время, а это иной раз бывает, поскольку он не перегружен обязанностями, он всегда уходит в лес.
- Мне кажется, - заметил архиепископ, - что хождение по лесам не требует высокой квалификации.
- Может пригодиться, - возразил Дункан. - Мы ведь пойдем по диким местам.
- Этот Конрад, - пояснил отец, - сильный парень семи футов ростом и почти двадцать стоунов весом. Быстрый, как кошка. Полуживотное. Он предан Дункану, готов умереть за него, я в этом уверен. Он носит дубину, здоровую дубину.
- Дубину! - простонал архиепископ.
- Он ловко управляется с ней, - сказал Дункан. - Если он выступит с ней против десятка меченосцев, я поставлю на Конрада и его дубину.
- Пожалуй, это неплохой выбор, - согласился отец. - Двое пойдут быстро и незаметно. Если придется, они сумеют защититься.
- С нами пойдут Дэниел и Тайни, - сказал Дункан.
Архиепископ поднял брови, и отец пояснил:
- Дэниел - боевой конь, приученный сражаться. Он заменит троих людей. Тайни - крупный мастиф. Он тоже тренирован для боя.

Глава 3

Седрик ушел задолго до света, после того как вывел их на тропу в густой чаще, где они расположились на отдых. На заре Конрад разбудил Дункана, они позавтракали хлебом и сыром, не желая разводить костер, и снова двинулись в путь.
Погода улучшилась. Ветер стих, тучи ушли, пригревало солнце.
Они шли по пустой лесистой стране с глубокими долинами и феерическими лесными ложбинками. Им пришлось пройти мимо небольшой фермы. Строения были сожжены, урожай остался неубранным. Не было ни одной живой души, если не считать нескольких воронов, пролетевших молча, будто напуганных тишиной местности, да двух кроликов. В целом местность казалась мирной и благополучной, что было страшно, поскольку это были разоренные земли.
Через несколько часов лесная дорога начала круто подниматься. Деревья стали редеть, лес кончился. Перед путешественниками лежал голый скалистый гребень.
- Постойте здесь, - сказал Конрад, - я схожу на разведку.
Дункан остановился рядом с Дэниелом и смотрел вслед Конраду. Дэниел потерся мягкой мордой о плечо Дункана и тихо заржал.
- Тихо, Дэниел, - сказал Дункан.
Тайни сидел в нескольких шагах от них, наклонившись вперед и насторожив уши.
Бьюти подошла к Дункану с другой стороны, и он потрепал ее по шее.
Тишина вот-вот готова была нарушиться, но так и не нарушилась. Не было ни звука, ни движения. Даже листья не шумели. Конрад исчез среди скал.
Близился вечер. Дэниел запрядал ушами и снова прикоснулся мордой к плечу Дункана, но уже молча.
Появился Конрад, по-змеиному скользя по камням, и быстро спустился с холма.
- Я видел две вещи, - сообщил он.
Дункан молча ждал продолжения. Конрада иной раз приходилось ждать.
- Внизу под нами деревня, - сказал, наконец, Конрад. - Черная, сгоревшая. Кроме церкви. Она каменная, а камень не горит. Никакого движения.
Он помолчал и добавил:
- Мне это не нравится. Я думаю, не обойти ли ее стороной.
- Ты сказал, что видел две вещи.
- Есть долина. Далеко за деревней. По долине спускаются всадники.
- Всадники?
- По-моему, во главе их Ривер. Далеко, но, мне кажется, я его узнал. Их человек тридцать, если не больше.
- Ты думаешь, они ищут нас?
- А зачем им иначе тут быть?
- По крайней мере, мы знаем, где они, - сказал Дункан, - а они не знают, где мы. Странно. Я не думал, что они поедут за нами. Месть может дорого обойтись им в таком месте, как это.
- Не месть, - поправил Конрад. - Им нужны Дэниел и Тайни.
- И поэтому они здесь?
- Очень неплохо иметь боевого коня и боевую собаку.
- Полагаю. Но взять их непросто. Эти животные по доброй воле не сменят хозяев.
- Так что будем делать?
- Будь я проклят, если я знаю, - сказал Дункан. - Они направляются к югу?
- К югу и чуть к западу. Как идет долина.
- Тогда нам лучше свернуть к востоку, обойти деревню и расширить дистанцию между нами.
- Они и так довольно далеко, но чем дальше, тем лучше.
Тайни встал, метнулся влево и зарычал.
- Собака что-то учуяла, - сказал Дункан.
- Человека, - уточнил Конрад, - судя по рычанию.
- А ты откуда знаешь?
- Я понимаю все, что он говорит.
Дункан повернулся посмотреть, что увидел Тайни, но ничего не заметил. Не было никаких признаков человека.
- Дружище, - сказал Дункан в пространство, - я бы на твоем месте вышел. Мне не хотелось бы посылать за тобой собаку.
Некоторое время ничего не происходило, затем кусты зашевелились, и из них вылез человек. Тайни шагнул вперед.
- Оставь его, - сказал собаке Конрад.
Человек был высок и костляв. На нем была рваная коричневая ряса, доходившая ему до лодыжек. На плечах горбился капюшон. В правой руке он держал длинный узловатый посох, в левой - пучок растений.
- Я Эндрю, отшельник, - сказал он. - Я не собираюсь мешать вам и поэтому, увидев вас, спрятался. Я искал зелень для супа. Может, у вас найдется немного сыра?
- Есть, - проворчал Конрад.
- Я просто мечтаю о сыре, - проговорил отшельник. - Я просыпаюсь ночью и тоскую о кусочке сыра. Я так давно не пробовал его!
- В таком случае, - ответил Дункан, - мы дадим тебе немного. Конрад, может, ты снимешь мешок с Бьюти?
- Подождите минутку, - сказал Эндрю. - Не обязательно делать это сейчас. Вы ведь путешественники, не так ли?
- Сам видишь, - не очень любезно сказал Конрад.
- В таком случае почему бы вам не переночевать у меня? Я страшно изголодался по человеческим лицам и звукам человеческого голоса. Здесь, правда, есть дух, но разговаривать с ним не то, что с человеком во плоти.
- Дух? - удивился Дункан.
- Ага, дух. Очень порядочный дух и вполне приличный. Никакого звяканья цепей или стонов по ночам. Он живет в моей келье с того дня, как его повесили разрушители.
- Ясно, что разрушители. А не скажешь ли ты нам, каким образом ты сам избежал разрушителей? - спросил Дункан.
- Я прятался в своей келье, - ответил Эндрю. - Это, в сущности, пещера, и она не так тесна, мала и убога, какой должна быть настоящая келья. Боюсь, что я не настоящий отшельник. Я так и не дошел до умерщвления плоти, как делает большинство отшельников. Сначала я вырыл пещеру величиной с келью, но с годами расширял, пока она не стала просторной. Там для вас полно места, и она спрятана, так что вы будете в безопасности от всякого наблюдения, а мне думается, что большинство путешественников по таким местам желает этого. Наступает вечер, вам надо искать место для лагеря, а лучшего места, чем моя келья, вам не найти.
Дункан посмотрел на Конрада.
- Как ты думаешь? Подойдет?
- Вы мало спали в прошлую ночь, - ответил Конрад, - я еще меньше. По-моему, этот тип - честный парень.
- Там дух, - предупредил Дункан.
Конрад пожал плечами.
- Духи меня не беспокоят.
- Ну, тогда все в порядке. Веди нас, брат Эндрю.
Пещера находилась в миле от деревни. Они прошли через кладбище, которым, судя по разнородности и состоянию каменных плит, пользовались не одно столетие. Почти в центре его находилась маленькая гробница из местного камня. Когда-то давно, видимо, во время грозы, большой дуб упал поперек могилы, разбил скульптуру на вершине надгробия и сдвинул покрывавшую могилу плиту.
Чуть подальше кладбища находилась пещера отшельника, вырытая в крутом склоне холма. Вход в нее был замаскирован деревьями и густым кустарником, а прямо перед ним болтливый ручей торопился спуститься в глубокий овраг.

Предыдущая страница 3 Следующая страница


Братство Талисмана 4

- Идите внутрь, - сказал Конрад Дункану, - а я расседлаю Дэниела и сниму поклажу с Бьюти.
Пещера была темной, но даже в темноте чувствовалось пространство. В камине горел небольшой огонь. Отшельник ощупью нашел свечу, зажег ее и поставил на стол. Свеча, разгоревшись, показала толстый тростниковый ковер на полу, грубый стол, такие же скамейки и стул, ящики у земляных стен, в одном углу соломенный матрац, в другом - шкафчик с несколькими свитками пергамента. Заметив, что Дункан взглянул на свитки, отшельник сказал:
- Да, я умею читать, но плохо. В свободное время я сижу здесь при свече, разбираю слова и стараюсь понять древних отцов церкви. Сомневаюсь, чтобы у меня это получилось, потому что у меня простая душа и временами глупая, как сапог, а древние отцы, похоже, больше увлекались словами, чем смыслом. Как я вам уже говорил, я, в сущности, плохой отшельник, но я прилагаю старания, хотя иной раз и сам задумываюсь над истинной профессией отшельника. Я думаю, что отшельники - самые глупые и бесполезные члены общества.
- Однако, - заметил Дункан, - это призвание считается весьма высоким.
- Когда я глубоко задумывался, - продолжал отшельник, - мне приходило на ум, что люди становятся отшельниками лишь для того, чтобы избежать работы, неизбежной в другого рода жизни. Конечно, быть отшельником легче, чем копать землю или выполнять другую физическую работу, которой зарабатывают хлеб. Я спрашивал себя, не из тех ли я отшельников и, по совести сказать, так и не решил этот вопрос.
- Ты говоришь, что прятался здесь, когда пришли разрушители, и что они не нашли тебя. Похоже, это не совсем так. За все наше путешествие мы не видели ни одного выжившего, если не считать группы бандитов, которые захватили замок и были достаточно ловки и удачливы, чтобы защитить его.
- Вы говорите о Гарольде Ривере?
- Да. Откуда ты знаешь о нем?
- Слово путешествует и по разоренным землям. Здесь есть переносчики слухов.
- Не понимаю.
- Маленький народ. Эльфы, тролли, гномы, феи, домовые...
- Но они...
- Это местный народ. Они живут здесь с незапамятных времен. Иной раз они бывают вредными и неприятными соседями, и доверять им не стоит. Они озорники, но злыми бывают очень редко. Они не связаны с разрушителями, сами прячутся от них и предупреждают многих других.
- И тебя предупредили?
- Да. Пришел гном и предупредил. Я не считал его своим другом, потому что он, бывало, играл со мной жестокие шутки, но, к своему удивлению, я обнаружил, что он самый настоящий друг. Его предупреждение дало мне время загасить камин, чтобы дым не выдал меня, хотя я сомневаюсь, что такой небольшой дымок может вообще кого-нибудь выдать: в общем пожарище его просто не увидят. Ведь разрушители жгут все: хижины, амбары, солому, даже уборные. Можете представить?
- Нет, не могу, - ответил Дункан.
В пещеру вошел Конрад и положил у двери седло и вьюки.
- Ты, кажется, говорил о духе? - прогромыхал он. - Здесь нет никаких духов.
- Дух очень застенчив, - пояснил Эндрю, - и прячется от посетителей. Он думает, что никто не хочет смотреть на него. Для пугливых людей он неприятен, хотя в нем, в сущности, нет ничего пугающего. Как я вам говорил, он очень порядочный и тактичный дух.
Он возвысил голос:
- Дух, иди сюда, покажись. У нас гости.
Усик белого пара неохотно вытек из-за шкафчика.
- Иди, иди, - нетерпеливо позвал отшельник. - Можешь показаться. Эти джентльмены не испугаются тебя, и ты хотя бы из вежливости должен поздороваться с ними.
Он тихо сказал Дункану:
- У меня с ним куча беспокойства. Он считает, что быть духом позорно.
Дух медленно сформировался над шкафом и опустился на пол. Это был классический дух - весь белый. Единственной отметкой была веревочная петля вокруг шеи с болтающимся концом длиною в фут.
- Я дух, - сказал он гулким голосом, - и у меня нет места, которое я обязан посещать. Обычно духи являются на место своей кончины, но что это за место - дуб? Разрушители вытащили мое бедное тело из густой чащи, где я прятался, и незамедлительно вздернули. Я считаю, что они могли бы оказать мне любезность и повесить меня на хорошем дубе, одном из лесных патриархов, которых так много в наших лесах - три человека едва могут обхватить такой дуб. Однако разрушители не подумали об этом и повесили меня на чахлом малорослом дубке. Даже смерть надо мной подшутила. При жизни я просил милостыню у церковных дверей и жил бедно, так как люди считали, что у меня нет оснований нищенствовать, что я могу работать как всякий другой, и что я только прикидываюсь калекой.
- Он был обманщиком, - подтвердил отшельник. - Он мог бы работать, как все.
- Вы слышите? - возмутился дух. - Даже в смерти на мне клеймо обманщика! С ума сойти!
- Я бы сказал, что ему доставляет удовольствие обманывать, - добавил отшельник. - Он не силен в тех штуках, что делают другие духи, надоедая самим себе.
- По правде сказать, - заметил дух, - у меня только одна небольшая неприятность: я пария, иначе я не был бы здесь. У меня нет своего места для появления.
- Ну, ты встретился с этими джентльменами и в приличной манере поговорил с ними, - прервал отшельник. - Теперь мы можем вернуться к другим делам, - он повернулся к Конраду. - Вы говорили, что у вас есть сыр.
- Да, и еще бекон, ветчина, хлеб и мед, - подтвердил Дункан.
- И все этим вы поделитесь со мной?
- Мы не можем есть сами и не поделиться с тобой.
- Тогда я разведу огонь побольше, и мы устроим пир. Я выброшу зелень, которую собрал - конечно, если вы не любите ее. Но может быть с кусочком бекона...
- Я не люблю зелень, - сказал Конрад.

Глава 4

Дункан проснулся ночью и в первую минуту запаниковал, не зная, где он.
Не было никаких ориентиров - кругом тьма и какое-то мерцанье, будто он в тюрьме и ожидает смерти.
Затем он увидел дверь, вернее, отверстие, откуда лился мягкий лунный свет, и Тайни, вытянувшегося у отверстия.
Дункан повернул голову и увидел, что мерцание исходило от камина с горящими углями. В нескольких шагах лежал, раскинув руки, Конрад. Его широкая грудь спокойно поднималась и опускалась.
Отшельника не было видно. Вероятно, он спал в углу на своем матраце. В воздухе слегка пахло дымом, а над головой Дункана висели пучки травы, которые отшельник повесил сушиться. С другой стороны доносился легкий перестук ног - очевидно, там был Дэниел.
Дункан закрыл глаза. Осталось еще несколько часов до рассвета, можно поспать.
Но сон не приходил. События последних дней выстраивались в мозгу Дункана, и этот парад снова показывал трудность путешествия, в которое пустился Дункан. В этой пещере отшельника было довольно уютно, но за дверью лежала разоренная земля с ее грузом зла. "Не только зло, - думал Дункан, - выслеживает наш маленький отряд, но и банда злых людей, ведомых Ривером. Правда, Ривер исчез где-то впереди, так что можно сейчас забыть о нем."
Дункан снова вспомнил последние дни в Стэндиш Хаузе. Он сидел с отцом в библиотеке.
- Как этот манускрипт оказался в Стэндиш Хаузе? - спросил он отца.
- Кто знает, - ответил старик. - Семейная история длинна и не очень хорошо документирована. Многое вообще пропущено. Есть, конечно, кое-какие сведения, некоторые записи, но большая часть их - легенды из столь давних времен, что теперь не представляется возможным судить, что здесь правда, что - нет. Теперь мы твердо обосновались здесь, но было и другое время. В семейных записях и легендах говорится, что среди нас были бродяги и бессовестные авантюристы. Кто-нибудь из них мог привезти из своих странствий этот манускрипт. Скорее всего, откуда-нибудь с востока. Может быть это была часть добычи из взятого города, может, он украден из монастыря или, что менее вероятно, честно куплен за гроши как диковинка. Вероятно, большой ценности в нем не видели, и это понятно, потому что никто не понимал, что это такое, пока документ не попал в руки отцов аббатства. Я нашел его в старом полусгнившем ящике с заплесневелыми бумагами. Манускрипт лежал между другими разрозненными листами пергамента, в основном, не представляющими ценности.
- Но вы увидели или почувствовали в нем какую-то значимость, иначе вы не отправили бы его в аббатство.
- Нет, - признался отец, - я и не думал о его значимости, просто заинтересовался. Я немного читаю по-гречески, как тебе известно, в какой-то степени разбираюсь и в нескольких других языках, правда, слабо, но подобной рукописи я никогда не видел. Я удивился, и меня взяло любопытство, вот я и подумал, не привлечь ли к этому делу кого-нибудь из этих жирных ленивых отцов. В конце концов, должны же они иногда что-то делать для нас, хотя бы потому, что мы даем им кров. Когда в аббатстве надо ремонтировать крышу, они идут к нам за мастерами. Когда им нужно сено, они знают, где его взять, хотя могли бы накосить и у себя.
- Вы, вероятно, сказали им об этом, вот они и поработали с манускриптом.
- Все-таки это полезная работа, пусть лучше делают ее, чем чваниться, что могут разбирать по складам всякую ерунду. Все скрипториумы - а я подозреваю, что их в нашем аббатстве много - набиты артистическими дураками, которые чересчур высокого мнения о себе. Стэндиши владеют этой местностью почти тысячу лет и всегда помогали аббатству. Но аббатство становится все жаднее и требовательнее. Взять хотя бы этот бочонок бренди. Его преосвященство не просил его, но подошел к просьбе так близко, насколько позволяло его высокое звание.
- Этот бренди - ваше больное место, милорд, - улыбнулся Дункан.
Отец раздул усы.
- В этом доме столетиями делался хороший бренди, и мы этим гордились, потому что здешний климат не для винограда. Но мы подрезали, прививали и ухаживали за черенками, пока не получили вино, могущее поспорить с гальским. И скажу тебе, сын, этот бочонок нелегко достался нам. Его преосвященство хорошо сделает, если будет расходовать его экономно, потому что другой он получит не скоро.
Некоторое время они молчали, наслаждаясь жаром камина. Наконец, старый лорд зашевелился в кресле.
- То, что мы делаем с виноградом, мы делали и с другими вещами. Наш скот на несколько центнеров тяжелее, чем в других частях Британии. Мы вывели хорошую породу лошадей. Наша шерсть одна из лучших. Наша пшеница холодоустойчива, в то время как многие из наших соседей вынуждены ограничиться рожью. С нашим народом происходит то же, что с урожаем и скотом. Семьи многих крестьян и рабов, работающих на нашей земле, живут здесь почти столько же лет, сколько и наша семья. Стэндиш Хауз, хотя тогда он так не назывался, появился во времена смуты и неуверенности, когда жизнь человека была в постоянной опасности. Он начинался как деревянный форт на насыпи, защищенный палисадом и рвом, как защищены многие замки даже в наши дни. Мы, конечно, сохранили наш ров, но теперь он стал привлекательным, в нем водяные лилии и другие декоративные растения, его края засажены цветами и ягодным кустарником, а рыба в нем служит как спортом, так и пищей для любого, кто хочет забросить удочку в его воду. Подъемный мост через ров остался на месте. По обычаю, мы каждый год поднимаем и опускаем его - удостовериться, что он все еще работает. Конечно, жить стало сейчас чуть более безопасно, но еще не достаточно. Все еще бродят банды грабителей. Но с годами наш дом стал сильнее, и о нашей силе известно повсюду. Но и триста лет назад никакой бандит и грабитель не осмеливался нападать на наши стены. Случалось, что украдут корову или пару овец - только и всего. Такое бывает и теперь. Правда, я не думаю, что мы обязаны своей безопасностью только прочности наших стен. Всем известно, что наш народ еще воинственный, хотя это всего лишь крестьяне и рабы. Мы не держим армию вооруженных бездельников, в этом нет нужды. Если нагрянет опасность, каждый человек в поместье возьмется за оружие, потому что каждый рассматривает эту землю как свою, хотя она принадлежит нам. Таким образом, в неустойчивом и беспокойном обществе мы создали здесь безопасность и мир.
- Я люблю этот дом, - сказал Дункан, - и мне нелегко оставить его.
- Мне тоже нелегко, сын мой, отпускать тебя, потому что ты пойдешь в опаснейшие места, однако я не испытываю большой тревоги, так как ты умеешь управлять собой. И Конрад-сильный спутник.
- Да. Дэниел и Тайни - тоже.
- Его преосвященство в ту ночь сетовал на недостаток прогресса. Он назвал наше общество застойным. Может, оно и так, но я все-таки вижу в этом кое-что хорошее. Будь здесь прогресс, он обязательно проявился бы в вооружении. А всякий прогресс в армии ведет к постоянной войне, потому что любой вождь или занюханный королишка, получив новое оружие, стремится испробовать его на соседе, полагая, что оно даст ему преимущество.
- Все наше оружие, - сказал Дункан, - исторически личное оружие. Каждый человек должен стоять лицом к врагу на расстоянии вытянутой руки. Лишь немного служит на более дальнюю дистанцию - копья и дротики, но они неудобны, так как их нельзя вернуть назад и бросить второй раз. Они, как и праща - дистанционный фактор. Да, пращой трудно пользоваться: оружие неточное, издалека малоопасное.
- Ты прав, - согласился отец. - Такие, как его преосвященство, оплакивают наше положение, но, по моему мнению, нам очень повезло. Мы достигли такой социальной структуры, которая служит нашим целям, и всякая попытка ее изменения может вывести нас из равновесия и принести множество бед, о большей части которых мы и не подозреваем.
Неожиданный холод и дыхание мороза отвлекли Дункана от воспоминаний. Он открыл глаза и увидел лицо духа, если это можно было назвать лицом. Оно больше походило на темный овал крутящегося дыма в белизне капюшона. Никаких черт лица не было, просто дымный водоворот, однако у Дункана было впечатление, что он смотрит прямо в лицо.
- Сэр дух, - резко сказал он, - в ваши намерения входило разбудить меня так неожиданно?
Дух согнулся, и было странно, что он мог согнуться.
- Я хотел спросить вашу светлость. Я сначала спросил отшельника, и он рассердился, потому что не знал, как ответить, хотя как человек святой он мог бы знать. Я спросил вашего высокого спутника, так он только заворчал в ответ. Он был оскорблен, что дух смеет с ним разговаривать. Если бы он думал, что во мне есть какая-нибудь субстанция, он, наверное, протянул бы свои окорокообразные руки и задушил меня. Но меня уже больше не задушишь. Я был вполне достаточно задушен, шея, я думаю, сломалась. Так что теперь я, к счастью, недоступен для подобной низости.
Дункан откинул одеяло и сел.
- Судя по твоему длительному вступлению, твои вопросы необыкновенно важны?
- Для меня - да, - ответил дух.
- Может, и я не смогу на них ответить.
- В таком случае, вы будете не хуже всякого другого.
- Ладно, давай спрашивай.
- Как по вашему, милорд, почему я ношу такой наряд? Я, конечно, знаю, что все духи ходят в таком виде, но полагаю, что дух какой-нибудь королевы должен быть одет в черное. Ведь я не был в такой белоснежной мантии, когда меня повесили на дубу. Я был в грязных лохмотьях и страшно боялся, что, повиснув, испачкаю их еще больше.
- Ну, - сказал Дункан, - на этот вопрос я не могу ответить.
- По крайней мере, вы оказали мне любезность, дав честный ответ. Вы не ворчали и не огрызались.
- Может быть, кто-нибудь изучавший такие материи мог бы ответить тебе. Кто-нибудь из служителей церкви, например.
- Ну, я вряд ли скоро встречу служителя церкви, так что я ничего не узнаю. Это не так уж важно, но иной раз беспокоит меня, и я долго размышляю над этим.
- Мне очень жаль.
- У меня есть еще один вопрос.
- Давай. Но ответа обещать не могу.
- Я хотел бы знать, почему это случилось именно со мной. Не все умершие, даже те, кто кончил насильственной или позорной смертью, получают облик духа. Если бы так было со всеми, мир был бы полон духов, и им пришлось бы перейти в другие плоскости. Для живых не осталось бы места.
- На это я тоже не могу ответить.
- В сущности, - сказал дух, - я не был по-настоящему грешной личностью. Я был презренным, но мне никто не говорил, что это грех. Конечно, у меня были грехи, как у каждого, но, насколько я понимаю, это все были небольшие грехи.
- Когда мы впервые встретились, ты жаловался, что у тебя нет собственного места, где ты бы мог являться.
- Я думаю, если бы такое место у меня было, я был бы счастливее, хотя, может быть, духу не полагается быть счастливым. Ну, хотя бы довольным. Наверное это правильно, чтобы дух чувствовал удовлетворение. Будь у меня такое место, я имел бы определенное задание и мог бы его выполнять. Но если в это задание входит бренчание цепями и завывания, то это мне не по вкусу. Если это делать с оглядкой и лишь чуть-чуть показываться людям, тогда еще ничего. Если у меня нет места, где являться, и нет работы, то, может, это возмездие за мой образ жизни, как вы думаете? Я скажу вам то, что не говорил никому и не хотел бы, чтобы вы пустили об этом слух: если бы я хотел, я мог бы делать какую-нибудь работу и жить честно, а не просить милостыню на паперти. Легкую работу, конечно. Я никогда не был сильным человеком, я был слаб, как ребенок. Удивительно, что родители сумели вырастить меня.
- Ты поднимаешь так много философских вопросов, что я не могу с ними справиться.
- Вы говорили, что идете в Оксенфорд. Наверное, посоветоваться с каким-нибудь великим ученым - иначе что там делать? Я слышал, что там много великих ученых церкви и что там происходят ученые диспуты.
- Когда мы туда прибудем, - согласился Дункан, - мы, без сомнения, увидимся с кем-нибудь из великих ученых.
- Как вы думаете, кто-нибудь из них сможет ответить на мои вопросы?
- Не могу сказать с уверенностью.
- Простите мою дерзость, но я не могу пойти с вами?
- Послушай, - с некоторым раздражением произнес Дункан, - если ты хочешь попасть в Оксенфорд, ты можешь спокойно идти и один. Ты же свободный дух, ты не связан ни с каким местом, куда тебе полагалось бы являться, и никто тебя не может тронуть.
Дух поежился.
- Один я буду бояться смерти.
- Так ведь ты умер. Никто не умирает дважды.
- Правильно, - согласился дух. - Я как-то не подумал об этом. Тогда - скука. Я буду в одиночестве, мне будет очень тоскливо.
- Если ты хочешь идти с нами, - сказал Дункан, - мы вряд ли сможем помешать тебе. Но приглашения ты не получишь.
- Тогда я пойду с вами, - решил дух.

Глава 5

Они завтракали большими ломтями ветчины, овсяным хлебом и медом. Конрад сообщил, что Дэниел и Бьюти нашли себе хорошее пастбище неподалеку, а Тайни добыл себе кролика.
- В таком случае, - заметил Дункан, - мы можем со спокойной совестью продолжать путь: животы у всех полные.
- Если вы не слишком торопитесь, - отозвался отшельник, - я попросил бы вас оказать мне очень большую услугу.
- Если это не займет много времени, - сказал Дункан. - Мы тебе обязаны. Ты дал нам кров и приятную компанию.
- Это недолго, - пояснил Эндрю, - и не трудно для многих рук и крепкой спины ослика. Речь идет об урожае капусты.
- Что за капуста? - поинтересовался Конрад.
- У кого-то был огород до прихода разрушителей. Хотя летом за ним никто не ухаживал, но он рос, и я обнаружил его. Огород этот недалеко от церкви, в двух шагах отсюда. Однако там тайна...
- Тайна капусты? - улыбнулся Дункан.
- Не капусты. Ничего общего с капустой. Дело в других овощах - моркови, горохе, бобах и брюкве. Кто-то их ворует.
- А ты, значит, не воровал.
- Я нашел огород, - упрямо возразил Эндрю. - Я выслеживал того человека, но, как вы понимаете, не слишком храбро, потому что я не воин и вряд ли буду знать, что делать, если поймаю его. Правда, я часто думал, что, если тот человек не драчлив, то даже удобно было бы иметь кого-то, с кем можно приятно провести время. Но там много хорошей капусты, и будет жаль, если она пропадет или вор всю ее утащит. Конечно, я могу собрать и сам, но придется ходить много раз.
- Мы можем потратить время во имя христианского милосердия, - согласился Дункан.
- Милорд, - возразил Конрад, - нам далеко идти.
- Перестань звать меня милордом. Если мы сделаем эту работу, мы пойдем в путь с более чистыми сердцами.
- Если вы настаиваете, я приведу Бьюти.
Огород за церковью продемонстрировал роскошные овощи, росшие среди сорняков, местами достигавших талии высокого человека.
- Ты, конечно, не ломал спину, чтобы очистить огород от сорняков, - заметил Дункан отшельнику.
- Когда я нашел его, было уже поздно, - запротестовал Эндрю, - все уже здорово заросло.
Там были три грядки капусты. Кочаны были крупные, твердые. Конрад развернул мешок, и все принялись за дело - срезать кочаны, очищать их от земли и складывать в мешок.
- Джентльмены, - послышался голос позади.
Он звучал резко и неодобрительно.
Все трое быстро обернулись. Тайни угрожающе поднял морду и зарычал.
Сначала Тайни увидел грифона, а уж потом - женщину, сидевшую на нем. Он замер в изумлении. Женщина была в кожаных брюках и кожаном жакете, с белым шарфом на шее. В руке ее был боевой топор, его лезвие горело на солнце.
- Не одну неделю, - сказала она, - я слежу, как этот шелудивый отшельник ворует, но мне не жаль, пусть берет, вон он какой, кожа да кости. Но я никак не предполагала, что знатные джентльмены станут помогать ему красть.
Дункан поклонился.
- Миледи, мы просто помогаем нашему другу собрать урожай капусты. Мы не знали, что вы или кто-нибудь еще имеет больше прав на этот огород.
- Я очень старалась, чтобы никто не знал о моем присутствии здесь. В этих местах не следует давать знать о себе.
- Однако, миледи, сейчас вы дали о себе знать.
- Только для того, чтобы защитить то немногое, что у меня есть для пропитания. Я могу позволить вашему другу время от времени брать немного моркови или капусты, но я возражаю против разграбления огорода.
Грифон повернул свою большую орлиную голову к Дункану и оценивающе взглянул на него блестящими золотистыми глазами.

Предыдущая страница 4 Следующая страница


5 Клиффорд Саймак

Передние его лапы оканчивались орлиными когтями, задняя половина тела была львиной, за исключением того, что вместо львиного хвоста у него было что-то более длинное и оканчивающееся опасным жалом. Громадные крылья грифона были сложены назад и вверх, прикрывая наездницу. Он защелкал клювом, длинный хвост нервно раскачивался.
- Не бойтесь его, - сказала женщина. - В нем есть что-то от кошки, и к старости он стал добрее. Конечно, вид у него величественный и злобный, но он не причинит вреда никому до тех пор, пока я не прикажу.
- Мадам, - сказал Дункан несколько смущенно, - меня зовут Дункан Стэндиш. Я со своим спутником, тем высоким, путешествую на юг Британии. Мы только прошлой ночью познакомились с Эндрю, отшельником.
- Дункан Стэндиш из Стэндиш Хауза?
- Да, но я думаю...
- Репутация вашего дома и вашей семьи известна по всей Британии. Однако, я должна сказать, что вы выбрали странное время для путешествия по этим землям.
- Еще более странно найти знатную леди в тех же землях.
- Меня зовут Диана, и я не знатная леди. Я нечто совсем другое.
Эндрю выступил вперед.
- Простите меня, милорд, но я очень сомневаюсь, чтобы леди Диана имела законные или этические права на этот клочок огорода. Он был засажен одним из деревенских жителей до прихода разрушителей, так что она хозяйка этого огорода ничуть не больше, чем я. Если вы думаете иначе, я не стану настаивать.
- Не подобает нам, - сказал Дункан, - стоять здесь и ссориться из-за этого.
- Правильно, - согласилась Диана, - он совершенно прав. Это не мой огород, но и не его. Мы оба пользовались им. Я не подумала об этом, а просто разозлилась, когда увидела посторонних, также заявляющих права на огород.
- Тогда я хотел бы, - сказал Эндрю, - разделить урожай. Половина капусты ей, половина мне.
- Это мне нравится, - ответил Дункан, - хотя это как-то не по-рыцарски.
- А я не рыцарь, - быстро отпарировал Эндрю.
- Если этот отшельник сможет дать мне некоторую информацию, - сказала Диана, - то пусть забирает всю капусту, потому что тогда она мне не понадобится.
Она слезла с грифона и подошла к ним.
- А почему вы думаете, что у меня есть эта информация? - спросил Эндрю.
- Вы местный?
- Да.
- Тогда вы можете знать. Был человек по имени Вольферт. Предполагают, что он жил одно время здесь. Когда я приехала сюда после ухода разрушителей, я устроилась в церкви. Она единственная уцелела. Я искала церковные записи и кое-что нашла, но ничего ценного. Ваши приходские священники, сэр отшельник, плохо хранили свои записи.
- Вольферт, вы сказали? Давно это было?
- Лет сто тому назад, если не больше. Вы что-нибудь слышали о нем?
- Мудрец? Святой человек?
- Он мог прослыть им. Он был колдуном.
Отшельник ахнул и схватился за голову.
- Колдун! - простонал он. - Вы в этом уверены?
- Вполне уверена. Самый настоящий колдун.
- И не от святой церкви?
- Совершенно точно не от святой церкви.
- В чем дело? - спросил Дункан. - Что с тобой?
- В святой земле! - стонал Эндрю, - ох какой стыд! Его похоронили в святой земле, и ему, языческому колдуну - ведь все колдуны язычники, не так ли? - построили гробницу! Тогда нет ничего удивительного, что дуб упал на могилу!
- Минуточку, - сказал Дункан. - Ты имеешь в виду тот самый дуб, что мы видели на кладбище?
- Расскажите мне, пожалуйста, насчет дуба и могилы, - попросила Диана.
- Мы шли через кладбище, - пояснил Дункан. - Там есть гробница и упавшее на нее дерево. Похоже, это случилось довольно давно, но оно так и лежит поперек могилы. Плита сдвинулась и треснула. Я еще удивился, почему ее никто не поправил.
- Это старинное кладбище, - сказал Эндрю. - На нем много лет никого не хоронили, поэтому никто и не побеспокоился. Да наверное, очень немногие знают, кто там похоронен.
- Вы думаете, что это могила Вольферта? - спросила Диана.
- Какой позор! - плакался отшельник. - Колдун - и вдруг похоронен в святой земле. Но люди не знали. Откуда им знать? Я слышал об этом Вольферте. Его называли святым, ушедшим от мира в это уединенное место.
- Это и есть та информация, которую вы... - Начал Дункан.
Он замолчал, потому что что-то изменилось. Наступила внезапная тишина.
Собственно, и так было тихо, если не считать звуков насекомых и птиц, но к этим звукам привыкаешь и не обращаешь на них внимания. А сейчас наступила полная тишина, потому что эти звуки прекратились.
Тишина и странное ощущение ожидания - будто ждешь чего-то неизвестного и подаешься вперед, чтобы быть готовым встретить это.
Остальные тоже заметили тишину, а может быть, и чувство ожидания. Потому что застыли на месте, чутко и напряженно прислушиваясь.
Дункан медленно положил пальцы на рукоятку меча, но не стал вынимать его из ножен, поскольку явной опасности еще не было, хотя ее ощущение тяжело повисло в воздухе. Диана чуть приподняла свой боевой топор. Грифон изменил позу, его орлиная голова стала медленно поворачиваться то в одну, то в другую сторону.
В дальнем конце огорода зашевелились кусты. Оттуда выглянула крупная голова, по виду человеческая, но без шеи, сидевшая прямо на массивных плечах. Голова была лысая и выглядела так, будто волосы на ней вообще никогда не росли.
"Безволосый", - подумал Дункан. Ривер говорил ему о Безволосых в ту ночь, когда они остановились в его замке. Высокий белый безволосый слизняк, не доросший до человека.
Меч со свистом вылетел из ножен, и солнце заиграло на нем, когда Дункан сделал символический взмах.
- Сейчас увидим, - сказал Дункан то ли себе, то ли Риверу.
Безволосый поднялся во весь рост.
Он был чуть выше обычного человека, но вовсе не так высок, как уверял Ривер. Он стоял на кривых полусогнутых ногах, на нем не было никакой одежды, белое, как рыбье брюхо, тело блестело на солнце. В руке небрежно висела громадная суковатая дубина.
Из-за деревьев и кустов появились другие Безволосые и выстроились рядом с первым. Они стояли неровной линией, выставив головы вперед, крошечные глазки под выступами лысых бровей смотрели с презрительным интересом. Затем они медленно заковыляли вперед и вдруг стали совершать большие прыжки через сорняки. Их дубины поднялись вверх.
Они шли в атаку молча. Не было ни восклицаний, ни крика, и в этом молчаливом нападении было что-то смертоносное.
Дункан инстинктивно шагнул навстречу.

Главарь оказался прямо перед ним, как будто видел в Дункане особо важную добычу. Дубина Безволосого взлетела вверх и быстро опустилась. Дункан отскочил, отвел меч назад и взмахнул им изо всей силы. Меч вонзился в горло Безволосого, и тот упал. Дункан подался в сторону, освобождая меч. Затем он снова замахнулся и ударил другого Безволосого. Лезвие попало между головой и плечом и прошло насквозь, отделив голову и второе плечо от туловища.
Краем глаза Дункан увидел, что Диана лежит на земле, выбиваясь из-под тела Безволосого. Лезвие топора было в крови, и не было сомнений, что Безволосый, упавший на Диану, был мертв. Рядом с ней стоял на задних лапах грифон. В передней когтистой лапе качался Безволосый.
Откуда-то донесся крик Конрада:
- Берегитесь, милорд!
Дункан отскочил в сторону, повернувшись в прыжке. Дубина ударила его по плечу. Он покатился по земле и снова вскочил. Безволосый замахнулся вторично.
Дункан взмахнул мечом, но в это время Тайни метнулся к Безволосому, и его мощные челюсти впились в руку, державшую дубину.
Безволосый упал. Тайни выпустил руку и схватил упавшего за горло.
Дункан, довольный вмешательством Тайни - о том, кого Тайни держит за горло, можно было уже не беспокоиться - огляделся.
Диана выбралась из-под трупа и бежала к грифону, который когтями и клювом отбивался от трех атакующих, и они уже начали отступать.
Позади грифона Конрад дрался с двумя Безволосыми. Дубины всех троих сталкивались со страшным грохотом, трещали и сыпали щепками.
Чуть подальше Безволосый уронил дубину в безнадежной битве с Дэниелом. Конь наступал на него, вытянув шею и оскалив зубы. Затем Дункан увидел, как Дэниел запустил зубы в плечо жертвы и, взмахнув головой, подкинул Безволосого высоко в воздух.
Отшельника не было и в помине.
С подбадривающим криком Дункан бросился на помощь Конраду в его неравном матче, но на бегу споткнулся и упал.
В голове вспыхнула пульсирующая боль, казалось, голова вот-вот взорвется. За секунду до взрыва боль отступила, но затем вернулась снова.
Он даже не знал, коснулся ли он земли: он не чувствовал соприкосновения с нею при падении. Позже - он не знал, насколько позже - он обнаружил, что ползет на животе, цепляясь за землю. Такая глупость - ему казалось, что у него нет головы, а на ее месте свалявшийся пух, не видящий и не слышащий. Еще позже - кто знает, когда - кто-то плескал водой ему в лицо и говорил:
- Все в порядке, милорд.
Затем его подняли, взвалили на чье-то плечо, он хотел протестовать, но не мог произнести ни слова, не мог двигаться, лишь болтался на чужом плече.

Глава 6

Наконец, пришло существование. Но только существование, больше ничего. Бесцельное существование, плывшее куда-то без всяких ориентиров. Оно плыло в пустоте, ни с чем не связанное. Пустота была приятна, и уходить из нее не было необходимости.
Звук. Слабый, идущий издалека. Пустота существования старалась оттолкнуть его, закрыться, потому что даже такой щебечущий звук мог разрушить пустоту, войдя в нее.
Но звук не уходил, наоборот, он приближался и усиливался, и стало казаться, что он исходит из множества источников.
Сознание плыло в пустоте и терпеливо слушало звук. Щебетанье принесло с собой слово: птицы. Сознание недовольно отгоняло слово, потому что слово не имело значения. Но вдруг пришло понимание этого слова и пришли другие слова.
- Я Дункан Стэндиш, - сказала пустота. - Я лежу где-то и слушаю птиц.
Этого было вполне достаточно, даже больше, чем нужно. Лучше бы ничего вообще не было. Раз пришло это, значит, придет и еще, что совсем не желательно. Пустота хотела вернуться, но не удалось.
Раз уж пришло что-то, оно должно войти.
Дункан Стэндиш уже не плавал в пустоте, он был чем-то. Или кем-то? Человеком?
А что такое человек?
Он медленно начал понимать, кто он, что он, что у него есть голова, в которой бьется тупая боль, и что ощущение комфорта ушло.
Дункан Стэндиш лежал в каком-то замкнутом пространстве, лежал спокойно, собираясь с мыслями о всех тех обычных вещах, которые он знал и сейчас открывал заново. Но открывать глаза ему не хотелось. Если он не будет смотреть, может, он вернется назад, в пустоту и комфорт.
Нет, ничего не получилось. Знание сначала вползало в него потихоньку, а теперь хлынуло потоком. Он открыл глаза и через навес из листьев увидел полуденное небо. Он протянул руку и ушиб пальцы о грубый камень. Опустив глаза, он увидел каменную плиту, покрывавшую его почти до плеч. На плите лежал ствол дерева с облупившейся корой.
"Гробница, - испуганно подумал Дункан, - гробница Вольферта, колдуна." И он, Дункан, лежит в ней.
Это Конрад затолкал его сюда, решил Дункан. Конрад мог сделать такую глупость в убеждении, что делает, как лучше, что это абсолютно логично и что любой поступил бы так.
Да, наверняка Конрад. Кто-то разговаривал с ним, называя милордом, брызгал водой ему в лицо. И кто-то нес его на плече без особых усилий, как мешок с зерном. Это мог сделать только Конрад. Затем Конрад засунул его в гробницу, и у него, конечно, были на то причины.
Первой реакцией Дункана было выбраться, но осторожность удержала его. Там была опасность, и она может оставаться еще там.
Его ударили по голове, вероятно, дубиной, но теперь он вроде бы в порядке, хотя голова побаливала и немного кружилась.
Кроме чириканья птиц, других звуков не было. Дункан прислушивался, не шуршит ли опавшая листва, не хрустнет ли веточка, выдавая чье-то присутствие, но таких звуков не было.
Он пошевелился, проверяя, на чем он лежит. Под ним были сухие листья, напавшие в гробницу за столько лет, и еще что-то. Может, кости колдуна. Он пошарил рядом с собой. Он не видел того, что нащупали его пальцы - мешала каменная плита - но понял: сухие листья и какие-то крошки, которые вполне могли быть остатками костей, и было что-то, воткнувшееся ему под лопатку. Череп, наверное. "Но разве, - подумал Дункан, - череп хранит свою форму и крепость дольше, чем кости?"
Он вздрогнул. Пальцы суеверного страха коснулись его, но он отогнал их: не хватало еще паниковать и завывать в гробнице. Он остается здесь ради безопасности и может разделить это пространство с мертвым. Он чуть изогнулся, желая выкатить череп или что там, давившее ему на ребра, но эта штука не выкатилась.
Похоже, она была тверже, чем череп.
Может кто-то из глупой бравады бросил в могилу камень, а потом бежал со всех ног?
Дункан нащупал ножны и убедился, что меч на месте. Конрад, пунктуальный до мелочей в любом деле, нашел-таки время проверить, чтобы оружие было в безопасности и под рукой.
Дункан осторожно поднял голову и выглянул. Под солнцем дремали памятники, больше ничего не было. Он вылез и присел у гробницы, обросшей лишайником.
С холма, с другой стороны гробницы, раздался хруст сломанной ветки.
Кто-то шел. Дункан спокойно вытащил меч из ножен, наклонился ниже, чтобы гробница скрывала его, и пополз вдоль нее к углу - посмотреть, кто идет.
Он приготовился к быстрым действиям, если они понадобятся, но, увидев шедшего, опустил меч и выпрямился, приветственно помахав Конраду. Тот подошел и остановился против Дункана.
- Слава богу, - сказал он, - вы в порядке.
- А ты?
- Отлично. Несколько синяков, вот и все. Безволосые бежали. Никого нет. Надо было удостовериться, а потом уж возвращаться за вами.
Он положил свою громадную лапищу на плечо Дункана и любовно потряс его.
- Вы уверены, что все в порядке? Вы ведь были как мертвый. Вот я и искал место, где вас спрятать.
- Господи, но зачем в гробницу?
- Необычное место. Никто не подумает заглянуть туда.
- Это правильно. Хитер ты, Конрад. Спасибо тебе.
- Старый лорд велел мне заботиться о вас.
- Я так и думал. А как остальные?
- Дэниел и Тайни очень хорошо. Они стоят на страже позади меня. Бьюти убежала, но Дэниел нашел ее. У Дэниела здоровый синяк на плече. Мы поколотили Безволосых, милорд, здорово поколотили.
- А Диана?
- Она улетела на драконе.
- Это не дракон, Конрад, а грифон.
- Пусть грифон. Она улетела на нем.
- Она не ранена?
- Кровь на ней была, но думаю, что это кровь Безволосых, которых она убила. Отшельник удрал, ни волоска не оставил.
- С ним просто, - заметил Дункан. - Он вернется в свою пещеру.
- А мы что будем делать?
- Подумаем и решим.
- Разрушители теперь знают о нас и будут выслеживать.
- Видно, глупо было думать, что нам удастся проскользнуть мимо них, - сказал Дункан.
Когда они говорили об этом в Стэндиш Хаузе, это казалось вполне возможным.
Опустошенный район велик, и как-то не думалось, что разрушители могут уследить за всем. Но они, видимо, выработали какую-то систему охраны по окружности разоренного места. Скорее всего, они поставили Безволосых в качестве пикета, чтобы следить за каждым, кто там появится. Видимо, поэтому они и встретили только Безволосых, а не других членов Орды.
- Вернемся обратно в пещеру отшельника? - спросил Конрад. - Может, переночуем здесь?
- Пожалуй, вернемся. Надеюсь, что отшельник появится. Я хотел бы поговорить с ним.
Конрад пошел было, но Дункан остановил его.
- Подожди, я хочу посмотреть на одну вещь.
Он обошел гробницу и заглянул внутрь.
- Я думал, что кто-то бросил камень, но похоже, это что-то другое, блестящее. Камень так не блестит.
Дункан вытащил это.
- Безделушка, - фыркнул Конрад.
- Да, пожалуй. Но зачем она здесь?

Предыдущая страница 5 Следующая страница


Братство Талисмана 6

Вещь была грушевидной формы, размером с мужской кулак. Ее покрывал кружевной золотой орнамент. В промежутке узора были вставлены крохотные сверкающие камешки. Сам предмет под орнаментом был из серебра. С шейки груши свисала цепочка, видимо, тоже золотая, но не такая блестящая, как сетка орнамента. Дункан передал безделушку Конраду, а сам еще раз нагнулся над могилой. Из одного угла на него оскалился череп.
- Покойся с богом, - сказал ему Дункан.
Оба мужчины направились к пещере отшельника.

Глава 7

- Я уж думал, - сказал отшельник, - что мне так и не удастся сказать вам, что я не только набожный человек, но и отчаянный трус. Мое сердце кричало, чтобы я помогал вам, а ноги приказывали удирать. В конце концов, они победили и унесли меня со всей скоростью, на какую способны.
- Мы справились и без тебя, - сказал Конрад.
- Но я обманул ваши надежды. У меня только посох, но и им бы я мог нанести пару хороших ударов.
- Ты не боец, - возразил Дункан, - и мы не порицаем тебя за то, что ты удрал. Но есть одно дело, в котором ты мог бы нам помочь.
Отшельник покончил с ветчиной и потянулся к куску сыра.
- Если я могу, то буду рад помочь.
- Эту безделушку мы нашли в гробнице Вольферта. Не скажешь ли ты, что это такое? Может, женщина на грифоне как раз ее и искала?
- Ох уж эта женщина! - вскричал отшельник. - Умоляю, поверьте мне, я понятия не имел, что она здесь. Она пряталась от меня, я уверен, и следила, как я брал с огорода свою жалкую пищу. Наверное, у нее были причины скрываться.
- Не сомневаюсь. Мы постараемся узнать, каковы эти причины.
- Она пряталась в церкви. Разве это подходящее место? Так делать - святотатство. Жить в церкви - не дело. Она не для того выстроена. Ни одному порядочному человеку не придет в голову жить в церкви.
- Но ведь это единственное место в деревне, где она могла найти крышу над головой, - возразил Дункан. - Где-то надо укрыться от непогоды.
- А зачем она осталась здесь?
- Ты же слышал. Она искала какие-то сведения о Вольферте. Она знает, что он когда-то жил здесь. Может, она думала, что он ушел отсюда, и искала сведения насчет этого. Откуда ей знать, что он тут похоронен.
- Все это я знаю. Но зачем ей разыскивать его?
Дункан покачал безделушкой перед отшельником, который в ужасе отскочил.
- Я думаю, она искала это. Ты не знаешь, что это? В деревне ничего не говорили?
- Это была реликвия. По крайней мере, деревенские считали так, судя по старым рассказам. Реликвия, но какая, откуда - я не слышал. Наверное, никто не знал. В деревне считали, что Вольферт - святой, и он никогда не оспаривал этого. Это было для него спокойнее, чем если бы узнали, что он колдун. Ах, какой позор, какой стыд... Он - колдун!
- Да, я знаю, - без всякого сочувствия сказал Дункан. - Его похоронили в святой земле.
- Дело не только в этом! - закричал Эндрю. - Ведь ему построили гробницу! Для себя деревенские ограничивались грубо вырезанными камнями, а для него потратили уйму времени, добывая отборный камень для больших плит и устанавливая их на место. А самое главное - громадный расход вина!
- А при чем тут вино?
- Ну, маркировать его, конечно. Говорят, он умер летом, и чтобы сохранить его...
- Понятно. Но не обязательно же в вине. Обычный рассол - то же самое, да даже лучше.
- Вы правы, лучше. Рассказывали, что он сильно попахивал, когда его клали в гробницу. Но некоторые считали, что простой рассол - вульгарно. И вот они положили этого колдуна в гробницу, столько поработав и с такими церемониями, потому что были уверены, что он святой, и с ним положили его реликвию. Наверное, повесили ему на шею.
Эндрю печально закивал.
- Я думаю, вы понимаете, милорд.
- Не называй меня милордом. Лорд - мой отец, а не я.
- Простите, милорд, больше не буду.
- Как ты думаешь, почему рассказы о Вольферте так долго держались? По крайней мере, сто лет, а то и больше. Не знаешь, когда это было?
- Никто не знает, - ответил Эндрю. - Дата его смерти была указана на маленькой статуэтке, венчающей гробницу, но она разбилась, когда дерево упало. А что рассказы живут долго - ничего удивительного. В деревне целыми месяцами ничего не происходит, абсолютно ничего, и уж когда что-то случается, это производит большое впечатление, долго помнится, и об этом много говорят. Кроме того, иметь в деревне святого - много значит. Это дает деревне особые отличия перед другими деревнями.
- Да, - согласился Дункан, - это я понимаю. А что насчет реликвии?
Эндрю отошел подальше.
- Это не реликвия, а адская машина.
- Но она ничего не делает, - возразил Конрад. - Просто весит.
- Вероятно, она не активизирована, - предположил Дункан. - Не работает. Может, надо определенное слово, и механизм включится.
- По моему мнению, - сказал Эндрю, - ее надо закопать поглубже или бросить в текучую воду. Ничего хорошего от нее не будет. Нам и так хватает опасностей и бед, зачем искать еще? А почему вы так заинтересовались ею? Вы сказали, что идете в Оксенфорд. Я не понимаю - вы говорите, что у вас в Оксенфорде важное дело, а сами увлеклись этой противной вещью из могилы колдуна.
- Мы идем в Оксенфорд по делу господа, - произнес Конрад. - По святому делу.
- Конрад! - резко оборвал Дункан.
Эндрю повернулся к Дункану.
- Он верно говорит? На вас возложено дело господне? Святое дело?
- Можно сказать и так.
- Конечно, это дело важное, - сказал Эндрю. - Путь далекий, трудный, жестокий. Однако, вы имеете нечто, говорящее вам, что путешествие должно быть сделано.
- Теперь будет труднее, - вздохнул Дункан. - Мы надеялись пройти незаметно, но теперь разрушители знают. Мы разбили их пикетчиков, и теперь нас будут выслеживать. И нет другого пути. Дело не только в Безволосых. Меня беспокоит самая суть. Если здесь были пикетчики, значит, есть что-то, на что никто не должен наткнуться.
- Как же мы пойдем? - спросил Конрад.
- Прямо вперед. Это единственно возможное. Куда бы мы не пошли, везде можно встретить разрушителей, так что пойдем прямо как можно быстрее и будем остерегаться.
Пока они разговаривали, дух висел в углу, а теперь перелетел к ним.
- Я буду вашим разведчиком, - заявил он. - Я могу лететь впереди и смотреть. Страх будет сжимать мою душу, если она у меня есть, но из признательности за то, что вы позволили мне идти с вами, и ради святой цели я могу это сделать.
- Я не просил тебя сопровождать нас, - возразил Дункан. - Я сказал, что не могу помешать тебе идти с нами.
- Вы не принимаете меня, - запричитал дух. - Хоть я и сам дух, я не могу сказать вам. Вы спрашиваете об одном определении, а я спрошу о другом: можете ли вы сказать, что такое человек?
- Нет, не могу.
- Я бы сказал, что быть духом хуже. Дух не знает, что он такое и как он должен действовать, в особенности такой дух, который не имеет своего места для явления.
- Ты мог бы являться в церкви, - посоветовал Эндрю. - При жизни ты был близко знаком с ней.
- Я никогда не был внутри, - возразил дух. - Только снаружи. Я сидел на ступеньках и просил подаяния. И скажу тебе, отшельник, это была вовсе не такая хорошая жизнь, какой могла быть. Деревенский люд очень скуп.
- Они бедны. Нищие даже. У некоторых и медяка лишнего не было, а иной раз и нелишнего - вообще ничего. Так что твоя участь была нелегка, добавил Эндрю безжалостным тоном. - Всякая участь тяжела.
- Зато есть вознаграждение. Быть духом лучше, чем быть мертвым, в особенности если мертвые попадают в ад. Очень многие живые знают, что, как только умрут, то прямехонько отправятся в ад.
- А ты?
- Не знаю. Я не был злым, только лентяем.
- Но для тебя все складывается хорошо. Ты идешь с этими людьми в Оксенфорд, и, может, тебе там понравится.
- Они говорят, что не могут помешать мне идти, я им явно неприятен, но все равно пойду.
- И я тоже, - заявил Эндрю, - если они возьмут меня. Я всю жизнь мечтал стать солдатом господа. Из-за этого я стал отшельником. Святое рвение, возможно, недостаточно ярко горело в моей душе, но все-таки горело. Я всячески старался доказать свою преданность господу: годами я смотрел на пламя свечи, отрываясь только для принятия пищи и заботы о телесных нуждах. Я ложился спать только тогда, когда у меня не оставалось сил бодрствовать. Случалось, что я клевал носом и спаливал брови на свече. И свечи - дорогое удовольствие, нелегко было добывать их. И я так ни к чему и не пришел. Свечное бдение ничего не дало. Я даже не почувствовал ничего хорошего в этом. Я смотрел на пламя и думал, что сольюсь воедино с падающим листом, с пением птицы, с солнечным лучом, с паутиной и приобрету мудрость всего мира, но ничего такого не случилось. Мне плевать на падение листа, и меня мало беспокоят птицы и их пение. Чего-то не хватало, или сама идея была не правильной, а те, кто обещал в этом деле успех, были первоклассными лгунами. В конце концов я понял, что меня обманули. Теперь же у меня есть шанс стать настоящим солдатом господа. Хоть я и трус, и крепости во мне не больше, чем в тростнике, но своим посохом, надеюсь, я смогу нанести парочку здоровых ударов, если понадобится. Я приложу все старания, чтобы не убегать, как сегодня, когда нам угрожала опасность.
- Не ты один убежал сегодня, - глухо сказал Дункан. - Леди Диана с боевым топором и всем прочим тоже удрала.
- Только после того как все кончилось, - поправил Конрад.
- Но ты мне сказал...
- Вы не правильно поняли мои слова. Когда началось сражение, она спешилась, но потом снова села на грифона, и они оба сражались, она - топором, а грифон - когтями и клювом. И только когда Безволосые были разбиты и бежали, она улетела.
- Это мне больше нравится, - обрадовался Дункан. - Она не похожа на тех, кто спасается бегством. Значит, уклонился только один я.
- Вам не повезло, что вас треснули дубиной, - оправдал его Конрад. - Я встал над вами и отогнал тех, кто подбирался к вам. Наибольший урон Безволосые понесли от миледи и дракона.
- Грифона.
- Правильно, милорд. Грифон. Я путаю их.
Дункан встал.
- Нужно пойти в церковь, пока еще светло. Может быть, леди там.
- Как ваша голова? - спросил Конрад.
- Сбоку шишка с гусиное яйцо, болит, но, в основном, все в порядке.

Глава 8

Церковь была небольшая, но производила сильное впечатление, куда большее, чем можно было ожидать от деревенской церкви. Столетия назад деревенские каменщики трудились для нее, добывали и обрабатывали камень, привозили его на место, укладывали тяжелые плиты фундамента, вырезали скамьи, алтарь и прочую фурнитуру из местного дуба, ткали гобелены для украшения стен. Дункан подумал, что вся грубая простота как раз и придает церкви очарование, столь редкое в других, больших по размеру и тщательно отделанных сооружениях.
Гобелены были содраны со стен и валялись на каменных плитах пола, рваные и затоптанные. Некоторые из них были подожжены, но не сгорели. Скамьи были изрублены, алтарь уничтожен.
Дианы и грифона там не было, но были признаки их недавнего прибывания: навоз грифона, овечья шкура на полу в маленьком приделе, где спала Диана, грубо сложенный из камня очаг и полдюжины кухонных принадлежностей.
Во втором приделе стоял длинный стол, каким-то чудом оставшийся неповрежденным. На нем лежали груды пергамента. Там же стояла чернильница с воткнутым в нее пером.
Дункан взял один из листов. Почерк был неразборчивый, слова написаны безграмотно, с ошибками. Такой-то родился, такой-то умер, такие-то поженились, таинственная болезнь унесла десяток овец. В этом году было много волков, ранние морозы погубили огороды, но снега не было почти до рождества.
Он поднял другие листы. В них было то же самое. Отчеты о мелочах деревенской жизни. Рождения, смерти, свадьбы, незначительные местные катастрофы, бабьи сплетни, мелкие триумфы, лунное затмение и вызванный им ужас, падучие звезды и удивление по этому поводу, раннее цветение лесных цветов, жестокие летние грозы, праздники, хороший или плохой урожай - тривиальная местная история, составляемая деревенским пастором, не имевшим других интересов.
- Она просматривала все эти записи, - сказал Дункан отшельнику. - Она искала какое-нибудь упоминание о Вольферте, какой-нибудь ключ к отысканию его следа, но, по-видимому, ничего не нашла.
- Но она должна была знать, что он давно умер.
- Она искала не его, не самого человека, а реликвию, или, как ты назвал ее, адскую машину.
- Я этого не понял.
- Ты слеп, - сказал Дункан, - со своей горящей свечой, со всем твоим благочестием. А было оно, благочестие-то?
- Не знаю. Я всегда думал, что было. Милорд, я искренний отшельник или стараюсь быть таковым.
- Ты не видишь дальше своего носа. До тебя не доходит, что вещь, которую ты назвал адской машиной, может иметь большую ценность. Ты не отдаешь должного колдуну. Есть много стран, таких же христианских, как наша, где колдуны, как ни странно, пользуются большим почетом.
- Это попахивает язычеством.
- Древние истины, древние идеи, древние методы нельзя отбросить только потому, что они предшествовали христианству. Миледи желает иметь то, что было у колдуна.
- Вы не понимаете одного, - мягко возразил Эндрю. - Вы не подумали о том, что она, может, сама колдунья.
- Чародейка, ты хочешь сказать. Утонченная ведьма.
- Полагаю, что так. Но, каково бы ни было точное ее название, вы об этом не подумали.
- Не подумал, - согласился Дункан. - Но это вполне может быть правдой.
Лучи солнца проникали сквозь высокие узкие окна и очень походили на нимб, какой библейские художники изображали на святых. Стекла, там, где они еще оставались, были цветными. Глядя на них, Дункан удивлялся, как деревня, даже при ее набожности, могла позволить себе такую роскошь. Возможно, несколько богатых жителей, которых здесь было, конечно, очень мало, сложились, чтобы уплатить за изготовление и установку этих стекол, надеясь, без сомнения, получить отпущение грехов в вознаграждение на небесах.
В углу вдруг что-то зашевелилось.
Дункан схватил Эндрю за руку.
- Там что-то есть, - сказал он.
Эндрю, прищурясь, посмотрел в указанном направлении и хихикнул.
- Это только Снупи.
- Это еще что за черт?
- Это я его так прозвал, потому что он всегда все вынюхивает и выслеживает, не пригодится ли ему. Он любит соваться не в свое дело. Конечно, у него есть свое имя, но на нем язык сломаешь, и он, похоже, не имеет ничего против имени Снупи.
- В один прекрасный день твое многословие обернется для тебя смертью, - предупредил Дункан. - Все это хорошо, но не скажешь ли ты, кто это.
- Я думал, вы знаете. Мне казалось, что я уже упоминал о нем. Снупи - гоблин. Местный парень. Он страшно надоедлив, и я не очень люблю его, но вообще-то он парень неплохой.
Гоблин подошел к ним. Он был маленький - едва до пояса взрослому мужчине. На нем была коричневая одежда: остроконечная шапочка, камзол, штаны, туго обтягивающие веретенообразные ноги, сапожки со смешно задранными вверх носами. У него были большие острые уши и напоминающая лисью мордочка.
Без всяких предисловий он сказал:
- Теперь это жилое место. Оно потеряло часть своего фальшивого запаха святости, который я и мои собратья не переносим. Наверное, этому сильно помогло стойло грифона. Нет ничего лучше грифоньего навоза для уничтожения и дезинфекции запаха святости.
- Ты совсем обнаглел! - возмущенно воскликнул Эндрю.
- В таком случае, - ответствовал Снупи, - я повернусь и уйду. Простите меня, я просто хотел быть хорошим соседом.
- Нет, - остановил его Дункан, - подожди, пожалуйста, минуточку. Не обращай внимания на резкость этого доброго отшельника. Его взгляды испорчены попытками стать святым и, возможно, не сходятся с его собственным мнением.
- Вы так думаете? - спросил Снупи, глядя на Дункана.
- Это же ясно. Он говорил, что потратил уйму времени, глядя на пламя свечи, а я не уверен, что это подходящий путь для того, кто стремится к святости. Хотя, как ты понимаешь, я не знаток таких вещей.
- По-моему, вы куда более разумны, чем этот высохший отшельник, - констатировал гоблин. - Если вы дадите мне слово, что удержите его подальше от меня и принудите его держать вонючую пасть закрытой, я продолжу то дело, за которым пришел.
- Я сделаю все возможное, чтобы удержать его, - пообещал Дункан. - А ты за это расскажешь мне, что ты собираешься делать.
- Я пришел оказать вам небольшую помощь.
- Не слушайте его, - посоветовал Эндрю. - Никакой помощи вы от него не получите, кроме щелчка в нос.
- Пожалуйста, дай мне самому разобраться. Что случится, если я выслушаю его?
- Вот видите, какой он? - сказал Снупи. - Человек не понимает приличий.
- Давай оставим наши разногласия. Если у тебя есть информация, мы будем рады выслушать ее. Мне кажется, мы в какой-то степени нуждаемся в ней. Но меня тревожит один вопрос, и в этом ты можешь удовлетворить нас.
- Что вас тревожит?
- Ты, наверное, знаешь, что мы идем далеко в разоренные земли, которые сейчас заняты разрушителями.
- Знаю, - ответил Снупи. - Поэтому я здесь. Я могу показать вам лучшую дорогу и буду за вами приглядывать.
- Именно это меня и тревожит. С какой стати ты будешь помогать нам против разрушителей? Мне кажется, что ты скорее сродни им, чем нам.
- В какой-то степени вы, может быть, и правы, - согласился Снупи, - но ваши рассуждения недостаточно проницательны. По-видимому, вы не вполне знакомы с ситуацией. У нас нет причин любить человечество. Мой народ, который вы пренебрежительно называете Маленьким Народом, обосновался в этой стране, во всем мире, коль на то пошло, задолго до появления человека. Вы, люди, появились и стали жестоко прокладывать свой путь, даже не соблаговолив признать нас. Вы не считали нас разумной формой жизни, вы игнорировали наши права, вы сметали нас со своей дороги, как червей, у вас не было ни вежливости, ни понимания. Вы рубили наши священные деревья, силой занимали наши священные места. Мы охотно бы приспособили свой образ жизни к вашему и жили бы с вами в согласии. У нас была эта готовность даже когда вы проходили мимо нас, как надменные завоеватели. У нас есть силы, которыми мы хотели бы поделиться с вами, и вы, возможно, могли бы взамен дать нам что-нибудь ценное для нас. Но вы не хотели останавливаться для общения с нами. Вы шагали через нас, сталкивали с дороги, заставили нас жить в потаенных местах. И в конце концов мы повернули против вас, хотя мы мало что могли сделать против вашей злобы и жестокости. Мы никогда не были равными вам в этом отношении. Я мог бы продолжать список жалоб на вас. Вот, дорогой сэр, почему мы не можем любить вас.
- Ты выдвинул хороший довод. Даже если считать, что он правдив не во всех отношениях, в твоих словах есть одно достоинство - они подтверждают мою точку зрения. Вы ненавидите нас, так почему же вы предлагаете нам помощь? Зная ваше отношение к нам, как мы можем доверять вам?
- Потому что мы ненавидим разрушителей еще сильнее, чем вас, - последовал ответ. - Что бы ни думало ваше глупое человечество, разрушители - не наш народ. Мы очень далеко отстоим от них. Для этого есть несколько причин. Они - зло в чистом виде, а мы - нет. Они живут только ради зла, а мы - нет. Но поскольку вы, люди, валите нас с ними в одну кучу, через столетия они дали нам скверное имя. Большую часть того, что они делают, сваливают на нас. Есть некоторые места, куда мы могли бы перебраться и приспособиться к людям, но разрушители лишили нас этой возможности, потому что их действия и ваше тупоумие создали нам такую же дурную славу, что и им. Когда вы осуждаете их, вы осуждаете и нас заодно с ними. Более разумные сострадательные люди, давшие себе труд познакомиться с нами поближе, не присоединяются к этому суждению, но их, к сожалению, мало, и их голоса тонут в потоке ненависти, направленной против нас. В этом вторжении разрушителей мы страдаем вместе с людьми, может, чуть меньше, потому что у нас есть своя маленькая магия, которой мы поделились бы с человечеством, если бы оно захотело бы принять нас. Итак, мы ненавидим разрушителей больше, чем людей, и именно поэтому хотим помочь вам.
- Вы будете сумасшедшим, если доверитесь ему, - предупредил Эндрю. - Он заведет вас в засаду. Не очень-то я верю в их ненависть к разрушителям, хотя он и помог мне однажды против них. И все-таки я не верю этой породе.
Дункан, не глядя на Эндрю, спросил Снупи:
- Откуда же взялись разрушители? Каково их происхождение?

Предыдущая страница 6 Следующая страница


7 Клиффорд Саймак

- Впервые они появились двадцать тысяч лет назад, а может, и раньше. Так говорится в наших легендах, а наш народ заботится о том, чтобы они переходили от поколения к поколению без всяких изменений. Сначала разрушителей было очень мало, и в то время у нас была возможность узнать, что это за народ. Видя, какое в них зло, мы могли защищаться.
- Но каким образом они появились? Откуда они пришли?
- Говорили, что разрушители пришли с неба. Другие считали, что они из-под земли, где были заключены, но то ли разбили оковы, то ли вышел срок их наказания - но ведь они не могут принадлежать к одной расе. Я слышал, что все они разных форм и размеров.
- Правильно. Это не раса. Это рой.
- Не понял.
- Рой, - нетерпеливо повторил Снупи. - Вы не знаете, что такое рой?
- Он говорит на своем языке, - вмешался Эндрю. - У него много таких слов и понятий, что человеку и не разобраться.
- Ладно, оставим это. Важно то, что он сказал нам.
- И вы собираетесь поверить ему?
- Я склонен к этому. Во всяком случае, для нас важно то, что он скажет.
- Я могу показать вам наиболее безопасную дорогу, - предложил Снупи. - Я могу нарисовать вам карту. В одном из приделов есть пергамент и чернила.
- Да, знаем.
Снупи пошел к приделу. Дункан за ним, Конрад занял свое место рядом с Дунканом, а Эндрю недовольно тащился в арьергарде.
Снупи взобрался на стол и перебирал неуклюжими пальцами листы пергамента, пока не нашел такой, где оставалось чистое место. Он аккуратно разложил пергамент на столе, сунул перо в чернила и вывел букву "х".
- Мы здесь, - пояснил он. - Это путь на север, - он сделал стрелку. - Вы идете отсюда прямо на юг, вниз по долине, чуть-чуть к западу. Вы пойдете под хорошим укрытием. Не спускайте глаз с холмов - там могут быть часовые, но они вряд ли нападут на вас, скорее просто сообщат о вашем пути. Милях в сорока отсюда поток, впадающий в топь. Заболоченная почва, болото, тяжелая растительность...
- Мне это не нравится, - сказал Конрад.
- Вы обойдете по левому краю топи. Слева от вас будут высокие утесы, между ними и болотом - узкая полоса.
- Мы можем попасть в болото, - возразил Конрад. - Там, может, нет места и встать.
- Они не пойдут через болото на вас, - сказал Снупи, - а утесы высокие и неприступные. На них вы, конечно, не взберетесь, но и никто другой не может перевалить через них.
- Там могут быть драконы, гарпии и прочие летающие твари.
Снупи пожал плечами.
- Их немного, и вы их перебьете. Если они сделают вылазку на земле, то это будет либо спереди, либо сзади, и на узком фронте. Обойти вас сбоку они не смогут.
- Мне это тоже не нравится, - проговорил Дункан. - Мастер гоблин, нет ли другого пути?
- Есть - на много миль длиннее, а главное - тяжелый путь: вверх и вниз по холмам. Легко заблудиться.
- Но здесь очень уж опасно.
- Опасно, да, но они не предполагают, что вы пойдете этой дорогой. Если вы пойдете ночью и держась под прикрытием...
Дункан покачал головой.
- Здесь нет безопасных мест, - сказал гоблин. - Во всей разоренной земле.
- Если ты там бывал, - предложил Конрад, - может, ты пойдешь с нами?
- Я принимаю опасность и пойду с вами, - ответил Снупи. - Рискну своей шеей, как и вашей.
- Спаси нас, Христос, - усмехнулся Дункан. - Отшельник, дух, гоблин. Мы становимся армией.
- Идя с вами, я только показываю свою веру.
- Правильно, - согласился Дункан. - Я принимаю твое слово.
- Ниже этой дороги между топью и утесами вы найдете глубокое ущелье, пролом в утесах, идущий через холмы. Расстояние небольшое, миль пять.
- Это ловушка, - сказал Конрад. - Я чую.
- Как только вы выйдете из ущелья, вам покажется, что вы в красивой открытой местности. Но там стоит замок.
- Я буду рядом с тобой, - предупредил Конрад. - Если это обернется западней, я сверну тебе шею.
Гоблин пожал плечами.
- Пожимаешь плечами? Может, тебе хочется ходить со свернутой шеей?
Снупи раздраженно сунул перо в чернильницу. На пергаменте появилась клякса.
- Мне трудно понять, - заметил Дункан, - почему ты сначала нарисовал нам карту, а потом решил идти с нами. Зачем тогда карта? Ты бы сразу сказал, что пойдешь с нами и покажешь дорогу.
- Сначала я не собирался идти с вами, а просто подумал о карте. А когда зашла речь о моей искренности, я решил, что должен пойти с вами, потому что иначе вы мне не поверите.
- Мы спрашивали о правде, а не о доверии, - сказал Конрад.
- Одно без другого не бывает, - ответил гоблин.
- Ладно, - продолжил Дункан, - давай дальше. Ты говорил, что там замок.
- Древний замок, заплесневелый, вот-вот рассыплется. Постройка шатается. Очень старый. Предупреждаю вас против него. Не подходите близко и ни в коем случае не входите. Это тоже зло. Не зло разрушителей - другого рода зло.
- Выкиньте все это из головы, - вмешался отшельник. - Он выдаст нас убийцам или кому похуже. Ему нельзя верить.
- Запомните это, - проговорил Снупи. - Я сказал все, что мог. Я пытался помочь. Если вы пойдете завтра утром, вы найдете меня здесь.
Он соскочил со стола и ушел.
В придел вошел Тайни, осторожно и быстро ступая, подошел к Конраду и дружески прижался к нему. Из церкви доносилось тихое посапывание Дэниела и перестук его копыт.
- Ну? - спросил Эндрю.
- Не знаю, - ответил Дункан. - Подумаем. Что-то надо делать. Не оставаться же нам здесь!
Он обернулся к Конраду.
- Я удивляюсь тебе. Я думал, что ты первый поверишь ему. Дома ты много общался с Маленьким Народом. Ты ходил по лесам, и Маленький Народ приходил поговорить с тобой. Мне кажется, у тебя с ними было взаимопонимание. Ты сам на днях огорчался, что мы не видели их здесь, и боялся, что разрушители выгнали их.
- Это правда, - согласился Конрад, - у меня много друзей среди них. Но в этом гоблине мы должны быть уверены.
- И поэтому ты обещал свернуть ему шею, если мы по его вине попадем в беду?
- Это образное выражение. Он наверняка понял.
- Ну, так что же ты думаешь?
- Я думаю, милорд, что мы можем ему верить. Я просто хотел, чтобы он помнил: тут дело серьезное, не игрушки. Маленький народ любит шутки шутить, даже с друзьями. Я хотел быть уверенным, что тут никаких шуток не будет.
- В такой ситуации он не станет разыгрывать глупые шутки.
- Ошибаетесь, - возразил Эндрю. - У них всегда шутки, иной раз и злые. Во всяком случае, я с него глаз не спущу. Если Конрад не свернет ему шею, то я, если понадобится, вышибу из него мозги своим посохом!

Глава 9

"Да, - подумал Дункан, вернувшись из церкви, - оставаться здесь больше нельзя. Мы тратим дорогое время".
Он сидел, опираясь о стену. Тяжелое одеяло до половины покрывало его тело.
Тайни лежал поперек входа. Снаружи за стеной паслись Дэниел и Бьюти. В углу громко храпел Конрад. Эндрю завернулся в одеяло на своем матраце и что-то бормотал во сне. Дух исчез.
Дункан думал, что, конечно, они с Конрадом могут вернуться обратно в Стэндиш Хауз, и никто их за это не упрекнет. Предполагалось, что они могут пройти быстро и незаметно, но оказалось, что это невозможно. Так уж сложились обстоятельства.
Их столкновение с Безволосыми показало, что о них знают. Ривер, пустившийся по их следам, вероятно, насторожил разрушителей.
Дункану хотелось бы знать, где теперь Ривер и его люди.
Все это Дункану не нравилось. Не нравилась ситуация. Все пошло наперекосяк.
Подумав, он пришел к выводу, что больше всего недоволен добровольцами, которых они подобрали. Дух, конечно, достаточно плох, но что с ним сделаешь? Отшельник хуже. Старый ворчун с манерой соваться не в свое дело и трус. Говорит, что хочет быть солдатом господа, и против этого нечего возразить, но если он пойдет с ними, он будет путаться под ногами при каждом повороте. Но что делать?
Сказать ему, чтобы он не ходил, что для него нет места, после того, как они приняли его гостеприимство?
Может Дункан зря беспокоится? Десять против одного, что отшельник сам отступится, и в последний момент у него окажутся важные причины не уходить отсюда.
А Снупи, гоблин? Вполне возможно, что он и ненадежен, хотя создал впечатление, что дело касается и его самого.
Придется за ним следить. Этим займется Конрад, которого Снупи, кажется, побаивается, и не без оснований. Конрад не шутил, когда обещал свернуть ему шею. Конрад вообще никогда не шутит.
Так что же делать? Идти вперед или вернуться? На них не возлагали обязанности стать перед великой опасностью, совать голову в петлю. Но ставка очень велика. Важно, чтобы старый ученый из Оксенфорда посмотрел манускрипт. Если же они вернутся, он никогда его не увидит, он стар.
Думая обо всем этом, Дункан вспомнил еще кое-что из слов его преосвященства.
- Свет уходит, - говорил он, - уходит из всей Европы. Я чувствую, что мы погружаемся снова в древнюю тьму.
В архиепископе иногда бывало что-то ханжески-болтливое, но он вовсе не был глуп.
Если он торжественно заявил, что свет уходит, значит, можно предположить, что это так и есть: свет уйдет и вползет древняя тьма.
Церковнослужитель не сказал, почему доказательство подлинности манускрипта может сдержать приход тьмы, но теперь Дункан сам понял: если будет точно доказано, что человек по имени Иисус действительно жил две тысячи лет назад и говорил то, что передано нам как его слова, и умер так, как говорит евангелие, тогда церковь снова станет сильной, а у сильной церкви будет власть отогнать тьму.
Ведь две тысячи лет она была великой силой, говорила о порядочности и сострадании, твердо стояла среди хаоса, давала людям тонкий тростник надежд, за который они могут уцепиться перед лицом кажущейся безнадежности.
"А что, - думал Дункан, - если человек в Оксенфорде посмотрит манускрипт и скажет, что это подделка, грубый обман человечества?" Дункан зажмурился и потряс головой: о таком нельзя и думать, какая-то вера должна сохраняться. Честно говоря, дело с манускриптом было азартной игрой, но сыграть ее надо.
Дункан лег, повернувшись к стене.
Он не был чересчур набожным, но все-таки принадлежал к церкви, хотя бы по наследству. Почти сорок поколений его предков были христианами того или иного толка.
Одни были набожны, другие не очень, но все были христианами, народом, который устоял против насмешек и издевательств языческого мира. И теперь, наконец, появился шанс нанести удар за христа, шанс, которого не имел ни один Стэндиш. Подумав об этом, Дункан понял, что просто не может уклониться от возложенной на него обязанности. Он должен идти вперед. Вера, пусть и слабая, была частью Дункана, в крови и в плоти его, и отказаться от нее невозможно.

Глава 10

Снупи в церкви не оказалось. Они искали его, звали, подождали, но он так и не появился, и они ушли без него.
Тайни шел впереди, за ним Конрад, потом отшельник с Бьюти, а Дункан с Дэниелом замыкали шествие.
Эндрю все еще возмущался гоблином.
- Радуйтесь, что он скрылся, - говорил он Дункану. - Я говорил, что ему нельзя верить. Ни в ком из них нет правды. Ненадежный народ.
- Если бы он был с нами, мы бы с него глаз не спускали.
- С него-то да. Но он хитрый чертенок. Он может уйти и прийти так, что вы и не заметите. А что вы станете делать с другими?
- С кем?
- С другими гоблинами. Разными гномами, чертенятами, баньши, троллями, эльфами и прочими.
- Будто их так много?
- Их полно, как шерсти на собаке, и все вредные. И все ненавидят нас.
- Но Снупи сказал, что разрушителей они ненавидят больше.
- На вашем месте, - сказал отшельник, - я бы не прозакладывал голову, что это правда, а мы сейчас как раз это делаем.
- Однако Снупи сказал, что это самый легкий и короткий путь, и тогда ты не спорил.
- Гоблин был прав. Это самый легкий путь, но будет ли он самым безопасным - это еще посмотрим.
Они шли по долине, поросшей лесом. Ручей, берущий свое начало из источника вблизи пещеры Эндрю, журчал по камням. Духа не было видно, хотя Дункан иногда улавливал мерцание между деревьями на холмах.
- Ты видел духа? - спросил он Эндрю. - Он с нами?
- Откуда я знаю, - проворчал отшельник. - Кто может знать, что сделает дух?
- Если тебе тут не нравится, почему бы тебе не вернуться? - спросил Дункан.
- Мне, может, это и не нравится, но это единственная возможность для меня стать солдатом господа. Если я не схвачусь за эту возможность, другой никогда не будет.
- Как хочешь.
В полдень они остановились немного передохнуть и закусить.
- Почему вы не едете на лошади? - спросил Эндрю. - Если бы у меня была лошадь, я поберег бы ноги.
- Я поеду, когда настанет время.
- А когда это будет?
- Когда мы с Дэниелом объединимся для боя. Это не верховая лошадь, а боевой конь, умеющий сражаться. Он будет сражаться со мной и без меня.
Эндрю заворчал. Он ворчал с самого начала, с тех пор, как они вышли в путь.
- Мне не нравится, что слишком тихо, - заметил Конрад.
- Тайни даст нам знать, если кто-нибудь появится, - ответил Дункан.
- Они знают, что мы здесь, и где-то ждут нас, - заявил Конрад.
Когда они снова пошли, Дункан обнаружил, что стал менее бдительным, чем был утром. Несмотря на сгоревшие усадьбы и полное отсутствие жизни, долина выглядела красивой и мирной. Он укорял себя за недостаток настороженности, потому что в любую минуту можно было встретиться с неожиданным. Но ведь Тайни впереди, на разведке, и в случае чего известит их.
Затем он заметил, что чаще поглядывает на небо, чем на окружающие холмы, и тут только сообразил, что выглядывает Диану и ее грифона. Куда она исчезла и, что более важно, почему? Кто она? Было что-то непонятное в ее интересе к Вольферту, колдуну, умершему сто лет назад.
Скорее всего, дело не в Вольферте, а в этой игрушке, и Диана искала именно эту вещь, хотя и не признавалась в этом. Он чувствовал грань этой штуки, лежащей в его поясном кармане. Да, она наверняка искала ее. Кости Вольферта никому не нужны. Может, если бы он, Дункан, как следует осмотрел эту безделушку, он смог бы понять, для чего она сделана.
Хотя - кто знает - могло быть и хуже, если бы он ее разглядывал. Эндрю назвал ее адской машиной, но с этим вряд ли стоило соглашаться, потому что от отшельника можно было ожидать такого рода реакции.
Если это действительно машина - адская или нет, - то Дункан Стэндиш ничего в машинах не понимал и утешал себя тем, что он не один.
Все остановились: к ним шла, спотыкаясь, прихрамывая и громко жалуясь, старуха. Ее подгонял Тайни.
- Тайни кого-то поймал, - гордо сказал Конрад.
Дункан подошел к Конраду.
Старая женщина подошла и села перед ним на земле, разметав свои лохмотья.
По виду это была сущая ведьма: из острого крючковатого носа росли волосы, похожие на паучьи лапы, еще больше волос торчало на подбородке, во рту было не больше пяти зубов, седые лохмы падали на глаза.
- Отзовите собаку, - верещала она. - Она гнала меня, как корову. Правда, вежливо, ничего не скажешь: она не вырывала мяса из моего бедного тела, а я полагаю, что могла бы. Но она выставила меня из грязного гнезда, которое я звала своим домом, и погнала по долине. Мне это не нравится. Я не хочу, чтобы меня пасли. Если бы у меня осталась хоть десятая часть былой власти, я бы разодрала эту собаку в клочки. Но теперь у меня нет власти. У меня отняли все, что я собрала - совиную кровь, мозг летучей мыши, глаза тритона, жабью кожу, пепел от сожженной ведьмы, зуб собаки, которая укусила священника...
- Стоп, бабушка, - остановил ее Дункан. - Кто отнял у тебя этот богатый запас?
- Разрушители, ясное дело. Не только отняли, но еще отвратительно насмехались надо мной. Да, отвратительно! А затем выкинули меня и подожгли мою хижину.
- Тебе повезло, - заметил Эндрю, - что тебя не повесили и не бросили в огонь.
Она с отвращением плюнула на землю.

Предыдущая страница 7 Следующая страница


Братство Талисмана 8

- Скоты! Негодяи! Ведь я почти одна из них. Почти ихняя. И еще опозорили меня, вот что! Сказали, что я не стою веревки и того беспокойства, которое я причиню огню.
- Ну и радуйся, что тебя только опозорили, - посоветовал Эндрю. - Позор предпочтительнее смерти.
- Я так тяжело работала, - причитала она, - и столько лет. Я пыталась создать себе репутацию профессиональной ведьмы, на которую мои клиенты могли бы надеяться. Я изучала каббалу и практиковалась, бесконечно практиковалась, чтобы улучшить свое мастерство. Я тяжело работала и без устали собирала нужные мне материалы. Подумать страшно, сколько ночей я провела на кладбищах, разыскивая разрушенные могилы...
- Ты твердо хотела стать ведьмой? - спросил Конрад.
- Я и была ею, мальчик. Я была честной ведьмой, а честных ведьм не так много. Злых - сколько хочешь. Правда, ведьма должна иметь в себе немного зла, иначе она не будет ведьмой. Так что я злая, но честная.
Она посмотрела на Дункана.
- А теперь, сэр, не собираетесь ли вы разрубить меня этим большим мечом?
- Не думал об этом. Другую ведьму, может, и разрубил бы, но честную - нет.
- А что вы сделаете со мной? Раз ваша собака привела меня сюда, что вы со мной сделаете?
- Сначала накормлю, - ответил Дункан. - В этом ты, наверное, здорово нуждаешься. Почему бы не быть вежливым с честной ведьмой, для которой настали тяжелые времена?
- Вы пожалеете о своей вежливости, - сказал Дункану Эндрю. - Возиться с ведьмой - значит, навлечь на себя беду.
- Ну, эта вряд ли останется ведьмой, - запротестовал Дункан. - Ты же слышал, что она потеряла все свои принадлежности. Ей не с чем работать.
Тайни сел и насмешливо посмотрел на ведьму.
- Возьмите от меня этого страшного зверя, - взмолилась она. - Хоть он и прикидывается, что смотрит с юмором, но глаз у него злой.
- Тайни не злой пес, - возразил Конрад. - В нем нет вредности. Иначе ты была бы без руки или без ноги.
Женщина оперлась руками о землю и попыталась встать.
- Давай, - сказал Конрад.
Он протянул руку. Ведьма ухватилась за нее, и Конрад поставил женщину на ноги. Она встряхнулась, поправляя лохмотья.
- Вы оба настоящие джентльмены, - сказала она. - Один не стал рубить меня мечом, а другой помог встать. Старая Мэг благодарит вас.
Она быстро взглянула на Эндрю.
- А вот насчет него я еще не знаю. В лучшем случае у него раздражительный характер.
- Не обращай на него внимания, - сказал Дункан. - Он угрюмый старый отшельник, и у него был нелегкий день.
- Не люблю ведьм, откровенно говоря, - проворчал Эндрю. - Ведьм, гоблинов, колдунов и прочих. В этом мире, где мы живем, их слишком много. Без них было бы куда лучше.
- Вы говорили что-то насчет еды, - напомнила ведьма.
- Нам осталось идти часа два, пока не кончился день, - ответил Дункан. - Если ты можешь подождать...
- У меня есть кусочек сыра, - предложил Эндрю. - Я взял его на случай, если ослабею. Если она хочет, то пожалуйста.
- Но, Эндрю, я думал...
- Женщине, - сказал Эндрю, - а не ведьме. Всякому голодному.
Он достал кусок сыра, и она скромно приняла его, если ведьма могла быть вообще скромной.
- Да будет на тебя благословение.
- Не надо мне твоих благословений, - резко ответил Эндрю.

Глава 11

Перед заходом солнца они остановились, собрали хворост, развели костер и принесли воды.
- Нет причин отказываться от огня, - решил Дункан. - Если поблизости кто-нибудь есть, он и так знает о нас.
Мэг ехала на Дэниеле, который склонен был встать на дыбы, когда ее подняли в седло, но потом успокоился и пошел ровным шагом, удобным для мешка с костями, что ехал на его спине.
Конрад, присев у костра, разгреб горячие угли и испек овсяные лепешки и ломтики бекона. Они расположились лагерем у рощицы. Прямо перед ними бежал ручей. Они ели, когда стало уже совсем темно. Вскоре появился дух.
- Вот ты где, - встретил его Эндрю. - А мы-то думали, не случилось ли чего с тобой.
- Я работал, - ответил дух. - Я обследовал местность при дневном свете, который мне неприятен.
- Далеко ты был? - спросил Дункан.
- Там, где начинается топь. Дальше я не был. Там самое место для привидений.
- Ты и сам привидение, - сказал Конрад.
- Я дух, а не привидение. Это разные вещи.
- Ты, конечно, ничего не видел. Тайни тоже весь день был в разведке.
- Я видел тех, кого вы называете Безволосыми, - сообщил дух. - Их очень немного. В нескольких милях к востоку несколько небольших отрядов. Они идут с той же скоростью, что и вы, и в том же направлении.
- Как же Тайни их не видел?
- Я двигаюсь быстрее собаки, над холмами и долинами. Только мне страшно, очень страшно. Духу не полагается быть на открытой местности.
- Может, они не знают, что мы здесь, - предположил Эндрю.
Дункан покачал головой.
- Боюсь, что знают. Иначе они шли бы по той же восточной дороге, а не лазали бы вверх и вниз по холмам. У меня впечатление, что они гонят нас, как стадо, только не так явно, как, скажем, Тайни пригнал ведьму. Они знают, что мы не можем идти на запад из-за болот, и уверены, что мы никуда не свернем.
Мэг дернула Дункана за рукав.
- Сэр, другие.
- Что за другие, бабушка?
- Другие, не Безволосые. Они близко. Те, кто мерзко хохочет, замышляя вашу гибель.
- Если бы кто-то был поблизости, - возразил Конрад, - Тайни знал бы и предупредил бы нас.
Тайни лежал у костра, положив морду на лапы, и не подавал виду, что знает о чем-нибудь.
- Собака может и не знать, - сказала Мэг. - Вы имеете здесь дело с чем-то более неуловимым и с большей способностью ко злу и обману, чем такие злые существа, с которыми вы встречались в обычных случаях. Они...
- Ривер говорил о демонах и чертях, - перебил Конрад. - Он должен знать, поскольку сражался с ними.
- Он просто пользовался знакомыми названиями, - пояснила Мэг. - У него нет названий для тех, кого видишь не так часто, как демонов и чертей. Конечно, возможно, там были как раз демоны и черти, потому что Орда привлекает многих последователей. Все зло обычного вида соединяется с ордой, как народ собирается и следует за армией.
- Но ты не присоединилась к ним, - заметил Дункан, - а говорила, что в тебе есть зло. Немного зла, как ты сказала, иначе ты вообще не была бы ведьмой.
- Ты разгадал меня. Я только пыталась быть злой. Если бы я могла, я была бы злой. Если бы я была злой, у меня было бы больше силы. Но я только пыталась. Временами я считала себя более злой, чем была на самом деле, и я не испугалась, когда пришла Орда. Я думала, что они признают меня и либо оставят в покое, либо научат большему злу, но они не сделали ни того, ни другого. Они украли все мои амулеты, сожгли мою хижину, а меня выгнали пинками самым невежливым образом.
- А ты не стыдилась этих поисков зла? Тебе казалось подходящим сделаться злым существом?
- Только для того, чтобы лучше выполнять мою работу, - ответила Мэг.
Она нимало не смутилась.
- Если человек берется за дело, он должен делать его как можно лучше, куда бы не завела его опытность.
- Не уверен, что полностью согласен с тобой, - сказал Дункан.
- Я знал, что ты не злая, - вмешался Конрад, - как только взглянул на тебя. В твоих глазах нет зла. Его в тебе не больше, чем в гоблине или гноме.
- Многие считают, - возразил Эндрю, - что у гоблина и гнома есть налет зла.
- Нет, - настаивал Конрад. - Это Маленький Народ, они отличаются от нас и у них есть кое-какая магия, а у нас почти никакой.
- Я жил бы спокойнее без их маленькой магии, - проворчал Эндрю. - Они мне до смерти надоели этой своей магией.
- Ты сказала, - обратился Дункан к Мэг, - что члены великого зла находятся поблизости. Значит, собака не может почуять их?
- Насчет собаки не знаю. Она может их почуять, и это смутит ее настолько мало, что она не обратит на них внимания, не зная, что это. Но старая Мэг их чует, хоть и слабо, и знает, что они такое.
- Ты в этом уверена?
- Уверена.
- В таком случае мы не можем рассчитывать на Тайни и, как обычно, оставить на страже его одного. Придется нам самим дежурить. Я возьму первую вахту, Конрад - вторую.
- А меня вы не считаете? - сердито спросил Эндрю. - Я требую права участвовать в дежурстве. Я же, в конце концов, солдат господа и делю опасность с вами.
- Ты будешь отдыхать, - распорядился Дункан. - День был тяжелый.
- Не тяжелее, чем для вас с Конрадом.
- И все-таки ты пойдешь спать. Мы не можем задерживать свой поход из-за тебя. Твоя голова должна быть ясной, чтобы показывать путь, если понадобится.
- Да, - согласился Эндрю, - я знаю дорогу, потому что я много раз ходил по ней, когда был помоложе. Но теперь нет проблем. Никакой дурак тут не пойдет.
- Тем не менее ты будешь отдыхать.
Эндрю больше не спорил и сел у костра, что-то бормоча. Уснул он последним. Конрад натянул на себя одеяло и почти сразу же захрапел. Мэг свернулась клубочком рядом с седлом и вьюками и уснула младенческим сном. По другую сторону лег Дэниел. Бьюти спала стоя, опустив голову чуть не до земли. Тайни дремал у костра и время от времени прохаживался вокруг лагеря, разминаясь и слегка ворча, но ничто, казалось, не привлекало его внимания.
Дункан сидел у огня рядом с Тайни.
Спать ему не хотелось. Он был предельно напряжен, и сбросить это напряжение ему не удавалось. "Ничего удивительного, - думал он, - после сообщения Мэг о близком пребывании зла." Но сам Дункан не ощущал его. Во всяком случае, это зло не шелестело в кустах и вообще не шумело. Он внимательно прислушивался, не ничего не слышал. Единственным звуком было журчание воды в ручье. Раз или два Дункан слышал совиный крик, но где-то далеко.
Дункан прикоснулся к мешочку на поясе и услышал легкий шелест пергамента.
Ради этой хрупкой вещи он и другие - хотя никто, кроме Конрада, не знал о пергаменте - зашли в глубь разоренной земли, где только бог один знает, что их ждет.
Хрупкая и магическая вещь. Магическая в том случае, если будет доказана ее подлинность. Церковь усилится, больше будет веры, и мир, может быть, улучшится.
У Орды злая магия, у Маленького Народа - маленькая магия. Но эти листы пергамента в конечном счете могут стать величайшей магией. Дункан склонил голову и помолился, чтобы так было.
Во время молитвы он услышал звук, но не сразу понял, что это. Звук был далекий, приглушенный. Топот копыт, явно конских, и собачий лай. Звуки были негромкие, но отчетливо различимые. Иногда вроде бы слышался окрик человека.
Но странная вещь: звуки эти доносились как будто с неба. Дункан посмотрел вверх, н усыпанное звездами, смоченное луной небо, но там ничего не было. Однако звук шел явно оттуда.
Прошло несколько минут, все исчезло, тишина снова сомкнулась над Дунканом.
Дункан, вставший было, снова сел.
Тайни тихонько ворчал, подняв морду. Дункан погладил собаку.
- Ты тоже слышал, - сказал он.
Тайни перестал ворчать и снова лег.
Немного погодя, Дункан встал и пошел к ручью напиться. Когда он наклонился, в ручье плеснула рыба. Он подумал, что это форель. Если у них утром будет время, надо попробовать наловить на завтрак рыбы. Но стоит ли тратить время? Чем скорее они пройдут разоренные земли, тем лучше.
Когда луна заметно склонилась к западу, он разбудил Конрада. Тот проворно вскочил, будто и не спал вовсе.
- Все в порядке, милорд?
- Все хорошо. Ничего не шевелилось.
Дункан не стал говорить о стуке копыт и лае собак, так как решил, что это прозвучит глупо.
- Разбуди меня пораньше, - сказал он. - Я постараюсь наловить форели.
Он положил под голову свернутый плащ, накрылся одеялом, закрыл глаза и постарался уснуть, но в мозгу возникла сцена, которую он сначала не понял, только потом осознал, что это подсказывает ему воображение. Внутреннее зрение увидело крадущегося человечка, который старался увидеть и услышать все, что можно, от маленького отряда, собравшегося вокруг высокой фигуры святого. Все эти люди были молоды, но слишком мрачны для своего возраста, слишком торжественны, со странным светом в глазах. Они были из простого народа, так как были одеты в поношенную рваную одежду. Некоторые были в сандалиях, остальные босы.
Иногда отряд был один, в другой раз вокруг собиралась толпа, глядевшая на святого и слушавшая, что он говорит.
И всегда у края толпы или в нескольких шагах от маленькой группы была эта крадущаяся фигура, мелькая повсюду, не среди группы, но поблизости, настораживая уши, ловя каждое слово, и его светлые, острые, как у ласки, глаза, следили за каждым движением.
Затем, скорчившись за валуном или у маленького костра в ночи, он записывал все, что видел и слышал. Писал он мелко, чтобы хватило пергамента, сжимал маленький рот, стараясь вспомнить и записать точно те слова, которые он слышал.
Дункан, как не старался, не мог разглядеть этого человечка, заглянуть ему в лицо: оно все время было в тени или отворачивалось как раз тогда, когда Дункану казалось, что он вот-вот увидит его.
Человек был маленького роста, довольно коренастый, босые ноги покрыты синяками и ссадинами, одет в пыльные лохмотья, едва прикрывавшие худое тело, длинные нечесаные волосы, запущенная борода. Он был не из тех, кто привлекает внимание. Он был никаким, он терялся в толпе. Дункан шел за ним, как собака по следу, обходил его кругом, чтобы встретиться с ним лицом к лицу, но тот каждый раз отворачивался, будто зная о преследовании.
Затем кто-то потряс Дункана и тихим шепотом порекомендовал соблюдать тишину.
Дункан открыл глаза и сел. Перед ним сидел на корточках Конрад и показывал пальцем через угасавший костер. Тайни стоял, напряженно вытянувшись, как на поводке, и негромко рычал, оскалив клыки.
Из темноты сверкали два широко расставленных шара зеленого огня, а между ними - лягушачий рот, обсаженный по краям блестящими зубами, а вокруг всего этого - шаров и пасти - впечатление лица, столь отвратительного, что мозг отказывался принять его, не в силах поверить, что такое может существовать. Рот был, как у лягушки, но морда совсем другая: вся в углах и острых гранях, а наверху что-то вроде гребня. Изо рта капала слюна. Существо явно было голодно и желало подойти к лагерному костру, но его удерживало то ли рычание Тайни, то ли что-то еще.
Дункан увидел существо на одну секунду, затем оно исчезло, стерлось. Сначала исчезли зеленые шары и зубы, на секунду дольше задержался общий контур морды, вернее, намек на контур, затем исчез и он.
Тайни быстро шагнул вперед, продолжая рычать.
- Нет, Тайни, - тихо сказал Конрад. - Не надо.
Дункан вскочил.
- Они появились за последний час, - объяснил Конрад, - подкрались в темноте. Но этого я увидел впервые.
- Почему ты не разбудил меня?
- Не было необходимости, милорд. Мы с Тайни следили. Они только смотрели на нас, больше ничего.
- Много их, кроме этого?
- Не один, я думаю, но немного.
Дункан подбросил хвороста в огонь. Тайни обошел костер кругом.
- Иди сюда и успокойся, - подозвал Конрад собаку. - Сегодня их больше не будет.
- Откуда ты знаешь, что больше не будет?
- Они просто смотрели на нас, но решили не браться за нас сегодня. Может потом...
- Откуда ты знаешь?
- Не знаю, просто догадываюсь. Костями чувствую.
- Они что-то замышляют.
- Возможно.
- Конрад, ты не хотел бы вернуться обратно?
Конрад зло ухмыльнулся.
- Как раз, когда они ушли по-хорошему?
- Я хотел сказать, - пояснил Дункан, - что здесь опасно. Мне вовсе не хочется вести всех вас на смерть.

Предыдущая страница 8 Следующая страница


9 Клиффорд Саймак

- А вы, милорд?
- Я, конечно, пойду дальше. Я должен это сделать, хотя бы в одиночку. Но я не требую, чтобы остальные...
- Старый лорд велел мне заботиться о вас, - прервал Конрад. - Он с меня шкуру спустит, если я вернусь один.
- Знаю. Так было с тех пор, как я был мальчиком.
- Отшельник, может, и захочет вернуться. Он с самого начала скулит.
- Отшельник, - сказал Дункан, - провозгласил себя солдатом господа. Это ему необходимо для восстановления самоуважения. Он чувствует, что провалился как отшельник. Он хоть и трусливый дурак, но не вернется без нас.
- Значит, идем вперед. Трое товарищей по оружию. А как насчет ведьмы?
- Пусть сама решает. Ей нечего терять, куда бы она ни пошла. Когда мы ее нашли, у нее не было ничего.
Итак, что бы ни говорил дух, за ними следят и идут по их следу не только Безволосые. Мэг была права: поблизости были и другие. Видимо, они были тут и во время вахты Дункана, только он не знал об этом. Больше того - и Тайни не знал. А вот ведьма знала. Странно, что ее это не очень встревожило: свернулась у вьюков и спит себе. Может, она чувствовала, что нападения не будет? Но как она могла знать? Дункан удивлялся этому. И почему они действительно не напали? Все люди сгрудились у костра, выскочить из темноты - и все. Такому маленькому отряду не выстоять.
А как они выстоят другой раз? Ясно, что придет время, когда разрушители перебьют их. Они будут бдительны, но одной бдительности мало. Часть разрушителей встретит свою смерть, но остальные закончат работу.
И все-таки он не повернет назад. У него есть некий талисман, в котором, может быть, заключены все горящие молнии, и они разобьют древнюю тьму. А если он не повернет назад, не повернут ни Конрад, ни отшельник.
Близился рассвет. Темнота рассеивалась, уже можно было видеть тропинки в лесу. Над лагерем пролетели утки.
- Конрад, ты не замечаешь ничего странного? - спросил Дункан.
- А именно?
- Как выглядит это место. Как-то все искажено, не так, как было вечером.
- Освещение, - предположил Конрад. - На рассвете все выглядит по-другому.
"Нет, - подумал Дункан, - дело не в освещении." Он пытался установить, что именно не так, но не мог. Не было ничего определенного, на что можно было бы указать пальцем. Тем не менее все было не так, даже ручей не такой, будто взяли местность и слегка повернули, не сильно, но достаточно заметно, и наблюдатель видел, что все перекошено.
Эндрю сел.
- Что не правильно? - спросил он.
- Все не правильно, - ответил Конрад.
- Нет. Я знаю. Это в воздухе.
- Ночью у нас был гость, - сообщил Дункан. - Он выглядывал из кустов.
- Не один, - поправил Конрад. - Но выглянул только один.
Эндрю проворно вскочил и схватился за посох.
- Значит, ведьма была права.
- Конечно, права, - отозвалась Мэг со своего места. - Старая Мэг всегда права.
Дэниел встал, сделал несколько шагов к костру, остановился, сердито фыркнул и стукнул копытом по земле.
- Дэниел тоже знает, - сказал Конрад.
- Мы все знаем, - ответил Эндрю. - Что будем делать?
- Мы пойдем дальше, - сказал Конрад. - А ты как хочешь.
- Почему ты думаешь, что я не пойду?
- Я думаю, что пойдешь.
Мэг откинула одеяло и встала.
- Они ушли, - проговорила она. - Я их больше не чувствую. Но они навели на нас чары. Здесь прямо воняет ловушкой.
- Я не вижу никакой ловушки, - возразил Конрад.
- Чары не на нас, - заметил Эндрю, - а на всем этом месте.
- Откуда ты знаешь? - поинтересовался Дункан.
- Ну, как же, тут все странное. Посмотрите вон туда, прямо над ручьем. В воздухе дрожит радуга.
Дункан посмотрел, но никакой радуги не увидел.
- Маленький народ иной раз пытается сделать такое, - продолжал Эндрю, - но у них плохо получается. Неумехи.
- А разрушители - нет?
- Разрушители - нет, - ответила Мэг. - У них сила. Они знают свое дело.
"Безумие, - подумал Дункан, - стоять и рассуждать в заколдованном месте. Но похоже, что так оно и есть. Все странно сдвинулось, все как бы не в фокусе."
- Может, пойдем? - предложил он. - Позавтракаем позже. Если мы немедленно двинемся, мы выйдем из этой странности, которую вы называете чарами. Вряд ли они идут на большое расстояние.
- Дальше может быть еще хуже, - возразил Эндрю. - Наверняка впереди чары более сильные. Если мы пойдем обратно, то наверняка скоро выйдем из них.
- Как раз этого они и хотят, - сказал Конрад. - Иначе зачем чары? Но мы не пойдем обратно. Милорд решил идти вперед.
Он взял седло и положил его на ожидающего Дэниела.
- Иди сюда, - обратился он к Бьюти. - Пора тебя навьючивать.
Бьюти взмахнула ушами и быстро подбежала к Конраду.
- Никто не обязан идти с нами, - сказал Дункан. - Мы с Конрадом пойдем, а остальные как хотят.
- Я вам сказал, что пойду, - буркнул Эндрю.
- Я тоже пойду, - поддержала Мэг. - Эта воющая куча мало доверяет такой старой девке, как я. А я видела и худшие чары.
- Мы ведь не знаем, что будет впереди, - предупредил Дункан.
- По крайней мере, у вас есть пища, - сказала она. - Она маячит перед глазами бедной старой души, которая сызмальства перебивалась кое-как, ела орехи и корни, как свинья. И здесь товарищество, в каком я никогда не бывала.
- Не будем тратить время, - угрюмо произнес Конрад.
Он схватил Мэг за талию и посадил в седло.
- Держись.
Дэниел слегка загарцевал, как бы приветствуя свою наездницу.
- Тайни, вперед! - приказал Конрад.
Собака затрусила по тропе, Конрад пошел за ней почти вплотную. Бьюти заняла свое место, Эндрю тащился рядом с ней, энергично упираясь посохом. Позади шел Дэниел и Дункан.
Чары усиливались. Местность сделалась еще более фантастичной. В рощах выросли чудовищные дубы, кустарник стал еще гуще, и во всем было что-то нереальное.
Человек сомневался, были ли тут дубы и камни или только чудились. И это было не все: что-то мрачное нависло над всем.
"Если бы дубы были просто громадными дубами, а кусты - кустами, - думал Дункан, - человек мог бы принять их." Но здесь эти обычные вещи были искажены и перекошены, будто не всегда росли тут, а были посажены временно. Вся картина колыхалась, как отражение в текучей воде.
Временами вспыхивали кусочки радуги, они то появлялись, то исчезали, но ни разу не сложились в полную дугу.
Долина все еще оставалась, и холмы поднимались по обе ее стороны, но чуть заметная тропа, по которой они шли, исчезла, и теперь они с трудом продирались через лес. Конрад держал Тайни прямо перед собой и не позволял собаке широких обходов. Дэниел нервничал и, опустив голову, обнюхивал все на пути.
Перед Дунканом ковылял Эндрю, с необычной силой ударяя посохом. Бьюти топотала рядом, близко придвинувшись к Эндрю. Похоже, она чувствовала склонность к этому необычному компаньону.
"Может, она считает, - подумал Дункан, смеясь этой мысли, - что теперь у нее тоже есть собственный человек, как у Тайни - Конрад и у Дэниела - я.
Конрад и Тайни остановились. Остальные подтянулись к ним.
- Впереди перегораживает путь болото, - сообщил Конрад. - Может оно тут быть?
- Это не болото, - ответил Эндрю. - Болота не перегораживают дорогу. Они с одной стороны. Открытая вода.
Сквозь деревья виднелось болото, раскинувшееся так широко, что свободной земли не было.
- Может, оно неглубокое, - предположил Дункан. - Попробуем перейти через него, держась ближе к холму.
Он пошел вперед, Конрад нагнал его, остальные шли сзади. У края воды Конрад и Дункан остановились.
- Похоже, глубокое, - сказал Конрад. - Несколько глубоких омутов. А про какой холм вы говорили? Здесь нет никакого холма.
Он был прав. Цепь холмов, вдоль которой они шли, теперь переместилась влево, а прямо перед ними лежало заросшее болото.
- Стой здесь, - сказал Дункан.
Он шагнул в воду. С каждым шагом вода поднималась, и он чувствовал под ногами топкую грязь. Перед ним был один из омутов, на которые обратил его внимание Конрад - что-то черное, маслянистое на вид, более тяжелое и предательское, чем вода. Дункан повернулся, чтобы пройти по краю. Чернильно-черная вода забурлила, что-то яростно выбивалось из нее. Показалась горбатая спина. Дункан схватился за меч. Горб осел, вода снова покрылась маслянистым налетом, но в другом омуте, чуть подальше, поверхность взорвалась пеной, оттуда показалась злобная голова на змеином теле и метнулась вперед над уровнем воды. Голова была чешуйчатая, треугольная, небольшая по сравнению с величиной тела, увенчанная двумя рогами. Щеки напоминали пластины доспехов.
Голова разинула широченную пасть, из которой торчали кривые клыки.
Дункан держал меч наготове, ожидая нападения, но его не последовало. Медленно, как бы неохотно тело снова опустилось, голова исчезла под водой. Болото снова было спокойным, черным и угрожающим.
- По-моему, вам лучше вернуться, - посоветовал Конрад.
Дункан осторожно выбрался из болота.
- Перейти не удастся, - сказал Конрад.
К ним подошел Эндрю. За ним топотала копытами Бьюти.
- Это не болото, - заявил он. - Тут его никогда не было. Это чары.
- Болото или не болото, - проговорила Мэг со спины Дэниела, - но такое колдовство может вас убить.
- Что же делать? - спросил Дункан.
- Поищем другую дорогу, - ответил Эндрю. - Обойдем заколдованное место. Какой бы силой не обладали те, кто навел это колдовство, они не могут растянуть его повсюду. Они знали, где мы идем, и на этой дороге навели чары.
- Ты надеешься на холмы? - спросил Дункан. - Хорошо ли ты знаешь те места?
- Не так, как эту долину, но знаю. В нескольких милях отсюда к востоку есть другая тропа. Скверная, очень извилистая, вверх и вниз по холмам. Тяжело идти. Но она поведет нас на юг, она выведет нас за пределы этих холмов, что загораживают нам юг.
- Я думаю, - подтвердила Мэг, - что нам лучше поискать ту тропу.

Глава 12

Они нашли эту тропу, но она оказалась неверной. Они не поднялись и до половины холма, как тропа исчезла. Однако из околдованного места они ушли.
Здесь уже не было ни радуги, ни ощущения искажения, скошенности. Местность как местность, какой ей и полагается быть. Честные дубы, честные камни, с честным лишайником на них, обычный нормальный кустарник. Мрачные ощущения исчезли, предчувствия тоже. Но идти было тяжело. Они то лезли вверх, то осторожно сползали вниз.
Дункан взглянул на небо. Солнце было почти в зените.
- Давайте остановимся, отдохнем и закусим, - предложил он, - а затем повернем к востоку и постараемся найти правильный след. Ты ведь уверен, что он есть? - обратился он к Эндрю.
Тот кивнул.
- Я ходил здесь, но не часто и уже давно, много лет назад.
Конрад развел костер. Дэниел и Бьюти стояли, свесив головы - отдыхали от тяжелого пути. Тайни растянулся на земле.
- Мы могли бы использовать духа, - промолвил Конрад, - но он где-то далеко оглядывает местность впереди.
- Я бы сказал, - заметил Эндрю, - что теперь у меня куда больше уважения к нему, чем раньше. Он расхрабрился, летает средь бела дня и выполняет работу, чего от роду не делал.
Среди деревьев мелькнула серая тень.
- Волк, - отметил Дункан.
- Здесь куча волков, - подтвердил Эндрю. - Больше, чем было раньше.
За первой шмыгнула вторая тень, а дальше на склоне показался еще один.
- Вот уже трое, - сказал Дункан. - Их может быть и больше. Не пойдут ли они за нами?
- Насчет этого можно не беспокоиться, - уверил Конрад. - Волк труслив. Встань перед ним, и он убежит.
Мэг слегка вздрогнула.
- Они чуют кровь, - сообщила она. - Они чуют ее заранее.
- Бабьи сказки, - буркнул Конрад.
- Нет, не сказки, - возразила Мэг. - Я знаю. Они знают, куда идет смерть.
- Не наша кровь, - сказал Конрад, - и не наша смерть.
- Если бы здесь был Снупи, - вздохнул Эндрю, - он бы, наверное, нашел тропу. Но о нем нечего и думать. У него нет чести. Даже когда он разговаривал с вами и давал вам слово, он не собирался помогать нам.
- Обойдемся и без него, - резко ответил Дункан.
- Во всяком случае, - добавил Конрад, - мы ушли от колдовства, приготовленного для нас.
- От колдовства - да, - согласился Эндрю, - но здесь будут и другие вещи.
Они закусили и снова двинулись, направляясь к востоку, вернее сказать старались держаться восточнее, потому что на этой запутанной извилистой местности нельзя было идти в каком-то одном направлении. Было много препятствий: то осыпавшаяся почва на подъеме, так что приходилось обходить холм, то завал упавших деревьев, который тоже приходилось обходить, но все-таки они пробирались к востоку.
Солнце близилось к закату, а они еще не нашли никакой тропы. В этом районе вообще не было человеческих следов.
Не было ни сгоревших ферм, ни вырубок, которые когда-то могли быть полями. Древние деревья, поседевшие от старости, стояли непотревоженными.
Время от времени они видели волков, но всегда издали.
"Пропали мы", - думал Дункан, но вслух этого не высказывал. Что бы не говорил Эндрю, но тропы так и не было. Может, они так и будут углубляться в чащу и ничего не найдут? А вдруг чары все еще действуют, только на другой лад?
Солнце уже почти зашло, когда они спустились в узкую долину, тенистое и спокойное место, вызывавшее меланхолические чувства. Здесь человек обязательно пойдет тихо и не повысит голоса. Солнечный свет еще захватывал вершины холмов и золотил осеннюю листву, но к долине уже приближалась ночь. Дункан прибавил шагу и поравнялся с Конрадом.
- В этом месте пахнет злом, - сказал тот.
- Возможно, но оно подходит для лагеря. Укрыто от ветра, и, наверное, есть вода. Это лучше, чем быть на продуваемых ветром холмах.
- Мне кажется, что я вижу что-то впереди. Белое. Может, церковь.
- Странное место для церкви.
- Я не вполне уверен. В темноте не разглядишь.
- По-моему, я тоже вижу. Прямо перед нами что-то белеет.
Подойдя ближе, они увидели здание, похожее на крошечную церковь. Высокий тонкий шпиль поднимался к небу. Дверь была открыта. Перед ней было расчищенное пространство - ни куста, ни деревьев, и они прошли через него с великим удивлением, потому что здесь не должно было быть церкви, даже маленькой - ведь вокруг не было никакого жилья. Кто же ходил в эту церковь? Однако здание стояло.
"Часовня, - подумал Дункан. - Одна из тех тайных часовен, которые по каким-то причинам ставят в местах, далеких от какой-либо дороги."
Дункан и Конрад почти подошли к часовне, когда их догнал Эндрю.

Предыдущая страница 9 Следующая страница


Братство Талисмана 10

- Это часовня Иисуса-на холмах, - проговорил он. - Я слышал о ней, но никогда не видел и не думал, что когда-нибудь найду ее, тем более, что те, кто говорил, сами не очень-то верили в ее существование.
- Однако, она здесь, - заметил Конрад.
Эндрю был заметно потрясен. Рука, державшая посох, дрожала.
- Священное место, - огляделся Дункан. - Может, место паломничества.
- Но недавнее, - добавил Эндрю. - Не больше, чем несколько сотен лет. Оно на очень не святой земле. В древние времена здесь была языческая гробница.
- Очень много святых мест воздвигнуто на бывших языческих, - возразил Дункан. - Наверное, предполагалось, что язычники скорее примут христианство, если церкви будут построены на знакомых им местах.
- Да, я знаю. Когда я читал святых отцов, я встречал упоминания о таких местах. Но эта часовня была чем-то еще.
- Языческой гробницей, ты сказал. Место друидов скорее всего.
- Нет, не друидов, - покачал головой Эндрю. - И не гробницей человека, а местом, где собиралось зло и в определенные дни устраивало вакханалии.
- Но если так, зачем же здесь построили часовню? Мне кажется, церковь должна избегать таких мест, тем более в старые времена.
- Не знаю. В старые времена были воинствующие священники, которые волей-неволей должны были встречаться с дьяволом лицом к лицу.
- И что тогда случалось?
- Не знаю. Рассказывали многое, но, может быть, все не правда.
- Но часовня есть, - проговорил Конрад, - значит, разрешено было ее поставить.
Дункан поднялся по трем темным ступеням к дверям часовни и вошел внутрь. Часовня была крошечная, вроде домашней, всего по одному окну с каждой стороны, с низкосортными цветными стеклами, шесть скамей, по три с каждой стороны узкого прохода. А на алтаре...
Дункан в ужасе остановился. Во рту стало горько и сердце сжалось при виде распятия, висевшего за алтарем. Оно было вырезано из целого куска дуба, и сам крест, и фигура христа, но оно было перевернуто. Фигура христа стояла на голове. Она была запачкана, а над ней было написано по латыни непристойное выражение.
Дункану показалось, что его ударили по лицу. Он с трудом держался на ногах, колени подгибались. Он сам удивился реакции на это надругательство и кощунство: ведь он не был ревностным христианином, не был ни набожным, ни благочестивым. Но теперь он, рискуя своей головой и головами других, выполнял дело церкви.
Распятие было предметом издевательства, взрывом языческого хохота, насмешки над верой, зубоскальства и, вероятно, ненависти. Враг насмехался над тем, что не мог победить.
Конрад говорил, что часовню, видимо, разрешили построить на языческой земле, но при виде этого возникал вопрос: почему разрешили? Тогда перевернутое распятие имело причины.
Много лет назад пришли люди от имени христа, воинствующие люди, намеревавшиеся вбить христианство язычникам в глотку, и построили часовню. И вот теперь шутка обернулась против них, и часовня стала посмешищем.
Он услышал за спиной хриплый вздох: вошли Конрад и Эндрю, увидели распятие и на мгновение задохнулись от ужаса.
- Насмешка, - прошептал Дункан, - живое издевательство. Но господь выдержит это, сочтет пустяком.
Часовня была чистой и ухоженной. Не было никаких признаков разрушения временем. Ее недавно подметали, и все было в хорошем состоянии.
Они медленно пятились к двери. На ступеньках, съежившись, сидела Мэг.
- Вы видели? - спросила она.
Дункан молча кивнул.
- Я не знала, что мы идем к этому месту. Кабы знала - сказала бы вам, остановила бы.
- Ты знала, что здесь?
- Только слышала.
- И ты не одобряешь этого?
- Зачем мне одобрять или не одобрять? Я ни с кем не ссорилась. Но я не хотела бы, чтобы вы это видели. Я ем ваш хлеб, еду на вашей лошади, ваша большая собака не рвала на куски моего тела. Вы не рубили меня мечом, высокий человек помог мне встать и подсадил на лошадь, даже этот прокисший отшельник угостил меня сыром. Могу ли я желать вам вреда?
Дункан наклонился и погладил ее по голове.
- Ладно, бабушка, переживем.
- Что будем делать? - спросил Эндрю.
- Проведем здесь ночь. Мы устали за день и дальше идти не можем. Нам нужно поесть и отдохнуть.
- В этом месте я куска не проглочу, - сказал Эндрю.
- А что делать? Идти на холмы? Продираться в темноте через лес? Мы не пройдем и мили.
Говоря это, он про себя думал, что они с Конрадом ушли бы, оставили бы это проклятое место позади. Они могли бы идти всю ночь, если понадобится, лишь бы уйти подальше от часовни Иисуса-на-холмах. Но ноги Эндрю подкашивались от сурового обращения, какому они подвергались, а Мэг, хотя она наверняка станет отрицать, умирает от усталости. Тогда, в пещере отшельника, он сожалел, что ему навязались добровольцы, и теперь ясно, что он был прав.
- Я схожу наберу топлива для костра, - сказал Конрад. - И я слышу, как справа журчит ручей.
- А я принесу воды, - вызвался Эндрю.
Дункан посмотрел на него, зная, сколько храбрости нужно отшельнику, чтобы идти одному в темноте. Он подозвал Дэниела и Бьюти, расседлал и развьючил их. Бьюти прижалась боком к Дэниелу, и тот, казалось, был рад, что она рядом.
"Они оба, - подумал Дункан, - знают, как и мы, что здесь неладно." Тайни без отдыха сновал вокруг, подняв голову, чтобы уловить запах опасности.
Конрад развел костер, и они с Мэг готовили еду. Свет костра падал на белые стены часовни.
На западном холме завыл волк, другой ответил ему с севера.
- Кто-то из тех, кого мы видели днем, - пробормотал Эндрю.
Узкая долина ночью стала влажной, навевала чувство страха. Опасность шла по ней на мягких лапах. Дункан подумал, что предчувствие опасности, возможно, вызвано зрелищем поруганного распятия, но, может, появилось само по себе.
- Мы с Конрадом будем нести сегодня двойную вахту, - решил он.
- Вы опять забываете про меня, - обиделся Эндрю. Но в его голосе Дункану послышалось облегчение.
- Мы хотим, чтобы ты и Мэг отдохнули, - пояснил он, - потому что завтра предстоит долгий путь. Мы выйдем как можно раньше, еще до окончательного рассвета.
Он стоял у костра и глядел в темноту.
Два раза ему показалось, что он видит какое-то движение за кругом света, но каждый раз он думал, что это воображение, обостренное страхом, который он скрывал от других, но не мог скрыть от себя.
Изредка выли волки, причем со всех четырех сторон, но все еще издалека. Волки, похоже, не двигались. "Они могут прийти позже, - думал Дункан, - когда наберутся храбрости и когда вокруг костра все успокоится." Впрочем, что им бояться волков: Дэниел и Тайни живо разгромят их.
Дункану снова вспомнились зубастая пасть, горящие глаза, намек на лицо, которые он видел прошлой ночью. И злобная змея, возникшая из черного болота.
Мэг позвала его ужинать, и они уселись вокруг костра. Эндрю, хоть он и утверждал, что не проглотит ни кусочка, отдал должное ужину. Немного поговорили, но никто не заикнулся о том, что они видели в часовне. Все как будто старались об этом забыть.
"Но, - думал Дункан, - это не та вещь, которую легко выкинуть из памяти. Насмешка, но не только. Ненависть." Ненависти было столько же, сколько насмешки. И это было непонятно.
В древние времена языческие боги имели право ненавидеть новую веру. Стоп: он вроде бы допускает, что языческие боги существовали и теперь существуют. Христианину негоже так думать, укорял себя Дункан. Истинный христианин приписал бы их всех к аду и отрицал бы, что они когда-нибудь были здесь, на земле.
Но с такой точкой зрения Дункан не мог согласиться: их надо рассматривать, как всегда присутствующих врагов, тем более здесь, в разоренных землях.
Он дотронулся до мешочка с пергаментом. И подумал, что там лежит его вера, а здесь, в этом месте - другая вера. Может, ошибочная, но все-таки вера, которую человек в своем неведении принимал для своей защиты. Она была жестока и ужасна, но человек, вероятно, считал, что в этих двух качествах заложены власть и сила, а именно в этом он нуждался, чтобы защититься от внешнего мира.
В этой часовне, наверное, проводились некие тайные ритуалы, которых он не знал и не хотел знать, может быть приносились человеческие жертвы, чудовищное зло шло со злыми намерениями - и не только недавно, но и в далекие времена, возможно, еще до появления человека.
Подошел Дэниел, понюхал хозяина. Дункан оттолкнул лошадиную голову, и Дэниел тихо зафыркал.
На западе завыл волк, и на этот раз ближе. Подошел Конрад.
- Придется всю ночь подкладывать дров в костер. Волки боятся огня.
- Что нам волки? - пожал плечами Дункан. - Они не голодные. Здесь, в лесу для них полно еды.
- Они приближаются. Я видел блеск их глаз.
- Они просто любопытны.
- Мы заблудились, - перевел разговор Конрад. - Мы не знаем, где находимся, и, я думаю, Эндрю тоже не знает.
У края светового круга блеснули два глаза и тут же исчезли.
- Я только что видел одного из наших волков, - сообщил Дункан. - Вернее, его глаза.
- Тайни следит. Он чует их.
В темноте справа вспыхнули два глаза. Тайни рванулся к ним, но Конрад отозвал его.
- Погоди, Тайни, не торопись.
Дункан встал.
- Мы готовы, - спокойно сказал Конрад. - Они собираются на нас.
Дэниел повернулся мордой к волкам, опустил голову и злобно фыркнул. Тайни встал рядом с Конрадом и зарычал.
Волк выступил вперед. В свете костра его серый мех казался почти белым. Волк был крупный и страшно худой - ходячая смерть. Он качнулся, тощая голова запрокинулась, губы поднялись над клыками, глаза горели отраженным пламенем.
Второй волк шел чуть позади и сбоку, положив голову на плечо товарища.
Дункан вытащил меч. Скрип металла о ножны показался резким в тишине. Дункан приказал стоявшему рядом коню:
- Готовься, Дэниел.
Торопливые шаги заставили его оглянуться, и он увидел Эндрю, державшего посох на весу. Капюшон его упал на плечи, седые волосы сверкали нимбом.
Из темноты за светлым кругом послышался голос, произносивший громко и отчетливо непонятные Дункану слова. Это был не английский, не латынь и не греческий и, судя по интонации, не галльский. Слова были резкие, гортанные, рычащие.
При этих словах волки перешли к действиям. Оба волка разошлись в стороны, к ним подскочили другие, сжались для прыжка и кинулись из темноты по сигналу говорившего.
Дэниел встал на дыбы и забил передними копытами. Тайни бросился на зверей, как вспышка выпущенной ненависти. Большой волк без заметных усилий взвился в воздух к горлу Дункана. Меч свистнул, ударил волка по вытянутой шее и отшвырнул его в сторону. Второй волк был смят в прыжке дубиной Конрада. Тайни уже схватил за горло третьего и, подняв голову, закрутил его в воздухе.
На Дункана прыгнул еще один, разинув пасть с блестящими клыками. Дункан поднял меч, но сбоку появилось что-то вроде копья, попало в открытую пасть зверя и вошло глубоко в глотку. Волк сложился пополам, но сила прыжка вынесла его вперед вместе с копьем. Конец копья ударил Дункана по ногам, и Дункан упал. В это время подскочил Дэниел и поднятым копытом ударил волка под лопатку. Волк покатился с переломанными костями.
Дункан вскочил и увидел, что Тайни катается по земле, сцепившись с одним из зверей, другой нападает сверху, а рядом разъяренный Конрад поднял дубину, готовясь ударить нападавшего волка. Позади них Бьюти бешено отбивалась от волка, схватившего ее за переднюю ногу, а два других готовились напасть на нее. Дункан бросился на помощь Бьюти, но не успел сделать и двух шагов, как к ослице кинулась разъяренная ведьма, размахивая двумя горящими ветками. Одна из веток полетела, крутясь и перевертываясь, и оба волка отскочили.
- Мэг! - закричал Дункан. - Мэг, ради бога, осторожнее!
Но она не обращала на него внимания, неслась, как ветер. Ее старое тело раскачивалось на дрожащих ногах, и это раскачивание, казалось, удваивало ее скорость. Она подняла оставшуюся ветку и ударила ею волка, державшего ногу Бьюти. Волк взвыл и с визгом бросился в темноту.
Из темноты снова раздался громкий ясный голос, говоривший на незнакомом языке. Волки быстро повернулись и убежали.
Дункан медленно оглянулся. Дэниел стоял у костра, а неподалеку от него Эндрю отчаянно пытался вытащить из волчьей глотки свой посох.
Конрад и Мэг шли к костру, за ними Тайни, позади хромала Бьюти. Тут и там лежали тела волков. Один еще пытался ползти на передних лапах, волоча зад.
Когда Дункан подошел к костру, Эндрю внезапно закричал, выпустил посох и попятился от мертвого волка, закрыв лицо руками.
- Нет! Не может быть! - вопил он.
Дункан подбежал к нему и круто остановился, не веря своим глазам.
Тело волка медленно изменялось и превратилось, наконец, в нагое женское тело.
Посох отшельника все еще торчал у нее изо рта. Мэг, стоя рядом с Дунканом, заговорила скрипучим голосом.
- Я хотела сказать вам, но не успела. Все это произошло слишком быстро.
Подошел Конрад, взялся за посох отшельника и выдернул его.
Тело волка, лежащего позади женщины, обернулось мужчиной, а волк, что волочил перебитый зад, вдруг закричал человеческим голосом, криком боли и страха.
- Я позабочусь о нем, - угрюмо сказал Конрад.
- Нет, - сказал Дункан, - оставь его пока.
- Оборотни, - Конрад плюнул. - Их только убивать.
- Мне кое-что не понятно, - возразил Дункан. - Здесь была куча волков, а напали только немногие. Если бы они бросились все...
- Кто-то отозвал их.
- Дело не только в этом. Тут что-то еще.
- На, - сказал Конрад, протягивая отшельнику посох.
Эндрю отпрянул.
- Нет, - жалобно проговорил он. - Я не могу до него дотронуться. Я убил им женщину.
- Не женщину, а оборотня. Возьми посох и держи его крепче. У тебя никогда не будет другого такого посоха.
Отшельник взял посох и ткнул им в землю.
- Век буду помнить, - пожаловался он.
- Хорошие вещи стоит запомнить, - подтвердил Конрад. - Удар нанесен ради нашего господа.
Дункан подошел к краю освещенного места, постоял над плачущим мужчиной и медленно опустился на колени возле него.
Человек был стар. Руки и ноги тонкие, как соломинки, колени и локти узловатые, ребра выпирали под кожей. Снежно-белые волосы курчавились на шее, а на лбу слиплись от пота. Он смотрел на Дункана со страхом и ненавистью.
- Скажи мне, - спросил Дункан, - кто говорил из темноты?
Человек обнажил желтые зубы, зарычал и плюнул.
Дункан схватил его за плечо. Он завизжал. Голова его откинулась назад, в углах рта показалась пена. Он стонал, вопил и слабо царапал землю.
Протянулась рука, схватила Дункана за плечо и поставила на ноги.
- Пустите-ка, - сказал Конрад.
Дубина с отвратительным хрустом ударила по черепу оборотня.
Дункан сердито посмотрел на Конрада.
- Я же тебе сказал...
- Убивать змею, так убивать, а не ухаживать за ней.
- Но я хотел спросить...
- Вы спрашивали, он не ответил.
- Может, ответил бы.
- Нет. Он слишком боялся вас.
"А ведь это правда, - подумал Дункан. - Оборотень был вне себя от страха, он визжал и пытался отползти."
Конрад тронул его за плечо.
- Пошли к костру. Я посмотрю, как там Бьюти.
- Она хромает, только и всего. Мэг спасла ее.
- Да, я видел.

Предыдущая страница 10 Следующая страница


11 Клиффорд Саймак

- А как Тайни?
- Ухо разорвано, кое-где следы зубов, но ничего серьезного.
Они вернулись к костру. Эндрю и Мэг стояли рядом. Конрад пошел к Бьюти.
- А ты храбрая. Смотри, как бросилась на помощь, - сказал Дункан Мэг.
- У меня был огонь. Волки-оборотни боятся огня, - ответила Мэг.
Она обернулась.
- Вы, наверное, удивляетесь, зачем ведьма стала помогать? Ну, так я вам скажу. Мелкая магия и чуть-чуть чар для меня в порядке вещей. В свое время я делала немало такого. Тут нет ничего плохого и часто помогает. Но я вам уже говорила, что настоящего зла во мне нет. А оборотни - это зло, и я не могу его терпеть. Подлое, низкое, порочное зло. Для такого зла просто нет названия.
- Их здесь была целая куча, - заметил Дункан. - Я никогда не думал, что оборотни ходят стаями. Ты говорила о тех, кто идет за разрушителями. Может, это и объясняет такую стаю?
- Вполне возможно. Они, наверное, сошлись со всей Британии.
- А ты слышала голос?
Она вздрогнула.
- Ты поняла слова, узнала язык?
- Слова - нет, но язык узнала. Это очень древний язык, из глубины времен, до людей.
- Слова первобытного, изначального зла?
- Не знаю.
Ему очень хотелось спросить, как она узнала язык, но он воздержался. Зачем ее расстраивать? Она честно ответила на его вопрос, этого было достаточно.
Вернулся Конрад.
- Бьюти в порядке. Нога повреждена очень немного. Нам повезло.
На поляне стояла тишина. Тела мертвых оборотней лежали на границе света и тени.
- Не похоронить ли их? - спросил Эндрю.
- Оборотней не хоронят, - отрезал Конрад. - Кол в сердце - это да. Да у нас и лопаты нет.
- Ничего делать не будем, - сказал Дункан. - Оставим их как есть.
- Я не усну сегодня, - сказал Эндрю.
- Постарайся, - резко возразил Конрад. - Впереди у нас долгий и трудный путь. Как ты думаешь, найдешь ты ту тропу?
Эндрю смущенно покачал головой.
- Не знаю. Мне кажется, все вокруг перевернулось. Все выглядит не так.
Жалобный визг прорезал ночь. Он шел откуда-то сверху.
- Боже мой! - тявкнул Эндрю. - Неужели опять?
Визг повторился. В нем слышались стон и всхлипывание. Звук царапал по сердцу и леденил кровь.
С другой стороны костра раздался спокойный голос:
- Не бойтесь. Это Нэн, баньши.
Дункан повернулся на голос. Он не сразу узнал существо. Маленькая фигурка с откинутым капюшоном, пара веретенообразных ног, большие уши.
- Снупи! Что ты здесь делаешь?
- Выслеживаю вас. Мы уже давно вас ждем, с тех пор как дух сказал, что потерял ваш след.
Дух слетел вниз, а за ним другая фигура, контрастирующая своим черным цветом с белизной духа.
- Чистая случайность, - подтвердил дух, - что я их встретил. - Это не случайность, - сказал Снупи, - но тебе этого не понять, а объяснять у нас нет времени.
Нэн, баньши, скорчилась у костра.
Выглядела она отталкивающе. Глубоко сидевшие под косматыми бровями глаза сверкали. Черные волосы падали на спину почти до талии. Лицо было узкое и твердое.
- Ну, - сказала она, - и здорово же вы прячетесь. Мы долго искали вас.
- Мадам, - ответил Дункан, - мы и не думали прятаться. Мы просто пришли и остановились на ночлег.
- Хорошенькое место вы выбрали, - фыркнул Снупи.
Он подошел к ним.
- Разве вы не знаете, что здесь нельзя останавливаться?
- Предполагали, - ответил Конрад. - Мы отбились от стаи волков-оборотней.
- Мы надеялись на тебя, гоблин, - упрекнул Эндрю. - Почему ты не пришел в церковь, как обещал?
- Я высказывался в том смысле, что вам понадобится некоторая помощь, а судя по тому, как идете ощупью, вам нужна вся помощь, какую мы можем оказать.
- Уж ты поможешь! - раздраженно буркнул Эндрю. - Завербовал заезженную старую баньши...
- Я давно знаю, что ты хам, - сказала Нэн.
- Позже придут другие, - спокойно возразил Снупи. - Они придут, когда будут вам очень нужны. Но вам нельзя здесь оставаться, и что бы вы там ни говорили в своем невежестве и высокомерии, мы собираемся увести вас отсюда.
- Мы знаем, - сказал Дункан, - что это языческое капище.
- Не только. Гораздо больше, чем это. Это место было посвящено злу еще до того, как появились язычники, поклонявшиеся дьяволу. Здесь с самого начала собирались существа, от одного вида которых съежились бы ваши душонки. Вы осквернили их землю, вы запачкали место. Они не позволят вам оставаться здесь. Оборотни - это только начало. Придут другие, с которыми вы так легко не справитесь.
- Но здесь часовня...
- Они допустили, чтобы часовня была построена. Они следили, как ее строят надменные невежественные люди, глупые церковники, которым полагалось бы знать побольше. Они прятались в тени, следили и ждали своего времени, и когда это время пришло...
- Ты нас не запугаешь, - предупредил Конрад.
- Может, мы и испугались бы, - добавил Дункан, - если бы хорошо понимали, что с нами будет.
- Это верно, - вмешалась Мэг, - но вы должны были знать...
- Ты же была с нами и не возражала, когда мы...
- А куда деваться старой больной ведьме?
- Улетела бы на своей метле, - сказал Конрад.
- У меня ее отроду не было и у других тоже. Это только в дурацких сказках...
- Мы не можем идти, пока не отдохнем как следует, - прервал Дункан. - Мы с Конрадом пошли бы, но ведьма слаба, а Эндрю шел целый день и вымотался.
- Однако у меня хватило силы убить оборотня, - уточнил отшельник.
- Эндрю можно посадить на Дэниела, - предложил Конрад, - а Мэг пусть едет на Бьюти. Мэг легкая, как перо. Бьюти, даже хромая, может ее везти. А вьюки мы понесем сами.
- Тогда, - сказал Снупи, - давайте пошли.
- Я тоже умоляю, - добавил дух, - уходите. Если вы останетесь здесь, вы к утру соединитесь со мной в смерти, а вам может так не повезти, как мне, и вы не станете духами.

Глава 13

Через некоторое время глаза Дункана привыкли к темноте и он не натыкался на деревья, но зато под ногами не видел ничего и время от времени спотыкался о сломанные ветви или падал, попав ногой в яму. Чтобы не заблудиться, он не спускал глаз с белого вьюка на спине Конрада.
Снупи шел впереди, а дух витал над ними и был чем-то вроде маяка для идущих. Дэниел шел за Снупи и духом, а Бьюти - за своим другом Дэниелом. Конрад и Дункан были в тылу. Нэн летала где-то над ними, но от нее было мало толку: ее не было видно, и у нее была неприятная привычка испускать время от времени жалобные стоны.
Эндрю возражал против того, чтобы ехать на Дэниеле, но когда Конрад поднял его и посадил в седло, он не пытался слезть. Он ехал и думал, качая головой.
Мэг улеглась вдоль спины маленькой ослицы, крепко обхватив руками ее шею. Седла на Бьюти не было, и на ее круглом, как бочонок, теле нелегко было удержаться.
Время шло. Луна склонялась к западу. Иногда кричали ночные птицы, видимо, в ответ на вопли Нэн.
Дункану хотелось, чтобы она заткнулась, но заставить ее он не мог, да и не хватало дыхания кричать ей. Дорога была сущим наказанием: то вверх, то вниз. У Дункана было впечатление, что они возвращаются туда, откуда пришли, но уверенности в этом, конечно, не было.
Все спуталось.
Будь это чары, они пришли бы к болоту, но на этот раз они, кажется, подходили к открытому месту. Так сказал им Снупи, перевалив через последний из этих проклятых холмов.
Странное дело, подумал Дункан, разрушители сделали три попытки остановить их или заставить свернуть в сторону: встреча в огороде у церкви, чары на следующий день, нападение оборотней. Но каждая атака была слабее, чем можно было ожидать. Безволосые были разбиты без особо тяжелых усилий. Колдовство провалилось, хотя, может, и выполнило свою роль. Их заставили свернуть с пути. И у часовни - если бы оборотни вели согласованную атаку, они стерли бы в порошок маленькую группу людей. Однако они повернулись хвостами и бежали на звон голоса из темноты. Что-то здесь было не так. Все было бессмысленно.
Разрушители шли по этой земле, убивая жителей, сжигая деревни и усадьбы, превращая страну в пустыню. Где же их отряду выстоять против такой силы?
Если не считать страшной лягушачьей пасти, которую они видели в темноте, здесь не было и признака разрушителей.
Дункан не мог знать, но предполагал, что морда имела отношение к разрушителям.
Нет ли у него и у его отряда сильного покровителя? Может, бог протянул над ними руку? Нет, это глупая мысль. Не часто случается, чтобы бог действовал таким манером.
Он подумал и почти поверил, что, может быть, дело в амулете, который он нашел в могиле Вольферта. Это наверняка не просто безделушка, а мощный инструмент магии. Эндрю назвал его адской машиной.
Если это машина, то должен быть какой-то способ заставить ее действовать. Если же это магия, а похоже, что так оно и есть, то заводить ее не надо. Видимо, она действует сама, когда этого требуют обстоятельства. Он сунул вещицу в мешочек с рукописью и почти забыл о ней, но вполне возможно, что эта магия защищает их от полной злобы разрушителей.
Но разве разрушителей нет? Разве Безволосые не разрушители или, по крайней мере, не оружие разрушителей? Ривер говорил, что Безволосые тоже участвовали в нападении на замок. Может, это отряды для защиты настоящих разрушителей, пока те собираются на свои таинственные ритуалы омоложения, если, конечно, они и в самом деле это делают. Кто знает?
Это ведь только теория, о которой упоминал его преосвященство.
"Господи, - думал Дункан, - если бы я знал только одну вещь с определенностью! Если бы я был уверен хотя бы в одном аспекте всей этой неразберихи!"
Он даже в Вольферте не был уверен. Деревня, где тот поселился, считала его святым, и он не спорил. А не спорил, потому, что такое положение давало ему безопасность. Колдун скрывался здесь. А зачем колдуну скрываться? И как насчет Дианы?
Она знала, что Вольферт был колдуном, и искала сведения о нем, но улетела, не завершив дела. Если бы он мог поговорить с ней, она, наверное, объяснила бы кое-что из того, что произошло.
Луна была уже низко над западным горизонтом, но утреннего света не было и в помине. Дойдут ли они когда-нибудь до остановки? Какое расстояние между ними и часовней должно быть, чтобы спасти их от ревнивого зла, покровительствовавшего этой часовне?
Дункан посмотрел вверх и увидел Нэн, черную летучую мышь в образе женщины, летящую в небе.
Ветер стих. Это был признак скорой зари. Повсюду царила тяжелая тишина, только изредка подкованные копыта Дэниела и Бьюти звенели, задев о камень.
С освещенного луной неба снова пришел звук, который Дункан слышал прошлой ночью: стук копыт, далекий человеческий крик и лай собак.
Конрад остановился. Дункан увидел, что и остальные впереди остановились тоже. Снупи стоял на скалистом выступе и смотрел в небо. Мэг села и уставилась туда же.
Эндрю спал, согнувшись в седле.
Голос стал глубже, лай громче и отчетливее, копыта стучали, как гром, прокатывающийся по небу. Над вершинами деревьев с севера появилось что-то темное. Приглядевшись, Дункан увидел всадника, ехавшего по небу: он выпрямился в седле, размахивая охотничьим рогом и криком погоняя собак, бежавших перед ним - злых охотничьих собак, вынюхивающих след невидимой добычи.
Большая черная лошадь скакала прямо по воздуху.
Лошадь, всадник и собаки пронеслись над группой, стоявшей на вершине холма. Рассмотреть их детально не удавалось, все они были лишь черными силуэтами в небе. Стук копыт эхом отдавался в холмах, лай казался громовым. Всадник поднял рог к губам. Звук, казалось, заполнил все небо. Затем всадник и свора исчезли на юге. Звук постепенно замер.
Нэн скатилась с неба и встала перед Дунканом, дрожа от возбуждения.
- Вы знаете, кто это? - спросила она.
- Нет. А ты?
- Это дикий охотник. Я видела его однажды много лет назад в Германии.
Мэг соскользнула с Бьюти и приковыляла к ним.
- Он всегда был в Германии и нигде больше. Я говорила вам насчет всякой нечисти, собирающейся вокруг разрушителей.
- Значит он ищет их? - спросил Конрад.
- Сомневаюсь. Он, в сущности, ни на кого не охотится, просто ездит по небу, а его собаки поднимают такой шум, что человек может напугаться до смерти. Но он не думает ни о чем плохом.
- Но кто он? - спросил Дункан.
- Никто не знает. Имя его давно забыто. Он очень давно ездит по небу.
Снупи торопливо сбежал с холма.
- Давайте пойдем, - сказал он, - уже недалеко. С первыми лучами солнца мы будем там.
- Куда ты ведешь нас? - спросил Дункан. - Должны же мы знать.
- Туда, где вы должны были бы быть. Обратно на дорогу.
- Туда, где мы попали в чары? Они же будут ждать нас там.
- Нет, - возразил Снупи, - сейчас там нет никого. Они не думают, что вы вернетесь.
Дух плясал над их головами.
- Правильно! Нет и признака их. Я бы сказал - путь чистый.
- Нам надо отдохнуть, - сказал Дункан. - Мы все буквально умираем от усталости.
- Эндрю спит, - заметил Конрад.
- Только он один. Он за это заплатит: когда мы будем отдыхать, он будет на страже.

Глава 14

Скользкое чудовище выбросилось из болота. Чешуйчатая треугольная рогатая голова с зубастыми челюстями и острым языком поднялась над Дунканом, в то время как он стоял по бедра в воде, а болотная тина засасывала его ноги. Он яростно орал на чудовище, нависшее над ним и неторопливо раскачивающееся, и ждал гибели. В руке его был меч, но слишком мало было это оружие, чтобы нанести хотя бы царапину этому чешуйчатому монстру.
Голова опустилась, тело выгнулось, свернулось кольцами и бросилось на Дункана. Оно откинуло его руку с мечом, связало колени, обвилось вокруг тела, сдавив ребра и плечи, и голос сказал громко:
- Будь осторожен с собакой. Свяжи ее покрепче, но чтобы ни одной царапины! Она стоит дороже вас всех, вместе взятых. Если кто-нибудь вздумает ее ударить, я повешу его за большие пальцы!
Во рту Дункана песок, а вовсе не вода, и держат его руки, а не змеиное тело. Он борется, пытается отбиваться, но ничего не может сделать. В его поясницу уперлось чье-то колено, руки давят на плечи. Его лицо прижато к земле. Он открывает глаза и видит опавшие листья.
- Свяжи большого покрепче, - сказал голос, - и следи за лошадью. Она может выбить тебе кишки.
Где-то яростно рычал Тайни, где-то сражался или пытался сражаться Дэниел, и повсюду топот и хрюканье толпившихся людей.
Дункан почувствовал, как толстая веревка больно врезалась в его запястья, затем кто-то рывком перевернул его на спину. Он смотрел в небо, а углом глаза видел неуклюжих людей, маячивших над ним.
Кто-то дернул вверх его связанные за спиной руки так, что он сел. В нескольких шагах от него лежал Конрад, увязанный, как рождественский гусь, но все еще пытавшийся освободиться.
- Если я когда-нибудь доберусь до вас, - ревел он, обращаясь к людям, стоявшим поодаль, - я вырву ваши печенки!
- Дружище Конрад, - ответил один из людей, - я премного сомневаюсь, что тебе представится такой случай.
В этом человеке было что-то знакомое, но лица его Дункан не видел. Человек повернулся, и Дункан узнал Гарольда Ривера.
Мозг Дункана силился понять реальность, но это было трудным делом, поскольку переход от сна к пробуждению произошел слишком резко. Он спал, это ясно, видел во сне столкновение со змееподобным чудовищем из болота, и внезапно оказалось, что он уже не спит, а захвачен и связан злобной шайкой оборванцев.
Дункан огляделся, оценивая ситуацию.

Предыдущая страница 11 Следующая страница


Братство Талисмана 12

Эндрю был привязан к дереву. Мэг не было видно, Дэниела тоже, но маленькая терпеливая Бьюти также была привязана к дереву петлей-удавкой за шею.
Скосив глаза, он увидел Тайни со связанными лапами и челюстями. Тайни яростно извивался, но освободиться, конечно, не мог.
Они лежали на опушке небольшой рощицы у начала дороги, там, где они остановились ранним утром, не думая ни о завтраке, ни о костре, желая только нескольких часов сна, оставив Эндрю на страже.
Не было ни Снупи, ни Нэн, ни духа.
Так и должно было быть: Снупи вывел их на дорогу и ушел вместе с Нэн собирать свой Маленький Народ. Дух, скорее всего, сбежал, встревоженный какой-нибудь опасностью. В прошлую ночь он говорил, что в течении всего дня никого не видел, и Дункан удивлялся, где же, к дьяволу, прятались Ривер и его банда.
Ривер шел к нему. Дункан смотрел на него, смущенный эмоциями, которые этот человек вызывал в нем: немного страха, наверняка ненависть, но и то, и другое смывалось презрением. Ривер был подонком, злобным искателем удобного случая, не имевшим никаких принципов - ничтожество, даже того меньше.
Ривер остановился в нескольких шагах от Дункана.
- Ну, милорд, как вам это нравится? Все перевернулось. Может, теперь вы скажете правду о себе?
- Я сказал ее тебе в ту ночь в замке. Мы идем в Оксенфорд.
- Но не сказали, зачем.
- Сказал. Несем сообщение.
- И все?
- Все.
- Сейчас посмотрим, - сказал Ривер.
Он шагнул вперед и сорвал мешочек с пояса Дункана.
Не торопясь, отстегнул он пряжки, открыл мешочек, сунул в него руку и вытащил амулет Вольферта. Он покачал его на цепочке. Блестящие камни отразили солнечный свет.
- Прямо скажем, хорошенькая штучка. И, возможно, ценная. Что это такое?
- Просто безделушка. Сделано для красоты.
Про себя Дункан молился: "Боже, только бы он не взял манускрипт!"
Ривер положил амулет себе в карман, снова полез в мешочек и вынул манускрипт.
- А это что?
- Несколько листов пергамента. Мои любимые. Взял, чтобы иногда читать.
- Ба! - с отвращением сказал Ривер.
Он смял листы и отбросил их в сторону. Ветер подхватил их и протащил несколько шагов по песку. Затем они зацепились за кустик и остались там, а ветер дергал их.
Рука Ривера снова нырнула в мешочек, достала четки, крест из слоновой кости, еще одни четки - янтарные. Он внимательно оглядел последние.
- Благословленные? - спросил он. - Освященные каким-нибудь святым?
- Его преосвященством архиепископом аббатства Стэндиша, так что они только частично освященные.
- Главное - работа хорошая, - заметил Ривер. Он положил четки в карман. - Уж медяк-то мне за них дадут.
- Они стоят гораздо больше, - возразил Дункан. - Дураком будешь, если отдашь за медяк.
Ривер извлек замшевый кошелек.
- Теперь осмотрим это, - сказал он.
Оскалив острые зубы, он высыпал монеты на ладонь.
- Неплохо. Для человека в стесненных обстоятельствах, вроде меня, большая удача найти столько.
Он ссыпал монеты обратно в кошелек, сунул его в карман куртки и еще раз заглянул в опустевший мешочек, затем отбросил его в сторону.
- А теперь меч. Лезвие, подходящее для джентльмена, это будет получше нашего несчастного железа.
Он вытащил меч и осмотрел его опытным взглядом.
- Хорошая сталь, прочная. Но где золото, где драгоценные камни? Я полагал, что дворяне носят вещи получше.
- Золото и камни для церемоний, а это боевое оружие, - ответил Дункан.
Ривер кивнул.
- В этом ты прав. Кончик острый, как игла. Действительно, очень хороший меч.
Он опустил меч, так что острие касалось горла Дункана.
- А теперь скажи, куда ты идешь на самом деле? Где то сокровище, которое ты ищешь? И какого рода сокровище?
Дункан не ответил. Он сидел спокойно, хотя инстинкт кричал ему, чтобы он откинулся назад от лезвия. "Ведь меч не отклонится, - говорил он себе. - Ривер снова приставит его к горлу."
- Я проткну тебе глотку, - пригрозил Ривер.
- Если ты это сделаешь, то ничего от меня не услышишь.
- Ты опять-таки прав. Может снять с тебя заживо кожу - лучший путь? Ты видел когда-нибудь, как с человека сдирают кожу?
- Нет.
- Неприятное зрелище. Делается это медленно, по кусочку. Иногда начинают с пальцев, но для мастера это скучная и утомительная работа, потому что надо быть очень осторожным и внимательным - это деликатная техника. Будь я мастером, я бы предпочел начинать с живота или с промежности. Пожалуй, именно с промежности. Очень нежная область, и результаты получаются быстрее. Если мы станем делать это с тобой, как ты считаешь, откуда начинать? Мы люди вежливые и согласимся с твоим выбором.
Дункан не ответил. На лбу его выступил пот, но он надеялся, что Ривер этого не заметит. "Это не пустая болтовня, - подумал он. - Этот палач так и сделает."
Ривер, казалось, обдумывал ситуацию.
- Наверное, лучше начать с кого-нибудь другого, - решил он, - а ты посмотришь, пока подойдет твоя очередь. Этот большой дурень, кажется, моложе тебя. С ним будет хорошо работать. У него шикарная шкура. Если ее хорошо снять, можно сделать из нее куртку. Или взять этого занюханного отшельника, что привязан к дереву. Он будет визжать громче, чем дурень. Визжать и просить пощады или жалобно взывать к богу. Он все расскажет. Только я думаю, кожа отшельника такая сморщенная, что не будет стоить затраченных усилий.
Дункан по-прежнему молчал. Ривер махнул рукой.
- Сегодня уже поздно. Для такой работы нужно хорошее освещение, а сейчас солнце уже заходит. Лучше начнем с утра, так что у нас в запасе будет весь день.
Он сунул меч Дункана под мышку, погладил оттопырившийся карман куртки и хотел уже отойти, но снова повернулся к Дункану.
- У тебя будет целая ночь, чтобы подумать обо всем. Утром поговорим.
Он крикнул своим людям:
- Эйнер и Робин, ваша первая вахта над нашей драгоценной добычей. Не спускайте с них глаз. И чтобы никаких отметок на них! Я желаю иметь их шкуры неповрежденными. Если вы упустите их каким-нибудь образом или оскорбите их неумелым обращением, я вырву вам глаза!
- Ривер, - сказал Дункан, - ты ошибаешься. Нет никакого сокровища. Мы путешествуем не для каких-либо поисков.
- Ладно, - сказал Ривер, - мы это обсудим позже. Хотя я опасаюсь, что, если ты убедишь меня в том, что я ошибся, трудно будет снова приклеить тебе шкуру.
Он сделал несколько шагов к дороге и снова закричал:
- Седрик, черт побери, зачем так далеко? Я же велел разбить лагерь поблизости!
Откуда-то донесся тонкий голос старого Седрика:
- Здесь небольшая лужайка, чтобы пасти коней, а мы хотели присматривать за ними, и хороший запас хвороста для костра.
Ривер проворчал что-то, потом сказал:
- Ладно, это, в сущности, не имеет значения. Милорд с компанией надежно связаны. За ними будут внимательно смотреть, а мы можем и отойти на два шага.
Эйнер, тот самый, кого согнали со стула в ту ночь в замке, сказал:
- Мы можем перенести их в лагерь для интереса.
Ривер подумал и ответил:
- Нет. Два человека все время будут наблюдать за ними. Зачем тратить силы? К тому же здесь, в тишине, они соберутся с мыслями и решат, как вести себя дальше.
Он спустился вниз по дороге. Остальные пошли за ним. Эйнер и Робин, два здоровых увальня, остались.
Эйнер сказал Дункану:
- Ты слышал, что он говорил? Мне приказано не делать тебе отметок, но в случае каких либо фокусов я накормлю тебя песком.
- Вы в порядке, милорд? - спросил Конрад.
- Не разговаривать! - прикрикнул Робин. - Держите рот на замке.
- Со мной все в порядке, - ответил Дункан. - И с Эндрю тоже. А Мэг я не вижу.
- Она налево, недалеко от Дэниела, привязана между двумя деревьями.
- Сказано, не разговаривать! - закричал Робин. Он шагнул вперед, размахивая грубо сделанным палашом.
- Полегче, - остановил его Эйнер. - Ривер сказал - никаких отметок.
Робин опустил палаш и отступил.
- Милорд, - сказал Конрад, - похоже, что мы перед лицом великой опасности.
- Я уверен в этом, - ответил Дункан.
Манускрипт все еще оставался там, куда его отнесло. Он запутался в кустиках и ветер прижал его к ним.

Глава 15

Что-то зашевелилось между ивами по другую сторону рощицы. Дункан сидел и смотрел на пятно, которое, как ему показалось, двигалось. "Может, лиса, - подумал он, - хотя сомнительно, чтобы лисица подобралась так близко к людям."
Ивы закрывали лагерь Ривера, но в просветах между ветвями Дункан видел свет костра. Вечером слышались крики, хохот и песни, но потом все затихло.
Плач, который Дункан слышал и раньше, время от времени возобновлялся, и Дункан был уверен, что этот звук шел откуда-то с болота. Его запястья болели от усилий хотя бы ослабить веревки и теперь он не напрягал больше рук, так как убедился в бесполезности этого.
"Наверное, есть способ убежать, - думал он. - Должен быть." Долгие часы он ломал голову, чтобы найти этот способ. Например, острый камень, о который можно перепилить веревки. Но здесь не было камней, только песок да глина. Руки были связаны за спиной, на крестце. Хитро извернувшись, можно перетащить их под ноги, а затем поверх ног и перегрызть веревки, но при двух стражниках это немыслимо. К тому же он не был уверен, что это вообще возможно. Он мог бы подкатиться к Конраду, и они бы перегрызли путы друг другу, но и это невозможно под внимательными взглядами Робина и Эйнера.
Дункан продолжал строить фантастические планы спасения: вдруг вернется Снупи, подкрадется незаметно, перережет веревки у одного, тот кинется на стражника, пока Снупи освобождает другого. Может, появится дух и тут же полетит искать помощь. Спустится с неба Диана верхом на грифоне с боевым топором в руках. Может, дикий охотник забудет о своей вечной охоте на небе и придет им на помощь. Но все это мечты. Дункан знал, что ничего такого не произойдет.
А утром... Дункан запрещал себе думать об этом. Вряд ли он сумеет сколько-нибудь достойно принять пытки. Хуже всего, что он ничего не мог сказать Риверу и тем остановить мучения. Ведь никакого сокровища не было. Откуда у Ривера такая идея? Хотя у человека его склада подобные мысли появляются автоматически. Приписывая людям свои надежды и мотивы, он был уверен, что каждый ищет богатства.
Тайни, долгое время боровшийся, теперь затих и спокойно лежал на боку.
Конрад тоже давно не шевелился. Зная его, Дункан решил, что он заснул. Эндрю бессильно свисал, прикрученный к дереву.
В лагере Ривера возобновились звуки, но более приглушенные.
Манускрипт все еще был на месте.
Дункан умирал от желания подкатиться и спрятать его, но боялся привлечь внимание к этим листам.
Стражники были недоверчивы и неутомимы. Они расхаживали и громко удивлялись, почему Ривер до сих пор не послал им смену.
С некоторым удивлением Дункан осознал, что хочет есть и пить. Жажду он мог еще понять, но чувство голода удивило его. Человеку в его положении явно должно быть не до еды.
Сколько же времени прошло с тех пор, как они вышли из Стэндиш Хауза? Кажется, прошла целая вечность, но нет - всего пять или шесть дней. Точно он не знал, все эти дни спутались. И за такое короткое время столько тревог, а за такой большой срок они прошли такое малое расстояние.
Дункан услышал, как Робин сказал Эйнеру:
- Давно должны были послать кого-нибудь. Небось, упиваются там вином, которое вчера было выдано на всех нас. А нам и попробовать не удастся.
- Я бы не прочь хлебнуть, - согласился Эйнер. - У нас редко бывает вино. Помню, месяцами не было выпивки, кроме эля, а он тяжел для желудка.
- Я думаю, стоит пойти и взять флягу для нас с тобой. Я через минуту вернусь, - сказал Робин.
- Ривер оторвет тебе уши, если ты оставишь пост.
- Чтобы ты не говорил о Ривере, - возразил Робин, - он человек разумный и не заставляет своих людей чрезмерно страдать. Если я приду и скажу ему, он пошлет кого-нибудь сменить нас. Он просто забыл, что мы уже давно торчим здесь.
- А пленники?
- За последнее время никто из них не пошевелился. За них нечего опасаться.
- И все-таки мне это не очень нравится, - сказал Эйнер.
- Я схожу и принесу вина, - настаивал Робин, - просто некрасиво держать нас здесь, пока они там пьянствуют. Ягненок не успеет хвостиком махнуть, как я уже вернусь. Они там ведь под парами, меня никто и не заметит.
- Осталось ли еще вино-то?
- Должно остаться. Там было три бочонка.
- Ну ладно, раз уж ты решил. Но торопись. Все-таки я думаю, что ты делаешь глупость.
- Я тут же вернусь, - пообещал Робин, повернулся и исчез.
"Откуда у них вино?" - Подумал Дункан.
Со стороны ив донесся слабый шелест. Может лиса все еще там?
Эйнер, видимо, тоже услышавший шорох, хотел повернуться, но фигура, появившаяся оттуда, уже кинулась на него. Рука схватила его за горло, блеснул металл и погрузился в грудь стражника. Эйнер упал на песок.
Человек, вышедший из ивняка, подбежал к Дункану, опустился на колени. При свете луны Дункан увидел его лицо.
- Седрик! - прошептал он.
- Я же вам говорил однажды, - так же шепотом ответил Седрик. - Мелкие уколы то здесь, то там.
В его руке был нож, которым он разрезал веревки, стягивающие руки Дункана, затем освободил его ноги и протянул ему нож.
- Возьмите, - сказал он. - Вам пригодится.
Старый пчелиный мастер встал и подошел к ивняку.
- Подожди! - Дункан удержал его. - Пойдем с нами. Если Ривер узнает...
- Нет. Пчелы. Я еще нужен пчелам. Они без меня погибнут. А узнать - не узнают. Они все мертвецки пьяны.
Дункан встал. Ноги одеревенели и почти не держали его. Старый Седрик уже исчез, растворился в ивняке. Дункан подошел к Конраду.
- Что случилось, милорд?
- Тихо! - прошептал Дункан. Он быстро освободил руки Конрада и подал ему нож.
- Режь веревки на ногах и освобождай остальных. Сейчас вернется второй стражник, и я займусь им.
Конрад схватился за нож.
- Господи, благодарю тебя! - прошептал он.
Подбежав к ивам, Дункан услышал, как Робин неторопливо тащится по песку. Дункан держал палаш Эйнера. Грубое тяжелое оружие плохо ложилось в ладонь, онемевшие пальцы с трудом держали его.
Робин еще издали закричал Эйнеру:

Предыдущая страница 12 Следующая страница


13 Клиффорд Саймак

- Я взял непочатый бочонок! Никто не заметил! Они все в лежку!
Он крякнул, перекладывая бочонок с одного плеча на другое.
- Нам с тобой тут хватит до утра и еще останется, хоть ноги мой, коли пожелаешь.
Он обогнул группу переплетенных ив, и Дункан быстро шагнул вперед. Удару не хватало изящества, фантазии и мастерства, что должны быть у меченосца: Дункан просто ударил ребром палаша по темени Робина.
Череп разлетелся, как спелая дыня, и сила удара больно отозвалась в плече Дункана. Робин упал без единого звука.
Бочонок, подпрыгивая, покатился по земле. Дункан взял оружие Робина и побежал к манускрипту. Подобрав его, он сложил листы и сунул под рубашку.
Освобожденный Эндрю покачивался на нетвердых ногах. Тут же стояла и Мэг. Конрад наклонился над Тайни, осторожно разрезал веревки на его морде, а Дункан подбежал к Дэниелу, привязанному между двумя деревьями. Услышав его шаги, конь попятился. Дункан шепотом сказал ему:
- Все хорошо, Дэниел. Легче, мальчик!
Он разрезал веревки. Лошадь бросилась вперед, затем остановилась, вздрагивая. К ней подбежала Бьюти, волоча за собой веревку.
Подошел Конрад. Дункан протянул ему один из палашей, но Конрад показал свою дубину.
- Они оставили ее рядом со мной.
- Что, черт побери, делается с Эндрю? - спросил Дункан.
Отшельник спотыкался, оглядываясь вокруг. Дункан схватил его за руку.
- Пошли. Нам надо уходить отсюда.
- Я должен найти свой посох, - ответил Эндрю. Вдруг он бросился вперед.
- Ах, вот он!
- Куда пойдем, милорд? - спросил Конрад.
- Назад в холмы. Это надежнее.
Конрад обхватил Мэг и бросил ее на спину Дэниела.
- Держись крепче и наклонись пониже, чтобы ветки тебя не били. Цепляйся изо всех сил, потому что седла нет и я не знаю, куда оно девалось.

Глава 16

Они остановились на вершине скалистой гряды, где в прошлую ночь видели несущегося по небу дикого охотника. Луна висела низко на западе, птицы уже начали шевелиться в деревьях. Мэг сползла с Дэниела, радуясь остановке, а Эндрю сел на камень.
- Они оба измучены, - сказал Дункан Конраду. - Может найти какую-нибудь нору и переждать? Посмотрим, что произойдет.
Конрад огляделся.
- Место хорошее, - кивнул он. - Мы можем стать спиной к тем скалам и отбиваться, если они снова нападут. Это лучше, чем быть схваченными в лесу.
Он показал руки Дункану.
- Все еще есть кровавые полосы от веревок. И у вас, я заметил, тоже.
- Туго связали. Если бы не Седрик...
- Надо было ему идти с нами. Если Ривер узнает...
- Вряд ли он узнает. Они же все были мертвецки пьяные. Кто-то дал им три бочонка вина, и они, конечно, пытались выпить все. Но кто мог дать им вино?
- Может, нашли в какой-нибудь сгоревшей усадьбе.
- Нет. Стражники говорили, что кто-то дал.
- Вы приглашали Седрика идти с нами?
- Конечно, но он отказался. Сказал, что он нужен пчелам.
- Дух в последнюю ночь не показывался.
- Может, он был тут, увидел, что случилось, и со слезами отправился искать Снупи.
- Ему бы спуститься! Стражники до смерти перепугались бы и удрали.
Дункан покачал головой.
- А что бы это дало нам? Ведь дух не мог освободить нас.
- Да, это верно. Но что нам теперь делать, милорд?
- Подумаем. Пока не знаю. Может, найдем нору, пока ситуация не прояснится.
- Если прояснится.
- Что-то надо делать. У нас нет ни еды, ни одеял, ничего. И Ривер взял амулет.
- Невелика потеря, - отмахнулся Конрад, - просто приятная безделушка.
- Может, и больше. Может, это могучий талисман, и он защищал нас. Нам удалось уйти от чар, мы легко победили Безволосых, оборотни бежали. Возможно, все это произошло благодаря амулету.
- Он не защитил нас от Ривера.
- Это да, против Ривера он нам не помог. Но я уверен, что в других случаях он помогал.
Эндрю встал с камня и подошел к ним.
- Я знаю, что вы думаете обо мне, - заявил он. - Тогда не было времени, а сейчас мы на свободе, и вы, наверное, хотели бы наказать меня за пренебрежение долгом. Вы оставили меня на страже, а я задремал. Я клевал носом вместо того, чтобы нести вахту, как положено, и вот они на нас и напали.
- Именно так и случилось! - рявкнул Конрад. - Я сначала было удивился, а потом уже не было времени думать. Значит, ты спал. Но почему тебе хотелось спать? Ты спал всю прошлую ночь, согнувшись в седле Дэниела.
- Это правда, - согласился Эндрю, - но ведь это был не настоящий сон. Я просто дремал. А тут в тишине заснул. Я даже не предполагал, что так устал. Все это от слабости тела. Мозг приказывает телу действовать, а оно падает. Я не такой крепкий, какими, вероятно, были мученики.
- Ну, вот, а ты еще разеваешь рот, чтобы тянуться за ними.
- Бросьте об этом, - сказал Дункан. - В конце концов, у каждого из нас свои слабости. Все обошлось.
- Я постараюсь расплатиться за свою слабость, - обещал Эндрю, - и быть как можно тверже в исполнении моих обязанностей солдата господа. Отныне клянусь, вы можете надеяться на меня.
- Если хочешь, - предложил Конрад, - я с удовольствием пну тебя в копчик. Это облегчит твою совесть, которая, как мне кажется, сильно омрачена.
- Если вы действительно хотите, сэр, дайте мне хорошего пинка и не сдерживайте силу из-за того, что я ваш компаньон по путешествию.
Он повернулся, наклонился и поднял рясу, выставив тощий зад.
- Прекратите буффонаду! - сердито прикрикнул Дункан. - Хорошенькие манеры у солдата господа - показывать своим добрым спутникам костлявую задницу. Оправь рясу и встань как мужчина. Сэр отшельник, надеюсь, впредь вы будете вести себя более прилично.
Эндрю опустил рясу и выпрямился.
- Милорд, лучше бы вы позволили мне несколько укрепить его позвоночник, дабы он стал лучшим солдатом. А хороший пинок в корму всегда помогал виновному, - сказал Конрад.
Дункан поднял руку, призывая к молчанию.
- Заткнитесь все и слушайте.
Откуда-то издалека слышались крики и вопли. Иногда они становились громче, потом совсем затихли.
- Это со стороны дороги, - прошептал Конрад. Крики продолжались, затихали и начинались снова, но, наконец, затихли окончательно.
- Это люди Ривера, - сказал Конрад. - Они с кем-то встретились.
- Может, с Безволосыми? - предположил Эндрю.
Они некоторое время прислушивались, но все было тихо. Показались первые лучи солнца.
- Надо узнать, - сказал Конрад. - Если было сражение и их убрали с дороги, мы можем спокойно идти по ней, а не лазать по этим проклятым холмам.
- Давайте я схожу, - предложил Эндрю. - Я буду осторожен и не покажусь им. Пожалуйста, пустите меня, чтобы я доказал свое решение стать полезным членом вашей компании.
- Нет, - решил Дункан. - Мы останемся здесь. Мы не знаем, что там случилось. А если нападут и на нас, здесь у нас больше возможностей защищаться.
Мэг тронула Дункана за локоть.
- Тогда, дорогой сэр, пустите меня. Конечно, если на нас нападут, вы будете щадить мои слабые силы. Но я могу сходить и принести вам сведения о случившемся.
- Ты? - фыркнул Конрад. - Едва ли ты доползешь туда. За это время, пока ты с нами, ты только и делала, что берегла свои слабые силы.
- Я могу, - запротестовала Мэг. - Я проползу под кустами, как спешащий паук. Я могу пользоваться маленькой магией, которая у меня осталась. Я схожу и вернусь с известием.
Конрад вопросительно глянул на Дункана.
- Пожалуй, она сможет, - согласился тот. - Тебе хочется это сделать, Мэг?
- Я ничего не делала, - пояснила она, - и так долго была для вас обузой.
- Узнать нужно. Не сидеть же нам тут бесконечно. Надо узнать, мы не можем расщеплять наши малые силы и послать на разведку кого-то из нас.
- Кабы дух был здесь, - вздохнул Конрад.
- Но духа нет.
- Значит пойду я, - сказала Мэг.
Дункан кивнул. Она быстро спустилась с холма и исчезла среди деревьев.
Дункан подошел к одному из камней и сел. Эндрю и Конрад сели по бокам. Тайни разлегся рядом с Конрадом. Дэниел и Бьюти паслись на пятачке скудной травы.
"Итак, мы здесь, - думал Дункан, - в этой забытой богом дикой местности нас всего трое, вокруг куча всяких неприятностей."
У него сводило живот от голода, а вряд ли раньше завтрашнего дня они найдут какую-нибудь пищу. Тайни может поймать кролика для собственного пропитания, но едва ли найдет столько, чтобы хватило и им. Придется питаться корнями и ягодами, но он не знал, какие из них съедобные. Мэг, наверное, поможет в этом, она должна знать, что можно есть в лесу.
Он думал о предстоящем пути, и его пробирала дрожь. Они так мало прошли, а уже имели кучу забот и опасностей. А теперь они пойдут без амулета.
А действительно ли амулет помогал им, сейчас Дункан задумался. Он вспомнил, что с Безволосыми они справились до того, как нашли амулет.
Но это могло быть и случайностью. А против чар и оборотней амулет явно дал какую-то защиту. Победа над Безволосыми могла иметь и еще одно объяснение: Безволосые не ожидали встречи с Дианой и грифоном. Да, наверное, этим все и объяснялось.
Однако с талисманом или без него, но они должны идти в любом случае, при любых обстоятельствах. Выбора не было. Долгая линия наследственности не давала ему другого решения. А пойдет он, пойдут и другие. Собственно, у Мэг не было никаких причин идти с ними, но он был уверен, что она пойдет.
Дункан заметил, что клюет носом. Он встал, глубоко вздохнул, прогоняя сон, но через некоторое время снова задремал.
Все его тело болело, желудок был пуст, и очень хотелось спать. Но спать было не время.
Конрад встал, поглядел вниз, на подножие холма и сообщил:
- Она идет.
Дункан с трудом поднялся и увидел внизу что-то движущееся. Приглядевшись, он узнал Мэг. Она почти ползла по склону, соскальзывала и снова поднималась.
Конрад сбежал вниз, поднял ее на руки, внес наверх и осторожно посадил перед Дунканом.
Она посмотрела на них бусинками глаз и резко сказала:
- Мертвые.
- Мертвые? - переспросил Дункан. - Люди Ривера?
- Все, - прошептала она. - Они лежат на дороге мертвые и окровавленные.

Глава 17

Ветер с болота трепал лохмотья фигур, лежавших на песке - не у всех, потому что часть мертвых была Безволосыми, у которых не было лохмотьев. Крупные птицы сидели на телах и прыгали между ними.
Тела лежали на небольшом пространстве. Видимо, банда Ривера собралась в кучу, чтобы отразить атаку, шедшую, похоже, с трех сторон, так что отступать они могли только в болото, а оно само было смертью.
Вещи - седельные сумки, горшки и сковороды, одеяла, одежда, пивные кружки и оружие - все было разбросано вокруг.
Костер еще слабо тлел, давая тонкую струйку дыма. Далеко на дороге стояли, повесив головы, несколько лошадей. Остальные лошади, вероятно, разбежались.
У кучи хвороста валялись седла, покрышки и прочая сбруя.
Дункан остановился, глядя на сцену резни. Он чувствовал горький вкус во рту и боялся, что его вырвет. Хотя он читал в исторических свитках Стэндиш Хауза страшные, вызывающие дрожь отчеты о сражениях и мрачные описания их последствий, он впервые видел своими глазами такую бойню.
Он подумал, что странно такое воздействие на него этого зрелища: Ничего похожего он не испытывал при битве с Безволосыми и Вервольфами. Всего несколько часов часов назад он развалил череп ничего не подозревающего Робина, но это была работа, необходимая для того, чтобы выжить самому.
А здесь - другое дело. Здесь не было ничего личного, он в этом не участвовал.
Тут лежали люди, грозившие насилием и муками самому Дункану и его товарищам, и он пытался уверить себя, что рад случившемуся с ними, что это освободило его от них, но, к своему удивлению, обнаружил, что в нем нет ненависти к мертвым.
Не то, чтобы он никогда не видел мертвых. Ему было десять лет, когда старый Уэлс пришел в его комнату и взял его в большой холл, где лежал умерший дедушка Дункана. Там собралась вся семья, но Дункан не видел ни одного лица, кроме ястребиного лица, лежавшего на ложе.
Толстые высокие свечи горели по четырем углам кровати, будто могли своим светом отогнать мрак смерти от уже умершего старика. Его преосвященство стоял рядом с кроватью, одетый в блестящую сутану, и бормотал латинские молитвы для утешения и благословения покойника. Но Дункан смотрел только на деда и видел его одного, его хрупкое старое тело, увенчанное сильной головой с ястребиным профилем.
Однако, несмотря на всю силу лица, человек казался восковым. Ушедшего человека заменила восковая фигура.
Конрад коснулся руки Дункана.
- Милорд!
- Да? Извини, я задумался.
Они медленно, тяжело ступая, пошли вперед. При их приближении черные стервятники недовольно закричали, взмахнули крыльями и подняли вверх свои тяжелые тела.
Белые пустые лица непонимающе глядели на пришедших.
- Нам остается сделать только одно, - сказал Конрад. - Найти то, что они у нас взяли: меч, амулет, о котором вы так печалитесь, седло Дэниела и немного пищи. А затем спокойно уйдем.
Дункан остановился, а Конрад легко пошел, обходя по кругу место смерти.
Мэг торопливо шла, наклонившись, и в какой-то мере напоминала стервятников, которые снова слетели вниз. Эндрю остановился несколько позади и задумчиво оперся о посох. Тайни трусил за Конрадом, порыкивая на мертвецов.
- Милорд, - позвал Конрад, - идите-ка сюда.
Дункан поспешно поравнялся с Конрадом. Тот показал пальцем на одно из тел. Глаза тела были открыты и смотрели на него.
- Ривер, - сказал Конрад. - Этот сучий сын еще жив. Покончить с ним?
- Не нужно, - ответил Дункан. - Он не уйдет отсюда. Пришел его последний час.
Ривер с трудом заговорил:
- Стэндиш! Значит, еще раз встретились...
- При несколько иных обстоятельствах, чем в прошлый раз. Ты ведь собирался снять с меня кожу.
- Они предали меня, Стэндиш...
Ривер закрыл глаза.
- Они велели мне убить тебя, а я не убил.

Предыдущая страница 13 Следующая страница


Братство Талисмана 14

- Не должен ли я благодарить тебя за это?
- Они использовали меня, Стэндиш, чтобы убить тебя. У них самих кишка тонка для такой работы.
- Кто это "они"?
Глаза Ривера снова открылись.
- Скажешь ли ты мне правду? Поклянешься ли на кресте?
- Для умирающего - да, поклянусь.
- Есть здесь сокровище или было когда-нибудь?
- Нет сокровища и никогда не было.
Ривер закрыл глаза.
- Ну и ладно. Я просто хотел знать. Теперь можешь позволить своему самому большому увальню...
Конрад поднял дубину, но Дункан покачал головой.
- Не нужно. Это ничего не даст.
- Кроме удовлетворения.
- В этом нет удовлетворения, - возразил Дункан.
Эндрю подошел и встал рядом.
- Надо бы сказать несколько напутственных слов. Последний ритуал для умирающего. Я не облечен властью делать это, но просто несколько слов.
Ривер снова хотел открыть глаза, но не смог.
- Отгони этого ханжеского недоноска, - прошептал он чуть слышно.
- Ты ему не нужен, - сказал Конрад Эндрю.
- Последнюю милость, - прошептал Ривер.
- Что тебе?
- Разбей мою проклятую голову.
- И не подумаю, - сказал Конрад.
- Я лежу среди своих мертвых. Помоги мне умереть тоже.
- Ты и так скоро умрешь, - ответил Конрад.
Эндрю уронил посох и выхватил у Конрада дубину. Она взлетела вверх и опустилась. Оторопевший Конрад смотрел на свою пустую руку.
- Это напутственное слово? - спросил Дункан. - Таков твой последний ритуал?
- Я оказал ему милосердие, - сказал Эндрю, выпуская дубину из рук.

Глава 18

Отойдя подальше от мертвых, они сделали привал. Уже близилась ночь. Со стороны болота доносились далекие причитания.
Порывистый ветер раздувал костер и уносил искры далеко к болоту.
"Болото - страшное место, - думал Дункан, сидя у костра, - страшное в своей протяженности, уединенности и дикости. Это не озеро, но и не болото, место многих медленных потоков, разделенных болотной тиной и камышами, с пятнами окон и ивняка. Попади в него - не выберешься."
Конрад, сидевший по другую сторону костра, нарушил молчание.
- Удачно вышло, милорд. Мы не только спасли наши шкуры, но и вернули все наше имущество - меч, амулет и прочее.
- Мне очень жаль старого Седрика, - сказал Дункан.
- Надо было похоронить его, - отозвался Эндрю. - Он не то, что другие. Он много сделал для нас.
- Большой услуги мы ему все равно не оказали бы, - заметил Конрад. - Какую могилу не вырой, через день-два волки до него доберутся.
- И нельзя было задерживаться, - добавил Дункан. - У нас было всего два часа до темноты, а мне хотелось успеть подняться на дорогу.
Появился дух.
- Явился, наконец, - раздраженно сказал Эндрю. - Где ты шлялся все это время? Мы попали в такую беду...
- Я знаю, - ответил дух. - Я вернулся ночью и видел все. Я не показался, потому что я нематериален и помочь вам не мог, а немедленно полетел искать Снупи или кого-нибудь из его народа, чтобы позвать их на помощь. Но я никого не нашел.
- Ох уж этот Снупи, - проворчал Эндрю. - Ничего не стоит и такой же безответственный, как и ты. Верить ему нельзя, и не стоило труда искать его.
- Он помог нам однажды, - вступился Дункан. - С Иисусом-на-холмах. Он предупредил нас, чтобы мы ушли оттуда и показал нам дорогу.
- Ну, иной раз он может чуть-чуть и помочь, - согласился отшельник, - когда захочет. Но надеяться на него нельзя. Положись на него - сломаешь шею. В нем глубоко заложено озорство.
- Счастлив сообщить, - сказал дух, - что сейчас опасности нет. Однако за теми холмами все еще могут быть Безволосые.
- Они были здесь утром, - сказал Конрад, - и напали на Ривера.
- Знаю. Но они не задерживались.
- Ривер и его люди прятались, видимо, в расщелине, - предположил Дункан, - вот почему их никто не видел. Ты уверен, что Безволосые не прячутся там?
- Уверен, - ответил дух. - Я как раз оттуда. Мне пришла та же самая мысль, и я пролетел по всей длине щели.
Он вздрогнул.
- Страшное место!
- За ней должен быть замок, по словам Снупи, - проговорил Дункан.
- Когда-то был замок, а теперь развалины, больше ничего. Груда камней, не лучше могилы. Стоят деревья, заросшие мхом.
Мэг, скорчившись на своем месте у костра, в стороне от других, что-то бормотала про себя. Она подобрала несколько камешков и будто играла с ними.
- Ты бросаешь руны? - с отвращением в голосе произнес Эндрю. - Что они тебе говорят? Что ты в них видишь?
- Новую беду, - ответила ведьма. - Большие неприятности.
- У всех свои неприятности, бабушка, - сказал Дункан. - Такова уж человеческая доля.
- Не все имеют долю в неприятностях, - возразила Мэг. - Беды не поровну делятся. У одних только дорога да беды, а у других ничего нет.
- Ты не можешь сказать, какого рода беда? - спросил Конрад. - Мы бы подготовились отразить ее.
- Руны не говорят. Только то, что беда лежит на дороге впереди.
- Это все обман, - сплюнул Эндрю. - Жульничество. У тебя же не руны, а простые камешки. На каменных рунах магические знаки.
- Нехорошо ты говоришь, - сказал отшельнику Дункан. - Надо думать, женщина знает свое дело.
- Хорошо сказано, - одобрила Мэг. - Я благодарю вас, сэр. Тот, кто знает это искусство, может взять любой камень, и он будет служить как надо. Секрет вовсе не в камне, а в знании того, кто их кидает.
- Скажи мне одно, - попросил Дункан, - я думаю, ты это знаешь. Что за плач мы слышали с болота? Печальные такие звуки.
- Это и есть печаль. Оплакивание мира, всех живущих на земле, людей и всего остального, что есть или было на свете до людей.
- Это кощунство, - возмутился Эндрю. - Я слышал это как-то, но ничего не сказал, а сейчас скажу. Библия говорит нам, что до человека никакой жизни не было, что вся жизнь была сотворена в один день. Так написано в книге бытия.
- Полегче, друг, - перебил его Дункан. - Есть крупные ученые, изучающие горные породы. Они думают по другому. Они находили отпечатки на камнях...
- Об этом я тоже слышал, - сердито возразил Эндрю. - Но я этому не верю. Все это софистика.
- У каждого свои убеждения, - согласился Дункан. - Не будем спорить. Мэг, ты говоришь - печаль. От кого же исходит эта печаль?
- Не знаю. Знаю только, что таких мест, откуда идет плач, на земле много. Печальные места, покинутые, забытые. Там оплакивают мир.
Дункан сидел и слушал плач за весь мир. Звук шел издалека, не обязательно с болота, но откуда-то рядом с ним. "Есть какое-то тайное место, - думал он, - где бедность и отчаяние собираются, как в фокусе. Плач о всех событиях, которые могли быть, но не произошли, потому что крестовый поход так и не состоялся и Иерусалим до сих пор в руках неверных; об иберийских кораблях, которым не пришлось рассекать океанские волны у чужих портов, и неизвестные страны все еще ждут их; о Европе, что все еще лежит в застое, пашет землю плугами, какими пользовались столетия назад, а крестьянство живет в темных нездоровых лачугах; все еще существует язычество, и даже чуть ли не рядом с великолепием церквей, воздвигнутых трудами и молитвами христиан для прославления господа."
Силы зла, как говорил его преосвященство, кормятся и жиреют на человеческих несчастьях и делают упор на продолжение нищеты. Это зло в прошлом возникало во многих местах, в стратегических точках. Теперь оно появилось в Британии.
Какие факторы сделали Британию стратегическим пунктом для его возникновения? Британия за всю историю была местом спокойствия, захолустьем мира, где бывали местные раздоры и иной раз бряцание оружия, но это никогда не распространялось далеко.
- Дорогой сэр, - произнес дух, витая над Дунканом, - я думаю, что сделал не так уж плохо. Я верю в свою разведку и всегда говорю вам правду.
- Ты лоялен, - ответил ему Дункан, - хотя это меня удивляет. У тебя нет никаких оснований быть лояльным по отношению ко мне.
- Вы однажды сказали, что не приглашаете меня с вами, но не имеете возможности помешать мне в этом. Я знаю, это не означало, что вы ко мне плохо относитесь, но все-таки с тех пор у меня давит в груди.
- Послушай, ну что я еще мог сказать? Что я мог дать тебе, пригласив тебя с собой? Но зато теперь я могу сказать: я очень рад, что ты пошел с нами.
- Вы и вправду так думаете, сэр?
- Совершенно искренне, дух.
- Тогда я буду продолжать с легким сердцем. Когда, по вашему мнению, мы придем в Оксенфорд? Я очень хочу найти там достойного ученого и поговорить с ним о моем деле.
- С такими темпами, как у нас, мы, пожалуй, никогда не дойдем.
- Но вы же не думаете так, сэр?
- Нет, пожалуй, не думаю. Рано или поздно, но мы придем в Оксенфорд.
Говоря это Дункан сомневался.
Они прошли не так уж много, и если слишком задержаться, бишоп Вайс может умереть до того, как увидит манускрипт. Другого знающего человека так же может не оказаться, и их путешествие в лучшем случае будет глупой ошибкой.
Где же сейчас разрушители? Возможно, на севере. Сейчас явно пора начинать процедуру омоложения, потому что они как раз очистили этот район. Может быть, разрушители расставили заграждения на своих тропах только потому, что он, Дункан, неосмотрительно шел прямо к их сборищу?
Если бы он знал, где разрушители, он со своим отрядом обошел бы их стороной, и те, возможно, оставили бы его в покое.
Он мысленно вернулся обратно по пройденному пути, надеясь отыскать какой-то ключ к дальнейшему продвижению, и снова вспомнил о Диане и ее грифоне. Как он ни пытался рассматривать эту встречу в качестве случайного дорожного инцидента, его мозг крепко держался за память о ней, и выкинуть Диану из памяти Дункан не мог. Он понял, что все время думал о ней, о их встрече, которая была несколько дней назад, а кажется почему-то, что страшно давно.
- Милорд, - сказал Конрад, - начинается туман. Нам придется зорко следить ночью.
Конрад был прав. За последние несколько минут из болота поднялся туман и теперь подползал к ним. И все еще раздавался приглушенный туманом и расстоянием плач по миру.

Глава 19

Они дошли до конца дороги, когда солнце уже сильно склонилось к западу, и вошли в узкую щель между двумя высокими утесами. Казалось, какой-то гигант в далекие времена разрубил гору одним ударом тяжелого топора. С дороги в щель надуло песку, и он лежал там низкими дюнами, весь в оспинах следов людей и лошадей - скорее всего, банды Ривера. Но метров через сорок-пятьдесят песок кончился, и под ногами остался голый камень.
На небольшом расстоянии он был ровным, как пол, затем стал местами ребристым, а иной раз путь почти перегораживался обломками осыпавшегося со стен камня. Здесь ничего не росло, не было ни травинки, ни кустика. Неутихающий ветер с болота свистел в расселине, то жалобно завывая, то спускаясь до шепота и снова поднимаясь до визга.
Они шли в том же порядке: впереди Тайни, но гораздо ближе к группе, чем в открытых местах, за ним Конрад, потом Бьюти и отшельник и, наконец, Дункан с Дэниелом по пятам. На спине лошади сидела Мэг крепко держась за седло.
В расселине было полутемно. Дункану казалось, что они идут по дну колодца, изолированные от внешнего мира, отрезанные от всего, что там происходило, но отрезанные не ради защиты, а скорее попавшие в западню.
Они просто по привычке пошли обычной цепью. Это было хорошо для открытых мест, но здесь, подумал Дункан, могло оказаться ошибкой. На открытом пространстве Дэниел, находясь в тылу, мог быстро повернуться к любой опасности позади, здесь же места для маневрирования не было. Дункан прижался к стене и пропустил Дэниела вперед. Осторожно ступая, конь прошел мимо хозяина, прижав его к стене большим телом.
Идя за Дэниелом, Дункан положил руку на снова обретенный поясной мешочек и ощупал пергамент и амулет, вернувшийся из кармана Ривера. Что-то помогало им пройти через все опасности, с которыми они встречались. Это явно не было случайностью. Амулет? Наверное. Годы, которые амулет пролежал в могиле Вольферта, могли усилить его магию, как улучшается вкус и букет хорошего бренди. Как бы то ни было, думал Дункан, хорошо, что амулет снова у него.
Время шло. Тьма медленно наползала слева. Конца щели не предвиделось. Кажется, Снупи говорил, что здесь всего миль пять? Если гоблин был хоть сколько-нибудь близок к правде, то и при медленном темпе они давно должны были пройти это расстояние. Не наложены ли здесь чары?
Дункану уже давно казалось, что ветер стал больше напоминать голоса, как будто хор проклятых душ выкрикивает непонятные слова.
Наконец, ветер утих, и довольно долго стояла мертвая тишина. Дункану казалось, что тишина эта еще страшнее, чем завывания и визг.
Снова завыл ветер, снова пришли голоса - если они не были только в воображении Дункана. И теперь над воплями агонии поднялся голос, отчетливо произносивший одно слово: "святой!"
Слово повторялось с жаром, с восторгом, как если бы осужденная душа неожиданно поднялась от мук чистилища прямо к воротам рая.
Дункан заткнул уши, чтобы не слышать этой победной песни, и когда несколько минут спустя опустил руки, услышал голос Конрада:
- Свет! Я вижу свет! Мы подходим к концу!
Дункан не видел света, но это было не так уж удивительно, потому что дорога очень узкой и тело Дэниела заполняло ее почти целиком, блокируя видимость. Однако он заметил, что стены немного посветлели. Экстатический голос все еще кричал: "святой!", но с увеличением света слабел и, наконец, увял совсем. Вопли ветра превратились в бормотание, погибшие души замолчали, и Дункан увидел впереди приятную зеленую местность, о которой говорил ему Снупи.
Это и в самом деле было приятное место: широко раскинувшаяся долина с холмами на заднем плане. Перед ним лежали развалины замка, о котором предупреждал их гоблин.
Замок был чуть больше могильного холма. Две осыпавшиеся башенки все еще стояли на страже по обеим сторонам его, а между башенками лежала беспорядочная груда камней. Края упавших камней были сглажены ветром и дождями. Внимание Дункана привлекли широко расставленные стоячие камни. Правда, стояли они не прямо, а под разными углами. Когда-то, видимо, замок был окружен оградой из массивных камней, вроде того, как по слухам, было в Стоунхендже и кое-где в других местах.
Но этот круг был шире, чем в Стоунхендже - если верить словам путешественников - потому что он включал в себя много акров земли. Вероятно, в прежние времена это было величественное зрелище, но теперь замок был основательно демонтирован.
Позади замка текла спокойная река. Над ней летела стайка уток.
Дункан подошел к Конраду. Тайни бежал впереди, обнюхивая все.
- Я думаю, мы спустимся к реке и разобьем там лагерь, - сказал Дункан, - а утром пораньше двинемся.
Конрад кивнул.
- По открытому месту мы пойдем быстрее.
- Нам это необходимо. Мы потеряли массу времени.
- Жаль, что мы не могли взять часть лошадей Ривера. Но все равно мы покажем хорошее время. Ноги у нас неплохие.
- Нас может задержать отшельник.
- Сунем его на Дэниела вместе с Мэг. Конь снесет их обоих и даже не заметит.
- Посмотрим, - сказал Дункан. - Отшельник может поднять дьявольский шум. Он хочет быть таким же, как ты и я.
Они спускались с холма и пошли через долину, когда Мэг завизжала. Оба круто обернулись.
С лесистого холма на восток от расселины спускался длинный ряд Безволосых, а позади них тянулся туман. Он колыхался и дергался, словно внутри него было какое-то смятение. Из щелей крутящегося тумана временами показывались отвратительные вещи: впечатление зубов, рогов, копыт, горящих глаз.
Конрад свистнул.
- Магия!
Остальные члены отряда добежали до Дункана и Конрада и выстроились в линию лицом к подходящим Безволосым, которых сзади прикрывало облако дымного тумана.
- Останемся здесь? - спросил Конрад.
- Отступать некуда, - ответил Дункан. - Если мы побежим, они нас догонят.
- А развалины? Если мы встанем спиной к этому могильному холму, Безволосые могут напасть только спереди или сбоку. Они кинутся, как волки.
- Мы не успеем добежать. К тому же Снупи предупреждал нас насчет этого замка.
Дэниел стоял справа от Дункана, Эндрю слева, Бьюти и Мэг в следующем ряду, Конрад и Тайни замыкали левую сторону.
- Мэг, ты-то что тут делаешь? - спросил Дункан. - Беги отсюда, спасайся.
Она хихикнула.

Предыдущая страница 14 Следующая страница


15 Клиффорд Саймак

- Я могу кусаться и царапаться. Я могу пинаться. Я могу призвать немного магии.
- На фига твоя магия! - буркнул Эндрю. - Те, что идут на нас, сами с магией.
Безволосые шли медленно, подняв дубины. За ними шел туман, казавшийся теперь простреленным вспыхивавшими искрами.
Внутри ворочались устрашающие фигуры, появлявшиеся при вспышках и снова исчезавшие за витком дымного облака.
Дункан держал меч наготове и радовался, что не боится, хотя надежды устоять перед такой силой не было вовсе. Безволосые нападут, произойдет быстрая схватка, затем вступят в бой чудовища, и все будет кончено. Но что делать? Бежать, чтобы за ними охотились, как за животными?
Упасть на колени и просить пощады, хотя известно, что ее не будет? Просто стоять и ждать смерти? Нет, он будет сражаться и, по крайней мере, не уронит чести Стэндиш Хауза. На минуту всплыло воспоминание, как он стоял перед стариком-отцом, смотрел на его прямую фигуру, на суровое лицо с коротко подстриженными усами, седыми волосами и ясными, честными серыми глазами.
Может ли он опозорить такого человека?
Дункан поднял меч, когда подходил первый Безволосый. "Еще шаг", - подумал он.
Безволосый сделал этот шаг, поднял дубину, но Дункан ударил мечом и скорее почувствовал, чем увидел, что лезвие вошло в тело.
На место упавшего Безволосого встал другой. Меч влетел снова. Удар был отклонен дубиной, однако рука, державшая дубину, оказалась отрубленной выше локтя. Рядом закричал в дикой битве Дэниел, как кричат только боевые кони. Он стоял на задних ногах, разбивал черепа и топтал упавших Безволосых. Эндрю вытаскивал свой посох из живота нападавшего.
Другой взмахнул над ним дубиной, но Дункан тут же перерубил Безволосому глотку.
Счет времени был потерян. Не было ни прошлого, ни будущего, только залитое кровью настоящее. Безволосые, как в дурацкой игре, выстроились в одну линию, чтобы можно было убивать их по одному.
Дункану казалось невероятным, что он еще держится, но он держался.
Перед ним вдруг не стало Безволосых, а появилось что-то черное, омерзительное, все в когтях и зубах, изрыгавшее адскую злобу, и Дункан во вспышке слепой ненависти, которой он не испытывал к Безволосым, бросился на это нечто и разрубил его пополам.
Что-то толкнуло его в бок и он упал.
Поднявшись, он увидел, кто его толкнул: разъяренный грифон бил крыльями по крутящемуся облаку, рвал его когтями и острым клювом, раздирая то, что находилось внутри облака. На спине грифона сидела Диана в кожаном костюме. Красно-золотые волосы трепал ветер, в руках ее сверкал боевой топор, испачканный красной кровью и черными чернилами, которые вытекали из злобной твари, убитой Дунканом.
Дункан услышал гром копыт в небе, звук охотничьего рога, лай собак, шагнул вперед и споткнулся о лежащего отшельника. Впереди ковылял на кривых ногах Безволосый, направляясь к Тайни, который систематически раздирал на части воющий и визжащий ужас. Дункан бросился на Безволосого. Острие меча вонзилось в горло врага, и его дубина ударилась о землю, чуть не задев Тайни.
Стук копыт и хриплый лай, казалось, заполняли всю долину, и сквозь дымный туман, все еще имевший какую-то субстанцию, люди увидели черные силуэты всадника и собак. От них несся такой ветер, что Дункан еле удерживался на ногах.
Дикий охотник и его свора внезапно устремились через свернутый край туманного облака, содержавшего отвратительных чудовищ, снова возникли в небе и снова повернули к облаку.
Высоко подняв топор, Диана крикнула Дункану:
- Бегите к замку! Спасайте жизнь!
Дункан повернулся, чтобы поднять Эндрю, но тот уже встал, опираясь на посох. На щеке его была ссадина, кровь капала с бороды на разорванную рясу.
- К замку! - крикнул ему Дункан. - Беги как можно быстрее!
- Бегите все к замку! Это ваш единственный шанс! - кричала Диана.
Дункан подбежал к Дэниелу и схватил его за гриву.
- Пошли, Дэниел.
Безволосых больше не было. Край тумана был в лохмотьях, светящиеся стрелы исчезли, а масса темных фигур выскакивала и бежала, ползла, извиваясь по холму.
Дункан огляделся, ища Конрада. Тот бежал к развалинам замка, таща за ошейник разъяренного Тайни. Мэг и Бьюти со всех ног бежали туда же. Эндрю ковылял за ними, злобно ударяя посохом в землю.
- Пошли, Дэниел, - повторил Дункан.
Он побежал широким шагом. Конь поскакал за ним.
Оглянувшись через плечо, Дункан увидел, что дикий охотник и собаки резко набирают высоту. Он услышал свист крыльев, увидел Диану и грифона, также направлявшихся к замку.
Наклонившиеся стоячие камни были уже близко. Дункан бежал к ним, недоумевая, какую защиту можно тут найти. Если силы зла и оставшиеся Безволосые нападут снова, а они, вероятно, так и сделают, как только соберутся вместе, он и его отряд снова будут сражаться. На этот раз их спины будут защищены могильным холмом, но и в этом случае им долго не продержаться.
Им и так удивительно повезло, что они еще живы. Если бы не вмешательство Дианы и дикого охотника, они все уже погибли бы.
"Кстати, - подумал Дункан, - а почему дикий охотник ввязался в это дело? Ему-то какой интерес?" Дункан быстро огляделся и увидел мертвых Безволосых. Другие тоже лежали - и то, что разрубил Дункан, и та визжащая тварь, которую рвал Тайни, и прочие.
Дункан и Дэниел прошли между двумя стоячими камнями, и вдруг обычная луговая трава под их ногами превратилась в ухоженную бархатистую лужайку. Дункан ошеломленно поднял глаза и чуть не задохнулся от изумления: Развалины исчезли, вместо них стоял роскошный замок в прекрасной местности, новенький, сияющий. К высоким входным дверям вели каменные ступени, вход был освещен свечами, из некоторых окон также лился свет.
На лужайке сгорбился грифон, а Диана, все еще держа топор, шла к Дункану. В нескольких шагах от него она остановилась и сделала глубокий реверанс.
- Добро пожаловать в замок колдунов, - сказала она.
Остальные тоже собрались на лужайке и, как видно, были так же ошеломлены увиденным, как и Дункан.
Дункан все еще держал обнаженный меч. Он машинально стал вкладывать его в ножны, но Диана остановила его.
- Сначала вытрите его как следует вот этим.
Она поднесла руку к шее и сняла белый шарф.
- Но...
- Давайте вытирайте, - сказала она. - У меня полно их. А этот уже старый.
Он взял из ее рук длинную полосу тонкой шелковистой ткани.
- С вашего разрешения, мадам...
Он тщательно протер лезвие, пока оно не заблестело.
- Дайте и мне кусок, - сказала она.
Он нерешительно разорвал шарф, и она стала вытирать топор.
- Хороший спорт, - проговорила она. - Добрая охота.
Он смущенно пожал плечами.
- Да, дело обернулось хорошо. Но нам приходилось туго, пока не появились вы и охотник. Скажите, ему-то зачем все это? А вам? И еще этот замок?...
- Я же говорю, это замок колдунов. Как только вы переступили магический круг, вы оказались в очарованной местности.
Конрад, прихрамывая, подошел к ним. Следом шел Тайни.
- Что с тобой? - спросил Дункан.
Конрад медленно повернулся и показал кровавую рану на бедре.
- Кто-то хватанул меня. Наверное, та тварь, которую рвал Тайни. А с вами все в порядке, милорд?
- Сбит с ног грифоньим крылом, вот и все.
Он вытер со лба подсохшую кровь.
- Простите, - сказала Диана. - Хуберт иной раз бывает неловок, но это, по правде говоря, не его вина: он очень стар.
Она обернулась к Конраду.
- Вам лучше пройти в замок, потому что ваша рана...
- Пройдет, - отмахнулся Конрад. - Хуже бывало.
- В рану мог попасть яд. У нас есть обеззараживающая мазь. Я училась составлять лекарства.
- Спасибо, - сказал Конрад, - но не стоит того.
Оглянувшись на круг стоячих камней, Дункан увидел, что все они стоят прямо, новые, белые, поблескивающие в слабом свете, будто их вытесали только вчера.
- Не понимаю, - сказал он Диане. - Все камни стоят, как полагается, новехонький замок, лужайка, каменные скамейки на ней, кусты и деревья - все так живописно.
- Это очарованное место, особое. С той стороны все кажется развалинами, как это и должно быть, потому что замок построен много столетий назад, но внутри круга он всегда будто только что создан. Когда-то здесь жило много сильных колдунов, обладавших великими знаниями. Они могли править временем и миром...
- Вы сказали - когда-то. А теперь?
- Один колдун все еще живет здесь. Последний.
Дункан чуть было не задал еще один вопрос, но вовремя закрыл рот.
Она засмеялась.
- Вы собирались спросить насчет меня?
- Я не имею права, миледи.
- А я скажу. Во мне есть кровь колдунов.
- Вы колдунья?
Она покачала головой.
- Нет. Я пыталась стать ею. Я очень хотела, но обнаружила, что не могу. Помните, я спрашивала о Вольферте?
- Помню.
- Вольферт был моим прадедом. Но мы стоим и болтаем, а нам нужно войти в замок. Вашему другу нужна помощь. У вас тоже царапина на лбу. И вы все, я полагаю, умираете с голоду.
Конрад просиял.
- Я был бы не прочь поесть и чуточку выпить, если у вас есть. Сражение вызывает жажду.
- Простите его, - попросил Дункан. - У него нет никакой совести.
- У нас нет обслуживающего персонала, - сказала Диана. - Когда-то здесь было множество слуг, но теперь они, в сущности, не нужны, да и трудно найти верных людей. Дела здесь немного: приготовить еду, постелить постели, немного прибрать. Все остальное делает магия места.
- На худой конец, - сказал Конрад, - мы с милордом можем готовить. Думаю, и Мэг тоже. Насчет отшельника не знаю.
- Ну, пошли, - позвала Диана. - В кладовой достаточно припасов, она всегда полна, так что голодать вам не придется.
Они пошли по широким ступеням к входу в замок.
- Для собаки мясо найдется, - заметила Диана, - а лошадь и ослик могут пастись на лужайке.
- Спасибо от всех нас, миледи, - поблагодарил Дункан. - Ваше гостеприимство выше всяких похвал. Да вы еще так помогли нам сегодня...
- Помощь была взаимной. Вы сделали для нас с Хубертом не меньше, чем мы для вас: вы отвлекли зло и нанесли ему хороший удар. Кутберт будет рад. Кое-что он мог бы сделать и сам, не будь он так стар, слаб и одинок. У него никого нет, кроме меня. Все его бывшие товарищи уже умерли.
- Кто это - Кутберт?
- Колдун, о котором я говорила, последний из могущественной группы колдунов. Он растерял большую часть своей силы из-за недостатка компаньонов, хотя он станет это отрицать, если ему скажешь. Я уже стараюсь не упоминать об этом.
- Вы сказали, что он стар и болен. Я не знал...
- Колдуны - не сверхъестественные существа. Это просто люди большого знания определенных тайн и поэтому могущие сделать много удивительных вещей, но им также свойственны болезни и горести, как и всему человеческому роду. Я предполагала еще раз побывать в той деревенской церкви, где мы с вами познакомились, но когда прибыла сюда, увидела, что Кутберт очень плох, и осталась заботиться о нем.
- А как он сейчас?
- Спасибо, ему много лучше. Он заболел, скорее всего, по собственной вине. Когда я уехала, он забыл о еде, погрузившись в работу. Он очень стар и нуждается в уходе.
Они стали подниматься по высокой лестнице. На полпути Дункан оглянулся и увидел за кругом стоящих камней рощу.
- Этих деревьев раньше не было.
- Каких деревьев? - спросила Диана.
- За оградой.
- Вы не понимаете: отсюда вы видите все таким, как было во времена постройки замка.
Наконец, они вошли в большой холл. Пол был сделан из хорошо пригнанных цветных каменных плит. Несколько коротких лестниц вели из холла в другие части замка.
В канделябрах по стенам горели толстые восковые свечи, давая холлу мягкое освещение.
В центре холла стояла шестифутовая колонна трех футов в диаметре. Увидев то, что скорчилось на ее вершине, Дункан и все трое остановились в изумлении.
- Пошли, - нетерпеливо сказала Диана. - Это Скрач. Не бойтесь его, он ручной и совершенно безвредный.
Они медленно двинулись дальше, а создание на колонне их внимательно разглядывало. Затем оно сказало:
- Она говорит - только Скрач. Презрительно говорит. Она всегда говорит правду, потому что она правдивая и даже благожелательная особа. Вы видите перед собой демона из колодцев ада и можете либо жалеть, либо презирать его.
- Он всегда драматизирует, - проговорила Диана. - Он останавливает каждого, кто придет в гости и рассказывает свою историю. Конечно, здесь никто не знает, правдива она или нет, но он все равно рассказывает. Дайте ему возможность, и он совсем заговорит вас.
- А что он такое? - спросил Дункан.
- Он же сказал вам: он демон из ада. Он был здесь привратником почти столько же времени, сколько стоит замок.
- Они назвали меня привратником, - возразил Скрач, - но я не при входе. Я прикован к этой колонне, чтобы смешить людей, но не все они смеются. Мне кажется, чаще я внушаю им глубокую жалость как самое несчастное создание, беглец с места своего рождения, а не настоящий жилец этого пышного и славного дворца. Посмотрите на меня, пожалуйста, и вы увидите, вру ли я. Посмотрите на мои помятые рога, на горб на спине, на изуродованную ступню, покалеченные руки, скрученные артритом - результат грязи, сырости и холодного климата этой самой что ни на есть варварской страны.
- Скрач, заткнись! - резко приказала Диана.
- И пожалуйста, - продолжал Скрач, - взгляните на мой хвост, который, как и рога, составляет гордость всякого демона. Посмотрите и скажите, можно ли им гордиться. Он сломан в трех местах и не исправлен как следует, хотя поправить его - пустяк для любого хирурга.
- Скрач, - сказала Диана, - я велела тебе замолчать. Прекрати болтовню. Нашим гостям ты вовсе не интересен.
Дункан видел, что все сказанное Скрачем - правда. Последняя часть хвоста выглядела удивительным зигзагом, как будто перелом не пытались укрепить для срастания, а если и укрепляли, то очень плохо. Левая нога была перебита по меньшей мере трижды, копыто приросло не правильно. К этой ноге была прикреплена цепь, другой конец которой крепился к тяжелой металлической скобе, утопленной в камень.
Уродливый горб поднимал его острые плечи. Левый рог был в порядке - короткий, но крепкий. Зато правый искривился, потрескался и склонился к самому лбу.
Руки с полусведенными пальцами болтались.
Конрад подошел поближе и дотронулся до искалеченной руки демона.
- Ах ты, несчастный сукин сын! - сказал он сочувственно.
- Давайте пойдем, - холодно заметила Диана. - Не стоит он вашей жалости.

Глава 20

Первым делом Диана осмотрела раны.
Она смазала целебной мазью рану Конрада, очистила ободранное лицо Эндрю, смазав его смягчающей мазью, промыла ранки на лбу Дункана. Мэг, не получившая ни одной царапины, села на стул, слишком высокий для нее и с хихиканьем рассказывала о своем участии в битве.
- Поверьте, старая девка знала, что делала. Я легла на землю в стороне от вредного пути. Я никого не могла убить, потому что у меня нет для этого силы, но мешала я им здорово. Я нашла крепкую ветку от колючего дерева и издали хлопала Безволосых по голым ногам. Они не видели, кто их бьет, а я щелкала их изо всей силы, сколько ее есть в моих тощих руках. Они подпрыгивали и отступали, а милорд в это время рубил их мечом, отшельник пронзал посохом.
- Всегда в брюхо, - гордо добавил Эндрю. - Брюхо мягкое и легко протыкается при точном ударе.
- Прямо не знаю, как вы справились, - покачала головой Диана. - Я неслась туда со всей возможной скоростью, но...
- Наше оружие крепко, - ханжеским тоном произнес Конрад, - потому что наше дело правое.
После лечения они исследовали длину и толщину хорошо прожаренного бычьего бедра, большой каравай хлеба, круг сыра, блюдо жареной птицы, оставшейся со вчерашнего дня, и корзинку сочных груш.
- Когда Кутберт не забывает о еде, - сказала Диана, - он первоклассный едок. Он любит хорошую птицу, причем почаще и побольше, и понимает в ней толк.
Они сидели за столом в кухне, там же, где Диана их лечила. Лекарства были отодвинуты в один конец стола, а еда поставлена на другой.

Предыдущая страница 15 Следующая страница


Братство Талисмана 16

- Я прошу извинения, что подаю вам в таком неблагородном месте, но столовая наша чересчур пышна. Мне в ней как-то неловко. По-моему, она излишне роскошна, и вы, я думаю, сказали бы то же самое. После еды там нужно перемыть, высушить и поставить на место кучу фарфора и серебра. Слишком много работы.
- Когда мы сможем поговорить с Кутбертом? - спросил Дункан. - И сможем ли?
- Конечно сможете, но только не сегодня. Было время, когда он засиживался за письменным столом до полуночи, но в последние годы он привык ложиться спать с петухами. Старику нужен отдых. А теперь расскажите, что случилось с вами после нашей первой встречи. Правда, сюда доходили слухи о ваших делах, но вы сами знаете, как верить слухам.
- Ничего особенного не было, - ответил Дункан. - Мы, похоже, попадали из одной беды в другую, но каждый раз нам удавалось унести свои шкуры.
Они рассказывали, а она внимательно слушала, наклонив голову, и пламя свечей играло на ее блестящих волосах.
Об одном только не сказал ей Дункан, а другие то ли забыли, то ли не обратили внимания на то, что он умолчал о находке амулета в могиле Вольферта. Глядя на Диану, Дункан думал, не вернуться ли в рассказе назад и не сказать ли об амулете, но в конце концов удержался. Он, конечно, понимал, что эта вещь ее очень заинтересует, и она, собственно, имеет право знать, если Вольферт приходился ей родней.
Когда рассказ кончился, она сама заговорила о Вольферте.
- Вы помните, что я искала записи о нем. Вы, сэр, отшельник, кажется, говорили, что слышали о нем, но наш разговор был прерван Безволосыми. Вы ничего не объяснили, но, кажется, расстроились.
Эндрю поднял голову и поглядел в строгое лицо Дианы.
- Я слышал только одно, миледи, - мягко сказал он, - что он был похоронен на деревенском кладбище. А огорчен я был тем, что в деревне его считали святым, и для меня оказалось прямо-таки ударом узнать, что он колдун.
- Для вас это было оскорблением?
- Миледи, мы в деревне люди простые, невежественные. Мы ничего не знали о колдунах. Мы думали...
- Я догадываюсь, что вы думали, - прервала Диана. - Вы, кажется, говорили, что ему построили гробницу, потому что считали его святым.
- Правильно. Но упал дуб и разбил гробницу. Наверное, в сильную грозу.
- Говорили - может, это просто легенда - что он унес с собой удивительную магическую вещь. Вы не слышали об этом?
- Нет, мэм, не припомню такого.
- Он, наверное, хранил ее в тайне от всех. И теперь она пропала. Ах, какая жалость!
- А почему жалость, мэм? - спросил Конрад.
- Легенда говорит, что она была предназначена против Орды дьявола, известной здесь под названием разрушителей.
- И вы, - сказал Дункан, - надеялись найти ее?
- Да, надеялась. Она нужна здесь теперь.
Дункан чувствовал, что остальные смотрят на него.
- Даже если бы вы ее нашли, - сказал он, - она вряд ли имела бы ценность. Надо знать, как ею пользоваться.
- Не думаю. Я считаю, что одно обладание ею уже вполне достаточно. Магия в самом талисмане, а не в использовании его.
- Может, вам следовало обыскать могилу, - сказал Конрад, идя по тонкому льду.
- Вероятно, - согласилась Диана. - Я думаю об этом. Я собиралась туда еще раз, но после инцидента с Безволосыми почувствовала вдруг, как я нужна Кутберту, и бросилась прямо сюда. Он и в самом деле очень нуждался в уходе. И с тех пор я здесь. И то сказать, я сомневаюсь, что поиски в гробнице дадут какие-нибудь результаты. Когда гробница разрушилась от падения дерева, могила, наверное, оказалась открытой для каждого, кто хотел ее осмотреть. А в деревне могли быть люди с такими дьявольскими мыслями. Если талисман и был там, его давным-давно украли.
- Может и так, - согласился Эндрю, - но я никогда не слышал ни о каком талисмане.
- Тот, кто грабит могилы, - сказала Диана, - не станет выдавать себя и болтать об этом.
- Думаю, да, - согласился Эндрю.
Дункан заметил, что никто на него больше не смотрит. Дело было сделано.
Правильно или нет, но ложь была сказана. Людьми, которые защищали его тайны.
Только Мэг ничего не сказала, но Дункан был уверен, что она не пойдет против всех.
Тайни, проглотивший здоровый кусок жаркого, лег спать в углу кухни, но сейчас Дункан обратил внимание, что собаки нет.
По всей вероятности, Тайни отправился на разведку. В замке было множество укромных уголков и закоулков, которые следовало обнюхать.
- Меня заинтересовала еще одна вещь, - обратился Дункан к Диане. - Я вас спрашивал, но вы не ответили. Насчет охотника. Зачем он ввязался в это дело?
- Он ненавидит зло, как многие из нас. Из Маленького Народа очень мало, кто симпатизирует злу. В своей основе Маленький Народ не злой: они просто другие. Конечно, есть естественные злые существа, как, например, Вервольфы, вампиры и прочие, охотно идущие с разрушителями. Они смотрят на разрушителей с почтением и считают себя близкими им. Но Маленький Народ - люди порядочные, и охотник тоже.
- Я подумал, - сказал Дункан, - не следил ли он все время за нами? Мы видели его несколько дней назад, и я уверен, что слышал и раньше, как он ехал по небу.
- Возможно.
- Но какое ему дело до нас?
- Охотник - свободный дух. Я мало о нем знаю, но несколько лет назад у нас была короткая встреча. Он, кажется, родом из Германии. Может быть, когда-то в прошлом был свидетелем опустошения, произведенного разрушителями, и с тех пор следит за ними.
- Крестовый поход за справедливость?
- Нет, я бы так не сказала.
- Во всяком случае, - заметил Эндрю, - мы оценили его сегодняшнее участие.
- Хотел бы я знать, - проговорил Дункан, - насчет этого зла... Что оно, в сущности, такое?
- Если вы спросите Кутберта, он ответит вам лучше, чем я, - отозвалась Диана.
- Наш архиепископ считает, что некоторые создания питаются нищетой мира и будут распространяться во все стороны, чтобы сохранить эту нищету.
- Я слышала такое, но Кутберт - знаток зла. Он потратил много лет на его изучение, и у него большая документация по этому вопросу. Вот его и надо спросить.
- Но захочет ли он разговаривать с нами? Многие эксперты испытывают какую-то ревность к своим знаниям и не делятся ими.
- Думаю, что захочет.
Издалека донесся страшный лай. Конрад вскочил.
- Это Тайни. Я пойду к нему. Иной раз он теряет здравый смысл.
Он бросился к двери. Остальные поспешили за ним.
- Ату его, парень! - завизжала Мэг.
- Нет! - рыкнул Конрад. - Не поощряй его!
Они спустились вниз и через великолепную столовую вышли в большой холл и там увидели Тайни. Он стоял против колонны демона, припав на передние лапы и высоко подняв зад и полушутя, полузлобно облаивал Скрача.
Конрад сбежал по лестнице в холл.
- Тайни, проклятый дурак, прекрати! - крикнул он. - Оставь дьявола в покое.
- Я не дьявол, - запротестовал Скрач. - Дьявол - это совсем другой демон, вполне развившийся бес. Меня назвали Скрачем для смеха. Те, кто поймал меня, катались по полу от хохота, когда называли меня Скрачем. Я так и не понял, почему их так смешило это. Правда, они называли меня юнг Скрач, чтобы отличить, понимаете ли, от Олд Скрача . Но потом я стал просто Скрач и таким остался. Я не в восторге от этого имени, но привык к нему за те годы, что вынужден был жить здесь.
Конрад схватил Тайни за ошейник и поставил пса на ноги.
- Стыдись! - упрекнул он. - Этот бедняга прикован к камню, а ты бегаешь на свободе. Постыдился бы лаять.
Тайни помахал хвостом, но пристыженным не выглядел.
Подошел Дункан.
- Он пытался укусить тебя? С тобой все в порядке?
- Ничуть не пытался, - ответил демон. - Он просто разыгрывал какую-то собачью шутку. Я на него не в обиде. Он даже, как я полагаю, не собирался напугать меня, а только играл со мной по-своему, по-собачьи.
- Ты великодушен.
- Спасибо, сэр. Очень благородно с вашей стороны сказать так.
- Так, значит, ты демон из настоящего ада? Как же ты попал сюда?
- Это долгая и печальная история, - ответил Скрач. - Как-нибудь, когда у вас будет время, я вам расскажу ее полностью. Я был учеником демона, назначен в передние адских районов учиться своему ремеслу, но боюсь, что делал я это весьма плохо. Я так сказать, неудачник. Я никогда ничего не делал по-настоящему правильно. Видимо, я так и не вник в суть работы. Я всегда был в немилости. Меня вечно ругали за недостаток рвения.
- Видимо, ты не создан для роли демона.
- Вполне возможно. Но стать демоном было выгодно. Открылось бы несколько других занятий. Могу вас заверить, что я всегда старался быть мужественным.
- Так что же случилось?
- Я убежал. Я не мог больше терпеть, взял и сразу отрезал. А вы знаете, сэр, это самое плохое дело - обрезать все. Я не думаю, чтобы они стали утруждаться ловить меня и водворять обратно.
- Здесь с тобой хорошо обращаются, если не считать цепи?
- Если не считать цепи, то я сказал бы - да. Во всяком случае, мне здесь несколько лучше, чем человеку, попавшему в ад.

Глава 21

Кутберт лежал в постели на высоко поднятых подушках. На нем был пронзительно-красный ночной колпак и ночная сорочка с кружевными манжетами и воротничком. Он был очень худ. Глаза под белыми кустистыми бровями глубоко ввалились.
Очень худое лицо было туго обтянуто сухой кожей.
Крючковатый нос походил на клюв, щелка рта пряталась между носом и загнутым вверх подбородком. Тощие плечи поднимались узловатыми костями. Живот под простыней был таким впалым, что вырисовывались тазовые кости.
Он улыбнулся Дункану и скрипучим голосом произнес:
- Так. Диана говорила, что ты расколотил их вдрызг. Это единственный язык, который они понимают.
- Не я один. Со своим отрядом.
- Позже вы увидите и других, - пообещала колдуну Диана. - У них очень пестрая группа.
Она повернулась к Дункану.
- Вы не обижаетесь, что я назвала их пестрой группой?
- Полагаю, вы можете так назвать ее, - ответил Дункан не слишком любезным тоном.
- Ты говорила мне о них, - сказал Кутберт Диане. - Собака, лошадь и ослик. Я бы хотел увидеть и их тоже.
- Собаку можно, - заметила Диана, - но не лошадь.
- Я хочу видеть все племя, - настаивал Кутберт. - Я хочу посмотреть на этот маленький отряд, который переломал кости этим злыдням. Ей-богу приятно узнать, что есть еще в стране такие люди, которые не бегут с визгом, а сражаются и побеждают.
- Лошади и ослику трудно подняться сюда по лестницам.
- Тогда я спущусь вниз.
- Вы знаете, сэр, что вам нельзя напрягаться.
Кутберт что-то проворчал и повернулся к Дункану.
- Вот что бывает, когда человек стареет. Вам нельзя напрягаться, вам нельзя пойти в сортир, вы должны садиться на горшок. Вы должны есть мягкую пищу, потому что ваше брюхо не переваривает честного мяса. Вы должны быть в ссоре с вином. Вы не должны делать ничего, что вам приятно, делайте только то, что вам не нравится.
- Ненадолго, - утешил Дункан. - Надеюсь, что вы снова будете делать то, что доставит вам радость. Но вы должны беречься...
- Ну, вот, ты в один голос с ней, - обвинил его Кутберт. - Все с ней в сговоре. Она может обвести вокруг пальчика самого сильного мужчину. Посмотри на эту нахальную девку, на ее золотые волосы, на то, как она стреляет глазами.
- Вы знаете, сэр, что я никогда не стреляю глазами. И если ваше поведение не изменится к лучшему, я наварю вам на ужин зелени и прослежу, чтобы вы ее съели.
- Вот видишь, - сказал Кутберт Дункану. - У мужчины никаких шансов. Особенно если он стар. Старайся не переходить за тридцать лет. А теперь расскажи-ка мне о своем маленьком отряде и большой битве.
- Мы не выжили бы в битве, если бы не Диана и не дикий охотник...
- О, дикий охотник - крепкий парень. Я помню...
Он остро глянул на Дункана.
- Не говори мне, что ты охотник. Какой-нибудь его родственник - возможно, но, конечно, не охотник. Ты мне сказок не рассказывай. Я знаю охотника. И не вкручивай...
- Сэр, - перебила Диана, - я говорила вам об этом джентльмене. Он не охотник, и не выдает себя за него. Вы спутали. Дункан Стэндиш - отпрыск великого дома на севере.
- Да, - сказал Кутберт, - теперь я вспомнил. Стэндиш. Да, я слышал о Стэндишах. Но если ты из того дома, что ты делаешь здесь? Почему ты не сидишь у себя на севере за крепкими стенами?
- Я иду с поручением в Оксенфорд, - ответил Дункан.
- Оксенфорд? Да, я знаю Оксенфорд. Большая группа известных ученых. У меня там есть друзья.
Он опустил голову на подушки и закрыл глаза. Дункан вопросительно взглянул на Диану. Она сделала ему знак подождать.
Через некоторое время колдун зашевелился, открыл глаза, приподнялся и посмотрел на Дункана.
- Ты здесь, - сказал он. - Я думал, что ты мог уйти. Я чуточку вздремнул. Ты уж прости меня. Иной раз со мной случается.
- Теперь вы чувствуете себя лучше, сэр?
- Да, гораздо лучше. Диана говорила мне, что у тебя есть вопросы.
- Да. Насчет Орды зла. Наш архиепископ говорил...
- Какой архиепископ?
- Его преосвященство аббатства Стэндиш.
- Ретрограды. Пустая болтовня. Ты не согласен?
- Иногда я тоже так думаю.
- И что же он знает об Орде?
- Очень мало, сэр. Он не знает, что это такое. Он считает, что зло питается человеческими несчастьями и что разрушения, которые производятся через правильные интервалы времени, являются, возможно, периодами омоложения злых сил.
- Ты хочешь, чтобы я сказал тебе, что есть зло?
- Если вы знаете, сэр.
- Конечно, знаю. Как ты думаешь, что я и моя группа ныне умерших собратьев делала все эти годы? Конечно, мы решали множество других задач и докапывались до истины. В рамках своей работы мы не игнорировали зло. Что ты хочешь о нем знать?
- Что это такое, сэр, откуда оно взялось и куда направляется?
- Оно пришло со звезд, - ответил колдун. - Это мы знаем. Зачем? Не ясно. Может, его выгнала со звезд более мощная сила, с которой оно не могло бороться. Может, из-за его неукротимой жадности там не осталось больше пищи, и им пришлось искать другой мир, чтобы не умереть с голоду. Случайно - а может, и не случайно - оно появилось в нашем несчастном мире, где нашло изобилие жизни и смогло обеспечить нищету, нужную ему для питания и роста. Здесь ему, по-видимому, хорошо. С увеличением бедности в этом мире зло растет в силе и количестве за каждое столетие. Если в ближайшее время не случится чего-нибудь, зло поглотит всю жизнь на земле и тогда, вероятно, вынуждено будет снова уйти к звездам искать другой мир. Оно пришло сюда в незапамятные времена. Когда появился человек со своей великой способностью к нищете - куда большей способностью, чем у наших друзей-животных, хотя и те могут страдать от нищеты - зло начало собирать богатый урожай и, следовательно, росло и жирело, и теперь, похоже, почти нет надежды остановить его или противостоять ему. Вот почему я так рад, что ты боролся с силами зла. Это означает, что есть еще люди, которые твердо встанут против зла, в сердцах которых нет страха.
- Но вы ошибаетесь, - возразил Дункан, - я очень боялся.
- Однако ты устоял.
- Сэр, ничего другого не оставалось. Нам некуда было бежать.
- Ты правдивый и храбрый человек. Только правдивый и храбрый признается в том, что он чувствовал страх. Но тогда ты могучий воин.
- Нет. Конечно, меня учили управляться с оружием, но до этого путешествия я ни разу не поднимал меча всерьез, в гневе. Я скорее фермер, меня гораздо больше интересовало, как вырастить лучших быков и овец, собрать лучший урожай...
- Это хорошо, - поддержал Кутберт. - Британия и весь мир нуждаются в таких фермерах больше, чем в тех, кто может размахивать мечом. А ты к тому же искусен в обращении с мечом.
Он повернулся к Диане.
- Зелень, говоришь? Не стану я ее есть. Зелень, супчик, кашица - вот и все, чем ты меня кормишь. Как ты считаешь, может мужчина сохранить свою силу на таких свиных помоях? - спросил он Дункана.

Предыдущая страница 16 Следующая страница


17 Клиффорд Саймак

- Может быть ваш желудок...
- Что такая кокетка понимает в мужском желудке? Мне нужно мясо. Не хрустящее, пережаренное, а розовое, с кровью в разрезе!
- Я давала вам мясо, а вы его выкинули.
- Плохо приготовлено, очень плохо. Дай мне как следует приготовленную бычью ляжку или баранье седло и я...
Его мозг как бы сделал скачок, и он обратился к Дункану:
- Ты, кажется, спрашивал еще о чем-то.
- У меня несколько вопросов, но я еще не задавал их вам. Наш архиепископ...
- Ну, вот, опять мы вернулись к этой старой бабе - церковнику.
- Он говорил, что опустошения, производимые силами зла, возможно, служат целям омоложения, что силы эти останавливаются в разоренных областях, чтобы никто не мог помешать процедуре этого омоложения.
- Я слышал об этой теории, - ответил колдун. - В какой-то степени она, вероятно, справедлива, но более вероятно, что опустошение служит другой цели - блокировать развитие, которое может в конце концов улучшить судьбу человечества. Теперешнее опустошение, я уверен, предназначено не для омоложения, если вообще этот факт имеет место. На этот раз силы зла очень испуганы. Они боятся того, что должно случиться. Они собираются вместе, чтобы предупредить эту случайность. По какой-то причине зло в смущении, в неуверенности в себе, словно какое-то непредвиденное событие сведет на нет все их планы. Скажу по совести, я обрадовался, когда опустошение дошло до этих мест, потому что, как я думал, легче будет изучать зло, видя его своими глазами, а не читая старые сведения и наблюдения других, тем более, что неизвестно, насколько те наблюдатели были аккуратны в своих записях. Для меня это было бы самой великой удачей в жизни, но мне очень мешала нехватка моих верных товарищей по работе. Я сказал себе, что могу работать и один, поскольку много лет занимался этой работой. И я работал...
- Вы слишком много работали, - добавила Диана, - поэтому вы теперь и больны.
- Мы говорили насчет охотника. Ты знаешь, однажды он провел у нас неделю. Нас тогда было несколько человек, и у нас иной раз бывали гости на уикэнд и дольше. Но охотник явился незваным. Он приехал вечером на своей лошади и со сворой собак. Они ввалились в большую столовую, где мы как раз приканчивали отличное жаркое. Собаки бросились в буфетную, вытащили оттуда блюдо с куропатками, ветчину и горшок жареной оленины и тут же разодрались между собой, потому что каждая хотела урвать свою долю добычи. Мы за столом окаменели, а охотник тем временем поднял бочонок пива и вылил содержимое прямо в глотку. Клянусь, я слышал, как пиво булькало в его желудке. Но после первого нападения все выправилось, и мы провели веселую неделю с собаками, объедавшими нас, и охотником, выпившим все, что у нас было. Но мы не обижались, потому что охотник рассказывал нам всевозможные выдумки, и мы впоследствии пересказывали их другим и снова радовались им.
- У вас, как видно, были хорошие времена.
- О, да. Ты, наверное, хочешь спросить насчет той ночи, когда банда пьяниц привела к нам демона. Он им надоел, и они решили подшутить над нами, принеся его нам в подарок. Ты видел его, когда шел сюда?
- Видел.
- Как демон он неплохой парень. Он уверяет, что в нем нет ни крошки злобы. Не знаю, так ли это, но...
- Сэр, - ласково сказала Диана. - Вы говорили насчет Орды зла.
Кутберт удивился.
- Разве? Мы говорили о них?
- Думаю, да, сэр, - подтвердил Дункан.
- А что я говорил? Не помню. Во всяком случае, думаю, что большинство людей не представляет, как живет конгресс колдунов. Наверное, люди считают, что замок колдунов - все равно что монастырь, где монахи идут себе потихоньку через лабиринт теологических доктрин, от которых сжимаются их душонки, и боятся дохнуть, чтобы не впустить в легкие дымок ереси. А может, люди думают, что в таком замке, как этот, куча тайных ходов, зловещие фигуры в черных мантиях прячутся в углах и за оконными драпировками, в коридорах страшно завывает ветер, а из колдовских лабораторий волнами исходит зловоние. Ничего похожего, конечно, нет. Сейчас замок тих из-за недостатка жильцов, а в былые времена здесь царили веселье и смех. Мы составляли веселую группу, когда откладывали работу в сторону. Работали мы крепко, потому что ставили перед собой нелегкие задачи, но мы умели и отдыхать. Как сейчас вижу своих старых товарищей. Кейлин и Артур, Эдельберт и Редвальд, Эдвин и Вольферт - мы все были друзьями, но по отношению к Вольферту меня мучит совесть, потому что мы, правда, по необходимости, поступили с ним плохо. Мы выгнали его.
- Сэр, - заметила Диана, - вы забываете, что Вольферт - мой родственник.
- Да, - согласился Кутберт, - я опять забыл и заболтался. Похоже, я многое стал забывать.
Он показал большим пальцем на Диану и сказал Дункану:
- Все правильно. Она из племени колдунов, хотя ты, наверное, об этом уже знаешь. Она наверняка сказала.
- Да, говорила, - ответил Дункан.
Колдун притих на подушках и, казалось, кончил разговор, но вдруг снова зашевелился.
- Да, Вольферт. Он был мне как брат, но когда выносилось решение, я принял сторону других.
Он помолчал и продолжал:
- Высокомерие. Да, это его высокомерие. Он противопоставил себя всем нам. Он считал, что его знания и умения выше наших. Мы говорили, что он зря тратит время, что его талисман не имеет силы, но он плевал на наше мнение и на нашу дружбу и настаивал, что в его талисмане великая сила. Он сказал, что мы говорим так из зависти. Мы пытались урезонить его, говорили, что он для нас - любимый брат, но он не слушал нас и упрямо встал вещицей, больше чем красивой, потому что Вольферт был искусным мастером и знал многие таинства, и он создал не только красоту...
- Вы в этом уверены? - спросила Диана.
- Уверен, милая. Вероятно, небольшая сила в нем была. Он уверял, что с этим дурацким талисманом он может выступить против Орды зла, и это, конечно, было чистым безумием. Ограниченная сила была, но и только, и уж конечно она была ничто против зла.
- Почему вы никогда не говорили мне об этом? - спросила Диана. - Вы же знали, что я искала сведения о Вольферте и надеялась найти талисман.
- Зачем было причинять тебе боль? Я и сейчас не собирался говорить об этом, просто это вылетело у меня из-за моей глупости и слабости. Я бы не стал говорить, потому что знаю, как ты предана ему, вернее, его памяти, потому что он наверняка уже умер. Надо думать, ты говорила мне об этом.
- Сто раз говорила. Я нашла место, где он похоронен. В деревне за холмами... В последние годы жизни он слыл там святым. Если бы в деревне узнали, что он колдун, они выгнали бы его.
Старческие глаза затуманились. По щекам покатились слезы. Колдун махнул рукой.
- Оставьте меня теперь. Идите. Оставьте меня с моей скорбью.

Глава 22

Дункан задумался над своей проблемой, которая была для него очень неприятна.
Таких проблем у него еще не бывало, потому что он по своей натуре не следовал курсу, ведущему к ним. Всю жизнь он был искренен и правдив, говорил только то, что действительно думал, не утаивал правды, не говорил лжи. А то, что он сделал сейчас, было хуже, чем ложь. Это было бесчестно.
Амулет не принадлежал ему. Он принадлежал Диане, и все фибры души Дункана кричали, что он должен вернуть талисман ей. А он, Дункан, ничего не сказал о том, что талисман у него, и, глядя на него, члены его отряда тоже ничего не сказали.
Кутберт говорил, что талисман почти не имеет силы. Однако Вольферт, прапрадед Дианы, предпочел быть изгнанным с конгресса колдунов, но не признать талисман бессильным.
Именно из-за навязчивого чувства, почти уверенности в потенциальной мощи талисмана Дункан и сделал то, что сделал.
Даже если в талисмане есть какая-нибудь сила, дающая минимальную защиту, он нужнее Дункану, чем кому-либо другому, не для себя, конечно, а ради манускрипта. Дункан должен доставить рукопись в Оксенфорд, и нет ничего, что могло бы помочь ему в этом деле.
Не ради себя он стал бесчестным. Там, в Стэндиш Хаузе, его преосвященство говорил, что в этом манускрипте заложена величайшая - и, может быть, единственная - надежда человечества. Если это правда, а Дункан в этом не сомневался, тогда бесчестие - небольшая цена за то, что записи неизвестного последователя Иисуса будут переданы в руки ученого.
Но все-таки Дункану было неприятно.
Он чувствовал себя замаранным грязью обмана, укрывательства, воровства.
Правильно ли он поступил? Граница между правильным и не правильным была затенена, запятнана, и он не видел ее. Он всегда инстинктивно знал, что правильно, а что - нет, и все было чисто и отчетливо видно. Но тогда он имел дело с простыми решениями, не имевшими осложняющих обстоятельств, а здесь они были.
Он сидел внизу каменной лестницы, ведущей к дверям замка. Перед ним расстилалась зелень парка. Вокруг были каменные скамьи, фонтаны, розовые кусты, цветущие клумбы, деревья с пышными кронами.
"Красивое место, - подумал Дункан, - но не природной, а искусственной красотой, созданной не обычными людьми, как в других замках и парках, а колдовством конгресса знающих и умелых." Здесь был мир и покой, какие, казалось бы, не свойственны колдовству. Впрочем, почему?
Ведь колдуны не обязательно должны быть злыми, хотя бывали такие, что поворачивали свои знания во зло. "Искушение делать зло, - думал Дункан, - всегда преследовало людей, обладавших такой большой силой, однако зло не было им присуще. Лишь очень немногие поворачивали ко злу. Может, колдунов считали злыми только из-за их громадных знаний. Люди, как правило, смотрят с подозрением и недоверием на тех, кто имеет великую силу и знание, на все то, чего не понимают, а знания колдунов были, конечно, за пределами понимания остального человечества."
У ограды из стоячих камней Конрад играл с Тайни, бросая палку, и Тайни с восторгом бежал за ней и приносил обратно.
Это как-то даже не вязалось с характером боевого пса. Дэниел и Бьюти стояли в стороне и наблюдали за игрой. Дункану казалось, что Дэниел смотрит неодобрительно, а Бьюти вроде и сама охотно побежала бы за палкой, если бы Конрад играл с нею.
Недалеко от Дэниела и Бьюти лежал грифон, по кошачьи обернув вокруг тела длинный шиповатый хвост и подняв голову.
Дункан услышал шорох позади и оглянулся. С лестницы спускалась Диана, но какая Диана! На ней было тонкое облегающее платье до пят, с поясом. Ее огненные волосы резко выделялись на светло-зеленой ткани.
Дункан вскочил.
- Миледи, вы прекрасны и очаровательны.
Она улыбнулась.
- Благодарю вас, сэр. Кто, я вас спрашиваю, может быть красив в кожаных штанах?
- Даже в них вы излучали очарование. Но в этом платье... У меня нет слов.
- Не часто бывает, чтобы я одевалась таким образом или имела причины для этого. Но раз в доме гости...
Она села на ступеньку, и он сел рядом с ней.
- Я смотрел, как Конрад играет с Тайни.
- Они хорошая пара. Вы давно их знаете?
- С Конрадом мы неразлучны с детства, а Тайни я знал щеночком, когда он был в самом деле крошкой.
- Мэг на кухне, - сказала Диана, - готовит свиные ножки с кислой капустой. Она говорит, что много лет не ела этого блюда. Понравится ли вам?
- Конечно. А что отшельник? Я весь день не видел его.
- Он ошалел. Стоит, опершись о посох, и смотрит в пространство. Беспокойный человек.
- Одурманенный. Неуверенный в себе, раздираемый вопросами. Он сам не знает, что ему нужно. Много лет он пытался различными способами стать святым, теперь решил стать солдатом господа, а эта профессия нелегка для него.
- Бедняга, - вздохнула Диана. - Сам по себе он очень хороший человек, но не показывает этого. А как насчет Кутберта? Понравился он вам?
- Исключительно. Только иной раз его трудно понять, трудно следить за его мыслью.
- Он одряхлел, и его разум тоже.
Дункан с удивлением взглянул на нее.
- Вы так думаете?
- Разве вы не видите? Острый блестящий разум его отупел от возраста и болезней. Он не может довести до конца свою мысль и иной раз бывает нелогичным. Я слежу, чтобы он не повредил самому себе.
- Похоже, что он чем-то расстроен.
- Он последний из длинной цепи, которая держалась столетиями. Все уже умерли, кроме него. Они пытались сохранить конгресс, набрав молодых учеников, но ничего не получилось. Здесь было мало сколько-нибудь известных колдунов. Не каждый может им быть. Нужна способность глубоко погружаться в тайные знания и работать с ними. Возможно, и еще что-то. Инстинкт колдовства, наверное. Особая направленность. С таким складом ума во всем мире наберется лишь горсточка людей.
- А как насчет вас?
Она покачала головой.
- Женщины редко могут заниматься колдовством. Не тот склад ума, наверное. Мозг мужчины, возможно, сформирован и наведен чуточку в другом направлении, чем женский. Я, конечно, старалась, и они позволяли мне это, потому что они хоть и выгнали Вольферта, но питали глубокое уважение к нему. Он был самым знающим колдуном среди них. Я ухватывала некоторые концепции, могла выполнять кое-какую мелкую магию, комбинировать простые манипуляции, но я не создана для колдовства. Они мне этого не говорили. Со временем сказали бы, но я поняла и сама, без их слов, что никогда не пойду дальше жалкой ученицы. А для несостоявшихся учеников во всем мире нет крова.
- Но вы живете в колдовском замке.
- Из милости. Из искренней и сердечной милости. Потому что я из рода Вольферта. Когда мои родители умерли от чумы, пролетевшей по сельской местности, Кутберт в первый и единственный раз вышел из замка и взял меня как потомка своего лучшего друга, которого, как я теперь знаю, в то время уже не было в живых. Все это мне потом рассказал Кутберт, потому что тогда я была слишком мала, чтобы что-нибудь помнить. Он привез меня сюда. Я любила их всех и пыталась научиться их мастерству, но не смогла. Они не только взяли меня сюда и заботились обо мне, но и отдали мне старого Хуберта, грифона, который принадлежал Вольферту. Мой прадед оставил его здесь, поскольку не мог взять с собой.
- Настанет день, когда Кутберт умрет, - тихо сказал Дункан. - Что будет тогда с вами? Вы так и останетесь здесь?
- Не знаю. Я стараюсь не думать об этом. Без Кутберта мне здесь будет очень одиноко. Не знаю, что я буду делать. Для меня нет места в мире, я не привыкла к миру и не знаю, что мне в нем делать. И я не смогу долго скрывать, что во мне кровь колдунов, и боюсь, что внешний мир не будет дружелюбен ко мне, когда узнает, кто я.
- Да, мир бывает жестоким, - согласился Дункан. - Хотел бы я сказать обратное, но не могу.
Она наклонилась к нему и быстро поцеловала его в щеку.
- Мир может быть и добрым. Вот вы были добры ко мне. Вы с таким чувством говорили о моих проблемах.
- Спасибо, миледи, - серьезно сказал Дункан, - за ваши слова и за поцелуй. Он был очень милым.
- Вы смеетесь надо мной!
- Ничуть, Диана. Искренняя благодарность за то, чего я вовсе не заслужил.
- Кутберт выразил желание увидеть вас, - сказала она, переводя разговор в другое русло.
- Только поскорее. Мы слишком задержались здесь. Нам надо продолжать путь.
Она почему-то заволновалась.
- Зачем так скоро? Отдохните несколько дней. У вас были нелегкие минуты, вам нужен отдых.
- Нас и так задерживали многие неприятности, а мы должны добраться до Оксенфорда.
- Оксенфорд подождет.
- Простите, миледи, но я думаю иначе.
Она быстро встала.
- Надо посмотреть, как там Кутберт. Его нельзя надолго оставлять одного.
- Я пойду с вами. Вы говорили, что он хотел меня видеть.
- Не сейчас. Я позову вас, когда он будет готов встретиться с вами.

Глава 23

Когда Дункан шел по большому холлу, его окликнул Скрач.
- Вы не торопитесь, сэр? Не уделите ли мне немного времени? С вашей стороны было бы благодеянием, если бы вы поболтали со мной.
Дункан изменил курс и подошел к колонне демона.
- Леди Диана пошла посмотреть, как поживает колдун, а мои товарищи, видимо, заняты своими делами, так что я могу потратить немного времени на тебя.
- Вот и прекрасно, - обрадовался демон. - Но вам вовсе не обязательно стоять и вытягивать шею, чтобы смотреть на меня. Если вы поможете мне спуститься, мы сядем на каменную скамью в двух шагах отсюда. Моя цепь достаточно длинна.
Дункан протянул руки. Демон наклонился, Дункан взял его за талию и помог опуститься.
- Кабы не искалеченная нога, я бы сам спустился, - сказал Скрач. - Вообще-то я часто это делаю, но как - смотреть противно.
Он показал сведенные артритом руки.
- Они тоже не держат.
Они уселись рядом на скамью. Скрач дергал копытом, и цепь звякала.
- Я вам объяснял однажды, что меня зовут Скрач - официально юнг Скрач, но ни в коем случае не Олд Скрач, поскольку это вульгарное наименование его милости, ведающего адскими операциями. Имя мое мне не нравится. Собачье какое-то. Даже грифон получил честное имя Хуберта, это вам не Скрач. Много лет сидя на своей колонне, я думал, какое имя я хотел бы носить, и в конце концов нашел такое, которым мог бы гордиться: Вальтер. Отличное имя и звучит так округло. Солидное честное имя, подходящее для солидного существа.
- Вот, значит, как ты проводишь время: придумываешь себе новое имя. Неплохой способ.
- Я думаю не только об этом, - возразил Скрач. - Я думаю о том, что было бы, если бы события пошли иначе. Отработал бы я учеником и был теперь старшим демоном, а может быть, и младшим дьяволом. Может, стал бы потолще, но вот в росте вряд ли прибавил бы. Я, знаете, коротышка, наверное, от этого все мои беды. Что путного может сделать коротышка? Ему предопределен провал.
- Ты, похоже, философски относишься к своему положению. Ты не накопил горечи, а многие накопили бы. И ты не скулишь, чтобы тебя жалели.
- А что изменится, если я стану злиться и скулить? Меня и так не очень любят, а хнычущих совсем уж не терпят. Впрочем, что говорить о любви? Кто станет любить демона? Некоторые жалеют, но жалость - это не любовь. А большинство смеются над моим сломанным хвостом и прочими уродствами. А смех, милорд, тяжело переносить. Если бы они чувствовали страх или даже отвращение, мне было бы легче.
- Я не смеюсь над тобой, - сказал Дункан, - и не испытываю чрезмерной жалости, но и не уверяю, что люблю тебя.
- Я этого и не ожидаю, - отозвался демон. - Если бы человек говорил, что любит меня, я подозревал бы какую-то тайную причину.
- Поскольку я признаюсь, что не испытываю любви к тебе, и ты не ставишь мне этого в вину, могу я задать тебе один честный вопрос?
- Буду рад.
- Что ты можешь сказать мне об Орде зла? Я думаю, что ты кое-что слышал от колдунов.
- Слышал. Мне кажется, вы кое-что знаете и сами. Вы же не так давно сражались с Ордой.
- Лишь с небольшой частью, в основном, с Безволосыми, хотя там были и другие. Я не знаю, много ли их и сколько видов.
- Безволосые, если я правильно понял суть вашего выражения, - пояснил Скрач, - это пехота, стражники для грязной работы. В каком-то смысле они не подлинное зло, не члены Орды. Это кости и мышцы, в них очень мало, а может быть и вовсе нет магии.
- А остальные? Я говорил с одним типом, который видел их. Он рассказывал о бесах и демонах, но думаю, он пользовался знакомыми названиями, общими для злых сил. В нашей схватке по ту сторону стены я убил одного из таких, а Тайни убил другого. Они не были ни бесами, ни демонами, но я не знаю, кто они.
- Вы совершенно правы, - подтвердил Скрач, - они не бесы и не демоны. Бесы и демоны из нашего мира, а эти пришли со звезд. Это отродье других миров, которые как я подозреваю, не похожи на наш. Отсюда вывод, что зло, которое они сеют, не похоже на земное зло. У них немыслимое количество форм. Самые чуждые - просто сгустки живой крови. Их мотивы, привычки и образ действий тоже, я полагаю, не соответствует земным злым существам. Вы столкнулись с таким созданием, какого не могли вообразить, да и вряд ли возможно вообразить такое.
- Мне сказали, что это не Орда, а улей. Что это значит?
- Не знаю. Я, как вы понимаете, знаю о них только по слухам.
- Понимаю. Но вот насчет улья. Как-то я разговаривал с почтенным пчелиным мастером, и он рассказал мне, как роятся пчелы. Есть тут что-то похожее?

Предыдущая страница 17 Следующая страница


Братство Талисмана 18

- Мне посчастливилось слышать один разговор, правда, очень короткий. Вполне возможно, что он относится к этому делу о роении.
- Расскажи, пожалуйста.
- В то время, когда Орда опустошала этот район и собиралась разорять северную Британию, члены Орды иной раз складывались как бы в одну живую массу. Вроде как пчелы. Те, кто говорил, слышали об этом от различных наблюдателей и были в большом недоумении относительно этих действий Орды. А в другое время отдельные члены Орды, когда не занимались разрушением, держались по отдельности или очень небольшой группой. Но перед разрушением, как говорили наблюдатели, они обязательно собираются в большой рой...
- Постой, погоди минутку. Мне говорили, что Орда, опустошая местность, создает себе условия для процесса омоложения.
- Знаете, - возбужденно сказал Скрач, - пожалуй, в этом что-то есть. Я никогда не слышал о ритуалах омоложения, но они вполне возможны. Общий сбор всего зла, личный контакт каждого с каждым, и из этих контактов может возникать неизвестная сила, обновляющая их. Как вы считаете? По-моему, звучит резонно.
- Я тоже так думал и рад, что ты разделяешь мое мнение.
- Это объясняет роение.
- Пожалуй. Хотя тут так много факторов, так много того, чего мы не понимаем и вряд ли поймем.
- Правильно, - согласился Скрач, - но все-таки это хорошая гипотеза. Ее стоит разработать. Вы говорили с Кутбертом. Что он думает об этом?
- Мы не говорили о роении. Я высказал теорию омоложения, но он, кажется, мало об этом думал. Он сказал, что Орда боится чего-то и, возможно, собиралась воедино, чтобы ударить, но по каким-то причинам не решилась. Скажи мне вот что, Скрач: если бы тебе пришлось принимать чью-то сторону в этом деле и нельзя было бы уклониться, чьей стороны ты стал бы держаться?
Демон подергал копытом.
- Вам покажется странным, но если бы я был вынужден выбирать, я стал бы на сторону людей. Может, я унаследовал зло, но зло человеческое или, по крайней мере, земное. Объединиться с чужим злом я просто не в силах. Я их не знаю, они меня не знают, мне было бы неуютно с ними. Зло есть зло, но у него разные варианты, которые не всегда можно совместить.
Послышались шаги. Дункан обернулся.
Диана, все еще в зеленом платье, как бы плыла по ступеням лестницы.
Дункан встал. Скрач тоже поднялся - Скрач, - осведомилась Диана, - зачем ты сошел со своего столба?
- Миледи, - объяснил Дункан, - я просил его спуститься и посидеть со мной. Для меня это удобней, иначе я должен был бы стоять, задрав голову, чтобы видеть его.
- Он не надоел вам?
- Отнюдь нет. Мы приятно побеседовали.
- Полагаю, что мне лучше вернуться обратно, - заметил Скрач.
- Подожди, - повернулся к нему Дункан, - я тебе помогу.
Он поднял демона, чтобы он мог держаться своими искривленными руками и забираться наверх.
- Мы с тобой хорошо поговорили, - сказал Дункан, - спасибо.
- Вам спасибо, милорд. Мы еще поговорим?
- Почти наверняка, - ответил Дункан.
Он повернулся к Диане. Она стояла у входной двери, ожидая его.
- Я подумала, не пройтись ли нам. Я показала бы вам окрестности.
- С наслаждением. Очень мило с вашей стороны.
Он предложил ей руку, и они стали спускаться по ступеням высокого крыльца.
- Как чувствует себя Кутберт? - спросил Дункан.
- Хуже, чем вчера. Я беспокоюсь о нем. Он кажется каким-то неразумным. Сейчас он уснул.
- Может быть, мой визит...
- Нет, вы тут ни при чем. Его нездоровье усиливается с каждым днем. Случаются хорошие дни, но не часто. По-видимому, ему стало плохо, когда я уезжала. Я бы не оставила его, но он сказал, что с ним все в порядке и он обойдется без меня.
- Вы его очень любите?
- Он был для меня отцом с тех пор, как я была младенцем. Нас только двое.
Они шли по тропинке парка позади замка.
- Вы, конечно, считаете, что я груба со Скрачем, - сказала Диана.
- Мне кажется, чуточку грубы. Неужели он не имеет права спуститься со столба и посидеть на скамейке?
- Он всем надоедает. Теперь посетители у нас редки, но в былые времена в замок приезжали многие, и он всегда приставал ко всем, чтобы они слушали его глупую болтовню. Кутберт считал - да, наверное, и не он один - что Скрач не в себе.
- Понятно. Но он, в сущности, в полном порядке. Конечно, я не знаток в демонах...
- Дункан...
- Да?
- Давайте бросим этот дурацкий разговор. Мне надо кое-что сказать вам, и если я не скажу сейчас, потом у меня не будет сил.
Она остановилась у поворота тропинки.
Он встал перед ней и увидел бледное и осунувшееся лицо.
- Надеюсь, ничего плохого?
Он был испуган ее видом.
- Как сказать. Помните, час тому назад вы собирались скоро уходить, а я ответила - не торопитесь, отдохните.
- Да, помню.
- Я должна была сказать вам тогда, но не смогла и ушла, чтобы собраться с духом.
Он хотел что-то спросить, но она жестом остановила его.
- Я не могу ждать. Я должна сказать сейчас. Дункан, дело в том, что вы не можете уйти. Вы никогда не выйдете из замка.
Он слушал, но слова не доходили до него, он не мог им поверить.
- Этого не может быть, - проговорил он. - Я не могу...
- Я не могу объяснить. Но вы не сможете уйти. И никто не может вам помочь. Это часть колдовства, и его нельзя разрушить...
- Но вы же говорили, что у вас бывали гости. И вы сами...
- С помощью магии, личной магии, а не чьей-нибудь другой. Это тайное знание, которое каждый держит в себе. Наши гости имели это знание, эту магию, и у меня есть немного этого личного знания...
- А поскольку ни у кого из нас этой магии нет...
Она кивнула. На глазах ее выступили слезы.
- И вы не можете помочь нам? И колдун не поможет?
- Никто не может помочь. Только ваши личные способности.
В нем внезапно вспыхнула злоба и ослепила его. Он закричал:
- Какого черта вы тогда зазвали нас в замок? Вы знали, что случится. Вы знали, что мы попадем в западню. Вы знали...
Он остановился, потому что усомнился, слышит ли она его. Она открыто плакала, опустив голову, одиноко стояла и плакала.
Затем она подняла заплаканное лицо и, рыдая, закричала:
- Вы были бы убиты! Вы разбили строй разрушителей, но они собрались бы снова. Это было только минутное затишье. Они снова стали бы охотиться на вас, как на диких зверей! Понимаете? Пожалуйста, поймите!
Она сделала шаг к нему. Он обнял ее и прижал к себе. Она опустила голову на его грудь, все ее тело тряслось от рыданий.
- Я не спала прошлую ночь, все думала об этом и не знала, как я скажу вам. Я хотела просить Кутберта, чтобы он вам сказал, но потом решила - это не дело. Я виновата, и должна сказать вам. И вот я...

Глава 24

Выслушав Дункана, все долго сидели молча. Мэг заговорила первая, пытаясь подбодрить остальных.
- Ну, не знаю, это не так уж плохо. Есть куча куда более скверных мест, где старый мешок вроде меня мог прожить остаток своих дней.
Никто не взглянул на нее. Конрад зашевелился и сказал:
- Вы говорили, что она кое-что понимает в тайном искусстве. Может, и мы можем научиться?
- Я не очень хорошо понял, - ответил Дункан, - но, кажется, это специфическое знание. Не каждый из нас может научиться этому искусству, а возможно, и никто. И кто будет нас учить? Кутберт стар и чуть жив. Диана сама знает слишком мало. Я бы даже сказал, что у нее не знания, а врожденные способности, позволяющие ей приходить и уходить.
- Наверное, так, - согласился Конрад. - Да и в любом случае это заняло бы слишком много времени, а у нас его нет.
- Да, у нас его нет. Двое умирающих - один здесь, другой в Оксенфорде.
- А как насчет Тайни, Дэниела и Бьюти? Они же не могут научиться, а мы не оставим их здесь. Они - часть нас.
- Мы, вероятно, могли бы взять их с собой, - ответил Дункан. - Не знаю, конечно, но ведь грифон может улетать и возвращаться, а он тоже не знает искусства.
- Если здесь некому учить нас, - сказал Эндрю, - то есть книги. Я сегодня обнаружил библиотеку. Громадная комната, и уйма написанного.
- Это слишком долго, - возразил Дункан. - Мы будем рыться в куче свитков, не зная что искать. И вести нас некому. И еще проблема языка. Я подозреваю, что многие книги написаны на древних языках, которые теперь мало кто знает.
- Для меня лично, - проговорил Эндрю, - такой поворот событий не великая трагедия. Если не будет другой возможности, я охотно останусь тут. Место приятное, и я могу заниматься своим делом, как и в любом другом месте. Но вот у вас, я знаю, дело великой важности, и вам надо идти в Оксенфорд.
Конрад ударил дубиной об землю.
- Мы должны уйти. Должен быть какой-то способ, только я его не вижу.
- И я тоже, - отозвался Дункан.
- У меня было предчувствие, - сказал Эндрю, - не точно этого события, но того, что дело неладно. Когда я увидел птиц и бабочек...
- При чем тут, к дьяволу, птицы и бабочки?
- В лесу, сразу за стоячими камнями, птицы на ветвях не шевелятся, сидят, как мертвые, а с виду живые. И бабочки сидят и не двигаются. А потом я заметил, что на них тонкая пленка пыли. Значит, они здесь очень давно. Я подумал, что лес - часть очарованного мира и время здесь остановилось для всех, кроме людей и Хуберта. Все здесь точно такое, как было, когда замок был построен с помощью колдовства.
- Остановка времени, - пробормотал Дункан. - Да, это может быть. Замок новенький, стоячие камни тоже.
- Но снаружи, - возразил Конрад, - из того мира, который мы оставили, замок весь разрушен, камни повалены. Что вы думаете об этом, милорд?
- Колдовство, - отозвалась Мэг. - Очень сильные чары.
- Но мы разбили чары, наведенные на нас у болота, - сказал Конрад.
- То были слабые чары, - пояснила Мэг, - предназначенные только для того, чтобы смутить нас, сбить с дороги. А здесь настоящее крепкое колдовство, тщательно, мастерски сделанное.
Дункан понимал, что она права. Такие чары им не разбить.
Они сидели на нижней ступени крыльца. Перед ними тянулся бархат лужайки.
Дэниел и Бьюти недалеко от стоячих камней набивали животы сочной травой.
Грифон все еще лежал на том же месте, где и раньше. Отяжелев с годами, он старался не двигаться зря.
- Где Тайни? - спросил Дункан.
- Где-то здесь. Я недавно видел его, он выкапывал мышь, - ответил Конрад.
"Вот и мы в мышеловке, - подумал Дункан. - Манускрипт не только не попадет в Оксенфорд, но и пропадет для человечества. Только и останется, что две копии, сделанные в аббатстве." Его отец и архиепископ будут ждать известий о нем и о Конраде, но никогда не получат их. Хотя нет, есть способ доставить им известие, Диана может отвезти словечко в Стэндиш Хауз, может отвезти и манускрипт.
Может, кто-нибудь еще успеет съездить с ним в Оксенфорд. Не через разоренные земли, этот путь чересчур опасен и мало надежды по нему пройти, а морем, хоть там и пираты.
Может быть, еще хватит времени собрать флотилию боевых кораблей, набрать воинственных матросов и пройти через пиратские заставы.
- Милорд! - позвал Конрад.
- Да?
- Не знаю, как и сказать...
- Какие церемонии между нами? Говори, в чем дело.
- Орда не хочет пустить нас в Оксенфорд. Ну, может быть, не именно в Оксенфорд, а вообще куда бы то ни было. Они пытались задержать нас на каждом повороте, и вот мы задержаны всерьез и больше им не мешаем.
- Это правда. И что ты думаешь?
- Леди Диана.
- Что леди Диана?
- Может, она связана с ними и это был всего лишь хитрый трюк?
Дункан вспыхнул, открыл было рот, но вовремя прикусил язык.
- Не думаю, - быстро сказал Эндрю. - Не может этого быть. Она дважды помогала нам в сражении. Она не стала бы этого делать, будь она в сговоре с Ордой.
- Пожалуй, ты прав, - согласился Конрад, - но это надо рассмотреть со всех сторон.
В наступившем молчании Дункан опять вернулся мыслями к плану отправить манускрипт в Оксенфорд какой-нибудь другой дорогой. Да, Диана без лишних вопросов отвезет манускрипт в Стэндиш Хауз, расскажет там, что случилось с Дунканом и Конрадом, но как насчет отправки манускрипта морем? Отец и архиепископ рассматривали этот вопрос и, похоже, признали это дело невыполнимым. "Постой, - сказал он себе, - если Диана может отвезти манускрипт в Стэндиш Хауз, она точно так же может слетать в Оксенфорд, передать манускрипт Вайсу и привезти ответ."
Нет, это все фантастические попытки найти решение проблемы. Он не может отдать манускрипт Диане и никому вообще, кроме Конрада.
Кому, кроме Конрада, он мог здесь доверять? Диана заманила его и его отряд в этот колдовской круг, а теперь уверяет, что ей очень жаль, даже плачет. Но выражение печали легко изобразить, слезы тоже.
Но дело не только в этом. Манускрипт был отдан на хранение ему и должен у него оставаться. Он один несет ответственность за документ и ни с кем не может делить ее. В поисках выхода он на минуту забыл о священной клятве, которую он дал его преосвященству, получая из его рук пергамент.
- Вот еще что - сказал Конрад. - Не поможет ли нам демон? Может, у него за пазухой есть пара трюков? Если обратиться к нему и обещать в уплату освобождение...
- Я не стану иметь дело с демоном, - отказался Эндрю. - Мерзкая скотина.
- А по-моему, - возразил Дункан, - он вполне приличный малый.
- Ему нельзя верить, - настаивал Эндрю. - Он обманет вас.
- Ты говорил, что и Снупи нельзя верить, - напомнил ему Конрад, - однако если бы мы обратили больше внимания на слова Снупи, мы не были бы здесь. Он предупреждал нас насчет замка, говорил, чтобы мы и близко не подходили к нему.
- Делайте, как хотите. А меня увольте. Я не стану сговариваться с демоном из ада.
- Но, может, он знает способ, как помочь нам.
- Он потребует плату. Помяните мое слово, придется платить.
- Я готов заплатить, - сказал Конрад.
- Но не ту цену, которую он спросит, - возразил Эндрю.
"Плохо дело, - подумал Дункан. - Скрач вроде бы приличный парень, хотя кто его знает. Но вряд ли он сможет помочь."
Никто не сможет. Диана, если бы могла, открыла бы им путь. А если она не может, то не может никто. Колдовство такого рода наверняка имеет "защиту от дурака".
Дело закрыто, все предприятие рухнуло. Они не выйдут из замка, последняя надежда человечества, как выразился архиепископ, угаснет.
Дункан тяжело поднялся и пошел наверх.

Предыдущая страница 18 Следующая страница


19 Клиффорд Саймак

- Куда вы, милорд? - спросил Конрад.
Дункан не ответил, потому что ответа не было. Он сам не знал, куда идет и зачем. Он об этом не думал, знал только, что должен от чего-то уйти.
Он медленно поднимался и почти дошел до двери, когда услышал вопль непереносимого ужаса, полукрик-полувой осужденной души, смешанный с визгом дикого страха. Испуганный Дункан остановился.
Крик шел откуда-то из замка. Первая мысль Дункана была о Диане, но это кричала не она: слишком низкий и горловой звук для женщины. "Значит, это Кутберт", - подумал Дункан и, преодолевая ужас, бросился к дверям. Вбежав в холл, он увидел Кутберта.
Старик бежал вдоль балкона над холлом.
Он был в своем ночном одеянии. Руки его были подняты вверх как бы от ужасного страха, а лицо так искажено, что почти не походило на человеческое. С покрытых пеной губ срывались вопли. Он вдруг вскочил на балюстраду, окружавшую балкон, и бросился вниз, крутясь в пустоте. Его вопли слились в один непрерывный визг, кончившийся только тогда, когда тело ударилось о плиты пола.
Дункан подбежал, опустился на колени и хотел поднять тело, но остановился, увидев ручеек крови. Он осторожно повернул тело, увидел, что стало с головой, и снова перевернул его лицом вверх.
С лестницы бежала Диана, но Дункан вскочил на ноги и быстро загородил ей дорогу.
- Не смотрите, - резко сказал он. - Вам не надо смотреть.
- Но Кутберт...
- Он умер, - сказал Дункан.
Он поднял голову, услышав наверху треск. Часть балюстрады закачалась и обрушилась. Осколки камня разлетелись по полу. Откуда-то изнутри замка раздался стонущий звук.
Затем один из столбов, поддерживавших балкон, сам собой отделился от стены и стал медленно падать по дуге, будто решил лечь отдохнуть. Он со страшным грохотом ударился о пол и покатился, давя осколки балюстрады.
- Уходите отсюда! - раздался крик Конрада. - Весь этот проклятый замок разваливается!
Из глубины замка слышались стоны надвигавшегося камня. Стоны указывали на невидимые трещины.
Каменные блоки стен холла расшатывались и двигались, стены корчились.
- Милорд! - кричал Конрад. - Уходите!
Дункан, как во сне, пошел к выходу, таща за собой Диану. Позади раздался громовой треск: замок продолжал рушиться.
Мэг бежала к выходу, за ней Эндрю.
Конрад подскочил к Дункану, намереваясь схватить его и побыстрее вытащить, но тут по холлу пронесся крик:
- Помогите! Не оставляйте меня здесь!
Дункан круто повернулся, не выпуская Диану.
Скрач спрыгнул со своего пьедестала и стоял спиной к ним. Он держал руками цепь и пятился, тщетно пытаясь выдернуть ее из камня.
Дункан повернул Диану к выходу и закричал:
- Бегите и не оглядывайтесь!
Он бросился к демону, но Конрад опередил его, оттолкнул демона в сторону и, взявшись обеими руками за цепь, откинулся назад, чтобы всем весом своего массивного тела воздействовать на вделанную в камень скобу. Звенья цепи визжали от напряжения, но не поддавались.
Дункан тоже взялся за цепь.
- Давай! - сказал он.
Но и от их двойных усилий скоба не шевельнулась.
- Не получается... - Конрад задыхался. - Мы ее не вытащим.
- Натяни-ка цепь потуже, - сказал Дункан.
Он взмахнул мечом и со всей силы ударил по цепи. Но меч скользнул по звеньям без результата. Дункан бил, сыпались искры, но цепь оставалась целехонькой.
Одна стена холла уже упала, камни сыпались с потолка и отскакивали от пола. В воздухе носилась каменная пыль, весь пол был усеян мелкими осколками.
Дункан подумал, что еще минута - и все сооружение обрушится на них.
- Оставьте эту проклятую цепь, - причитал демон, - рубите мне копыто, чтобы освободить меня.
- Он прав, - буркнул Конрад. - Это единственный способ. Срубите к чертям ему ногу.
Дункан повернулся к демону.
- Ложись и вытягивай ногу.
Скрач растянулся на полу и вытянул ногу. Дункан поднял меч, но кто-то толкнул его. Это был Эндрю.
- Уйди с дороги! - крикнул Дункан. - Дай мне место!
Но Эндрю не отошел. Он занес над головой посох и с размаха опустил его на натянутую цепь. Она распалась на мельчайшие кусочки металла. Держа посох в правой руке, Эндрю схватил демона за руку другой и потащил к дверям.
- Бежим! - крикнул Конрад.
Дункан и он помчались за Эндрю, который бежал вприпрыжку с удивительной скоростью, волоча за собой демона. Скрач умолял отпустить его, уверяя, что он может бежать и сам.
Едва они успели проскочить к двери и стали спускаться по лестнице, как холл обрушился с громовым ревом. Облако пыли и мелких осколков вырвалось из дверей.
Эндрю выпустил Скрача. Демон, несмотря на искалеченную ногу, быстро ковылял вниз. На лужайке стояла на коленях Мэг и крепко держала Диану, чтобы помешать ей броситься в замок. А тот продолжал разрушаться. Центральная башня уже упала, стены дрожали. Дункан подбежал к Диане и схватил ее за руки.
- Вы не можете вернутся туда.
- Кутберт! - кричала она.
- Она хотела бежать туда, - сказала Мэг, - но я держала ее изо всех сил. Она чуть не вырвалась.
- Теперь все в порядке, - сказал Дункан. - Мы все вышли.
Он взял Диану за плечо и потряс.
- Все кончено. Мы не можем и не могли ничем помочь ему. Он умер, когда упал.
Дэниел и Бьюти стояли рядышком у парка и смотрели, как рушится замок. Тайни, прижав уши и вытянув хвост, выбежал из парка. Грифона нигде не было.
Скрач стоял перед Эндрю и кланялся.
- Благодарю вас, преподобный отец, за мое освобождение. У вас поистине чудотворный посох.
Эндрю поперхнулся, будто проглотил что-то очень противное. На лице его выразилось отвращение, и он выглядел так, словно вот-вот упадет замертво.
- Я боялся не смерти, - продолжал Скрач, - я сомневаюсь, что могу умереть. По-моему, я бессмертен. Но я боялся худшего, чем смерть. Замок обрушился бы на меня, и я остался бы под этими камнями до тех пор, пока время не обратило бы их в пыль...
Эндрю квакнул и замахал руками, отгоняя демона.
- Оставь меня, - умолял он. - Отыди, дьявольский дух. Я не хочу тебя видеть.
- Вы даже не хотите моей благодарности?
- Меньше всего я хочу твоей благодарности. Я ничего не хочу от тебя. Прошу только - забудь все.
- Послушай, Эндрю, - подошел к нему Конрад, - этот бедняга пытается выразить тебе свою благодарность, и тебе не подобает держаться так по отношению к нему. Пусть он демон, но ты должен признать, что чувство благодарности делает ему честь. И он правильно говорит: посох у тебя - чудо. Почему ты раньше не говорил, что он обладает такой властью?
- Убирайся! - взвыл Эндрю. - Все убирайтесь! Я не хочу, чтобы вы на меня глазели, чтобы вы были свидетелями моего позора!
Он повернулся и убежал в парк. Конрад хотел пойти за ним, но Дункан удержал его.
- С ним что-то неладно! - запротестовал Конрад.
- Со временем он сам скажет, а сейчас он хочет остаться один. Дайте человеку время.
Диана отодвинулась от Дункана и взглянула на него уже спокойными глазами.
- Теперь я в порядке. Теперь всему конец. Я понимаю, что случилось. Со смертью последнего колдуна кончились чары.
Ярко сиявшее солнце было еще на полпути к западу, а здесь было темно, как ночью. Замок трещал, и в глубокой темноте он был уже не замком, а грудой щебня, еще стояли только две башни. Туман белой каменной пыли затянул обломки.
Конрад дернул Дункана за рукав.
- Посмотрите на стоячие камни.
Дункан взглянул. Камни уже не стояли, часть их упала, некоторые сильно покосились. Он снова оглянулся на замок и в лунном - лунном! - Свете увидел курган таким, каким они увидели его, когда вышли из расселины, где голос ветра кричал: "святой!"
- Все кончено, - повторила Диана. - Умер последний колдун, чары исчезли, и замок стал могильным холмом, каким он был целые столетия.
- Огни! - сказал Конрад.
Действительно, множество костров горело в темноте между бывшим замком и холмами.
- Орда? - спросил демон. - Она ожидает нас?
- Вряд ли, - отозвался Дункан. - Орде не нужны костры.
- Вполне может быть, - продолжил Конрад, - что это Снупи и его парни.
- Тебе не обязательно оставаться с нами, - сказал Дункан Скрачу. - Мы не требуем платы за твое освобождение и ничего не ждем от тебя. Если ты хочешь идти куда-нибудь...
- Вы хотите сказать, что не желаете моего общества?
- Нет, этого я не имел в виду. Если хочешь оставаться с нами - добро пожаловать.
- Я сомневаюсь насчет отшельника. Он будет несчастен, если я останусь, хотя я не понимаю...
- Он драматизирует, - заметил Конрад. - Подождем немного, и он придет в себя.
- Мне некуда идти, - вздохнул Скрач. - У меня нет друзей. А вам я, может быть, пригожусь. Я могу прислуживать.
- Ну и оставайся, - решил Дункан. - Наша компания становится все более разнообразной, так что мы можем принять и демона.
Тут Дункан почувствовал, что под его ногами грубая земля, а не мягкая лужайка. Где-то далеко кричала сова, а в холмах за курганом раздавался волчий вой.
"Спасены, - думал Дункан, - выскочили из пасти бедствия благодаря столь неожиданным событиям. Кутберт совершил самоубийство то ли непреднамеренно, то ли в припадке безумия - теперь не узнаешь. Но это было самоубийство. Он сам бросился с балкона вниз."
Диана подошла к Дункану, крепко взяла его за руку и прислонилась головой к его плечу.
- Мне очень жаль, - проговорил он, - что все произошло именно так.
- Я должна была знать, что дни Кутберта сочтены, а вместе с ним уйдет и замок. Это знание было где-то в глубине моего мозга, но я не позволяла себе думать об этом.
Он крепче прижал ее к себе, стараясь как-то успокоить, и смотрел на покосившиеся стоячие камни и на костры вдоль склона.
- Видимо, их тут много, - сказал он. - Снупи говорил, что соберет армию.
- Дункан, вы не видели Хуберта? - спросила Диана.
- Нет. Наверное, он где-нибудь здесь. Может, он ушел с Дэниелом и Бьюти.
- Едва ли. Я думаю, что я потеряла его. Он был грифоном замка и так долго жил здесь.
- Когда рассветет, мы поищем его. Может, он заблудился в темноте.
- Кто-то идет, - предупредил Конрад.
- Я никого не вижу.
- За стоячими камнями. Наверное, Снупи. Я думаю, надо пойти им навстречу. Они не захотят обойти камни. Они знают, что что-то случилось, но не знают, что именно.
- Теперь здесь нет опасности, - сказала Диана.
- Но они этого не знают, - возразил Конрад.
Он пошел по склону. Дункан с Дианой последовали за ним. Пройдя между стоячими камнями, они увидели несколько маленьких фигурок, которые стояли и ждали их.
Одна фигура шагнула вперед и голос Снупи сказал с упреком:
- Я предупреждал вас. Почему вы не послушались? Я говорил вам, чтобы вы остерегались этого замка.

Глава 25

Снупи стоял на коленях у костра и очищал рукой пространство на земле.
- Смотрите, - сказал он, - я нарисую карту.
Дункан стоял рядом, смотрел на гладкий участок земли и вспоминал, как гоблин рисовал им карту в приделе церкви.
Снупи взял прутик и изобразил на земле кружок.
- Мы здесь.
Он нарисовал ломаную линию по северному краю карты.
- Это холмы.
На юге он изобразил извилистую линию.
- Это река.
Он провел размашистую полосу, идущую к югу, а затем поворачивающую на запад с петлей к северу.
- Топь, - узнал Конрад.
Снупи кивнул, пробежал рукой с прутом по линии холмов, изогнул ее к востоку, сделал петлю и продолжал к югу волнистую линию реки.
- Орда, - сказал он, - вытянулась вдоль этой линии. Они окружили нас с севера, с востока и юга. В основном, там Безволосые, но есть и другие члены Орды. Они прижимают нас к топи.
- Есть ли какой-нибудь шанс прорваться? - спросил Конрад.
Снупи пожал плечами.
- Мы не пытались. Если захотим - сможем. Мы просочимся понемногу в разных местах, и они даже не подумают задерживать нас. Мы им не нужны. Они хотят взять вас. Они потеряли вас здесь, но знают, что вы не можете перебраться через болота. Они думают, что вы прячетесь в кургане, но рано или поздно оттуда выйдете, и тогда они вас поймают. А просочиться, как мы, вы не можете.
- Ты имеешь в виду, - сказал Дункан, - что они сидят там, а мы будем сидеть здесь?
- Не совсем так, - ответил Снупи. - Я не считаю, что мы будем сидеть тут. У нас есть для них немного магии, глупые ловушки, которые, конечно, не остановят их, но помешают, смутят, замедлят их скорость. Некоторые ловушки вроде греха. Они знают, что ловушки есть, и стараются избежать их, пока можно. Если вдоль их линии начнется движение, мы будем об этом знать.
- Но вы рискуете своими головами ради нас, - сказал Дункан, - а мы не хотим этого. Конечно, мы рады вашей помощи, но не рассчитываем на нее.
- Я вам сказал, что мы можем уйти в любое время. Для нас здесь нет непреодолимой опасности, а для вас есть.
- Много ли здесь ваших?
- Несколько сотен. Может быть, тысяча.
- Я даже представить себе не мог, что вас соберется так много. Ты говорил, что Маленький Народ не питает любви к человечеству.
- Я говорил также, если вы помните, что Орду мы любим еще меньше. Стоило только сказать, что маленькая группа людей выступает против Орды, как новость разнеслась повсюду со скоростью лесного пожара. День за днем наш народ собирался и по одному и группами. Я не буду обманывать вас: мой народ не станет сражаться за вас до смерти. У них для битвы кишка тонка. Они никогда не были воинственными. Но они сделают все, что могут.
- И мы им за это очень признательны, - поблагодарил Дункан.
- Если бы вы обратили внимание на то, что мы вам говорили, вы были бы в лучшем положении. Я специально предупреждал вас насчет замка. Из того, что вы мне рассказали, явствует, что вы освободились только благодаря невероятному человеческому везению.

Предыдущая страница 19 Следующая страница


Братство Талисмана 20

Он покачал головой.
- Не понимаю, почему человеку так везет. Наш народ никогда не имел удачи такого масштаба.
- У нас был слишком малый выбор, - уточнил Конрад. - Если бы мы не укрылись в замке, мы были бы убиты.
- А если бы вы перебрались через реку...
- У нас не было возможности, - возразил Дункан. - Орда догнала бы нас. Они уже переформировывались, когда мы бежали.
- Из того, что мы обнаружили на поле битвы, - заметил Снупи, - явствует, что вы нанесли им немалый урон.
- Так-то так, - согласился Конрад, - но мы не продержались бы. Да и то нас спасли Диана и охотник. Неожиданная сила их атаки...
Снупи кивнул.
- Да, я знаю.
- Теперь мы будем больше прислушиваться к твоим советам, - пообещал Дункан. - Что ты посоветуешь нам?
- Ничего, - ответил гоблин.
- Совсем ничего? Вообще никакого плана?
- Я много думал, - сказал Снупи, - и все наши тоже. Мы держали совет, говорили долго, думали очень упорно, но ничего предложить не можем. Мы здорово боимся, что вы погибнете.
Дункан повернул голову и взглянул на Конрада.
- Мы найдем способ, милорд, - ответил тот.
- Да, конечно, - согласился Дункан.
Он подумал, что, может быть, это была одна из страшных шуток маленького народа. Шутка или жестокая правда?
- Тем не менее, - продолжал Снупи, - мы сделаем для вас все, что можем. Мы уже нашли одеяло для леди Дианы, потому что ее легкое платье не защита от холода.
Вокруг костра сидело много членов Маленького Народа - гоблины, гномы, эльфы, духи и феи, но Дункан знал только одну, Нэн, баньши. Она сидела у самого огня, обернув себя крыльями. Ее глаза, такие черные, что казались полированными драгоценными камнями, блестели в свете костра под копной растрепанных угольно-черных волос.
Дункан пытался понять выражение их лиц, но не мог. Дружелюбия он не видел, но и ненависти тоже. Все просто сидели и ждали. Может, наблюдали за тем, что делают люди.
- Эти линии, что окружают нас, - сказал Конрад, - конечно, не вся Орда.
- Нет, - подтвердил Снупи, - основная Орда за топью, к западу от нее, движется по берегу на север.
- Чтобы запереть нас с запада?
- Вероятно, нет. Дух следил за ними.
- Разве дух с вами? Где он сейчас?
Снупи махнул рукой.
- Где-нибудь следит. Он и Нэн - наши глаза. Они стараются хорошо информировать нас. Я надеялся, что придут и другие баньши. Они были бы очень полезны. Но пришла только Нэн.
- Ты говоришь, что основная Орда не станет блокировать нас с запада. Почему ты так считаешь?
- Дух думает, что они завтра или послезавтра пойдут дальше на север, оставив западный берег, прямо через нас. А почему ты заинтересовался? Ведь через топь вам не пройти. Там ил, глубокие омуты, зыбучие пески. Никто в здравом уме не полезет туда. Там есть бездонные места, и вы узнаете об этом, только когда попадете в них и вас засосет. Нет ни одного шанса выбраться из топи живым.
- Посмотрим, - сказал Конрад. - Если это будет единственная возможность - рискнем.
- Если бы Хуберт был здесь, - вздохнул Дункан. - Диана могла бы патрулировать вместе с духом и Нэн. Лишняя пара глаз.
- Кто это - Хуберт?
- Грифон Дианы. Он куда-то исчез, когда замок рухнул.
- Боюсь, его уже не найти, - покачала головой Диана.
- Мы все-таки посмотрим, - обещал Снупи. - Мы постараемся восстановить все, что вы потеряли.
- Мы потеряли абсолютно все, - уточнил Конрад. - Одеяла, посуду, пищу.
- Это не проблема, - сказал гоблин. - Кое-кто из наших уже работает над кожаной одеждой для миледи. То платье, которое на ней, не годится для такого образа жизни.
- Это очень великодушно с вашей стороны, - поблагодарила Диана. - Я просила бы вас еще об одной вещи: об оружии. Мой боевой топор пропал.
- Насчет боевого топора не знаю, - ответил Снупи, - но что-нибудь другое можно. Меч, например. Я знаю, где его взять.
- Это было бы просто замечательно.
- Не знаю, какая вам польза от всего этого. Вы в западне. Я считаю, выбраться из нее невозможно. Когда Орда решит двинуться, она раздавит вас, как кисть винограда.
Дункан оглядел сидевших у костра. Они кивали головами в знак согласия со Снупи.
- За всю свою жизнь не видел такой кучи трусов, - презрительно фыркнул Конрад. - Черт побери, вы готовы сдаться, даже не пытаясь что-нибудь сделать. Почему же вы не уходите? Мы обойдемся и без вас!
Он повернулся и ушел в темноту.
- Извините моего друга, - сказал Дункан сидящим у костра. - Он не из тех, кто спокойно принимает поражение.
За костром из-за дерева выглянула чья-то фигура, постояла и снова нырнула обратно. Дункан поспешил туда.
- Эндрю, что с тобой? Что случилось?
- Что вам нужно? - жалобно спросил Эндрю.
- Я хочу поговорить с тобой. Ты ведешь себя, как капризный ребенок. Пора кончать с этим.
Эндрю вышел из-за дерева. Дункан подошел к нему.
- Ну? Что тебя гложет?
- Вы знаете.
- Да, пожалуй. Давай поговорим об этом.
Свет костра не доходил до них, и Дункан не мог видеть выражения лица отшельника.
- Вы помните, как ночью мы разговаривали в моей келье? Я рассказывал вам, как пытался стать отшельником, как читал отцов церкви, смотрел на пламя свечи, и все это оказалось напрасным. Я говорил вам, что провалился как отшельник и явно не стану хоть сколько-нибудь святым. Я много чего говорил вам, потому что был очень опечален. Нелегко человеку потратить большую часть жизни на какую-нибудь профессию, и в конце концов убедиться, что все было зря, что все надежды и мечты унесены ветром.
- Да, я помню. Думаю, что сейчас ты чуточку приукрашиваешь. Провалившийся как отшельник, ты ухватился за идею стать солдатом господа. И если уж ты стал им, ты действовал хорошо и у тебя нет причин дуться.
- Вы не понимаете.
- Объясни.
- Разве вы не видите, что все это бдение в конце концов окупилось? И это, и, возможно, все остальное, что я делал. И тот факт, что я добровольно пустился в путь как солдат господа. Я не уверен, что я святой - я не настолько нахален, чтобы утверждать это. Даже думать так - святотатство. Но у меня оказалась сила, какой не было раньше, о которой я не подозревал. Мой посох...
- Ну да, твой посох разбил цепь демона, хотя я бил по ней мечом и ничего не было, только искры сыпались.
- Но согласитесь, что посох сам по себе не мог бы разбить цепь. То ли в посохе внезапно появилась магия, то ли в человеке, который его держал...
- Согласен. Значит в тебе есть какая-то святая сила. Так и радуйся этому!
- Но неужели вы не видите, в какую неприятность я попал?
- Боюсь, что ничего такого я не вижу.
- Первым проявлением моей силы было освобождение демона. Как вы не можете понять, что это меня мучает? Я, святой - если я святой - воспользовался этой силой впервые, понимаете ли, и для чего? Для освобождения злейшего врага святой матери церкви!
- Насчет этого не знаю, но Скрач явно не плохой парень. Он демон, конечно, но он неудачник, он не мог выполнять самые простые задачи, когда учился у черта. Потому он и удрал из ада. И доказательством тому, как мало в нем нуждались, служит то, что сатана и его приближенные даже пальцем не шевельнули, чтобы вернуть его обратно.
- Вы стараетесь найти в этом хорошую сторону, милорд, - сказал Эндрю, - и я благодарен вам за внимание. Вы необыкновенный человек. Но факт остается фактом: теперь на мне черная отметка.
- Какая еще черная отметка? - спросил Дункан с некоторым раздражением.
- Клеймо на моей душе. Никто его не видит, а я знаю. И стереть его нельзя. Я буду носить его до смерти, а может и после смерти.
- Скажи-ка ты мне вот что: почему ты ударил посохом, когда увидел, что мой меч не может разбить цепь? У тебя что, предчувствие было, какое-нибудь внутреннее озарение?
- Нет, - ответил Эндрю. - Просто мне почему-то захотелось участвовать в действии. Вы с Конрадом делали, что могли, вот и я, наверное, почувствовал, что тоже должен делать, что могу.
- Как ты думаешь, когда ты нанес столь мощный удар посохом, ты хотел помочь демону?
- Не знаю. Я не думал об этом. Но полагаю, что хотел помочь ему. Когда я осознал это, душа моя сжалась. Зачем я помогал демону? Как я мог?
Дункан схватил отшельника за плечо и крепко сжал.
- Ты хороший человек, Эндрю, лучше, чем я думал.
- Как это? Каким образом помощь демону делает меня хорошим человеком? Я думаю, что стал хуже. Это ужасно: я помог приспешнику ада, от которого все еще воняет серой.
- Тому, кто отказался от ада, - поправил Дункан. - Он отвернулся от ада, отказался от него, может, не из благих намерений, но отказался, как отказываемся ты и я. Он на нашей стороне, разве ты не понимаешь? Теперь он с нами. Пусть на нем все еще клеймо зла, но он с нами.
- Не знаю, - проговорил с сомнением Эндрю. - Я подумаю. С этим надо поработать.
- Пойдем со мной к костру, сядем у огня и с удобством поработаем над этим. Немного тепла для твоих продрогших костей и немного пищи для твоего брюха, наверное, будут нелишними.
- Да, пожалуй, я голоден. Мэг готовила кислую капусту со свиными ножками. Я мог бы их попробовать, если бы вовремя подумал об этом. Сколько лет я не ел этого кушанья!
- Маленький народ не может предложить тебе капусты и свиных ножек, но зато есть тушеная оленина, страшно вкусная. Ее много осталось, больше, я думаю, чем вместит твое брюхо.
- Если вы думаете, что все в порядке и если они дадут мне место...
- Они будут рады, - уверил его Дункан. - Они спрашивали о тебе.
"Может это не совсем точно, но небольшая ложь не повредит", - подумал он.
- Ну, пошли.
Он обнял отшельника за плечи и повел к костру.
- Вот голодный, - сказал он Нэн. - Не осталось ли мисочки тушеного мяса?
- Больше миски, - ответила Нэн. - Больше, чем он может съесть, как бы он ни был голоден.
Затем она обратилась к Эндрю:
- Садись к огню. Сейчас я тебе подам.
- Спасибо, мэм, - сказал Эндрю.
Дункан огляделся, ища Конрада, но не увидел его. Не было также и Снупи. "Похоже, что время близко к полуночи, - подумал он. - Надо бы всем немного поспать." Он не представлял себе, что они будут делать утром, но надо было как можно быстрее продумать план действий. Конрад, по всей вероятности, получил какую-то информацию, и было очень важно увидеться с ним поскорее. Наверное, Конрад отошел к другому костру. Дункан пошел туда, но из темноты кустов кто-то свистнул. Дункан быстро обернулся, хватаясь за меч.
- Кто там? Покажись!
От кустов отделилась тень. Лунный свет упал на кривой рог.
- Скрач? Что ты там делаешь?
- Жду вас, - ответил демон. - Я хочу кое-что сказать. Потихоньку. Давайте присядем и поговорим.
Дункан присел на корточки против Скрача. Демон тяжело наклонился.
- Я слушал, - сказал он. - Мы в опасности.
- Это не ново. Мы все время в опасности - но на этот раз мощные силы окружили нас со всех сторон.
- Это правда.
- И нет возможности вырваться?
- Маленький народ говорит, что нет. Но мы не вполне согласны с этим.
- Есть путь через топь.
"Но как? - подумал Дункан. - Чем может помочь демон? Что он знает о топи, пробыв целые столетия в замке."
- Вы мне не верите, - понял демон.
- Трудно верить. Откуда тебе знать?
- Я говорил вам, что когда-нибудь расскажу о своих приключениях, и сделать это так и не пришлось.
- Говорил. Я буду рад выслушать твой рассказ, но не сейчас. Я иду искать Конрада.
- Сейчас я расскажу только часть. Когда я удрал из ада, в человеческих кругах прошел слух, что здесь есть беглый демон, на которого защита старого Скрача не распространяется, так что его может поймать любой желающий. За мной начали охотиться. Вот тогда я и познакомился с этой топью. Я прятался тут несколько лет, пока не решил, что я спасен, что все про меня забыли, что след мой остыл. Я вышел из топи и почти немедленно был схвачен.
- Но топь - это смерть, как я слышал.
- Если знать дорогу...
- А ты знаешь?
- Мне показал ее водяной эльф, ворчливый маленький эльф. Он пожалел меня. Пройти можно, но с большой осторожностью. Есть определенные ориентиры.
- Но ведь ты был здесь очень давно. Отметки могли измениться.
- Только не эти. Там есть острова.
- Острова тоже меняются. Они могут всплывать и погружаться.
- В топь спускались холмы и остановились. Но более древняя их часть, разрушившаяся, стала островами. Острова крепкие, целиком скалистые, они не могут осесть. Между ними под водой идет каменный гребень, соединяющий их. По этому гребню вы можете перейти топь. Но его под водой не видно, надо знать.
- Глубоко?
- В самых глубоких местах мне по шею.
- Через всю топь? К западному берегу?

- Именно, милорд. Часть древних холмов, скрытый гребень. Но есть и обманчивые места.
- И ты их узнаешь?
- Убежден. У меня хорошая память.
- Ты поведешь нас?
- Уважаемый сэр, я должен вам и даже не надеялся когда-нибудь расплатиться. Я покажу вам дорогу через болото, и это будет лишь малой частью оплаты. Но если вы примете...
- Конечно, примем. Если события потребуют...
- Какие события?
- Может случиться, что основная Орда разрушителей заблокирует наш путь. Они идут по западному берегу топи. Если они пойдут дальше к северу, как они, похоже, намереваются, мы с твоей помощью перейдем топь и избавимся от них.
- Еще одно.
- Да?
- У западного края топи есть большой остров, больше других. Он охраняется драконами.

Предыдущая страница 20 Следующая страница


21 Клиффорд Саймак

- Почему?
- Этот остров - место плача, место оплакивания мира.

Глава 26

Диана, Мэг и Нэн сидели у костра чуть в стороне от остальных, когда Дункан вернулся, ведя за собой хромавшего Скрача.
Неподалеку спал, растянувшись на земле, Эндрю. На коленях Дианы лежал длинный узкий сверток черного бархата.
Мэг окликнула Дункана.
- Вы только посмотрите, что у Дианы! Посмотрите, что дал ей Снупи!
Дункан повернулся к Диане. Она улыбалась, глаза ее сияли. Она осторожно развернула бархат.
Обнаженный меч сиял сотнями огней.
Его рукоять была усыпана драгоценными камнями.
- Я ему говорила, что для меня это чересчур великолепно, но он настаивал, чтобы я взяла.
- Роскошный, - оценил Дункан.
- Гоблины хранили его много лет, - заметила Нэн, - как священное сокровище. Им и во сне не снилось, что найдется человек, которому они захотят отдать его.
Она пожала плечами.
- И то сказать, он слишком тяжел для гоблина или для кого-нибудь из наших.
Дункан протянул руку к мечу.
- Можно?
Диана кивнула.
Сталь была холодной и гладкой. Он погладил меч почти ласково.
- Дункан, - тихо сказала Диана, - я боюсь.
- Боитесь?
- Мне кажется, я знаю, что это за меч. Снупи не сказал мне.
- Тогда я не думаю, что вы станете спрашивать.
Он потянул конец бархата и накинул его на меч.
- Закройте его. Это драгоценная вещь, ее не нужно выставлять на ночную сырость. Заверните его как следует.
Он повернулся к Мэг.
- Я хочу спросить тебя насчет одной вещи. Ты как-то говорила о плаче за мир, но вскользь. Ты не можешь рассказать подробнее?
- Ничего, кроме того, что уже сказала, милорд.
- Ты говорила, что есть несколько таких мест, вероятно, широко раскиданных. Ты, кажется, думаешь, что одно из них в топи.
- Так говорят.
- А кто оплакивает?
- Женщины, милорд. Кому же еще оплакивать наш мир? Только у женщины есть причина для плача.
- Ты знаешь имена этих женщин?
Мэг нахмурилась, пытаясь вспомнить.
- Конечно, имена у них есть, милорд, но не думаю, чтобы я слышала их.
- А ты? - спросил он Нэн. - Вы, баньши, тоже плакальщицы.
- Плакальщицы, но не за весь мир, - ответила Нэн. - У нас достаточно хлопот, чтобы оплакивать тех, кто больше в этом нуждается.
- А может, весь мир нуждается в оплакивании его нищеты.
- Наверное, вы правы, - согласилась баньши, - но мы плачем дома, в знакомой нам местности, за одинокую вдову, за голодных детей, за нужды стариков. Так много тех, кого нужно оплакивать, так что мы заботимся лишь о тех, кого мы знаем. Мы садимся у одинокого коттеджа, из которого идет скорбь и нужда, и плачем о тех, кто скорбит и нуждается, и...
- Да, я понял, - прервал Дункан. - Но ты ничего не знаешь о тех, кто оплакивает весь мир?
- Только то, что вам уже сказала ведьма.
За Дунканом послышались мягкие шаги.
- Что это насчет оплакивания? - прозвучал голос Снупи.
Дункан обернулся к гоблину.
- Демон сказал, что плач в болоте.
- Он прав. Я часто его слышу. Но зачем это вам?
- Скрач сказал, что топь можно перейти. Он знает путь.
Снупи сморщился.
- Сомневаюсь. Топь всегда считалась непроходимой.
- Но с достоверностью ты этого не знаешь?
- Нет. Не было такого дурака, чтобы проверить. Никто даже лодку не спускал в эту воду, потому что там скрываются опасности. Что-то может выплыть и схватить лодку.
- Ну, что ж, - сказал Дункан, - вот он, дурак, смотри на него. Я собираюсь рискнуть.
- Вас съедят.
- Нас съедят в любом случае. Ты сам сказал, что Орда сгоняет нас, как скот. Единственный путь - через болото.
- Но основная Орда на западном берегу.
- Ты со слов духа говорил, что Орда идет на север. Если они продолжат свой путь к северу, для нас дорога будет свободной.
- Но те, кто окружает нас, идут сюда, сообщил Снупи. - Они стягивают сеть. На востоке уже есть какое-то движение. Мы поставили там кое-какие ловушки.
- Тем больше оснований попытаться перейти топь. И как можно скорее.
- Если окружающие нас силы знают, что вы здесь, а они, конечно, знают, иначе не было бы движения, то основная Орда тоже знает.
- Но Орда на западном берегу не может предполагать, что мы пойдем через топь.
Снупи с досадой махнул рукой.
- Идите, коли хотите. Вы не слушаете меня. Вы никогда меня не слушали.
- Прости, но ты не предлагаешь никакой альтернативы, топь - единственный путь. И я решил идти. Демон пойдет со мной и покажет дорогу. Конрад наверняка пойдет тоже.
- И я, - добавила Диана.
Она обратилась к Снупи:
- Ты говорил насчет кожаного костюма для меня. Когда он будет готов? Я не могу шагать по болоту в этом платье.
- С первыми лучами солнца, - ответил Снупи. - Наш народ будет работать всю ночь.
- С первыми лучами солнца мы не можем уйти, - сказал Дункан, - хотя я и хотел бы. Сначала надо поискать грифона.
- Ночью искали, - сообщил Снупи, - но не нашли. При первом намеке на рассвет мы снова обыщем всю округу. Но мы почти не надеемся найти его. Он был слишком близко и слишком долго связан с колдунами и замком. Он стар и устал от долгой службы и, возможно, не пожелал пережить замок. Для него непросто пережить последнего колдуна. Миледи, наверно, согласна со мной.
- Да, - ответила Диана. - Но и без Хуберта я все равно пойду.
- Вы можете сесть на Дэниела, - предложил Дункан.
- Нет. Это ваш конь. И он боевой конь и не должен иметь всадника, исключая тот случай, когда он и всадник сражаются как одно целое. За все время путешествия вы ни разу не садились на него. Вы сражались бок о бок. Так и должно быть.
- Я пойду с вами, - заявила Нэн. - Топь меня не страшит, поскольку я полечу над ней, но с остановками и неизящно, как петух. Может быть, я смогу помочь, оглядывая местность сверху.
- А поскольку я начал эту авантюру с вами, - добавил Снупи, - вы не можете оставить меня.
- Не нужно, - возразил Дункан. - Ты не веришь в это дело и, конечно, останешься здесь управлять своим народом.
- Он не нуждается в моем управлении. По правде сказать, я никогда им и не управлял. Я просто послал клич, чтобы собрать его. И они пришли, как на пикник, искать приключения. Но они не хотят встретиться с великой опасностью. Это мудрый народ, он бежит от опасности. Честно говоря, они уже начали разбегаться. Как только вы уйдете, уйдут и остальные.
- Так почему бы и тебе не уйти с ними? Спасибо за намерение отправиться с нами, но с точки зрения здравого смысла...
Снупи прервал его с наигранной яростью:
- Вы хотите лишить меня подвига, о котором я стал бы рассказывать в течении многих лет, а мои люди сидели бы вокруг и ловили бы каждое слово? Жизнь Маленького Народа, как вы его покровительственно именуете, скучна! У нас мало случаев совершать подвиги. Мало кто имеет шанс стать хоть каким-нибудь героем. Раньше - до того, как появились вы, люди, и выгнали нас из наших мест - было по-другому. Земля была наша, и мы разыгрывали на ней маленькие драмы и глупые комедии, но теперь мы этого не делаем, потому что у нас нет места, и на каждом шагу того и гляди встретится какой-нибудь дурак, который напомнит нам о нашем бедственном положении и тем самым отнимет у нас то малое веселье, что у нас еще осталось.
- Ну, тогда ладно, - согласился Дункан. - Мы ценим вашу компанию. Но я должен предупредить, что где-то по дороге мы можем встретиться с драконами.
- Мы им устроим! - крикнул Снупи, щелкнув пальцами.
Из темноты появился Конрад и указал наверх.
- Посмотрите, кого я нашел.
Они увидели спускавшегося духа.
- Я потерял вас, милорд, - сказал тот. - Я искал, но вас и след простыл. Но пока я вас искал, я выполнял порученное мне задание. Я следил за Ордой в разных ее частях и, поскольку вас не было, передал свой рапорт Снупи. Он, как и я, недоумевал, что могло с вами случиться, но он подозревал, что ваше отсутствие каким-то образом связано с курганом, и вот сейчас Конрад сказал мне...
- Постой, - прервал его Дункан. - Я хочу кое-что узнать от тебя.
- И у меня, милорд, есть что сообщить вам. Но сначала я спрошу для собственного успокоения, намерены ли вы, несмотря на всяческие помехи, идти в Оксенфорд? Я все еще питаю надежду попасть туда, поскольку у меня множество трудных вопросов к тамошним мудрецам. Трудных для меня, разумеется, но, надеюсь, не для них. Моя заветная мечта - получить ответы.
- Да, - ответил Дункан, - мы намерены продолжать путь в Оксенфорд. Теперь мой вопрос: что ты можешь сказать о той части Орды, что идет по западному берегу болота?
- Они идут к северу, - ответил дух, - и идут быстро.
- Не похоже, что хотят остановиться?
- Никаких признаков замедления хода. Они продолжают стремиться вперед.
- Значит, решено, - с некоторым удовлетворением сказал Дункан. - Выходим завтра как можно раньше.

Глава 27

Едва небо на востоке побледнело, стали искать Хуберта. Обыскали все вокруг развалин замка, на лугах вдоль реки, но нигде не было и следа грифона. Искали тщательнее, чем ночью, потому что сейчас помогать в поисках остались добровольцы.
Как только поиски были закончены, они исчезли бесследно, оставив после себя лишь погасшие костры.
Дункан и Конрад собрали свою маленькую армию и направились к топи. С утра начали собираться тяжелые тучи с запада и почти закрыли солнце.
Меньше чем через час после старта они услышали первый слабый плач. Далекая жалоба одиночества и безнадежности, как будто причина плача никогда не уйдет, а будет длиться вечно. Диана вздрогнула, услышав этот звук.
- Этот плач режет, как ножом.
- Вы никогда не слышали его?
- Слышала, конечно, но издалека и не обращала внимания. С топи всегда шли странные звуки. Я не знала, что это, и...
- Но колдуны, наверное, знали.
- Знали, но мне не говорили. Я редко выходила из замка, если не считать моей вылазки по поводу Вольферта. В общем-то, я жила под защитой, хотя и не знала об этом.
- Под защитой? Вы, девушка-воин?
- Не заблуждайтесь на мой счет. Я не покинутый ребенок, не бездомная девица. Я участвовала в некоторых набегах, училась владеть оружием. Да, кстати, я хочу поблагодарить вас: вы вместе со мной поверили в меч.
Она держала его в руке, потому что ножен не было.
- Добрая сталь, - сказал Дункан.
- Но что он все-таки?
- Снупи не сказал вам, а вы так и не спросили?
- Но этот меч потерян много лет назад...
- Здесь было много мечей, и многие из них потеряны...
- Ну ладно. Значит, оставляем?
- Думаю, что он пригодится, - ответил Дункан.
Они поднялись на вершину длинного пологого холма и посмотрели на запад, где синела топь. Под холмом лежала узкая полоска леса, шедшая от северной гряды холмов далеко на юг.
Скрач дернул Дункана за куртку.
- Что тебе, Скрач?
- Лес, - указал демон.
- Ну и что?
- Его не было раньше. Я помню, как я был тут. Никакого леса не было, гладкая земля да топи.
- Но ведь это было давно, - возразил Конрад.
- Он сидел на цепи в замке несколько столетий, - добавила Диана. - За это время мог вырасти лес.
- Может, он плохо помнит? - предположил Конрад.
Эндрю подошел к ним, стуча посохом.
- Не обращайте внимания на это детище сатаны. Он все путает.
- Мэг, ты ничего не знаешь об этом лесе? - спросил Дункан.
- Откуда? Я тут никогда не была.
- Мне он кажется правильным, - сообщил Конрад. - Я всегда первый чую неладное. А это лес как лес.
- Я тоже не нахожу в нем ничего не правильного, - поддержал Снупи.
- Я же говорю, - взвизгнул Скрач, - что раньше его не было!
- Пойдем осторожно, - сказал Конрад, - и будем следить. Раз мы идем к топи, значит, придется пройти через лес.
Дункан взглянул на Скрача, все еще державшего его за куртку. В другой руке демона был трезубец на длинной ручке. Зубцы были острые и зазубренные.

Предыдущая страница 21 Следующая страница


Братство Талисмана 22

- Где ты его взял?
- Я дал, - ответил Снупи. - Он принадлежит одному гоблину, но слишком тяжел и неудобен для нас.
- Отдавая его мне, - пояснил Скрач, - он сказал, что трезубец предназначен для меня.
- Предназначен?
- Ну, конечно, - ответил Снупи. - Вы, милорд, не знаток в своей теологии.
- При чем тут наша теология?
- Может, я ошибаюсь, - пожал плечами Снупи, - но мне кажется, что была древняя традиция. Не так давно я наткнулся на свиток, который, насколько я понял, содержал библейские истории. Я не стал тратить время, чтобы путаться в ваших варварских написаниях, а посмотрел картинки. Там я нашел грубое изображение демонов, похожих на этого нашего друга, кидающих множество несчастных людей в адское пламя. Инструменты, которыми пользовались демоны, чтобы подхватывать и кидать, весьма напоминали этот трезубец. Вот это я и имел в виду, когда намекнул, что такое оружие - самое подходящее для нашего демона.
- Пошли, - сказал Дункан.
Слабо заметная тропа изгибалась от подножия холма к лесу, и вблизи опушка леса казалась самой обыкновенной. Никаких других тропинок, похоже, не было.
Деревья были древние, седые, толстые, как бочки, с переплетенными ветвями. Тропа, по которой они шли, вела в чащу леса и была достаточно заметна, чтобы идти без труда.
- Ты твердо уверен, что этого леса не было? - спросил Дункан Скрача. - Ты уверен, что был именно в этом месте?
- Уверен, - ответил демон. - Не может быть, чтобы я ошибся.
- В любом случае нам придется идти, - проговорил Конрад.
- Правильно, - согласился Дункан. - Конрад, иди с Тайни вперед, как всегда. Тропа узкая, так что мы все равно не можем идти все вместе. Мы с Дианой будем охранять тыл. Не отпускай Тайни далеко от себя.
Мэг сползла со спины Дэниела.
- Лезь обратно, - сказал Конрад. - Нас могут остановить.
- Тем больше у меня оснований не путаться под ногами сражающейся лошади. По лесной тропинке я могу ковылять и сама.
- Я пойду рядом с ней, - предложил Эндрю, - и помогу ей.
- Ну, спасибо, добрый сэр, - поблагодарила Мэг. - Такому старому мешку как я, не часто предлагают эскорт.
- Мэг, что-нибудь неладно? - спросил Дункан. - Ты сказала, что не хочешь мешать Дэниелу. Разве...
Мэг покачала головой.
- Ничего неладного нет, милорд. Но деревья стоят очень плотно.
Они шли цепочкой. Дункан и Диана шли позади всех, а перед ними тяжело хромал демон, опираясь на трезубец, как на посох.
Лес выглядел мрачно, как всякий лес осенью: опадающие листья, дрожащая от холода мелкая поросль. Но, кроме этого, не чувствовалось ничего такого, что могло показаться необычным. Только повсюду стояла удивительная тишина, и Дункан удивился: даже в самый тихий и безветренный день в лесу что-нибудь да шуршит. Тишина леса требовала тишины и от людей. Они шли молча, а опавшие листья приглушали их шаги. Тропа изгибалась, как это всегда бывает с лесными тропами. Она шла между деревьями, огибала упавшие гиганты, обходила покрытые мхом валуны.
Дункан замыкал цепочку. Время от времени он останавливался и оглядывался, потому что чувствовал зуд в спине, словно что-то следило за ним. Но ничего не было. Тропа была пуста, и вообще не было признаков чьего-либо присутствия поблизости.
Он подумал, что это ощущение могло исходить из сознания, что очень скоро вся область, охраняемая Маленьким Народом, будет кишеть Безволосыми и другими членами Орды. Маленький народ, скорее всего, теперь уже ушел оттуда, рассеялся за ночь, и когда Дункан со своим отрядом уходил, там уже, наверное, никого не осталось, кроме Снупи, который теперь шел впереди с Конрадом, и Нэн, которая летала наверху и смотрела, не случится ли чего-нибудь. Магические ловушки Маленького Народа могли задержать Орду на время, но вряд ли больше, чем на несколько часов. Как бы ни были вредны эти ловушки, они не могли долго выдержать против более мощной магии Орды.
Дункан положил руку на поясной мешочек, ощупал твердую округлость талисмана, услышал мягкий шелест пергамента и прижал к нему пальцы.
Если Скрач прав и они перейдут через топь, если главные силы Орды отошли к северу, то у них есть шанс дойти до Оксенфорда. Всего один шанс. Не было альтернативы, не было выбора.
Оглянувшись в последний раз на тропу позади, он быстро повернулся и поспешил догнать Диану. В это время он услышал слабый звук плача - первый с тех пор, как они вошли в лес.
Внезапно тяжелая растительность кончилась и Дункан очутился на небольшой поляне, почти круглой, будто нарочно вырубленной. Отряд уже сгрудился в центре поляны. Подойдя, Дункан увидел, что поляна окружена еще более гигантскими деревьями. Массивные ветви тянулись над землей всего в нескольких футах от поверхности и создавали непроницаемый барьер.
Дункан бросился к Конраду.
- Почему вы остановились? Почему не идете дальше?
- Нет тропы. Она привела нас на поляну и кончилась. И отсюда не выйти.
- Но и сюда тоже никто не придет, - заявил Эндрю. Он стучал посохом с раздражением, за которым скрывался страх.
Дункан оглянулся и увидел, что Эндрю прав: деревья каким-то образом сдвинулись и загородили тропу, по которой они только что прошли.
- С большими усилиями мы можем пролезть, - сказал Конрад, - но как быть с Дэниелом? Он не может ползти на коленях. Придется прорубать для него дорогу. Но даже без рубки мы будем продвигаться очень медленно.
- Колдовство, - сказала Мэг. - Самое настоящее колдовство, и очень хитрое, иначе я бы учуяла бы его.
Снупи бегал взад и вперед, размахивая руками.
- Это все гномы и их двойное заклятие! Я говорил им - не ставьте ловушек возле топи, поскольку там нет никого из Орды! Я говорил, чтобы они сконцентрировали их на севере, по речному лугу. Так нет, не послушались! Гномы надменны и никогда не слушают советов. Они поставили эту хитрую ловушку для Орды, а вместо Орды в нее попались мы. А теперь гномы ушли, рассыпались, как все остальное, и не подумают прийти и снять ловушку.
- Ты в этом уверен? - спросил Дункан.
- Конечно, уверен. Я же знаю гномов. Упрямый народ. И ловки очень насчет сложной магии. Никто из наших не может сделать такую работу, чтобы положить пояс из леса и...
Его прервал звук хлопающих крыльев. Это спускалась Нэн, неуклюже ныряя и отчаянно взмахивая крыльями, чтобы снизить скорость и удержать равновесие.
Она приземлилась, упала, но быстро вскочила и метнулась к ним.
- Орда идет сюда! - верещала она. - Они спускаются с холма в лесу!
- Что будем делать? - взвыл Эндрю.
- Прекратим плакать и вспомним, что мы солдаты господа, - грубовато ответил Конрад.
- Я не солдат господа! - пронзительно закричал Скрач. - Но если будет сражение, я буду драться на стороне солдат господа. При необходимости я могу делать грязную работу.
- Уверена, что можешь, - поддержала Мэг.
- Будем надеяться, - сказал Дункан, - что магия гномов сработает так же эффективно против Орды, как и против...
Он остановился на полуслове и уставился на деревья.
- Боже мой! Взгляните!
Ему вспомнилось, как много лет назад бродячий художник остановился в Стэндиш Хаузе ради пищи и крова и прожил там несколько месяцев, а затем перешел в аббатство, где, надо полагать, живет и сейчас, занимаясь перепиской рукописей, делая эскизы и цветные миниатюры, которыми монахи любили украшать свои манускрипты.
Дункан был тогда еще мальчиком и много времени проводил возле маленького письменного стола, за которым работал художник, с восхищением глядя на магические движения карандаша, воспроизводившего сцены и людей совершенно не похожих на тех, кого он когда-либо видел.
Один набросок особенно заинтересовал его, и художник отдал ему рисунок. На нем была изображена группа деревьев, каким-то образом превратившихся в сражающийся народ - грубые воинственные лица-стволы, хватающие руки ветвей с множеством пальцев. Деревья обращались в чудовищ.
И вот теперь, в этом магическом лесу гномов, деревья приняли образ чудовищ, точно таких же, как рисовал художник.
На стволах слабо заметные лица с хищными полуоткрытыми ртами, в основном, беззубыми, хотя у некоторых были клыки, с шишковатыми носами в пол-лица, с дьявольскими злобными глазами. Теперь листья шуршали, когда сучья и ветви стали руками чудовищ - одни с пальцами, другие с когтями, третьи с щупальцами, и все яростно махали и тянулись, чтобы схватить и умертвить.
- Ну, вонючие гномы!
Снупи бесновался.
- Никакой порядочности! Их магия не отличает друзей от врагов!
Издалека, видимо, с опушки леса, донесся приглушенный вопль.
- Это Безволосые, - сказал Конрад. - Они дошли до леса и встретились с деревьями.
- Я сомневаюсь, что Безволосые будут так орать, - возразил Эндрю. - Может, это деревья?
- Мэг, ты ничего не можешь сделать? - крикнул Дункан. - Нет ли у тебя чар, которые переплюнули бы эту магию?
Эндрю шагнул к деревьям, размахивая посохом и произнося латинские фразы - самую ужасную латынь, которую когда-либо слышал Дункан.
- Заткнись! - взвыл он. - Мэг, так ты не можешь помочь?
- Попробую, - ответила она. - Только моя сила очень слаба. Все мои ведьмины приспособления отняты.
- Да, знаю. Кровь летучей мыши, навоз хорька и прочее. Но та сила и власть, что заложены в тебе, не нуждаются в этих приманках.
Он снова закричал отшельнику:
- Прекрати этот дурацкий треп! Здесь не то место, где церковные фразы могут помочь!
- Может быть, мы вместе с ним? - тихо сказала Мэг.
Слабый усик тумана просочился в том месте, где они вышли на поляну.
- Это туман Орды, - сказал Конрад. - Помните, когда мы сражались перед замком? Тот же запах.
- Я не помню никакого запаха, - отозвался Дункан.
- А я помню, у меня нос острее вашего.
- Орда пытается пройти через лес, - сказала Диана. - Вероятно, лес задержит их на какое-то время, но едва ли надолго. Снупи говорил, что нет такой магической ловушки, которая действительно остановит Орду.
- Эта задержит их чуточку дольше, чем другие, - сказал Снупи. - Эти чокнутые гномы поистине вложили здесь сердце. Все их усилия заключены в одном месте, где это вовсе не нужно. Если бы не это, мы уже добрались бы до топи.
- Может, Мэг наколдует для нас тропу? - спросил Конрад.
- Нет, пока Эндрю бормочет свою латынь. Пусть заткнется.
Что-то происходило в том месте, откуда они пришли: деревья яростно раскачивались, ветви хлестали вокруг. Рты на стволах широко раскрылись, как в крике, но крика не было, зато слышались другие звуки - хруст ломающихся ветвей, внезапные вопли.
- Это Безволосые, - буркнул Конрад. - Проламываются.
Он поднял дубину и быстро шагнул вперед.
Над вершинами деревьев проплыл рваный черный ковер. Он яростно хлопал, снижаясь. К людям тянулась двойная голова, иглы зубов торчали из открытых ртов, крылья с зазубренными когтями хлопали по воздуху.
- Берегись! - крикнул Конрад.
Диана отскочила в сторону, когда этот ковер навис над ней. Ее меч взлетел и опустился с быстротой молнии, ударил по крылу и отсек его. Двухголовое создание накренилось и встретилось с мечом Дункана. Одна из голов отлетела.
Конрад ударил дубиной по второй голове, и тварь обрушилась на поляну, крутясь, извиваясь и подпрыгивая в воздухе, как цыпленок с отрубленной головой.
Меч Дункана был испачкан вонючей черной жидкостью вроде той, что текла из убитой им твари в сражении у замка. Он быстро взглянул вверх и увидел, что над поляной появился другой такой же ковер, но изменил направление и полетел обратно за деревья.
Мэг и Эндрю стояли рядом у другого края поляны. Эндрю размахивал посохом и бормотал что-то по латыни, а Мэг делала руками каббалистические жесты и выкрикивала нараспев слова, такие искаженные и перекрученные, что они показались Дункану далеко выходящими за ряд человеческих языков.
Туман накатился на поляну. Между деревьями у самой земли показалось извивающееся тело с остроконечной головой и хищным клювом и побежало вперед на маленьких лапках, как у ящерки. Диана взмахнула мечом, голова отлетела, но змеиное тело, быстро перебирая лапками, убежало обратно.
Деревья качались, как под яростным ураганом, рты оставались разинутыми в безмолвном крике, ветви тряслись, как хватающие руки. Оборвавшиеся вопли снова зазвучали в глубине леса. Гигантская ветвь с десятком прикрепленных к ней рук поднялась в воздух, держа извивающееся тело Безволосого. Другой Безволосый продрался между деревьями и бросился на людей. Дункан метнулся вперед, но Конрад опередил его и, прежде чем Безволосый успел поднять дубину, нанес удар.
Безволосый упал с расколотым черепом, но на поляну лезли еще и еще. Безволосые пробились через лес и теперь хлынули потоком.
Дункан увидел занесенную над ним руку с дубиной и взмахнул мечом. Рука отлетела от тела, дубина при падении задела плечо Дункана. Углом глаза он увидел Диану и ее быстро мелькающий меч.
Подбежал Безволосый. Дункан отскочил, уклоняясь от дубины, и вонзил меч в горло врага. Но тут же появился другой, и на этот раз дубина могла поразить Дункана раньше, чем он поднимет меч. Но не успел он об этом подумать, как над его плечами вытянулись две ноги с копытами. Одно из них ударило Безволосого в лицо.
Тело Дэниела толкнуло Дункана, и он упал на колени, а лошадь качалась над ним, злобно фыркая и орудуя копытами и зубами.
Он увидел, что Конрад тоже ползет, правая рука его бессильно мотается. Над ним уже поднялась дубина Безволосого.
Дункан метнулся к нему, боясь, что опоздает, но внезапно крепкое тело встало между Конрадом и Безволосым, и трезубец, направленный сильными руками Скрача, вонзился Безволосому в горло.
- Тропа! Мы добились тропы! - закричал Эндрю.
Дункан был уже на ногах, и его внимание делилось между Эндрю и загарпуненным Безволосым, который медленно оседал, выронив дубину, а Скрач дергал древко, стараясь освободить зубья. Позади Конрада Тайни сбил Безволосого и пригнулся для новой атаки.
Но атаковать было некого. Безволосых больше не было. Крутящийся туман все еще лился из леса, деревья еще качались, но отряд Безволосых, пробившийся через заслон деревьев, лежал теперь мертвый.
- Есть тропа! - вопил Эндрю.
- Идите к тропе! - закричал Дункан. - Все к тропе! Уходите отсюда!
Он обхватил Конрада и стал поднимать. Тот, нашарив свою упавшую дубину, поднялся и пошатнулся.
Правая рука его висела, как плеть.
Дункан поддержал его и повернул кругом.
- Эндрю нашел тропу. Пошли туда.
Прибежал Тайни и прижался к Конраду, пытаясь помочь ему идти. Скрач тоже подошел, размахивая трезубцем, протиснулся между Тайни и Конрадом.
- Давай, - сказал он. - Навались на мое плечо.
Дункан взял дубину из руки Конрада.
- Я понесу ее, а ты прислонись к демону. Он сильный и поможет тебе.
- Не надо мне помогать, - проворчал Конрад.
- Черта с два не надо, - фыркнул Дункан.
Конрад положил левую руку на плечо Скрача и, спотыкаясь, пошел. Дункан обернулся. Диана держала Дэниела за гриву и вела его к тропе Эндрю. С другой стороны к тропе шагал Снупи, подгоняя Бьюти.
Дункан понимал, что им надо уходить отсюда как можно скорее. Магия гномов может кончиться, и откроется путь для Орды. "Господи, дай нам время, - молился он, - выйти из леса и дойти до топи."
Там они, вероятно, будут в безопасности. Даже если Безволосые и Орда пойдут за ними через болота, там будет относительно легко защищаться.
Тропа была узкая, только-только протиснуться одному человеку. Дункан подумал, что Дэниелу придется нелегко.
Все остальные уже спускались вниз.
Дункан вспомнил горькие сетования Снупи, что ловушка глупых гномов не отличает друзей от врагов. В этом Снупи ошибся: ловушка не поддалась магии орды, но откликнулась на колдовство Мэг и латинские завывания Эндрю.
Он медленно спускался, оглядываясь назад. Тропа смыкалась за ним. Деревья возникали или смыкались, закрывая путь.
- Бежим отсюда, - сказал он Диане.
Через минуту они выскочили из леса. Другие уже бежали вниз по склону. Впереди всех бежал Скрач, держа путь к топи.
У ее края он остановился и огляделся, ища ориентиры, затем побежал по берегу до маленькой тропки и бросился в воду. Остальные последовали за ним.
Дункан и Диана, дойдя до берега, тоже вошли в воду, которая едва доставала им до щиколоток, дальше стало глубже, но не выше колен. Перед ними лежал скалистый островок. Шедшие впереди выбрались на него и исчезли. Через несколько минут Диана и Дункан тоже достигли островка, перелезли через кучу камней и нашли остальных, скрытых за скалами. Дэниел стоял в воде с другой стороны островка, тоже совершенно закрытый нагромождением скал.
Скрач подошел к ним и потянул вниз.
- Мы спрячемся здесь, - сказал он. - Если Орда не увидит нас с берега, то она, скорее всего, и не полезет в воду. Они ведь не знают, что через топь можно перейти.
Они легли за скалами и ждали. Снова послышался плач, то чистый и громкий, то слабый. Снупи прополз по камням и растянулся рядом с Дунканом.
- Эти чокнутые гномы строят лучше, чем можно предположить. Даже ведьма не заметила в лесу магии. И ловушка все еще держится.
Не успел он это сказать, как лес исчез, полностью пропал. По голому склону спускался отряд Безволосых, за ними шли другие твари, полускрытые туманом.
Безволосые остановились у края топи и забегали взад и вперед по берегу, как собаки, потерявшие след. Через некоторое время они пошли обратно по склону, сопровождаемые туманом, поднялись и скрылись из виду.
Конрад сидел у края островка, прижимая к себе больную руку. Дункан подполз к нему.
- Покажи-ка руку.
- Болит, проклятая, - поморщился Конрад, - но, кажется, не сломана. Я могу двигать ею, только очень больно. Дубина ударила как раз под плечом.

Предыдущая страница 22 Следующая страница


23 Клиффорд Саймак

Верхняя часть руки так вспухла, что кожа блестела. Болезненный кровоподтек из красного стал пурпурным и распространялся от плеча до локтя. Дункан слегка надавил. Конрад вздрогнул.
- Ой, полегче!
Дункан взялся за локоть, согнул и разогнул его.
- Не сломан. Тебе повезло.
- Надо подвесить руку, - предложила Диана. - Будет легче.
Она достала из кармана нового жакета тонкое зеленое платье.
- Подойдет.
Конрад посмотрел на платье.
- Не надо, я не могу, - жалобно застонал он. - Если дома узнают...
- Чепуха. Можете.
Дункан положил дубину рядом с Конрадом.
- Спасибо, - поблагодарил Конрад. - Мне было бы очень жаль потерять ее. Она взята из хорошего дерева в подходящий сезон. Я потратил немало часов, пока обработал ее.
Диана быстро соорудила повязку, осторожно обернула руку Конрада, завязала на плече и засмеялась.
- Излишне много материала, он будет висеть на вас, как плащ. Но вы не смущайтесь. Мне не хотелось рвать платье. Может, оно мне еще пригодится.
Конрад усмехнулся.
- Вы, наверное, голодные, - сказал он. - Бьюти внизу с Дэниелом. Пусть кто-нибудь снимет с нее вьюки. Там есть немного пищи.
- К сожалению, не горячей, - добавил Дункан. - Мы не можем разводить костер.
- Тут и дерева нет, - буркнул Конрад. - Во вьюках есть то, что можно есть и холодным.
Вечером Дункан и Диана сидели на камне у воды. Они долго молчали. Наконец, Диана сказала:
- Дункан, я хотела рассказать вам насчет меча, который дал мне Снупи.
- С ним что-нибудь неладно?
- Ничуть. Но он странный.
- Вы к нему не привыкли.
- Не в этом дело. Он - как бы это сказать - будто помогает мне, будто им управляет чья-то другая рука и действует мне в помощь. Не то, чтобы я не сама им действую - я могу управлять им, но кто-то помогает.
- Это ваше воображение.
- Не думаю. Этот меч был брошен в озеро...
- Хватит фантазий, - сурово прервал Дункан. - Не надо.
- Но мне страшно, Дункан.
Он обнял ее за плечи и прижал к себе.
- Все в порядке, - сказал он. - Все в полном порядке.

Глава 28

Не один час они шли по воде, точно держа линию. Они шли почти по пятам друг за другом, и каждый следил за малейшим поворотом переднего, чтобы повторить этот поворот и не сойти с узкого подводного гребня, по которому вел их Скрач.
Светила луна, несколько звезд сияло в небе, хотя легкие облака временами закрывали их. Но плоская гладкая поверхность топи отражала, как зеркало, малейшую искру света. Глаза уже настолько привыкли к темноте, что людям казалось, будто они идут не среди ночи, а в густых сумерках.
Диана шла в начале колонны, сразу за Скрачем, а Дункан замыкал шествие. Непосредственно перед ним шел Эндрю, и Дункану казалось, что отшельник очень устал: он спотыкался и поднимал посохом больше брызг, чем это было необходимо. Им всем уже давно следовало отдохнуть.
Дункан надеялся, что они вскоре дойдут до следующего островка. Эндрю необходим был отдых, да и другим, наверное, тоже. Даже Конраду, несмотря на всю его силу, наверняка трудно идти из-за больной руки.
Вода была неглубокой, редко выше колен, но шли они медленно, ощупывая ногой гребень перед каждым шагом.
Никто не мешал им. Дважды крупные тела выныривали из топи, но не приближались к скалистому гребню из-за мелководья.
Всю ночь они слышали далекий плач.
Теперь он стал громче и не замирал, как раньше. Дункан даже начал привыкать к этим звукам.
Эндрю споткнулся и упал. Дункан быстро схватил его и поставил на ноги.
- Ты устал, - сказал он.
- Устал, - жалобно признался отшельник. - И телом, и духом.
- Насчет тела я могу понять, - заметил Дункан. - Но почему духом?
- Господь показал мне, что за все годы неустанных трудов я получил чуточку святости. И как же я использовал ее? Освободил демона из цепей, преодолел или помог преодолеть злобную языческую магию, но с помощью ведьмы. Это же грех - сотрудничать с ведьмой, милорд! И хуже всего, что я не знаю, есть ли моя доля в открытии тропы, которая вывела нас из леса, или все сделано одним лишь ведьмовством.
- В один прекрасный день, - сказал Дункан, - эта жалость к себе, переполняющая тебя, станет причиной твоей смерти. Вспомни, человече, что ты солдат господа, самозваный, возможно, но в сердце своем - солдат господа.
- Да, - согласился Эндрю, - но очень плохой солдат. Глупый и неумелый, трясущийся от страха, не видящий радости от своей службы и тщетно пытающийся стать тем, кем должен быть.
- Как только у тебя будет возможность отдохнуть, ты почувствуешь себя лучше. Дни у нас были тяжелые, а ты не молод, однако ты переносил все очень хорошо. И показал истинный солдатский дух.
- Может, лучше бы мне оставаться в своей келье и не лезть в приключения. Это путешествие показало мне меня самого не с лучшей стороны. Я ничего не делал и...
- Постой, ты сделал кучу дел! Если бы ты не освободил демона, кто повел бы нас через топь?
Эндрю оживился.
- Я не подумал об этом. Но все равно я оказал помощь приспешнику сатаны.
- Он уже давно не принадлежит сатане. Помни это. Он убежал из ада.
- Все равно он из нечистой силы. В нем нет благодати и нет возможности...
- Если ты имеешь в виду, что он не примет христианство, то это совершенно верно. Но то, что он сделал для нас, сделало его нашим другом и союзником.
- Милорд, мне иногда кажется, что у вас странные оценки.
- Каждый должен решать по собственным оценкам. Ну, шагай. Если оступишься еще раз, я буду здесь и выужу тебя.
Наконец, перед Дунканом показались камни - еще один островок. Те, кто шел впереди, уже выбрались на него. Дункан прибавил шагу, схватил Эндрю за руку и помог перебраться через камни. Он нашел плоский камень и усадил на него отшельника.
- Сиди и отдыхай. Не двигайся, пока я не приду за тобой. Мы все устали до изнеможения.
Эндрю не ответил. Он изогнулся и опустил голову на сложенные на коленях руки.
Дункан пробрался по скалам и нашел всю компанию отдыхающей. Он сказал Снупи:
- Я думаю, мы на некоторое время задержимся здесь. Все страшно устали. Эндрю совсем измотался.
- И другие тоже, - ответил Снупи. - Конрад, хоть и силен, тоже чуть жив. Рука ему здорово мешает. Вы поговорите со Скрачем, урезоньте его. Он одержим желанием идти вперед. Этот демон весь продубленный. Он не знает, что такое усталость. Он не дает нам отдохнуть.
- Почему он так спешит?
- Не знаю. Мы, вероятно, прошли более половины пути, но судить трудно - здесь все выглядит одинаково. Никаких ориентиров.
- Я поговорю с ним. Может, у него есть причины торопиться. От Нэн никаких известий?
Снупи скорчил гримасу.
- Я думаю, она исчезла.
- Ты хочешь сказать - бросила нас?
- Не скажу с уверенностью, но - возможно. Она плохо летает, вы знаете. Она порхает, а не летит. Над землей, где она может опуститься когда и где угодно, это она - пожалуйста. А здесь не опустишься, одна вода кругом, а баньши ненавидят воду. Да и опасно тут.
- Ты имеешь ввиду тех, что выскакивали из воды?
- Ну, да. Мы в безопасности, пока идем по гребню, они не могут добраться до нас: вода слишком мелка, а они такие крупные. Иначе они давно сожрали бы нас.
- А другие опасности есть?
Снупи пожал плечами.
- Не знаю. О топи много чего рассказывают, но неизвестно, откуда взялись эти рассказы, ведь никто не рисковал здесь идти.
- Значит, ты считаешь, что Нэн удрала?
- Может быть. Она ничего мне не говорила.
Дункан пошел к краю островка. Скрач сидел на валуне. Дункан присел рядом.
- Люди страшно измучены, - сказал он. - Можем мы остаться здесь до рассвета и немного отдохнуть?
- Мы должны идти как можно скорее, - ответил Скрач. - Взгляните: Видите три пика? Это пики острова плача за мир.
- Где драконы?
- Именно. Может, в темноте они нас не увидят? Хотя кто знает... Но все-таки лучше подойти к острову до зари. Если они увидят нас в воде издалека, они заклюют нас насмерть.
- А разве у нас будет лучший шанс на острове, который они охраняют?
- Да. Там они не могут лететь на нас: там скалы, а у них слишком большой размах крыльев. Они, конечно, могут напасть на земле, но с ними легче справиться - убить одного-двух, а остальные удерут. Драконы, как правило, трусливы.
- Значит, надо идти?
- А что нас тут держит?
- Эндрю совсем с ног валится. Конрад ранен, ему тоже трудно.
- Посадите одного из них на лошадь.
- На ней уже едет Мэг. Она легка, как перышко, и наваливать на Дэниела более тяжелый груз и утомлять его я не хочу, потому что он лучший боец, чем мы. Когда мы встретим драконов, он должен сражаться как можно лучше.
- Милорд, я считаю очень важным добраться до острова до зари.
- А после острова далеко еще идти через топь?
- Нет, примерно с милю. Западный берег близко.
- И мы сможем уйти с острова, несмотря на драконов?
- Если они увидят, что мы покидаем остров, они, возможно, не станут нас преследовать. Их дело - охранять остров. Когда мы уйдем, мы не будем больше представлять угрозы. Думаю, что это сработает.
Наверху что-то зашелестело. Дункан поднял голову и увидел духа.
- Я принес печальные известия, - сказал дух. Он сделал драматическую позу.
- Ладно, - отозвался Дункан. - Брось ненужное позирование, отдышись и вываливай на нас все беды кучей.
- Я, как вы знаете, не дышу, - возразил дух, - и не намереваюсь вываливать кучу бедствий на кого бы то ни было. Я только скажу правду.
- Давай, - с нетерпением поторопил Дункан, - выкладывай свою великую правду.
- Орда остановила свое продвижение на север и повернула обратно, - доложил дух. - Она стоит лагерем на западном берегу против острова плача, и члены ее начали собираться в массивный шар.
- Боже мой, рой!
Дункан охнул и обернулся к Скрачу.
- Ты говорил об этой их привычке!
- Я передал то, что слышал, - ответил демон.
- Оборонное роение, ты говорил. Контакт между всеми членами Орды, увеличение личной силы каждого. Сбор перед лицом опасности. Против нас!
- Если то, что я тогда говорил вам, правда, - сказал Скрач, - то я согласен, что защита против нас. Мы - единственная возможная опасность для них.
- Кутберт говорил, что Орда напугана, - припомнил Дункан. - Он не имел представления, что могло ее напугать. Но с чего бы им бояться нас? Они запросто побьют нас. Мы не один раз удирали от них. Какую опасность мы представляем?
- Но ведь совершенно ясно, что они боятся вас, - сказал дух. - Они ни разу по-настоящему не выступали против вас - я имею ввиду членов Орды. Они посылали против вас Безволосых, но это, по-видимому, не члены Орды, а существа, созданные их магией, пехота, действующая по приказу и не знающая страха.
- Дух прав, - согласился демон. - Если бы Орда не боялась вас, вы давно были бы убиты.
- Что вы будете делать? - спросил дух. - Они ждут вас.
- Отступать мы не можем, - ответил Дункан. - Мы зашли уже слишком далеко, чтобы повернуть назад. Может, нам удастся прошмыгнуть мимо них. Но нельзя дать им время полностью сформироваться в рой.
- Но что вы можете против них? - спросил дух. - Моя душа - если она у меня есть - содрогается при одной мысли об этом.
- Сделаем, что можем. Окажемся перед ними, тогда и видно будет.
Он встал.
- Скрач, будь готов показывать дорогу. Мы выступаем прямо сейчас.

Глава 29

Плач стал громче и тяжелее. Он как бы давил на землю и воду и на все живое, будто невидимая ладонь прижимала все, что лежало под ней.
Конрад споткнулся. Дункан метнулся вперед в надежде подхватить его, но поскользнулся сам, и оба упали в воду.
Конрад оступился уже третий раз с тех пор, как они снова вышли в путь к острову плача, но в первых двух случаях Дункан успевал поддержать его и не давал упасть. Теперь Дункан выбирался из воды, таща Конрада, который фыркал и кашлял, наглотавшись воды.
- Милорд, - прохрипел он, - идите без меня.
- Мы начали вместе и, бог даст, закончим вместе.
Наконец Конрад встал на ноги.
- Рука виновата, - сказал он. - Боль отняла у меня силу. Меня всего бьет. Идите вперед, я пойду сзади. Хоть на коленях, но поползу.
- Я понесу тебя, если смогу.
- Не сможете. Это все равно, что нести лошадь.
- Ну, потащу за ноги.
- Где моя дубина?
- Ее несет Снупи.
- Она слишком тяжела для него. Он может ее уронить, и она уплывет.
- Смотри, прямо перед нами остров плача. В полумиле. И признаков зари пока нет. Так что - вперед. Пусти ноги в ход, переставляй. Обопрись на меня.
- Мне не полагается наваливаться на вас, милорд.

Предыдущая страница 23 Следующая страница


Братство Талисмана 24

- К чертям это! Навались!
Конрад качнулся вперед, тяжело опираясь на Дункана. Он тяжело дышал и весь дрожал. Шаг за шагом они медленно двигались вперед и не слишком отставали от остальных. Вся цепочка шла медленно, поскольку все были измучены ужасной дорогой. Где-то впереди Диана пасла Эндрю, подталкивая его, оберегая от падения, не давая уснуть на ходу.
Драконов не было видно. "Может, их и нет? - подумал Дункан. - Но хоть бы плач прекратился на минуту, дал бы вздохнуть свободно. Плач и давление, ощущение веса этого плача." В Дункане вдруг вспыхнуло, как неоспоримая истина, понимание, что на него влияли не только плач и давление, но и несчастья всего мира - нищета и ненависть, страх, боль и вина, извлеченные каким-то образом из всех людей на земле и сконцентрированные здесь, на этом острове, будто все люди мира исповедовались здесь, ища утешения и покоя, которые, возможно, и давались им в какой-то мере благодаря этому плачу. Может, вина и нищета, боль и страх превращались здесь в плач, и ветер разносил его миру?
Это было удивительное знание, но Дункан отказывался от него, считая его невозможным. "Удивительно, - думал он, - что этот остров не корчится в агонии, топь не кипит и не испаряется от соприкосновения с этим потоком несчастий."
Как ни отталкивал он это знание, он был уверен, что оно правильно.
Перед ним был маленький островок. За ним Дункан снова увидел три пика, вырисовывающиеся на бледной синеве неба.
Близился рассвет.
Неуклюжая темная фигура демона выбралась на скалистый островок и исчезла за камнями. Тайни вернулся посмотреть, как выйдут Дункан и Конрад, и ласково обнюхал Конрада. Тот сказал ему сквозь стиснутые зубы:
- Все в порядке, иди теперь вперед, к остальным.
Тайни удовлетворенно повернулся и зашлепал по воде. Дункан и Конрад выбрались и подошли к группе камней.
- Держись за меня крепче, - сказал Дункан. - Я могу выдержать твой вес.
Они медленно и осторожно перебрались через скалы и снова очутились в воде. Другие уже были на полпути к острову плача.
"Слава богу, драконов нет, - подумал Дункан. - Наверное, никогда и не было."
- Еще чуть-чуть, - сказал он Конраду, - и сможем отдохнуть и даже поспать.
Он считал, что им понадобится двое суток на переход через топь, а они прошли за одну ночь.
Шедшие впереди остановились и уставились в небо. Диана выпустила Эндрю, тот упал и барахтался в воде. Дэниел бил задними ногами. Мэг сползла с его спины в воду. Прямо над ними в воздухе реяла черная фигура с громадными крыльями, изогнутым хвостом и злобной головой.
- Стой на месте! - крикнул Дункан Конраду. - Дракон!
Он прыгнул вперед, выхватывая меч, поскользнулся, попытался выпрямиться, поскользнулся другой ногой и упал на спину.
Вода сомкнулась над ним. Он попытался встать и снова упал. Резкий крик пронзил тишину: дракон схватил когтями Бьюти и замахал крыльями, чтобы взлететь. Дэниел, подпрыгнув, схватил дракона зубами за шею и повис на нем. Дракон поднял Дэниела в воздух, но снова опустил. Дункан увидел блеск меча Дианы: она била по второму дракону, но он уклонился и почти обрушился в воду, сбив Диану с ног.
Конрад подбежал к Дэниелу и тоже схватил дракона за шею здоровой рукой. Не выдержав дополнительной тяжести, дракон растянулся на воде. Бьюти больше не кричала. Ее вялое тело, выпущенное драконом, упало в воду. Дракон яростно сражался, но в него вцепился Тайни, и дракон, наконец, затих. Дракон, который сбил Диану, улетел. Диана снова встала на ноги.
Взглянув вверх, Дункан увидел, что небо заполнили драконы. Они быстро снижались. "Это конец, - подумал он. - Путешествие кончено." Он и его товарищи, замученные долгой ночной дорогой стояли на открытом месте в ста футах от острова. Как им устоять против такой атаки? В нем вспыхнула ярость, и он с ревом поднял меч и побежал вперед.
Наверху над кружившими драконами внезапно послышался грохот копыт и дикий лай сотни охотничьих собак.
Драконы бросились врассыпную, а дикий охотник разгонял их. Копыта его коня выбивали в небе искры. Лошадь и охотник спустились так низко, что Дункан на мгновение увидел его лицо, дико горящие глаза под густыми бровями, длинную бороду, закинутую ветром за плечо.
Затем конь стал подниматься вверх. Охотник затрубил в рог. Драконы отчаянно улепетывали от собак.
Отряд направился к острову. Дункан подошел к Бьюти. Она была мертва. Он отбуксировал ее к берегу, сел, положил ей голову к себе на колени и тихонько погладил длинные шелковистые уши. Он подумал о том, что не будет больше легкого перестука ног, танцующих перед ним на дороге. Самый маленький и самый скромный член их отряда ушел от них.
Мягкий нос коснулся его плеча.
Дункан повернул голову. Его осторожно обнюхивал Дэниел. Дункан погладил лошадь.
- Мы потеряли ее, мальчик. Нет больше нашей Бьюти.

Глава 30

Дункан шел по лесной тропинке и встретил великана. Была ранняя весна, листья на деревьях едва показывались из почек, и было множество цветов - земля под деревьями была вся покрыта мелкими цветочками, они кивали Дункану, смотрели на него и ждали приветственного слова.
Дункан не знал, откуда он шел и куда, он просто был здесь.
И вот на узкой тропинке он встретил великана. Кому-то из них надо было уступить дорогу, но ни тот, ни другой этого не делали, а стояли и смотрели друг на друга. Наконец, великан протянул огромную ручищу, поднял Дункана и стал трясти. Голова Дункана качалась, ноги дергались, а руки не могли двигаться, так как были крепко зажаты в кулаке великана.
Великан тряс его и говорил:
- Проснитесь, милорд, вам надо кое-кого увидеть.
Дункану хотелось спать.
- Оставьте меня, - бормотал он.
Но гигант продолжал:
- Проснитесь! Проснитесь!
Странное дело, это говорил уже не великан, а кто-то другой, и голос был вроде бы Скрача. Кто-то продолжал трясти Дункана. Наконец, он открыл глаза и увидел, что лежит под нависшей скалой, а над ним склонился Скрач.
- Проснулись, - сказал Скрач. - Пожалуйста, не засыпайте снова.
Демон присел на корточки и явно не собирался уходить.
Дункан сел и протер глаза. Сияло яркое солнце. Неподалеку спал Конрад и прижавшийся к нему Тайни. В стороне похрапывал Эндрю. Дункан встал и снова сел, охваченный страхом. Все спали, и не было принято никаких предосторожностей.
Он сам спал, и никто не стоял на страже.
Для него как для лидера это было непростительно. Он слабым голосом спросил:
- Все в порядке?
- Все в порядке, - ответил Скрач. - Я стоял на вахте, пока мои компаньоны спали.
- Но ты тоже устал.
Скрач покачал головой.
- Нет. Демоны не устают. Но тут ждут люди, сэр, иначе я не стал бы вас будить.
- Кто ждет?
- Старые женщины, довольно приятные старушки.
Дункан встал.
- Спасибо, Скрач.
Выйдя из-под защиты нависшей скалы, Дункан вновь ощутил давление и груз плача, хотя самого плача сейчас не было.
"Откуда же тогда давление? - спросил он себя и тут же ответил:
- Давление не от плача, а от нищеты мира, стекающейся сюда."
На тропинке, шедшей от края топи к возвышенности острова, стояли три женщины в длинных, очень простых платьях без всякой отделки, когда-то белых, а теперь посеревших. В руках у них были корзинки. Они стояли рядом и ждали его, а он шел, расправив плечи, чтобы противостоять давлению несчастий мира.
Они встретились лицом к лицу и некоторое время смотрели друг на друга.
Женщины были стары, уже давно стары и выглядели так, будто никогда и не были молодыми, но ведьмами они не выглядели. Морщины даже придавали им достоинство, и их окружало спокойствие, что было странно в таком месте, где собирались несчастья.
- Молодой человек, - заговорила одна, - не вы ли совершили жестокость по отношению к нашим драконам?
Вопрос был настолько неожиданным и неуместным, что Дункан невольно засмеялся.
- Вы страшно напугали их, - продолжала женщина. - Они еще не вернулись, и мы очень беспокоимся о них. И я считаю, что вы убили одного из них.
- Не раньше, чем они сделали все возможное, чтобы убить нас, - резко возразил Дункан, - после того, как они убили маленькую Бьюти.
- Кто это - Бьюти?
- Ослик, мэм.
- Только ослик?
- Член нашей группы, - пояснил Дункан. - У нас еще и лошадь, и собака, и они тоже члены нашей компании. Не просто любимцы, не просто животные, а члены отряда.
- И еще демон, - добавила женщина. - Безобразный хромой демон, который окликнул нас, когда мы шли по тропинке, и угрожал нам своим оружием.
- И демон тоже, - согласился Дункан, - он также один из нас. И, если хотите знать, с нами ведьма, гоблин и отшельник, который считает себя солдатом господа.
Женщина покачала головой.
- Никогда не слышала ни о чем подобном. А могу ли я спросить, кто вы?
- Я, мэм, Дункан из Стэндиш Хауза.
- Из Стэндиш Хауза? Тогда почему вы не в Стэндиш Хаузе, а беспокоите безобидных драконов?
- Мадам, - спокойно сказал Дункан, - я даже представить себе не мог, что вы не знаете, но раз так - я скажу. Ваши безобидные драконы - самые кровожадные хищники, каких я только видел. Более того, я скажу вам, что, хотя мы имели все основания побеспокоить их, эту работу сделали, в сущности, не мы. Мы были слишком измотаны переходом через топь, чтобы сделать это как следует. Их обратил в бегство дикий охотник.
Старухи переглянулись.
- Я вам говорила, - сказала вторая, - что слышала охотника и лай его собак, но вы мне не поверили. Вы сказали, что у охотника не хватит нахальства приближаться к этому острову и мешать нам в нашей работе.
- Кстати, меня кое-что интересует в вашей работе, - сказал Дункан. - Вы - плакальщицы за мир?
- Молодой Стэндиш, - ответила первая, - это вас не касается. Наши тайны не предмет для обсуждения со смертными. Достаточно плохо уже то, что ваши земные ноги топчут эту священную землю.
- Однако, - добавила другая, - мы прощаем вам ваше святотатство и даже символически распространяем на вас наше гостеприимство: мы принесли вам еды.
Она шагнула вперед и поставила корзинку на тропу. Две другие женщины сделали то же.
- Можете есть без опаски: ззесь нет отравы. Полноценная, основательная пища. Здесь хватает естественных бед, и мы не желаем увеличивать их.
- Кроме вас, никто бы и не узнал, - сказал Дункан.
Он тут же спохватился, что его слова прозвучали весьма невежливо.
Они не ответили и собрались уходить, но он сделал движение к ним.
- Скажите только одно: не видели ли вы случайно с высокой точки вашего острова каких-либо признаков Орды разрушителей?
Они изумленно посмотрели на него, затем одна из них сказала:
- Это глупо, сестры. Конечно, он должен знать о разрушителях. Он зашел глубоко в разоренные земли, как ему не знать? Так почему бы и не ответить ему?
- Это не принесет вреда, - согласилась первая женщина. - Ни он, ни кто другой не повредят. Орда, сэр Дункан, находится на западном берегу недалеко отсюда. Видимо, они знают, что вы идете, потому что собираются в рой, хотя зачем рой для таких как вы, - это выше моего понимания.
- Защитный рой, - сказал Дункан.
- Откуда вы знаете о защитном рое? - резко спросила она.
Дункан улыбнулся.
- Берегите вашу улыбку, молодой человек, - сказала она. - Если вы перейдете эту полосу воды и встретитесь с ними, ваша улыбка перекосится.
- А если мы пойдем в обратную сторону, - сказал Дункан, - ваши драгоценные драконы принесут нам смерть.
- Вы неприятны и невежливы, - сказала одна из старух, - раз говорите так о наших друзьях.
- Друзья?
- Конечно. Драконы - щеночки, а без Орды в мире было бы меньше несчастий.
"Меньше несчастий." Вдруг Дункан понял. Не исповедальня, облегчающая боль и дающая утешение, не изгнание нечистой силы страха и ужаса, а наслаждение нищетой мира, радостное купание в бедствиях и несчастиях, как собака катается по падали.
- Грифы! - сказал он. - Стервятницы!
Сердце его сжалось. Господи, неужели не осталось ничего порядочного?
Нэн, баньши, плачет за вдову в скромном домике, за мать, потерявшую ребенка, за старого и дряхлого, за больного. Помогает этот плач или нет - другой вопрос, но предназначается он для облегчения. Нэн и ее сестры-баньши горевали с теми, у кого не было близких, могущих горевать с ними.
Но это плакальщицы за мир, плачут ли они сами или широко разветвленной общиной, или с помощью какой-либо адской машины - Дункан представил себе сложный механизм, где кто-то крутит тяжелую рукоятку и производит плачущие звуки - они живут нищетой мира, они пьют ее и радуются и желают, чтобы ее было побольше, и выкатываются в ней, и сами выпачканы, как свиньи, что роются в отвратительных отбросах.
Три женщины повернулись и пошли по тропинке. Он злобно помахал им вслед.
- Мерзкие суки! - сказал он негромко, почти себе под нос, потому что кричать - вреда, вероятно, не будет, но и пользы никакой.
Они его не интересовали. Они - мерзость, мимо которой проходят, через которую перешагивают и стараются не обращать внимания. Его интересовало то, что было за этим островом.
Он быстро поднял корзинки и швырнул их одну за другой в болото.
- Плевать нам на ваше гостеприимство, - сказал он сквозь зубы. - Не нужны нам ваши корзинки. Провалитесь вы в ад!
Он повернулся и ушел обратно. Скрач и Конрад сидели рядом на гребне.
- Где остальные? - спросил он.
- Отшельник и ведьма пошли за вьюками Бьюти, - ответил Скрач. - Вьюки здорово подмокли. Они плыли по воде и пристали к берегу. Но, может быть, кое-что из еды еще сохранилось.
- Как ты себя чувствуешь? - спросил Дункан Конрада.
Тот ухмыльнулся.
- Лихорадка прошла. Рука получше. Опухоль немного спала, и боль не такая жестокая.
- Миледи пошла в том направлении, - сказал Скрач.
Он показал большим пальцем.
- Она говорила что-то насчет осмотра местности. Это было еще до того, как я разбудил вас.
Дункан взглянул на небо. Солнце прошло уже полпути от зенита. Они проспали большую часть дня.
- Оставайтесь здесь, - сказал он. - Когда придут другие, пусть тоже останутся здесь, а я пойду за Дианой.
Демон с усмешкой кивнул.
- Если есть какая-нибудь еда, - добавил он, - ешьте, не теряйте времени. Пора в путь.
- Милорд, - сказал Конрад. - Вы собираетесь выступить против Орды?
- А что делать? У нас нет выбора. Вернуться мы не можем, оставаться здесь - тоже. Этот остров отвратителен.
Конрад оскалился по-волчьи.
- Я буду рядом с вами, когда мы выступим. Мне хватит одной руки, чтобы махать дубиной.
- И я тоже, - сказал Скрач. - Снупи верно говорил, когда дал мне вилы. Принадлежность, он сказал. Они подходят к моим рукам, будто для меня сделаны.
- Ну, до скорого, - кивнул Дункан.
Он нашел Диану на маленькой скале. Она повернула голову, когда услышала его шаги.
- Пора идти?
- Почти, - сказал он. - Очень скоро.
- Перед Ордой...
- Я должен кое-что сказать вам, - перебил он, - и кое-что показать. Я давно должен был это сделать.

Предыдущая страница 24 Следующая страница


25 Клиффорд Саймак

Он достал талисман и протянул ей. Она глубоко вздохнула, протянула руку, но тут же ее отдернула.
- Вольферта?
Он кивнул.
- Откуда он у вас? Почему вы мне не сказали?
- Я боялся, что вы потребуете талисман себе. А мне он был нужен.
- Зачем?
- Против Орды. Для этого Вольферт его и сделал.
- Но Кутберт говорил...
- Кутберт ошибался. Талисман защищал нас от Орды с того дня, как я его нашел. Орда посылала против нас своих ставленников, но сама, за некоторыми исключениями, не выступала. Она держится от нас подальше.
Диана взяла талисман обеими руками и медленно поворачивала, подставляя сияющие камни под лучи солнца.
- Какая красота! Где вы его нашли?
- В могиле Вольферта. Конрад спрятал меня там, когда меня оглушили дубиной в том огороде, где мы с вами впервые встретились.
- Странная идея - спрятать человека в могилу.
- У Конрада иной раз бывают странные идеи и, как правило, всегда эффективные.
- И вы нашли его там случайно?
- Когда я пришел в себя, я лежал на нем, и это было очень неудобно. Я думал, что это камень. Сначала я собирался отдать его вам, если мы снова встретимся, но когда стало очевидным...
- Понятно, - сказала она. - И теперь вы хотите использовать его против Орды. Может, он уничтожит ее?
- Я делаю ставку на это. Нас явно что-то защищало. Конечно, талисман. И я думаю, Орда боится именно его, иначе зачем бы ей собираться в рой против нас?
- Значит, Вольферт был прав, а все остальные ошибались, - сказала Диана. - Они выгнали его, а он был прав.
- Даже колдуны могут ошибаться, - сказал Дункан.
- Еще одно: скажите, зачем вы здесь? Что привело вас сюда? Почему так важно для вас попасть в Оксенфорд? Вы ничего не говорили ни мне, ни Кутберту. Ему было бы очень интересно. У него было много друзей в Оксенфорде, он переписывался с ними много лет.
- Так вот, - начал Дункан, - есть манускрипт. Это долгая история, но я постараюсь передать ее в нескольких словах.
Он быстро рассказал ей суть дела.
- Как зовут того ученого?
- Вайс. Бишоп Вайс. Он стар и болен, поэтому мы и спешим. Он может умереть.
- Дункан, - тихо сказала она.
- Да? Вам знакомо это имя?
Она кивнула.
- Он был старым другом Кутберта, большим другом.
- Ну и прекрасно.
- Нет, Дункан. Бишоп Вайс умер.
- Умер?
- Несколько недель назад Кутберт получил известие о его кончине. Наверное, это было еще до того, как вы покинули Стэндиш Хауз.
- Боже мой!
"Бесцельное путешествие, - думал он. - Все зря. Подлинность манускрипта не будет установлена, вероятно, никогда. Может, лет через сто появится другой человек, такой же, как бишоп Вайс. Его преосвященство будет ждать, святая церковь, весь христианский мир будут ждать этого человека, а будет ли он когда-нибудь?"
Диана придвинулась к нему, положила его голову к себе на колени и держала, как мать ребенка.
- Поплачьте, - сказала она. - Никто не увидит, кроме меня. Слезы облегчают.
Но он не плакал, не мог. Горечь взметнулась в нем, сдавила, скрутила, терзала душу. До этой минуты он не знал, как много значил для него этот манускрипт - не как абстрактная вещь, содержащая потенциальное благо для всего мира, а для него лично, для Дункана Стэндиша, христианской души, которая верит, что человек по имени Иисус ходил по земле, говорил слова, переданные потом нам, творил чудеса, улыбался на свадьбе, пил вино со своими братьями и в конце концов умер на римском кресте.
- Дункан, - тихо сказала Диана, - я горюю вместе с вами.
Он поднял голову и посмотрел на нее.
- Талисман, - сказал он.
- Вы хотите воспользоваться им, как предлагал Вольферт?
- Это единственное, что остается. По крайней мере, хоть какая-то польза от нашего путешествия.
- Вы не сомневаетесь в талисмане?
- Сомнение есть, но что еще можно сделать?
- Ничего.
- Мы можем погибнуть. Талисмана может оказаться недостаточно.
- Я буду рядом с вами, - сказала она.
- И умрете со мной?
- Если так случится. Но я не хочу об этом думать. Вольферт...
- Вы верите в него?
- Так же, как вы в свой манускрипт.
- А что потом, когда все кончится?
- Что вы имеете в виду?
- Я, например, вернусь обратно в Стэндиш Хауз. А вы?
- Найду место. Есть другие замки колдунов. Там меня примут.
- Поедемте со мной.
- Как ваша подопечная или как ваша любовница?
- Как моя жена.
- Дункан, милый, во мне же кровь колдунов!
- А в моих жилах кровь бессовестных авантюристов, грабителей, пиратов и бог знает кого еще.
- Но что скажет ваш отец? Ведь он лорд.
Дункан представил себе отца, прямого, как дерево, раздувающего усы, его серые, как гранит, глаза с теплым блеском.
- Да, он лорд, но и джентльмен. Он будет любить вас, как дочь. У него не было дочери. У него только я. Моя мать умерла много лет назад. Стэндиш Хауз давно ждет женских рук.
- Надо подумать, - сказала она. - Но одно могу сказать сразу: я очень люблю вас.

Глава 31

Рой находился на вершине небольшого гребня. Это было страшное зрелище: чернота, по которой пробегали странные искры, как далекие зарницы. Временами рой казался монолитным черным шаром, потом вдруг он становился рыхлым, как моток пряжи, как мыльный пузырь, готовый лопнуть. Он находился в непрерывном движении, как будто то, что его составляло, все время меняло место, ища более выгодного положения, перестраиваясь для достижения идеальной конфигурации роя.
Последив за ним некоторое время, Дункан замечал отдельных членов роя, но настолько мимолетно, что даже не был уверен, что действительно видел их.
Он сказал собравшимся вокруг него:
- Вы все знаете, что мы сделаем. Я возьму талисман, подниму вверх, чтобы его было видно, и медленно пойду к рою. В последних лучах заходящего солнца камни в талисмане засияют мистическими огнями всех цветов радуги, но много ярче радуги.
- А если не сработает? - проворчал Конрад.
- Должно сработать, - холодно ответила Диана.
- Должно сработать, - спокойно согласился Дункан. - Но если, кой грех, не сработает - удирайте отсюда ко всем чертям, возвращайтесь к топи и держите путь к острову.
- Я не побегу, - заявил Конрад. - К чертям бегство!
Вдруг протянулась рука и выхватила у Дункана талисман.
- Эндрю! - заорал Дункан.
Но отшельник уже бежал к рою, высоко подняв талисман, а другой рукой держа посох. Рот его был открыт, и он выкрикивал что-то.
- Дурак, похвальбишка, сукин сын! - ругался Конрад.
Дункан бросился вперед, чтобы схватить Эндрю.
Впереди ударила молния. Полуослепленный Дункан увидел Эндрю, вспыхнувшего ярким пламенем. Через секунду пламя погасло, и отшельник стал дымящим факелом, который задуло порывом ветра. Тонкие усики жирного дыма вылетели из его поднятых рук. Талисман исчез, а Эндрю медленно сминался и упал кучей сгоревшей, дымящейся плоти.
Дункан бросился ничком на землю.
Дикая мысль пробежала в его мозгу: талисман Вольферта не был талисманом, не его боялась Орда, не он защищал их в долгом странствии по разоренным землям. "Я должен был понять, - думал Дункан. - На побережье Орда использовала Гарольда Ривера, чтобы получить то, чего она боялась, но чего не смела взять сама. Она получила талисман, но оставила его как ненужную вещь."
Единственной вещью, которую они не получили, был манускрипт.
"Манускрипт! - думал он. - Боже мой, манускрипт! Именно его Орда стремилась уничтожить. Для того и была опустошена северная часть Британии. Орда собиралась двинуться на аббатство Стэндиш, где хранился манускрипт, но в то время манускрипта там уже не было. Кутберт говорил, что Орда в смущении и растерянности. Конечно, так оно и было. Манускрипт, о котором Орда знала и который как-то чувствовала, был унесен через опустошенную ими землю."
Маленький, щуплый, прячущийся человечек, который так долго следил за компанией Иисуса, но сам не был в этой компании и не стремился в нее, записывал все, что видел и слышал, записывал точно, без вариаций и парафраз, каждое слово, каждый жест, даже выражение лица Иисуса.
Это было правдой, это был точный отчет, и он пронес через столетия славу и силу, полную мощь Иисуса.
"Но почему ты всегда скрывал от меня свое лицо? - спросил Дункан маленького человечка. - Да потому, - сам себе ответил он, - что это было частью всего дела. Человек этот не искал славы для себя. Все обратилось бы в ничто, если бы он думал о славе. Он и впредь должен остаться безликим."
Дункан достал пергамент, вскочил на ноги и, подняв его высоко над головой, с торжествующим ревом бросился к качающемуся рою.
Громадный черный шар вспыхнул множеством молний. С каждым шагом Дункана вспышки становились все ярче, но оставались внутри роя. Такие же вспышки бежали по крутящемуся туману в битве у развалин замка, такая же молния превратила Эндрю в горящий и дымящийся факел, но теперь они не вырывались наружу.
Внезапно все вспышки слились, и шар взорвался. Множество тлеющих фрагментов взлетело в воздух. Они падали вокруг Дункана, дымились и съеживались на земле, некоторое время корчились, а затем умирали.
Орда погибла, и в наползавших сумерках растянулось, как туман, страшное зловоние.
Дункан опустил руку, сжимавшую помятый пергамент.
Раздался громкий плач, но не плач за мир, а другой, рядом. Дункан оглянулся и увидел Мэг, скорчившуюся над вонючей кучкой того, что было Эндрю. Плакала она.
- Почему? - спросила Диана, подходя к Дункану. - Отшельник и ведьма...
- Он дал ей кусок сыра, когда мы впервые встретили ее, - сказал Дункан. - Он помогал ей идти по лесной тропе. Он вместе с ней колдовал тропу на поляне. Разве этого мало?

Глава 32

Итак, подлинность манускрипта не будет подтверждена. Со смертью бишопа Вайса не осталось никого, кто мог бы поставить на нем печать истины. Документ вернется в аббатство Стэндиш и будет лежать там в богато украшенном сундучке, и мир не узнает о нем, потому что некому сказать, настоящий он или фальшивый.
Однако Дункан уже знал, что это подлинный документ, потому что только подлинные слова христа могли уничтожить Орду. "Ничто другое, - подумал Дункан, - не могло на нее воздействовать." Он коснулся пальцами мешочка и снова услышал хруст. Сколько раз он делал этот жест и слушал шелест пергамента, но никогда не чувствовал такой благодати и безопасности.
Рядом зашевелилась Диана. Он обнял ее за плечи, и она придвинулась к нему.
Костер ярко пылал. С одной стороны его Скрач сгребал угли, чтобы испечь рыбу, пойманную им и Конрадом в ручье с помощью рубашки Дункана вместо сети.
- Где дух? - спросил Дункан. - Он был тут, а теперь исчез.
- Вы его больше не увидите, - ответила Диана. - Он будет являться в замке.
- В каком замке? Где он его нашел?
- На развалинах замка, - пояснила Диана. - Он пришел ко мне и просил разрешения.
- И вы дали?
- Я ему сказала, что замок не мой и я не могу дать позволения, но пусть идет, потому что помешать ему я тоже не могу.
- Я ему сказал то же самое, когда он хотел идти с нами в Оксенфорд. Я удивлен, что он хочет поселиться в развалинах. Он же так хотел попасть в Оксенфорд - Он сказал, что жаждет иметь дом, место, где являться. Он сказал, что его повесили на хилом деревце, и он не хочет являться на дереве, тем более на осине.
- Я тоже слышал эту жалобу. А что бы подумал об этом Кутберт?
- Думаю, если бы Кутберт знал его, он был бы рад. И дух, бедняга, так хотел иметь дом.
- Если бы вы побольше послушали его, он бы вам в печенки въелся. Я рад, что избавился от него. Он вообще-то ничего парень, но надоедлив.
- А как насчет Скрача? - спросила Диана.
- Он спас жизнь Конраду на поляне, и Конрад никогда не забудет этого.
- И Конрад был мил с ним в замке, - заметила Диана, - как вы. А все остальные в то время считали его отвратительным.
Мэг принесла им рыбы на куске коры и села напротив.
- Не торопитесь есть, - предупредила она, - пусть немного остынет.
- А ты куда пойдешь после всех этих приключений? - спросила Диана. - Скрач пойдет с нами.
- Стэндиш Хауз, - сказал Дункан, - вполне может служить резиденцией ведьме. У нас их давным-давно не было.
Мэг покачала головой.
- Я уже придумала и хотела поговорить с вами насчет этого. У меня нет хижины, нет никаких вещей. Но у Эндрю была келья. Как вы думаете, он не обидится? По-моему, я знаю, где она. Если я не найду, Снупи обещал показать.
- Если ты этого хочешь, - сказал Дункан, - то, я думаю, Эндрю был бы рад, что ты будешь там жить.
- Я думаю, - сказала Мэг, - что он все-таки любил меня. Когда мы встретились, он дал мне кусок сыру, и на сыре были следы его зубов, а он мне его отдал, и он...
Ее голос прервался. Она закрыла лицо руками, быстро встала и ушла в темноту.
- У них с Эндрю была любовь, - сказала Диана. - Удивительно: ведьма и отшельник...
- Мы все любили его, - сказал Дункан, - каким бы упрямцем он ни был.
"Упрямец и солдат господа. Самый неподходящий, но настаивающий на этом звании, хотя он по-прежнему оставался отшельником. Но бросился на смерть, как солдат господа. Эндрю и Бьюти - солдат и маленький терпеливый ослик. Я потерял их обоих", - подумал Дункан.
"Теперь, - думал Дункан, - пройдут годы, и плача за мир будет меньше. Какие-то несчастия в мире будут, но их будет все меньше и меньше, поскольку Орды нет на земле. Меньше пищи для стервятниц на острове, меньше грязи на них."
Диана дернула Дункана за руку.
- Пойдемте со мной. Я не могу сделать это одна. Я хочу, чтобы вы стояли рядом.
Они обогнули костер и подошли к Снупи, который ел рыбу. Диана остановилась против Снупи, обеими руками прижимая к себе меч.
- Этот меч слишком драгоценен, чтобы принадлежать человеку, - сказала она. - Не возьмешь ли ты его обратно под охрану Маленького Народа? Храните его, пока он не понадобится вновь.

Предыдущая страница 25 Следующая страница


Братство Талисмана 26

Снупи протянул руки и осторожно принял меч. В его глазах стояли слезы.
- Значит, вы знаете, миледи, кому он принадлежал когда-то?
Она молча кивнула.
- Тогда мы охотно возьмем его обратно. Мы будем хорошо хранить его и почитать. Когда-нибудь он может оказаться в других руках, и тот человек должен быть героем. Но никто не будет более достойным его, чем вы, миледи.
- Скажи Маленькому Народу, что он оказал мне великую честь.
- Это потому, что мы доверяем вам, - пояснил Снупи. - Мы знаем вас. Вы будете жить в Стэндиш Хаузе?
- Да, - сказала Диана. - Мы уйдем утром.
- Когда-нибудь мы придем к вам с визитом, - обещал Снупи.
- Мы будем ждать вас, - сказала Диана. - Будут кексы, и эль, и танцы на лужайке.
Она повернулась и подошла к Дункану.
- Ну, вот, теперь я готова к завтрашнему дню.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 17)
  • Глава 23 (Страница 17)
  • Глава 24 (Страница 18)
  • Глава 25 (Страница 19)
  • Глава 26 (Страница 21)
  • Глава 27 (Страница 21)
  • Глава 28 (Страница 23)
  • Глава 29 (Страница 23)
  • Глава 30 (Страница 24)
  • Глава 31 (Страница 25)
  • Глава 32 (Страница 25)


Клиффорд Саймак

Братство Талисмана

 Читать книгу

Аннотация

Палестина не была завоевана христианами: в конце XI века в Македонии появляются странные существа-разрушители, разорившие центральную Европу. С тех пор каждые 500 лет это явление повторяется. Действие происходит в конце ХХ века, молодой английский дворянин Дункан Стендиш получает задание, довезти манускрипт, в котором возможно содержатся доказательства реальности существования Иисуса Христа в Оксфорд, где живет единственный специалист по арамейскому языку. Его дорога лежит через земли, которые вот-вот окажутся под ударом разрушителей.

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клиффорд Саймак - Биография

Клиффорд Саймак

На основную страницу

Биография

Клиффорд Дональд Саймак — один из крупнейших американских фантастов — родился 3 августа 1904 года в штате Висконсин (не случайно именно там происходит действие многих его произведений).

Учился в Университете штата Висконсин в Мэдисоне, но не окончил его. Работал репортером и редактором отдела новостей в городской газете Миннеаполиса (шт. Висконсин), где и прожил всю жизнь.

Хотя первый свой научно-фантастический рассказ Саймак напечатал в 1931 году, признание пришло к нему позже — в конце 30-х годов, когда он начал сотрудничать в журнале «Эстаундинг», редактором которого был Джон Кемпбелл. Вместе с Азимовым, Ван Вогтом, Дель Реем, Каттнером, Старджоном, Ханлайном, которые печатались в журнале Кэмпбелла, Саймак считается отцом современной американской научной фантастики, а благодаря этим писателям период с конца 30-х до второй половины 40-х годов по праву называют «золотым веком» фантастики США. Российскому читателю имя Клиффорда Саймака известно с 1957 года, когда на страницах журнала «Знание-сила» был опубликован его рассказ «Однажды на Меркурии». С тех пор на русском языке вышли его романы «Всё живое...», «Почти как люди», «Заповедник гоблинов», «Город», «Кольцо вокруг Солнца» и многие другие.

С начала 60-х годов Саймак переключился в основном на написание романов, наиболее значительным из которых является «Пересадочная станция» (1963), также удостоенная премии «Хьюго», однако другие его книги того времени — «Что может быть проще времени» (1961), «Почти как люди» (1962), «Все живое» (1965) не слишком ему уступают. В 1968 году выходит знаменитый роман «Заповедник гоблинов», почти сразу же переведенный на русский язык и ставший чрезвычайно популярным среди советских любителей фантастики. Романы Саймака, опубликованные в 70-80-х годах заметно уступают ранее опубликованным. Наиболее значительными из них являются «Выбор богов» (1972), «Наследие звёзд» (1977), «Пришельцы» (1980). Рассказ «Грот танцующих оленей» (1980) удостоен премий «Хьюго» и «Небьюла».

Отличительная черта творчества Саймака — вера в разум, в доброе начало в человеке и человечестве, призыв к миру и единению всех, кто живёт на планете Земля и с кем ещё, возможно, встретятся земляне. Свыше тридцати романов, сборников повестей и рассказов, многочисленные литературные премии, в том числе и самая престижная в американской фантастике премия «Хьюго», лауреатом которой Саймак становился неоднократно, — таков итог более чем пятидесятилетней творческой деятельности этого патриарха научно-фантастического жанра.

В 1977 году Саймаку был присужден приз «Гранд-мастер «Небьюлы». В этом же году вышел на пенсию. 25 апреля 1988 года скончался.