Кирилл Клен, Володихин Дмитрий - Команда бесстрашных бойцов

1 Кирилл Клен, Володихин Дмитрий

Пролог

Я видел тысячи миров. Я познал тьму и сражался с нею во всех ее обличиях — от самых изысканных до самых грубых. Я владею сотнями видов оружия и проник в тайны дюжины школ, практикующих тайные боевые искусства. Вот уже не один десяток веков мой бестелесный корабль «Отвага» бороздит волны призрачного океана, соединяющего миры. Символ Мирового древа, благородного клена, трепещет над мачтами и парусами, когда попутный ветер ласкает боевой штандарт корабля. Мне ведомы истории об истинных чудовищах и необычных существах, живущих на пороге небытия, величайшие мудрецы и великие государи древности вели со мною неспешные беседы. Прекрасные женщины раскрывали для меня тайны своего лона. Монахи услаждали мой слух ужасными повестями о коварстве снов и видений, а поэты посвящали моим странствиям сонеты.
Но сегодня я хочу рассказать о простых людях, смертных и уязвимых, умевших встретить беспощадного врага лицом к лицу и не отступить, зная, что пришел их смертный час, а гибель, подобно хищному зверю, идет по их следу, алчно раздувая ноздри. В груди каждого из них билось сердце из плоти и крови, но они были столь бесстрашны и столь яростны, будто вечные машины, откованные кузнечными молотами из раскаленной стали, заменили им сердца.
Это были простые люди, однако они сражались и гибли подобно титаническим существам.
Они выбрали путь, который не под силу даже мне…

ИСТОРИЯ ПЕРВАЯ Охота на мага

Remember hara mambooroo!
Из репертуара Макса Покровского
2055 год Юго-Запад Москвы, ничейные земли Команда генерала Дани, Гвоздь, Гвидон и Гваддэ

Глава первая
ПЕЩЕРА КРАСНОГО ДРАКОНА

Сон — самое предательское время в жизни человека. Скольких достойных людей убили во сне! Сколько храбрецов сошло с ума, поскольку им по многу дней не давали заснуть.
Поэтому Тэйки старалась обезопасить себя на все сто. Во-первых, она всегда спала в одиночестве и никогда никому не показывала Пещеру Красного Дракона — так она называла свое жилище. Во-вторых, она старалась не спать нигде, кроме своего дома. Даже когда Тэйки занималась с кем-нибудь любовью до изнеможения и после этого едва-едва способна была двигать руками и ногами, она упрямо собирала волю в кулак, поднималась с очередной горизонтальной поверхности и отправлялась домой. В-третьих, она не поскупилась и отдала угрюмому Гвоздю двенадцать банок консервов — настоящий капитал по нынешним временам! — за то, чтобы он наладил ей две системы сигнализации: внешнюю, с круглосуточным наблюдением через камеры, и внутреннюю, с четырьмя наборами тест-контроля. Еще Тэйки дала Гвоздю потрогать свою грудь и получила от него взамен два элемента питания, чуть ли не вечных, по его словам. В-четвертых, ее ложе окружала нитка магических бус. Бусы, по идее, должны были предупредить ее о приближении гоблина — любой разновидности! — а также оборотня, вредоносного фантома или человеческого мага из Подземного Круга. О, эти ребята-подземники умеют говорить сладко, умеют прикидываться белыми и пушистыми, но доверять им не стоит. Вот и Даня говорит то же самое, а он хоть и гад, но не глупый гад…
Наконец, Тэйки никогда не ложилась спать полностью раздетой и безоружной. Она хотела быть сильной, а это значит: не надо оставлять слабости ни единой лазейки. На груди у нее всегда был Лучший Друг — верный нож, остро наточенный и смертоносный. Рукоять его сработана была специально под руку Тэйки и украшена маленькой серебряной пластиной с японским иероглифом, обозначающим дракона. Лучший Друг покоился в ножнах, висящих на прочном кожаном ремешке.
Если Тэйки хотела сблизиться с мужчиной, она перекидывала ножны с Лучшим Другом за спину, но никогда не снимала их.
Рядом с ложем всегда лежали меч и старинный пистолет ТТ. Тэйки мечтала о настоящей японской катане, мече, которым сражались ее предки… Но она всю жизнь, сколько себя помнила, прожила в Москве, и меч — прямой тяжелый тесак из рессорной стали — сделали местные умельцы. Впрочем, Тэйки отчасти примирилась с отсутствием катаны, дав мечу имя Атари: «Угроза-убить-следующим-ходом». Пистолет должен был довольствоваться более скромным именем. Его Тэйки назвала Йосэ: «Последняя стадия игры».
Тэйки приучила себя прощаться со сновидениями моментально, менее чем за секунду. Если беда посетит ее жилище, слишком долгое пробуждение может стоить жизни…
Поэтому, когда токер вонзил в ее сны холодное щупальце звонка, она простилась с реальностью иных планов без сожаления. Жить надо здесь и сейчас.
— Это я, — услышала она негромкий и уверенный голос Дани. — Надеюсь, ты выспалась.
— Какая разница.
— Через двадцать минут у гаража общий сбор. Ты поняла?
— За дуру меня держишь?
— Вот и хорошо, что поняла, Тэйкемия…
Даня отключился. Он любил называть ее полным именем.
Это имя было получено ею пятнадцать лет назад, при рождении. Через три или четыре года вокруг девочки не осталось людей, которые могли бы расшифровать значение слова «Тэйкемия» или хотя бы разъяснить, точно ли это имя, или все же фамилия… Из ее родителей кто-то был японцем (японкой?), а кто-то русским (русской?). Оба погибли. Умерли. Исчезли. Растворились. Она их совершенно не помнила. Как раз в тот момент, когда родители куда-то пропали, у нее начался «железный век». Некоторое время она питалась тем, что могла отыскать на помойке, или тем, что ловила и убивала собственными руками. Потом у нее появился хозяин из верных защитников, продавший Тэйки довольно быстро по причине полной ее бесполезности. Второй хозяин сумел заставить ее работать, однако через несколько лет захотел от Тэйки большего и очень быстро продал девочку за строптивость. Третьего хозяина она терпела на протяжении года, а потом зарезала, и никогда впоследствии не жалела об этом… У нее было слишком много проблем и слишком мало стимулов, чтобы утруждать себя запоминанием всех частностей детства. Тэйки с удовольствием забыла бы кое-что… На этом фоне родители побыли некоторое время приятной мелочью из прошлого, а потом покинули ее память. Впрочем, они оставили ей в наследство кое-что небесполезное. Во-первых, русский язык — насколько его могла знать и понимать маленькая девочка. Во всяком случае, искусству чтения Тэйки научилась лишь годам к одиннадцати. Во-вторых, ошметки японского, отдельные иероглифы… Значение слов «тэ» и «иена» было открыто для нее, значение слов «ками», «васаби» и «аматэрасу» — закрыто, а значение слов «токио» и «хоккайдо» не имело смысла: и то и другое уже не существовало. После десяти лет сиротской жизни Тэйки узнала новые слова: «катана» и «самурай»; они ей понравились.
Еще девочка располагала Лучшим Другом и точно знала: нож ей тоже достался по наследству. Он-то и оказался самым ценным из всего. Дважды Тэйки меняла Лучшему Другу рукоятку, пока не убедилась в полном ее совершенстве. Частички крови третьего хозяина, злого и беспощадного человека, остались на лезвии… как и частички крови многих других людей.
Через пять минут Тэйки покинула Пещеру Красного Дракона.

Глава вторая
НЕ СОВСЕМ ЧЕЛОВЕК

Немо, принявший звонок от генерала Дани на минуту раньше нее, уже двигался по городу к назначенной точке встречи. Он был одет в серый комбинезон и серые полусапоги. На голове Немо красовалась армейская каска, обшитая серой тканью. Внутренняя сторона каски скрывала электронный арсенал стоимостью в три вездехода или в один блок очень запретной биоэлектроники, каковой был отдан Гвоздю за его великое искусство. «Арсенал» мог быть подключен к мозгу Немо посредством разъемов, встроенных в титановую коробку, заменявшую ему череп. Впрочем, это чудо инженерии умельцы, монтировавшие его четыре года назад, скрыли под слоем почти настоящей человеческой кожи и почти настоящей человеческой плоти… Глаза, правда, Немо сохранил собственные — тогда, в жестокой драке за берлогу на Хорошевке, унесшую жизнь генерала Крохи, лицо рыжей Кати и фрагмент настоящего, «природного» черепа Немо. Теперь его мимика могла бы показаться стороннему наблюдателю бедной. На самом же деле никакой мимики не осталось, одна сплошная иллюзия… Немо был бледен, тонкогуб, вял в движениях. Псевдоплоть на голове покрывали жесткие черные волосы, чуть кудрявившиеся. Правильные, «титановые» черты лица — прямой нос, «мужественный» подбородок, высокий лоб — позволяли назвать его красивым, хотя подобная красота, скорее, присуща статуям, чем живым людям.
Арсенал в данный момент подключен не был.
Помимо него, тело Немо оснастили железякой попроще: левая рука его представляла собой стальной протез, упрятанный под тонким слоем биоимитатора (кожа, мясо, ногти — все очень похоже на настоящие, человеческие) и работавший от источника питания, который следовало менять не чаще чем раз в три года. Подкожные кабели связывали протез с содержимым титановой коробки. В случае необходимости Немо имел возможность подключиться к любому пирожку с электронной начинкой, надорвав псевдокожу на подушечке пальца… В случае необходимости иного рода он легко пробивал кулаком кирпичные стены.
На другой руке Немо носил браслет: семь серебряных цепочек и скрепляющее их изображение лабиринта, у которого нет выхода. Когда ему требовалось как следует поразмыслить, он принимался поглаживать браслет, и мысли сейчас же устремлялись в нужное русло.
Немо терпеть не мог мотоциклы, авиетки, магические вихри, дрессированных оборотней и прочие способы передвижения, относительно безопасные в Великом Городе. Ему нравился самый опасный способ — на своих двоих. Немо предпочитал, чтобы все вокруг изменялось медленно . Он умел думать, говорить, передвигаться и драться очень быстро, но все это давалось ему путем преодоления «ментальной боли». Так он назвал состояние, когда ум заходит за разум, сознание превращается в дюжину самостоятельных, борющихся друг с другом хаосов и порядков, а содержимое титановой коробки криком кричит от ужаса на пороге превращения в безликое ничто… Ему требовались длительные периоды отдыха от таких моментов, и Немо всегда лежал, если можно было одно из трех: сидеть, стоять или лежать, и еще Немо всегда еле-еле передвигал ноги, если можно было одно из трех: еле-еле передвигать ноги, идти быстрым шагом или бежать.
Вот и теперь Немо без особой спешки выбрался из бывшего тира бывшего первого гуманитарного корпуса бывшего МГУ, а ныне системы полузатопленных подвалов, воспользовался системой наблюдения работы все того же великого мастера Гвоздя, чтобы убедиться в полной безопасности подъема на поверхность, открыл люк, поплутал по завалам, образовавшимся очень давно — с дюжину лет назад — из могучего одиннадцатиэтажного здания, и вышел на вольный воздух проспекта Вернадского. Здесь, у окраины территории, в древности принадлежавшей университетскому городку, в беспорядке валялись гранитные глыбы, вырванные артиллерийским огнем последних защитников МГУ из мемориала с вечным огнем. Здесь же валялся абстрактно-угловатый юноша из потемневшего от времени камня: его снесло с фасада первого гуманитарного корпуса — видимо, случайный снаряд ударил по касательной… У наводчиков дрожали руки, хотя это и были отчаянно смелые люди. Им предстояло через несколько часов стать пищей для дружины сиятельного кагана Гаггэ. Они ею и стали… те, кто остался в живых.
Бывший детский театр превратился в бесформенный ком строительных материалов, сплавленных друг с другом волной магического пламени. Вместо цирка зияла воронка двухсотметрового диаметра. Всхолмье, образовавшееся рядом, там, где раньше были детские аттракционы, поросло Черной Проволокой — то ли растением, то ли животным, очень похожим на растение. Черная Проволока с редким постоянством истребляла птиц, иногда поливала ядом оборотней, но к людям оставалась индифферентной. Она пришла сюда из мира Багнадоф и чувствовала себя на Земле неуютно… Лишь небольшая полоса прежнего проспекта Вернадского, начиная от прежнего Метромоста прежней станции метро «Университет», по счастливому стечению обстоятельств сохранилась почти в первозданном виде. Две полосы темного асфальта, хотя и растрескавшегося, раздвинутого побегами растений, — земных и не очень — все еще связывали берег Москвы-реки с пристанью подземных кораблей…
Немо добрался до асфальта и зашагал, насвистывая, к месту встречи, назначенному генералом Даней.
Если бы его спросили: что такое проспект Вернадского? что такое цирк? что такое детский театр? что такое Метромост? Он бы ответил: «Не знаю. Не знаю. Не знаю. Не знаю». Ему было шестнадцать, и он родился на те же шестнадцать лет позже проклятого две тысячи тридцатого, когда какой-то безмозглый вонючий оккультист, вместо того чтобы насладиться безобидным странствием по миру снов, лучшему курорту преисподней, спьяну вызвал его сюда , к себе домой . Метромост Немо еще застал. Он бы помнил его, если бы помнил хоть что-то, предшествовавшее десятому августа 2051-го. Но тот горячий денек на Хорошевке лишил его всей памяти, помимо нескольких ярких, ни с чем не сшитых лоскутков… Вся его жизнь сосредоточилась на пятачке из четырех последних лет и примерно четырех же не прожитых еще минут.
Когда Немо вправляли мозги, Даня услышал от инженера-хирурга, большого спеца в своем деле и конченого нарка:
— Если ему оставить собственные извилины, ваш парень будет пускать слюни и бубукать вроде хренова младенца. Если сунуть ему в башку железяки и провода, он станет психом с опасными вывихами. Если… короче, у меня есть вытяжка из железы внутренней секреции настоящего гоблинского истребителя магов… и я… конечно, с твоего разрешения…
— Кем он станет?
— Умным парнем. Крутым парнем. Только не совсем человеком.
— Я не люблю этой дряни, люди должны оставаться людьми, а чужих следует убивать. Сколько увидел — столько убил.
— Да-а-а-а… Но… Он не будет чужаком. Пригрейте его, как котенка, и он будет нашим. То есть… вашим. Почти нормальным.
Даня потер переносицу:
— Выражайся яснее. Я все еще не возьму в толк, о чем это ты.
— Генерал! Либо твой парень — овощ, либо — буйный, либо — козырная карта в колоде. Но в последнем случае вы должны его сделать младшеньким братишкой. Или вроде того.
Даня сказал:
— Давай, делай. Рискнем.
А сам подумал: «Младшенький братишка! И это Серж Костолом!»
Разумеется, Немо ничего не знал ни о разговоре генерала с инженером-хирургом, ни о мыслях Дани. Все, что от него осталось, было в тот момент намного тупее овоща и намного менее восприимчиво к человеческим разговорам, нежели дубовая колода для мясницкой работы…
Он очнулся никем, получил от команды имя Немо и целых полгода учился быть похожим на обычных людей. По прошествии шести месяцев он уже не пытался выдать все десять равно вероятных ответов, вспыхивавших в его сознании в готовом виде, если ему кто-нибудь задавал вопрос. Он уже не пытался сказать: «Приятного аппетита», — поев и помыв миску. Он уже не пытался ругать людей за драку, которая неминуемо произойдет между ними через пару минут.
Сознание Немо лишено было человеческого восприятия времени. Точка «сейчас» размазывалась для него на срок приблизительно от шести до тринадцати минут — в зависимости от времени дня, погоды и степени сытости. Чаще всего это было восемь минут… Иными словами, четыре минуты того, что с ним уже произошло, плюс миг нормального человеческого «сейчас», плюс еще четыре минуты ближайшего будущего, абсолютно закрытого для всех остальных.
— Здравствуй, Тэйки. Рад тебя видеть, — произнес Немо вполголоса.
…Именно он рассказал команде, почему гоблинские маги в тридцатых и сороковых запросто опережали человеческих и почти всегда выходили победителями из столкновений любого статуса. Он вообще многое объяснил. Катя, например, помнила те незапамятно давние времена, аж четверть века назад, когда с гоблинской провинцией, оторвавшейся от материнского мира Багнадоф, пытались бороться с помощью танков, самолетов, ядерных зарядов… А воинство провинции, все еще свежее, многочисленное и не отравленное миазмами техногенной Земли, наверное, смеялось над человеческими военачальниками, как над малыми детьми. Танками — ха-ха! — против Жезла Покоя! Стратеги — ха-ха! — против мажьего прайда низшего градуса! Маршалы не успевали как следует придумать, где им наносить очередной контрудар, а карты местности, необходимые им для полуродившегося замысла, к тому времени уже рассыпались в прах…
— Привет, Немо. Опять я застала тебя врасплох. Смотри, попадешься кому-нибудь не такому ласковому, как я, — и ага!
— Здравствуй, Тэйки. Рад тебя видеть, — повторил Немо.
Тэйки жила рядышком — в каменном сарае с круглым куполом. Этот сарай, по ее словам, раньше называли обсерваторией, и отсюда наблюдали за звездами. Зачем? Скорей всего, тогда знали — зачем, а потом забыли. Еще там стояли всяческие научные аппараты, почти как в лабораториях у Подземного Круга или у Секретного войска. Или даже как у Гвоздя. Потом научных аппаратов не стало. Наверное, их украли или… опять же украли. Тэйки разрисовала купол из пульверизатора: глубокая синь и звезды, звезды, звезды… целый океан звезд. Посередине сарая она поставила высокий стол — свое «ложе». Тут она любовалась звездами, а потом засыпала. Тэйки как-то сказала: «Я напоминаю на этом столе, во-первых, астронома. Это, если ты не знаешь, тот, кто раньше смотрел на звезды. И, во-вторых, жертву — только подойти и перерезать горло. Но никто никогда не сможет перерезать мне горло». Запущенный сад вокруг жилища Тэйки, развалины да еще большое болото со светящимися гнилушками когда-то назывались длинно и непонятно: «астрономическинститут». Или вроде того. Тэйки никогда не показывала свое жилище, но рассказывала о нем часто.
Ее присутствие было приятным. Ее голос. Ее аромат. Ее обнаженные белые руки, к которым не приставал загар, и только легкое японское золото разлилось по коже рассветной водицей. Ее алые шорты. Ее алая футболка. Ее алые бутсы. Ее алые, коротко стриженные волосы. Рукоять меча, маячившая за спиной прекрасной девушки Тэйки. Высокой, худенькой, почти безгрудой; по виду — так и вовсе невесомой, не тяжелее мотылька, и в то же время страшной, когда приходило время наносить удары. Еще ему нравилось, что эта девушка точно так же, как и он сам, любила самый опасный способ передвижения по Великому Городу.
— Я неправильно сказал, Тэйки. Я счастлив видеть тебя.
Она рассмеялась:
— Не шути так, парень. А то ведь и замуж пригласишь — как в старые добрые времена.
«Старых добрых времен» он не помнил.
— Старые добрые времена я не помню. Замуж приглашу, если хочешь. Но ты не захочешь.
— Откуда ты знаешь? А вдруг я… Ах, ну да. Но я, может быть, приглашу тебя не в следующие четыре минуты, а когда-нибудь потом, потом… совсем потом.
Некоторые странности не совсем человеческого сознания Немо объяснить мог. А некоторые — не мог. Вероятность доброго исхода «совсем потом» составляла 0,087376 процента. А почему так — он и сам не знал. То, что меньше одной десятой процента, относится не к реальности. К мечте. К мирам воздушным, к планам зыбким… Все это ни к чему Немо.
Жить надо здесь и сейчас.
Летний ветерок поднимал пыль с асфальта, цвели одинокие яблони, волнами кланялась ветру Черная Проволока, небо снисходительно улыбалось, поигрывая кучевыми ямочками на нежно-голубых щеках.
Ласку природы Немо понимал. Ветер, небо и яблони он благодарил про себя.
Вообще, ласка — любая — приближала его к людям, как ничто другое. Катя позволяла класть голову ей на колени и так дремать. Даже если он дремал часами! Генерал Даня удостаивал Немо рукопожатия и улыбки, а это дорогого стоит, ведь он был в команде за старшего. А сказочная девушка Тэйки была с ним близка. Всего один раз, год назад. И никогда не любила… Просто сделала королевский подарок.
— Впрочем, Немо, дружок, ты знаешь, что говорит мне Катя?
Он, конечно, знал, что говорит ей Катя, и что Катя права, и что ее правота ни черта не значит. Но Немо относился к женщинам — ко всем, которых не надо было убивать, — как к очень хрупким вещицам. Чуть-чуть грубости или невнимания — глядь, а вещица-то разбилась. Поэтому он не стал рассказывать Тэйки о своем знании.
— А Катя, между прочим, рассказывает мне про твое тело. Это ведь тело шестнадцатилетнего бугая. Причем такого бугая, который уже в двенадцать лет был размером с динозавра… просто зверь какой-то!
Даня тоже говорил: «Зверь. Костолом. Уникум». Это хорошо или плохо?
— Допустим, был, Тэйки. Откуда мне знать?
— Ну да. Знать тебе неоткуда. Зато теперь ты — кто? Четырехлетний малыш. Голопуз. Шелупонь. Эт-то меня смущает…
Тэйки погладила его по щеке. Немо со стыдом почувствовал, что краснеет.
Наконец они добрались до места. Четверть века назад тут был выход станции метро «Университет». Проспект Вернадского обходил ее стороной и свободно тек в сторону Кольцевой автодороги. Теперь его течение прерывалось беспорядочными нагромождениями развалин — до самого горизонта. Площадь перед самой метростанцией превратилась в «стеклянную заводь»: когда-то асфальт превратился в молочно-белую жидкость, а потом застыл, и покой его был нерушим, поскольку полупрозрачную, стеклянистую субстанцию, заменившую старый добрый асфальт, не брал ни один инструмент. Посреди заводи застыл тяжелый танк, обугленный и обобранный. Конечно, все полезное сноровистые люди сняли с мертвого гиганта в первые же несколько дней его посмертья.
Гоблинов и Войско Верных защитников очень интересовали широкие проспекты московского юга: по ним в центр Великого Города, давно и прочно занятый народом кагана, шли караваны с хлебом, мясом, солью, вещами, фуражом. В обратную сторону отправлялись караваны с оружием, лекарствами и заряженными магическими артефактами. Но бывший Ленинский проспект был искалечен многократными бомбардировками, бывший проспект Вернадского — покрыт многоэтажным ковром развалин, а бывший Мичуринский проспект превратился в череду котлованов и терриконов. И здесь, на Юго-Западе, раскинулись ничьи земли, вольные и безопасные настолько, насколько каждый из местных жителей был в данный конкретный момент сыт.
Немо и Тэйки интересовал потаенный вход в подземное царство метро. Они отыскали его по приметам, известным только их команде. Вошли. Задраили за собой люк. Тьма обступила их со всех сторон. Наконец откуда-то снизу раздался голос Кати:
— Мальчики и девочки! Подождите-ка, сей секунд я вас встречу.

Глава третья
УБЕЖИЩЕ

Подсвечивая фонариком, Катя вела их по эскалатору, вставшему на веки вечные. Тянькала вода, проточившая свод, негромко гудела электротехника, заточенная в камне, эхо испуганно бегало между холодными стенами. Станция почти не пострадала. С одной стороны на обесточенных путях стоял поезд — ободранный и загаженный. Лестницу, ведущую ко второму выходу на поверхность, а также шахты тоннелей закрывали металлические решетки: здесь жили Катя и генерал Даня, и они не нуждались в опасностях извне.
Катя привела их к люку, скрывавшему когда-то подземное бомбоубежище. Теперь здесь поселились два человека, вечно горел свет, а запах кухни въелся буквально во все.
— Даня сейчас будет. Подземные дали очередное задание. Он сказал: «Придется лезть в Вольную зону — без помощи монахов тут не обойтись»… По идее, уже должен был явиться.
— Подземные? — Тэйки скорчила рожу.
— Что они дают взамен? — спросил Немо.
— Как обычно: еда, оружие, кое-какие лекарства… Ну и своего бойца еще дадут. По их словам, он будет обеспечивать команде магическую безопасность…
Губ Кати коснулась улыбка — легкая, легче воздуха.
— Долго они не живут, защитнички наши. Ты помнишь, мадам, как мы отскребали Пламенного Мастера Ключей и Трех Вершин от кафеля в женском сортире на «Баррикадной»? Живой истребитель магов ему понадобился, и заметьте — именно женского полу! Команду он забыл вмиг, задание команды он забыл в полмига, так его присушила бедная зверушка… Я, кстати, до сих пор понять не могу, что она с Мастером делала, когда мы ворвались. Жаркое готовила? Или это у нее любимая игра такая: раскатать тело в блин, а потом слегка подпалить и намазывать на стены, как паштет на хлеб намазывают? Или еще один был — Могучий Повелитель Стихий Воды и Разума… бородатенький… да? Он же вроде бородатенький был? Крупный такой, очень хотелось с ним сексом заняться. И надо же — гробанулся на пустом месте. Пищал, как мышка, царапину на заднице зажимал и все кричал: «Не дайте мне погибнуть от потери крови!» Никакого от него проку не было. Последний — еще того веселее. Как его… э-э-э… Несдвигаемый Камень у Перекрестка Сил. Очень даже сдвигаемый! Так несся от простого оборотня-долгоноса, ну так несся! Мотоцикл бы точно обогнал, если б на спор… А долгоносик-то маленький еще, огня в нем нет, мажьих перевертышей нет, он вообще безопасней дверной ручки, он просто поиграть хотел.
Катя погрозила ей пальцем:
— Тэйки, о мертвых либо хорошо, либо ни чего.
— Это смотря о каких мертвых, мадам. Ты помнишь, как он умер? Может, он умер в бою с гоблинской дружиной? Или его конкурирующий маг пришкварил? Или верные защитники подстрелили? А? Нет, с пьяных глаз громезнулся в подвал с упырями, а те сами до смерти испугались, что к ним какой-то здоровый хрен, от которого за километр магией шибает, попал, ну и, не глядя, оторвали башку. Даже кровушку пить не стали — сонный у них сезон. А потом ты, как последняя дура, будто у тебя серьезных дел нет, торчала три часа у дыры в их треклятый подвал, все торговалась, и отдала за тело никчемнейшего шпендрика четыре пачки свежего курева! Уму непостижимо.
Катя нахмурилась:
— А ну-ка хватит болтать попусту. Чаю хотите? Чай они нам принесли — первый класс!
Тэйки не стала спорить:
— Давай свой чай.
Немо уточнил:
— Мне бы покрепче. Очень крепкий.
Какой кайф — спорить с мадам? Вот с Даней препираться — одно удовольствие. Во-первых, он бесится. Во-вторых, адреналина — море. В-третьих, Даня вроде как равный, а Катя — совсем другое дело. Она ведь сущий уникум, легенда. Ни в одной команде нет такого бойца. Ей тридцать семь лет, а люди столько не живут, иначе это не люди, а монстры какие-нибудь, киберпотрохами набитые от ушей и до пят. Или это магические зверушки, и только внешность у них человеческая. А Катя не монстр и не зверушка, электроники в ее голове и в ее мышцах — ноль, она таких штучек не любит; магии, допустим, где-то она училась, у подземных, что ли: колечко у нее серебряное, совершенно особенное, с гоблинскими письменами, на пальчике красуется, в точности как у мажьих учеников, да только и магию она терпеть не может… Один раз сказала Тэйки, когда устала от ее вопросов про давнюю свою магическую учебу: «Вот что, красотка! Про магию я тебе скажу одно: не сунешься — не вляпаешься, а не вляпаешься — не будешь вонять. И заткнись, пожалуйста, если тебе не трудно». А любит она генерала Кроху, которого нет уже четыре года. И за эти четыре года она так ни с кем и не переспала, а что живет вместе с Даней, так никакой пользы ей от такого житья нет, потому что ведут они себя как ангелы. Ни он ее не тронет, дубина, ни она его не тронет, колода. Даня-то понятно, у него в команде Торчка старая любовь — рябая Милка, да еще с генеральшей Женькой Рытовой он не прочь, хотя какая Рытова генеральша — так, пшик один… Вот Тэйки была бы генеральшей — да! Что надо была бы она генеральшей. Ладно…
Катя всегда удивляла Тэйки. Такая тихоня, а вот полез к ней Баклажан из той же рытовской команды, и никто не знает, успел он Катю изнасиловать или только помял, а потом болтать всякую чухню принялся, глядь — уже Катя из-за угла выезжает на круизере, влетает в компанию, аккуратно сбивает одного Баклажана и делает разворот. Баклажан валяется со сломанными ногами и верещит, мол, спасите и, мол, за что?! Рытова верещит, мол, какого хрена? А Катя делает по телу Баклажана еще два рейса — чтоб наверняка… Как она такая выжила, через все прошла? У подземных есть люди — лет под тридцать. В Секретном войске был у Тэйки мужик, так ему год назад было двадцать семь… Но ведь не тридцать семь! А Катя еще догоблинский мир помнит в точности. И не мужиковатая совсем. Везде мягкая, круглая, как бы слабая. Да она и не очень сильная, нет, по всему видно. И маленькая такая, в смысле низенькая. Зато вся команда ее любит: она вроде мамы, одной на троих, одной доброй и не очень строгой мамы… Может, потому она и выжила, что ее все любили? Сейчас ведь ни к кому привязываться нельзя, это себе дороже, это табу. А к Кате — можно, к ней — безопасно. Конечно, еще она может испугать. Во-первых, носит по старой памяти все только черное, кожаное, железяками увешанное, да еще бреется наголо. Правда, нормального человека нынче такими цацками не проймешь. Во-вторых, половина ее лица — неестественного серо-серебристого цвета. Большое серо-серебристое пятно с неровными краями покрывает нос, левую щеку, половину лба и подбородка; верхняя губа приняла тот же нечеловеческий оттенок. В темноте вся эта радость источает бледно-зеленое сияние… Штопали ее наскоряк медики Секретного войска, свой-то, паршивец, отказался: «Я ее просто убью, а не починю. Я такие сложные вещи делать не умею…» А тамошние люди покачали головами и сказали: «Сошьем. Но страшилка выйдет еще та. Подходящих материалов не хватает, поэтому маску мы ей поставим, из… а, вам лучше не забивать голову, ребята». Жутковато выглядит, точно… а не надо лишний раз пялиться!
— А что они от нас хотят, подземные эти?
Катя собрала губы розочкой, и от этого Тэйки поплохело. Если честная, добрая, мамашистая Катерина отвечает не сразу, если она губки складывает по-особенному, значит, жди подставы, да еще такой подставы, что кипящего дерьма будет аж по самые рога.
— Видишь ли, красотка, я… не совсем в курсе. Сейчас будет наш великий генерал, вот он пускай все и объяснит.
— О-о-о! — только и могла ответить Тэйки. — Что, до такой степени?
Катя молчит.
— А может, я не согласна. Может, мы еще похерим это дело. Может…
— Нет! — кричит Немо.
— Почему — нет? Я такая, я могу…
— Да не в тебе дело! Не будет Дани сейчас. Его вообще не будет, если мы живо не поднимемся и не встретим его. Быстренько надо, быстренько!
— Кто… его?
— Верные защитники. Неполное отделение.
Немо выскочил из-за стола и пошел ко входному люку. Тэйки без лишних разговоров отправилась за ним. Катя сняла с оружейной стенки самодельный тесак и ручной пулемет Калашникова без сошек; открыла люк; задраила люк снаружи; сняла машинку с предохранителя и передернула затвор, жалея о том, что к этой убойной железяке у них осталась всего одна запасная обойма. Ну да нечего мечтать о лишних патронах: добывать их команда будет потом, а жить надо здесь и сейчас .
— Ну что же, — сказала она сама себе вполголоса, — мы всегда рады гостям.

Глава четвертая
ГЕНЕРАЛУ НЕ ВЕЗЕТ

...Даня, сколько себя знал, не верил, что есть на свете хоть что-то, не способное на предательство. Техника выходит из строя прежде всего. Люди ненадежны, и даже лучшие из них, самые честные, самые добрые, обязательно имеют какую-нибудь уязвимую точку, и если ты ее знаешь, остается разок вдарить по ней как следует, чтобы сломать человека. Магия подводит всегда, при любых обстоятельствах, ее бы лучше сторониться. Собственным глазам можно верить очень умеренно, собственным ушам — еще того меньше, собственное тело врет на каждом шагу. Оно говорит тебе: я устало, я истощено, мне бы сейчас просто лечь да тихо помереть, в то время как на самом деле оно еще и побегать, и подраться может, а помрет естественной смертью где-нибудь между двадцатью и двадцатью пятью годами, как у всех нормальных людей. Пока ему только пятнадцать, и щадить его — только себе во вред. Нет, джентльмены, никакой пощады!
Сегодня его предало все оптом. День такой выдался — несчастливый. Как всегда, отправляясь в Вольную зону, к монахам, Даня особенно не волновался. Да что там, по каменным блокам, остаткам моста, который Катя почему-то упорно называет «Метромостом», да по ржавым крышам вагонов, точащим из реки, да железной арматуре, да по грязи, которой намыло просто немерено, да пару раз перескочить через проливчики, прорытые рекой в этой «запруде», да в одном месте вброд, да на той еще стороне с километр ходу. Ерунда. Родные места. Каждый бульник знаком. А там, в Новодевичьем монастыре, полная безопасность. Монахи возвели стену втрое выше старой, — старая-то была как бы вокруг садика-огородика, несерьезно, — поставили орудия в амбразуры, пулеметы, огнеметы, четыре вертолета у них, а главное, ни с какой магией туда не проберешься, магию живо отшибает. Потому и называют такие места вольными зонами. Еще метров на двести, а то и на триста вокруг стен — тоже чисто, ни одна магическая вещичка не фунциклирует, проверено. Они даже сажают тут что-то, картошку, что ли… Ну, это понятно, кушать-то хочется. Гоблинская дружина и Верные защитники сюда не по разу совались, только зона им не по зубам. Три года назад врагам последний раз получилось крупную Вольную зону сломать — Симонову. Остальные с тех пор железно держатся, даже, говорят, кое-где расширяться начали…
В общем, нарядился Даня как на прогулку. Он всегда ходил в старой солдатской форме, они как-то на складе нашли кучу такой формы. Зеленая, хотя и называет ее Катя «хаки», но слово это непонятно никому, и пусть бы лучше не выдумывала глупостей. Ручную гранату Ф-1 в карман положил. Старый пистолет Макарова за пояс сунул, и к нему одну запасную обойму прихватил. Ножны с финкой подцепил к ремню. «Огненный молот» — новенький, производства подземных, за добрые гоблинские сапоги, с трупа снятые, выменянный, к правому предплечью скотчем примотал. Серебряный нательный крест, который Дане от родителей достался, поцеловал. Крест — лучший пропуск в Вольную зону. Без него туда соваться резону нет. Только вот с «огненным молотом» он будет конфликтовать… Такие артефакты всегда конфликтуют между собой. Ну и фигли? Сходить на два шага от дома, ерунда какая…
Вот и сходил, мать твою сорок восемь!
Нет, ходил он не напрасно. На дело, заказанное команде Подземным Кругом, без кое-каких причиндалов даже в мыслях наяриваться не стоит. Смертельный аттракцион — переть на гоблинского мага с обычным оружием… А тут еще… тьфу. Только от нужды с пронырами этими подружишься. И ведь самая нужда надвигается — по боеприпасам и по харчам. Если ничего не делать, просто загнешься. Вот команда Башмакова и нарвалась, ослабли ребята с голодухи, какое-то мелкое зверье их порвало. Всех троих. А команду Штыря Верные защитники перестреляли. У парней патроны вышли, прочие дела вышли, бери их тепленькими… Девять человек было у Штыря, это ж не команда, это командища! А пропал ни за грош, на пустом месте. От паршивых овец, Верных защитников, которых только ленивый не бил и не грабил!..
В общем, надо было Дане в монастырь. И пока туда ходил Даня, все было чики-чики. И там тоже ему помогли, плюс еще со старыми знакомыми потрепался: по всему выходит, не тот уже враг… От таких мыслей хорошо сделалось Дане, и на обратном пути он тупо нарвался на дикую банду. Нарвался там, где никто, даже пацан семилетний ни за что не нарвется. Нарвался на приезжих — еще того позорнее.
Посреди реки.
Он как раз перепрыгнул с большой каменной глыбы на крышу полузатопленного метровагона, поскользнулся, замахал руками, восстанавливая равновесие, и вдруг услышал негромкий голос:
— А теперь, салабон, так и застынь, руки не опускай. Стоять! Не опускай, я сказал!
Короткая автоматная очередь. Вода издает звук поцелуя, твердь крыши взвизгивает, принимая в себя пулю.
«Дурень, …ля. Попал, как кур в ощип», — с досадой подумал Даня, подчиняясь приказу.
— Братья, я генерал Даня!
— А нам местное дерьмо по х…ю.
Сознание его живо очистилось от лишних, ввергших в неприятности мыслей. Так. Один с автоматом в пятнадцати метрах за грудой камней — руиной быка. Другой рядышком, за соседней руиной. О! Худо. Целится из снайперской винтовки. Этот опасен по-настоящему. Еще двое перегораживают путь вперед, но у них, кажется, только сабли какие-то, дерьмо собачье. И сколько-то народу на берегу, с той стороны. Сколько? Один? Пять? Десять? Чуткие уши Дани уловили клацанье затвором сзади. Затвор автоматный, ни с чем не спутаешь. Значит, как минимум шесть целей…
— Сейчас ты ляжешь, салабон, руки положишь на голову, и все твои движения будут медленными, очень медленными… ты же не хочешь покрасить реку в красное, нет? Давай, тихонечко. Не боись, мы барахлишко-то снимем, а жизнишку твою грошовую оставим, к чему она нам? Ку-уда! Огонь!
Даня очень хорошо знал: люди, склонные к болтовне, лучше дело не сделают, пусть даже самое дорогое, самое главное дело в своей жизни, но длинную фразу обязательно доведут до конца. Таких — хлебом не корми, дай только свое доболтать… А жить ему оставалось самую малость, потому что бойцов из диких банд, бродивших от одной ничейной земли к другой и нападавших на местные команды, без пощады травили всем сообществом. Так лучше бы им теперь свидетеля не оставлять — гонять не будут. И Даня прыгнул назад, прогибом, прямо в воду, рискуя при этом расшибить хребет, если со дна торчит какая-нибудь железяка. В прыжке он успел выстрелить всего один раз, особым движением пальцев подключив «огненный молот». Но в своей команде Даня был не только генералом, а значит, специалистом по тактике. Он все знал понемногу, особенно же поработал над стрельбой. При любой операции огневая поддержка была на нем. Поэтому теперь он, падая, поразил единственного реально опасного бойца чужаков — снайпера.
Брызги полетели во все стороны. Автоматные очереди вспороли медленное течение реки. Старшой банды захлебывался матом. Но над всей этой какофонией возобладал вой снайпера, пылающего, подобно факелу.
«А вот теперь мы повоюем», — сказал сам себе Даня, уходя на глубину.
Белые трассы отмечали вокруг него траектории вражеских пуль. Даня постарался отплыть от опасного места подальше. Он добрался до самой глубокой части реки, всплыл, набрал воздуха в легкие и сделал еще один выстрел: большим рисковать не стал — не тот случай, чтобы попусту рисковать.
Теперь и вожак дикой банды отправился на тот свет через горнило огненной смерти…
«Два — ноль», — спокойно отметил Даня.
Подплывая к противоположному берегу, он уже чувствовал, как вода забирает его понемногу в свой ледяной плен. Еще две-три минуты, и мышцы одеревенеют. Следовало рисковать.
Даня всплыл в третий раз. На пригорке стоял чужак и целился в него из милицейского карабина «Иртыш-32», очень качественной машинки, особенно если работает с нею настоящий умелец. Позиция для стрельбы по нему у Дани была никакая: цель частично загораживал полуразрушенный парапет набережной, отчасти кустики, отчасти же неровный земляной бугор. Рядом со стрелком стояли еще двое. Значит, двое… Правда, у них не было стволов: один вооружился тесаком, а другой — самодельной кованой секирой.
И все-таки Даня выстрелил. Но вместо искусственной молнии с «огненного молота» сорвался солнечный зайчик, моментально растаявший в воздухе. Игрушка сдохла…
Дах! Дах!
Даня обманул парня с карабином на долю секунды. Промедлил бы еще чуть-чуть, и хана. Пуля коснулась кожи на его голове, у самого виска. Выдрав малую ее частицу, свинцовая дурища пошла ко дну. Но удар был страшен: Даня почувствовал, как меркнет сознание, будто ловкий кулачный боец отправил его в нокдаун.
«Граната? Нет, промокла, не сработает. Пистолет? Тоже, может быть сбой… Ну, приди в себя, сопля!» — лихорадочно пытался сосредоточиться Даня. А холодная стихия воды уже вгоняла ему иглы под кожу…
Он всплыл очень близко от стрелка. Он здорово рисковал. Ему требовалось на целую секунду больше времени, чем нужно для простого верного выстрела… Но это была оптимальная тактика.
Финка полетела на рандеву со стрелком, поцеловала его в горло и вогнала холодную свою страсть глубоко в его плоть. Захлебываясь кровью, чужак упал, покатился по склону и выронил карабин. «Иртыш» слился с водами Москвы-реки.
— Оч-чень удачно вышло… — хладнокровно прокомментировал Даня. Он выкарабкался на набережную, роняя крупные алые капли. Рядом дзенькали автоматные пули, кроша старинный бетон: последний боец банды, вооруженный стволом, поливал Даню с другого берега. Но автомат не винтовка, не карабин даже, он предназначен только для ближнего боя, а на таком расстоянии попадают лишь сущие мастера да везунчики. Мастером вражина не был, а лимит удачи он, как видно, исчерпал раньше.
Двое ребяток — с тесаком и топором — были уже совсем рядом. А на подходе Даня увидел еще двоих.
Наверное, он что-то мог бы сделать, припомнив уроки генерала Крохи. Тот был мастаком по части рукопашного боя. Но Даня мастаком не стал: стрелять он умел как надо, а вот драться руками-ногами — не очень. Между тем в руках специалиста секира представляет собой страшную вещь…
— Нет, не оптимально, — сделал вывод Даня. Встречать их в боевой стойке он не собирался. Вместо этого Даня вытащил гранату, дернул колечко и отправил подарочек преследователям. «Взорвется, — считал он ситуацию, — так парой проблем меньше. А не взорвется, так они хотя бы залягут и дадут мне уйти».
Граната, сволочь, не взорвалась. Зато ребятки уткнулись репами в землю, лежат, не шелохнутся. И пока они лежали, Даня выиграл метров сто дистанции, а потом принялся карабкаться по косогору, чувствуя себя в относительной безопасности. Только добравшись до самого верха, он осмелился вытащить пистолет и произвести маленький эксперимент. Ребятки уже лезли вслед за ним. Выделив чужака с секирой и дождавшись паузы между двумя ударами сердца, Даня плавно нажал на спусковой крючок.
Осечка!
Еще разок…
Осечка!
То ли «Макарычу» не понравилось купание в реке, то ли в старичке по ветхости лет рассыпался какой-то важный орган, но только и эта игрушка стала бесполезной. Даня чертыхнулся: здравое разумение, наблюдательность и оружие предавали его сегодня с добротной регулярностью.
Что ж, оставалось бежать. Конечно, в мокрой одежде, усталый и с левым глазом, заливаемым кровью, он тот еще бегун на дальнюю дистанцию. Но, во-первых, иного варианта у него не было, и, во-вторых, тонкое искусство уходить от преследователей Даня крепко усвоил еще много лет назад, когда был сам по себе и чуть не погиб, сторонясь всех команд.
И Даня побежал.
В его теле не было ни капли жира, все оно представляло собой резиновые перетяжки мускулов, прикрепленных к костяному каркасу. В случае крайней необходимости Даня умел напряжением воли заставить его делать то, что оно не хотело или даже в принципе не могло делать. Сейчас этого не требовалось. Несмотря на ледяное купание, мышцы ног были в рабочем состоянии и выдавали скорость, достаточную для спасения. Преследователи Дани не отставали, но и не могли его догнать. Ему оставалось пробежать чуть менее километра, а там, в зоне ловушек, расставленных вокруг их подземной берлоги, он нашел бы способ положить всех чужаков — одного за другим.
«И мороки бы не было, если б я догадался взять с собой непромокаемое оружие», — на бегу досадовал Даня. Впрочем, что толку предаваться мечтаниям на мотив если бы да кабы… Жить надо здесь и сейчас.
А здесь и сейчас следовало удирать во всю прыть.
Он бы ушел. Легко и незамысловато — на одной скорости. Но тут вдруг выяснилось, что у его преследователей не одни только наточенные железяки. По крайней мере, один из них обзавелся кое-чем посерьезнее…
Даня почувствовал, как вокруг его левой лодыжки смыкается стальная петля. Рванулся. Тонкая металлическая проволока беспощадно впилась в плоть. Даня рухнул как подкошенный, покатился по развороченному асфальту, обдирая руки.
Взглянул на ногу. Так и есть — никакой проволоки, никакой петли, хотя, казалось бы, еще немного, и ногу перережет пополам.
«Угораздило же нарваться…»
Это было «лассо школьницы» — знать бы только, что значит слово «школьница»… Если же добавить к нему еще и слово «лассо», то получится обозначение одного из самых простых в обращении и безотказных магических артефактов. Чтобы привести его в боевое состояние и метнуть, как надо, лучше бы ждать противника в засаде: в движении это довольно сложно. Но вот беда: нашелся среди чужаков умелец, ухитрившийся воспользоваться игрушкой на бегу.
От обычного лассо магическое отличалось тем, что оно не только обездвиживало, а еще и отрезало от попавшегося ногу, руку или голову — смотря на что удалось его накинуть. В течение нескольких секунд давило, а потом становилось мясницким инструментом.
«Хана. Без ноги против двух железяк мне не выстоять. Против четырех — тем более…»
Лодыжка болела нестерпимо. Двое чужаков стремительно приближались.
Неожиданно петля «лопнула»: исчезла, будто ее и не было.
«Крестик, значит. Если там помешал — так тут помог», — подумал Даня, вскакивая на ноги. Явно, крест лишил «лассо школьницы» магической мощи совершенно так же, как он разрядил пару минут назад «огненный молот».
Даню отделяло от самого шустрого из дикой банды не более пятидесяти метров. Он припустил что есть силы, но ему сегодня положительно не везло. Последние два года он влезал в самые опасные переделки, какие только может выдумать на свою голову генерал лучшей команды московского Юго-Запада. Ему уже раз десять должны были отчекрыжить голову, но, видно, залежи невезения копились месяц за месяцем, чтобы в один прекрасный день Даня оказался посреди точного их месторождения. Так бывает иногда. А может быть, он расслабился, уверовал в пустую и никчемную фразу «Все будет хорошо»…
Не успел он сделать и пары шагов, как онемевшая нога подвернулась. Даня не упал. Чудом он сохранил равновесие. Но в ступне что-то неприятно хрустнуло, и боль пронзила всю ногу до самого паха.
Он все еще бежал. Он приказал себе «расцепиться» с болью. Отойти от нее подальше. Не вчувствоваться в нее. Как будто ее нет. Но долго так продолжаться не могло.
Теперь ему явно не хватало скорости. Парень с секирой понемногу сокращал дистанцию, их разделявшую. Сорок метров. Тридцать. Двадцать. Вот уже за спиной, дышит в затылок, выбирает момент для удара.
До развалин станции метро «Университет» оставалось, самое малое, четыреста метров.
«Ладно. Придется драться. Ой, как не хочется. И надо же было с какими-то жалкими олухами, шпаной, бродягами бестолковыми влететь по полной программе!»
Впрочем, у него еще оставалась надежда. Возможно, Немо почуял грядущие неприятности, и команда вышла его встречать. Очень бы хотелось. Но даже с учетом этого — далековато. Не видно его оттуда. И чужаков не видно. А если?
«Поможем девочкам…»
Даня вильнул в сторону, уходя от смертоносной секиры, и полез на мусорную гряду, щедро вкладывая силы в быстроту движений. Гряда шла вдоль границы бывшего проспекта на протяжении двадцати или тридцати метров и была достаточно высокой, чтобы двух бегунов, затеявших посоревноваться на ней, заметили издалека. Чужак полез вслед за ним. И второй — в десятке шагов за первым — сделал то же самое. Даня завыл от боли и рванул по гребню, ощущая, как по ступне то и дело лупит невидимый молоток.
«Ну же! Где ж вы, девочки? Что, постирушку, вашу мать, затеяли?!»
И тут пулеметная очередь косо прошлась по груди чужака. Секира полетела в одну сторону, сам он в другую… Но второй, как видно глупый, неопытный человек, решил не отпускать добычу — вот же она, под самым носом, хроменькая! Ату ее! Он получил пулю в голову и упал, едва не задев Даню острием тесака.
Остальные двое преследователей с пулеметом спорить не решились и резво повернули назад.
Даня остановился. Хрипя, он сел, отер кровь с лица, а потом повалился на спину.
— Какого хрена… — пробормотал он, закрывая глаза.

Глава пятая
РАДИКАЛЬНОЕ СРЕДСТВО

Немо втащил тело генерала в подземный бункер и аккуратно положил его на стол, за которым команда недавно завтракала. Предварительно Тэйки смахнула объедки и пластиковые стаканчики, на что Катя сказала: «А теперь возьми совок и все это убери, душа моя».
Даня приподнялся на локте, чтобы показать — помирать, мол, не собираюсь, все нормально. Свое состояние он спокойным голосом прокомментировал:
— Рана на голове — ерунда, не смотрите, что крови малость накапало… С ногой хуже. Нога ни к черту. Подвернул, будь она неладна. Странно, боли нет совсем, только мышцы не слушаются… Придется полежать, пока бедняжка не придет в норму. Часок полежу, и начнем готовиться.

1 Следующая страница


Команда бесстрашных бойцов 2

Тем временем Катя промыла ему рану, затем стащила с него сапоги, разрезала армейские штаны, зауженные книзу, — такие не закатаешь. Добравшись до ступни генерала, она принялась аккуратно ощупывать ее.
Тэйки молча разглядывала распластанное тело. Даня был красавчиком, и это бесило ее, непонятно, по какой причине. Русые волосы, собранные в косичку и схваченные резинкой. Правда, сейчас они были заляпаны кровью, но воображение и память Тэйки живо нарисовали ей «беловой» вариант. Чистая, белая кожа, очень белая, сукин сын довольно долго жил под землей, в убежище Секретного войска. Тьма выбелила его кожу… Не низок и не высок, сух плотью, широкоплеч. Но Тэйки, прежде всего, пялилась на лицо: у Дани правильные черты, крупные, как бы выложенные цветным камнем по молочному — Тэйки видела такое в некоторых станциях метро. Зеленые глаза. Нет, не ровного цвета, пятнами… но все-таки, почему паразиту Дане достались классные женские глаза, в то время как ей — самые обыкновенные светло-карие? Что проку в светло-карих глазах, с такими ходит каждый третий, или даже каждый второй?! Несправедливо. Пожалуй, она не отказалась бы разок-другой переспать с Даней, а потом как следует набить ему рожу. Да, именно в таком порядке. Впрочем, полезно было бы сначала разбить рожу, потом переспать, а потом опять заняться рожей… Вот это — взрослый подход.
— Что, Катюша? Почему молчишь? Вывих там? Ну давай, дерни посильнее, я уж как-нибудь потерплю…
Катя молчала. Молчала и хмурилась.
— Перелом? Не может быть перелома, я бы тогда не добежал. Трещина какая-нибудь дурацкая?
Так же молча, она принялась распарывать штаны Дани по шву до колена, а потом и до середины бедра.
— А теперь как генерал тебе приказываю: доложи, какого рожна ты мне всю ногу исщупала чуть не до яиц?! — Голос Дани изменился. Он был вправе повелевать и теперь требовал послушания.
— Прости, — откликнулась Катя. — Дело швах. Ты чувствуешь мои пальцы?
— Да… Слегка.
— А теперь?
— То же самое.
— А так?
— Да что ты гладишь меня!
— Я не глажу. Если бы у тебя был перелом, ты бы сейчас потерял сознание от боли. Если вывих — просто выл бы волком. И даже если простое растяжение, непременно попытался бы двинуть меня здоровой ногой. А вот здесь — как?
— Э, полегче. Это мое мясо.
— Очень хорошо.
— Не тяни, Катя. Нам сегодня еще работать.
— Боюсь… насчет работать… — Она выразительно пожала плечами. Мол, и безногого можно научить бегать, только набегает он с гулькин причиндал.
— Объясни толком.
— Даня, это воздействие магического амулета, только очень хитрого и очень дорогого…
— Насколько дорогого?
— На нашем уровне такой добыть невозможно.
— Тогда какого рожна… — начал, было, генерал и вдруг осекся. Странная догадка посетила его.
— Должно быть похоже на обычное «лассо школьницы». Было что-то вроде «лассо школьницы»?
— Да.
— По идее, эту штука должна была отрезать тебе ногу, но что-то не сработало. А когда такие вещи не срабатывают, они убивают, — насколько я знаю их конструкторов. Но она и не убила тебя. Случаются же такие чудеса! Понять не могу, какой фактор помешал? Смотрю и не вижу…
— Я тебе потом расскажу, Катя, а ты давай, резче языком работай.
— Конечно. Хорошо. Так вот, Даня, остаточное магическое воздействие, оно вроде рулетки… Непонятно сказала? Ладно. Оно вроде игральной карты. Может рубашкой кверху лечь, а может картинкой. Пятьдесят на пятьдесят. Если ляжет как надо, нога твоя получит назад потерянную чувствительность, да и вообще все будет нормально. А если… другой случай, то тебе каюк. И даже не знаю, сколько осталось до последней точки: то ли полчаса, то ли неделя.
Даня заулыбался. Весть о том, что смерть дышит ему в лицо, кажется, ничуть не расстроила генерала. Он лишь почесал лоб и сказал:
— Хоть отдохну от ваших морд. До чего ж вы меня достали!
Тэйки, улыбаясь тем же ласковым манером, ответила:
— Куда ты от нас, генералишка малосольный! Все равно скоро в одном месте будем.
— И ты думаешь, тебя в этом прикиде пустят в ад?
— А кто их будет спрашивать? Просто подойду к воротам — или какая там у них система на входе, — и займусь тем же, чем и здесь занимаюсь, разбором нелюди на запчасти, стало быть. Я так думаю, она что здесь, у нас, что там, на родине у них, из одного дерьма склеена.
Неожиданно Катя шлепнула генерала по середине бедра. Звук разнесся по всей комнате.
— Что за резкие движения? — осведомился Даня.
— Почувствовал?
— Почувствовал — что, Катя?
Та вздохнула и поморщилась. Ответила она тем же официальным голосом, каким Даня приказывал ей «доложить» диагноз.
— Пять минут назад, генерал, это место еще знало, что такое «больно». Теперь забыло. Твоя карта худо легла. Что будем делать?
Она знала, что ей придется делать, но оттягивала миг, когда это узнают все.
— А какие у нас варианты, Катюша? — столь же ровно спросил ее Даня.
— Рыжий Макс из команды Хряка, он тут один и врач, и маг, и еще много чего.
— Нет, Катя. Я могу сдохнуть до того, как он прибудет. И еще: почем ты знаешь, умеет ли Макс лечить такие вещи?
— Я и не знаю. Можно вызвать специалиста из Подземного магического Круга…
Тэйки не удержалась и фыркнула. Вдруг Немо произнес, обращаясь к Кате:
— Извини, пожалуйста, но тебе придется… — Он сделал шаг вперед и погладил Катю по руке, как маленького ребенка.
Тем временем Даня рассуждал:
— Не хотелось бы. Либо за меня должает вся команда, и должает крепко. За такие вещи они просто в кабалу берут… Либо я выхожу из команды и должаю сам за себя. — Он хмыкнул. — Что ж, мало не покажется. А придется-то ей что, Немо, а?..
— Даня… — замялась Катя, — Даня… или тебе нужна женщина. Срочно. А нас тут только две. И если Тэйки сама не пожелает…
— Стоп. Этот способ — сто процентов излечения?
— Да, — сухо ответила ему Катя.
— Дайте подумать…
Даня помрачнел:
— Как глупо.
Даня помотал головой все на тот же мотив: «Как глупо!»
— Тогда я склоняюсь к мысли выйти из команды…
Катя невесело улыбнулась:
— Ты же слышал, что сказал Немо. А он не умеет ошибаться…
— Не всегда, — опроверг ее генерал.
— Не всегда, — подтвердил Немо. — Но сейчас, скорее всего, так и будет.
— Посмотрим… Команда, слушай меня!
— Мы теряем время, Даня, болван, или ты не понимаешь?
— Заткнись, Тэйки, я сказал: слушать меня. Не стоит такой траты генерал, который не сумел в одиночку справиться с оравой дикой шпаны. Они — никто. А я дал себя ранить и почти дал себя убить. Легче кому-то из вас принять на себя командование, чем ограничивать ради меня свободу, принадлежащую каждой из вас… О тебе, Немо, не говорю, из тебя, старой жестянки, никакой генерал. Только если кто-то из девочек, или со стороны…
— Глупости, — мягко резюмировала Катя.
Тэйки подскочила к генералу и заорала на него:
— Сбрендил? Лучше тебя я не видела тактика. Да и стрелка, в общем, тоже. Среди нас ты — генерал. Понял? Только ты! Я и готова, если надо…
Тут она влепила Дане оглушительную пощечину. Сделала паузу и закатила вторую.
— Это еще за что?
— Первая — за то, что ты заставил меня признать тебя лучшим. А вторая — за сопли. Твои сопли тут никому не нужны.
Еще бы Тэйки не петушиться! Три с лишним года назад Гвоздь и Даня примкнули к остаткам команды Крохи, уже собравшимся разбрестись: команды из них не получалось, во всяком случае, сильной команды. Тогда долго решали, кому верховодить, и когда решили в пользу Дани, она дралась с ним, руку ему вывернула из сустава, могла бы вообще прибить… ну, или… если бы не повезло чуть-чуть, он бы ее прибил. Тоже ведь крепкий… Немо с Катей оттащили Тэйки и объяснили ей: «Подчинись или уйди!» Друзья называется! Она же с ними… не один год! Вместе от смерти спасались! Но вышло к лучшему, Даня оказался мужиком-на-своем-месте. Тэйки жутко не нравилось, что в команде есть кто-то, кому следует подчиняться, но этот кто-то хотя бы достоин был уважения. Ну, временами. Не как сейчас.
Упрямый Даня сделал еще одну попытку:
— Мое предложение логично. Разве не так? Подумайте хорошенько, свистушки!
Вместо свистушек ему ответил Немо:
— Прости, генерал, не совсем. Твое предложение основано на недостаточном количестве информации.
— Что?
— Это не шпана. Не банда. Не стая. Отделение Верных защитников, нештатно одетое и вооруженное.
— Как… ты… суть их почувствовал?
Немо кивнул. Даня провел тыльной стороной ладони по губам. Обычно он так делал, когда какое-то происшествие казалось ему непонятным, но настораживающим.
— Я… подумаю об этом. Позже. А теперь я забираю свое предложение назад и приказываю: Катя, займись мной.
Тэйки очень хотелось выяснить, чего ради генерал отверг ее, хотя и слышал… конечно, слышал!.. ее фразу про «если надо». Нет слов, как ей хотелось понять Даню, паршивца, идиота… Почему? Но поскольку Кате, их милой и доброй мамашке, выпала несуразная служба, Тэйки сдержалась. Иногда надо быть пай-девочкой. Такой тонкой и воспитанной, что хоть обосрись.
Может, он двинулся на перестарочках? Его же стерве Женьке Рытовой под двадцать пять годков! И охота ему с бабульками… Впрочем, пусть бы и двинулся генерал Даня на старой завали, какое ей, госпоже Тэйкемии, дело? Совершенно никакого дела.

Глава шестая
ЛЮБОВЬ ЮЖАНКИ

Даню оттащили в маленькую комнатку, где жила Катя, положили на убитый матрас, служивший ей постелью, а кое-кто даже попытался ему помочь со стягиванием штанных остатков, но на кое-кого генерал вяло шикнул:
— Отвали, бешеная овца.
Немо покинул Катину спальню, ободряюще улыбнувшись ее хозяйке. А Тэйки куражливо бросила:
— Счастливой брачной ночи, мадам!
Катя, как только дождалась антракта в детском утреннике, закрыла дверь на ключ. Повернулась к Дане лицом. Оперлась спиной о дверь. Сложила руки на груди:
— Почему я?
Даня заколебался. Не сказать ли правду? Нет, выйдет только хуже и, кстати, намного неправдоподобнее рабочей версии…
— Всего-навсего логика, ничего больше. Во-первых, ты лучше знаешь, какие фортели надо вытворять, чтобы я остался жив. Да нефиг тут гримасы лепить, я магические фортели имею в виду, а не это самое! Ведь одним этим самым дела-то не сделаешь, так?
— Да все несложно, Даня. Я бы научила.
— И, во-вторых, если бы я переспал с Тэйки, команда перестала бы существовать самое позднее через месяц.
— Почему?
— Интуиция, Катя. Я чувствую команду как свое тело, и что-то говорит мне совершенно ясно: здесь — больно, здесь не надо трогать…
— А со мной?
— Я понимаю, Катя. У тебя в башке и в сердце до сих пор Кроха. Так? Не отвечай, без того знаю.
— Я поклялась, дорогой мой генерал, не ложиться ни с кем, пока не отыщу достойного. И ты прости, юноша, хоть и хорош, но для меня ты сущее… — Она запнулась.
— Дитя?
— Ты это сказал.
— Да мне не жалко.
— Ты приказываешь мне нарушить клятву? Так попросту, по-бытовому? И Тэйки…
— Никаких Тэйки, Катя! Просто поверь. Вы не зря сделали меня генералом, я вижу кое-что такое, чего не видит никто из вас, — вдохновенно врал Даня.
Его собеседница устало покачала головой.
— Растете вы… Кажется, совсем недавно знала вас всех как облупленных, а теперь не очень знаю и почти совсем не понимаю…
— Блин, да как мне еще вывернуться, чтоб ты поверила? На ушах сплясать?!
Катя молча сняла куртку и принялась расстегивать рубашку.
— Погоди… Ты можешь поставить… у спящего человека?
— Что поставить?
— Ну… то. Сидора Сидорыча.
— Не понимаю тебя.
— Да член, Катя! Болт! Причиндал мужицкий! Банан! Факел! У тебя хватит умения проделать… все дела… со спящим?
Она уставилась на генерала удивленно. Потом в глазах Кати появился огонек понимания.
— Пожалуй, могу.
— У тебя тут есть запасная аптечка, я знаю. Возьми шприц и вколи мне морфинала… одну ампулу. Не больше! Вечером я должен быть на ногах. А потом… в общем, врачебное мероприятие.
Она легким движением поправила волосы. Молчала. Смотрела на Даню испытывающе.
— Разъясни-ка мне, это как же, не болтовня была детсадовская, а ты и на самом деле не хочешь меня?
Генерал усмехнулся:
— На свете есть много вещей поважнее.
— Положим, глупости говоришь,
— Ты не поняла меня, Катя. По правде сказать, я не знаю, хочу я тебя или нет. Ты была для всех нас матерью и до сих пор осталась. Мне и в голову не приходило…
Дане, конечно, приходило в голову , и не раз. Но сейчас ему нужна была команда, работающая как часы, старая добрая команда, которая до сегодняшнего утра готова была без посторонней помощи атаковать весь мир. Имелась еще и иная причина… В общем, генерал готов был сочинять убедительную ложь пудами и километрами, только бы Катя сыграла свою роль просто и без церемоний.
— Не очень-то я тебе верю… Но со шприцем, откровенно говоря, выйдет лучше, чем без него, ты только не обижайся, Даня.
— Катя… Ты не станешь для меня женщиной, я не стану для тебя мужчиной. Все остается на своих местах. А теперь хватит болтать и выдрючиваться. Займись делом.
Катя молча раздела его. Торопливо, небрежно, как раздраженная мамашка стягивает с мальчугана майку, пропахшую потом. «Где ты гулял? Почему изгваздался, как поросенок?» Столь же торопливо сняла собственную рубашку… сняла, только потом догадалась потушить верхний свет, а вместо него зажгла настольную лампу, но и ее загородила какой-то бытовой мелочью — Даня не обратил внимания, какой именно, — оставив в комнате лишь неровный плеск бледности… Катя суетилась. Такого генерал не замечал за ней прежде.
Он было подумал: «А она сама… не врет ли, часом? Может, ей хотелось сделать меня своим мужчиной… Только кривлялась, мол, Кроха-Кроха… Четыре года нет его, а Катя — не железная». Но потом эту тщеславную мысль сменила другая, более здравая и для способа думать, присущего Дане, очень характерная: «Да все бабы волнуются, когда думают об этом…»
— Ты южанка?
— Что?
— Я говорю, ты родом с юга? Только не с юга Москвы, а вообще — с юга? Ты смуглая, как корка пшеничного хлеба… я ел такой несколько раз.
— Заметил-таки? Эту кожу ты видишь каждый день.
— Только ладони и лицо. А теперь разглядел побольше.
— Нравится? — Тон, которым был задан этот вопрос, поставил Даню в тупик. Ему оставалось дать вежливый осторожный ответ:
— Конечно, нравится. Ужасно красиво… Но ты не ответила.
— Ты раньше никогда не спрашивал. Да, я из Харькова. Это город… это был город далеко-далеко на юге. Богатый город. Там очень тепло, теплее, чем в Москве… неважно. Лучше бы нам не болтать сейчас. Трепотня мешает моей работенке, а мне бы надо сосредоточиться.
Генерал послушно заткнулся. Катя легонько пошумливала, расставляя вокруг постели разнообразную магическую мелочь. Тенькали по каменному полу склянки, глухо стукнул неведомый деревянный предмет, зашелестела старая бумага… новой бумаги Даня не видел никогда.
Раз или два ему удавалось различить в мутном сееве почти-света очертания ее тела. Сначала Катя ему не понравилась. Тяжела. Дане по душе были девочки легкие, стремительные, невесомые, резкие. Катя нисколько не подходила под это определение. Но ее пластичная мягкость, плавная округлость заставили генерала думать о ней. Катя принялась вполголоса напевать гоблинское заклинание, отбивая ритм пятками об пол. Медленно, потом быстрее, быстрее, еще быстрее… Не замедляя ритма, она наполнила шприц и сделала укол. Затем полоснула себя по руке ножом, вымазала лицо кровью и точно так же залила ею Данино лицо. Человеческие маги любят рисовать на теле кровавые письмена и узоры; гоблинская магия более проста и прагматична: красного сока должно быть просто-напросто-много , тогда его древний состав сам примется за работу…
Даня пытался уследить за женщиной, но уже не мог: все двоилось у него в глазах. Размытые очертания плеч, бедер, шеи завораживали Даню. Линии плавных изгибов Катиного тела плыли вокруг ложа в ритме стремительного танца. В конце концов, генерал пришел к выводу: его врачевательница хоть и стара, но очень красива… Он почти возжелал Катю, когда почувствовал на себе ее тяжесть. Однако в этот миг снотворное начало действовать всерьез, и желание завертелось вместе с потолком, лицом Кати и всем миром, чтобы через несколько мгновений исчезнуть…

Глава седьмая
ДРАКОН ГОРИТ

Дане снился сон. Этот сон приходил к нему часто — чуть ли не раз в месяц.
Он вновь видел, как его родители жгли первого своего дракона.
Само место, где он тогда жил, называли по-разному. Иногда — «ферма номер 11». Иногда — «правительственное детское убежище». Иногда — «резерв генштаба Секретного войска». От тех времен у Дани сохранилось три отчетливых воспоминания. Во-первых, тогда его кормили три раза в день и для того, чтобы получить пищу, ничего не требовалось предпринимать. Во-вторых, у него были родители. Целых два. Папа успел ему кое-что рассказать о прошлой жизни, той, которую отняли гоблинские дружины. Мама успела объяснить, что крестик на шее — это важно. В-третьих, люди, жившие по соседству, умели убивать драконов. Конечно, взрослые. Защитники. Детей было много, очень много, но они только-только учились драться, а взрослые дрались уже много лет… Тем не менее, драконов они убивали худо, с большим трудом и большими потерями.
Особенно когда им пришлось это делать в первый раз…
Незадолго до того дня Дане исполнилось пять лет. Он съел первое и последнее пирожное в своей жизни.
Стоял май. Даня удрал из подземного бункера, чтобы прогуляться снаружи, но далеко отойти не успел. Неожиданно над всем поселком разнесся вой сирены. Даня был научен тому, как вести себя в таких случаях. Он побежал ко входу в подземелье. Будь Даня чуть ближе, он бы скрылся в бункере, но ему не хватило всего лишь полсотни метров: входной люк закрылся прямо у него перед носом.
Пятилетний мальчик кричал, колотил по броне кулачками и, совсем потеряв голову, даже принялся ногтями скрести холодный металл, но люк оставался неподвижным. Никто не откликался на крики и мольбы Дани. Много лет спустя он понял: дежурные выполняли инструкцию — они пытались спасти многих, принеся в жертву одного… Но тогда он был не в состоянии задуматься над этим, а, задумавшись, вряд ли понял бы. Тогда его сознание затопил вязкий первобытный ужас. Даня мог только кричать, плакать и трястись от страха.
В конце концов, он сел спиной к люку, рыдая и всхлипывая. Тут неподалеку от Дани заработала зенитная установка. Грохот стоял такой, что у мальчика заложило уши. Странным образом оглушительный рев орудия не испугал его, а заинтересовал. «Куда они стреляют?» — подумал Даня.
Рыдания прекратились в одну секунду…
А стреляли они в небо, и там, загораживая ватные громады облаков, повисли грязные лохмотья разрывов. Большое черное существо, судорожно взмахивая крыльями, маневрировало, пытаясь избежать попадания. Даня едва-едва мог различить его контуры. «Что это? Большая птица? Дракон?» Два снаряда все-таки настигли цель, и мальчику показалось, будто из драконьего брюха выдрали ворох тряпок.
Огненные струи ударили с вышины — одна, вторая, третья, — и зенитка захлебнулась. Там, где она стояла, пылало все: дерево, металл, земля, трава… Оттуда слышались вопли обожженных, но еще живых артиллеристов.
Однако и дракону пришлось туго: правое его крыло разорвали осколки артиллерийских снарядов. Чудовище тяжко рухнуло, раздавив и разметав дюжину хибарок. По случайному стечению обстоятельств, место его падения оказалось совсем недалеко от маленькой ниши в холме, скрывавшей входной люк подземелья. Даня разглядел животное во всех подробностях и крепко-накрепко запомнил увиденное.
Дракон? Да, так его называли взрослые, поскольку более удачного слова не нашлось. И так назвал его сам Даня, когда увидел в первый раз. Но с добрыми и мудрыми сказочными драконами это чудовище не имело ничего общего. Кровь из его ран не лилась. Струи огня били не из пасти, а из отверстия, время от времени открывавшегося в груди. Оно же служило дракону ртом, — во всяком случае, ничего в большей степени подходящего на роль рта Даня не заметил. Голова и шея у зверя напрочь отсутствовали. Зато между крыльями на спине бугрился безобразный горб, и по нему свободно перемещались восемь или десять пар глаз. Из брюха выпячивалось огромное вымя, так же усаженное глазами. Длинное, веретенообразное туловище, четыре пары лап, плоский хвост — как у бобра… Никакого сходства с земными динозаврами или птицами.
По дракону били изо всех видов оружия. Пулеметную трескотню то и дело перекрывали взрывы гранат и глухое даханье стингеров. Чудовище топталось на месте, рефлекторно било ошметками крыльев, пускало огненные фонтаны и не собиралось умирать. Оно как будто не было по-настоящему живым и состояло, как тогда показалось мальчику, из черной резины, вроде покрышек у грузовиков. Через много лет Дане объяснили: у многих гоблинских зверушек нет ни крови, ни плоти, ни кожи в привычном смысле этих слов. Это псевдоплоть, и создают ее из крови, плоти и кожи мертвецов…
Небольшой отряд отчаянно храбрых мечников рванулся, было дорубить изувеченную тушу, но дракон выпустил им навстречу губительный вал огня. Мало кто из атакующих уцелел. Наконец, кто-то ударил по чудовищу из огнемета, и оно само, как ни странно, запылало. По телу его поползли черные пузырящиеся «слезы». Через минуту дракон больше всего напоминал горящий ком пластилина, размером с трехэтажный дом… Кончено.
В тот день погибли родители Дани.
В тот день кончилось его детство.
В тот день он понял и прочувствовал — глубоко, до самых потрохов, — что означает слово «враг».
Драконы прилетали еще и еще. И это были не только «штурмовые», но и «транспортные» чудовища, приносившие на спине гоблинские десантные отряды. Все они умирали — и драконы, и гоблины, но защитников с каждым днем становилось все меньше. Даня иногда слышал фразы, наполненные неясной угрозой и не рассчитанные на детское разумение… Их произносили вполголоса: «программа истребления человеческих детей»… «нащупали — не отцепятся»… «срочно эвакуировать»… Он не видел боев, поскольку все время находился в убежище под землей и никогда не пытался, как раньше, сбегать. Просто иногда воспитатели и бойцы говорили: «Прилетал дракон». Или: «Таню схоронили вчера». Или: «Не меньше сотни латников, и ни чем их броню не возьмешь, хоть из пулемета. Едва справились…» Кто-то советовал выписать мага у подземных. Ему отвечали в духе: «Во что мы тогда превратимся? Человеческая суть должна оставаться неизменной. Надо сохранять старый культурный уклад». На это все чаще возражали, мол, ради детей надо попробовать…
Но ни эвакуировать бункер, ни раздобыть собственного мага защитники уже не успели. Однажды входной люк задраили, как всегда бывало во время сражений на поверхности, и очень долго не открывали. А потом клепаная броняжка со скрипом отошла в сторону, раздался стон и в бункер вполз офицер, с ног до головы запачканный кровью. Ему еще хватило сил произнести: «Бегите. Может, хоть кто-то спасется…»
Даня выскочил из подземелья первым. И он не смотрел назад, а потому не узнал, спасся ли кто-нибудь еще, кроме него. Даня мог погибнуть раз десять в тот день, но ему повезло выжить. Всякий раз, когда он уходил из-под носа у старухи с остро наточенной косой, перед глазами у него вставала картина: пылающий дракон. Тот самый. Первый. Других он в ту пору не видел.
Впоследствии этот сон приходил к нему часто…
Вот уже десять лет не было для Дани ничего святее пламени, убивающего дракона.

Глава восьмая
НЕДОЛГОЕ СЧАСТЬЕ

Катя покинула генерала. Они перестали быть единым целым. Его пламя больше не жгло ее плоть. Катя легла рядом, положив голову ему на плечо. Счастье, ее переполнявшее, медленно вытекало через глаза и уста, через поры на коже. Катя не могла остановить его уход и даже задержать его. Нежность — пена на счастье, она первой является и первой покидает пару влюбленных. В памяти останутся только случайные обстоятельства, да еще чувство драгоценности: все, что происходило между двумя людьми, сохранится наподобие сияния, исходящего от бриллианта, рубина или изумруда… Память о любви — память о свете.
У нее есть еще немного времени побыть собой и попрощаться с недолгим своим счастьем… Катя три года мечтала о Дане! И получила его на четверть часа… Даня никогда не вспомнит о ее руках и губах и никогда не услышит от нее о подробностях. Пусть! Оно того стоило.
Катя полюбила его, как только увидела, сначала как сына, а через пару лет — как мужчину, и уже тогда знала, что этот блистательный мальчик никогда не будет ее. Она видела в снах, как возвращается старая, спокойная и сытая жизнь, как гуляют они с Даней рука об руку по аллеям старого парка, и каждое дерево, каждая пичуга, каждая лужа поет их любовь… Но то — призрачное прошлое, а в настоящем Катя не чаяла даже сегодняшней скудной радости.
Даня любил Тэйки, а девочка — его, хотя оба, по молодости и дурости, еще не сумели понять эту простую правду. Но если б даже они были холодны и равнодушны друг к другу, Катя не посягнула бы на Даню. Он — генерал, человек, стоивший десятка их групп. Бог весть, откуда взялся и по чьей милости прорезался в мальчишке военный талант, но видели и признавали его все. Ни одна группа не совершила столько рискованных и славных дел без потерь. Только их сумасшедшая четверка.
Когда-то Катя провела два года в Кремле — как имущество старого гоблинского мага, которому втемяшилось отведать прелестей любовницы-человека. Высокое положение хозяина ограждало Катю от тяжелых работ, оскорблений и прочих мук рабства. Он даже учил ее, бывало, азам магии, запретной для людей. То ли не боялся найти в постельном быдле способную ученицу, то ли не намеревался отпустить ее от себя живой, когда страсть иссякнет.
Она не привыкла к нему. Каждую ночь, когда гоблин являлся к ней, он был так же отвратителен, как и в первый раз.
И Катя бежала. Очень опасным способом. От верной смерти ее спасли уроки хозяина, крепко усвоенные ею.
С тех пор она очень высоко ценила тот женский выбор, который совершала ее душа. Она допустила к себе Кроху, любя его. Она соединялась сегодня с Даней, любя его. А не будь этого чувства, Катя просто не подчинилась бы приказу генерала. Как, впрочем, приказу или просьбе любого другого мужчины…
Даня пошевелился.
Она отпрянула. Как быстро! Слишком быстро… Катя принялась одеваться, гоня из головы все лишнее. И когда генерал открыл глаза, она спокойно ответила на его безмолвный вопрос:
— Я сделала все необходимое. И… между нами все осталось на своих местах, Даня. Ты не стал моим мужчиной, я не стала твоей женщиной. А теперь отвернись-ка, дружок, мне еще надо натянуть последние шмотки.

Глава девятая
ТАЙНАЯ УГРОЗА

— Это последняя банка, — сообщила Катя, рассыпая кофе по кружкам. Даня сидел за столом, уплетая черствый хлеб с сыром. Немо с хрустом грыз фиолетовую луковицу, не роняя слез и никак не выказывая намерения запить убийственный харч. Тэйки выскребывала «бомбу» — старого армейского образца банку с гречневой кашей, кое-где украшенной тоненькими ниточками говядины.
— И еще: у нас давно не было масла и сахара… если вы, конечно, раньше не заметили, — добавила Катя.
— Агитируешь за то, чтобы влезть в костедробилку? Слабоват аргументик, — едко ответила ей Тэйки.
— Душа моя, — необыкновенно сухо принялась возражать Катя, — у нас еще очень много чего не в избытке. Перечислить?
Очень редко в ее голосе бывало столько металлических нот. Немо вздрогнул.
— Не ссорьтесь, девочки! — вмешался генерал. — Сегодня мы начнем с другого.
Не давая им обеим времени на реплику, хотя бы еще одну злую и совсем не нужную сейчас реплику, Даня продолжил:
— Спасибо вам всем, вытащили меня, идиота, с того света. Век не забуду…
Тэйки презрительно хмыкнула, но генерал не обратил на это внимания.
— Немо говорит, что охотились на меня Верные защитники, а не какая-то вонючая шантрапа. Это так?
— Почвержаю… — промычал Немо с набитым ртом.
— Теперь я добавлю наблюдений: во-первых, они могли убить меня в самом начале, не раскрывая засады. У них был снайпер, и с такого расстояния не промазал бы даже младенец. Да, в конце они попробовали меня убить этой проклятой магической удавкой, но только тогда, когда им стало ясно: взять живым не удастся. Во-вторых, засаду они устроили исключительно грамотно…
Тэйки хмыкнула погромче.
— Ты чем-то недовольна, Тэйкемия? — исключительно вежливо осведомился генерал.
— Стрючок! Ты ж в нее, в засаду эту угодил. Ясно, будешь теперь нам рассказывать, до чего крутая она и какие нехилые ребятки тебя сторожили…
— Все?
— Пока — да.

Предыдущая страница 2 Следующая страница


3 Кирилл Клен, Володихин Дмитрий

— Объясни-ка мне, милая барышня, сколько народу знало, что я пойду в монастырь? Допустим, каким маршрутом я туда отправлюсь, плевое дело высчитать. Но только при одном условии: если знать, откуда я двинусь.
Команда молчала. Даже Тэйки перестала жевать. Катя первой озвучила вопрос, замерший у всех на устах:
— Это что же? Они там знают, где мы живем? И в любой момент они…
— Нет, Катя. Убежище они до сих пор не вы следили. Иначе брали бы нас прямо здесь. У них под землей еще лучше получается, чем на поверхности… зверушки, кстати, есть специальные… для таких случаев. Нет. Они примерно знают, где нас искать, куда мы можем направляться и по какому пути. Приблизительно. А сегодня они продвинулись на несколько сотен метров ближе к Убежищу…
— Уходим? — спросила Тэйки. Она преобразилась, услышав последние несколько фраз Дани. Ухмылка исчезла с ее лица. Изменился голос: из него пропали язвительные тона.
— Да, — честно ответил Даня, — и очень скоро.
— Жаль покидать хозяйство… Прижились, — заметила Катя.
— Если я скажу, что жить безо всякого хозяйства лучше, чем подохнуть на куче собственного скарба, я ведь ничего такого нового не скажу. Ты и сама все это прекрасно понимаешь, да?
Она вздохнула.
— Да… Просто жалко все это… — Катя обвела рукой вокруг себя.
— Будем живы — раздобудем новое. Ты знаешь правило: жизнь дороже дома .
Катя промолчала.
— И еще один неприятный вывод: кто-то о нас разболтал, протек. Кто-то из клиентов, так надо понимать гримасу жизни… Вариантов два: мы в последнее время работали только с Секретным войском и Подземным Кругом. Очень не хочется думать на первых, это ребята прямые, честные и смелые. Но, похоже, что протек один из них: этой ночью я получил заказ от подземных, так чего ради они станут вламывать нас? А работенку заказали — о-ох работеночка! И человека своего дают… В общем, вряд ли.
— Генерал… — тихо прервал его Немо.
— Да?
— Я не стал бы сбрасывать со счетов и подземных.
— Почему?
— Ты мою логику понимаешь от и до? Она для тебя прозрачна?
Даня усмехнулся:
— Не сказал бы.
— А все дело в том, что я не на сто процентов человек. Так вот, их логика нам тоже не очень понятна. Вернее, она понятна гораздо меньше, поскольку… поскольку… не знаю, как правильно сказать… Они там заигрались. Да.
— Еще дальше ушли от того, что называется «человек»?
— Вот! У тебя всегда получаются точные формулировки.
Даня почесал лоб и согласился:
— Принято. Со счетов не сбрасываем. Именно они, кстати, могли сообразить, что я отправлюсь в Вольную зону.
— Такой заказ?
— Такой заказ.
— Но зачем? — осторожно задала вопрос Тэйки. — То есть какого хрена?
— Зачем я им понадобился? Затем, чтобы добраться до всех вас. Всякого человека можно разговорить…
— Даня, не держи меня за семилетку безмозглую. Лучше скажи, на фиг мы все сдались хозяевам Верных защитников?
Даня вскочил с лавки и принялся расхаживать по комнате, бормоча себе под нос:
— Во-от! Вот главный вопрос. Я и думаю об этом, обо всем, но пока у меня одни догадки. Гоблины наши команды не трогают. Так?
— Так! — хором ответили Тэйки и Катя.
— А почему?
— Мы для них мелковаты, — заметил Немо, — а у них сейчас хватает забот с Секретным войском, с подземными, да еще друг с другом. Не все любят кагана.
— Верно! Однако иногда они все-таки травят лучшие команды — самые большие и самые опасные. Ищут, загоняют и ликвидируют. На пример, Кроху…
— Сравнил дулю с танком! — воскликнула Тэйки. — Да нас у Крохи было человек сорок, не меньше!
Даня повернулся к ней и с медовой улыбкой произнес:
— Любовь моя, откуда им знать, что нас тут не сорок человек?
Никто ему не смог возразить. Комната наполнилась тревожным молчанием. Даня опустился на лавку и сказал:
— Если вы не возражаете, я озвучу вывод: мы чуть-чуть заинтересовали кого-то очень серьезного, и теперь этот кто-то будет за нами охотиться днем и ночью. Надо срочно уходить из-под удара. Сутки. Ну, двое. Больше времени у нас нет.
Его собеседники по-прежнему молчали. Тогда Даня добавил:
— И еще. Они боятся, что команды когда-нибудь объединятся и станут настоящей силой. Они не понимают нас. Мы — новые люди, для нас старый мир ничего не значит, наш мир — война. Мне кажется, они побаиваются нас. Поэтому выбивают всех, от кого попахивает лидерством. Гордитесь, балбесы! Нас будут убивать, от страха быть убитыми.
Его слушали внимательно. Его слушали почтительно. Даже Тэйки.
— Катя, у нас чай остался?
— Этого добра хватает.
— Завари-ка нам всем, если тебе не трудно. Сделаем перерывчик.

Глава десятая
ЗАКАЗ

…Даня первым отставил от себя кружку.
Посмотрел на своих людей. Наверное, сейчас Тэйки скажет: «Задрал! Не томи, Даня…» А Катя сделает бровями изысканно тонкое движение, означающее: «Грубо сказано, да, но, по сути — правильно». Катя сказала:
— Может, мы опять приступим к делу?
И Тэйки покачала головой, поджала губы и сделала бровями хулиганское движение, общий смысл которого сводился к одному слову: «Задрал!»
— Ладно, — откликнулся генерал. — Начнем. Подземные заказали спеленать и доставить к ним гоблинского мага.
— Т-ш-ш-ш-ш-ш… — хотела, было присвистнуть Тэйки, да язык сорвался. — Я еще хочу жить. Тебе хотя бы раз, один, твою мать, единственный, Даня, бл…, раз приходилось убивать гоблинского мага? Даже, блин, самого завалящего, даже блин, полудохлого?
— Нет.
— А тебе, мадам?
— Один раз было очень, похоже, что я его убила, но…
Вся группа в изумлении уставилась на тихоню Катю.
— Наверное, мы о тебе чего-то не знаем, мадам…
— Наверное.
Тэйки с трудом запретила себе дальнейшие расспросы. Катя — мягкая, вежливая, но если чего-нибудь не хочет сказать или сделать, то не скажет и не сделает, хоть ты ее режь.
— Немо?
— Нет, Тэйки, по ликвидации магов я не спец.
— Генерал, я лезла за тобой в самое пекло. Но только не на верную смерть. Труп мага им понадобился! И они нашли гребаных камикадзе раздобыть им такую мелочь!
Даня недобро ухмылялся.
— Вы, ребята, еще не все поняли. Труп им ни к чему. Им нужен пристукнутый маленько, но в целом живехонький и здоровехонький маг.
Троица посмотрела на своего боевого командира как на деревянную колоду. Собрал их парень и, видно, хотел сказать что-то важное, но тут у него отшибло память и здравое разумение, поскольку вместо важного он с апломбом заявил: «Хочу пи-пи!»
— Ты сбрендил, — спокойно резюмировала Тэйки.
— А теперь скажи мне, почему это я сбрендил? Поверьте, у меня сначала была точно такая же реакция. А потом… В общем, Тэйки, давай-ка, докажи.
— Да ни у кого никогда, ни при каких обстоятельствах этого не получалось…
— Какого рожна! — перебил ее Даня. — А кто вообще пробовал?!
— Да ты совсем не соображаешь, генералишка? На них с танками, вертолетами, целые армии, спецназ еще тогда был, а не такие недоноски, как мы.
— Ты видела тот спецназ?
— Да мне понарассказали.
— А я видел! В детстве. Дерьмо был тот спецназ. Рыбы полудохлые по сравнению с нами.
— Хрен с тобой. А ты знаешь, сколько народу положили сами подземные на это дело? В том числе собственных магов?
Даня скорчил рожу на манер «кило презрения».
— Тэйки, их маги — одно сплошное недоразумение. Знаешь, есть древняя рыцарская баллада: «Сделать хотел лозу, а получил козу, розовую козу с желтою полосой…» Так это о них.
Немо, глядя в сторону, тихо произнес:
— Положим, не обо всех…
Катя взяла его за руку и, улыбаясь, возразила:
— Немо… есть у нас кое-что. Но, по правде говоря, Земля — слишком доброе и правильное место… было… чтоб у нас водилась настоящая матерая магия. А теперь и земля обессилела, и люди. Представь себе мир, где в течение нескольких тысяч лет все было пронизано местью, злобой и мятежом. Представил? Вот там — да, там палку в землю ткни, и на ней через неделю магические яблоки вырастут. И то сказать, нам досталась самая мягкая и благополучная часть этого кошмара… Вот и сравни: наши подземные всего-то лет двадцать магию по капле выдавливают, в начальных классах магической школы сидят, и — они , маги по рождению и предназначению.
Немо не согласился:
— Во-первых, не настолько доброе тут место и не настолько правильное. Во-вторых, Круг существует двадцать один год легально . А сколько он до того…
— Хватит, — велел Даня, — хватит! Все вы знаете, кого к нам посылают на поддержку эти огрызки из-под земли. Я бы им гвоздь забить не доверил, а не то, что на гоблинского мастера охотиться! Мало ли, может, у них там полно крутых, но крутые сюда не вылезают и в драку не спешат. Вот и весь сказ.
Тэйки состроила ядовитую гримасу и начала говорить вдохновенно, захватывающе:
— Милый, счастье мое, сладенький леденчик, салютик многоцветненький… Да толку-то в спецназе, в подземных болванах? Никакого толку, допустим. Совершенно. Плюнуть и растереть, Даня, кто с тобой спорит? Ничуть никто не пытается. Правда, помню я, как один-единственный гоблинский маг, и даже не маг, а мажонок какой-то, щенок мелкокостный, в пятьдесят втором уложил всю команду Вепря. Девять бойцов. А полгода назад тройка генеральши Бубновой нарвалась так, что праха не собрали. И да, кстати, вот еще… чуть не забыла: Немо с Катей тоже не птичка пометила, а Кроха не от насморка кони двинул. Ой, вот еще примерчик…
И Тэйки выложила восемь историй о добрых командах, погибших или пострадавших от гоблинских магов. По всему выходило: команды не та сила, которая способна поколебать магическую власть кагана; им бы сидеть тихо и не ввязываться в большую драку.
Когда она закончила чтение реестра, Катя сделала бровью то самое изысканно топкое движение, которого ждал от нее генерал в самом начале. Нетрудно было понять его значение: «Кажется, дело кончено. О чем тут еще говорить?» Немо одобрительно качал головой, пока Тэйки объясняла, что дважды два не равняется корню квадратному из драной телогрейки, а потом произнес:
— Вот это — серьезный аргумент
— Точно, — подтвердил Даня, — смерть наших братьев — это аргумент серьезней некуда…
И генерал спокойным голосом, ничуть не смутившись, поведал еще семь историй про команды, разбитые и ликвидированные магами врага. А напоследок добавил:
— Чтоб вам совсем полегчало, скажу: из пятнадцати команд — а их пятнадцать, посчитали, да? — тринадцать гробанулись по собственному желанию. Гоблины их не трогали. Понятно? Гоблинам они были — тьфу! Вошки на ушке. Не полезли бы сами бесу в рот, были бы живы. Как дедки из Секретного войска говорят, «понесли неоправданные потери на почве собственной избыточной активности».
Катя и Тэйки смотрели на него совершенно одинаково. Мол, башковитый ты, конечно, парень, только вот как ты нас после всего этого на дело разведешь, мы в упор не понимаем. Но они молчали, а высказался Немо:
— Не понимаю. Удивительный момент! Уже не первый раз так.
— Что, парень? — спросил Даня.
— Я с каждой секундой все отчетливей и отчетливей чувствую, что ты нас уговоришь, генерал, но даже представить себе не могу, по какому маршруту пойдет твоя логика… Ты, наверное, держишь козырь в рукаве?
— Не без того.
Тэйки недобро покосилась на генерала:
— Знаешь, простого козыря будет маловато, чтоб, к примеру, меня уболтать. Понадобится целый джокер.
Даня ответил твердо:
— Будет вам джокер. Я просто хотел, чтобы все вы, камрады, поняли: я знаю, куда мы суемся и на какую гниль подписываемся.
Тэйки, не меняя скептического выражения лица, сказала:
— Убедились. Аж по самую шею. Продолжай.
— Ладно, вот мои козыри. Во-первых, нам обещали столько всего, что на переезд хватит, и еще на новом месте месяца два поживем, как короли…
— Это аргумент нулевой ценности, гене рал, — тихо возразил Немо, — разве не сам ты говорил нам: «Жизнь дороже дома! » Тем более она дороже вещичек, оружия и еды.
— Не с той карты пошел, Даня, — подвела итог Тэйки.
Но генерал хладнокровно продолжил, не обратив на шипение соратницы ни малейшего внимания. Именно это, кстати, бесило Тэйки больше всего.
— Все верно, но лучше уходить с хабаром, чем на голяк. А теперь главное. Почему гоблинские маги разделали пятнадцать наших групп как бог черепаху? Не такие уж они страшные бойцы, и кровушку их бурую многие ребята из Секретного войска видели… особенно когда у людей было побольше сил. Когда Нью-Йорк штурмовали, говорят, это отродье пачками клали… В чем уловка? Я подумал хорошенько и понял. — Даня победно обвел взглядом свою команду. — Спору нет, их маги — очень серьезные бойцы. Они-то, по большому счету, все у наших предков и раскурочили. Но только вы вспомните, камрады, хоть раз, хоть один-единственный раз, кто-нибудь дрался с одним гоблинским магом? Ну?
Тэйки откликнулась сразу:
— Нападали раз на одного. Еще при Крохе… И караван их один раз стерег как раз маг, а не шелупонь какая-нибудь… Но чуть драка началась, и тут же второй появился. Моментом! А потом еще и третий. От трех мы уносились сломя голову. И когда караван — тоже второй сразу тому помог… А против двух — тяжело-о…
Немо покачал головой:
— В моей памяти таких случаев нет. Бой приходилось вести минимум с тремя магами.
Катя, будто припомнив что-то, прикоснулась указательным пальцем ко лбу и затрясла им в воздухе:
— Ну конечно! Я вспомнила теперь… Если бы ты спросил, Даня, я бы тебе рассказала… наверное… У них тактика такая… Как же… Вот: «В сети нет единственного звена, а значит, в сети нет слабого звена»…
Даня похлопал Катю по плечу:
— На то у человека голова мозгами и набита, чтоб самому кое до чего додумываться. Катя! До сети я давно додумался. Специально наблюдал за ними… И такой сети, как раньше, у гоблинов больше нет: силенки не те. Нити отдельные — да, а сеть, как три года назад, — шиш, нету. И значит, если вдарить по одному звену, а соседние два как следует занять другой работенкой, на помощь ему никто не придет. Если кому не ясно, сейчас все будет в подробностях…
Он включил единственный их компьютер, старенький и фурычивший из последних сил. Вывел на экран карту московского Юга. Увеличил район Конькова-Беляева и ткнул пальцем в неприметную точку.
— Вот здесь мы…

Глава одиннадцатая
ПРОЩАНИЕ С ДОМОМ

В сумерках команда покидала Убежище. Только собрав все, что можно увезти, и оставив на месте в три раза больше, генерал Даня и его люди поняли, как богато они жили. Наверное, богаче всех известных им команд. Им едва удалось распихать по трем машинам оружие, боеприпасы, боевые магические причиндалы всех сортов, лекарства, еду, одежду, одеяла, прочую бытовую дребедень, канистры с солярой и бензином.
Даня, красный и раздраженный, упихав последнюю рухлядишку, зло сказал:
— Не боевая команда, бл…, а вшивая сельская ярмарка.
Катя подошла к нему с вопросом:
— Ты уверен, что сюда мы уже не вернемся?
— Уверен.
— Я так спрашиваю, потому что хочу отдать барахло — ну, все оставшееся — Рытовой. Пусть забирают. Они в последнее время совсем отощали, не везет ребятам…
— Добро.
Катя вынула токер и отвернулась. Она отошла подальше, включила токер и… не смогла произнести ни слова. Словно челюсть заклинило. На том конце ленивый хрипатый голос генеральши Рытовой лепил обычные для такого случая вопросики: кто? да кто, мать-перемать? какого хрена молчим?
Она вырубила токер. Руки стряслись, слезы просились наружу, и Катя останавливала их, закусив губу. Первый раз она почувствовала, какую пропасть вырыла между нею и остальными разница в возрасте. Они были другими, они — как ветер в поле, легкие, быстрые, не привязанные ни к чему, кроме друг друга. А она еще помнит, что такое дом. Какое это теплое и родное существо — дом, как он принимает тебя в свои объятия, как он баюкает тебя. С тех пор как они нашли Убежище и сделали его своей базой, ребята оборудовали помещения, а она — обживала . Холодное, неуютное, чужое место, но Катя сама не заметила, как приросла к нему сердцем. А теперь придется отодрать с мясом. И никто из них не понимает. Хорошие, умные, а главное, свои ребята, но…
На плечо ей опустилась рука. Катя вздрогнула, но не стала оборачиваться:
— Даня, ты?
В ответ зазвучал тихий голос Немо:
— Не огорчайся, Катя. Будет тебе новый дом. Мы не звери, мы не можем жить в чистом поле…
Она благодарно сжала ладонь Немо:
— Все. Все, парень. Сейчас я приду в себя.
Хоть кто-то!
Когда Немо отошел, она опять вызвала Рытову.
— Женька, у нас тут есть кое-что для тебя. Подъезжай, поживишься первой… — И она объяснила ситуацию. Рытова отвечала: так, мол, и так, сейчас мы заняты, а вот под утро…
— Мы все оставим открытым. Давай-ка поспеши, а иначе к нам забредут другие гости.
Закончив разговор с генеральшей, Катя хотела было раскокать токер о ближайший булыжник, но потом успокоилась. В конце концов, Даня прав: жизнь дороже дома . Будет жить команда, будет у нее и новое жилище.
Люди Дани богато жили не только по части пищи, оружия и барахла. Их гараж вызывал зависть у всего московского Юга. Там было аж четыре машины, и столько их не было ни у кого.
Во-первых, бронированная легковушка с сиденьями, которые можно было соединить в одну большую, ровную и очень мягкую платформу, предназначенную для… в общем, один раз с Даниного разрешения Тэйки воспользовалась. Полтора года назад. С парнем из команды Сопли. Увидела его в полдень, поняла, что влюблена, в сумерках, провела с ним вдвоем всю ночь напролет в салоне легковушки, наутро вылезла счастливой, через час поссорилась с парнем и набила ему морду, а в полдень узнала, что он погиб, и расплакалась… Конструкторы упихали в эту машину немерено электроники, каковую выдрал умелец Гвоздь, решив пустить все изъятые фитюльки, игрушки и примочки на серьезное дело. Машина называлась «мерседес», и ее Даня решил оставить за ненадобностью. Никто в команде не испытал по этому поводу сожаления. Даже Тэйки махнула рукой:
— Фигня. Тесно там, особо не распрыгаесся.
Во-вторых, команда располагала великой и несокрушимой махиной по имени Гэтээс, иными словами, Гусеничный Тягач Средний. Про него Катя рассказывала легенды: «Это же… Это же классика, это стиль, это чудовище военной индустрии! Его надо уважать, его надо любить! Его сконструировали еще в прошлом веке, а последний раз модернизировали в год моего рождения, и никто, слышите — никто, ни одна тупая образина не собиралась отказываться от этой бульдожки!» Гэтээс и впрямь походил на бульдога — низкорослый и тупорылый, он исполнен был уродливой армейской мощи. Катя души в нем не чаяла. Добавить к этакому совершенству было нечего, разве что увешать его артефактами, загруженными наступательной магией на полную катушку…
В-третьих, еще один гусеничный монстр, но совершенно штатский по происхождению. Вездеход «Бобер-2020», разработанный когда-то российскими провинциальными умельцами и по внешнему виду своему страшно неуклюжий, нелепый, страхолюдный, зато исключительно вместительный. Догадались когда-то люди приторочить к гусеничной ходовой части закрытый кузов от микроавтобуса «Соболь», а потом другие люди догадались вырезать спереди изрядный кусок этого кузова и установить там сдвоенный пулемет калибром 12,7 мм на самодельной турели. Отличная получилась вещь, но Катя, главный эксперт группы по всему, на чем можно ездить, предостерегла: «Бронировать нельзя, выйдет из строя за неделю. На большой скорости поворачивать нельзя — опрокинется. Таранить стены и столбы, как ты, Тэйки, любишь, нельзя — заглохнет. А так… ничего гусянка».
В-четвертых, еще от времен Крохи остался армейский «газик». Гвоздь, покопавшись, выбросил из него все навороты двадцатых и тридцатых годов, объяснив это тем, что основа у машины честная и приличная, но она — еще от двадцатого века, так пусть же она одна и останется. Потом к нему присоединилась Катя, и они вместе с Гвоздем, перебрав металлические потроха, объявили: «Основа — тоже говно». Теперь на «газике» стоял мотор не от «газика», коробка скоростей не от «газика», бензонасос не от «газика», покрышки не от «газика», приборная панель совсем не от «газика», автопилот и следящее устройство — гибрид магии и радиоэлектроники — совершенно не от «газика», малые управляемые ракеты класса «земля — земля» в количестве четырех штук абсолютно не от газика, управляемая ракета класса «земля — воздух» до такой степени не от «газика», что дальше просто некуда… А еще милый старый автомобильчик научился развивать скорость под двести километров в час. Правда, Катя предупредила: «Ненадолго. Иначе он просто развалится…»
— Ну, отлично, — сказал Даня сразу после слов о вшивой сельской ярмарке. — До встречи с парнем от Подземного Круга еще два часа. Мы должны заехать к Гвоздю, но это на пять минут… Желающие могут сгонять на «газике» к себе домой и забрать вещички. Только быстро. Одна нога здесь, другая там.
Он выразительно посмотрел на Тэйки и Немо. Последний ответил:
— Я не оставил там ничего такого, о чем стоило бы беспокоиться…
По правде говоря, Немо не оставил там ничего, кроме запасной кружки, зубной щетки и кое-какой одежды. Он бы давно переселился в Убежище, но не хотел пугать нормальных людей тем, до какой степени ему ничего не нужно… Кроме них самих. Если он будет постоянно жить рядом с ними, то они, наверное, в конце концов, свихнутся от его странностей. Если он уйдет и станет жить в одиночестве, то обязательно свихнется сам. Команда ему напоминала, за что надо держаться, если хочешь остаться человеком… Немо по-своему любил Убежище, но он умел выделывать с температурой собственного тела много разных аттракционов, да и сна ему требовалось раза в три меньше, чем остальным, поэтому его совсем не волновало, в каком месте он сам себе скажет: «Спокойной ночи». Тем легче он попрощался и с Убежищем, и со своей берлогой в тире: «Жизнь дороже дома …»
Но это Немо. А Тэйки, ни слова не говоря, живо запрыгнула в газик, со скрежетом развернулась на пятачке и газанула.
Катя скептически посмотрела ей вслед:
— Ну почему она относится к технике как отъявленный садист?

Глава двенадцатая
ЗВЕЗДЫ ТЭЙКЕМИИ

Тэйки тоже не оставила в Пещере Красного Дракона ничего такого, о чем стоило бы жалеть и ради чего стоило бы возвращаться. Просто ей нужно было побыть одной. Тэйки хватило на дорогу нескольких минут. Она легла на высокое ложе лицом кверху, раскинула руки и почувствовала себя самой настоящей жертвой, которую только что полоснули ножом. Слезы, не спрашивая разрешения, сами полились из глаз.
«Какого фига? Зачем он мне нужен?! Несчастный идиот, любитель старух, немощь бледная… Никогда, никогда, никогда я не прикоснусь к нему, хоть бы он умолял меня и встал на колени! Он еще поймет, от чего отказался, он еще сам придет и попросит меня об этом, но только — шиш ему! Ни за что. Даже ради спасения его жизни, как сегодня. Даже ради спасения моей несчастной кретинской жизни! Хрена лысого!» А слезы текли и текли. Тэйки закрыла глаза. «Вот бы умереть прямо сейчас, и посмотреть, как он пожалеет, как он сам слезами обольется!» При Дане, выбравшем эту козу Катьку, при самой Катьке и даже при Немо она не могла позволить себе истерику. Полдня пришлось сдерживаться.
Всю эту соленую жидкость, нервные мысли и рыдания, крупно колотившие худенькое тело Тэйки, прекратил ее внутренний будильник.
Баста. Пора уходить. Сопли соплями, а команда командой. Следовало привести себя в порядок и поторопиться.
Тэйки умылась, собрала кое-какую мелочь, особенно из охранной электроники. Прихватила магические бусы. Еще у нее был припасен прозрачный цилиндрик гоблинского пала, правда поизрасходованный, силы в нем оставалось всего на один огненный «плевок». Собравшись уходить, она повернулась к жилищу, поклонилась ему и хотела, было сказать что-нибудь умиротворяющее. «Прощай, я тебе благодарна за все…» Или: «Не скучай без меня!» Но взгляд ее остановился на звездном потолке, и тогда Тэйки выхватила цилиндрик, направила его вверх раструбом и провыла на чужом языке отпирающее заклинание.
Когда огонь ударил в потолок, она заорала во весь голос:
— Мои звезды не достанутся никому!!!
Вернулась она совершенно спокойной.

Глава тринадцатая
НОЧНОЙ МАРШ

— Наведаемся к Гвоздю, — сказал Даня, — Катерина, командуй.
День прошел под знаком генерала Дани, но вечером владела Катя, главный специалист команды по транспорту.
— Мы с тобой в Гэтээсе. Немо поведет «Бобра», потому что, кроме меня, только он способен ездить на этом монстре достаточно быстро и не опрокидываться. Тэйки замыкает на «газике». Дистанция — пятьдесят метров, иначе либо начнем таранить друг друга, либо потеряемся в темноте. Я буду связываться с вами через каждые десять минут.
Тэйки вскинулась:
— Мадам, пусти вперед, я же истоскуюсь плестись в хвосте, я же с ума сойду! Нужна я вам сумасшедшая?
— Тэйки, милая, ты помнишь, сколько народу работало месяц назад гоблинский караван у Немчиновки?
— Ну, вы трое… — ответила Тэйки, опустив глаза.
— А почему «вы трое», а не «мы четверо»?
— Да сколько можно вспоминать? Давно прошло и быльем поросло!
— А потому, — спокойно продолжила Катя, — что кое-кого дернула нечистая проехаться с ветерком, а токер свой этот кто-то…
— Да вот он, токер мой! Зацени.
— Тэйки, тогда он у тебя тоже в самом начале был цел и невредим.
— Тьфу на вас… ладно. — И она полезла в «газик».
Катя и Даня забрались в Гэтээс. Она любовно погладила приборную панель.
— Перекрестись.
— Зачем, Катя?
— Смысла не помню, но меня это успокаивает.
Генерал выполнил ее просьбу. Тогда Катя поцеловала серебряное колечко и вполголоса произнесла короткую фразу на гоблинском.
— Давно хотел тебя спросить, что ты себе под нос лепечешь, всякий раз как мы на дело отправляемся?
— Даня, это ругательство. Очень злое, очень тупое, очень оскорбительное и в точном переводе совершенно бессмысленное для нас, людей.
— А какого рожна ты его…
— Оно меня тоже успокаивает, — перебила Катя. — А теперь… Готовы?
— Есть готовность, — откликнулся Немо.
— Пока вы там возились, я трусики постирать успела… — деловито сообщила Тэйки.
— Прогрев!
И Гэтээс, большое стальное чудовище, заревел, завыл, загрохотал и харкнул вонючим выхлопом. Катя захохотала, перекрывая басовитый рык машины. Мало какие мгновения доставляли ей большее удовольствие…
— Ты слышишь этот рокот, Даня? Ты его слышишь? Вот голос настоящего мужчины! Кар-рамба!

Предыдущая страница 3 Следующая страница


Команда бесстрашных бойцов 4

И генерал, заражаясь ее куражом, крикнул:
— Давай, Катька! Покажи класс!
— Тэйки, Немо, трогаем!
Она презирала первую и вторую скорость, она умела заставить эту махину бегать марафоны на спринтерской скорости! Тягач, громоподобным ревом вызывая на бой весь мир, понесся, раскачиваясь вперед и назад, по завалам, которые когда-то назывались проспектом Слононосова… или как-то так.
Две тяжелые машины расчищали хрупкому «газику» проезд. Водителей, а вместе с ними и генерала трясло нещадно. Гэтээс, как корабль на высокой волне, то преодолевал гребни холмов из строительного мусора, то опускался в долины между ними, но не снижал скорости. «Бобр» едва поспевал за ним.
— Даня, ты знаешь, чем ограничена маневренность этой махины?
— Ну?
— Прочностью наших задниц!
Генерал тем временем включил систему наблюдения. Конечно, прежний, фабричный Гэтээс такой системой по определению не мог быть оборудован, и здесь тоже не обошлось без умелых ручек Гвоздя. Прямо перед Даней на экране открылась карта всего района. Ее команда каждую неделю изменяла, дополняла, всячески холила и лелеяла; проезды, отмеченные на ней, не соответствовали старой, довоенной сетке улиц, большинство из них проложили гораздо позже, сквозь руины; проходы, зараженные радиацией или неблагополучные в магическом смысле, тайные тропы, лазы и убежища указаны были с необыкновенной скрупулезностью. Здесь жила тихая семья упырей, существ практически безобидных, по сравнению с большинством гостей из провинции Багнадоф. Тут окопалась команда Сопли, те же четыре человека, но два из них — совсем малолетки. А тут обитает старая Мангахш-охотница-за-обликами, и ее можно не опасаться, если не соваться прямо в нору и не пытаться отбить добычу. Там — вход в шахту Секретного войска, кажется единственный в Москве, других просто не сохранилось так близко к сердцу каганата Раш… Многие считали, что в этой шахте обретаются великая тайна и великая сила, может быть, именно там куется грядущая победа людей над гоблинским воинством, однако Данина команда точно знала: внизу засели три офицера-перестарка, обитают на огромном складе и в огромной лаборатории, но боятся лишний раз нос высунуть наружу. Ни тайны, ни силы… Кое-какие силенки у «секретников» есть, да, но они тихо и мирно живут на перегоне между двумя бывшими станциями метро — «Сходненской» и «Планерной»… Дальше к границе зоны — поле гоблинских ловушек, простроченное двумя «бродами», о которых умные люди лишний раз болтать не станут. Это по-настоящему опасное место, там гробанулось несколько бродячих банд и даже маленький разведотряд Секретного войска.
Даня покачал головой, углубившись в размышления о «секретчиках». Старая, некогда грозная организация людей. И люди вроде бы хорошие, открытые, незлые. Но очень уж слабые при всем том. Их сознание заякорено в прошлом, во временах ими самими не прожитых, а переданных по наследству старшими. Когда-то правительства нескольких могущественных стран решили объединить усилия; для этого понадобилось, чтобы гоблинские дружины захватили их столицы и привели их вооруженные силы на грань полного уничтожения… «Секретники» поставили на «чудо-оружие», разрабатывавшееся в подземных городах и сумели нанести гоблинам изрядный урон… но не победили. «Секретники» много говорили о том, что такое человек и до какой степени внутренняя его суть зависит от телесного устройства, культуры, этики, а значит, не стоит даже в малой степени уподобляться злой нечисти, пролезшей в мир людей. И только политика полной изоляции помогла им сохранить себя. Но не победить, не победить… Даня очень хорошо знал: нынешнее Секретное войско представляет собой ошметки от прежнего.
— Все сто-о-о-о-о-п! — услышал он вопль Немо.
Хрясь! — где ж тут лоб уберечь, когда у Кати срабатывает рефлекс: «Тормозить любой ценой!» Очень, кстати, полезный и правильный рефлекс. Дрын-дын-дын! — взвыл бампер «газика».
— Тэйки, ты жива?
— Не дождешься!
— Машина?
В ответ Даня услышал здоровый рев мотора, заводящегося с полпинка.
— Немо?
— Н-не знаю… генерал. Дом справа по борту на два часа. Дистанция — двести два метра. Н-не знаю.
Даня пригляделся к электронной карте. Ничего. Дом как дом. До странности целый, да и все. Бывший пятый по бывшему Слононосовскому проспекту.
— Что ты там видишь?
— Н-не понимаю… — изменившимся голосом ответил Немо. — Опасно. Там очень опасно, и рядом с ним — тоже. Считая улицу и воронку напротив. Прохода нет, генерал.
— Катя, дополнительное освещение…
Вглядываясь в черные амбразуры окон, Даня так и не заметил ничего подозрительного. Но странная интуиция Немо уже не раз отводила от команды крупные неприятности. Не стоит лезть на рожон… Даже тогда, когда самого рожна не видно.
— Всем: сворачиваем направо, проход номер восемь…
Катя, лишних вопросов не задавая, развернула тягач. Остальные, лишних вопросов не задавая, последовали за головной машиной.
Восьмой проход беспорядочно петлял между развалинами, провалами, воронками, остовами сожженных бэтээров и рощицами Синей Ромашки, совершенно безопасной, но имевшей обыкновение, прижившись, за пару лет вымахивать из цветочка полевого в настоящее дерево с корабельную сосну ростом. Наконец, они выехали из каменного хаоса на улицу Вавилова — действительно сохранившую обличие улицы. Когда-то тут были трамвайные рельсы, потом нечто вырвало их, оставив лишь маленький отрезок метров на сто — до поворота на улицу Панферова, от которой вообще ничего не осталось, только пустырь со страшным уровнем радиации. В начале трамвайной стометровки та же чудовищная сила оставила след своеобразного чувства юмора: две стальные полосы были выдраны из мостовой и завязаны кокетливым бантиком. Чуть поодаль стоял Вечный Трамвай. Кто и зачем пустил его в рейс по сражающейся Москве две тысячи сорок первого года? На этот вопрос ни сам Даня, ни кто-либо из его четверки ответить не мог. Да не очень-то и пытались… Ну трамвай совершенно новый, без единой царапины, ну пустой, — а каким ему еще быть? — ну горят там все лампочки и вдобавок фары днем и ночью, ну двери открыты, ну, не берет его ни пуля, ни танковый снаряд, ни единое магическое заклинание из пары дюжин, опробованных разными придурками ради чистого озорства, ну сдвигается он в год примерно на полметра в сторону поворота, ну бегают по нему без конца искорки мощного магического поля… Ну и хрен бы с ним. Есть диковины подиковиннее. А вот соваться внутрь не надо, да и вообще на расстояние вытянутой руки не подходить, чтобы не схлопотать гарантированно смертельный заряд магии, — об этом помнили все четверо.
Только они миновали Вечный Трамвай, как прямо перед ними на сумасшедшей скорости проскочила перекресток громада БРДМ — боевой разведывательно-десантной машины российской сборки.
— Митяй, стало быть, на дело вышел. У него вроде бээрдээм в хозяйстве был… — заметил Даня.
— Точно он, — ответила Катя, прикуривая. — Больше никто раздобыть не смог.
Ожил токер Дани:
— Живи дольше сегодня…
— И ты живи дольше, генерал, — ответил Митяю Даня.
— Все по плану?
— Чего мы все стоим без хорошего плана, Митяй?
Из токера донесся хриплый смех.
— Ну бывай…
Катя промолчала, Немо, конечно, тоже промолчал, зато Тэйки сразу вышла на связь:
— О каком это плане ты тут болтал с Митяем?
— Успокойся. Это он, наверное, какую-то модную фразочку ввернул. Я сам не врубился.
— А-а-а. М-м. — В междометиях Тэйки слышались одновременно разочарование и подозрение, но расспросы продолжать она не пожелала.
Маленькая колонна проехала перекресток, и тут Даня закричал:
— Тормози, етитт! Тормози!
Гэтээс встал как вкопанный. «Бобер» остановился секундой позже.
Р-р-р-бды-щ-щ! — долбанул бампер «газика» в корму «Бобра». Токеры разразились матюками. Катя не выдержала:
— Просто держи дистанцию, Тэйки!
— Да держу я, мать его… Почему стоим?
Генерал пояснил всем:
— М-детектор распознал четыре магических якоря дальше по улице. Я их сейчас вижу на экране так же ясно, как ваши морды через стол с харчами. Свеженькие, аж искрят. Приклеило бы намертво… Приготовьтесь, сейчас явятся их хозяева.
— Ты их видишь, Даня?
— Да вот они, Катя, влево на одиннадцать часов. Восемь шакалов, инфракрасный локатор ясно показывает.
— Так чего ты ждешь?
— Эти дурни сейчас встанут покучнее… Ага, молодцы. Люди. Автоматы. Пулемет. «Плащ Тени». Базука.
Темнота расцвела вспышками автоматной пальбы. Злую автоматную трескотню перекрыл басистый рокот пулемета. Пули зацвиркали по гэтээсовской броне. Катя подумала, до чего же это была хорошая идея — обрядить тягач в легкобронный наряд…
— Всем закрыть глаза, Изумрудная Дымка! — приказал Даня. — Топлю кнопочку.
И никто из команды не увидел, как на боковой подвеске Гэтээса пыхнул бенгальский огонь, и не огонь даже, а легонький огонек, над колонной взлетела маленькая несерьезная штучка, пестрый цилиндрик, больше всего похожий на карнавальную хлопушку, — Катя один раз сказала, она-то видела настоящие карнавальные хлопушки, — на высоте двух человеческих ростов штучка пыхнула еще разок, и по всей улице разлилось легкое зеленоватое сияние. Оно продержалось не более десяти секунд, а затем цилиндрик растаял в веселом фейерверке.
— Можете отпереть глаза. Трогай, Катя, мимо якорей — вот так и так.
Когда колонна проезжала мимо кучки нападающих, они ползали, выли, бились в истерике, пытались выдирать себе глаза, чтобы хоть так унять вспыхнувшую в них боль. По лицам текли слезы.
— Москва слезам не верит… — хладнокровно прокомментировал Даня. — Кажется, так говорили бояре Леонида Брежнева.
— Эх ты! Чему я вас только учила!
— Что, бояре были у Владимира Ленина?
Катя кисло улыбнулась:
— Я тебе потом объясню. Завтра. Долгий это разговор. Лучше скажи, думаешь, залетная команда? Гости дорогие?
— Да никакая это не команда, Катя. От команды мы бы просто так не ушли. Команда это значит — серьезные люди.
— Тогда — кто?
— Это сельские бродяги, отребье. На фермах работать не хотят, в Секретное войско не идут, сами нормальную жизнь наладить не могут. Вот и пришли в город, думают, тут кренделя на каждом столбе развешаны, а у лохов полна мошна консервных банок… Не знают или знать не хотят, что в городах давно все сожрали, теперь только тем и кормимся, что с ферм приходит или с аграрных заводиков.
Катя помолчала, раздумывая, не лишним ли будет очередной вопрос, но потом все-таки задала его:
— Даня, это была боевая или предупредительная?
— Всех готова пожалеть? — Даня рассмеялся. — Знаю тебя.
— И все-таки, Даня, я считаю, не нужно лишних…
— Да предупредительная, предупредительная, ты ведь тоже меня знаешь, могла бы и не спрашивать. Через час-другой расчухаются и зрячими отсюда уйдут… если, конечно, не полные дураки и усвоили, что почем в столице нашей родины.
— Что-то неспокойно мы сегодня едем…
— Нормально. Меня только одна вещь беспокоит всерьез. Почему Немо не предупредил нас о засаде?
Катя удивленно подняла брови:
— А ведь и, правда. Я сразу как-то не подумала, Даня…
— Ладно, сейчас узнаем.
И генерал вызвал Немо. Тот ответил не сразу и как-то неуверенно:
— Да.
— Проморгал засаду-то, мистер Жестянкин?
— Да-а…
— А какого рожна? Немо, ты, вообще, как? Не ранен? Ты в порядке?
— Да-а… Просто… у меня… циклоида… в нижней позиции…
В этот момент Даня подумал: может, стоит остановить колонну? Может, вообще стоит ее развернуть да послать операцию подальше? Обидно, конечно, слов нет, и проблем будет до едрени фени, но если Немо рехнулся, то это куда как серьезнее.
— Генерал… не… беспокойся… ты… да… это… бывает… редко… очень… но…
Немо бормотал тихо и слова выговаривал как будто с трудом. Вдруг голос его изменился и стал прежним — будто кто-то передернул затвор в его голове и дослал патрон в патронник: клац-клац и парень готов к бою!
— Все. Генерал, я пребывал в наименее боеспособном состоянии сознания. Мой разум на четыре пятых отставал от текущей реальности на две минуты. Я мог вести машину, стрелять и воспринимать приказы, но ничего более сложного. Ближайшее будущее было от меня закрыто.
— Старик, нам сегодня понадобится сто процентов твоих мыслительных способностей. Уверен, что сбоев больше не будет?
— Уверен, генерал. У меня так бывает раз в три месяца, и раньше я удачно подгадывал приближение… нижней позиции… на время, когда у нас не случалось ничего важного.
— Полагаюсь на тебя. Смотри!
Ночная Москва проплывала мимо колонны. Страшная, истерзанная войной, изнасилованная чужаками и едва-едва обласканная любовью немногочисленных своих, она каким-то чудом сохранила остатки прежнего величия. Некоторые дома, пустые, с выбитыми стеклами, оскаленными пастями подъездов, стылые, заваленные хламом, который уже никому не нужен, стояли, как последние солдаты каменной армии, готовые сопротивляться времени и неумолимому гневу врага, готовые выстоять до победы или умереть, распасться в бессмысленные груды кирпича. В их подвалах еще теплилась жизнь. Еще широкогрудые проспекты московского Юга не полностью скрылись под завалами. Еще редкие отряды истинных хозяев и защитников великого города не утратили боевой ярости. Как будто огромное тело, когда-то прекрасное, а ныне обезображенное, распятое на косых перекладинах рек и автострад, силилось не погибнуть от смертоносного холода, а выжить, выжить, выжить…
А, выжив — возродиться.
В Москве жизни много. И даже когда из нее на протяжении нескольких десятилетий выпускают кровь, а сердце кромсают тупым кухонным ножом, город все равно не поддается смерти.
Катя подала голос:
— Всем! Поворачиваем направо!
Это была бывшая улица Грибальди. С той стороны, где раньше был Ленинский проспект, ее наглухо запирал глубокий котлован. Со стороны улицы Вавилова весь район к югу и Западу напоминал каменный лес. Или, иначе, аквапарк, состоящий из множества фонтанов и водяных горок, когда-то игравших на солнце, пенных, живых, искристых, заключенных в оправу из радужных мостов, а ныне застывших в сплаве камня, стекла и металла, обугленных, безобразных. От этих мест веяло жутью. С недавних пор их называли Полем каменных фонтанов…
— Все, приехали. Тормози-им! — подала команду Катя.
Дзеньц! — откликнулся бампер «газика».
— Тэйки, ну что опять у тебя?
— Да ничего, Даня! Бампер просто от резкого торможения отвалился… ну не бампер, а что осталось от него.
— Отлично! — в сердцах ответил ей генерал. И, обратись к Кате, добавил: — Хорошо, что это всего-навсего бампер.
Та согласно кивнула. Даня отдал команду:
— Всем: взводим охранные артефакты на машинах и вылезаем.
Здесь никто не хотел селиться. Даже самая бесшабашная нечисть брезговала Полем каменных фонтанов, а тем более люди. Катя как-то говорила Дане, что раньше тут был богатый район. Сплошь дома для тех, кто хотел жить с шиком. Убежища — их Катя называла непонятным словом «квартиры» — проектировались специально для художников, с огромными окнами и высоченными потолками. Но потом эти самые «квартиры»-студии раскупили москвичи с тугой мошной, далекие от занятий живописью…
В начале тридцатых тут все горело и плавилось, от комфортных домов не осталось камня на камне. В сорок первом по бывшему оазису преуспеяния наносили удар последние стратегические бомбардировщики людей. В сорок третьем здесь гоблинские маги спалили танковый полк Секретного войска, но и сами пострадали от удара подземных. Весь район пропитан был духом смерти.
И, разумеется, Гвоздь поселился именно здесь. А как же.
Такой уж это был человек — Гвоздь.
Даня повел команду к огромной бронированной гусянке с «тарелочной» антенной на крыше. Эта станция наведения ракет стояла здесь почти полтора десятилетия. Батарея, в составе которой она числилась, успела сделать один выстрел, что по тем временам считалось отличным результатом. Потом машину вварило в асфальт на полметра в глубину, а экипаж и вся электроника изжарились внутри. Данина команда этих подробностей не знала, но к фокусам Гвоздя каждый был привычен, и если Гвоздь сказал, что «дверной звоночек» на этот раз в «большой хреновине с антенной на маковке», значит, искать его стоило в «большой хреновине с антенной на маковке». А тут была одна такая.
— Ну и где он? Гвоздь, обалдуй, не мог точно сказать, куда сунул… Тэйки, посмотри с кормы. Катя, заберись наверх, может он…
— Не надо, командир.
— Почему, Немо?
— Его способ думать мне понятен. Гвоздь всегда кладет вещи на самом видном месте, а самое видное место всегда располагается в самом неудобном месте. В самое неудобное место мы уже пришли. Теперь осталось найти самое видное место… Полагаю, это люк механика-водителя.
Даня присмотрелся. Сначала он увидел в свете полной луны слабо фосфоресцирующую надпись: слово «х…й», а потом уже сообразил, что надпись намалевана на округлой блинообразной штуке, которая и была, наверное, люком механика-водителя.
— Соображаешь, Немо, — сказал он, со скрежетом поворачивая отпирающую ручку. Услышав характерный щелчок, Даня распахнул люк и как следует выматерился. Тэйки поспешила сунуть нос в люк.
— Прикольно! Какой он смешной, этот Гвоздь!
В люке сидел скелет, с черепа до пят вымазанный светящейся краской. Нижняя челюсть была примотана к черепу проволокой. Между нею и верхней челюстью Гвоздь вставил токер, настроенный на один-единственный номер вызова.
Даня втопил клавишу.
Ноль реакции.
Тэйки забеспокоилась:
— Может, обторчался в щепу, сидит мутный и все ему фиолетово? А? Как в прошлый раз?
Генерал обнадежил команду:
— Не. Обещал ждать.
— Ну, тогда должен…
Ее прервал голос Гвоздя в токере.
— Алло, парень, это я с ребятами, — ответил Даня, — по голосу узнаешь?
Пауза.
— Ах, ты видишь нас… Ловок.
Пауза.
— Да времени особенно нет…
Пауза.
— Двадцать минут по любому найдется.
Даня выключил токер и засунул его обратно, в костяной футляр.
Слева от них зашевелилась каменная крошка. Скрытая ею металлическая плита медленно поползла в сторону. Провал достиг размеров метр на метр или около того, когда плита остановилась. Внизу включился свет.
Даня заглянул вниз:
— Прыгаем, тут неглубоко.
Тэйки проворчала:
— Да сколько у него тут входов! Каждый раз что-нибудь новенькое отколет…
— Не более четырех. Просто маскировка меняется, — спокойно прокомментировал Немо.
Они очутились то ли в гараже, то ли в подвале, где раньше располагалось управление сантехникой высотного дома: запах масла, ржавые трубы, вентили, звуки вялой капели в отдалении…
— Даня, а на что времени-то нет? — спросила Катя.
— Он поболтать, видите ли, хочет. Говорит, озверел от одиночества, спасу нет. Хоть семью заводи или в команду подавайся.
— Я его понимаю.
— Имеет право! — живо откликнулась Тэйки.
Даня поджал губы и вполголоса сказал своим:
— Теперь без трепотни не обойдется… На сто лет, блин.
Немо так же тихо возразил ему:
— По-моему, Гвоздь — умный человек. Неточно. Философский человек. Это точнее.
— Когда не валяется исторчанный до полусмерти — точно, очень философский человек. Язык как на вечном аккумуляторе, команда «стоп» конструкцией не предусмотрена…
Тэйки мечтательно закатила глаза:
— А какие слова знает! М-м-м-м… Экзекуция, — с чувством произнесла она. — Гидропоника… Имманентно… Апперцепция… Ты ему просто завидуешь, Даня.
— Тьфу! Трепитесь. Только когда я скажу: «Пошли!» — живо уходим. Нам еще в одно место успеть надо.
Тут одна из стен подвала бесследно растаяла в воздухе. Команда послушно перешла в соседнее помещение. Под ногами захлюпала вода. Когда свет вспыхнул и здесь, стена восстановилась: солидный кирпичный монолит, темный от старости, в трещинках кое-где да в пятнах плесени.
Команду в упор разглядывал станковый пулемет, вмонтированный в стальную дверь. Немо поморщился и схватился за руку. Лабиринт на его браслете пылал малиновым.
— Генерал, здешний житель установил в этой комнате магическую защиту такой мощи, что она может попортить все наши вещи .
— Я тоже это чувствую, Даня, — подтвердила Катя.
В этот момент дверь с душераздирающим скрежетом отворилась. За ней стоял сияющий Гвоздь. Из одежды на нем были тапочки и синий дырявый платок на голове.
— Обнимите меня, друзья мои!

Глава четырнадцатая
В ГОСТЯХ У МАСТЕРА

Гвоздь был высок, как младший брат фонарного столба, и тощ, как черенок от лопаты, ребра рвались наружу, пытаясь порвать туго натянутую кожу. Под глазами у Гвоздя вот уже целую вечность стояли черные круги. Вены вздулись. Подбородок сверкал недельными джунглями. Глаза лихорадочно горели. Еще Гвоздь имел привычку склонять голову набок, чуть-чуть сутулясь, он как будто внимательно разглядывал собеседника: что ты, парень, за человек, не упырь ли, часом?
Эта привычка — все, что осталось от старого доброго Гвоздя, которого Даня видел всего два месяца назад… В дверном проеме стоял и лучезарно лыбился завтрашний жмурик.
— Давненько мы у тебя не были, Гвоздь, — произнес генерал и подал ему руку.
Гвоздь подал свою с радостным всхлипом и долго тряс Данину десницу. Затем попытался перейти от генерала к Тэйки, но Даня придержал его и негромко сказал:
— Старик, ты… это… забыл хрен укрыть.
Тот отмахнулся:
— Да ешь, сколько хочешь, у меня это добра хватает. Сам не люблю острое…
— Не тот хрен, старик, — бесстрастно пояснил его собеседник.
Гвоздь застыл в немыслимой позе, глянул вниз и завопил:
— У! У! Подождите меня!
С этим воплем он поскакал куда-то внутрь, нелепо размахивая руками.
— А я вот хочу поинтересоваться, шутки это у него такие, или прямая креза?
— Тэйки!
— Ладно, мамочка, ладно…
Гвоздь вновь появился, со счастливым лицом предъявляя джинсы, натянутые, кстати, шиворот-навыворот.
— Ну, алая малявка, теперь ты не боишься меня?
Тэйки небрежно ляпнула по его ладони своей и не удержала улыбку:
— Ну, у тебя и шуточки, Гвоздь…
Немо, пожимая ему руку, вежливо кивнул. А Катя обняла Гвоздя с нежностью. Отстранившись, он сказал ей печально и глубокомысленно:
— От тебя всегда тепло, Катерина. Почему мы не вместе? Ты только ничего не отвечай мне, ладно?
— Ладно.
И Гвоздь завел их в свое обиталище.
Москва давно не знала, что такое исправная канализация, свет в любое время, бытовой уют. Разве что командование подземных и Секретного войска могло обеспечить себе благоустроенную жизнь… Но здешний жилец на любое правило смотрел как на повод для нарушения всех правил мира.
В темном полуразрушенном подвале он ухитрился оборудовать апартаменты из трех комнат. То есть из трех — по официальной версии. В двух из них — гостиной и кабинете — Даня и его команда бывали много раз. О третьей, где работала мини-электростанция и был оборудован арсенал, трое из четверых знали чисто теоретически: только Даня получил допуск в святая святых. Но, возможно, Гвоздь располагал всяческими секретными и резервными помещениями, о которых ничего не знал даже Даня, старинный его приятель.
В гостиной (она же спальня) стоял настоящий функционирующий унитаз. Когда-то, впервые увидев такое чудо, Тэйки в течение получаса забавлялась, спуская воду на все лады: то маленькими порциями, то шумной Ниагарой, то трелью из четырех-пяти коленец… Теперь она уже поостыла к водяному коню, но время от времени все-таки бросала в его сторону взгляды, полные затаенного восхищения. Еще у Гвоздя был настоящий душ, скромно отгородившийся от комнаты полиэтиленовыми занавесками. Стены Гвоздь обклеил фотообоями с замками, дубравами, альпийскими лугами и английскими каменными мостами через речушки, которые курице по колено. Пол покрыл линолеумом. На лампочку навесил абажур. Поставил в углу большой платяной шкаф-купе, рядом расставил кожаный гарнитур, состоявший из чудовищного раблезианского дивана с двумя креслами, напоминавшими самоходные артиллерийские установки. Над диваном он прибил полки, где и примостилось с полсотни потрепанных книг. Перед диваном установил два чисто декоративных предмета: во-первых, журнальный столик с пепельницей (Гвоздь не курил) и стопкой пожелтевших газет (их Гвоздь не читал), во-вторых, огромный телевизор на одноногой подставке с колесиками. Телевизор был неисправен, но это ничуть не смущало хозяина апартаментов: все равно последняя телепередача вышла в эфир двенадцать лет назад. А вот маленький самодельный приемничек, растолкавший книги на одной из полок, время от времени взрывался скороговоркой радио «Свободная Земля», работавшей под контролем Секретного войска.
Всю эту сумасшедшую роскошь Гвоздь называл «стильным дизайном под счастливые двадцатые». Команда, кроме, разумеется, Кати, знала три типа жилища: казарма, убежище и берлога. Гвоздевы затеи поражали воображение…
Сам он родился в тридцать пятом, и сейчас ему было двадцать. Но Гвоздь любил говорить: «Капризы, комплексы и отклонения от нормы лечить не надо. Им надо создавать комфортные условия». Захотелось ему «счастливых двадцатых», и склепал он «счастливые двадцатые».
Из плоти дивана торчал шприц, вогнанный в мякоть на всю длину иглы.
— Хотите кофейку, ребята?
— Давай! — за всех ответила Тэйки.
Гвоздь вышел в кабинет, служивший ему одновременно кухней.
Тэйки плюхнулась на диван, вытащила шприц и резким движением катнула его вниз, под кожаного монстра. Там пластик глухо тукнул о пластик.
— Катя, помоги! — донесся голос хозяина.
Та послушно прошествовала в соседнюю комнату. Здесь Катя очень не любила бывать, поскольку настоящие двадцатые помнила, и гостиная Гвоздя всякий раз заставляла ее ненадолго окунуться в детство — без войны, без нищеты, без гоблинов; а вот кабинет принадлежал пятидесятым на все сто. Что можно сказать об этом помещении? Тут как будто двадцать четыре часа в сутки работали двое: алхимик и хакер высоких градусов посвящения. Переходя из комнаты в комнату, Катя рушилась в бездну…
Гвоздь протянул ей поднос с пятью жестяными кружками.
— Сахара нет, уж извините… Что ты так смотришь? Я все сполоснул!
Катя тяжело вздохнула, поставила кружки в мойку и принялась отскребать липкий черный ужас от их стенок и доньев. Ей хватило пары минут на то, чем Гвоздь не мог заняться в течение нескольких месяцев.
— Спасибо. Ты всегда была ко мне добра.
Они вошли в гостиную — Катя с подносом, а Гвоздь с глубокой сковородой, до краев наполненной крепчайшим холодным кофе.
— Может, кому погреть?
— Время дорого, старик. Не надо, — откликнулся Даня.
Гвоздь невозмутимо разлил напиток по кружкам, остальные невозмутимо принялись пить.
— Мне побольше воды, — попросил Немо.
— Эх ты! — принялся укорять его Гвоздь. — Разве не знаешь, что количество воды не влияет на количество кофе?

Предыдущая страница 4 Следующая страница


5 Кирилл Клен, Володихин Дмитрий

— Логично. Однако обилие жидкости в данный момент полезно для моего организма.
— Ну, сколько тебе?
Немо, вежливо улыбаясь, взял сковороду за ручку и медленно влил в себя остававшийся там литр.
Немая сцена.
Первым опомнился Гвоздь:
— Парень, да ты уничтожил весь мой запас!
— Поверьте, сейчас это было необходимо для меня. Я давно не пил. — И Немо улыбнулся еще более вежливо, хотя усиливать концентрацию, кажется, было просто некуда.
— Фиг с тобой! Не жалко.
Остальные расправлялись со своими порциями кофе не спеша. Видно было, что у Гвоздя на уме какое-то хвастовство. Новости распирали его, и наступила как раз та самая минута, когда он мог выпустить их на волю. Как бы не так! Тэйки опередила его.
— Гвоздь… ты это… давно хотела тебя спросить: на кой тебе эта тряпка на голове?
— Моя прекрасная синяя бандана?
— Твоя драная и грязная фигня с тремя дырами, на которой намалевана шестерня, розочка и крестик.
— А тебе оно на кой, красная макаронина?
— Моя фигура тебя, Гвоздь, не касается. Хватит того, что ты усвоишь раз и навсегда: это самая прекрасная фигура на свете. А теперь ответь про тряп… про бандану свою и не ломайся… Ну, интересно мне, или это секрет, что ли, какой?
— Да… — махнул он рукой, — долгий разговор.
Он все еще надеялся повернуть разговор в иное русло. Но Даня ему не дал сделать это:
— Четверть часа у нас есть. Хватит тебе?
А Тэйки подзадорила Гвоздя:
— Дуй, умник, давно мы твоих базаров не слышали.
— Ладно. Секрета никакого нет. Только из далека мне придется зайти к этом делу… — Гвоздь сделал паузу. — В сорок восьмом гоблины, усталые, обескровленные войнами, жутко пострадавшие от техногенных эпидемий, предприняли попытку решить проблему людей раз и навсегда. Умно говорю? Да какого…! Молчите и слушайте. Я вам вопрос задал или вы мне? Ну, то-то же. В течение шести месяцев их маги выкладывали Большую Магическую Фигуру… что морщитесь? понятней все равно не скажешь… в общем, провели очень сложный и очень громоздкий обряд… И на нас обрушилась «чума тридцатилетних». Взрослые люди, мужчины и женщины примерно двадцати пяти — тридцати пяти лет и старше начали массово умирать… Знаете? Слышали. Ну, опустим лишнее. Все бы рухнуло, да силенки у гоблинов бы ли уже не те, что вначале. Короче говоря, косая вышла фигура, некорректная… Кое-кто выжил, кое-кого даже и не задело — вроде вашей Кати, а кое-кто помер не так быстро, как они хотели. Вот и мой мастер также, четыре года умирал и учил меня. Потом сказал: «Больше я не боюсь за тебя, ты выживешь», — и в тот же день отдал концы. Нынешний мир — мир сирот. Вы сироты, я сирота. Если посмотреть на вещи глобально, то становится видна эксплицитная тенденция…
— Не выпендривайся, умник. В лоб получишь, — неубедительно сказала Тэйки. На умника она смотрела с еле сдерживаемым восхищением.
— Вы посмотрите! И эта наглая особа щебечет насчет в лоб прямо в моем собственном доме! О времена, о нравы… — А потом Гвоздь добавил одну фразу. Всерьез. — Еще раз услышу что-нибудь подобное, и отлучу всю вашу команду от моей мастерской.
— Извини. Это ж я нежно…
— В общем, объясняю. Была когда-то тайная секта. Или группа. Или школа. Да, школа — точнее… — И тут Гвоздь ни с того ни с сего принялся хохотать. Он смеялся громко, заливисто, раскачиваясь взад и вперед. Было в этом что-то жуткое, механическое, как если бы какой-нибудь инженер заставил хохотать тостер, кондиционер или миномет… Тэйки изумленно потюкала себя пальцем по виску, мол, мужик-то сбрендил. Катя сделала ей страшные глаза.
Столь же внезапно Гвоздь оборвал смех и продолжил рассказ:
— …Называлась она «Сеть мастеров-хранителей». Очень много лет назад. Может быть, двенадцать, а может быть, даже пятнадцать. Они соединили нашу земную технику с информационно-эзотерическими конструкциями… и если хоть один из вас, ржущих ублюдков, станет допытываться, что такое информационно-эзотерические конструкции, то я того кретина вышибу за дверь в два счета.
Гвоздь свирепо посмотрел на собеседников. Собеседники стойко молчали, хотя и давились хрюканьем, уж больно им понравилось длинное заковыристое слово информацонозитерическикоструты… Гвоздя мог уделать одной левой любой в Даниной команде, но Гвоздь — человек хороший и полезный, поэтому никто его не тронул.
— Продолжаю. Сеть сражалась героически, но и ее доконали. Лучшие люди ушли к подземным, другие — к «секретникам», а кое-кто стал жить сам по себе… Ну так вот, они наплодили множество очень опасных игрушек. Когда мой мастер, Макс Карамаякис, рассказывал мне о некоторых штучках, у меня волосы дыбом становились. Хранители дали друг другу клятву: после победы над гоблинами уничтожить все творения своих рук и своего гения. Так-то. А до тех пор каждый из них должен носить такую вот штуку. — Гвоздь приставил палец к своей тряпке. — Я не такой мастер, как они. Я половинка мастера или даже четвертушка. Но я принял эту вещь от своего учителя и передам ученику…
Тут подал голос Даня:
— Все это красиво звучит, Гвоздь. Кроме того, мы тебя уважаем, Гвоздь. Но кое-что мне не нравится. Раз уж их… штучки такие опасные, стоило ли мастерить их, хоть бы даже против гоблинов? И другое, Гвоздь. Их нет, твоих хранителей. Ну, почти нет. И учеников вроде тебя осталось всего ничего. Так в чем правда? А вот в чем правда: вы ни за что наш мир от их старой хренотени не вычистите, придется нам этим делом заняться… потом, когда гоблинов побьем. Лишняя работа, парень.
Вся Данина команда ждала: сейчас Гвоздь взорвется, проклянет их всех, даст пинка под зад и больше никогда к себе не пустит. Но Даня знал его дольше всех и давным-давно вел с ним споры о жизни и войне.
Гвоздь улыбнулся и подал ему руку:
— Твоя правда против моей, Даня. Генерал против мастера.
Даня кивнул с самым серьезным видом:
— Жизнь нас рассудит. Если, конечно, не подохнем раньше времени.
— Рассудит-рассудит… — Гвоздь, было, унялся, и вышло бы красивое окончание их беседы, но неуемная натура не дала ему скорого успокоения. — А вообще-то дети вы все. Сущие младенцы. Кроме Катерины, конечно. Ты же знаешь, Даня, ты же, блин, помнишь, я два Изумрудных Каноэ раскурочил, да еще Стрелу из Живого Золота, а ее одной хватит, чтобы пол Москвы медным тазом накрылось… И Костяного Охотника я тоже…
— …с моей помощью… — буркнул Даня.
— Да с твоей, с твоей, не жалко мне! Зато пять дней назад я лично, своими руками разрядил Штурмовое Давило в Щербинке… готовенькое стояло, смазочка в три слоя и магическая аура — как вчера из мастерской. Страху натерпелся… Ну вы понимаете хоть, какая эта дурь — ШТУРМОВОЕ ДАВИЛО, исправное, на полную катушку заряженное и взведенное для боевых действий?
Тэйки пожала плечами, Катя повела бровью, мол, ну Штурмовое, ну Давило, разной убойной дряни вообще много, вот, значит, еще один ее сорт; Немо остался неподвижен и нем. И только генерал откликнулся:
— Да понимаю я, по старой-то памяти… Еще когда мы с тобой вместе за всякой дрянью охотились, туда наведаться хотели. В общем, я тебя поздравляю, Гвоздь, но слов своих назад не беру.
— Ну и дурак, — спокойно прокомментировал Гвоздь, — понимает он! Понимал бы чего, разговаривал бы иначе. Это ж… шестьдесят тысяч смертей! И не остановишь в случае чего никак, стопор вырвали и на х…р выбросили!
Даня разозлился:
— Одно я на сто процентов засек. Ты эту бодягу затеял, чтобы перед нами Давилом пофорсить, как ты его героически распатронил… Пофорсил? И будя. Давай-ка о деле перетрем.
Гвоздь молчал.
— Эй, старик, ты слышишь меня? Ноль внимания.
Тэйки помахала у Гвоздя перед носом рукой. Щелкнула пальцами. Он даже не пошевелился. Генерал похлопал его по плечу, потом взял за локоть и хорошенько встряхнул. Никакого результата.
Гвоздь сидел и бессмысленно пялился в противоположную стену. Даниной команде оставалось в молчании ждать, пока он не отомрет.
— Может, шарахнуть его чем-нибудь мягким и пушистым по башке? — предложила Тэйки, но это ни у кого не вызвало энтузиазма.
Даня сказал невпопад:
— Раньше ему требовалось чуть-чуть…
Гвоздь мотнул головой и потер глаза.
— Очухался, драгоценный, — удовлетворенно заметила Тэйки. Она всерьез боялась, что ее предложение насчет шарахнуть по башке кто-нибудь поддержит.
— Как долго я… — тут Гвоздь огляделся с виноватым и обескураженным видом; ему не сразу удалось подобрать подходящее слово, — отсутствовал?
— Не слишком долго. Ничего особенного! — сердобольно ответила Катя.
— Да! Вообще ерунда, секундное дело! — фальшиво подвякнула Тэйки.
Даня угрюмо молчал. Немо отвернулся.
— Я… ужасно устаю в последнее время. Сплю на ходу. Понимаете?
У Кати в детстве была собака, умевшая делать ужасно виноватую морду, когда кто-то ловил ее на шкодном деле. Гвоздь улыбался точь-в-точь как та псина в стесненных обстоятельствах. Кате захотелось подойти и погладить его, утешить. Волна жалости затопила ее сердце.
— …Угу, — буркнул генерал. — Старик, что ты последнее помнишь?
«Давай-ка о деле перетрем…»
— Отлично. Вот и приступим. Во-первых, — начал Даня, не давая Гвоздю опомниться, а Кате распустить нюни, — наше Убежище накрылось. Утром нам некуда будет возвращаться.
— Чт-то, совсем?
— Совсемей некуда!
Тэйки нервно рассмеялась.
— Гвоздь, — продолжил генерал, — мы можем у тебя пожить какое-то время? Пока не найдем себе новое место.
Тэйки добавила:
— Ты не бойся, мы будем как шелковые. Даже я. Прощай разгульная молодость!
Она опустилась на корточки, взяла Гвоздя за руку и прижалась к ней щекой.
— Гвоздушка, пожа-алуйста…
Хозяин апартаментов опустил взгляд.
— Ребята, — тихо сказал он, — живите тут хоть вечно. Можете вселиться прямо сейчас.
Это было как гром среди ясного неба. Никогда Гвоздь не искал компании. Любой компании он предпочитал одиночество, и даже с женщинами заводил знакомство изредка: только, по его словам, «под давлением проклятой плоти».
Катя и Тэйки дружно разинули рты. Вот так фокус!
Даня не дал им закидать Гвоздя вопросами, а самому генералу причина сговорчивости старого приятеля и без того была понятна. Он просто велел своей команде заняться перетаскиванием барахла из машин в «счастливые двадцатые». Когда Гвоздь заблокировал все линии защиты, а троица отправилась за вещами, разговор продолжился.
— Во-вторых, старик, у нас сегодня очень особенное дело. Заранее рассказывать не стану, все подробности — завтра, когда мы вернемся. Суть заключается в том, что нам придется попереть против гоблинского мага. Или даже нескольких.
Гвоздь присвистнул:
— Решили организовать клуб самоубийц? Развлечься нечем, кроме суицида?
— Смысла этого поганого слова я, старик, не знаю. Но ты меня не разозлишь, и значит, я тебе ничего не выболтаю. Ты пойми: объяснять долго, а времени нет! Совсем. Давай без этих твоих психологических игрушек.
— Чего ты хочешь от меня, Даня?
— Представь себе: на нас смотрит их маг. Не в упор, а издалека, и видит он команду только магическим зрением.
— Представил.
— Ты можешь нас сделать чуть-чуть невидимыми, чуть-чуть магами, да и просто… чуть-чуть больше. Не четыре, а, скажем, двадцать четыре.
Гвоздь ответил моментально:
— Без вопросов. Заглянем-ка в арсенал, Даня. Я знаю, в моем арсенале ты испытываешь катарсис…
— Про катарсис тоже не знаю. Если это какой-нибудь зверский вид оргазма, то ты прав.
Дверь в арсенальную комнату запиралась на полдюжины замков, и защищена такими смертоубийственными хитростями, о которых лучше ничего не знать, если не хочешь заработать несварение желудка. У Дани мелькнула мысль, что гоблины, наверное, не так берегут последнее Мертвое Сердце своего народа, как Гвоздь — заветный оружейный чулан… Наконец арсенал согласился их впустить.
Тэйки как раз в этот момент вошла в «счастливые двадцатые» с мешком продуктов, превосходившим ее тело по весу раза в полтора. Она хряпнула мешок на пол и прислушалась к беседе генерала и мастера, еле слышно доносившейся из-за приоткрытой двери.
— Невидимость — не проблема. Забирай пять медальонов, а заклинание-включатель твои ребята давно знают наизусть. Медальоны работают в течение сорока — сорока пяти минут. После этого они превратятся в мусор.
— А машины? Их нельзя сделать невидимыми?
— Ну ты, брат, сказанул! Для этого вам надо было прийти сюда дня два назад, а лучше бы все четыре… Э, Даня, положи на место.
— Что положить?
— Гребень Почесухи, вот что.
— Я думал, ты не видишь.
— Я и не видел. Просто все твои, малолетний ворюга, ухватки мне сто лет как известны, а куда ты руку сунешь, я спинным мозгом чувствую.
— Все, старик, все. Кладу.
— Прекрасно. А теперь вытащи из кармана фотогранату, которая лежала рядом.
Железо звякнуло о железо.
А еще Тэйки показалось, будто она слышит зубовный скрежет: Даня любил оружие больше всего на свете. И уж подавно больше гадкой Катьки…
Вздохнув, Тэйки полезла наверх, за новой порцией грузчицкой работы. Генерал не сказал ни единого слова, способного выдать истинный смысл его плана. Проговорился же Митяй про план? Очень даже проговорился. Но, судя по теркам Дани с Гвоздем, ничего особенного не ожидается.
Как только Тэйки ушла, генерал попросил мастера:
— А теперь закрой, пожалуйста, дверь поплотнее.
И тот дверь закрыл.
— Один вопрос не по делу, Гвоздь.
— Хоть десять.
— Я знаю, не в твоих правилах рассказывать, кто к тебе и зачем приходит, чем расплачивается, о чем болтает…
— Целей буду.
— Тогда вот как мы поступим… Я думаю, вчера и сегодня у тебя побывали многие. Больше народу, чем обычно. И все молчат, почему и зачем. Даже я молчу, извини, Гвоздь, это важно. Все потом узнаешь… Мне не важно, зачем они приходили. Мне важно, кто не пришел. Поэтому я перечислю те команды, от кого к тебе должны были отрядить… гостей. А ты просто кивни, понимаешь — ничего не говори, просто кивни! — когда я назову команду… ну…
— От которой были гости.
— Верно.
— Называй, ты, я вижу, в курсе, так что не вижу особых сложностей. Я, кстати, тоже в курсе.
Даня посмотрел на него очень серьезно и очень нехорошо.
— Рытова проболталась, дура, кошка трепаная?
Гвоздь, улыбаясь, кивнул.
— Команда Митяя… Команда Сопли… Команда Хряка… Команда Рытовой… Стиратели… Команда Кикиморы… Команда Хана… Команда Махова… Бешеные коты… Команда Рожкова… Бастион… Команда Восканяна…
Гвоздь кивнул еще девять раз.
— Неплохо. Лучше, чем я думал. Соплю я понимаю, он малышню свою пожалел. Хан — дерьмо, на его слово никто положиться не может. Из всех нас он один — дерьмо. А Кикимора… что — Кикимора? У нее в команде всего-то один человек, кроме нее самой. Да она и не говорила наверняка, что полезет…
Гвоздь, послушав генерала, задал вопрос, беспокоивший его весь вечер:
— Парень… допустим, я кое-что знаю. Но меня не так-то легко найти, а, найдя, не так-то легко взять, ну а, взяв, надо еще пришкварить по полной программе, чтобы развязать язык… Ты в остальных-то уверен? В той же Рытовой, например? Может, тебя уже ждут?
Даня улыбнулся широко, открыто, по-доброму и очень доверительно:
— Каждый знает маленький кусочек всей головоломки. Все знаю только я. А я — вот он, здесь, никто меня не взял и не пришкварил.
— Ты вообще-то понимаешь, какую кашу заварил? Десять команд! Каган решит, что вы хотите повторить сорок третий год… Я был тут в сорок третьем, Даня, и как жив остался, до сих пор не пойму. А потом… все как-то устоялось. В общем, ты суешь палку в гадюшник. Даже если все получится, жди ответного удара.
Даня подошел к Гвоздю на расстояние вытянутой руки и заглянул в глаза:
— Идет война. И никого не осталось, кроме нас… Или у нас получится, или ни у кого никогда не получится.
— Так ты…
— Да! Повод — ерунда. Суть проба сил.
Гвоздь задумчиво почесал подбородок:
— Я думал, Даня, что это придет откуда-то извне. От Секретного войска, может быть, если они опять соберутся, или от подземных… Но ты! У меня под боком ходил… какой-то мелкий таракашкин… петушишка с наглым гребешишком… Хотя, если подумать, ты за последние два года такого наворочал… Я в тебя верю, чертяка. Может быть, ты и разрушишь статус-кво.
— Статус ково?
— Не важно. Так. Ты просил меня сделать вас чуть-чуть магами, и чтобы была целая куча народу вместо вашей горсточки. Бери Ведьмин Фейерверк. Правда, он действует всего пятнадцать минут, а потом разряжается всухую. Но зато вас будет полтора десятка, и все как есть — магические существа. Ужасно опасные. То ли даже маги. Никто не сможет разобрать, пока дистанция от вас до наблюдателя не сократится метров до тридцати — сорока.
— Всего один?
— Наглость какая. Да ты знаешь ли, каких усилий мне стоило скопировать эту великолепную вещь с гоблинского образца, раскуроченного до полной невнятицы!
— Прости. Нам нужно три.
— А есть только один. И если вы будете атаковать раздельно, то пусть он находится рядом с Тэйки.
— Почему?
— Милая, добрая, беззащитная девочка. Самое слабое звено в твоей команде
— Не лезь в мои дела, Гвоздь.
— Но…
— Не лезь, да и все.
— Теперь ты извини, Даня.
— Извинил. Не ты бы мне такую дурь сказал, так я сначала с фасада треплу все балконы поубирал бы, а извинил бы уже потом. Но если хочешь знать, эту игрушку я действительно дам нашей сколопендре. Успокоился?
— В общем… да.
Даня очень тонко чувствовал, как утекают минутки и секундочки. Надо было кончать болтовню. Времени истрачено — до хренищи, а выбиваться из графика им сегодня никак нельзя.
— У нас осталось еще, в-третьих. Чего попросишь взамен? Учти, если консервами и иным харчем, то через неделю, не раньше. Если боеприпасами, то через пять дней. Если лекарствами…
Гвоздь перебил его:
— Прялку Мокоши, генерал. Помоги мне с этой пакостью, и мы квиты.
Даня изменился в лице:
— Ну конечно… Заинтересовался нашим клубом самоубийц?
Гвоздь ответил просто:
— Мне очень надо, Даня. Соглашайся.
— Ладно. Я помогу… но только я один… по старой памяти. Не ввязывай остальных
— Ты и я. Как когда-то.
Даня кисло улыбнулся. Гвоздь считал, что его высокая миссия дает ему право грузить других людей до полного выгорания процессора. Вернее, он не позволял себе, конечно, таких мыслей, но всякий раз, когда ему попадался человек, мало-мальски пригодный на роль помощника, адъютанта, живого инструмента, деятель в синей бандане щедро отрезал ему кусок пирога с начинкой из смертельного риска.
При том Гвоздь умел бескорыстно поделиться всем, что у него было. И когда мальчику Дане стукнуло восемь, его, умирающего от голода, одичавшего, не имеющего ни полшанса пережить зиму в тех обносках, которые заменяли обувь и одежду, подобрал именно Гвоздь. Выходил, выкормил, научил многим полезным вещам и ничего не потребовал взамен.
Сейчас — другое дело. Генералу есть чем платить, он уже давно не тот волчонок, едва сдержавшийся, чтобы не загрызть своего спасителя…
Надо было уходить. Срочно. Катя, Тэйки и Немо перетащили весь их общий скарб и уселись на груду матрасов и одеял, поглядывая на дверь арсенальной комнаты выжидательно. Тикалка в голове у их командира начала подавать робкие тревожные звоночки. Даня вышел и сказал своим:
— Садитесь в машины и подождите меня. Мне надо… еще на пару слов.
Тэйки хмыкнула:
— Ты только не очень руки распускай, Гвоздь мне тоже нравится.
— Иди, иди уже, заноза в заднице.
Когда все удалились, Даня помолчал, собираясь начать неприятный разговор, потер ладонью лицо и сказал:
— Тапочки у тебя… низковаты. Очень хорошо вены видно. И еще кое-что видно, Гвоздь, ты прости, но…
— Тебе-то какое дело, Даня?
— Я вроде как друг твой, что ли.
Гвоздь отвернулся:
— Не лезь, Даня. Ты все равно ничего не изменишь.
Но тот не отставал:
— Что это, парень? Траб? Радужная пыль? Линкс-А? Какая-нибудь тупая самодельная химия? Героин? Марочки? Хотя откуда тебе достать героин… да и марочки тоже…
— Траб, Даня. Это все, что ты хотел узнать?
— Тогда тебе осталось месяца три-четыре, ты хоть понимаешь это?
— Мне остался месяц, Даня, самое большее. Кранты твоему старому дружку, генерал. Сам будешь мастерить разную ерунду…
— Тупые у тебя сегодня шуточки, Гвоздь. Ты уже не сможешь работать в полную силу. Не хотел тебе говорить, но кто-то должен сказать. Брось. Еще можно сходить к «секретникам», у них там лаборатории что надо, прочистят… еще будешь как новенький, ты только…
Гвоздь обхватил голову руками и сдавленно завыл:
— Убирайся к чертовой матери, Даня! Уходи, убирайся, уматывай, не трожь меня!
— Не надейся, парень. Я тебе не баба, и меня соплями не проймешь.
Гвоздь обернулся, и было у него страшное, перекошенное лицо, а руки дрожали:
— Да знаешь ли ты, дурень, что я больше не мо-гу-у работать без этого! Не мо-гу-у! И не было бы никакого Давила, и Стрелы бы не было из Живого Золота, если бы… если бы… я… не…
Тут он затрясся и зарыдал, бессвязно роняя слова:
— Уходи… ух-ходи… помоги мне… Даня… помоги… хотя бы… с Прялкой Мокоши… в последний раз… и все… Даня… я кончаюсь, Даня… я умираю, Даня… помоги мне… а лучше убирайся… я… никого не хочу видеть…
Генерал подошел к нему и обнял:
— Помогу я тебе. Конечно, я тебе помогу. Все как ты просил, Гвоздь. Ты только продержись без меня до завтрашнего вечера, а? Парень! Продержись один денек, я все тебе сделаю, как ты хочешь, Гвоздяра, Гвоздик… Дай только дело сделать, и мы вернемся к тебе. Держись, мужик, пожалуйста, держись, ладно?
— Ладно, Даня. Ладно… А теперь… иди. Возвращайтесь скорее…
Даня разжал руки, и Гвоздь бессильно сел на пол.
— Все, все иди, Даня… Я справлюсь. Живи дольше сегодня!

Уже в Гэтээсе Даня тихо спросил Катю:
— Может, надо было остаться? Гвоздь на краю, ему капли не хватает.
Катя помедлила и ответила:
— Никто за тебя решить не может, Даня. Ты у нас, душа моя, генерал.
— А как бы ты поступила?
— Я бы осталась, Даня.
Даня закурил и уставился в одну точку. В голове у него билась одна дурацкая мысль: «Мне катастрофически не хватает времени, чтобы как следует подумать…» Токер ехидно осведомился голосом Тэйки:
— Кому стоим?
— Погоди, Тэйки, дай подумать…
Докурив до самого фильтра, генерал сказал:
— Заводи.

Глава пятнадцатая
БАЗА ПОДЗЕМНОГО КРУГА

Генерал посмотрел на часы:
— Мы опаздываем, Катя. Влупи на полную.
Сейчас же в реве тягача появились надрывные нотки. Словно огромный волк бежал по лесу, неся на спине пару взрослых людей, притомился, но, желая доказать собственную мощь, прибавил ходу, высунув язык и хрипло дыша.
— Не отставать, Немо!

Предыдущая страница 5 Следующая страница


Команда бесстрашных бойцов 6

Колонна шла по паршивому району — там, где раньше была улица архитектора Власова, а теперь два маленьких безымянных проезда, скрученных в немыслимые петли. Некоторые кварталы превратились в болота, и населяли их — помимо безобидной мелочи — аббругши и оборотни-долгоносы, твари опасные, активные, непредсказуемые. В воздухе стояли комариные рои, густые, как дым от горящей покрышки.
Наконец показалась громада кинотеатра «Черемушки». Старая добротная коробка советских еще времен счастливо пережила весь ужас гоблинской атаки на Москву и двух неудачных попыток отбить Великий Город. Потом она приглянулась подземным, они подвели к ней кое-какие коммуникации, расчистили и вот уже несколько лет поддерживали прочность осыпающихся стен силой магии.
— Даня… может, я ничего и не смыслю в тактике, но я бы не стала базу ставить под самым носом у врага.
Генерал приободрился. Катя тонко секла этические штуки — столь тонко, как никто в команде. И вот она разговаривает с ним, спокойно и деловито. Если Катя поняла, что он, Даня, не собирается предавать Гвоздя, значит… значит… о-ох… это и впрямь нельзя назвать предательством…
— Я бы тоже не стал, Катя.
И он легонько прикоснулся к ее локтю в знак благодарности.
Между тем Катина душа устроена была слишком сложно для незамысловатой командирской логики генерала. Гвоздю было плохо, оттого что он остался один и оттого что он вот уже несколько часов ничего не принимал, а ломка — она как стихийное бедствие, ее приход предотвратить невозможно. Дане было плохо, оттого что он бросил Гвоздя ради дела, и генерал очень боялся, как бы тот не отбросил копыта… фу. Отбросил копыта! Какой только дряни не наберешься у молодняка. Надо бы как-то поддержать и обогреть их обоих, но Гвоздь далеко, а Даня близко, любимый бесстрашный Даня, так пускай хотя бы ему будет легче на душе…
Катя испытывала счастье, оттого что генерал сидел рядом с ней.
Именно здесь подземные назначили встречу. Генерал подивился их беспечности, но спорить не стал. Всего в паре сотен метров к востоку — юго-востоку проходит граница охраняемой зоны, а значит, там заканчиваются ничейные земли, и начинается подлинная территория каганата Раш. Тут всегда можно было нарваться на вражеский патруль, разведотряд или просто мародерствующую в развалинах группу Верных защитников. Одно хорошо: реагировать на любой шум за пределами охраняемой зоны гоблинские гарнизончики давно отучились. Лишний раз сунуться на ничейную территорию — значит лишний раз понести потери.
Гоблины считают, что им подвластен весь этот мир от верхушек самых высоких гор до дна самых глубоких впадин в океанах. И вся власть на планете сосредоточена в Москве, — с тех пор, как остальные два каганата — Юст со столицей в Нью-Йорке и Гог со столицей в Катманду — пали под натиском Великой Коалиции людей. Это было чудовищно давно. Даня в те героические годы еще не научился говорить и только агукал с разной степенью словоподобия. Потом распалась и Великая Коалиция, в то время как Раш, самый древний каганат, продолжает существовать, из последних сил поддерживая собственную целостность и мощь. Что на деле принадлежит кагану? Половина Москвы. Половина Питера. Половина Харькова. Половина Ярославля. Вся Кострома. Вся Вена. Весь Пекин. Весь Лондон. Весь Мехико. Весь Рио-де-Жанейро. Треть Саратова, четверть Самары, пятая часть Парижа и разного размера сектора во многих других крупных городах мира. Да и то многие гоблинские князья жили наособицу, подчинялись кагану через раз и затевали между собой свары за территорию… Так, во всяком случае, говорили Дане офицеры Секретного войска. В сельской местности каган контролировал самые плодородные земли. Там на него работали аграрные лагеря, набитые полумертвыми от голода людьми. Поля, рыбные промыслы, скотные дворы и пищевые заводики каганата охранялись круглосуточно. Их берегли как зеницу ока, и желающих перехватить гоблинский хлебушек на том месте, где его обмолачивают, ждали крупные неприятности. Еще малолеткой Даня участвовал в нападении на огородную ферму под Ростовом и едва унес оттуда ноги. Еще трое, в том числе генерал Холодец, жизнями заплатили за неудачный рейд. Холодец был одним из первых генералов, самых старых, он еще много чего не знал про гоблинов… С тех пор Даня долго не решался войти в чью-нибудь команду. Он всерьез опасался доверять свою жизнь кому-либо, кроме самого себя. Тогда ему было то ли семь лет, то ли восемь, и конечно, он не мог столь точно сформулировать главный свой потаенный страх, но чувствовал Даня именно это. Ему не хотелось сажать себе на шею генерала — какого угодно, хоть самого умного и предусмотрительного. Так и вышло: полгода он мыкался один и едва не помер с голодухи, а потом несколько лет провел под крылом у Гвоздя. Тот не хотел быть генералом, потому что приучился считать себя мастером… А затем бывшая команда Крохи — ее остатки — быстро сделала Даню старшим над собой. Теперь он знал достаточно, чтобы не повторять ошибку Холодца и не соваться в места, где гоблины всегда готовы к нападению.
Но!
Мало снять хлеб с полей, наловить рыбы, вырастить и забить свинок, надо еще и доставить все это в столицы, туда, где засела гоблинская знать. Сколько Даня себя помнил, транспорт считался самым уязвимым местом каганата. Магическим усилием можно перетащить с места на место горсть зерна, ну, если соберется сразу дюжина магов и они как следует поднатужатся, — пару пудов. Но не более того! Да и маги после такого усилия сутки пролежат в нокауте. На самолетах и вертолетах выполнить эту задачу еще труднее: исправной авиатехники человеческого производства остались считанные единицы, курам на смех. Драконы — безотказный транспорт, но их, по всему видно, тоже раз, два и обчелся. Восстановить железные дороги — дело долгое, дорогое, а главное, очень уж они уязвимы. Осталось одно: расчистить, подновить, а кое-где заново отстроить шоссе, чтобы потом пускать по ним караваны с продуктами и одеждой. Каждый крупный город каганата тянул в глубинку щупальца охраняемых автодорог. Их отделяли от земель, считавшихся «ничьими», а значит, принадлежавших людям или мелкой нечисти, не сумевшей ужиться с гоблинами, полосы отчуждения шириной в несколько сотен метров от каждой дорожной колеи. «Ленты» охраняемой территории утыканы были сторожевыми постами, отстоящими друг от друга на три — пять километров. В любом из них дежурил маг, которого сменяли каждую неделю. Плюс два-три воина-гоблина, десяток Верных защитников и пара стерилизованных женщин для кухонных и постельных нужд. Эту тяжесть каганат Раш нес с большим трудом. Сил явно не хватало. Кое-где сторожевые посты к пятьдесят пятому году были заброшены и опустели, а в места, не представлявшие в глазах гоблинских князей особой стратегической ценности, отправляли половинные гарнизоны. Секретное войско сумело высчитать всю эту логику, а генералы подавно видели слабость кагана… только нанести удар было уже просто некому. Люди сами едва выживали в новом мире…
«Как там сказал Гвоздь? Все как-то устоялось. Они пощипывают нас, мы пощипываем их… Соревнование на приз кто-раньше-сдохнет. Вот уж хрен вам, ребята. Мы подросли и готовы устроить все по-своему».
— Катя, тормози. Всем: приехали. Глушите движки и вылезайте.
Несколько секунд, и установилась тишина.
— Даня, как хорошо, что мы лепим заглушки к каждой машине… Очень хорошо! Иначе на наш грохот они выслали бы личную гвардию кагана, никак не меньше.
Катя говорила правильные вещи. Дешевенькие магические финтифлюшки поглощали девять десятых шума, который производила Данина колонна на марше. Но когда-нибудь — прикинул генерал, — по ту сторону заградительной линии окажется достаточно сильный маг, и он почует сами заглушки . Тогда хана колонне… Больше не надо тут встречаться с подземными. Ни при каких обстоятельствах.
— Ты опять права.
Следующую фразу Даня сказал в токер:
— Тэйки, останься, посторожи.
— Яволь, командарм!
— Немо, иди-ка сюда. Ой, как не хочется ввязываться в драку, но хрена лысого выйдет иначе. Опять твои скрытые таланты понадобятся, или я ничего не понимаю в подземных.
Немо ответил бесстрастно:
— Это факт, генерал. Понадобятся.
Втроем они подошли к неприметной двери.
Даня произнес отпирающее заклинание. Внутри, казалось, никого не было. Тьма да шаркающее эхо. Но Даня, уловив шевеление, произнес:
— Привет.
Его спросили ломким баском:
— Даниил Уваров?
— Да.
— Мальчик, во-первых, ты опоздал на сорок секунд. Во-вторых, Блистательный Круг собирался сегодня, чтобы я мог донести до тебя слово подлинной мудрости. Оно таково: до утра твоя команда подчиняется мне.

Глава шестнадцатая
КОТЕЛОК, ПРОТЕЗ, ПРИКЛАД…

— Есиссьна, — спокойно ответил Даня. — И кстати, где тут включается свет?
Еле слышный щелчок. Загораются неоновые лампочки. Тьма становится мертвенно-бледной нетьмой.
Шагах в двадцати от Даниной команды стоят парень и девушка, почти девочка. Он выглядит как ровесник генерала, а она годом или двумя моложе.
— Вы готовы подчиниться слову мудрости? — переспрашивает парень, глядя грозно. Вторая половина фразы слетает у него с баса на дискант.
— Для начала я хотел бы знать, с кем разговариваю. — Данин голос показывал собеседнику полное отсутствие волнения.
— Я, Гвидон Буреборец, протомаг и умелец войны, веду за собой ученицу, Гваддэ Луноликую.
Барышня и впрямь была восточных кровей, белое скуластое лицо ее напоминало ночное светило в полнолуние. Она смотрела на пришельцев из-под полуприкрытых век с хищной ленцой.
— Будем знакомы, Гвидон. А теперь скажи, мальчик, по какой причине ты решил назвать меня мальчиком?
— Время дорого, генерал Уваров. Повинуйся, и с тобой не произойдет ничего худого.
Даня, улыбаясь, хладнокровно спросил у Кати:
— Как ты думаешь, почему каждый раз одно и то же?
— Да женщин у них маловато в числе командиров.
— Ась?
— Даня, чтоб ты знал, мужики поголовно уверены: если проявить упорство и не сдаваться, любая крепость когда-нибудь падет.
— Катя, но мы же не баба, мы команда…
— У них, как видно, на что ни попадя, а не только на бедных женщин дурной мужской рефлекс срабатывает…
Протомаг и умелец войны почувствовал: над ним, кажется, издеваются, и покраснел от ярости. Барышня Гваддэ зашипела:
— Как вы с-с-смеете!
Даня ответил миролюбиво:
— Наверное, хватит нам в игрушки играть. Я генерал этой команды, и я не подчиняюсь никому. В том числе и вашему Кругу. Тебя, парень, прикомандировали к нам в целях безопасности от магического воздействия. Других вариантов не будет. Девка нам ни к чему, о ней разговора не было. Пускай идет, откуда пришла. А что время дорого, так я на этот счет согласен. Пора бы нам уже и отчаливать.
Воцарилась тишина. Багровый Буреборец, кажется, готовился лопнуть и разлететься на тысячу кусочков. Одет он был в черный бесформенный балахон, на шее — бусы, способные сообщить знающему человеку все необходимое о служебном положении, заслугах и нраве их владельца, на поясе — связка амулетов, словно сушеных грибов разной масти и размера. Пустыню бритого налысо черепа несколько оживляет игривая косица. Между лысиной и подбородком — сплошная зона помидорной окраски.
Через секунду тишину нарушили два звука: во-первых, Немо встряхнул браслет с лабиринтом, предвкушая особого рода работу для этой руки; во-вторых, Гваддэ медленно потащила тяжелый прямой тесак из ножен за спиной. Ж-ж-ж-ж-ж-ж-ж…
Гвидон попятился, бормоча слова заклинаний. Кое-какие «грибы» на его поясе засветились, активизируясь. Гваддэ отступала рядом с ним шаг в шаг. Но Даня и его двоица не отставали. Это ведь азы техники, применяемой в бою с магами: нельзя позволять им увеличить дистанцию. Магу нужно время на его делание — пассы, взведение вещиц , бубнеж, накопление силы… С дальнего расстояния он кого хочешь вгонит по уши в землю. Зато в рукопашном бою может и не успеть.
— Против пуль… против человеческой магии… против рук и ног… — спокойно констатировала Катя, глядя, как расцвечиваются огоньками защитные амулеты Буреборца, — против железа… против яда… против серебра… О, сейчас будет атака.
— Сокрушительная, — подтвердил Даня.
Бац! Протомаг и умелец войны уперся лопатками в стену.
— Ой!
Даня отстегнул от ремня восьмисотграммовую флягу и поднес его к носу Гвидона. Глухо булькнула вода.
— Это алюминий, дружок. Не железо и не серебро. Сколько человек понадобится, чтобы собрать твой череп, если я тресну этой штукой по маковке?
Гваддэ сделала выпад, генерал ушел от него молниеносным движением. Фляга уткнулась Буреборцу в самый нос. Опять выпад, и Даня уходит от клинка полуоборотом, продолжая флягой плющить Гвидону нос.
— Мальчик, говоришь…
Вдруг разъяренный Буреборец принялся выкрикивать слова Огненной Секиры.
— Немо! — скомандовал генерал.
И тот моментально оказался в шаге от Гвидона.
Хряск!
Удар тяжкого кулака Немо производит звук, неотличимый от чавканья подошв при ходьбе по осенней грязи. Протомаг и большой умелец со стоном опрокидывается на бок, сжимая правую скулу мертвой хваткой. Вся гроздь разноцветных финтифлюшек у него на поясе гаснет.
Гваддэ почти без замаха наносит рубящий удар, метя генералу в висок, и на долю секунды стремительная мощь ее клинка рождает легкий свист. Но удар не достигает цели: Даня успевает сделать шаг назад. Свист от второго рубящего движения захлебывается в громе одиночного выстрела из армейского автомата АКМ-20. Пуля калибром 5,45 мм вышибает железяку из рук Гваддэ…
Маг и ее ученица, ошеломленные, прижатые к стене, молчат. Гвидон негромко поскуливает, кровь тоненькой струйкой сочится из разбитой губы.
Даня отправляется в дальний угол, находит там тесак девушки, поднимает и с энтузиазмом потряхивает:
— Ну, мать, не зря я учил тебя столько времени!
— В какой-то момент я немного занервничала, Даня…
На широком полотне клинка, примерно в пяди от эфеса, — аккуратная круглая дырка. Немо уважительно прищурился.
И тогда обезоруженная ученица завизжала:
— Вы ответите за это! За каждое движение! За каждую тупую, подлую, вонючую насмешку! Каждое слово вам вобьют в ваши смрадные глотки! Подземный Круг достанет вас…
— Отставить, Гваддэ! — крикнул Буреборец.
Девушка посмотрела на него с досадой, но маг не заметил ее взгляда: он был слишком занят несчастной нижней челюстью. Наконец, Гвидон поднялся с пола. Первым делом он задал вопрос:
— Но как? Каким образом? Я же активировал защиту от человеческих рук…
Даня удовлетворенно хмыкнул:
— В следующий раз вешай на себя защиту от протеза. Левая рука моего боевого соратника уволена со службы вчистую, а вместо нее — то, чем тебя только что двинули. Я хотел поначалу фляжкой ограничиться, да ты сам нарвался! И это, поверь мне, еще не худший вариант. Вон у Катиного акаэма приклад-то деревянный…
Маг покосился на приклад. Оценил. Буркнул специфически мужское слово себе под нос.
— А ты молодец. Не ревешь, проклятиями не сыплешь, удрать не пытаешься. Крепенький. Мир?
Гвидон ответил мрачным взглядом. Генерал оценил это как мягкий вариант капитуляции.
— До начала операции — пятьдесят минут. Не в обрез, но и не шибко много. Милашка Гваддэ отправляется назад. А ты, протомаг уважаемый, — как, работать можешь?
Его собеседник выплюнул осколок зуба, помолчал и упрямо ответил:
— Могу.
— Отлично. Грузимся.
Но не тут-то было.
— Не выйдет, — сказала Гваддэ спокойно и холодно. — Круг приказал участвовать в операции нам обоим. Допустим, только насилие и смерть способны научить кое-кого уважать волю Круга, а сейчас для этого кое-кого указание Круга может показаться пустым звуком. Но я готова исполнить данный мне приказ. Я не покину группу. Либо возьмите меня с собой, либо убейте на месте.
— Не стоит Гваддэ. Думаю, меня одного… — захотел возразить Гвидон, однако девушка не стала его слушать.
— Молчи, учитель! Я сказала, и я не отступлю от своего слова.
Генерал нахмурился:
— Немо…
Но не успел тот сделать и шага, как Гваддэ подняла руку с зажатым в ней крошечным пультом.
— Я ожидала, что случится нечто подобное. Так вот, стоит мне нажать эту кнопку, и осветительный снаряд, заложенный на крыше здания, превратится в фонтан огня. Боюсь, это встревожит гоблинов и помешает вашей работе…
— Как ты могла, Гваддэ!
— Ты всегда был слишком мягок с этим отребьем, учитель.
Даня оценил обстановку моментально. Что ж, решил он, особые ситуации требуют особого подхода.
— Я готов завалить операцию… — Катя бросила на него удивленный взгляд. Никогда такого не было, чтобы Даня отказывался от дела из-за чьих-то соплей и нервов. Вот те на! — Не сомневайся, Гваддэ.
Минута молчания. Порой в шахматах выпадает случай, когда любой ход ведет к ухудшению позиции. Цугцванг называется. Генерал устроил Луноликой маленький цугцванг и сделал паузу… в воспитательных целях.
— Но могу и продолжить работу . Для этого ты должна сделать три вещи.
— Я слушаю.
— Во-первых, сказать, сколько тебе лет. Очень не хочется тащить малолетку на бойню.
— Мне восемнадцать.
Даня присвистнул.
— Не верится… Ученица старше учителя?
— Это не запрещено законами Круга, — вмешался Гвидон. — А лицо маленькой девочки, которым вы все имеете возможность любоваться, — результат магического творчества.
— Твоего? — поинтересовался Даня.
Гвидон молча кивнул и, кажется, покраснел. При таком освещении не разберешь…
— Хорошо. Во-вторых, ты пообещаешь на время операции подчиняться мне беспрекословно.
— Учитель?
— Скажи «да».
— Да.
— В-третьих, я не вижу твоего оружия. Дырявая железяка для таких дел не подходит. Предъяви арсенал.
Малютка Гваддэ, ни слова не говоря, продемонстрировала два метательных ножа, ПМ, пару защитных амулетов и свеженький гоблинский пал, слегка светящийся от полноты зарядки. Все это было разложено ученицей мага по бездонным карманам куртки и «развешано» по внутренней ее стороне.
— Подходяще. Ты принята. И опусти-ка пульт. Хватит на сегодня глупостей.
В этот момент Немо бросил на командира странный взгляд. Как будто попытался глазами сообщить неприятную новость. Интуиция генерала обострилась до предела, он лихорадочно перебирал выход из ситуации «шестой — лишний». В тот миг Даня «прочитал» сообщение Немо со сверхъестественной точностью. И легонько кивнул.
Луноликая послушно опустила руку с пультом.
— Идем.
Только они вышли наружу, как Даня объявил:
— Да, Гвидон, забыл сказать… Мои-то уже знают. Короче, мы прикинули и решили: рожна ли нам горячего в Черемушкинском посту? Есть местечко поудобнее для прорыва. Мы, конечно, с Кругом договаривались ломануться именно здесь… Но ты ж не будешь против, если цель поменяется?
Маг равнодушно пожал плечами.
Вдруг у него за спиной раздался сдавленный стон.
Гваддэ застыла на месте, глаза ее гневно сверкали. Ученица мага открыла рот раз, другой, но не говорила ни слова. Как видно, ярость ослепляла ее. Наконец девушка сумела вытолкнуть из себя одну-единственную фразу:
— Но вы не можете!

Глава семнадцатая
ПРЕДАТЕЛЬ

Даня с деланным удивлением осведомился:
— Почему это?
— Гваддэ, успокойся, не вижу в их решении ничего страшного, — заметил маг.
— Вы не можете… А, что вам говорить! — И Гваддэ полезла в карман за пультом.
Но во второй раз тот же фокус не получился. Немо стоял на шаг позади Луноликой. Повинуясь взгляду генерала, он ударил всего один раз. Гваддэ рухнула как подкошенная. Проклятый пульт был тут же извлечен из ее кармана. Немо выломал верхнюю панель и, вглядевшись в электронные внутренности, объявил:
— Это не подделка, генерал. Она действительно могла… хотя очень сомневалась. В некоторых вариантах действительности ей удалось дотянуться до кнопки…
— Что? — пролепетал обескураженный маг.
— Ведь это не все, что ты хотел рассказать мне, Немо?
Тот с сомнением взглянул на Гвидона.
— Да ладно, дуй при нем! Только полезно будет — в порядке просвещения…
Катя с прохладцей осведомилась:
— Мальчики, кажется, я чего-то не понимаю… В чем дело?
— Сейчас поймешь, — мрачно бросил Даня. — Как не вовремя весь этот суходрищ затеялся!
— Она, — начал Немо, — вломила нас. Я правильно употребил слово? Или уломала? Основной смысл таков: предательство окончательно свершившееся, но еще не показавшее всех своих последствий в текущей реальности.
— Правильно… — резюмировал Даня.
— Это из-за нее тебя… сегодня… и наш дом? — медленно наливаясь гневом, спросила Катя.
— Да. И сейчас мы будем с девушкой разбираться. На все про все десять минут… в лучшем случае. Мать твою за ногу! Ты-то куда лезешь?
Маг оттолкнул Немо, хотя при его субтильном телосложении это было почти невозможно, и заорал:
— Я ее не отдам! Да с чего вы взяли? Мне про вас многое рассказывали, но такого я не ожидал! Мерзость! Мерзость! Сначала вам придется уничтожить меня!
Даня устало пояснил:
— Немо видит суть вещей. И чуть-чуть — будущее. Твоя, обормот, ученица, сообщила гоблинам обо мне, указала район, где у нас Убежище, ну и, до кучи, выдала план операции. Только мы его сменили, как барышня задергалась. Это был тест, дружок, последняя проверка, и Гваддэ ее не прошла.
— Не верю! Какой-то костолом видит будущее! Курам на смех! — брызгал слюной маг.
— Жалко тебя убивать, храбрый ты парень, Гвидон. Поверь на слово, там, внутри, мы просто в игрушки играли, а сейчас ты даже пальцем пошевелить не успеешь…
Но Гвидон не сдвинулся с места.
— Слово «честь» знаешь? Есть такое слово, сволочь.
— Не надо, учитель… — тихо попросила Луноликая. — Эти псы правы. Здесь вас ждут. И очень жаль, что не задавили раньше. Я так надеялась…
— Да что ты такое говоришь, Гва? Что ты такое…
— Оставь, учитель. Я люблю тебя. Но ты слабый человек.
— Зачем? — спокойно поинтересовался Даня.
— Ты даже не хочешь пообещать мне жизнь? Впрочем, от человека вроде тебя я не приму даже такого подарка…
— Жизнь не жизнь, потом разберемся. После операции. Полежишь в отключке часок-другой-третий, а там поговорим. Сейчас я просто так спрашиваю, злость мне куда-то надо мою девать, так? Вот я и задаю вопрос. Чтобы не убить тебя прямо здесь, на месте.
— А мне плевать, палач. Поторопись! Ты же вроде торопился куда-то…
— У нас еще есть пара минут. Пятьдесят на пятьдесят — сдохнем мы сегодня или выживем. Если не выживем, тебе хана. Некому будет освободить тебя от магической петли, зато найдется, кому сожрать твое тело. Этот разговор для тебя, может быть, последний. И я спрашиваю: зачем?
— Ты знаешь, что такое «культура», зверюга? — Гваддэ нервно засмеялась. — Слышал хоть разок?
— Допустим, слышал.
— Впрочем, таким уродам в тонкостях разбираться не обязательно… Мальчишки… нарываетесь на новую войну. Еще чуть-чуть, и она начнется. А нам это не нужно… Мир… наш мир… что от него осталось? Бледная тень. Ткни пальцем, и все вокруг превратится в одну сплошную катастрофу. Разве можно выжить внутри катастрофы? И мы вымрем, и гоблины вместе с нами, останутся одни крысы. Прошло время больших драк… Все закончилось, и только идиоты не понимают этого. Нам надо выжить вместе с гоблинами, нам надо научиться лучше понимать их, нам надо стать ближе к их культуре. Тогда, может быть, и они станут понимать нас. Неужели вы не видите: либо мы станем добрыми соседями, либо…
«…скатимся в пучину апокалиптического катаклизма. Лишь конвергенция культур является панацеей от нынешнего состояния дел. И мы должны взять на себя ответственность за первый шаг, — шпарил Немо по памяти, — и приготовиться к тому, что наша деятельность не будет адекватно понята ни людьми, ни гоблинами. Лишь многолетняя целенаправленная деятельность, бескорыстная и самоотверженная, раз и навсегда подчиненная курсу на сближение, может принести достойные плоды. Здравый смысл и вера в высшие формы равновесия не дают почвы для сомнений в том, что когда-нибудь наши усилия увенчаются успехом, и политическая элита каганата также перейдет к политике сознательных уступок…»
Девушка смотрела на него с ужасом.
— Всегда завидовал твоей памяти, парень! — восхитился Даня.
— Откуда… вы… — Гваддэ не смогла продолжить фразу, ей как будто заклинило челюсть.
— …это знаете? — пришел ей на помощь генерал.
— Да!
— А ты думала, только горсть посвященных, готовых жизнь отдать за святое дело, читала «Новую Директиву»?
Когда Гваддэ услышала слова «Новая Директива», у нее дрогнуло лицо. Ученица мага робко улыбнулась.
— Нет, не надейся. Мы не твои братья, в поганую группу «Единение» не входили и никогда не войдем.
Улыбка исчезла.
— Но…
Гвидон стоял как каменный, и не смел вмешиваться в разговор генерала и Луноликой. Группа «Единение» — страшная ржа, разъедавшая тело Подземного Круга и Секретного войска. Для тех ее деятелей, которые имели неосторожность попасться, быстрая безболезненная смерть становилась благом. А тут — ученица…
— Извини, девушка. Все проще. В пятьдесят четвертом команда Рожкова крепко подралась с отрядом гоблинов на их же территории. Потеряли половину своих, но и взяли, одного… страшилу особенной масти. Сначала думали — князь, может выкуп за него слупить? Он был весь издырявлен, уже кончался. Он и так ребятам, по большому счету, был ни к чему, случайно попался, да и до полной отключки ему оставалось всего ничего… Но Рожок — упорный. «С паршивой овцы хоть шерсти клок». Подключили гоблинскую башку к компьютеру с магическими примочками… есть такой у одного нашего знакомого… ну и считали кое-какие обрывочки. Самый большой обрывочек — как раз твоя «Новая Директива». Она у него шла по разряду «Подрывная деятельность в среде грязных животных», высший приоритет. Как видишь, они нас неплохо понимают… Я, правда, не знаю, с чем едят такие штуки, как приоритет, конвергенция и панацея, но… э, э! Ты что! М-мать! Спасибо, Катя.
Нож, ловко отобранный Катей у Луноликой, полетел в сторону.
Склонившись к ученице мага, она сказала:
— Девочка, самоубийство — это пошлость. Так поступают только люди с дурным вкусом и непомерным себялюбием.
— Тогда убейте меня сами, — ответила девушка, и в голосе ее прозвучала спокойная сила, — мне незачем жить.
— Да ты-то в чем виновата? Небось из ваших один на сто знает, откуда «Единение» получает директивы.
Гвидон встрепенулся:
— А ты знаешь всю организацию! Или хотя бы ячейку. Это очень важно… для… но ты… нет?
Гваддэ покачала головой:
— Нет, милый мой учитель. Некоторые люди устроены сложнее, чем может показаться. Я много всего накрутила за четыре последних года… И я не желаю становиться предателем дважды . Смерть… это такая штука, которая многое очищает. Мне надо очиститься смертью.
— Все! — Голос генерала посуровел. — Время вышло. Я не понимаю и не уважаю тебя, Гваддэ. Зато могу предложить достойную смерть. Может быть, ты согласишься умереть с пользой для дела?
— Как?
— Побудешь камикадзе.
— Я готова, — ответила ученица мага с ледяным спокойствием.
Даня считал, что жизнь — слишком дорогая вещь, чтобы бросать ее на съедение невнятным ритуалам. Как Гвоздь-то говорил: «Смерти нельзя бояться, смерть нельзя любить …» А это чудо в перьях? Очиститься! Не желаю становиться! Устроены сложнее! Бывает гордость грязнее грязного… Но ему нравились воля и отвага девчонки. Если бы она сделала иной выбор, наверное, в команде был бы от нее толк…

Глава восемнадцатая
ПЕРЕД БУРЕЙ

Следовало поторопиться.
— Митяй… Митяй… Это Даня. Митяй, ты слышишь меня? Отлично. По Черемушкинскому посту — вариант «Б». Да, поберегись. Отбой.
Даня подошел к «газику» в сопровождении Гваддэ. Алая амазонка утомленно спросила:

Предыдущая страница 6 Следующая страница


7 Кирилл Клен, Володихин Дмитрий

— Генералиссимус, ты там чего затеял? Конференцию о переходе всех подземных в нашу славную командочку?
— Извини, Тэйки, на хрен шутки, времени — кот наплакал. Помнишь, начинаем в три пятьдесят восемь?
Тэйки готова была съездить Дане по роже, всякий раз когда он пытался учить ее или проверять, запомнила ли она план работы . Каждая операция была для нее пиком в жизни этой; Тэйки воспринимала все происходящее как родное, как часть себя. Словно она родилась для войны! Можно ли забыть, где твое левое ухо? Или правый локоть? Совершенно так же Тэйки не способна была забыть даже самую незначительную деталь в плане очередной атаки. К чему переспрашивать по сто раз?! Но перед дракой она не позволяла себе кипятиться. Даня в одном прав: шутки на хрен, нервы на хрен.
— Помню.
— Ее зовут Гваддэ. Она… — Генерал кратко пересказал Тэйки недавнюю стычку с подземными и суть предательства Луноликой. — Гваддэ поведет эту машину в последний путь. Чуешь, красотка, твои шансы сохранить башку в целости и сохранности только что подросли.
Лицо Тэйки выражало большое сомнение.
— И ты ей веришь?
— Ни к чему засирать себе голову такими проблемами. Она согласилась повесить себе на грудь четверть кило пластиковой взрывчатки. Если усомнишься хоть на миг, нажми вот здесь.
И Даня протянул ей коробочку с парой кнопок.
— Что ж, будем знакомы, Гваддэ. Я Тэйки. Садись-ка за руль, так мне будет спокойнее. Извини.
Гваддэ молча устроилась в водительском кресле. У нее не было ни малейшего желания лишний раз открывать рот после того, как были произнесены слова «Я готова».
— Вот тебе еще один подарочек. Гвоздь назвал его Фейерверком… — Генерал объяснил, как приводить артефакт в боеготовое положение. — Теперь все.
— Так я поехала.
— Минутку…
Даня сходил к «Бобру». Немо стоял спиной ко всему свету и отливал прямо на гусеницу.
Генерал подождал, пока тот закончит, и задал вопрос:
— Когда и где?
Немо, застегивая ширинку, ответил:
— Три пятьдесят восемь. Исходный рубеж — двойной бугор на окраине Тропаревской пустоши. Окончание операции строго в четыре ноль пять.
— Ну, за тебя я меньше всего беспокоюсь. Ты ведь у нас железный парень, и ничем тебя не покорежить, разве что ржаветь начнешь…
Подобие улыбки исказило губы Немо. «Когда нормальные люди шутят, надо улыбаться или смеяться».
Даня посмотрел на этот ужас и честно сказал:
— Можешь не делать вид, будто тебе весело. Я просто хотел сказать, что ты хороший мужик.
— Спасибо, командир.
Немо воспринял последнюю фразу генерала как важную информацию. Команда ценит его. Ему нравится быть с командой. Хорошо, когда система функционирует правильно. Если он выживет, то еще множество раз будет стоять рядом с Тэйки, любоваться ею, говорить с ней, испытывать желание — очень ценное, поскольку человеческое… Да! Чисто человеческое.
— Пойдем-ка, — велел ему Даня.
Все они вшестером собрались около «газика». Тэйки уже сидела в машине рядом с Гваддэ. Генерал взялся за туго поворачивающуюся ручку и распахнул дверцу.
— Послушайте, вы две, и ты, Гвидон, — Даня повернулся к остальным, — и ты, Катя, и ты, Немо. Обычно я не развожу базаров, обычно мы дело делаем, да и все тут. Сегодня — по-другому. Я всеми потрохами чувствую: у нас такое дело… очень важное дело. Нам надо бы сделать его как надо и остаться в живых. Я потом объясню, но вы все запомните: нам никак нельзя подгадить… и сдохнуть тоже нельзя. Потом, все потом объясню… Вот. Может, если все выйдет, много чего вокруг нас переменится. Больше, чем видно. Ну, то есть больше, чем видно в первый день… Такие дела. Ладно, все, хорош трепаться. Отчаливаем.
— Не бояться смерти, не любить смерть — правильно, генерал?
— Правильно, Немо.
Тэйки с какой-то странной неуверенностью в голосе позвала:
— А подойди, Даня…
Генерал обошел машину.
— Что?
— Ты… в общем, мне понравилось, как ты говорил… — тихо сказала Тэйки. Потом она посмотрела куда-то в сторону, посмотрела в другую, неожиданно схватила Даню за руку и чмокнула в висок.
— Заводи!
Мотор «газика» послушно взрыкнул. Даня отступил на шаг и загромогласил, перекрывая шум:
— В общем… ты это… девка… береги свою шкуру. Не дай им себя поджарить.
— Похоже на признание в любви, — усмехнулась Тэйки. — Давай, Гваддэ!
«Газик» быстро набрал скорость.

Глава девятнадцатая
АЛАЯ МОЛНИЯ

Караванные трассы гоблинов Тэйки знала, как свои пять пальцев. На Юге Москвы их было целых четыре. Главная тянулась через весь город от зоны сплошного заселения в пределах Бульварного кольца до остатков южной дуги Московской кольцевой автодороги. Она начиналась у Складской Фортеции в двух шагах от Крымского моста. Тэйки слышала от Кати, что фортом это здание стало недавно, а раньше тут были выставки художников. Слово «художник» она поняла, но смысл слова «выставка» ускользнул от нее. Может, это были известные люди и их выставляли перед всем честным народом? А народ хлопал в ладоши и получал свой кайф, для нее непонятный… но ведь она вообще мало что понимала в старине.
Или народ водил хороводы вокруг них? Или они чего-нибудь говорили интересненькое?
В общем, не важно. Улица там была — Крымский вал называется. И площадь большая, на которой стоит каменный торчок, непонятно кто, наверное гоблинский князь. Тэйки его никогда не видела. Говорят, старый и до ужаса лысый… От торчка трасса идет по бывшему Ленинскому проспекту до бывшей Гагариной площади. Там все порушили уж сколько лет назад, а потом гоблины руины разобрали и трассу вычистили. Не своими, понятно, руками. От Гагары трасса дико петляет по Черным Холмам — там такие бои шли, о! Дома и землю искорежило, разрыло и перекопало. Черные Холмы — и Черные Холмы, а улица какая там была, никто и не вспомнит… За Черными Холмами трасса втекает в Хошиминов пустырь. На пустыре еще один торчок — медный болван, тоже старый и все время улыбается. То ли дух, то ли демон, то ли иная какая-то нелюдь прямо из преисподней. Не зря же болвану гоблины поклоняются! И на человека он совсем не похож, Тэйки сама видела раза два…
А дальше, от медного болвана, все просто: по бывшей Профсоюзной до самой до окраины.
Так вот, между Складской Фортецией и Гагарой посты идут густо, примерно по одному на каждые пятьсот метров. Там у гоблинов — в самом их тылу! — большая Вольная зона, Донской монастырь. Прямо бельмо на глазу у кагана! Между Гагарой и Хошиминовым пустырем посты идут по одному на километр. А дальше их реденько расставили, больше в старых станциях метро или где станции разбомблены, рядом, в больших зданиях.
Еще три трассы шли по бывшему Варшавскому шоссе, по Волгорадскому проспекту, ну и по самой реке, там караваны в Москву на баржах шли… Но Главный тракт, Профсоюзный, если говорить по-старому, всегда, сколько помнила Тэйки, был самым оживленным. Конвой шел за конвоем, по нескольку раз в сутки.
В соответствии с Даниным планом, Тэйки досталось атаковать гоблинский пост у станции метро «Калужская». Только она вышла на исходный рубеж, как увидела колонну разномастных грузовиков, движущихся по Главному тракту в центр.
«Кушать подано!» — несколько десятков охранников, спонтанно усиливших гарнизон, воспринимались Тэйки как острый соус для изысканного блюда девочке-есть-где-разгуляться.
— Молчаливая маска! — обратилась она к Гваддэ. — Сейчас будет твой выход. Хочешь умереть… дело твое. Я этого не одобряю: смерти нельзя бояться, но любить ее тоже не стоит … Самоубийство — это, по-моему, такое же похабство, как вопить партнеру по сексу в ухо: «Еще, еще, мой бычок!» Такая смерть — одно сплошное посмешище…
Гваддэ дернулась и, по всему видно, хотела ответить резкостью, но сдержалась.
— Ладно, утрем сопли, подруга. Твоя роль проста, как чайку попить… — И Тэйки рассказала Гваддэ, в чем состоит ее работа. А потом добавила:
— Суть — побольше шума. И подрывать тебя я не стану. Вот пульт, вот твоя «смертельная» кнопка. Если «газик» тебя не похоронит, жми сама… когда захочешь. Ясно тебе?
Гваддэ медленно кивнула. Тэйки активизировала медальон невидимости и принялась выгружать из «газика» милые девичьи мелочи: переносной ракетный комплекс, отлично работавший и в режиме «земля — небо», и в режиме «земля — земля», гранаты в количестве полудюжины, а также Атари и шестизарядный револьвер марки «боярин», разработанной умельцами из Секретного войска в сороковом году. Девятимиллиметровый «боярин» отличался страшной убойной силой и хорошей прицельной дальностью.
Тэйки вынула из ножен Лучшего Друга и потерлась о его лезвие щекой. Это всегда приносило ей удачу.
— Гваддэ, начинаешь действовать сразу после взрыва. Других сигналов не будет.
Без десяти секунд 3.58. Тэйки аккуратно устроила на плече ракетный комплекс, прицелилась и выпустила заряд. Что Гвоздь на пару с Даней добавили к стандартному армейскому боеприпасу, она не знала. Подобной ерундой Тэйки никогда не интересовалась, ее больше занимало само действие . И действие сегодня ее не разочаровало! Бетонную стену исковеркал страшный взрыв. Он уничтожил пулеметную огневую точку и проделал брешь, достаточную для проезда двух машин. Гваддэ рванула с места.
Между тем намного левее Калужского поста, где-то в районе Новых Черемушек, громыхнуло так, что земля чуть не ушла из-под ног Тэйки, а секунду спустя над Главным трактом встал огненный фонтан.
«Мерзавец Даня, еще, значит, кого-то пригласил на вечеринку…»
Тэйки когда-то приучила себя не отвлекаться в бою на лишнее . Иначе говоря, на все то, что ей не предстоит убить или разрушить. Отметив милое явление фонтанчика, она больше не обращала внимания на посторонние пироэффекты.
«Газик» с Гваддэ аккуратно въехал через дыру на территорию поста.
— Один, два, три, четыре… — считала Тэйки, приводя Ведьмин Фейерверк в рабочее состояние. Наконец, из его жерла начали вылетать полутораметровые огненные человечки. Они мягко приземлялись и сейчас же начинали медленно — не быстрее прогулочного шага — передвигаться в сторону проема. Некоторые из их, кажется, даже швыряли в направлении гоблинского поста сгустки пламени… без видимого, правда, ущерба неприятелю.
— Пять, шесть, семь, восемь, девять, десять…
Запустив Фейерверк, Тэйки не стала дожидаться явления всей команды фантомов. Она предусмотрительно отбежала на полсотни метров в сторону, и только оттуда устремилась к бреши. Дежурная смена гоблинского гарнизона из всех видов оружия лупила по огненным человечкам: рвались артиллерийские снаряды, пули крошили кирпич и рвали остатки асфальта, трижды «атакующих» коснулось опаляющее дыхание «огненного молота». Вдруг среди них расцвел хищный цветок «черной радуги», и треть фантомов моментально погасла.
«Значит, есть чем заняться их магу…»
— …одиннадцать, двенадцать, тринадцать, четырнадцать… где же ты, девочка?
И в этот момент земля полетела ей в лицо. Тэйки не потеряла сознания, не сломала ногу, не расшибла череп, но удар все-таки был страшен. Она ушибла бок и не сразу восстановила дыхание. Медальон невидимости слетел с ее шеи и упал неведомо куда. Искать его попросту не было времени. Теперь Тэйки ничего не могла забрать с собой, зато у нее оставалась возможность как следует покуролесить.
Когда она зашла на территорию бреши, на нее мало кто обратил внимание. А на тех, кто все-таки, по глупости своей, разглядел худенькую девушку в шортиках, двух выстрелов оказалось достаточно. Калужский пост пылал. Горело, кажется все, в том числе асфальт и бетон. Присмотревшись, Тэйки поняла: Гваддэ въехала на «газике», увешанном ракетами, в автоцистерну с горючим…
Без медальона, чтобы выжить, Тэйки следовало скакать и прыгать среди врагов, как механическая кукла. Она именно так и передвигалась: закладывая немыслимые виражи, стараясь быть не на виду… Ей удалось добраться до Главного тракта. Четыре гранаты полетели в отару грузовиков, сбившуюся вокруг большого пожара. Пятая приземлилась среди тех, кто этот пожар пытался тушить.
Затем Тэйки переместилась к гарнизонной кухне, перевела дыхание и посмотрела на часы. Ей оставалось еще четыре минуты «веселить публику».
Шестая и последняя граната разбила окно и приземлилась в дежурке казармы верных защитников. Именно по ней Тэйки и засекли.
Здесь станция метро уцелела. Из нее гоблины сделали штаб поста. Ни штурмовать выход из станции метро, ни даже нанести станции сколько-нибудь серьезный урон издалека Тэйки не имела возможности. Зато все серьезные угрозы для нее исходили именно оттуда. И сейчас оттуда вынырнула мобильная группа из десяти Верных защитников, специально обученных загонять . Они не суетились, лишний раз не лезли под пулю, но сразу же отрезали Тэйки от дыры в стене и принялись деловито «выдавливать» ее к южному углу поста, туда, где ничего, кроме складов и глухой стены, не было.
Тут ей очень пригодились Атари с «боярином». Одного Верного защитника она уложила издалека и еще одного, кажется, ранила. Тэйки вертелась, как муха над открытой консервной банкой, и еще радовалась своему везению: маг до сих пор занимался огненными фантомами, не пытаясь взяться за нее.
Она вышибла замок склада четырьмя выстрелами. Гулкие полупустые коридоры… поворот… спуск… тупик… Не-ет, шанс еще был, и Тэйки побежала назад, прикидывая: перед спуском — сквозной проход и комната… А в той комнате должно быть окно, просто обязано быть! Иначе ей хана.
Верные защитники уже ворвались на склад.
Барабан револьвера опустел, и она попыталась на ходу набить его патронами… Вот он, сквозной проход, вот она комната… Но окна в ней нет!
Ладно, все равно это еще не совсем хана. Стоит поработать с их мобильной группой.
Она подняла револьвер и ТТ… но сейчас же выронила их. Ноги и руки окаменели, череп кто-то настойчиво пытался пробить ледяным шипом. Значит, маг уже покончил с огненными человечками или раскумекал их фальшивую суть и принялся за нее, Тэйки.
Даня выдал ей, как и всей команде, защитные амулеты против гоблинской магии. Однако потом объяснил, что надеяться на них не стоит. «Если вас прихватит маг, эти вещицы обеспечивают сущую ерунду: во-первых, вы не сразу подохнете, во-вторых, вы будете для него „мылкими" секунды три. Для тупых расшифровываю: спастись можно, только потребуется бежать в три раза быстрее собственных пяток, петлять и прыгать в сторону. Тогда, может быть, у него „прицел" собьется». Тэйки все еще не была мертва, но «прихватил» ее, всего вернее, матерый мажище, и он не давал ей даже дернуться.
В комнату вошел один Верный защитник, другой… Еще трое или четверо столпились у входа. Ухоженные, сытые, крепкие ребята с «калашниками» старого армейского производства и тяжелыми оборонительными гранатами на поясе. Первый из них поднял ствол автомата, но почему-то не нажимал на спусковой крючок. «Чего он медлит-то? В наших играх пленных не берут…»
Шип мага делал ей все больнее и больнее. Казалось, голова через секунду разлетится, как орех. Тэйки собралась быстренько проститься с жизнью, но ей сделалось так больно, что она потеряла способность логически мыслить и нанизывать в голове одну фразу на другую…
— Наш-то подцепил душару на крючок, — донесся до нее, словно издалека, голос Верного защитника, — гля, сичас даванет, аж брызги полетят!
К боли добавился нестерпимый стыд…
Неожиданно где-то за стенами склада рявкнул еще один взрыв. Шип немедленно убрался из головы Тэйки, но Верные защитники поняли это не сразу. У нее была целая секунда на обдумывание ситуации.
Из глубин памяти всплыло хоть и не совсем понятное, но грозное слово «дамэцумари»…
А в следующую секунду она уже совершала немыслимый прыжок, снося тесаком голову с плеч бескорыстного любителя мажьего искусства убивать. Тэйки приземлилась точнехонько у него за спиной. Тесак глубоко вошел в живот второго верного защитника, и она почла за благо временно оставить его там. Одной рукой Тэйки удержала обезглавленное тело от падения, а другой рванула у мертвеца из-за пояса гранату. Зеленый мячик полетел к стене склада — тонкой, древесно-стружно-фанерно-как-то-там. Сама Тэйки отошла на полшага в сторону, защищая свое тело от осколков телом покойника.
«В крайнем случае, пострадают пальцы…»
Один из Верных защитников, стоявших в коридоре, догадался упасть на пол. Другие среагировать не успели.
Взрыв гранаты в замкнутом помещении — нечто гораздо более страшное, чем тот же самый взрыв на открытом месте. Тэйки, оглушенная, обсыпанная штукатуркой, едва отклеила череп от стены. И еще: кажется, страх нагнал ее раньше, чем должен был нагнать… Обычно он приходил после операции, а тут явился, когда дело в самом разгаре. Пачкаясь в чужой крови, Тэйки сделала дыхательное упражнение, восстанавливая гармонию ярости. Она задержалась всего на пару мгновений.
Уходить можно было двумя путями: либо по коридору к выходу со склада (там могло остаться сколько угодно живых и очень сердитых Верных защитников), либо через небольшую дырку, проделанную в стене склада гранатой. Тэйки должна была учесть много всего: ломиться через дырку придется на виду у тех, кто выжил в коридоре; что там, снаружи, неизвестно; захватить с собой стволы она по-любому не успевает — для этого их придется найти, а времени нет. Правда, тесак — вот он, в шаге, дернуть к себе, и все дела… Но ее интуиция безо всяких логических построений подсказала ей: «Прыгай, девочка! Через дырку — оптимальнее!» И Тэйки полетела рыбкой… Она ударилась о бетон плаца, распорола левую ладонь о какую-то мелкую острую хрень, перекатилась в сторону, подобрала тесак. Случайный выстрел вдогонку расколол бордюрный булыжник, но не причинил ей вреда.
«Ну надо же, опять не пришибли!»
Последняя минута «показательных выступлений» истекала. Единственная задача, стоявшая теперь перед Тэйки, — счастливо унести ноги с Калужского поста. Возвращаться к бреши на виду у всех явно не стоило.
Она понеслась к лесенке на стену, к башне, где стояла сдвоенная скорострельная зенитка. Спасение Тэйки состояло в том, чтобы перемещаться исключительно резво: кем или чем там занят маг, непонятно, но когда он там покончит с делами, его опять заинтересует бедная девочка Тэйки. Девочке надо бы порхать, как птичке, — порхающую цель несколько труднее «прихватить», а вот едва шевелящей мослами цели верный каюк…
По ней начали стрелять со всех сторон. Пули выбивали искры, цокая по ступенькам у самых ее ног. Какой-то умелец с соседней башенки умудрился развернуть пулемет под немыслимым углом и теперь щедро поливал лесенку свинцом. Но Тэйки удалось забраться на самый верх.
Она заметила: аж трое выцеливают ее с земли. Кроме того, Тэйки почувствовала легкий виртуальный укол. Следовательно, маг освободился от неотложных дел и был к ее услугам… Быстрее! Тэйки оттолкнулась от зубца с автоматной амбразурой и взлетела над стеной, переворачиваясь, как кошка, для счастливого приземления на четвереньки. Если бы кто-то мог заснять ее невероятный прыжок в замедленном темпе, наверное, камера уловила бы, кроме летящей девушки, еще три или четыре пули разных калибров, настигавшие ее в воздухе, но так и не настигшие…
Тэйки даже не отбила руки. Укол!
Она рванула с низкого старта, петляя и подпрыгивая. Полдюжины стволов кипятили землю под ее алыми бутсами. А Тэйки летела, не сбавляя темпа, летела, когда по ней никто уже не стрелял, летела, когда Калужский пост скрылся из виду, летела, не разбирая дороги, летела, уже наплевав на сбитое дыхание и предательское колотье в боку…
Тэйки твердо знала: по-настоящему хороший старый маг достанет тебя даже с трех километров. А не очень хороший, если изловчится, может «прихватить» с полутора. Она не знала, сколько пробежала, и не собиралась ставить опыт на собственной шкуре. Это было точно больше двух километров, когда левая ступня Тэйки зацепилась за проволочную петлю, торчавшую из земли. Девушка потеряла равновесие и всей тяжестью рухнула в старую воронку.
«Момент истины…»

Глава двадцатая
БОЛЬШАЯ ИГРА

Гусеницы Гэтээса взрывали землю рядышком с прудом в центре Воронцовского парка. Это было одно из самых безопасных мест в Москве и одновременно одно из самых опасных. В сотне метров от пруда оборотни-долгоносы устроили большое семейное гнездо. А поскольку брачный сезон у них длился с марта по октябрь и, только лютое дыхание зимы приостанавливало эротические игрища, примерно раз в декаду по парку и его ближайшим окрестностям разбредались личинки долгоносов. Им требовалась кровь. Чуть-чуть. Не больше стаканчика. Получив свое, они надолго превращались в тишайших и безобиднейших тварей. Теоретически, добыча, отдав требуемое, могла топать по своим делам. Беда только в том, что потенциальный поставщик кровушки получал мощную дозу яда-парализатора. В том мире, где первый оборотень увидел первый рассвет, если, конечно, там есть рассветы и закаты, этот яд, наверное, никого не убивал. Но в земных условиях он оказался смертельным для всего живого… Так что Воронцовский парк на протяжении восьми дней в каждой декаде становится милым пустырьком, куда никто не рискует соваться, опасаясь крупных неприятностей, зато остальные два дня здесь эти самые крупные неприятности просто кишмя кишат.
Даня не знал, на какую часть цикла попала нынешняя операция. Судя по «мертвому сезону», общей тиши и благодати, — на мирную. А по большому счету, наплевать. Гэтээсу хоть тонну парализатора вколи, он из себя соляру сосать не позволит.
Гвидон маялся на матрасах в «пассажирском» отсеке. Генерал размышлял на невеселую тему: сколько народу чтит «Новую Директиву» в Круге подземных? И не окажется ли Гвидон хитрой подсадкой? Гоблинский солдат туп, его дело не думать, а драться. Гоблинский маг — совсем другое дело, да и князь тамошний тоже кое-чего стоит… Они ведь не как люди, а как муравьи: каждый приспособлен к своему делу, у каждого тело под какую-то одну работу заточено. Так вот, тот парень, которого словили ребята Рожка, не был ни магом, ни князем, ни солдатом, ни даже звероподобной образиной, которую сами гоблины называли «истребителем магов» (таких держали у себя князья — как сторожевых псов, чтобы маги не заносились и не пробовали встать выше своих владык). Не-ет, тот был почти человеком, только очень здоровым и с вытянутым черепом яйцевидной формы. Дрался он страшно, и убили его почти случайно. Рожковцам вообще везет, как никому… Ну да не о том речь. Когда копались у него мозгах, нашли, как яйцеголовый сам себя называет. Два слова: «Актар гаггш». Первое — совсем неразбери-пойми, что-то вроде «гвардия», «лучшие», а до конца так и не разобрались, второе — одновременно мудрец и судья. Значит, не каган ведет войну и не князья, а такие вот ребятки, профессиональные мудрецы и большие выдумщики. Могли они на свою сторону перетащить обоих — и Гваддэ, и Гвидона? Могли, наверное. Могли они пожертвовать Гваддэ, желая обеспечить ее «учителю» особое доверие команды? Тоже могли. Умные ведь, едрена мать… Так кого они с Катей везут во чреве Гэтээса — ценного помощника или живую бомбу? А хрен его знает… Надо бы как-то… поосторожнее. Вот же подлянка! Своих подозревать — последнее дело. Так никакая работа толком не сладится! Но вроде мужик вел себя прилично, нигде и ни на чем не прокололся…
Тут Катя прервала его тоскливые раздумья:
— Скоро будем на месте.
— Отлично. Идем по графику, проблем не вижу…
— Я все думаю, Даня, вот Гваддэ… она, может быть, не знала ничего про «Новую Директиву».
Генерал кивнул, поражаясь Катиному здравому смыслу: «Может быть , не знала…» Очень созвучно его собственным мыслям. Тем временем Катя продолжала:
— Ее старший… не знаю, как у них называется… единист? Главный в ячейке, одним словом… Он, возможно, тоже ничего не знал. И его старший. Но ведь кто-то на самом верху группы, первое лицо или первые лица, они — обязательно знают. Выходит, продались сознательно? Это у подземных-то! У магов человеческих! И у «секретников»!
— Выходит, так.
— А кто же тогда людей поднимать будет? То есть, Даня, ты не пойми меня неправильно, я в твои дела не лезу, я просто так говорю, чисто теоретически… Наберемся новых сил, начнем, а у руля окажется гнилье?
«Словечки знает не хуже, чем Гвоздь. Теоретически… Это тебе не хрен моржовый!»
— Катя… Поднимать людей будем мы. Сегодня. Сейчас. Прямо сейчас. Катя.
Собеседница бросила на него удивленный взгляд.
— Я не понимаю тебя, Даня.
— Если мы выйдем на исходный рубеж хоть пятью минутами раньше, я все тебе расскажу.
Она вскинула подбородок.
— Выйдем. Куда ж мы денемся…
И Гэтээс добрался до исходной позиции минут на десять раньше, чем планировал Даня.
Генерал велел Кате спрятать тягач от гоблинских дозорных за большим зданием странной формы. В Катиной памяти всплыли полузабытые слова «архитектурный эксперимент». Теперь этот «архитектурный эксперимент» стоял заброшенным, никто тут не жил, разве что в зимнюю пору подвалы занимали оголодавшие семьи упырей. Большой дом, обветшалый и холодный, продырявлен был двумя артиллерийскими снарядами солидного калибра, часть крыши обрушилась, а угол, обращенный к бывшей улице Мелкухи-мелкая, порос синей жирянкой — высоким жестковатым мхом, который можно есть, но только когда ты о-очень оголодал.
«Ба! — изумилась Катя, — а ведь я когда-то здесь бывала. Институт? Да, какой-то медицинский институт, кажется очень известный, но только я уже не вспомню его названия. В этих местах вообще полным-полно институтов, университетов…» Ей на секунду стало жаль частички собственной памяти, навсегда утраченной. Порой Кате до смерти хотелось записать свои воспоминания о старых временах. Скоро не останется людей, понимающих, что это была за жизнь… Но она не обладала даром связно излагать мысли на письме. Все выходила какая-то косноязычная околесица. Катя желала рассказать обо всем сразу, а получалось ни о чем толком. Говорят, Сопля где-то добыл диктофон и специально берет интервью у тех, кто способен рассказать хоть самую малость о старине, то есть о десятых, о двадцатых… Говорит: «Для малолеток. Пусть знают, какая раньше жизнь была». Наверное, стоит к нему сходить.
Катя выгрузила из тягача узлы самодельной ракетной установки, и Даня принялся собирать ее и устанавливать на сошнике у одного из оконных проемов. Он тихонько матерился, поминая всех, кроме себя, изобретателя этой штуковины…
Гвидон выскочил из «пассажирского» отсека и принялся дрыгать ногами, охлопывать себя руками, приседать и подпрыгивать.
— Растрясло? — вежливо осведомился Даня.
— У вас каждый раз такие условия? Или только для новичков?
— А ты, стало быть, новичок… — полувопросительно-пролуутвердительно произнес Даня.
— Я первый раз выхожу с командой.
Генерал сердито поджал губы. Мать твою, посылают сущих детей, а кто посильнее, те от гоблинов хоронятся. Тогда зачем они вообще магии учились? Крепко, видать, напугали в сорок третьем…
— На, глотни для храбрости! — протянул он фляжку Гвидону.
— Что это? Спирт?
— Да нет, самогон. Довольно приличный.
Гвидон покраснел и ответил:
— Нам нельзя…
Даня знал, что маги очень даже закладывают, и такими жидкостями, бывает, заполняют цистерны, о каких Гвидон и слыхом не слыхивал. Стесняется, надо думать. Не пробовал никогда, вот и стесняется.
— Дело твое, — ответил генерал, сделал пару глоточков и передал фляжку Кате. — Давай, мать, за жизнь.
Катя приложилась к самогону и сказала:
— Смерти не надо бояться, смерть не надо любить…
— Не то чтобы не надо, а просто нельзя, — прокомментировал Даня.
Маг беспокойно оглянулся и задал осторожный вопрос:
— А-а где… все остальные? Гваддэ…
— Наносят отвлекающие удары. Тэйки с твоей… девкой, на полбашни щелкнутой, сейчас у Калужского поста, а Немо достался Коньковский.
— И ты не боишься?
— Чего?
— Нападать на целый гарнизон всего с тремя людьми. Стоило ли распылять силы? У нас и так…
— А вот это уже мое дело! — перебил его Даня.
Гвидон пожал плечами, мол, ладно, мели Емеля, твоя неделя. Катя вернула фляжку и самым спокойным тоном, на какой только была способна, произнесла:
— Ну что, наверное, пришло время кое-какие вещи объяснить. Ты обещал, Даня.
Тот заулыбался:
— Хорошо, только очень быстро и без затей… Сейчас уже можно. Просочиться ни в коем разе не успеет… В общем, Катя, я вам план рассказал не до конца. Только часть. Прикинь, такие же отвлекающие удары нанесут по всему Главному тракту, от Кольцевой автодороги до Хошиминова пустыря. Пост на генерала Тюленева атакует Рожков. На Теплостанский нападет Хряк со своими оторвами, а на Черемушкинский — Митяй. У него, кстати, сюрпризец заготовлен… По Нахимовскому посту работают Бешеные коты, по Хошиминову — Махов, и с ним еще будет Рытова. А чтобы наши друзья не могли от Варшавки резерв подтянуть, там еще по трем постам влупят Бастион, да парни Восканяна, да Старатели… Они прошли туда по подземным коммуникациям. Если, конечно, прошли. Может, и гробанулся кто-то… Надо бы шире взять, но кое-кто из наших не явится. Зассали… Хрен с ними, и так обойдемся: все ключевые точки разобраны.
— Большая игра, Даня?
— Большая игра, Катя.
У мага глаза раскрылись вдвое шире естественного формата. У деревянных кукол бывают такие глаза, а у людей Даня до сих пор ничего подобного не видел. Запинаясь, Гвидон спросил:
— Это же война… Настоящая война! Кто решил, что нам надо начинать…
— Я, — перебил его Даня.
Катя беззвучно похлопала в ладоши:
— Браво, Даня, браво! Кто-то должен был это сделать. И хотя ты заварил кашу втихомолку, я не в обиде. Но это я. А милая Тэйки еще устроит тебе головомойку…
— Все. Закончили разговоры, работаем.
— Но мы не…
— Работаем , Гвидон! После разберемся.
И генерал внимательно посмотрел на мага, желая определить, как долго продлится его недоумение. Не стоит ли его вообще отстранить от операции? И вдобавок хорошенько тюкнуть по башке, если будет путаться под ногами? Но Гвидон, отводя взгляд, сказал:
— Работаем.
— Отлично. Теперь слушайте внимательно оба…
Даня сделал паузу.

Глава двадцать первая
ГЛАВНЫЙ УДАР

— Гвидон, с какой дистанции ты чувствуешь гоблинского мага?
— Отсюда.
— Что?!
— Я чувствую его присутствие отсюда, с это го самого места.
— А он тебя?
— Пока нет. Кажется, довольно слабый экземпляр. Может быть, молодой.
— Молодой… А дотянуться он до нас может?
— Без проблем. Если мы себя обнаружим, он примется нас убивать, и у него, скорее всего, получится. Будь расстояние до поста в два раза больше, он бы все равно достал нас.
Генерал уважительно покачал головой:
— Талантливый ты парень…
— Меня три года готовили специально для этой операции. Каковы мои действия?
— Не торопись. Еще один вопрос. А ты, протомаг и умелец, как далеко должен от нас находиться, чтобы прикрыть нас щитом?
— Чуть больше километра. Отсюда я могу добить до самого поста.
Даня никогда не слышал ни о чем подобном. Ему не встречались маги-люди, обладающие такими способностями. Оказывается, Гвидон сам по себе был страшным оружием… И стоило ли тогда посылать его на задание, где жизнь и смерть столь же равноправны, как орел или решка, чет или нечет, шестерка или тройка, выпадающие после броска костей? Как видно, пленный гоблин с магическим даром стоит запредельно дорого…
На миг генерал усомнился: «А стоит ли его отдавать подземным? На какую-такую дрянь они пустят эти мозги и это мясо?» Сейчас у Дани не было времени обдумывать задачку с половиной неизвестных. Но он обещал себе потом поразмыслить над судьбой пленника. Если конечно, они возьмут гоблина, а сами останутся в живых… В общем, если команде светит хоть какое-нибудь потом.
— Гвидон, да ты настоящий монстр!
В ответ маг лишь смущенно заулыбался.
— Твоя дальнобойность многое упрощает. Ты не участвуешь в атаке, у тебя будет другая работенка. Остаешься здесь, на этом самом месте, и защищаешь нас с первой секунды операции до последней. Еще разок: никаких огненных мячиков, никаких «лунных стрел», никаких «черных радуг». Ты не пытаешься достать вражину ни одним из известных тебе способов. Не отвлекайся от главного. От тебя требуется простая вещь: держать два щита — один перед нами с Катей, а другой над собой. Понял? Не смей раскрываться! Если ты дашь себя прикончить, он от нас мокрого места не оставит. Держись, сколько можешь, а когда никаких сил не останется, все равно держись… Вопросы какие-нибудь есть?
Даня опасался, что вопросы будут, что «умелец войны» разъярится не по делу, начнет качать права… Тогда тюкнуть все-таки придется. Маг — очень хорошая защита, но, на худой конец, можно обойтись и без него. Катя вполне тянет на половинку мага, магишечку, мажонка.
Хотя, конечно…
— У меня нет никаких вопросов. Я готов, генерал.
Даня крепко обрадовался благоразумию Гвидона. Он хлопнул мага по плечу и выдал медальон, сработанный из затвердевшей прозрачной смолы, семян вараксы-паутинки, а также старой монетки с изображением серпа, молота и какой-то непонятной дребедени.
— Теперь, Катя, ты…
Она залюбовалась генералом. Сухощавый русоволосый парень, по старым временам не тянувший даже на возраст старшеклассника, двигался, говорил и действовал, как взрослый мужик. Вроде бой сейчас начнется, не о том надо бы думать, не на том сосредоточиваться. Но Катя никогда не ломала себя. Сейчас любовь преобладала в ней, и ладно. А потом уж она как-нибудь позаботится, чтобы доброе чувство сменила ярость.
— Я слушаю тебя, — ответила Катя и легонько прикоснулась к его ладони. Уступила себе в малом. Ничего, он и заметит, а заметит, так не обратит внимания.
Даня сделал вид, что не заметил, а если и заметил, то не обратил внимания. Сопли, чувства и любовь — потом. И только для живых.
— Медальон невидимости. И вот это…
Генерал вынул маленький сверкающий кинжальчик крестовидной формы. По узкому лезвию тянулась гравировка, слова неизвестного Дане заклинания: «Отче наш, иже еси на небесех…»
— За этим в Вольную зону бегал?
— Да, Катя. Едва уговорил дать. И только под честное слово, что потом вернем. Говорят, внутри лезвия — частичка какого-то там святого… Главное дело, убить мага эта железяка может. Хоть какого: хоть нашего, человеческого, хоть гоблинского. Вернее атомной бомбы. Мы сработаем тонко: войдем, я тебя прикрою от простых стрелков, Гвидон — от их главного поганца, а когда доберемся до цели, тебе просто надо быть поубедительнее.

Предыдущая страница 7 Следующая страница


Команда бесстрашных бойцов 8

Катя взяла кинжальчик, и в ту же секунду уронила его, завыла дурным голосом, прикусила губу.
— Не выйдет, Даня. Скорее, он меня прикончит, а не гоблина. Во мне ведь магического хватает…
Генерал поднял вещицу с земли и задумчиво повертел ее. Худо. Из него получилось бы идеальное прикрытие для Кати, а из Кати — довольно посредственное прикрытие для него.
— Получится хуже, — резюмировал он.
— Меняемся местами?
— Угу.
Часы отсчитывали последние минуты перед началом дела. Пока все получалось так, как хотел Даня. Ну, почти все. Идеальный порядок умных людей только настораживает…
— Гвидон… Мы пошли. Щит должен появиться перед нами сразу после того, как здесь станет громко.
— Очень громко?
— Ты не перепутаешь. И вот еще что… Хороший ты мужик, живи дольше сегодня!
— Живи и ты, генерал…
Станция метро «Беляево» в прежние времена выжжена была до такой степени, что превратилась в настоящую пещеру со сталактитами из плавленого бетона и сталагмитами из плавленых металлических конструкций. Поэтому гоблины расположили пост в высоком сером здании очередного старинного института, отстоявшего на сотню метров от выхода метро в сторону Конькова. Права Катя: институтов тут, как грибов-мутантов после теплого дождя… Здание, лишившееся когда-то верхнего этажа и крыши, отремонтировали, придав сходство со средневековым замком — такие Даня видел в детстве на картинках. Катя как-то сказала: «Нет ничего нелепее подобного гибрида…»
Пост отгородился от ничейной земли десятиметровой бетонной стеной с наблюдательными вышками, турельными пулеметами, скорострельными пушками и магическими узорами, крепко испохабившими простое естество бетона.
Даня подвел Катю прямо к стене. Благодаря вещицам , в разное время отвоеванным у гоблинов, приобретенным у Подземного Круга и полученным от Гвоздя, дуэт диверсантов не засекла ни магическая система обороны, ни хитрая военная оптика, ни датчики движения, ни даже сам дежурный гоблинский маг…
— Катя, отсюда до участка прорыва сто девяносто метров по прямой. Мы должны будем пробежать эти метры со скоростью пули.
— Нужно, так пробежим…
— Ныряй-ка во-он в ту ложбинку. Быстренько. Сейчас будет большой бум-м-м-м…
Только они укрылись в ложбине, как издалека донеслась пулеметная трескотня, бухнула пушка, еще раз и еще. «Коньково? — забеспокоился, было, Даня. — Нет, никогда Немо раньше времени в драку не лез, нет… Тогда Хряк, дурья башка, чурбан, мать твою, демаскировался за полминуты до начала операции… Теплый Стан, хрен с ним, еще, может, все получится».
Катя лежала рядышком, не раскрывая рта. Ей было очень любопытно, чего ради у генерала так кривится лицо, но время вопросов закончилось, и она безмолвно ждала команды «подъем».
Тут земля дрогнула, а со стены посыпалась бетонная крошка. Через несколько секунд до них долетел громовой раскат мощного взрыва.
— Начали, — машинально отметил Даня, глядя на часы, встроенные в токер. — Отсчет: сто двадцать секунд.
— Есть щит, Даня! Я чувствую его.
— Значит, не обманул умелец войны…
Предрассветная темень окрасилась масляно-желтыми отблесками далекой вспышки. Вскоре новые взрывы — менее сильные — зазвучали справа и слева, ночь наполнилась дробным стуком далеких перестрелок.
Даня завозился с пультом управления ракетной установки, наводя ее на участок в стене, предназначенный для прорыва.
— Жаль, что у нас всего два заряда…
Еще с минуту они, не шевелясь, пролежали в ложбине. Потом генерал объявил:
— Готовность пятнадцать секунд.
Катя заворочалась, поправляя снаряжение.
— Десять секунд… Пять.
Он втопил клавишу на пульте и прижался к земле, ожидая взрыва. Но ничего не произошло.
— Долбаная самоделка! Стух, что ли, заряд?!
Еще одно нажатие клавиши. Секунда… другая… все тихо…
Рвануло так, что обоих диверсантов подняло с земли и вновь грянуло об нее. Вместо двухсот метров им оставалось добежать не более ста пятидесяти: стена на протяжении доброй стометровки превратилась в груду камня и металла с изрядной воронкой по центру.
— Чуток переборщили… Подъем, Катя!
И они понеслись, как сумасшедшие. Ни одна огневая точка не работала. Катя и генерал влетели в образовавшийся проем. Глотая пыль, они принялись карабкаться наверх, а потом спрыгнули с кучи обломков на территорию поста. Всюду суетились Верные защитники и гоблины. С полдюжины мертвецов было разбросано вокруг места взрыва.
Даня забеспокоился: не порвало ли дежурного мага взрывом? Тогда вся операция к едреням! Но нет, на асфальте валялись гоблины-солдаты: без малого трехметровые тупые громилы, очень быстро двигающиеся в бою и очень смирно лежащие сейчас… Старые знакомые. Больше половины лица у них занимает глухой костяной щит. Дюжина маленьких птичьих глазок пристроилась к кости с обеих сторон. Ниже щита — два маленьких круглых отверстия, заменяющих нос, и рот совершенно не человеческого разреза, — чуть ли не до ушей. Обе челюсти усажены треугольными зубами в два ряда. Гоблины — не живое и не мертвое, что-то вроде глины, которую заставили ходить, говорить и драться. Некоторые их типы даже не могут самостоятельно размножаться: у них просто нет самок! Они, скорее, не рождаются, а изготавливаются… Гоблины-солдаты среди всех гоблинских разновидностей имеют самую простую «конструкцию», поэтому убить их исключительно сложно. Но пудовый осколок бетонной стены, отыскавший голову, навсегда успокоит кого угодно.
— Он почуял нас, — говорит Катя, — сейчас начнутся неприятности.
Диверсанты проскользнули между ремонтниками, столпившимися у бреши: «шапки-невидимки» действовали на славу. Но в следующую секунду взвыла сирена, сообщающая гарнизону поста: «Проникновение чужаков!»
— И впрямь почуял, гадина.
Верные защитники, охранявшие вход в институт-замок, попытались запереть две броне-двери. Но тут прямо из воздуха вылетели гранаты, и секунду спустя караулка у входа в здание превратилась в хаос железа и крови.
— Где он, Катя?
— На третьем этаже.
Они бросились к лестнице. Пустота в метре от их лиц неожиданно принялась искрить, заклубился пар. Даня услышал в токере голос Гвидона:
— Мне трудно его удержать! Помоги, Катя, если можешь!
И Катя стала двигаться медленнее. На ходу она делала пассы и… забавно пританцовывала. Впрочем, генералу было не до смеха. Из токера донесся стон, потом еще один.
— Ты жив, Гвидон?
— Быстрее…
Они вылетели на третий этаж. Искры и пар передвинулись ближе к лицам диверсантов, Катя и Даня теперь едва могли различить, что перед ними.
В коридоре стояли три гоблина-солдата с секирами и «огненными молотами». Даня вознамерился проскочить в апартаменты мага между ними. Конечно, звук шагов выдаст их с Катей, но, во-первых, гоблины не сразу засекут атакующих, и, во-вторых, при такой форе их самих можно перещелкать, как голубей…
Но вышло иначе.
Миг — и три «огненных молота» послали пламенные подарочки в грудь генералу. Если бы это произошло года четыре назад, от Дани остался бы лишь обгорелый кусок мяса. Но четыре года — очень долгий срок. Генерал научился реагировать на малейшее движение противника. Он распластался на полу. За его спиной полыхнул паркет, разлетелась оплавленная батарея, запылала дверь…
Гоблины явно видели его. Даня не знал, почему так получилось, но исходить следовало из того, что он теперь на прицеле у трех образин, и образины, дай им хоть малейший шанс, немедленно поджарят его. Отстреливаться генерал не успевал, только прыгать и перекатываться, уходя от огня.
Даг! — рявкнул «гронинген» в руках у Кати. — Даг!
Эту страшную вещь специально разработали какие-то сумасшедшие голландцы, крепко недовольные тем, что гоблины затопили половину их игрушечной страны, а вторую половину выжгли. Тяжелый карабин калибра 12,7 мм с подствольным гранатометом предназначался специально для ближнего боя с гоблинами, а потому в народе получил ласковое прозвище «гоблинобой».
У одного из солдат разлетелась голова — от «гронингена» никакой костяной щит не поможет. Второму крупно повезло: у него всего-навсего оторвало руку по локоть. Вместе со шматом окровавленной плоти гоблин лишился и «огненного молота».
Третий боец принялся палить на звук и хорошенько подкоптил штукатурку, но по Кате не попал. Это была большая ошибка: Даня успел прицелиться и выпустил длинную очередь из ручного пулемета Калашникова модификации двадцать пятого года. Ни одна из пуль не ушла в «молоко». Гоблин грянулся навзничь и затих. Но раненый и наполовину обезоруженный солдат не пожелал отступить. Гоблины-солдаты никогда не отступают без приказа князей или магов, для этого у них просто не хватает ума. Ночной кошмар ростом в два с половиной метра несся к генералу с секирой в левой руке.
Даня выпустил в него все, что оставалось в пластиковом коробе, подвешенном к пулемету сбоку. Калашник — скорострельная вещь, и полсотни патронов израсходовались за тринадцать секунд. Гоблин все еще шел вперед, хотя и переставлял ноги едва-едва. Это была какая-то неестественная живучесть, так не бывает ни с кем.
Даг! Даг! Даг! — рычал «гронинген».
Гоблин лишился головы, но упрямо пер вперед. И тут Даня понял: дежурный маг заставляет двигаться истерзанное тело солдата. Дырявь его, не дырявь, все равно дойдет, Тогда он заорал:
— Подствольник, Катька!
Звуки выстрела и взрыва слились воедино.
Серую гоблинскую плоть разметало по всему коридору. Генерал стер со щеки брызги густой коричневой крови.
— Они тебя видели, Даня! Да и я тебя вижу…
«Сорок пять минут… еттитство! Опять амулет конфликтует с вещами из Вольной зоны», — успел подумать генерал, перепрыгивая через дымящиеся куски разорванного тела. На более подробные размышления у Дани просто не было времени. От второй гранаты, выпущенной из подствольника, разлетелась дверь в чертог дежурного мага. Диверсанты ввалились внутрь. Грозные искры, сжиравшие их магический щит, почти касались носа.
Маг стоял в десяти шагах от них. Он был очень похож на человека, но только с неправильными, искаженными пропорциями. Будучи ростом не ниже гоблина-солдата, маг поражал фантастической худобой. Руки-спички, ноги-палки, тело не толще бревна, а голова по форме напоминает лимон, очень узкий и очень длинный лимон. Глаза, нос, рот — все на месте, уши отсутствовали, вместо них — два безобразных отверстия. Еще маг был радикально лысым. Это означало не только минус волосы, но и минус брови, минус ресницы, минус малейший намек на усы и бороду.
Катя навела на него «гронинген». Даня отбросил ненужный теперь пулемет, выхватил кинжальчик и бросился к магу. Сейчас же он услышал в токере вопль Гвидона, жуткий надрывный вопль, означавший, что силы умельца войны исчерпаны, и смерть уже взяла его за горло.
Генерал успел сделать четыре шага. Щит перед ним исчез, искры ужалили кожу Дани, неведомая сила оторвала его от пола и швырнула в стену. Рядом вскрикнула Катя, ее маг «приземлил» в метре от генерала. Теперь и она лишилась невидимости…
Даня не мог пошевелить ни рукой, ни ногой, ни даже повернуть голову. Кинжальчик намертво прилип к его пальцам. Пустота давила на генерала, плюща его о стену. Страшно болела голова, глаза заволокло розовым. Он почувствовал, как трескаются зубы, притиснутые друг к другу.
«Все, кранты, — подумал Даня, — жалко. Чуток опоздали».
Все его тело, мышцы и кости, медленно наливалось болью.
«Ладно. Нормально жил. Никого не предал, с гадами дрался лучше многих. Отдам концы честно. О-о-о-о-о-о!»
В этот миг вопль в токере возобновился, приобретя невыносимую силу, будто Гвидона резали на куски. Даня почувствовал, что его невидимые кандалы ослабли.
«Шанс?»
Он не стал рисковать. Какого рожна рисковать, когда сами попались? Генерал вспомнил уроки Тэйки, она мастерица работать с ножами, у нее всегда есть чему научить… Кинжальчик сорвался с руки Дани. Тотчас генерал ощутил, как возобновилось давление… а потом пропало. Он полетел на пол, рядом грохнулась Катя, глухо стукнул об пол «гронинген».
Токер молчал. На губах у Дани лежали-полеживали два солидных осколка его собственных зубов. Медальон вновь заработал, и Данина невидимость восстановилась. Катя валялась, обхватив руками виски и постанывая. А маг-то что? Мертв?
— Сдохни ты сегодня, а я завтра! — просипел генерал, не поднимая головы.
Никакого ответа.

Глава двадцать вторая
КОНЬКОВСКИЙ ПОСТ

…3.57. Немо передернул затвор автомата. Немо надел каску и подключил электронный арсенал через разъемы в титановом черепе.
3.57 с мелочью. Справа, в отдалении, ударили пулеметы. Немо не обратил внимания.
Без малого 3.58. Немо принялся просчитывать ситуационные вилки. Маг его не видит и не увидит довольно долго. Дозорные на башенке не видят его и не увидят никогда.
3.58. Немо вскидывает четырехзарядный переносной ракетный комплекс производства Хачика Толстого из команды Махова.
Дашт!
Заряд сошел с направляющей и полетел к цели, оставляя густой дымный след. Удар! Косматый цветок взрыва разносит стену в одном месте.
Дашт!
Пошел второй заряд, и второй взрыв проделывает новую дыру.
Немо быстро уходит с точки выстрела. Через несколько секунд по месту, где он только что стоял, пробегают фонтанчики взбитой земли.
«Теперь ребята знают: у них в гостях невидимка. Посмотрим, угадают ли, по какому из двух маршрутов он пойдет».
Маршрут Немо выбрал случайным образом. Он подходил к стене, не торопясь, заложив широкий «вираж». Ему совсем не хотелось поймать лишнюю пулю. Немо дал дежурному магу время включиться в общую игру, начать поиск невидимого противника…
Подобравшись поближе, он выпустил третий заряд по отрядцу гоблинов и Верных защитников, засевших в ближайшей бреши. Заряд лег в самую гущу обороняющихся и превратил ее брызги мясного фарша.
Затем Немо хладнокровно проделал третью дыру последним зарядом, отбросил разряженный ракетный комплекс и зашел на территорию поста. В несколько прыжков он преодолел двадцать метров и лег на асфальт. Позади него дозорные стрелки переводили добротный бетон на сущее крошево.
Немо безо всякого риска мог оставаться на своей позиции секунд пятнадцать: после этого его непременно засечет и «прихватит» маг. Так. Есть время сосредоточиться и разобраться в обстановке. Заработал его электронный арсенал. Штаб поста располагался в колоссальной халупе, когда-то служившей обиталищем для вещевой ярмарки. Два взвода Верных защитников — без малого шестьдесят бойцов. Отделение солдат-гоблинов… неполное, всего пятеро. Десяток гражданских лиц… Женщины? Ну да, женщины… Два мертвых гоблина, шесть мертвых людей. Штаб Немо не интересовал: с голыми, почитай, руками, на мага идти нельзя. Из казармы все успели повыскакивать…
Двенадцать секунд. Немо пятью большими скачками сменил позицию. Теперь у него десять секунд. Нет, плохо лег, расплескал лужу, придется убить человека, заметившего это.
Одиночный выстрел из «калашника». Убил. Опять поменял позицию. Плохо, здесь его нащупают почти сразу. Еще несколько скачков. Отлично, секунд десять. Можно придумать какой-нибудь сюрприз для местных… Придумал.
Сменить позицию. Еще. Еще. Сейчас маг поймет, сколь жестоко водят его за нос, и включится на полную. Но пока еще не включился…
— Стоять!
Белобрысый парень с ефрейторской лычкой замер.
— На вас направлено оружие. Если вы сделаете резкое движение или проявите неподчинение, вы будете убиты. Вы готовы подчиниться моим требованиям?
Пока Немо говорил все это, ему пришлось трижды сменить позицию.
— Д-да…
— Вот вам «огненный молот» с полным зарядом. Сейчас мы сходим в парк, и там вы подожжете заправку.
В воздухе нарисовалась рука с небольшим костяным предметом в форме буквы «т». Предмет лег на асфальт.
— Прошу вас.
— Н-но… меня же… кокнут, мля…
— Я вас раньше кокну, — вежливо ответил Немо.
Маг, наконец, принялся прочесывать вверенную ему территорию не абы как, а набрасывая на нее грамотные тактические узоры. Немо оставались считанные мгновения.
Солдат поднял «огненный молот». Теперь он мог повести себя как исполнительный трус и отправиться в автопарк — жечь заправку; мог поступить как отважный человек — попробовать резко сместиться и уйти от огня невидимки. В итоге он выбрал путь идиота: выстрелил в том направлении, где секунду назад звучал голос Немо.
Падая с простреленным черепом, ефрейтор не выпустил оружие. Его пальцы стиснули «огненный молот» неразжимаемой хваткой. В результате по казарменному двору прошелся огненный веер, на спортивном городке вспыхнули брусья и весело запылал гимнастический конь, пламенно улыбнулся плакат с сытой рожей Верного защитника, со стены рухнул поджаренный пулеметчик. Оружие, прижатое телом мертвеца к земле, продолжало тупо извергать огненную струю, плавя покрышки титанического хлебного фургона, оказавшегося по соседству. Боевые товарищи расстреливали ефрейтора со всех сторон, но тот упрямо вел свой последний бой…
«Хоть и не заправка, — быстро согласился Немо, — а тоже совсем неплохо».
И тут он услышал легкий посторонний шум под черепной крышкой. Даже не шум, а так, ерунда, Шелест… Нащупал его гоблинский маг, нащупал быстрее, чем хотелось бы, но в рамках приличного результата. С первого раза он как бы «пролетел» магическим взором поверх Немо. Не привык видеть такое. Сначала, наверное, принял за обман зрения. Не человек, не гоблин, не привычная разновидность импортной нежити, да и не маг. Говорят, в магическом видении Немо предстает чудовищем — смешным и страшным одновременно…
Впрочем, не надолго маг «пролетел», живо вернется.
Немо занял точку, куда тот заглянет позже всего. Сменил. Еще раз сменил. Электронный арсенал позволял ему воспринимать территорию поста как комплекс, состоящий из плоскости+препятствий+живой силы противника. Опережая мага уже не на десять секунд, а на три, Немо вертелся, тянул время и, насколько успевал, укладывал защитников поста одиночными выстрелами. Между собой и огневыми точками он предпочитал видеть всякого рода барьеры, лучше всего — кирпичные стены. Но, в конце концов, не уберегся от «слепого» огня.
Данн!
Шальная пуля ударила его в голову. Она проделала дыру в каске, сняла стружку с псевдоплоти и расплющилась о титановую коробку. Больно.
Немо потерял одну из трех секунд форы.
Ему пришлось ускориться. С его сознания стал постепенно облезать человеческий формат. Теперь там крутилась абстрактная цифирь, клубилась фиолетовая мгла. Он почувствовал жар.
Немо все еще мог воспринимать происходящее почти как человек. Он сознавал: надо тянуть время. Еще минута. Автоматный рожок расстрелян, менять его времени нет. Бросить рожок, бросить автомат. Еще двадцать секунд. Еще пять секунд… Все! Можно уходить.
И Немо ушел через брешь, проделанную им последней. Там, поскользнувшись, он потерял еще одну секунду форы.
Жарко, очень жарко! Все вокруг желтеет… Звук исчез. О! Вместо звуков боя — какофония скрежетов, стуков и завываний, невесть откуда проникшая в его голову. Красиво… завораживающе красиво… хаотически красиво…
Немо твердо помнил: ему требуется четыре секунды, чтобы вскочить в тягач и тронуться с места. Четыре, а не одна! Надо еще ускориться.
Черный водопад. Медленное течение таблиц, плавное течение тишины, шумное течение глубокой тьмы. Лица странных существ. Вскочил, завелся… Глаза не видят ничего, кроме запахов. Кипяток, почему вокруг один кипяток? Больно, больно. Тягач вздрагивает, вздрагивает, вздрагивает… Глаза щиплет от назойливого аромата пороха. К нему тянется бледнокожая рука с неестественно длинными пальцами, вся в трупных пятнах. «Отдай… не твое…» Стрекот металлического кузнечика. Не… дойти… до точки встречи… Успокоительное. Больше! Больше! Любое!
И-и-и-и-и-и-р-р-р-и-и-т-и-и-и-р-р-и… Голову заполняет злой металлический скрип, фиолетовый, издалека, очень издалека, очень издалека, очень издалека…
На автопилот. Аварийный сигнал. Да. Да-да-да-да-да-да-да-да-р-р-р-р.
Нестерпимо больно.
И в то же время — прибой покоя. Покой — все!
Снять с автопилота. Задраить люки.
Опять рука. «Ты чужо-ой. Ты нам чужо-ой. ты им чужо-ой. Ты нам чужо-ой…»
Множество разных существ. Ожившие буквы, ожившие цифры, букет графиков, крыло…

Глава двадцать третья
ВОЗВРАЩЕНИЕ

Даня сознавал, что в его распоряжении считанные секунды. Кто-нибудь из офицеров-людей сколотит отряд швали, сунется на третий этаж, где недавно было… шумновато, и весь их шанс коту под хвост. Надо заставить себя двигаться, действовать! Он, наконец, сумел подняться.
— Катя, подбери медальон. Опять заработало.
И Катя поползла, пытаясь выполнить его приказ…
Маг сидел на полу, тело его упиралось в старое тяжелое кресло, а потому не падало. Голова склонилась на плечо, глаза закрыты, кинжал… торчит из плеча.
Даня выматерился. Учила, блин, Тэйки, учила и ни хрена не доучила. Тупые вообще худо учатся. Рана, нанесенная магу, была не то чтобы не смертельной, а даже не относилась к числу тяжелых. Лезвие вошло гоблину в плоть всего на пару сантиметров. Тонкая струйка коричневой крови, да и все… Но тощий дылда валялся без движения.
«Может, шок у него?»
Шок там, или не шок, а следовало заняться вражиной. И очень быстро.
— Катя! Катя! Ты как?
— Как хлеб в тостере…
— Помоги мне.
И милая верная Катя, кряхтя, словно старая перечница… а разве она не старая перечница? Ну, раньше это ни в чем не проявлялось… В общем, Катя поднялась и подошла к нему. И даже подняла «гронинген». Дуло карабина повернулось в сторону неподвижного тела мага. Правда, генерал всех этих действий не видел: он всего лишь услышал кряхтение и звук шагов — медальон уже покоился на Катиной груди. А «гронинген»… У Кати отличные рефлексы.
— Не трогай железо. Ни-ни. Вяжем.
С этими словами Даня заткнул гоблину рот заранее заготовленным кляпом. Катин голос докладывал:
— Руки… ноги… готов.
Маг не подавал ни малейших признаков жизни.
— Даня, может, он… ушел?
— Подох? Нет. Дышит, сволочь.
В коридоре послышался шум. Генерал молниеносно накинул гоблину на шею медальон.
— В угол его, Катя!
Они едва успели оттащить тело гоблина с середины комнаты, как в проеме, оставшемся от поверженной двери, показались Верные защитники. Четыре здоровенные хари. Судя по шуму и топоту, за ними в коридоре стояло еще бойцов десять.
— Тут чо-та было.
— Ну, было, да, теперь нет никого. Хозяин силен, дверь, на х…р, вышиб. Гоняет, небось, мерзавчиков…
— Айда, мужики. Может, выше?
— А?
— Я грю, может, на четвертом?
— Да мне насрать на твои слова, Лом, ты здесь вообще никто. Я здесь главный, а ты номер сотый, сиди и не выпендривайся!
— Да я… Бубен… я тока хотел…
— Хавало захлопни. Короче, все — наверх. А ты тут посторожи на случай чево. Отак.
Сборище утопало, грохоча сапогами и позвякивая военной сбруей. Даня, стараясь не дышать, вынул финку. «Только бы проклятый паркет не скрипнул!»
Паркет все-таки скрипнул. Часовой встрепенулся… но только для того, чтобы в следующий миг рухнуть с перерезанным горлом
— Мать, у нас появилась надежда. Где ты?
— Тут.
— Ага.
— Еще раз назовешь меня матерью…
— Ша. На раз-два вздергиваем, на три-четыре хряпаем на плечо. На правое.
— Что насчет матери?
— Ладно, договорились… Ра-аз-два! Тяж-же-лый, гад. Три… Нет, стой! Лезвие не должно вывалиться. И-и-и… три-четыре!
Тело со звучным хряском легло на два правых плеча.
— Ну, побрели потихонечку…
И они двинулись дружным тандемом по коридору, спотыкаясь на ошметках гоблинских тел. Затем принялись спускаться по лестнице, иногда негромко матерясь от общего неудобства ситуации. Время от времени мимо них кто-нибудь пробегал — то вверх, то вниз. Диверсанты вежливо уступали дорогу…
— Гвидон… Гвидон… жив ты там? Гвидон! Гвидон… Дело плохо, Катя, он не откликается.
— Еще бы…
— То есть?
— Ты разве не понял, душа моя? Он в последний момент щит с себя снял и нам пару секунд подбросил. Тебе как раз на аттракцион с кинжальчиком хватило. Не знаю, как у тебя получилось-то, наверное, из-за крестика, я-то едва пальцами пошевелить смогла… Так вот, это Гвидон остаточки из себя выжал.
— Мертв? — мрачно осведомился генерал.
— Не знаю. В любом случае ему сейчас не сладко.
Они добрались до первого этажа и выскользнули из здания. Во дворе метались ремонтники, стрелки на стене вяло поливали окрестности из пушек и пулеметов. Для порядка.
Невидимый дуэт успешно миновал ремонтников и счастливо перешел завал.
— Да, брешь они тут не скоро заделают.
— Так мы живы, Даня?
— Вроде того, мать… то есть Катя.
— Все получилось… проще, чем я думала.
— Во-первых, дай до тягача добраться, во-вторых, пару раз едва нас не прибили… А так — просто. Без затей.
Перестрелка, разбудившая половину Москвы, к тому времени почти затихла. Кое-где погромыхивала беспорядочная пальба, но шумный пулеметный прибой уже схлынул. «Молодцы наши вовремя начали ноги уносить. Четверть часа, и карательные отряды изо всех щелей полезут». Катя вздохнула жалостливо-прежалостливо:
— Если бы мне кто сказал, когда я девочкой была, что когда-нибудь один пятнадцатилетний мальчик при мне зарежет другого пятнадцатилетнего мальчика, а я отнесусь к этому факту так, будто у меня всего-навсего бретелька с плеча съехала, и даже ничуть не удивлюсь, то я бы в те поры просто не поверила.
— Ты сама-то поняла, чего наговорила? Не болтай, Катя, тащи давай.
— Да тащу я, тащу-у…
Ее брови изобразили иероглиф «Да где тебе понять, юноша».
— Зараза!
— Кто, я? Ну, знаешь ли, это переходит всякие…
— Да не ты, Катя, блин, а угробище у нас на плечах. Думаешь, на центнер потянет?
— Легко, Даня. Отдохнем минутку?
Тут шальная пуля расколола кирпич прямо перед ними.
— Даня, я беру свои слова назад.
— То-то же.
— Ты можешь как-нибудь объяснить, почему наш приз ни жив, ни мертв?
— Он по жизни такой.

Предыдущая страница 8 Следующая страница


9 Кирилл Клен, Володихин Дмитрий

— Я же тебе это когда-то и рассказала. А если без шуток?
— Не знаю. Есть, правда, одно соображение… Мне как в монастыре сказали? Сунешь, мол, паразиту железяку куда хочешь, хоть в задницу, ему однояко наступит каюк. Мол, только ткни поглубже. Он не человек, на него и оружие действует иначе… А у меня задумка была: приставить магу кинжальчик, куда сподручнее будет, дальше он сам сообразит, сколько сантиметров металла его от смерти отделяет. Должен сообразить, маг он или кастрюля немытая?! А когда поймет, сам же нас при всем честном народе с поста-то и выведет.
— Получилось не по-твоему.
— Не по-моему. Малость поточней бросил бы, и хана призу… Но ведь промахнулся? И железяка в паразите сидит на пару-тройку сантиметров. Значит, повезло нам. Тютелька в тютельку не добили, а только лишили сознания.
— Пока острие в нем, нам нечего опасаться?
— Похоже на то. Правда, сейчас-то он еще и спеленут да пасть у него заткнута, стало быть, силе его мажьей грош цена… Ножичек, однако, я придерживаю. На всякий случай.
…Тягач стоял на том месте, где ему и положено стоять. Ракетную установку меткий стрелок со стены разбил в щепы снарядом из скорострельной пушки. Впрочем, никто и не рассчитывал найти ее целой.
Только Гвидона нигде не было видно. Они втащили безвольное тело в Гэтээс. Кинжальчик на всякий случай укрепили набором ремешков — теперь никакая тряска не вытолкнула бы его из тела. Даня велел напарнице заводить колымагу, а сам вышел поискать умельца войны. Сунулся туда-сюда, никого не нашел. Встревожившись, сунул курево в рот, затянулся раз, другой, третий и встал у полуразрушенной стены — отлить. Струя ударила в ломаный кирпич, лужица весело растекалась, как вдруг генерал заметил, что брызги желтого мешаются с брызгами красного. «Козья ножка» с ядреным самосадом приземлилась в лужицу, слегка шипнув.
Дане едва хватило нервов доделать дело…
Гвидон лежал за стеной в позе младенца, подогнув колени к подбородку. Умирая, маг зажал уши обугленными руками, на которых уже не было пальцев. Голова напоминала большой кусок антрацита, с почерневшего черепа свисали ошметки плоти.
— Ну что же ты, парень… что же ты…
Даня видел сотни смертей. Простых, можно сказать, бытовых, например когда малолетка в дрянной команде тупо загибался от скарлатины или просто с голодухи… Страшных, болезненных, нелогичных, — на все вкусы. Свежий труп давно стал для него бытовой деталью из протокола повседневности. Более того, Даня был почти готов к смерти Гвидона. Почти.
Но около него давненько не появлялись новые хорошие люди. И еще того дольше никто из хороших людей не погибал, работая с ним, генералом Даней. Его резануло мгновенной болью, словно по легким провели опасной бритвой…
— Как же тебя угораздило, парень…
Генерал хотел закрыть глаза магу, но глаз не было, их начисто спалил магический удар. Тогда он разорвал упаковку с бинтом, посеревшим от старости, наклонился над телом Гвидона и наложил повязку на пустые глазницы.
Потом Даня взгромоздил труп себе на плечо и потащил к Гэтээсу. Там мертвец лег рядом со своим убийцей, живым и почти невредимым.
— Что там, Даня? Ты нашел его?
— Да…
— Жив?
— Нет. Мы его сами похороним, не отдадим подземным. Он это заслужил.
Повинуясь внезапному импульсу, генерал добавил:
— И ты не заглядывай сюда.
— Как скажешь. Мне он тоже пришелся по душе. А почему не заглядывать?
— Месиво, Катя…
Она почувствовала себя маленькой девочкой, получившей на день рождения потрясающий сливочный торт. Все-таки, кажется, Даня иногда бывает с ней ласковее, чем командир с бойцом. Нет, пожалуй, о ласке речь не идет, правильнее сказать так: «Он проявляет внимание». Да. Теперь правильно.
А генерал придерживался следующего мнения: видеть такой кошмар не следует никому. Хотя бы и человеку, который сам из драк и смертей не вылезает.
— Заводи, Катя, уходим. Правь на точку встречи.
— Поехали.
Пока напарница прогревала двигатель, он связался с Тэйки.
— Даня? А? К точке встречи едешь? Ну ты с-сукин сы-ын… До чего же ты с-сукин сы-ын! Ты же ведь такой с-сукин сы-ын, что… в общем, я тебя, козла, целую. Катька цела? А Немо? А субчика сцапали? А? Ты дохлый какой-то, прямо замороженный, Данька…
— Катя в порядке. С Немо я сейчас свяжусь. Гад в трюме отдыхает. Гвидона больше нет.
— Хана младенчику? Девушка Гваддэ тоже ласты склеила.
— Этот… отличался от других подземных. Он спас наши шкуры.
Пауза. Тэйки изменившимся голосом произнесла:
— Земля пухом…
— Ты-то как?
— Без особых повреждений. А шороху им за троих выдала! Все тебе расскажу потом.
— Правду сказать, я очень этому рад. — Генерал подумал и добавил: — в смысле, тому, что без особых повреждений, сколопендра краснобокая.
— Вообще-то я тоже рада… за себя, — она хихикнула, — и за тебя, козлика, не меньше. Только никак поверить не могу: ты же все от нас скрыл! Ну, с-сукин сы-ын… Отбой, Даня.
По ликующим интонациям первых фраз Тэйки генерал понял: барышня едва выскочила у смерти из пасти, и все никак не придет в себя.
— …Кто тебе сказал, что я в порядке?
— А что такое, Катя?
Она молча сняла с пальца серебряное колечко — знак магического ученичества. Под ним пламенел ожог устрашающего вида. Генерал потянулся к аптечке…
Чуть погодя тягач тронулся с места и покатил.
Даня попытался связаться с Немо, но не тут-то было. Оба токера работали, Немо вроде отвечал ему, однако генерал слышал лишь бесчисленную скороговорку, треск, щелчки, электрические шумы, словно разговаривал с испорченным автоответчиком… Даня отключился, а затем снова вызвал Немо. Ничего не изменилось. На третий раз сквозь скрежет и бессмысленное бормотание до него как будто донеслось: «…тречи…» Сразу после этого связь оборвалась.
— Как там Немо? Я что-то не поняла.
— Я тоже не понял, Катя. Странные звуки… Но вроде он едет к месту сбора… если я правильно понял его.
Катя моргнула, показывая: да, мол, сообразила. Они проехали еще с километр, как вдруг тягач со скрежетом и лязгом затормозил. Даня заработал второе боевое ранение за нынешнюю ночь — второй синяк на лбу. Все боевые рефлексы моментально пришли в состояние «готовность номер один».
— Ты чего, Катя?
— Сядь-ка ты на мое место, душа моя.
Даня, не задавая лишних вопросов, поменялся с ней местами. Катя лучше всех разбирается в движках, дорогах, маршрутах, горючем, водителях… да и водит она лучше всех. На ее слово генерал привык полагаться. Он даже не ждал объяснений. Тем не менее, когда турбина вновь издала рокот, Катя заговорила:
— Ты не думай, у меня нервы в порядке… Я здорово устала сегодня… и натаскалась вдоволь. Руки трясутся. Такая глупость, знаешь! А с трясущимися руками эту штуку водить нельзя…
Он кивнул.
— Даня! Даня! Даня! — заблекотал токер.
— Я.
— Ты каккого ляда не откликаесся? Умный?
— Это кто?
— Кот в манто! Своих не узнаешь?
— Когтяра? Бешеных котов генеральша?
— Мяу.
— Чего тебе?
— Опупел! Мы тут развлекались не по-детски, вон целый квартал горит, потому как мы резервуар с напалмом для святого дела раздобыли, а ты, значит, по-хамски мне так: «Чего тебе?» Братишка, может, в морду тебе вцепиться?
— Понял. Мага взяли.
— Й-йес!
— Просто потери тут у меня.
— Много?
— Пока один. С остальными еще не разобрались.
— Все! Шлагбом! Беру назад! Потом побазарим. Но ты могуч, Даня…
Не успел генерал закончить один разговор, как начался другой:
— Ё!
— Рожок?
— Ну.
— Что?
— Взяли?
— Да.
— Факин шыт!
— А ты?
— Дуд! Гребана поста на Тюленева больше нет. Мазафака! Я не верил, что это так симпл. Как два фингера об асфальт.
— Как — нет?
— Римэмба хара мамбуру, май олд гуд феллоу!
— Не понял…
Но Рожков уже отключился.
Через полминуты из токера донесся печальный голос Хряка:
— Даня, ты слышишь меня?
— Да, Хряк. Мы взяли его.
— Молодцы, ребята. А я вот потерял трех своих девок. Вдвоем мы теперь: я да Рыжий Макс…
— Не знаю, что тебе сказать, Хряк. Мы не забудем их, парень.
— Не говори ничего, Даня. Я ни о чем не жалею! Ни о чем, Даня! Мы сделали то, что должны были сделать. Пусть гады вспомнят, что они все еще не хозяева на нашей земле. Мы брали по пять за одного нашего… за одну. Мы ушли с хабаром. И… Даня! Люди запомнят сегодняшнюю ночь… Отбой, генерал.
Катя искоса посмотрела на Даню и воскликнула:
— Да что с тобой, душа моя?! Лица на тебе нет.
Генерал помотал головой, провел ладонью по л6y. Отнял ладонь. Вернул. Почесал лоб.
— Катя… Я только сейчас начал понимать, что мы наворотили…
— Тогда давай-ка опять поменяемся местами. Тебе машину вести надо было, а не на всяких болтунов отвлекаться.
Поменялись. И тут Данин токер взорвался густыми матюками.
— Мужик, т-твою, ты в… на… что, … ярмарку себе там строил, … мать, страхогробище лесное?
— Мне тоже кажется, что погода сегодня ничтяк, Митяй.
Звуки, донесшиеся из токера, напоминали хохот пещерного медведя… если бы, конечно это зверье обучили хохотать до того, как оно вымерло.
— Короче, мужик, мои засранцы чуток переборщили.
— То есть?
— Сую тебе то, что есть!
Невидимый медведь обернулся конем, поскольку иначе как словом «заржал» суть новой волны Митяева смеха передать невозможно. Наверное, это был медведь-оборотень, иногда со скуки притворяющийся безобидным коняшкой…
— Дело говори.
— Муж-жик! Поста нет…
— Рожок со своим постом тоже разделался.
— Рожок — хлюпик, рэпарь недоделанный. Ты слушай сюда, не перебивай дядю Митяя. Короче, поста нет, гарнизона нет, мага нет, стены нет, тракта нет, улица там была, так улицы тоже нет аж по самую базу подземных, которую они, жалкие невнятные упырьки, считают секретной.
— А что ж есть-то?
— Воронка, мужик, воронка. Одна большая вор-ронка! Прав ты был с планом «Б», эти стратеги хреновы до сих пор не врубились, для чего людям нужна долбаная канализация!
— Потери?
— Нуль! Правда, барахлишка не взяли никоторова, там уж ничего не возьмешь. Шандец полный! Кстати, а мага-то… как?
— У меня.
— Не вырвется, бурдючина навозный?
— Стреножили, как положено. Ну, бывай, мужик!
«Ну вот, мы вроде начали правильно понимать «сближение культур». И культурными стали точь-в-точь как гоблины, — злорадно подумал генерал. — То есть научились у них лучшему, что они, пакостники, умеют, и понимаем их как никогда хорошо. Особенно если требуется шило в задницу вставить!»
Позже Дане, словно он не простой генерал команды, а какой-нибудь генералиссимус, высший начальник половины Москвы, доложились по очереди бастионовцы и Старатели. Мол, все получилось как надо, выходим на ничейные земли без жмуров.
Наконец токер задал Дане вопрос воркующим голосом генеральши Рытовой:
— Отчего же ты не спросишь, как наши дела, милый мой?
Рытова в свое время так достала Катю и Тэйки, что Даня полгода назад объявил ей: «милым» он больше не будет. И с тех пор ни разу не отступал от этого решения. Но Рытова, двадцатичетырехлетняя дама титанических размеров, наделенная к тому же неуемным темпераментом, с разрывом мириться не пожелала. Она была первой женщиной Дани и разок-другой намекала ему: должны же быть у первой женщины , которая, стало быть, всему учит абсолютно бескорыстно, маленькие особые права?! В третий раз она прямо сказала: «Отвинчу башку засранцу!» Впоследствии, не видя со стороны Дани даже самых маленьких, даже чисто символических шагов к примирению, она предприняла попытку осуществить обещанное, то есть сделать из Даниной головы вещь совершенно отделенную от тела и абсолютно бесполезную. Даня отключил ее на полчаса особым ударом; этому удару генерала научила Тэйки — специально для такого случая. Учила с радостью… И Рытова вроде бы смирилась. Но время от времени она давала понять Дане, мол, зрелой женщине ничего не стоит простить одного бесстыжего сорванца.
— Женечка, я же знаю: у ветеранов все всегда в порядке.
— О да! Старый конь борозды не портит, просто ляжет в нее и лежит… Спасибо за намек, малыш. А я, тапка старая, хотела было предложить тебе отпраздновать дельце, как в старые добрые времена… ты, да я, да мы с тобой.
— Извини, у меня тут сплошные дела…
— Иного и не ждала, мальчонкин… Мы тут с Маховым немного постреляли, отогнали у гоблинов пару шальных грузовиков с харчами, в общем, вышло наилучшим образом. Может, стоит повторить? У Махова один всего зажмурился, мои целы-невредимы. Подумай, парнишка. По-моему, они слабеют…
Рытова могла разозлить кого угодно, но дурой она не была. И Даня осторожно подтвердил высказанный ею диагноз:
— Многие умные люди так говорят.
— Да, кстати, тут со мной такая эстетика случилась! Помнишь гоблинского болвана на Хошиминове пустыре?
— Помню.
— Так я его лично раздолбала. Там дедушка такой… с дебильной рожей… улыбался, улыбался… пока ракета ему по лбу не щелкнула. Та-акой фейерверк! Эсте-этика… Ну все, все, заговорила старая карга резвого юношу! Еду сейчас твою берлогу шмонать — Катя пригласила, знаешь?
Даня не знал, но ему было все равно. Пригласила так пригласила.
— Знаю. Смотри, осторожнее, место засвечено.
— Не учи дедушку, как заделывать бабушке папу. А тете Кате спасибочки, богатая у тебя берлога, я-то помню!
И Рытова отключилась. Гоблинский маг ее нисколечко не интересовал…
С Даней не связался один лишь Восканян. Но он уже ни с кем не мог связаться. Восканян с двумя парнями из своей команды лежал на дне канализационного колодца недалеко от бывшей станции метро «Чертановская». Они так и не успели выбраться на поверхность, чтобы нанести удар. Дежурный маг, опытный и сильный, должно быть из той старой гвардии, которая когда-то крушила танковые бригады и завоевывала мир людей, обнаружил группу заранее, подавил защитные амулеты и вмуровал всех троих в мощный пласт вещества, похожего на лед. Когда «псевдолед» растаял, никто из трио Восканяна уже не дышал. Их трупы случайно найдут через три недели, и тогда же Даня узнает о судьбе единственной команды, погибшей в ночь пленения мага… А пока генерал просто принял к сведению факт: Восканян не вышел на связь; но ведь, по идее, он и не обязан? Никто не обязан…
Гэтээс спокойно катил к Вечному Трамваю, где команда должна была собраться после операции. Летом светает рано, и серо-фиолетовая ночная муть уже начала редеть. Даня размышлял о том, что сейчас ему придется позаботиться о тысяче вещей: выяснить, какая беда приключилась с Немо; довезти пленника до базы подземных, где его уже ждут, где на него точат зубы; заняться Гвоздем, душу-его-перец-мать… Но все прочие мысли оттеснила одна, самая важная: переменилось время. Мир меняется в эту ночь! Нынче главным гоблинским начальникам есть о чем задуматься, и у них, всего вернее, стоит переполох. Они, конечно, не простят. Они, конечно, постараются отомстить. И сегодня, вдогонку, и зимой, когда командам приходится особенно туго. Там очень быстро поймут: выросла новая сила, и по-старому она жить не даст. Припомнят спецназ… Хотя какой там спецназ! Не выжил бы спецназ сегодня в коридоре третьего этажа, полег бы, медленные они были, очень медленные… В его Даниной команде даже Катя подготовлена к хорошей драке лучше самых знаменитых бойцов старых времен. Приспособилась… а те приспособлены не были. Вот Катя говорит иногда: кругом — ад, ужас, все хорошее разворочено, переломано, на ветер пущено; разве только люди попадаются порядочные, таких даже на удивление много… Для нее весь этот ад стал домом родным, где все знакомо. А уж сам Даня, да Тэйки, да хотя бы Рытова, да кто угодно, если он тут рос, ада-то и просто не видят: жизнь как жизнь… Значит, этот мир принадлежит людям команд. Они в него идеально вписались! Что подземные, что Секретное войско, что гоблинские каганы — все оптом устарели для нынешнего житья. Гоблины, есиссьна, примутся уничтожать, карать, выживать эту новую силу. А значит, и с каганатом придется обходиться жестче прежнего; раньше команды просто брали у него еду и необходимые вещи, ну, еще отбивались, когда придется. Теперь придется самих гоблинов выжигать, искать в каганате жизненно-важные точки и лупить по ним. В общем, воевать по-новому.
Пару раз Даня просил Катю остановить тягач и проведывал гоблинского мага. Тот пока не очнулся, но и не торопился умирать.

Гэтээс ехал по узкому петлистому проезду, в трех или четырех местах пересекавшему бывшую улицу Архитектора Власова, от которой к пятьдесят пятому году не осталось ничего.
— Даня! Даня! Это аварийный сигнал.
— Чей? Тэйки или Немо?
— Аварийный сигнал «Бобра», — мягко сформулировала Катя.
«Ну хоть что-то мы о нем знаем…»
— Пеленг взять можешь?
— Уже взяла. Это где-то рядом, Даня. Со всем недалеко. Даня… он стоит.
— Что?
— Я говорю, он стоит. По приборам ход «Бобра» — ноль километров в час.
Генерал промолчал в ответ. Катя была слишком хороша за баранкой, чтобы он подавал ей лишние команды.
Тягач завертелся в развалинах, отыскивая не то что бы переулочки, а, скорее, тропы. Минут через пять Гэтээс, выехав из кирпичных джунглей на открытое пространство, почти протаранил «Бобра». Тот выглядел калека калекой: турельный пулемет прямым попаданием превращен был в груду металлолома, кузов пробит снарядом из скорострельной пушки, а кормовой люк смят, будто гигантская рука скомкала его, как клочок бумаги.
Даня тщательно изучил экран, вылез наружу и осмотрелся. Поганое это было место, но сейчас, кажется, ни одно из существ, по-настоящему опасных, не присутствовало на угрожающей дистанции.
— Катя, останься.
Он подошел к «Бобру». Люки кабины были наглухо задраены изнутри. Даня постучал кулаком. Немо не откликнулся. Генерал пару раз двинул по броне прикладом, но опять не получил ответа. Он попробовал вызвать Немо по токеру, — с нулевым результатом.
«Ну не резать же…» — подумал Даня с нарастающей тревогой.
И тут одна идея пришла к нему в голову: в старом, изначально попавшем им в руки «Бобре» люки открывались и закрывались только вручную. Но Гвоздя хлебом не корми, дай только продублировать какую-нибудь систему…
— Катя! — вызвал он Гэтээс по токеру. — Ты можешь влезть в систему электронного управления «Бобром»? У вас вроде была микросеть.
— Три минуты, душа моя.
— Влезь и дай команду отдраить люки кабины.
Через две минуты Даня услышал серию негромких щелчков. Тогда он отворил броняжку люка, поглядел внутрь и ахнул.
Немо сидел на водительском месте в позе совершенного расслабления. Через каждые две-три секунды у него начинала дергаться какая-нибудь группа мышц: то он бессмысленно тряс в воздухе рукой, то молотил ногами, то принимался вертеть головой. Лицо исказила жутковатая улыбка врожденного идиота. Глаза были широко открыты, зрачки метались из стороны в сторону, то, расширяясь, то, превращаясь в точку.
Вытаскивая его из тягача, генерал испытывал самый настоящий страх, страх высшего сорта. Полусинтетический человек Немо вполне мог в беспамятстве совершить «стальное рукопожатие» или, еще того лучше, «железный зажим». Тогда — кранты. Кости переломает за здорово живешь.
Даня, покряхтывая от тяжести, дотащил тело Немо до «пассажирского отсека» и там уложил между двумя магами: мертвым и почти живым. Что-то надо было делать…
«Ладно, рассудим по уму. Знал он свои слабинки? Знал. Чем их тормозить, наверное, тоже соображал. И если сам досюдова добрался, стало быть, уже принял какой-то дряни. Только не хватило ему для полного прояснения… Ну-ка, что в себя влил?» — Генерал покопался в аптечке «Бобра», а потом в переносной аптечке самого Немо. Не хватало шести шприцев с разными видами успокоительного и обезболивающего.
— Оп-па! Нормальный-то человек от такой дозы моментом кони бы двинул…
— Что, Даня? — переспросила его Катя по токеру.
— Вылезай. Сейчас будет у нас с тобой самое крутое приключение.
Даня вновь вытащил Немо из Гэтээса и положил прямо на землю. Затем выбрал из личного медицинского набора пару шприцев и тяжко вздохнул: недобор — плохо, а перебор — еще хуже.
— Ну, Катя, держи нашего железякина за руки. Крепко держи, как бы он из меня дух не вышиб!
Катя, понимающе кивнув, отвела две грабли Немо за голову и прижала их к земле всей тяжестью своего тела. Даня пристроился так, чтобы не получить коленом по черепу.
— Перекрестись.
— Не жалко, если это тебя успокоит.
Он перекрестился и воткнул в плоть Немо первую иголку. Так-так-так-так-так-так… ф-ф-у-у-ф… все живы. Может, не хрен было и беспокоиться? Но и толку, кажется, никакого.
Генерал воткнул второй шприц. И только он принялся вводить успокоительное, как почувствовал — не увидел, а только почувствовал — какое-то движение. Он успел повернуть голову и получил Катиной макушкой не в висок, а всего-навсего в лоб.
В глазах расцвела полночь.

— Даня! Да вставай же ты!
Хлобысть! Хлобысть!
В третий раз он успел удержать Катину руку и не получил очередную пощечину.
— Ну ты, мать, даешь!
— Даня, ты уже несколько минут без сознания, оба тягача открыты, нас видно со всех сторон…
— Понял-понял, встаю…
В голове звенело, со лба капала кровь. «Вот блин, боевые раны: за ночь три раза по лбу! Кому рассказать — засмеют».
Как видно, какая-то рука у Немо все-таки зачесалась. А может, обе. И он, здоровила проклятый, приподнял Катю и засветил ею… в общем, ясно, куда он, гад, ею засветил.
Даня присмотрелся к Немо. Тот был бледен и лежал неподвижно, но дышал ровно, словно в глубоком сне. Мышцы его прекратили бешеную пляску, зрачки тоже успокоились. «Если не кома, — решил генерал, — то доберемся до Гвоздевых апартаментов, а там уж как-нибудь растормошим».
— Грузим, — велел он напарнице, яростно почесывающей макушку. — Шишка будет?
— Уже есть…
Они закинули Немо в тягач. Маги никак не прореагировали на появление нового члена клуба.
— Веди своего дракона, Катя. А я «Бобра» попробую вытащить…
«Бобер» легко завелся с первого раза.

Глава двадцать четвертая
КАЗНЬ

В дюжине метров от Вечного Трамвая их ждала Тэйки — чумазая, счастливая, с разбитой губой и неровно наложенной бинтовой повязкой на левой руке. Сквозь бинт просачивалась кровь. На левой щеке и шее — тоже пятна крови, но явно чужой. Ничего из оружия и охранных амулетов на ней не было, только длинный тесак за спиной да нож на шее.
— Зайка, ты расстреляла все боеприпасы?
— Как же я тебя терпеть не могу, отвратительный генералишка Даня!
— Я тебя тоже… терпеть не могу.
Генерал подошел к ней и обнял, а Тэйки обняла его. Их щеки соприкоснулись, пыль с зеленой солдатской куртки Дани перешла на алую футболку Тэйки, а масляные пятна с ее алых шортов поделились ароматом с его штанами.
Так еще не бывало с ними.
Тэйки торопливо клюнула губами Данину шею, освободилась от объятий и моментально отвесила генералу звонкий щелбан.
— И то и другое я обещала тебе заранее…
Не найдя здравого ответа, Даня обалдело потряс головой.
Катя смотрела на них с доброй печалью. На ее глазах начало сбываться то, что она для себя давным-давно предсказала.
— Мадам… — произнесла Тэйки, подойдя к ней, — как же я по тебе соскучилась!
И погладила Катю по руке. Та вздохнула и в ответ взъерошила волосы Тэйки.
— А Немо? Он не с вами?
— С нами… Только не очень целый, — пояснила Катя, — загляни в Гэтээс с кормы.
Тэйки в четыре прыжка оказалась позади тягача. Скрипнул рычаг входного люка. Катя тихонько сказала Дане:

Предыдущая страница 9 Следующая страница


Команда бесстрашных бойцов 10

— Жаль. Вся ее радость сейчас улетучится…
Тот лишь пожал плечами, вынул курево и нервно затянулся.
— Ну а что не целый-то? Хоть и лежит, зато как лыбится! — сообщила им Тэйки. — А эта страхолюдина, значит, наш приз…
Не понял…
И они с Катей поспешили к Гэтээсу.
— Эй, только нож не выдергивай!
— Да даже пальцем не тронула. Умная же…
Немо и впрямь улыбался — настолько, насколько ему могла это позволить псевдоплоть на лице. А еще он шевелил губами, силясь что-то сказать. Даня пригляделся…
— И… и… ивина… А! «Извините», — он говорит! Да за какие рожны кудрявые извинять-то тебя, брат? Е… е… едоба… Неудобства он причинил! Ну, ты даешь! Да мы все счастливы, как психи с электродами в башке, — живого тебя нашли!
Катя придержала его:
— Погоди. Еще… не пойму. О… о…
— «Отстрелялся нормально», — он докладывает. А это… это он… да понял я, Немо! Спрашивает, взяли мы мага или не взяли. Да ты на нем лежишь, дружок. Да. Вот и лежи осторожней, ножичек не потревожь ненароком. Лучше скажи, как ты вообще? Когда оклематься собираешься?
— Даня, это невежливо… — одернула его Катя.
— А когда он у нас вежливым-то был, генералишка задрипанный! — с чувством добавила Тэйки.
— Ладно! Я могу и повежливей. Мне что — жалко?! Немо, ты подыхать не собираешься?
Обе женщины разом взяли его за локотки и дернули назад.
— Да хватит меня оттаскивать, вертихвостки! Гляди, чего-то говорит он…
Все трое вновь поглядели на Немо. Даня перевел его шепот:
— «Как долго я был без сознания?» Не знаю, Немо. После того, как мы тебя нашли — минут двадцать, не больше…
— Двадцать пять минут, — поправила Катя.
— …а сколько до того, тебе виднее… — договорил Даня, не обратив на нее внимания.
Лепет Немо стал самую малость слышнее. Он постепенно восстанавливал силы.
— Е… ере… Через, наверное?
— Да через, через! — нетерпеливо подтвердила Тэйки.
— Не торопи. Я и так-то у него понимаю два слова из трех. Значит, через. Так. Через че… Через, через? Нет, глупо получается. А как? «Через четверть часа…» — он говорит. А в это, совсем не врубаюсь…
Вдруг Немо приподнялся на локтях и негромко сообщил:
— Через четверть часа я буду в полном порядке. А сейчас дайте мне спокойно полежать… упыри.
Вся троица радостно заржала.

— …«газик», понятно, вдребезги. Гваддэ, надо думать, тоже. Смелая девчонка, хоть и с вывихом в башке! Кто ж милую Тэйки спас? Тайна просто какая-то… А меня Митяй на своем Бээрдээме сюда доставил. Ну, Митя-ай, ну геро-ой, все хвастался, как у них круто операция прошла, а потом хвать меня за ляжку… А я ему — бац в ухо! Ржет. От коня в принципе отличить невозможно. Ляжку не отпускает. Я тащу из ножен Лучшего Друга, на пузо Митяю наставляю его и говорю: «Духовный опыт древней японской цивилизации тебе знаком?» А он мне: «Чев-во?» А я ему: «А того, что сейчас я сделаю тебе брюхо настежь, у японцев это называлось — «харакири». Ты не против?» Митяй ржет еще того пуще, но ляжку отпускает. «Чумовая, — говорит ты бабенка, Тэйки!» Вот и потолковали…
Даня прерывает ее:
— Все. Разговоры потом. Сейчас надо сдать наш приз заказчикам. И верите, ребята, тошно мне к подземным ехать, сил нет… Катя, командуй.
— Даня, лезь в Гэтээс, а ты, Тэйки, принимай «Бобра». Только не суетись, машина и так едва живая.
И Тэйки с видом смертельно обиженного мастера ей отвечает:
— Да я тягачи водила, когда тебя еще на свете не было!
— Душенька, я разве против? А теперь иди пожалуйста, в «Бобра» и постарайся ничего не поломать.
Когда Тэйки забирается на водительское место и оттуда уже не может расслышать Катю, та добавляет, повернувшись к генералу:
— Ай, молодец! Послушная девочка.
Даня хрюкает в ответ.
Два тягача медленно пробирались через развалины Великого Города к главной московской базе Подземного Круга. Когда-то огромный пустырь между районом Раменки и проспектом Вернадского скрывал настоящий подземный город. В сорок первом году отсюда наносила удар по центру Москвы тайная армия, и она почти дошла до цели… Обозленные гоблинские маги разрушили большую часть раменской системы подземелий. Но до всего не смогли добраться даже они. Оставшиеся помещения занимали то шайки оборотней, то семьи упырей, то команды; сейчас, насколько знал Даня, там себе устроили убежища Рытова и Кикимора. Самый крупный подземный «оазис» приглядел для себя Круг. Это было, говорят, еще в сорок втором, и с тех пор маги нарыли много новых тоннелей, жилых комнат и резервуаров для воды. Самая чистая вода в Москве добывалась и проходила фильтрацию именно здесь… Подземные строго соблюдали одно правило: никогда и ни при каких обстоятельствах не использовать Раменскую базу как опорный пункт для боевых операций. Ни один боевой маг, ни один солдат не вышел из ее казематов. Впрочем, последние два года подземные вообще предпочитали вести операции силами наемных команд, а не своими собственными…
Дане очень не хотелось заводить разговоры о том, какого рожна он, простой генерал, а значит, для больших людей в Подземном Круге вообще никто, таракашка из щели, посмел использовать задание Круга для развязывания новой войны. Тем более такое важное задание! Тем более задействовал штатного мага Гвидона! Тем более… Тем более… Тем более… и еще сто разных «тем более»… С их командой обычно вел дела Правая Рука и Надежная Опора Великого Табуллярий-Мастера архимаг и умелец слова Исидор Пламенный Фонтан. Исидор был очень прижимист и брюзглив, команды он считал сущей швалью, хотя впрямую никогда не говорил этого. Но есть же тысяча один способ показать свое отношение косвенно… Довольно слабый маг, двадцатидевятилетний старец и невероятное трепло, он не вызывал добрых чувств ни у кого из генералов, бравших заказы у Круга.
Еще у Дани не было ни малейшего желания отдавать подземным приз. Очень ему не понравилась история с Гвидоном. В командах все — вольные люди. В драку лезут и под смертью ходят по своему хотению и разумению. А Гвидон… Три года из человека делали самый крутой в мире инструмент, живую стамеску, можно сказать. Затачивали под одну-единственную операцию, не надо бы так с людьми, они ж не болванки деревянные…
Но отдать гоблинского мага все-таки придется. Даня не видел ни одной прямой и явной причины, по которой он мог бы отказаться от заказа. Да и с призом-то, в какие игры потом играть?
А что это за дрянь там, на экране? Движение какое-то?
— Притормози, Катя. Тэйки, останавливаемся, ты помягче, помя…
Дынь!
Бампер многострадального «Бобра» легонько боднул Гэтээс в корму.
— Спасибо, Тэйки, это действительно было помягче.
Генерал пригляделся к показаниям приборов наблюдения.
— Две машины… огонек… Кто-то из наших?
Катя откликнулась:
— Дистанция великовата.
— Давай-ка туда… на второй передаче.
Колонна из двух тягачей повернула в сороковой проезд, хорошо известный Даниной команде. Им тут приходилось бывать сотни раз. Однажды Немо нашел здесь табличку с надписью: «Улица Марии Ульяновой, 4».
— Самый малый Катюша… Все, встали!
Генерал отер пот со лба.
— Блин, Катя, пробирает меня… хрен пойми чем. Мурашки по коже.
Он вызвал по токеру Немо:
— Парень, ты что-нибудь чувствуешь? Какую-нибудь гадость.
Тот ответил незамедлительно:
— Прямо по курсу, пятнадцать градусов к Западу, бойня.
— Бойня?
— Минут двадцать назад. К настоящему моменту время рассеяло почти все эманации события, но там было очень ярко.
— А сейчас?
— Сейчас? — удивленно переспросил Немо. — Ничего… Следы бойни. Я не вижу никаких факторов угрозы.
Там и не было факторов угрозы… Две роскошные легковушки, — Рытовой всегда нравились дорогие, элегантные, не особенно практичные вещи, — страшно обезображенные и почти раздавленные какой-то страшной силой, догорали прямо посреди Сорокового проезда. Рядом чернела лужа крови, невероятно, нелогично большая…
— Немо! Выходим. Девочки, оставайтесь на своих местах.
…Гоблины вбили в стену четыре металлических крюка. На них висели, покачиваясь, четыре потрошеные туши с ободранной кожей. Все, что осталось от генерала Рытовой и трех ее людей. Над каждой из них вились мухи, и скоро должно было бы показаться зверье посерьезнее, способное снять мясо с вешалки и позавтракать им.
— Так. Та-ак… Вот она — настоящая война… с обеих сторон видно полное понимание, — произнес генерал.
Даня постоял рядом с трупами, стараясь запомнить каждую деталь. Некоторые вещи нельзя забывать.
— Что это, Даня? — вызвала его Тэйки по токеру. — Раньше они так не делали…
— Делали, — поправила ее Катя, — лет десять назад. Или двенадцать. Если кто-то гоблинам очень насолит, они мстят многократно. Ты видишь перед собой, красотка…
— …месть первой волны, — закончил Даня
— На скорую руку?
— Да, Тэйки. Вроде того.
— Какая им моча в бошки поударяла?
— Мир изменился, Тэйки! — холодно ответил генерал.
У каждой команды был свой способ, как провожать убитых. Кто-то жег трупы, кто-то закапывал, кто-то бросал на последних этажах высоких развалин… Дане от Крохи достался обычай: тела да будут преданы земле. Но долбить могилу среди бела дня в многослойной броне старых тротуаров было крайне неразумно. Генерал с Немо на пару оттащили тела и завернули в брезент. Потом они забросили страшный груз в металлическое чрево «Бобра»: земле он достанется на следующую ночь.
Тэйки высунулась из люка и крикнула:
— Генерал! Посмотри мне в глаза.
— Без предисловий, Тэйки! Время неудачное.
— Ты хочешь, чтобы та тварь, которая сейчас прохлаждается в Гэтээсе, жила? Ты хочешь отгрузить за нее харчишек? Сахарку? Маслица захотел? И кофеек хороший мы тоже давненько не пили!
— А это мысль, — сквозь зубы произнес Даня, — насчет сахарку…
— Хорошая мысль, командир… — подтвердил Немо.
Тэйки продолжала разоряться, но генерал уже не обращал на нее внимания.
— Катя, ты понимаешь, о чем мы?
— Да.
— Твое мнение?
Токер молчал секунд пять.
— Я — как ты, Даня. Делай свое дело.
И тогда генерал распорядился:
— Немо, помоги!
Они выволокли гоблинского мага из тягача и отнесли к тому месту, где недавно висела команда Рытовой.
— Послушай, ты, урод, — обратился Даня к пленнику, так и не пришедшему в сознание, — три человека признали меня своим генералом и произнесли слова клятвы, давшей мне власть над их жизнью и смертью. Был бы тут Гвоздь, он бы красиво объяснил, у него всегда в запасе куча красивых слов… А я тебе попросту объясню. Нет во всей Москве власти выше, чем моя, или любого другого генерала команды. Понял? Значит, я могу судить тебя, как гада, который незаконно пришел на мою землю, незаконно живет на ней и незаконно применяет свою силу против людей. Я тут хозяин, а ты разбойник и дерьмо. И я приговариваю тебя к смерти.
Даня мимолетно пожалел: «Не слышит меня, паразит. Хоть бы на секунду кинжальчик вынуть! Нет, нельзя, схарчит всю команду за один вдох-выдох…»
Он взялся за маленькую рукоять и резким движением вогнал лезвие в гоблинскую плоть по самую крестовину.
Мажьи глаза открылись. Рот распахнулся, и оттуда вылетел кляп.
— Ты осужден, сука! — крикнул ему в лицо Генерал, не отпуская кинжальчик.
Гоблин выгнулся дугой, рухнул на асфальтовое пюре, сложился, словно перочинный ножик и вдруг запылал. Тварь в один миг вспыхнула вся, — от макушки до пят. Нечеловеческое тело за несколько мгновений превратилось в ком черного маслянистого вещества, напоминающего то ли гудрон, то ли просто паленую резину. Плоть и одежда неразличимо слились. «Где же я это видел раньше?» — никак не мог вспомнить Даня. Вдруг правильные слова явились к нему:
— Дракон горит! Дракон гори-ит! Дра-акон гори-и-ит!
Черная бесформенная псевдоплоть, а проще говоря, мертвечина, выбрасывала протуберанцы, пускала пузыри, корчилась, то, распухая, то опадая… Ее становилось все меньше и меньше. Пламя — чистое, неправдоподобно белое, уничтожало нежить, и даже темных разводов не оставалось от нее.
Наконец тварь сгорела вся, без остатка. Ничто не напоминало о ее существовании и о ее гибели. Лишь горелые обрывки веревки, стягивавшей ноги и руки мага.
Даня улыбнулся одними губами: глаза его хранили ярость. Он повернулся к Немо и тихо сказал:
— Придется пока без сахарку обойтись. Да и без гребаного маслица тоже.
Тот молча подал ему руку.
Генерал подобрал кинжальчик. Странно: и рукоятка, и лезвие оставались холодными. «Потом надо будет поразмыслить над этим. А сейчас…»
— Кончено дело! Теперь надо поторопиться к Гвоздю. У нас уйма забот на сегодня…

ИСТОРИЯ ВТОРАЯ Найти и уничтожить

Дополнительный 38-й начал ходить в середине апреля.
Дополнительный 38-й начал ходить где-то в середине апреля!
Но я не дождался!
Я не мог больше ждать!!!
Я отправился в путь
По шпалам и рельсам…
Из репертуара группы «Чиж и Ко»
2055 год Юго-Запад и Север Москвы, ничейные земли. Команда генерала Дани, Гвоздь, Братцевская княгиня и некто Бойков

Глава первая
ДРУЖНАЯ СЕМЬЯ

— Хватит! Меня достали эти споры. Еще сутки можно спорить с тем же успехом. Я напоминаю всем умникам… особенно тебе, Тэйкемия… Только не надо мне рожи корчить… Что у нас есть на промену? Десять автоматных рожков. Это раз. Двенадцать ампул морфинала. Это два. Пачка какао… Катя! Ты делаешь вот так бровями уже в сороковой раз. Не делай больше, я тебя прошу! Какао мы отдадим, ты одна его любишь, а стоит одна пачка ого-го. Это три. «Черная радуга» полуразряженная. Это четыре. Четыре канистры бензина, три канистры соляры, соляру, причем жалко… Немо! Спасибо, хоть ты молчишь. Это пять. Ну и те пять стволов, которые мы отобрали у Верных защитников в прошлый раз. Вывод? Не густо. А теперь быстренько разошлись по углам, и каждый написал, какого рожна нужно конкретно ему и какого рожна, как он думает, нужно всей команде. Потом сверим списочки.
— …в командир …нутый, — мягко выразила свое мнение Тэйки.
Даня презрительно промолчал.
Минут семь команда старательно выводила каракули на кусках старой газеты из Гвоздевых запасов. Катя писала с трудом: когда она училась в школе, там уже почти не учили писать. Все остальные не особенно-то и знали смысл коротенького словечка «школа». И буковки выводить научились самостоятельно, только Тэйки осваивала это тонкое искусство под чутким руководством Кати. Буквопись — нудное, тяжелое и малопродуктивное дело…
— Я первая! — заявила во всеуслышание Тэйки.
— Генерал… — Немо положил бумажку на стол.
— Мне бы подумать подольше, — огорчилась Катя, — по-моему, не хватает всего и много.
— Все, — коротко резюмировал Даня, — раскрываем карты.
Список Немо оказался короче всех:
«1. Элементы питания для обогревателя.
2. Все, что заказал Гвоздь.
3. Тяжелое оружие, лучше всего переносной ракетный комплекс «Викинг» производства липецкой мастерской.
4. Минимум 10 зарядов к «Викингу».
5. Новая обувь для всех.
6. Теплая одежда для всех».
Катя не стала мелочиться:
«Ботарейки для обогреватля, очень многа. Сахарр, 2 килограма, лутше пять. Крупы гретчки килограм пять. Масла 2 литра лутше читыре. Обувка без обувки все замерзьнем. И одежды также. Гвоздевскии заказ а то как-та неудобна, не зряж он начал нам опять штучки мастирить. Кофе побольше и чяя. Картошки очень многа иначе нильзя. Кой-чево в Гэтээсе поменять совсем старое. Для Тэйки харошюю шапку. Для Немо поменять билье износилось страх сматреть. Для Дани новый ремень старый скора совсем порвеца».
Тэйки: «Arms пotяжeлыцe, мне нужны o6yfb, поntовая кyrthKa покруче, штоб знали меня, saxap и мясо. Дане sмeниtb ремень, ремень sobсем shit. Еще кофе езли можна».
Сам Даня хотел наменять уйму новой электроники и уйму оборонительных магических примочек. У него составился список из десяти пунктов первого и пятнадцати второго. Тяжелое оружие в широком диапазоне (иными словами, какое будет). Ну и сапоги, если останется что-нибудь на промену.
Генерал, как водится, почесал лоб и сказал в сердцах:
— Немо, ты знаешь, у кого лучшие мозги во всей нашей команде?
— У меня, — бесстрастно ответил тот, — на втором месте мозги Гвоздя, но он не совсем наша команда.
— Вообще-то я должен был сказать, у кого лучшие мозги… Но ты и сам догадался. Так. Будем расторговываться по твоему списку и только по твоему. Он оптимален.
— А куртку мне? Надеть совершенно нечего! — возопила Тэйки.
— И, Даня, насчет крупы я хотела бы… — начала, было, Катя.
— Не убедили, — перебил ее генерал. — Список Немо, и баста.
Собрались они быстро. Перед самым отъездом Даня зашел в комнату, где валялся Гвоздь и спросил:
— Ну как ты, старик?
— Как младенец, Даня. Только слабость. Словно меня долго варили, а потом выплеснули из кастрюли.
— Угу.
Генерал посмотрел-посмотрел на мастера и, наконец, решился.
— Мы уезжаем на ярмарку. Все четверо, Гвоздь.
— Надолго?
— Может, на полдня. А может, и на сутки.
Мастер удивился:
— А кто же… останется со мной?
— А никто, Гвоздь. — И генерал бросил ему ключ.
Тот жадно схватил маленькую железную штучку и посмотрел на нее так, будто в руке у него была директива от каких-нибудь высших инстанций, предписывавшая обеспечить мастеру Гвоздю личное бессмертие и вечное счастье.
— Даня… Даня… А я уже и верить-то перестал.
Пока Гвоздь возился, освобождаясь, генерал, присев на корточки, объяснял ему:
— Забудь все наши обиды. Забудь, старик, все то дерьмо, которое мы тебе причинили, а мы тогда забудем все то дерьмо, которое ты задвинул нам. Понятно тебе?
— Да, Даня… Да. Хорошо.
«Ну вот сейчас. Слишком уж он сияет…»
Улыбаясь в тридцать два зуба в шесть рядов плюс рота резерва, Гвоздь медленно подходил к нему. Движения мастера были медленными, а тело — расслабленным, утратившим прежнюю гибкость и силу.
«Ну же…»
— Ответь, Даня, ты веришь мне, как в ту ночь, когда…
Хряск!
Гвоздь весь вложился в этот удар.
Генерал полетел на пол, откатился к двери, сжал обеими руками подбородок. Стон вырвался у него.
«А ведь Гвоздь и впрямь сноровку потерял. Бьет — как мух давит», — прикидывал Даня, старательно изображая почти недееспособного.
— Ну и сволочь же ты, Гвоздь…
«Надо бы тебя потренировать, Гвоздь. Иначе загремишь на первом же деле».
— Мне кажется, мон шер, ты был мне кое-что должен. Я расплатился сполна и всем доволен… Мир?
«Только трепалка не обмякла. Она у него, по всему видать, неизнашиваемая».
— Мир. Помоги мне подняться.
И генерал встал, издавая нарочито громкое кряхтение. А, встав, преобразился.
— С долгами покончено? — спросил он требовательно.
— Ап-псалютна!
— Я тебе, балбесу, верю, хотя ты и спросил об этом только для того, чтобы отвлечь мое внимание. Верю на все сто, Гвоздь. Ты друг, а мы друзья тебе. Так?
— Так.
— Отлично. Сегодня приходишь в себя. Завтра — начнем приводить твое тело в порядок. А через неделю-другую мы с тобой отправимся на Прялку.
Мастер удивленно покачал головой:
— Неужели не забыл?
— Нет.
Гвоздь подскочил и порывисто обнял его.
— Ну-ну… неудобно… мне.
— Сейчас, Даня я еще не могу этого сделать, получится не от чистой души, а потом, когда отойду от всей нашей… катавасии… непременно скажу спасибо и тебе, и Катерине, и всем.
Генерал усмехнулся:
— Да считай — сказал.
Когда команда уехала, Гвоздь сел прямо на линолеум и заплакал. Мастер плакал долго и горько, худые плечи его дергались, а еще он издавал всхлипы, как малолетка, как хрен знает кто… Успокоившись, Гвоздь походил по убежищу, придирчиво заглянул во все углы и сделал неутешительный вывод:
— Только настоящие друзья могут превратить твой дом в полный срач!

Глава вторая
ОСЕННЯЯ ЯРМАРКА

Никогда ярмарки не устраивали в Москве: это было бы прямым самоубийством. Собирались обычно на расстоянии двадцати и больше километров от столицы каганата Раш. Ярмарки считались делом опасным и для их организаторов, и для участников, но замены им не было, да и быть не могло.
Осеннюю ярмарку пятьдесят пятого года запустили на заброшенном шоссе у поселка Бронницы. Рядом располагалась маленькая Вольная зона вокруг храма с колокольней невероятной высоты. Данина команда, сплошь состоявшая из городских жителей, привыкла к высоким домам — в три этажа, в четыре и даже в пять. Но когда ими позволили забраться на смотровую площадку под колоколами и они глянули вниз с этакой верхотуры, у Дани закружилась голова, а Тэйки сделала три шага назад и зажмурилась. Бронницкая колокольня — самое высокое здание из всех, которые они видели в жизни.
Ничего более людного, нежели ярмарки, они тоже не знали. Бывало, команда разбивала крупные транспорты, чуть ли не под сто человек охраны. Но тут собиралось целые три сотни людей, а иногда и пять сотен! В этой кошмарной толпе Даня чувствовал себя несколько неуютно.
Ни одна ярмарка не шла дольше светового дня.
Здесь не дрались, не воровали друг у друга, не затевали пальбу (хотя вооруженными прибывали все поголовно), не тратили много времени на препирательства по поводу цен и никогда не задерживались на лишние пять минут. Крикунов, драчунов, воров могли запросто пристрелить, Кроме того, раз в три-четыре года гоблины каким-то образом узнавали о времени и месте проведения очередной ярмарки. Начиналась потеха со стрельбой… Мощный магический удар или нашествие Верных защитников никого обрадовать не могли, а потому команды спешили покинуть столь небезопасное место как можно скорее.

Предыдущая страница 10 Следующая страница


11 Кирилл Клен, Володихин Дмитрий

Новостями тут обменивались на ходу, выражали почтение знакомым тоже на ходу.
Катя и Немо заглушили движки обоих тягачей. Команда вынесла товары. Немо сходил к бронетранспортеру организаторов и патронами оплатил право участия в ярмарке.
Рядом с тягачами Даниной команды стояли грузовики и легковушки разных марок, иногда чистейшие самоделки. Между ними затесался легкий танк (Даня мог такой приобрести, но счел его очень непрактичной штукой), около дюжины тяжелых мотоциклов с умопомрачительными наворотами (простые долго не живут), два бэтора (удобная вещь, особенно если усилить магической защитой), а также бронированная громада пятиметровой станции наведения зенитных ракет, вся разрисованная граффити (это выпендрился генерал Рожков).
Даня и его люди встали рядом со своими машинами, приглядываясь к ярмарочным рядам.
Вон ряд харчевщиков, как обычно, самый многолюдный: человек пятнадцать. Вон одежники, а вплотную к ним — энергетики (батарейки, блоки питания, горючее) и обувщики. Чуть поодаль расположились оружейники и фармацевты. Рядом с организаторами ярмарки — транспортники и электронщики. На некотором расстоянии ото всех остальных — колдунцы, торговавшие разнообразными магическими штучками. Наконец, в центре ярмарки стоит ряд, который можно было бы назвать «…и все остальное» — от мыла до книжек, — но именуют тамошних торговцев почему-то роскошниками.
В качестве валюты, которую принимали почти все, ходили патроны, гранаты, бензин и соляра. Именно в такой последовательности.
Знакомых лиц оказалось не особенно много. Бритый Митяй, здоровый, как гоблинский сапог с подковкой; Рожок с крашеным дикобразом на голове; новенький Басмач — стал генералом всего дней десять назад.
А это кто? Неужели…
Между грузовиками бродит невыносимо худая, хмурая, одетая в дырявое тряпье Кикимора. В глазах у нее стоит голод. Лицо грязное, ладони грязные, лохмотья грязные… Только автомат, закинутый за спину, надраен до блеска, и от него метров на десять во все стороны разит добрым ружейным маслом.
— Даня… Мне жалко ее. Хорошая девушка умная, спокойная, очень вежливая…
— Мадам! — прерывает Катю Тэйки, — ты вообще о чем? Это ж боец экстра-класса! Оружие массового поражения! И вообще не девушка, а термоядерная дрезина с ракетной подвеской. Секи поляну!
Катя вздохнула и ничего не сказала ни про то, что в человеке важнее его тактико-технических характеристик, ни про то, как ей нравится кристально чистая речь Тэйки. Ко всему привыкнешь в этой семейке…
Катю интересовало другое:
— Даня, можем ли мы пригласить ее к себе? Тебе решать, только, по-моему, стыдно этого не сделать: она выглядит так, что краше в гроб кладут. И, кажется, долго не протянет.
— Не протянет, — спокойно подтвердил Даня.
— Мамашка дело говорит! — влезла Тэйки.
Команда ждала от генерала нужных слов. Вот Кикимора прошла совсем рядом… Генерал протянул ей руку, она пожала и разошлась с Даниной командой на контркурсах.
Катя молчала.
Тэйки молчала.
Немо молчал.
Они надеялись, что Даня переменит свое решение, догонит Кикимору, заговорит с ней… Или хотя бы пошлет за ней кого-нибудь, например, Немо. Но он и бровью не повел.
— Ты что вообще делаешь?! Добряк-самоучка! — первой нарушила молчание Тэйки.
— Я прошу прощения, командир, но нам, возможно, пригодилось бы пополнение… — Для Немо это был предел некорректности.
Катя смотрела осуждающе, но ничего не говорила. Даня должен был согласиться, просто обязан. И она терялась в догадках, почему этого не произошло.
— Да, ей плохо. Да, она, скорее всего, умрет. Нет, мы не будем предлагать ей помощь, и не станем звать ее в команду. Если, конечно, Кикимора сама к нам не попросится. Только это навряд ли.
— Почему?
— Что — почему, Тэйки? Почему к ней соваться не стоит или почему она к нам не подойдет?
— И то и другое. Не тяни жилу, генералишка!
— Она — генерал. Вот и все причины.
— Даня, я все-таки не понимаю тебя, — вежливо сообщила Катя.
— Да нечего тут понимать. Я на ее месте сдох бы, а в другую команду не попросился. Могу объяснить, если до сих пор не понятно…
— Дуй, умник! — выпалила Тэйки.
— Ладно. Вы ведь знаете нашу публику. Мы, конечно, люди, но наполовину — настоящее зверье. Никого не ценим, ничего не ценим, только свою стаю, в смысле команду. И если кого-то признали вожаком, генералом, старшим, то дороже этого ничего нет. Генерал может лишиться команды, да, тогда он сам — команда. Один-единственный человек. Только он дерьмовая команда и людьми, если по уму прикинуть, не обрастет. Во-первых, раз генерал одну команду профукал, то и другую может профукать, а люди в это моментом врубаются. Во-вторых, у Кати спросите, она лучше скажет. Она говорит, раньше семья была как семья, а теперь по-другому. Ну, я тоже кое-что про родителей, про своих помню… Короче, имелась у тебя семья, то бишь команда, и нет ее. Притом сам ты и виноват, ведь ты сам решал, как всем жить, что делать, куда соваться, а куда не соваться, кому спустить ошибочку, а кого прижать. Выходит, ты-то свою семью и убил. Так? Так. Теперь попробуй, заведи новую. Решись на такое дело! Поэтому один генерал под другого не пойдет, если только жизнь не сломала его вконец, а Кикимору она еще не сломала, я же вижу. И харчей ни у кого не возьмет. Разве, может быть, боезапас… И одна ходить будет, пока не окочурится или генералом быть не перестанет. В общем, Катя, подойдешь к Кикиморе, пожалеешь ее, звать под меня примешься, и только смертно ее оскорбишь.
— Ну, вы, генералье, особый народ, — отозвалась Тэйки, — психи, правду сказать.
Катя думала, до чего Кикиморе должно быть больно. За полгода она потеряла трех парней из своей команды и превратилась в генерала-без-войска. Один за другим ее ребята гробились в самых нелепых обстоятельствах. Последнего убил скоротечный грипп — никакая магия от этой дряни не помогает…
Катя мучилась чужой болью.
— Кстати, Немо, если не трудно, вот тебе два автоматных рожка, и сходи к Кикиморе. Патроны она возьмет… Сходишь?
Немо кивнул.
— А потом отправишься к колдунцам, сторгуешь игрушки для Гвоздя. Отдашь им за это «черную радугу» и какао… и… один ствол. Должно хватить.
Тэйки он отправил за элементами питания для обогревателя, вручив ей два автомата и целую груду патронов к ним.
— Катерина, ты пойдешь к обувщикам и одежникам. Но не сразу, а через пару минут. У меня к тебе есть дело, и не надо, чтобы кто-то нас слышал.
Катя изумленно уставилась на него: когда это Даля скрывал свои планы от команды?
— Насчет Гвоздя? Собираешься опять приковать его?
— Не собираюсь. Нет. Слушай меня внимательно: никто из команды ни слова, ни звука не узнает из нашего разговора. Обещаешь?
— Обещаю, — ответила она серьезно.
— Я… дал слово Гвоздю разоружить вместе с ним одну финтифлюшку. И могу не вернуться.
— Почему? — непонимающе уставилась на него Катя, и генералу была приятна ее вера в его всесилие.
— Серьезная вещь. Пятьдесят на пятьдесят, прихлопнет она нас или поддастся.
Катя осуждающе покачала головой. На лице ее было написано: «А оно того стоит? Не думаешь ли ты, голубь, что команда важнее любых финтифлюшек?»
— Оно того стоит, Катерина, поверь мне на слово. И потом, я уже обещал. Не стоит со мной спорить, только время на трынделово изведем. Я знаю, о чем ты скажешь, а ты все мои ответы знаешь. Просто слушай меня, да и все. Если я не вернусь, генералом будешь ты, или все втроем идите под Кикимору.
— Но… Тэйки?
— Во-первых, она не может. Во-вторых, она пошумит-пошумит для форсу, а потом признает… Кикимору. Тебя — не знаю… Как себя поставишь.
Катя посмотрела на генерала ошарашенно. Мысль о власти ее явно пугала. И Даня понял это:
— Короче, под Кикимору, и баста. Ждите нас с Гвоздем не больше десяти дней.
— Когда выходите? — смирившись, пролепетала Катя.
— Недели через две. А теперь давай займемся делами…
К вечеру команда благополучно вернулась в Москву. Уже в темень, подъезжая к улице Грибальди, Даня почувствовал, до чего ж его колотит. Слишком много вбухано в Гвоздя сил, времени и нервов. Если с ним сейчас не все в порядке, это будет самым серьезным поражением Дани за всю жизнь.
Затевая рискованную бодягу полтора месяца назад, генерал даже отдаленно не представлял себе, сколько грязи придется скушать ему лично, да и каждому в команде. Дело казалось ему хоть и неприятным, но довольно простым…

Глава третья
УЗНИК

У Дани были очень быстрые руки. Пальцы — тонкие, ловкие… После той летней ночи, когда его команда взяла гоблинского мага, а потом прикончила его, генерал со своими людьми переселился к Гвоздю. Подъехав к его убежищу на двух тягачах, они долго подавали сигнал, но хозяин все никак не открывал им. Потом все-таки впустил.
Гвоздь встретил Данину команду, стоя на четвереньках и задорно похихикивая. Ему было чертовски хорошо, он чувствовал себя на пять с плюсом, и едва-едва оторвался от своего кайфа, чтобы открыть перед Даней все потайные двери. На большее его не хватило. То есть его не хватило даже на простое «здрасьти». Но на четвереньках он еще держался.
Катя опустилась на колени и погладила его.
— Бедный ты мой…
Даня на секунду закрыл глаза. «Врал мне, гад, да еще как врал! Если это всего-навсего траб, тогда я — каган гоблинский. Нет, ребята, это никакой не траб. Это, ребята, радужная пыль… Если только наш дурень не вмарусил туда еще какую-нибудь самокатную примочку для пущего кайфа. С него станется».
— Помоги-ка мне, Немо.
Они ухватили тело Гвоздя и забросили на плечо. Тот даже не мурлыкнул. Все мышцы его пребывали в состоянии глубокого сна, а рожу перекашивала кретинская улыбка.
— Стой! Только не ногами вперед, мля…
Они внесли Гвоздя в кабинет и аккуратно положили на железную койку, стоявшую тут с тех далеких времен, когда сам Даня жил у Гвоздя и числился то ли учеником, то ли помощником, то ли компаньоном.
— Пригляди за ним, чтоб не брякнулся.
Даня вышел, порылся в тюках с барахлом и, наконец, отыскал нужную вещь. Вернувшись, он застал Немо уговаривающим Гвоздя не прыгать с койки на пол и не драться.
Вот тогда-то Дане и понадобилась вся быстрота пальцев, на какую он только был способен.
Чинк! — щелкнула железка о железку. И Гвоздь обнаружил себя прикованным к железной койке наручниками. Он подергал левой рукой и убедился: это правда, это ему не привиделось. Машинально он дернулся еще раз. Кретинская ухмылка начала сползать с его лица.
— Какого еще…
Но болтовня оказалась для Гвоздя слишком изматывающим занятием. Двух слов с избытком хватило на то, чтобы окончательно лишить его сил. Мастер потряс головой, прищурился, будто пытаясь разглядеть, какая еще серо-буро-малиновая зверушка затесалась между старыми знакомыми Даней и Железным Чурбаном, потом на лице его появилось выражение чистого, беспримесного ужаса, словно унитаз отрастил маленькие керамические ножки, прискакал к его лежбищу и оскалил белоснежные керамические клыки… Мгновением позже Гвоздь бессильно брякнулся на металлическую сетку. Он спал сном праведника, и только веки подергивались, выдавая пестрое движение снов. Даня почесал лоб:
— Почему с хорошими людьми всегда случается какая-нибудь хреновина?
Немо ответил моментально:
— Известная мне статистика этого не подтверждает, генерал. Возможно, появились новые сведения, но я…
Даня махнул ему: мол, заткнись.
— Найди у Гвоздя в хозяйстве матрас, простыни и тащи сюда. Еще позови Катю.
Немо ушел. Генерал осторожно стянул с Гвоздя штаны… ох ты! давно ли парень пренебрегает трусами? Поколебавшись, он содрал бандану. В Гвоздевой мастерской на веревках, протянутых от стены к стене, сушились какие-то травы, шкурки мелкого зверья, чья-то омерзительно неземная кожа… Даня потеснил травяные веники и повесил бандану на веревку. «Пусть видит, но руками не трогает. Не ровен час, удумает с головы на шею переместить свою тряпочку…»
— Что ты делаешь?! — воскликнула Катя.
— Привожу парня в порядок.
— Да разве так лечат? Ты же мучаешь его.
— Катя… Наркота — не болезнь. Это… — Даня напряг память, чтобы вспомнить фразу, услышанную им в детстве от великого мудрого отца, очень большого человека, — это порок. Человек может себя заставить удержаться от нее, но не хочет. Он себе противонаркотную хотелку специально отключает. Насколько я знаю, наркошу вылечить нельзя. И лечить его не надо. Но есть два способа выбить дурь из башки.
— Если ты продолжишь свои человеконенавистнические…
— Цыц. Способ первый: пристрелить, на хрен, сразу, чтоб не мучился. Это добрый способ.
— И ты задумал…
— Катя, я очень тебя уважаю, ты замечательный человек, и мы без тебя пропадем. Но сейчас заткнись, пожалуйста.
— Заткнулась.
— Способ второй: не давать наркотиков, ни при каких обстоятельствах.
— И что потом?
— Либо сдохнет, либо рехнется, либо выйдет свеженьким огурчиком.
Катя усмехнулась:
— Не обманывай себя, душа моя. Он опять захочет получить дозу.
— Да знаю я, знаю… Тут опять же два способа. Есть у меня один знакомый в Секретном войске. Он гипнотизер, и он нам поможет за так, — парень кой-чем обязан мне. И еще в Вольной зоне, у нас тут под боком есть хороший маг, именуемый поп. Говорят, если поворожит, от пьянки и от таких дел — он показал на дрыхнущего Гвоздя — помогает.
— Приковывать-то зачем?
— По его же дурацкой просьбе.
Катины брови чуть было не переехали со лба на макушку.
— Полтора года назад он мне сам рассказал, как и что делать с его драгоценной персоной, если случится такая вот дребедень. Я ему: мол, шутишь, мужик. А он мне: сделай все, как я сказал, даже против моей воли, считай, я буду не в себе. Умный человек — Гвоздь. Умнее его я знал только одного человека.
— Кого?
— Моего отца. Но его я плохо помню.
Катя потопталась рядом, молча впитывая всю грязь ситуации. Глаза ее бегали, руки никак не желали успокаиваться — то Катя сцепляла пальцы замком, то сжимала их в кулаки, то совала в карманы. Весь ее жизненный опыт, вся душа ее протестовали против наручников, но ум и воля Гвоздя неизменно приводили ее в восхищение. Кто-кто, а Гвоздь не мог ошибиться. С Даней она бы еще, пожалуй, поспорила, хоть он и генерал. А с волей философа, который сейчас «не в себе», ей спорить не хотелось.
— Когда мы его освободим, Даня?
— Мы? Мы — никогда. А я сниму наручники только тогда, когда он будет в норме.
— Через неделю? Через десять дней?
Даня нахмурился. Ему казалось, что все нужное он уже сказал.
— Может, через неделю. Может, через год. А может, и никогда, Катя. И я своего решения не изменю.
— Но почему?
— Он мой друг. Самый лучший друг на свете.
Катя опешила. Такой способ позаботиться о друге был… нельзя сказать, чтобы просто непонятен. Скорее, невозможен. Где тут логика? Ее логика пасовала перед Даниной железобетонностью и пряталась в дальнем темном чулане, боясь выйти и опять увидеть всю эту нелепицу.
Сцепив руки на груди, Катя расхаживала по комнате с отрешенным видом.
Немо тихо вошел, тихо подсунул матрас Гвоздю под задницу, тихо накрыл его одеялом и тихо удалился, ни слова не проронив. Иногда генерал готов был молиться на Немо.
А Катя тем временем все вышагивала с каменным лицом.
— Стоп, Катя. Стоп, балда андреевна. Ты мне до жути нужна, и если ты не поможешь, никто не сумеет помочь.
Это, кажется, ее проняло. Она всегда была готова помочь любому, кто бы ни попросил, и генерал знал, на какую наживку клюнет рыбка Катя.
Она внимательно посмотрела на генерала. Она вышла из ступора.
«Ну вот и отлично. Включайся, без тебя я и вправду не потяну такое дело».
— Ты единственная из нас, кто может ухаживать за беспомощным человеком. День за днем. Неделя за неделей. А если понадобится, то и месяц за месяцем. Горшок, Катя. Питье, еда. Мыть-протирать, сопли подбирать, Катя. Ты справишься?
И тут Катя переменилась. Эта перемена была столь внезапной и столь разительной, что Даня растерялся. Она даже двигаться стала иначе. Минуту назад была такая дерганая, чумовая, а сейчас разом успокоилась и обрела свою обычную медлительность и плавность. Даня почувствовал, до чего же он все-таки пацан перед этой женщиной. До чего они все пацаны, и как здорово сделала жизнь, подсунув им сильную и добрую Катю.
— Ты знал, чем ущучить меня, Даня. Но я не в обиде. Знаешь, ты сам не понял, наверное, как глубоко влез мне в душу, какую струну задел. Я позабочусь о Гвозде. Кругом война, Даня, дрянь, сумасшедшая жизнь. Я до того устала, ты даже наполовину почувствовать не сумеешь… Может быть, хоть от Гвоздя отогреюсь. Мне так холодно, так холодно! Мне очень холодно, Даня… В общем, ты сделал большой подарок, сам того не желая.
Она хотела добавить в самом конце слово «мальчик», но удержалась. Какой он мальчик? Он мужик, хотя ему и шестнадцати нет. Чувствует и действует грубо, как мужик. Зато и не выдаст, и собой загородит, если… в общем, тоже как мужик.
Даня подошел и молча погладил ее по руке. Муж мог бы так сделать, сын — никогда. Катя с легкой горечью подумала: «Теперь я им в мамашки уже не гожусь». А потом вспомнила последние дни и поправила себя: «Почти».
Даня деловито сказал:
— Спит — и хорошо. Чем дольше проспит, тем лучше. Так, Катя, отправь Тэйки и Немо выгружаться. Тайный въезд в подвал, который у Гвоздя раньше гаражом был вот где… — Он нарисовал пальцем на ладони несколько линий и добавил пару объясняющих фраз, — передай им и иди сюда. У нас будет особенная работенка. Совершенно особенная.
И пока Катя разъясняла остальным, как, куда и что (это отняло у нее вчетверо больше времени, чем у Дани, когда он показывал ей самой), генерал занялся поисками тряпья в Гвоздевом хозяйстве. Годились полотенца, старая одежда, грязные подштанники, чехлы, постельное белье, отработавшее свой срок… Барахлишком Гвоздь всегда был богат. Но никогда не помнил, какая вещь где лежит, и из какой кучи надо вынуть новую рубашку, дабы она не превратилась в старую, будучи ни разу не надеванной.
Даня намародерил целую гору. Вернулась Катя, и он вместе с ней решил, без каких тряпок команда вполне может обойтись. Потом долго искал ножницы и клей…
В течение часа они вдвоем обклеивали койку тряпьем. Все углы, все плоскости. Катя в самом начале поинтересовалась смыслом этой работы, и Даня с несвойственной ему застенчивостью объяснил:
— С ним будут твориться… странные вещи Катя. Возможно, ему захочется попортить свое тело. Или… совсем… того. Ну и… он нас будет пугать… мол, самоубьюсь, гады, дайте порошочку, а то самоубьюсь. А мы… нам нельзя дать ему ни единого шанса. Даже стул не надо придвигать в койке. Еду ставить на пол, воду на пол. Лохани и горшок ему из покрышечной резины нарежем. Такие дела.
Когда они закончили, Гвоздь все еще спал.
— Напоследок поищем его поховки.
— Что?
— Ну, где он наркоту держит.
И они обыскали две комнаты. Поставили все вверх дном, не пропустили ни одной щели.
Это был траб. Совсем немного серого порошка, граммов тридцать. И это была радужная пыль, две упаковочки под одну инъекцию каждая. И еще это был Линкс-А, литровая банка, пустая на треть.
Даня, увидев банку с Линксом, побелел. Кате показалась, будто генерал скрипнул зубами от ярости. Или ей не показалось?
Все Гвоздевы сокровища отправились в унитаз.
— Даня, я слышала, будто им надо давать в самом начале маленькие порции… от ломки. А с течением времени порции уменьшать, уменьшать, уменьшать…
— Нет.
— Прости. А зачем ты все слил, не лучше ли…
— Поменять на харчи? Верно. Лучше. Умнее. Но это не должно лежать здесь ни дня, ни часа.
Катя удивленно пожала плечами:
— Он ведь не дотянется.
— Не о нем речь, а о нас.
— Не понимаю.
— Поймешь. Он так будет выть, корчиться, глумиться над тобой! Сама дашь.
— Нет, я не дам. Я еще не выжила из ума генерал.
— Да! В первый раз не дашь. И во второй. И в десятый. Но когда он взмолится в сорок четвертый раз, ты сломаешься. Ты пожалеешь его и пустишь все дело насмарку. Знаешь, как ему будет худо? Да он весь на дерьмо готов будет изойти ради одной капельки. Застыдит. Оттрахать пообещает. Слюни пустит и эпилептиком притворится.
Катя помолчала с минуту, а потом все-таки спросила:
— Неужели сам Гвоздь все это предвидел за полтора года?
— Ну не я же.
Даня утаил от Кати только одну мелочь: тогда мастер-хранитель полагал, что у его кровати дежурить станет сам Даня, непреклонный и прагматичный. Но Гвоздь все равно был уверен: «Я и тебя заболтаю. Есть у тебя кое-какие уязвимые точки. Ты принесешь мне дозу, нет сомнений. В конце концов, принесешь».
Катя потрясенно молчала. Она многое повидала, но с конченым наркошей ей никогда возиться не приходилось.
— Все, Катя. Твое дежурство началось с этой секунды.
— А как же вы… как вы справитесь с делами без меня?
И Даня ответил очень вежливо:
— Ничем крупным без тебя мы не займемся. Придется отложить все дела до Гвоздевой поправки. А с мелочевкой как-нибудь справимся втроем.
Катя все еще смотрела с сомнением.
— Хорошо. Я обещаю: если затеется серьезная бодяга, я заберу тебя. Но не больше, чем на полдня.
Она устало вздохнула:
— Я не о том, генерал. Здесь всегда должен быть хотя бы один человек. Допустим, нас перебьют. Нельзя такого исключить? Плохо, конечно, но исключить такого нельзя. Кто освободит Гвоздя?
Даня вытер пот, неожиданно выступивший у него на лбу. О таком раскладе он не подумал. Дубина. Надо было подумать.
— Если ты понадобишься снаружи, тут останется другой человек.
Затем Даня поговорил отдельно с Тэйки и Немо, объяснил все лукавство их нового положения. Первую попросил приглядеть за Катей. Может ведь она поддаться на уговоры Гвоздя и добыть ему порошок на стороне? Тэйки скривила рожу и со вздохом ответила:
— Мадам может. Она ведь хорошая, не как мы — собаки с зубами…
А Немо генерал уговорил присмотреть за всеми, используя его сверхъестественную интуицию. Немо переспросил:
— За всеми, командир, значит, и…
— Значит, и за мной, Немо. Я тоже не надежен на все сто. Пожалуй, один ты и надежен.
Генерал уверен был и в себе, и в Немо. Но он закладывался на тот невероятный, фантастический случай, когда любая надежность какими-нибудь внешними обстоятельствами поставлена будет под вопрос. Умом понимал: блажь, перестраховка. А задница настаивала на своем: пусть блажь, но на всякий-то случай надо бы соломки подложить, — мягче падать будет, когда споткнешься на ерунде.
Как обычно, ум дурил, а задница фонтанировала мудростью.
Ненадежными оказались все.
Люди же…
Проснувшись, Гвоздь сначала не понял, какого ляда он сам себя приковал к койке. Увидел Катю и спросил:
— Вы уже пришли? Часа же не прошло, как уехали… Не получилось с магом? Не прошла Данина концепция новой войны? Жаль, намечались любопытные изменения… Не пойму, откуда у меня эта игрушка… — осторожно погладил он наручники. — Кстати, куда я задевал ключ?
— Ты все забыл. Ведь ты открыл нам, а потом заснул.
— Кажется, я самую малость потерял ощущение времени… — Гвоздь попытался сунуть свободную руку в карман, но не обнаружил на себе штанов.
— О! — только и сказал он.
— Все отлично, милый, все просто отлично. Мы взяли мага… правда, потом пришлось его убить… Даня своего добился, шума было на всю Москву, он теперь говорит: «Время меняется, началось новое время…»
Гвоздь помотал головой, прогоняя сон:
— Отлично, отлично… новое время… Катя, посмотри, у меня в кармане штанов должен лежать ключик от этой штуки… Давай же, посмотри.
Она широко, даже слишком широко улыбнулась и залепетала:
— Ты не хочешь нас поздравить с победой? Ведь это и твоя победа, милый Гвоздь…
— Да, конечно, поздравляю от всей души… Ты только посмотри насчет ключа.
Катя поняла: дольше тянуть невозможно. Настало время генералу объясниться с мастером.
— Боюсь, ключик сейчас у Дани.
— Так позови его. Мне ужасно неудобно валяться тут… так… да еще голышом.
— Он куда-то отошел, сейчас я посмотрю.
В этот момент сонный взгляд Гвоздя остановился на спинке кровати, оснащенной тряпьем аж по самое не могу. Остановился и сфокусировался.
— Стой! — крикнул он, в спину выпорхнувшей было, Кате. — Стой… Это то, что я думаю?
Она молча кивнула.
Катя стояла в неудобной позе и боялась шелохнуться. Вот-вот разразится буря, шторм, настоящая катастрофа. Ей надо быть в другом месте . Она чувствовала нестерпимый стыд за свое участие в этом деле. Одно или два мгновения Кате больше всего на свете хотелось провалиться под землю. И вдруг она успокоилась. Да, стыдно. Да, страшно. Но никуда не денешься. На железной койке, обезображенной совместными с Даней трудами, сейчас лежит ее работа , и отступать некуда.
Катя бросила на Гвоздя взгляд, исполненный смирения древнего и почти позабытого в мире, выскочившем из сустава. Глядя на нее, мастер понял все.
— У меня две просьбы, Катя. Дай мне покурить, а потом выйди, пожалуйста, минут на пять. Мне надо подумать. Извини, просто мне надо подумать в одиночестве, и ничего сверх того. А потом позови генерала, если тебе не трудно.
— Ты же не куришь…
— Три года. Раньше курил, а дурные привычки, Катерина, они такие неотвязчивые!
Ей нравилось, когда кто-нибудь называл ее Катериной. Чаще всего так обращался к ней Гвоздь… Она свернула самокрутку, щедро сыпанув табаку, живо нашла в кухонном хозяйстве Гвоздя спички и пустила дымок. Самокрутка перешла к хозяину убежища.
Катя покинула его.
Гвоздь лежал и глядел в потолок, привыкая к мысли, что все серьезно. Он пытался найти выход из мышеловки, но ему сегодня не думалось. В последнее время ему вообще не думалось. Особенно на голяк… Но ведь, по большому счету, он легко может взять себя в руки: раньше же получалось! Нынче, конечно, полоса несколько затянулась, но надо просто взять себя в руки, проявить минимум воли. Разве он не способен справиться с мелкими неприятностями? И тут на мгновение откуда-то из глубины высунулась харя и подсказала суть дела: «Да тебе просто надо удрать от них. И опять все будет хорошо. Усек? Ищи способ удрать». Харя пропала. Реникса какая в голову лезет! Устал, до чего же он устал, давно надо было расслабиться, дать себе отдых… впрочем, кажется, он давал себе отдых… Какая-то смешная дурь отвлекала его от серьезных мыслей, и Гвоздь никак не мог сосредоточиться. А для поединка с Даней нужно полное сосредоточение, Даня — серьезный комбатант.
Как ни старался Гвоздь, он ничего не смог придумать, помимо самого простого способа: «Пройти через испытание. День? Два? Ну, три… Ох, три дня… Да нет же, я справлюсь! Тяжело… Надо проявить терпение. Как будто все в порядке. А потом, чуть только они зазеваются… потом — деру. Все бросить, и деру! Только так. А разве у меня не все в порядке, разве мне надо притворяться? Разве мне надо терпеть? Нечего терпеть-то. Вот и…»
В комнату вошел Даня.
«Только терпение. Иначе мне не вырваться…»

Предыдущая страница 11 Следующая страница


Команда бесстрашных бойцов 12

— Извини, старик. Ты сам просил когда-то, — начал без предисловий генерал.
«Дела обстоят хуже, чем я думал. Он считает меня больным идиотом».
— Послушай, Даня… Я просил, и я подтверждаю свою просьбу.
У генерала в глазах — по килотонне удивления. Гвоздь понял, что нашел верный тон, и решил его в дальнейшем придерживаться.
— Так вот, Даня, наверное, я дал тебе повод заподозрить во мне зависимость от наркотиков…
Даня усмехнулся.
«Каких кренделей я тут навытворял? Кажется, ничего особенного не было…»
— И ты прав, поступая со мной таким образом. Но я не уверен в правильности диагноза. Посмотри на меня, похож ли я на доходягу? Ведь я пребываю в неплохой физической форме…
Генерал посмотрел на него. Перед ним лежал скелет, едва обтянутый кожей, лицо — черное вены на ногах — все в фиолетовых пятнах, зрачки по сковородке, запах немытой скотины сбивает с ног от самого порога.
По тому, как дернулось лицо генерала, Гвоздь понял: ошибочка. Не с той стороны зашел. Хотя, по идее, чем это он производит столь неблагоприятное впечатление? Малость похудел, так для здоровья одна польза.
— Давай заключим маленькое пари, Даня.
— Какое, Гвоздь?
— Ты продержишь меня сутки, двое… сколько хочешь в подобном положении, хотя оно для меня и обременительно. Убедившись в полном отсутствии зависимости, ты освободишь меня. И когда-нибудь… когда такого рода действия понадобятся на самом деле , ты проделаешь все в полном соответствии с нашим уговором.
Гвоздь с тревогой почувствовал, до чего же сложно ему сдерживаться. Какая-то черная слепая гадина перла изнутри, она требовала заорать в лицо этому подонку: «Ты у меня в доме, щенок, дерьмо! А ну, отпусти меня, на кой ляд я тебя только выкормил, змееныша! Живо!» С гадиной было очень трудно справиться. Гвоздь едва унимал нервную дрожь в пальцах.
— А если ты запросишь дозняк хотя бы раз за весь срок пари, тогда как поступим?
— Значит, ты был прав, и я в полном твоем распоряжении.
Даня поднялся со стула:
— Отлично. Договорились. Неделя.
— Что… неделя?
— Ты отлично все понял, старик. Срок пари — неделя.
Гвоздь готов был разорваться от бешенства. Неделя! Да он за неделю тут совсем… Впрочем, что он тут за неделю? Да ничего. Нонсенс. Отлично переживет.
— По рукам, Даня.
Генерал колебался. Он хотел уйти и, одновременно, не менее того, желал поговорить по душам. Заранее знал, какой выйдет фальшивый и ядовитый разговор, но перебороть себя не смог:
— Гвоздяра… Выдержишь неделю, так я тебя, барбоса, на руках носить стану. И Прялку тебе, и чего покрупнее… даром. Ты только выдержи, я очень тебя прошу.
Повернулся и ушел. С-сволочь. Змееныш. Ненавижу.
Весь день Гвоздь был мил, тих, спокоен. Улыбался. Заводил умные разговоры то с Катей, то с Тэйки. Есть Гвоздю не хотелось совершенно. Генерал почему-то не подходил к нему. О пари Даня своей команде рассказал.
Ночью Гвоздь тяжко ворочался на койке, никак не мог заснуть. Любая поза раздражала его. Слушая шумы из соседней комнаты, Катя опечалилась:
— Неудобно ему, бедняге…
— А может, ты ошибся, Даня? — встряла Тэйки.
— Спите обе! — резко ответил генерал.
Наутро Гвоздь захотел поесть, и Катя принесла ему завтрак в свежескроенной посуде. Узник взглянул на лохань с едой и ощутил, как гадина вырвалась на свободу. Последним движением, которое еще контролировал он, человек, Гвоздь поднес тару с питьем ко рту и сделал несколько судорожных глотков. Лохань с завтраком полетела в Катю. Гадина разорвала ему рот криком, и Гвоздь орал, орал неизвестно что, потом он сам не мог вспомнить, какую пакость бросал в лицо Кате. Но, кажется, средство не попросил. Потом, когда очнулся, когда гадина отпустила его, мастер увидел Катино лицо. Оно было цвета полнолуния.
Узник чувствовал себя уставшим и выжатым. Без сил он опустился на подушку.
— Извини, пожалуйста… Трудно смириться с некоторыми вещами. Надеюсь, хотя бы пари я не нарушил?
Катя отрицательно покачала головой:
— Ничего. Ничего. Просто тебе сейчас плохо. Поспи…
Второй день дался ему труднее. Кажется, он позволил себе пару бранных слов разок… другой… третий. Катя молча улыбалась ему, и ее улыбка бесила мастера еще больше. Да кто она такая!
Вечером Гвоздь позвал к себе Даню. Мастер хотел сказать ему очень много, но собрал остатки воли и вышвырнул из своей речи все самое поганое.
— Даня… Даниил Уваров! Я когда-то спас тебе жизнь. Я тебя кормил, поил и учил. Я пустил тебя в свой дом тогда и разрешил тебе привести под мою крышу трех тупоумных обормотов сейчас. Чем же ты отплатил мне? Я хозяин этого места, слышишь ты, хозяин! Моя воля здесь — закон! А ты приковал меня, как последний бандит… Я… вот что хотел сказать тебе, Даня: у тебя нет чести. Ты предатель, Даня. Я знаю, ты не освободишь меня, я и не прошу, но ты должен знать: другом я больше тебя не считаю. Нельзя держать предателя в друзьях.
Гвоздь очень надеялся пронять генерала. Такими вещами его можно было пронять, во всяком случае — раньше.
— Все? — спокойно осведомился Даня.
И мастер плюнул в него.
Даня вышел, хлопнув дверью сильнее, нежели сделал бы это спокойный человек.
— Предатель! Преда-атель! — неслось ему в спину.
Генерал прислонился спиной к двери и крепко выругался.
— Если опять позовет меня этот шибздик, — сказал он, обращаясь к Кате, — не зови, не пойду.
— Но как же…
— Так же.
— Это ведь действительно его дом…
— Пошел он в жопу со своим домом!
Затем, чуть сбавив тон, добавил:
— Карауль его, Катя, глаз с него не спускай.
…На вторую ночь мастер выл и стонал. Катя дважды заходила к нему, и он дважды посылал ее подальше.
На рассвете, когда все еще спали, Кате показалось, будто Гвоздь негромко зовет ее. Она зашла к нему в третий раз. Так и есть, узник ждал сиделку.
— Прости меня за все те гадости, которые я наговорил. Прости, Катя. Я давно хотел тебе сказать, да все никак не мог собраться с духом. Я… люблю тебя. Люблю уже давно, с того самого дня, как увидел в первый раз. Помнишь, была осень, стояла теплынь…
— Помню, — ответила Катя, слегка оторопев.
— Я умираю, мне осталось всего ничего. Даня прав, со мной кончено. Больше я ни на что не годен. Двое-трое суток, и начнется кризис, а сил нет, и я, конечно, уйду от вас… на небесные склады продуктов.
Катины глаза наполнились слезами.
— Добудь мне… хоть каплю, хоть пару крупинок… ради моей любви и ради моей смерти. Катя! Мне все равно. Мне уже все равно. Если тебе не противно, поцелуй меня… Если ты жалеешь старого мастера, дай ему умереть без мучений. Не говори Дане, не огорчай сорванца. Пусть думает: вот, Гвоздь поправится, мы спасем Гвоздя… Не отнимай у парня любимую игрушку. Мы-то с тобой взрослые люди, мы знаем, чего стоит жизнь. А жизни у меня осталась всего одна пригоршня. Катя! Ка-тень-ка…
Гвоздь плакал.
И она уже начала прикидывать, где бы ему раздобыть ту самую последнюю порцию, предсмертную. Вдруг одно обстоятельство сбило ее.
— Гвоздь… это было весной.
— А?
— Плохой из тебя влюбленный, милый мастер. Первый раз ты увидел меня весной. Точно, стояла теплынь. Но только в мае, Гвоздь, в мае.
Узник откинулся на подушки и закрыл глаза. Голосом, лишенным всяких чувств, он произнес:
— Да ты просто фригидная сука. За какие заслуги тебя, старую корову, в хозяйстве держат? Ведь даже подоить нельзя.
Катя хлопнула дверью, как давеча сделал это генерал. Три пары глаз встретили ее по эту сторону. Команда не спала. Все всё слышали.
Немо бесстрастно сказал:
— Мне очень хорошо, когда ты рядом. Катя.
Тэйки воскликнула:
— Не обращай внимания на обторчанного придурка. Ты боец — высший класс!
А Даня спросил без затей:
— Видишь?
— Ты мудрее, чем я думала, Даня…
Тут она зарыдала всерьез и бросилась к нему на грудь.
Генерал поглаживал Катины волосы и приговаривал:
— Ну что ты, что ты… Это не он говорил, это дрянь в нем говорила… Парень не в своем уме… Потерпи, Катя. Нам всем надо потерпеть, Катенька… Тут уж никуда не денешься, тут — только терпеть. Потерпи, потерпи, пожалуйста… Дурень наш потом сам извиняться будет…
И она понемногу успокоилась в Даниных руках. А когда пришла в норму, еще полежала немножко, вдыхая его запах и наслаждаясь этой нечаянной близостью.
Чуть погодя, генерал зашел к узнику и сказал с холодком:
— Кончено пари. Будешь лежать столько сколько надо.
— И сколько?
— Десять лет, мля.
Гвоздь с ужасом подумал: «Этот — может. Запросто».
И он принялся биться головой о кроватную спинку. Раз, два, пять, десять, двенадцать… Больно.
— Лучше подохну, чем терпеть от вас, сапрофитов!
— Не отвлекайся, долби.
Тринадцать, четырнадцать… Больно же!
— Ты мне не хозяин, Даня!
— Не натурально головой бьешься. Я не поверил.
Когда-то мастер читал о древнеримском герое, убившем себя, задержав воздух в легких и перестав дышать. Тоже способ, когда ничего другого не предлагается… И Гвоздь сделал глубокий вдох напоследок, так до конца и, не решив, пугает ли он сейчас Даню или на самом деле расстается с жизнью.
Генерал не уходил. Ждал, заметив странное поведение узника. Когда тот жадно вдохнул на сороковой секунде, Даня посоветовал:
— Попробуй еще разок.
И Гвоздь попробовал. Когда перед глазами пошли темные круги, он почувствовал пинок пониже спины, сбился и опять вдохнул.
— Дурак, — констатировал генерал. — Доходяга. Кончай фанаберию.
Не дожидаясь ответа, Даня вышел. Генерал не знал, как это бывает, когда каждая мышца разевает рот в жадном вопле: «Да-а-а-ай!» Зато он знал, что от ломки люди с ума сходят, на стенку лезут, других людей режут, но только не совершают самоубийств. Ведь смерть не несет в себе дозу.
На третью ночь Даню разбудил Немо.
— Генерал… Надо встать. Надо пойти к мастеру. Мастер шалит. Не вижу пока, чем кончится, но хорошего не будет.
Даня вскочил и вылетел в соседнюю комнату. Там Гвоздь сосредоточенно отгрызал собственную руку. Под койкой растекалась алая лужица.
Совершают наркоманы самоубийства или мет, кто их знает. Генерал крепко усомнился в собственном опыте. Убить узник себя хотел или удрать вознамерился ценой куска собственной плоти, непонятно. Но на всякий случай он переселил Катю в комнату Гвоздя. А когда она отсутствовала, ее замещал кто-нибудь другой.
Той ночью Гвоздь бился, не даваясь им в руки, однако медвежьей хватке Немо он ничего противопоставить не смог. Рану обработали йодом, кровь худо-бедно остановили, места укусов перевязали. Даня срочно вызвал Рыжего Макса, полумага и полумедика одновременно, ничего не умевшего до конца, но все-таки хоть что-то понимавшего в лечении. Тот явился к рассвету, увидел странную картинку и даже открыл рот, чтобы задать парочку вопросов. Однако тут он увидел, как смотрит на него Даня, и вопросов задавать не стал. Рыжий побормотал над Гвоздевым запястьем, вымазал его в каком-то дешевом магическом вареве, а потом высказался в духе ничего-особенного-я-заживил-основное-я-не-основное-само-скоро-затянется…
Даня хладнокровно объявил мастеру:
— Не напрашивайся на болеутоляющее. И на снотворное тоже не напрашивайся. И на успокоительное. Не старайся зря, не получишь, хоть неделю под сумасшедшего коси.
— Сволочь, — констатировал Гвоздь. — Фашист.
— А если еще раз вытворишь такое, то я своими руками вырежу для тебя резиновую манжетку на шею. Неснимаемую. Будет очень не удобно жрать, да и спать — тоже не особенно приятно. Зато не загрызешь сам себя.
— Осчастливь меня на полную катушку, благодетель! — зло откликнулся узник.
Гвоздь кидался на всех, как цепная собака, орал, ругался, плевался, даже пускать газы начал. Катя все терпеливо сносила. Время от времени Даня приказывал снять наручники с одной руки мастера и перенести на другую, или же на ногу. В эти минуты узника держали всей командой.
Через несколько суток его раздражение сменилось апатией. Гвоздь холодно ненавидел весь мир, он целыми днями молча смотрел в потолок. Ничего не ел и не пил. По ночам корчился, бил ногами в спинку кровати, но не стонал, видимо желая избежать хотя бы этого унижения. Он чувствовал себя сильно обозленным мертвецом…
Порой он пытался уговаривать Катю освободить его. Осаждал ее изобретательно и терпеливо, строя всякий раз новые лукавые подходы.
Однажды Даня услышал в комнате Гвоздя шум. Заглянув, он увидел странную картину: Тэйки сидела на Кате и отбирала у нее какой-то предмет. Катя отчаянно сопротивлялась.
Генерал подошел поближе и одним движением выдрал из ее рук… пилу-ножовку. Он осмотрел наручники, но нашел лишь пару царапин.
Катя сидела на полу — растрепанная, сердитая и жалкая одновременно; ей хотелось сказать что-нибудь оправдательное, она вполне осознавала, сколь глупо поступает, — и когда пилила, и теперь. Но слова не шли ей на язык. Не подворачивалось ничего подходящего…
— Вот так… — только и выдавила она.
— Я тебя не виню, — неожиданно мягко ответил генерал, — я тебя совсем не виню. И никто тебя винить не станет. Но ты помни: если придется тебя у койки Гвоздя заменить, то любой из нас справится с работой сиделки хуже тебя. Усекла?
— Да. Я… я больше не буду. Прямо затмение какое-то нашло.
— Ладно. Это ж мастер… зубы заговаривать. За полчаса кому хочешь башню сорвет. Ты еще, Катя, хорошо держишься.
Гвоздь не сказал ни слова. Он, как змея, не мигая, смотрел на троицу, пристально и недобро. В глазах его плескались ледяное презрение и жгучая жажда . Узник твердо знал: правда на его стороне, а значит, он обязательно вырвется. Не сегодня, так завтра. Не завтра, так через неделю.
Генералу давно надо было заняться делами: команда жива, покуда она способна себя прокормить, а когда сидишь сиднем, еды не прибавляется… Немо дневал и ночевал в «Бобре» занимаясь его починкой. Когда тягач стал как новенький, генерал взялся планировать очередную операцию.
Три дня спустя команда ходила на транспорт. Даня побоялся оставлять Катю один на один с Гвоздем и взял ее вместе с Тэйки в рейд. Немо остался временно исполняющим обязанности сиделки при мастере.
«Этот не подведет. Хоть и нехорошо так думать, а железяку не разжалобишь…»
Команда атаковала и разбила обоз из четырех машин недалеко от места, где раньше был город Домодедово. Одна машина, полная Верных защитников, развернулась и ушла, другую взорвали вместе с тремя гоблинами-солдатами, даже не успевшими выскочить оттуда. Еще два грузовика наполнены были продуктами, и этого команде хватит надолго. Бензин слили, — потом его можно будет поменять на соляру, которую тягачи пьют, как лошади…
Генералу было очень неудобно перед подземными, поскольку команда не выполнила заказ. Но, с другой стороны, он ведь обещал только попробовать , и обе стороны знали, что в таком деле твердых гарантий быть не может…
Даня связался с Кругом, извинился за срыв операции, а потом предложил тонну харчей в качестве компенсации. В сущности, это было хорошее предложение. Но великий и ужасный Исидор Пламенный Фонтан решил заняться воспитанием команды. Для начала он немного поорал. Потом заявил: «Никаких отношений между нами не будет, пока вся твоя команда не предстанет перед Судом Неподкупных! В ином случае Круг лишает тебя и твоих людей своего покровительства». После этого Исидор замолчал, ожидая слов смирения и раскаяния. Даня тоже молчал некоторое время, прикидывая, как бы ему лучше поступить. В конце концов, он просто отключил токер.
— Э! Ты чего! Поссориться решил? — накинулась на него изумленная Тэйки. — Нам еще с магами драться не хватало!
— Ничего они нам не сделают. Обещают лишить покровительства…
Тэйки мерзко захихикала:
— О да! Покровительство всемогущих и многомудрых! Страх как хочется лобызнуть им э-э…
— Извращенка. В общем, если кренделей выписать не обещали, то и хрен с ними. Понадобимся — найдут. А покровительством своим пускай утрутся. Как же это в древности генеральный маг Брежнев говорил… э-э-э… оба! «И без них Советское государство не скудно было».
Катя остановила тягач и принялась беспробудно ржать.
Команда вернулась домой. Генерал раз пять посылал в убежище условный сигнал, но никто не реагировал. Потом Немо удосужился открыть перед ними входные двери и впустить тягачи в гараж.
Когда троица вошла в «счастливые двадцатые», Немо лежал посреди комнаты, уставившись в потолок. Руки и ноги его выписывали бессмысленные кривые, зрачки хаотически перебегали с места на место, а губы шевелились, посылая небесному владыке всех киберов беззвучную молитву. Как Немо ухитрился доползти до пульта управления входами в убежище, да еще и поработать на нем, никто не смог понять, а сам Немо — вспомнить. Положение облегчалось тем, что теперь генерал точно знал какую именно гадость надо вкалывать бедняге от киберстолбняка.
— …Я не понимаю… я… ничего не понял… — с искренним, совершенно человеческим удивлением рассказывал Немо.
— Гвоздь? — спросил Даня, и на лице его было написано: «Можешь не отвечать, сам знаю».
— Н-наверное… он говорил какие-то странные слова… п-потом… сочетания цифр… чертил в воздухе з-знаки… я… потерял себя. Люди… об-бычные люди… называют это с-состоянием опьянения?
Генерал усмехнулся:
— Обычные люди в таких случаях говорят: «Заговорили зубы, заморочили голову…»
Узник вел себя то злобно, то смирно. Он, кажется, разучился контролировать всплески агрессии.
Надо было понемногу готовиться к зиме, а команда превратилась в кучку оборванцев. Им следовало срочно обзавестись новой одеждой, желательно теплой. Даня, обещав «секретникам» поделиться добычей, взял у них наводку на «одежный» транспорт.
Он долго размышлял, кого бы оставить при Гвозде, когда команда отправится разбивать вражеский обоз. И в конце концов решил: надежнее самого себя не найти ему никого. Пусть-ка разок сходят в рейд без генерала, дело-то нехитрое, всего две машины — с барахлом и с человеческим барахлом, нацепившим на себя стволы… Старшой он назначил Катю.
Только обезглавленная команда отправилась на дело, как узник позвал его.
— Даня, — начал мастер, — мне сейчас стало лучше. Нет, ты пойми меня правильно. Я не говорю, что выздоровел. Я болен, я очень болен и отлично понимаю это. Но как раз сейчас у меня период успокоения… не буйный, мирный период. Он продлится, по всей видимости, недолго. У меня… светлая печаль, слабость и больше ничего. Я почти не мучаюсь. Так вот, пока я относительно в своем уме, стоит, пожалуй, сказать тебе несколько важных вещей. Сядь рядом, так трудно говорить! Чудовищная слабость…
Даня подтащил стул и сел у изголовья.
— Знаешь, я ведь понимаю, сколь мерзкие вещи вытворяю с вами последнее время. Только поделать с собой ничего не могу. Странное… состояние: словно кто-то чужой дергает тебя за ниточки… Дай мне попить.
Даня протянул неровно вырезанную «кружку». Напившись, Гвоздь продолжил:
— Извини меня, если можешь. И Катя пусть извинит меня. И Немо. Я потом перед всеми вами…
Гвоздь всхлипнул. Крупные слезы покатились по его щекам.
— Дай мне руку, Даня… если ты мне все еще друг… дай… руку…
Генерал, не колеблясь, принял рукопожатие. Мастер сжал его ладонь с нечеловеческой силой, и в ту же секунду «кружка» совершила молниеносный полет с приземлением на Даниной голове. Генерал рванулся, пытаясь отстраниться, но Гвоздь завопил:
— Стой же ты, гадина! — и въехал ему по голове во второй раз.
Даня хлопнулся без сознания, уронив стул.
…Когда он очнулся, тело Гвоздя, вышедшее у владельца из-под контроля, изгибалось на койке, билось в судорогах, рвалось на волю, сотрясая металлический каркас. Чья-то рука тормошила Данино плечо.
— Немо? Ты?
Лицо Немо расплывалось. Вообще, перед глазами плыло, предметы старательно избегали четких очертаний.
— Да, командир.
— Почему ты вернулся?
— У меня был приказ: приглядывать за всеми . И я искал в потоках времени аромат беды. Сегодня я нашел его.
— Ах да… Извини, никак не могу привыкнуть.
Даня, наконец, вспомнил о том, о чем должен был вспомнить в первый же миг после беспамятства. Он пошарил в кармане. Твою мать!
— А где ключ?
Немо протянул руку прямо генералу под нос. На его ладони лежала маленькая безобидная железяка, придававшая наручникам рабочий смысл…
— Откуда он у тебя? — спросил Даня, водворяя ключ на место.
— Отобрал у Гвоздя. Ему не хватило пары секунд.
Даня мысленно поблагодарил старую мудрую задницу за добрый совет не скупиться на соломенные подстилки.
— Команда?
— Вся здесь.
— Позови, пожалуйста, Катю.
«От судьбы не уйдешь, — думал Даня, — это была ее работа, и никто из нас Катю не заменит. Остается положиться на битого… то есть на битую. Как говорится, за одного битого три рожка с патронами дают».
Узник все никак не успокаивался. Желанная свобода была от него в двух шагах…
Вошла Катя. Генерал спросил у нее:
— Ты можешь дать слово, что не отпустишь Гвоздя и не дашь ему даже самую слабенькую дозу какой-нибудь дури?
— Даю слово, — со спокойным величием ответила Катя.
Но Дане было мало ее слова. И он обратился к ней иначе, не по-генеральски:
— Знаешь… ты меня очень огорчишь, если выйдет иначе. Очень прошу… не ради меня — ради него самого, не поддавайся.
— Я не поддамся, Даня, — столь же спокойно ответила его собеседница.
— И не подставляйся.
— И не подставлюсь.
Генерал отправился в рейд с неспокойной душой. Да и рейд-то вышел паршивый. То ли «секретники» ошиблись, то ли гоблины сумели ввести их в заблуждение, однако никакого «одежного» каравана Данина команда не нашла. По дороге из Калуги на Москву действительно шли два грузовика под тентами. Только в обоих были Верные защитники, как будто ждавшие засады…
Впрочем, под огнем Даниной команды они живо забыли свое предназначение — быть наживкой и ловушкой одновременно. Потеряв пятерых бойцов, Верные защитники едва ушли из-под удара.
— Вот и вся наша добыча… — подвел итог Даня, переворачивая носком ноги трупы на дороге. — Пять стволов с припасами.
Тэйки зло сплюнула и принялась собирать трофейное оружие. Его тоже можно будет сменять на нужные вещи. Мундиры, окровавленные и обгорелые, годились только на тряпки. Пять пар ботинок ничего не решали, поскольку все они, как на грех, оказались изношенными, а две — так просто дырявыми. Верных защитников одевали, обували, кормили и вооружали, как говаривал Гвоздь, «по остаточному принципу».
Дане чужая пуля задела плечо, но прошла навылет, не задев кость. Пока Тэйки бинтовала рану, он сидел, морщась, и время от времени начинал ругаться:
— Было бы за приличный хабар, а то… т-твою етитт.
И Тэйки неожиданно ласково отвечала ему:
— Да ничего, ничего… Пять стволов — тоже не нуль. Пригодятся. А ты сиди тихонечко, не дергайся, пустяковая же ранка-то, ерунда, Даня. Все нормально, Даня. Не впадай в депрессию, береги печень смолоду…
Зато дома их ждала идиллия: Катя кормила покорного Гвоздя с ложечки. Он смотрел на Даню как побитая собака. Генерал, неожиданно для самого себя, выдал мастеру недавние слова Тэйки:
— Да все нормально, Гвоздь. Не впадай в депрессию!
И улыбнулся.
Узник робко улыбнулся в ответ.
На следующий день Гвоздь позвал всех:
— Мне легчает. Можете верить или не верить, ваше дело. Даня, химия из меня вышла, — ты понимаешь, о чем я говорю. Но жажда осталась. Если ты дашь мне сейчас свободу, то моего терпения хватит дня на три. Это, парень, в самом лучшем случае.
— Да я понимаю, старик.
— Я надеюсь, ты не положился на авось и запасся кем-нибудь, способным выгнать из меня жажду? Кем-нибудь или чем-нибудь. Иначе все было бесполезно. Рыжий Макс не в счет. Мои кусаные раны были, я полагаю, пиком его врачебной карьеры, самым большим достижением за всю его жизнь. Не разочаровывай меня, Даня.
— А ты тут не командуй, Гвоздяра! — вставила свое слово Тэйки.
— Вот только пусти такую красную чуму в дом…
Даня почел за благо ответить просто и ясно:
— Гипнотизер и поп, Гвоздь.
Генерал знал: узник в любом случае не дошел еще даже до середины лечения. Он едва-едва осознал, на какой путь следует ему встать.
Если, конечно, опять не задумал каверзу… да нет, вроде бы не должен. Даня чувствовал, что темная сила, до сих пор руководившая поступками мастера, сломана. Она отступилась, ушла. Но Гвоздь пуст, место исчезнувшей пакости еще ничем не занято. Как знать, не вернется ли она, а коли и не вернется, то чему или кому достанется ее ниша…
— Гипнотизер и поп… Насчет действенной силы второго я в большом сомнении. Тут, по-моему, больше слов, нежели реальной силы. Но… зови, твоя воля. А гипнотизер — это хорошо. Я слышал, помогает. Когда они будут здесь, у моего досадного ложа?
— Завтра.
— Надеюсь, женщины? Надеюсь, привлекательные? Очень, знаете ли, стосковался…
— Оба — мужчины. Но на ощупь ты ведь не сразу поймешь, правда? К тому же они еще не старые.
— Сволочь ты, Даня, — лениво выругался мастер.
— От такого слышу… — так же лениво ответил генерал.
Когда прочие вышли из комнаты, Даня подошел поближе и подал Гвоздю руку.

Предыдущая страница 12 Следующая страница


13 Кирилл Клен, Володихин Дмитрий

— Не боишься? Настороже? — ехидно спросил узник.
Даня молчал.
Тогда мастер молча пожал руку:
— Спасибо, Даня. Спасибо, несчастный подлый паразит.
— Ну да, старик. Ты мне тоже очень нравишься.
…Гипнотизер оказался низеньким, худеньким человечком. Он постоянно улыбался, сыпал анекдотцами, всех трогал за руки. За пять минут он успел достать всех. Катя, чувствуя неудобство от собственного неблагорасположения к этому человеку, предложила ему чаю. Тэйки фыркнула и демонстративно забралась на диван с книжкой. Мол, нет тяги к общению… Даня послушал-послушал анекдотцы и сказал:
— Очень смешно. Спасибо. А теперь, мужик, иди работать. Нет, все, на сегодня с юмором завязали.
Не доверяя человеку, который влезет Гвоздю в голову и вставит туда какую-то свою чужеродную дрянь, генерал велел Немо подключить электронный арсенал, спрятанный в каске, и с его помощью прослушать болтовню работающего гипнотизера. Мало ли…
Тэйки спросила, ни к кому особенно не обращаясь:
— Думаете, справится это плюгавец?
Даня ответил ей задумчиво:
— Даже не знаю… Не в росте у них сила. И не в мышце…
«Секретник», взявшись за работу, разом переменился. Он говорил уверенно, спокойно, — сначала объясняя Гвоздю суть своего метода, а потом переводя его в состояние гипнотического сна. То, что вытворял гипнотизер впоследствии, не понравилось никому из команды. Но он, грубо и жестко, ломал жажду , искусственно вызывая отвращение к наркоте. А значит, его действия шли мастеру на пользу.
Когда он покинул узника, никто из Даниных людей худого слова ему не сказал. Однако теперь это был другой человек, сердитый и властный. Он говорил коротко, отрывисто, прежних анекдотцев будто бы и не было…
— Уваров, если ты хочешь вернуть парня оттуда , ты должен попросить меня прийти еще, еще и еще. Сколько понадобится. А понадобится много. Ты понял?
— Я прошу тебя, будь здесь…
— Хорошо! — перебил его гипнотизер. — Ладно. Ты знаешь, я ничего с тебя не возьму. Ты в пятьдесят втором меня от оборотней спас, я помню, да. Но вы мне не понравились ребята. И ты мне, Уваров, не понравился.
Тэйки скривилась:
— А ты свежей байки трави. И реже. Тогда ты понравишься нам, а мы тебе.
«Секретник» мрачно посмотрел на нее и презрительно сплюнул себе под ноги:
— Дура девка. Вы же…
Закончить он не смог: Лучший Друг уперся ему в кадык.
— Что ты, парень, хочешь нам поведать о девках? Поведай, парень…
Даня вмешался:
— Тэйки, помни о Гвозде! — сказал он ей.
Лучший Друг нехотя совершил обратное путешествие — в ножны.
Но гипнотизер, казалось, не обратил на Тэйки ни малейшего внимания. Он остался невозмутим и сохранил презрительное выражение лица.
— Вы очень не понравились мне. А знаете почему? Вы дерьмовые друзья Гвоздю.
Даня и его люди уставились на «секретника» в немом изумлении.
— А дождь из говяжьей тушенки сегодня, скажем, никто не обещал? — ехидно осведомилась Тэйки, склонив голову набок.
— Прислушайтесь ко мне. Я ведь, наверное, не стал бы заводить эту бодягу без причины.
— Ну и? — с прохладцей поинтересовался Даня.
— Вот и ну и, Уваров. Гвоздь — талант. Он делает вещи невероятные, ни с чем не сопоставимые. Никто так не умеет во всей Москве, а то и на всей Земле. За свой талант он расплачивается честно: его глючит за троих. Такая байда ему в голову приходит, какую вы даже представить себе не можете… Короче, Гвоздь нуждается в смысле для жизни и работы.
— Разъясни подробнее, не стесняйся, — все так же холодновато попросил генерал.
— А я, кажется, начинаю понимать… — тихо сказала Катя.
— Ты старая, тебе и понимать положено быстрее, — съязвил гипнотизер.
— Ты и сам не больно новый! — неожиданно заступилась за Катю Тэйки.
— Продолжай, — ввернул разговор в сустав генерал.
— СМЫСЛ ему нужен, СМЫСЛ! Он все время думает, зачем живет, зачем мастерит новые игрушки, зачем разоружает опасное старье… Ты вот, Уваров, зачем живешь?
— Живу и живу. Не лезь.
— А ты, Катерина? Имя я не перепутал?
— У меня есть семья… — Она не стала уточнять, что старая, прочная, въевшаяся в плоть любовь к Дане привязывает ее к этому миру прочнее стальных цепей.
— Спроси меня, умник! — взвилась Тэйки. — И я тебе отвечу: мне нравится крошить уродов. И ребята вокруг меня собрались что надо… Мы еще повоюем всласть.
К Немо гипнотизер не стал приставать, оставив того в покое по какой-то тайной причине, известной ему одному. Как знать, не поставила ли «секретника» в тупик проблема смысла жизни для полулюдей-полукиберов…
— Вывод будет такой: вы простые люди, вам для жизни мучиться над особенно сложными вопросами не надо. А он, Гвоздь то есть, устроен иначе. Дайте ему смысл, объясните ему, почему он должен жить дальше. Ради чего он работает… или ради кого. Не так сразу, чуть погодя, конечно… но обязательно. Иначе все мои усилия пойдут коту под хвост. Он принимает дурь от бессмыслицы — лишь бы старые вопросы не одолевали его день за днем… Ясно вам?
— Ясно-то ясно. Только выпендриваться было ни к чему, — подвел черту Даня.
— К чему! — почти крикнул гипнотизер. — Вы такие горластые ребята! Никого не слушаете, кроме себя.
И он ушел, пообещав зайти через пару дней.
После сеанса гипноза Гвоздь пролежал весь день в мрачном настроении, ни с кем не разговаривал. Потом выдавил из себя три фразы:
— Мне противно это насилие над духом. Но другого выхода нет. Значит, будем продолжать.
На следующий день его посетил поп. Даня неплохо знал людей из Вольных зон и не видел причин их бояться. Поэтому электронный арсенал Немо на этот раз не понадобился.
Никто не знал, о чем беседовали мастер и поп. Генерал, зайдя в комнату по своей надобности, услышал самый конец их разговора, последние несколько фраз.
Гвоздь качал головой и в печальной задумчивости конструировал вежливый отказ:
— …и есть какой-то смысл, признаю. Но я вдоль и поперек перепахан магией, для меня ваша дорога закрыта. Понятно ли тебе: я просто разучусь работать с некоторыми тонкими вещами, если пойду за тобой. Скажи: понятно или нет?
— Моя дорога никогда и никому не закрыта. А ты жалеешь малого за большое, вот в чем правда.
— Нет, не могу. Рано мне. Возможно, потом, когда успокоюсь немного… ближе к закату жизни…
— Всегда есть риск не успеть.
— Извини. Сейчас… никак не могу. Но ты молись за меня. В тебе есть какая-то сила, только я ее не способен распознать… Молись, слышишь? Будешь молиться? Мне надо выздороветь.
— Я буду молиться о выздоровлении твоей души.
— Тоже пригодится…
Так они и расстались. Больше поп не приходил к мастеру. Гвоздь, расставшись с ним, первое время хмыкал, будто бы споря с невидимым собеседником и мысленно поражая его неотразимыми аргументами. А потом просто сказал:
— Интересный человек. Ушел, и после него остался запах радости. Мне весело, ребята…
Полдня команда совещалась, какой бы СМЫСЛ придумать для Гвоздя. Даня хотел, было резануть правду-матку: «Бабу надо ему. Бирюкует, вот и пошел по наркоте», — но в последний момент удержался. Баба — не совсем то. Генерал не очень понимал, как выразить добавку к слову «баба», делавшую все высказывание верным. В голове у него вертелось: «И чтобы тонко все было между ними, а не одно только сюда-туда…» Однако подходящих слов для этой самой тонкости он так и не нашел. Катя молчала, крепко задумавшись. Тэйки предложила встряхнуть умника: вытащить его на дело, пусть-ка припомнит, каким надо быть резвым, когда вокруг наяривается хорошая драка. Немо, обычно крайне неразговорчивый, тут предложил принять Гвоздя в команду. Пусть и у него будет семья, мол, правильно сказала Катя.
— Он не станет мне подчиняться, — возразил Даня.
— Возможно, стоит сделать исключение. Мы подчиняемся своему генералу, а Гвоздь стоит рядом с ним как друг.
Даня обещал подумать, хотя и не очень верил в действенность предложенного метода. Гвоздь, он ведь одиночка по природе своей. Его семья — руки, ноги, голова…
Сам генерал склонялся к какой-нибудь высокоумной теории. А как иначе разговаривать с философическими личностями, вроде Гвоздя?
— Может, рассказать ему о будущей жизни. Она будет чище, гоблины исчезнут, мы станем всей Земле хозяевами, устроим все по уму и по совести. Вот, мол, Гвоздь, ради грядущего работаешь. В смысле, ради мира сытого, умытого, светлого…
Но тут команда забросала Даню вопросами: а как устроится в будущем то, а как — это, кто будет все устраивать (Тэйки спросила), и нельзя ли к нему примазаться, иначе ведь останешься на бобах… Генерал начал путаться и сердиться. Вякнешь на копейку, а из твоего вяка выпрет на сто червонцев трынделова!
— А-а! Не приставайте. Я сам не понимаю, как там будет и кто все устроит. Но там будет лучше, чем здесь у нас. Согласны?
Кивают.
— Чище будет. И спокойнее… Войны не будет. С кем воевать, когда кругом только люди? Не с людьми же воевать! За харч кровью платить не понадобится — уж точно.
Опять кивают. Миром харчи добывать — великое дело. Тэйки даже сказала:
— Ты прямо сам зафилософел, Даня.
— Да, поговори с ним, Даня. А вдруг он нуждается именно в таких доводах? — принялась уговаривать его Катя.
И Даня поговорил недели через две, когда Гвоздю и впрямь начало легчать. Генерал никак не мог понять, куда завела та беседа их обоих. Гвоздь крутил и вертел им как хотел. Неожиданно сам Даня призадумался: куда жизнь потечет, когда каганат размажут? А когда-нибудь обязательно размажут: не мы, так после нас… Интересно. Про мастера, правда, он не уловил — тот вроде все время подъелдыкивал, шуточками травил, все ему ясно, обо всем он подумал… но уж больно долго они болтали, уж больно любопытствовал Гвоздь по поводу Даниной схемы. А в самом конце мастер произнес похвалу «на веревочке»:
— Представь себе, Даня, вот собрали сотню толстых книжек с умными размышлениями про настоящее и будущее. Но надо все это интеллектуальное богатство запихнуть в один абзац. Поставил кто-то такую задачу, а отказаться, допустим, нельзя… Так надо звать тебя. Ты запросто справишься.
Что он имел в виду-то, емана?

Глава четвертая
СЛОВО ГЕНЕРАЛА

Когда они вернулись с ярмарки, Гвоздь, открыв им, вернулся на диван в «счастливых двадцатых» и взялся за отложеную книжечку. Вся его поза сообщала команде: «Мерзавцы! Оббили мою драгоценную задницу о железную сетку! Что там? Кожа да кости». А теперь, значит, его нежное седалище проходило реабилитационный курс. Убежище было отдраено чуть ли не со скипидаром. Стада бытовой мелочи, прежде пасшиеся вольно на столах, на полу и в самых неожиданных местах, загнаны были в хлев, расположение которого команде еще следовало отыскать.
— Ё! — только и смогла сказать Тэйки.
Катя подошла к мастеру, склонилась и поцеловала в щеку.
— Признаки новой жизни, старик? — шутливо спросил Даня.
— Просто в дом вернулся хозяин. Теперь тут будет больше порядка. Готовьтесь, люмпены.
— А ты не обзывайся! — откликнулась Тэйки. — Тоже мне, трансформатор нашелся…
Гвоздь от хохота едва не упал с дивана.
— Ты еще и ржать надо мной вздумал?
Тэйки скинула оружие, отстегнула кое-какую походную мелочевку и полезла бороться. Катя сунулась их разнимать, но ее сил для этого явно не хватало, и вскоре она оказалось третьей стороной в потасовке. Куча-мала каталась по линолеуму, участники сражения с переменным успехом старались принудить неприятелей к сдаче. Больше всех доставалось Гвоздю, но он не собирался сдаваться.
Генерал мрачно вздохнул:
— Чем бы дитя ни тешилось, лишь бы не кололось…
— Совершенно согласен, — ответил ему Немо.
Боевая ярость нарастала. И двух минут не прошло, как идеальный порядок, наведенный Гвоздем, превратился в идеальный хаос. Даня отрешенно наблюдал за этой сценой. Наконец Катя получила от кого-то локтем по губам, и линолеум окрасился алыми пятнами. Данино терпение лопнуло.
— Немо! — сквозь зубы процедил он.
Через несколько секунд Катя лежала на диване с гримасой мученичества на лице, а Тэйки и Гвоздь извивались в воздухе, пытаясь как следует пнуть Немо, поднявшего их за воротники над полом.
— Почему ко мне всегда притягивало кретинов?
— Сам кретин, Данька!
— Подобное тянется к подобному, ДРУГ мой…
— Отпусти их, Немо.
Бац! Бац! Тэйки приземлилась на ступни, а Гвоздь — на утомленное койкой седалище. Катя нарушила идиллию веселого идиотизма:
— Как ты себя чувствуешь, Гвоздь?
Невидимая тряпка стерла улыбку с лица мастера.
— Вам, ребята, серьезно ответить или как?
Генерал ответил:
— У меня к тебе вопросов нет, Гвоздь. Ты знаешь.
— Знаю. Как насчет остальных?
Откликнулась Катя:
— Извини. Можешь не отвечать. Просто я о тебе беспокоюсь.
— Ладно… Ладно. От некоторых вещей нельзя избавиться навсегда и со стопроцентной гарантией… Это понятно?
Катя кивнула, а Тэйки скорчила недовольную рожу.
— Но в ближайшее время, если ничего экстраординарного не случится, дурь мне не понадобится.
— А «страдинарного» — это что, Гвоздь? — заинтересовалась Тэйки.
— Это если ты вдруг оденешься не в красное, а в синее, юная упырица. Тогда, считай, привычному миру пришел конец.
Ф-фырк!
И вдруг Катя сказала тихо и серьезно:
— Мое сердце полно радости за тебя, мастер…
Из всей команды лучшим поваром по справедливости считался Даня. Но он почти никогда не готовил: стряпней занималась Катя (это было неплохо), следующее место занимал Немо (и это было съедобно, но иногда похоже на питательную бумагу), а Тэйки замыкала колонну. Когда-то ей позволяли готовить… а потом перестали позволять.
Гвоздь по части кулинарии был неприхотлив и непредсказуем. Ел то, что в данный момент располагалось ближе всего ко рту, готовил редко, а когда все-таки готовил, мог сотворить и шедевр, и полную отраву, но чаще всего, начав возиться с продуктами, прерывал это занятие на середине, увлекшись какой-нибудь идеей, забывал о готовке, а потом с чистой совестью отправлял в помойку пригорелое-переваренное-протухшее.
В тот вечер случилось доброе чудо: генерал, засучив рукава, создал праздничный пирог, а потом сварил такой кофе, какого не пивал, наверное, и сам гоблинский каган.
Так вот, генерал и мастер с двумя последними кусками пирога и двумя кружками кофе заперлись в арсенале для приватной беседы. Даня сказал:
— Гвоздь, у меня к тебе разговор… не для всех.
И мастер знал, о чем будет этот разговор.
— …А теперь расскажи мне, старик, поподробнее, что это за штука такая: Прялка Мокоши.
Гвоздь достал табак, долго и тщательно сворачивал самокрутку, причем получился у него явно ублюдочный экземпляр — слишком маленький для настоящего курильщика и слишком большой для человека, который все еще пытается убедить себя бросить скверную привычку. Наконец затянулся.
Даня молча пережидал паузу, прекрасно зная, что именно скажет ему сейчас Гвоздь.
А тот все еще помалкивал. Затянулся по второму разу, сбросил пепел, и только потом заговорил:
— Как-нибудь потом, Даня. Я тебя от данного в неудобных обстоятельствах обещания освобождаю.
«Ну точно. Скоро я стану угадывать, когда он на горшок пойдет…»
— Не выйдет, Гвоздь. Я дал слово. Если бы меня убили, слово бы мое сгорело. Но, видишь, я живой, и никто, стало быть, меня от этого слова не может освободить. Даже ты.
— Глупости, Даня. Я имею право освободить тебя. И потом, ты, кажется, собрался вести войну? Мон женераль, не обольщайся, у нас довольно скромные шансы вернуться живыми и невредимыми. Ты уже выбрал своего преемника?
Даня отмахнулся, как от назойливой мухи:
— Найдутся люди. Митяй… или, скажем, Хряк. А всего лучше — Кикимора.
— Хряк слабоват, Митяй больше печется о своей выгоде, общее дело для него — слишком абстрактное понятие. А Кикимора с Тэйки не сойдется.
— Да не важно, не важно, Гвоздь, мля, кто там вместо меня будет за старшого! Ты пойми: я дал слово! Я обещал! Значит, или подохну, или сделаю.
— Какой клад спрятан в твоем слове? Я не понимаю.
— Сейчас… Сейчас, Гвоздь, я тебе объясню
— Да уж, пожалуйста.
— Не сбивай меня! Так. Нас очень мало. Раньше было до едрени фени народу, а теперь мало. Мы все со стволами, и мы все зверье, — это если по большому счету. Зверье, да. Но есть самая малость, такая, знаешь, ерунда, которая нас всех… собирает…
— Объединяет?
— Да. Мы не обманываем друг друга. Мы… короче, как обещали, так и делаем. Иначе, ты понимаешь, что за дерьмо будет? Иначе все развалится. Мы будем по отдельности, и нас, в конце концов, додавят, как мокриц. Этот мир держится на слове, и слово должно быть прочнее стали. А не будет оно прочнее стали, то всем нам хана.
Гвоздь обалдело посмотрел на Даню и даже забыл о тлеющем куреве:
— Кажется, ты заразился от меня философическим взглядом на глобальные структуры.
— Чо?
— Не важно. Все. Я понял. Предложение отменяется. Давай тогда к делу.
Генерал почесал лоб:
— Да вообще-то давно пора.
И Даня увидел, как Гвоздь чешет лоб. «Мать-перемать! Вот, значит, от кого у меня это!»
— По всей видимости, Даня, кое-какие слухи о Прялке до тебя уже доходили… Что ты о ней знаешь?
Генерал пожал плечами:
— Что и все, старик. Она ничья — гоблинам от нее приходит верный кирдык, и нашим ровнo такой же. Ты вот говорил… про мастеров-хранителей…
— Мои слова мне же пересказывать не стоит, — строго сказал Гвоздь.
По его интонации генерал понял: шутки кончились, Гвоздь уже работает. В сущности, оба они уже работают. Стало быть, надо сосредоточиться. И он оттарабанил мастеру все, о чем знал:
— В пятидесятом у Прялки гробанулся Аршак со своими ребятами, но один парень ушел и рассказал, как их… скручивало. В пятьдесят первом генерал Кроха потерял там двух бойцов. В пятьдесят втором туда совался ты, и едва унес ноги. В пятьдесят третьем Прялка убила мастера Лайоша. В пятьдесят четвертом ее хотел взять Круг. Идиоты, мля, не раскурочить захотели, а с собой забрать. Ну, результат все знают. Полгода назад на Прялку отправляли группу из Секретного войска, Кикиморина бойца взяли проводником… Четверых пришкварило, остальные дали деру и тем спаслись. Очень правильно поступили, по-моему.
Гвоздь поморщился:
— Правильно было бы разным недоумкам не лезть не в свое дело…
Даня промолчал, хотя на языке у него вертелась парочка язвительных слов. Был ли недоумком, например, мастер Лайош?
Гвоздь, не дождавшись ответной реплики, продолжил:
— Я много знаю страшных инструментов, магических вещиц, да и нашего, человеческого оружия. По роду деятельности, как ты понимаешь, обязан знакомиться и с новинками, и со старой доброй классикой. Кое о каких штучках мне еще рассказал мой учитель. Если резюмировать вышесказанное: ничего ужаснее и разрушительнее Прялки Мокоши я не знаю.
Гвоздь со значением посмотрел на Даню. Мол, понимаешь ли ты, чего стоит мое заявление?
— Ты продолжай, старик.
— Да, за пять лет она прикончила всего несколько десятков человек, а для игрушек такого класса это сущая ерунда. Но до того она успела угробить две гоблинские дружины с князьями и магами, наш саперный батальон, научный центр сотни на полторы народу, а также пару-тройку дюжин ни в чем не повинных одиночек. Последним «везло» по-разному: кто-то погиб, кто-то сошел с ума, счастливчики всего-навсего теряли руки и ноги.
— Гвоздь, я уже до усрачки уважаю эту Прялку, только ты мне объясни, что это такое.
— Выход в другой мир, Даня.
— Какой мир?
— Скрытый, Даня, тайный мир. Один такой мир уже пришел к нам в гости двадцать пять лет назад. Через Прялку, при желании, вполне можно вывернуть к нам еще один такой. Он называется Анхестов, и к людям тамошние жители еще жесточе и непримиримее, чем наши старые друзья гоблины.
— А чего ж он до сих пор-то… К нам…
— То ли желания такого у них не было, то ли ритуал переброски наладить не удалось… В общем, не стану врать, я толком не знаю, Даня. Но время от времени к нам оттуда приходят гости.
— Гости? Чем их брать, ты знаешь?
— Нет. Возможно, это одно-единственное Существо, но очень могущественное. Каган Раш по сравнению с ним — дитя. И не нам соваться к такому гостечку с убойными планами. Возможно, он даже не замечает нашей войны с гоблинами.
«Ну это, положим, еще надо посмотреть, кому куда соваться можно, а кому не можно», — с упрямой злостью подумал Даня. Но сказал он только:
— Угу.
— Так. Вроде ты понял. Теперь о самой Прялке: это БММ НП, то есть Блуждающий Магический Механизм Непостоянного Состава. Снаружи все выглядит совершенно безобидно: там, где раньше Останкинская телебашня стояла, а теперь из земли торчит круглый зуб метров на тридцать высотой, время от времен появляется вентиляционный колодец. Обшарпанный такой, похож на беседку, только без входа. Плиткой со всех сторон обложен, крыша у него — конусом. Сегодня он тут, завтра там, а послезавтра опять на новом месте. Или его вообще нигде нет, сгинул, пропал, сгнил, как старый гриб… Только потом он вновь появляется.
— Сейчас-то твой… БМП в ГСМ — на месте?
— Да.
— Точно?
— Точно. Мастера-хранители составили календарь исчезновений и появлений Прялки. Судя по календарю, она будет здесь еще недели две, а потом пропадет на месяц. Только я тебе не все рассказал о ее устройстве. «Беседка» выходит на поверхность в разных местах, но грибница у нее одна — подземная комната на глубине ста пятнадцати метров… ее положение неизменно. Туда можно попасть через подземные ходы, канализацию… если, конечно, очень постараться. Там стоит устройство, которое внешне напоминает прялку. Правда, оно еще напоминает распотрошенное нутро гигантских часов и танцующую женщину, этакую языческую богиню…
— Что за устройство?
— Никто в точности не знает. Кое-кто считал его подъемником моста. В смысле, моста между мирами… Когда мост поднят, никому ходу нет — ни в одну сторону, ни в другую. Зато когда он опущен, можно перебросить оттуда сюда или наоборот живое существо, энергию, магическую силу, какой-нибудь предмет. Иными словами, все, чего душа пожелает. Но как пользоваться устройством, никто не знает.
— Оно и хорошо… — раздумчиво произнес генерал. — Целей будем.
— Осталось самое главное.
— Еще, стало быть, навороты имеются… — проворчал генерал.
— Имеются, Даня. Сорок второй был очень плохим годом. Великая Коалиция людей разбита, Сеть мастеров-хранителей разгромлена, остались от нее считанные дюжины… это от тысячи с лишним человек! За Сеть гоблины взялись всерьез. Говорят, кто-то из каганов сказал: «Эти — вроде нас. Они не должны существовать ни по каким законам, ни по нашим, ни по человеческим». Я до сих пор не могу до конца разобраться с этой фразой. Кое-что в ней тревожит меня…
Взгляд Гвоздя стал отрешенным, глаза смотрели в никуда. Генерал взял мастера за руку и хорошенько встряхнул.
— Старик, все это важно для тебя, да, я понял. Но какого рожна ты отвлекаешься от дела?
— О! Вот в чем основное отличие генерала от мастера! Хочешь, объясню?
— Не хочу. Сорок второй год, Гвоздь.
— Итак, в сорок втором остатки мастеров-хранителей собрались и приняли «Доктрину чистых островов». Потом жалели: от страха и ненависти приняли, не подумав как следует. Основной смысл: должны быть, помимо Вольных зон, куда не каждого пустят, небольшие территории, гарантированно чистые от гоблинов. Туда люди смогут приходить для отдыха и даже селиться там… Только «острова» будут маленькими, поскольку на крупные зоны у мастеров-хранителей уже не оставалось силенок. «Островная» технология такова: сначала находят очень мощный источник питания, желательно вечный… или хотя бы лет на триста, причем все равно какой: магический, технический, природный… все равно; далее сооружают Магический автомат, способный распознать любые расы гоблинов на определенном расстоянии, а потом уничтожать их представителей; на третьем этапе автомат соединяют с источником питания, а затем маскируют и то и другое.
Генерал покачал головой:
— Я тебя с ними не смешиваю, Гвоздь. Ты бы не стал заваривать такую-то кашу, мать ее…
— Сейчас не стал бы. А когда мне было тринадцать лет… или даже четырнадцать, я был таким обормотом, что хоть святых выноси. Мне нравились радикальные решения. Короче говоря, в Москве соорудили пять чистых островов: Прялка Мокоши в Останкине, Штурмовое Давило в Щербинке, Шкаф Каббалиста на Миусской площади, Тихое Место в Серебряном Бору и… Костяной Охотник в бывшем Филевском парке. Причем охотника я сам вместе с учителем моим и заряжал… Только не ори, Даня, я все объясню!
Про святых генерал не понял, но промолчал. В Вольных зонах про святых говорили много, но никто не заводил речи про то, что их куда-то надо вынести. Но насчет Костяного Охотника… это был крутой поворот.
— Хорош гусь! Пару лет назад, старик, я бы шкуру с тебя спустил, с гада. А теперь… не бойся, все перегорело. Стало быть, сам в строй ввел, сам и вывел, только при этом пришлось мою башку позакладывать… А я ведь тогда был в непонятках: откуда ты про Костяного Охотника все знаешь, до самой ерунды?
Гвоздь виновато вздохнул:
— Уж пришлось. Прости меня… Магический автомат такого класса раз в десять легче и безопаснее завести, чем выключить.
Даня с подозрением спросил:
— А сейчас-то? Я насчет Прялки.
— До уровня Прялки я не добивал никогда… — пожал плечами Гвоздь, — боюсь, среди тех, кто ее ставил, был хотя бы один… не совсем человек. Или очень сильный каббалист старой школы. В смысле, инициированный еще до Эпохи Вторжения.
— Не добиваешь? Ты?
— Это вам, ребята, я кажусь монстром. Лет двадцать назад, среди той, первой , команды я был бы не первым, не десятым и даже, вероятно, не тридцатым. Тогда собрались такие люди… о! некоторые их способности в наши дни никто не в состоянии оценить. Ха! Оценить. Да хотя бы представить себе достоверно! Генерал поморщился.
— Я, Гвоздь, доволен, что ты такой слабак. Зато ты уж точно человек.
Гвоздь хотел, было продолжить рассказ, но неожиданно осекся. Задумался о чем-то своем и молчал минут пять. Даня знал: в такие моменты бесполезно тревожить мастера, пытаться вернуть его к делу. Он сам вернется, когда закончит разбираться со своими мыслями и переживаниями. У Гвоздя просто способ думать иной, чем у Дани, его команды и большинства парней в других командах.

Предыдущая страница 13 Следующая страница


Команда бесстрашных бойцов 14

Наконец мастер заговорил:
— Когда-нибудь мы с тобой поговорим про это. А сегодня, с твоего позволения, я продолжу нашу милую беседу о Прялке.
— Всегда пожалуйста.
— Даня, сейчас в Москве всего один «чистый остров» — блуждающая территория приблизительно метров на пятьсот во все стороны от Прялки.
— А остальные? Ну, кроме Охотника и Давила.
— Тихое Место обезвредил Макс Карамаякис, мой учитель. Последняя его работа… А Шкаф Каббалиста взяли гоблины. Положили там полсотни солдат и двух магов, а потом все-таки разрядили устройство. Правда, больше в «чистые острова» они не лезли, видно, решили, что не стоит оно таких потерь.
— Прялка была самой мощной из пяти?
— Во-первых, да. Во-вторых, она свихнулась.
Генерал молча ждал объяснения.
— Даня, те, кто ее устанавливал, рассчитывали на простой антигоблинский эффект. Иными словами, любой гоблин, появляющийся на дистанции не более пятисот метров от Прялки, распознавался как приемлемая цель и немедленно уничтожался. И первые лет пять Прялка работала безотказно. Потом она совершила очередное, можно сказать, плановое, давно предсказанное исчезновение. А когда вернулась, то распознающий элемент здорово расширил диапазон целей.
— Добавил людей в список «приемлемых целей»?
— Если бы только людей! Уничтожаются все, кто на протяжении определенного периода проявляет способность к логическому мышлению. Короче говоря, гоблин в зоне недоступности загибается сразу, человек — после небольшой паузы секунд на двадцать, у вампира пауза малость побольше, у низшей нечисти еще больше, а псу позволительно гулять сколь угодно долго. Если, конечно, эта милая собачка не вздумает курочить блок автономного управления: у всех магических машин, построенных мастерами-хранителями, защита от взлома отменная, так что собачкин хвост отнесет на километр от собачкиного носа.
— Я одного не пойму, старик. Неужели никто из твоих собратьев-умников не впендюрил в машину коды безопасного отключения?
— Коды были. Только все, кто их знал, давно мертвы.
— Поня-атно. До того, как мы начнем тактические планы строить, надо бы выяснить одну мелочь
— Да?
— Отчего мы с этой штукой должны торопиться? Я по роже твоей давно понял: торопиться надо. Но какого ляда, старик, ведь она стоит себе и стоять будет еще хоть тыщу лет не суйся туда, и будешь жив-здоров… Так зачем она тебе срочно занадобилась?
— Срочно — не срочно… это вопрос месяцев, Даня. Но уже не лет и не десятилетий. Я ходил к Прялке с аппаратурой в самом начале года и зафиксировал очень неприятное изменение: расстояние, на котором цель распознается, составляло не пятьсот метров, а шестьсот пять. Еще разок я прогулялся туда в мае. Думал, может, ошибочка вышла, надо бы проверить… Шестьсот семнадцать метров. А в июле было уже шестьсот двадцать два. Рост подконтрольной территории ускоряется. Что ты на это скажешь?
Даня прикинул все плюсы и минусы.
— Вот что скажу: раньше чем через две недели мы туда не сунемся. Ты не в форме, а я не в теме. К тому же я плохо знаю тамошнюю местность. Зато когда пойдем работать, все будет всерьез.
— Я не в форме? У тебя всегда была склонность к преувеличениям, мон шер.
— Да хрена ли выдрючиваться? Ты кусок дерьма, старик. «Не в форме» — это я так, из вежливости сказал.
Мастер спорить не стал. Даня всегда проявлял сверхъестественное чутье на чужую силу и слабость. Раз он говорит: «Кусок дерьма», — значит, кусок дерьма. Но Гвоздева мятежная натура не дала ему спокойно отступить.
— Ты, может, и прав, Даня, но врезал я тебе утречком как надо. Чувствительно врезал.
Генерал с полминуты подбирал слова, желая выразиться повежливее.
— Я… это самое… обрадовался, когда ты хотя бы попал по мне.
Гвоздь шутливо поднял руки. Тут он вспомнил о пироге и о кофе. Перерыв пришелся очень кстати. Мастеру и генералу предстояло еще двенадцать вечеров провести за одним столом, высчитывая подходы к Прялке, вооружение, снаряжение, хронометраж, — ссорясь и мирясь, отыскивая самый оптимальный вариант… А именно тот, который обеспечивал обоим счастливое возвращение домой.
Стоило ненадолго расслабиться перед началом кампании.
— Я, кстати, хотел тебя спросить, старик: ты вообще-то просек, почему мы сегодня праздничный пирог кушаем, почему я с тебя сегодня наручники снял?
— Откуда? Я ведь не телепат, Даня. Должно быть, какой-то срок подошел, вот ты и снял…
— Хм. Не телепат, говоришь? А зателепать умеешь не хуже семейки голодных упырей. В таком деле сроков никто не знает. Выбери любой день, и будет пятьдесят на пятьдесят: может, подходящий день, а может, и нет… В общем, сегодня твой день рождения. Сам-то не забыл? Поздравляю, старик. Тебе двадцать один, и не сегодня-завтра ты превратишься в старую заваль, реально.
Гвоздь долго молчал. Ему сделалось грустно. Жизнь уходит, осталось ее совсем чуть-чуть. И мозги уже не те, а уж о руках-ногах-дыхалке и говорить нечего. Были у него высокие планы, и хотелось сотворить нечто потрясающее, вровень со старыми мастерами, теми, что собрались в тридцать пятом для тайной борьбы. И ничего у него не получилось… то есть по мелочам он наваял много всего, но это же мелочи, игрушки. Время протекло между пальцами, и старость тут как тут. Он не успел. Жизнь была яркая, пестрая, сумасшедшая, вроде бы нет причин жалеть себя. Но в чем-то главном он крепко опоздал. Кто у него есть, что у него есть? Остатки дара да этот балбес, сидящий напротив.
— Даня, друг любезный, во всем мире ты один знаешь эту дату. Разумеется, если не считать меня самого.
Генерал взглянул на него странно и, потупясь, осторожно сказал:
— Старик… э-э-э… может, стоит расширить нашу компанию?
— Не понимаю тебя.
— Да баба тебе нужна!

Глава пятая
ДОЛГИЕ ПРОВОДЫ…

Рано утром, через две недели после Гвоздева дня рождения, Гэтээс был готов к дальнему рейду и ждал в гараже генерала и мастера.
Но у них еще оставались дела.

Алая амазонка сидела на диване, листая одну из Гвоздевых книжек. Даня подошел к Тэйки. Подсел. Встал. Отвернулся. Повернулся к ней. Проводил подозрительным взглядом Катю, прошедшую в кабинет Гвоздя. Опять отвернулся.
Тэйки поняла, что сейчас… возможно… да-да, определенно возможно!… начнется то, чего она ждет уже очень долго.
Даня вновь повернулся Тэйки, дивану и книжке, сделал шаг вперед и… почесал лоб. Поскреб бок. Огладил подбородок. Легонько дернул себя за нос.
Она терпеливо ждала. Данино волнение понемногу передавалось ей самой. Не желая выдавать, предательской дрожи, она сцепила руки на животе в немыслимый замок.
Потом он просто сказал:
— Я люблю тебя, Тэйки. Я тебя очень люблю.
Она не поняла, как оказалась у него на шее. Генерал обнимал ее, она — его, а губы сами собой целовали Данину шею, щеки, нос, подбородок, и только к его губам все никак не решались подобраться.
Тэйки едва заставила себя отстраниться:
— Почему ты должен ехать, почему ты обязан ехать? Какого…
— Я дал слово, Тэйки.
— А слово должно быть прочнее стали , так? — Она тяжко вздохнула. — Ладно. Я-то тебя понимаю. Если ты не будешь таким , кто из нас, обалдуев, будет таким?
Она положила ему ладони на грудь. Пальцы встретили грубую, застиранную ткань, Тэйки машинально заметила: «Выцвела вся твоя армейская зелень. Некрасиво. Надо бы тебе рубаху сменить».
Данино признание оглушило ее. Это было так много, непредставимо много! Она водила пальцами по его груди, прикасалась к шее и губам генерала, но не знала, что делать ей и что говорить… Первый раз в жизни она испытывала странное взрослое чувство, когда жизнь ставит тебя в положение испытуемого, а у тебя нет ни малейшего понятия, как себя вести, и надо просто отдаться на волю событий, пусть они несут тебя, будто волна щепку, авось куда-нибудь вынесут. Прежде она всегда знала, с кем драться, кого за какие гадости отбрить, как не слажать в бою, где главное, а где фигня… Теперь она стояла столбом, ей было сладко думать: вот, Даня теперь принадлежит только ей, он достался ей, она заполучила его… Наконец Тэйки шепнула:
— Алое и зеленое.
— Что?
— Мы — алое и зеленое…
Он улыбнулся растерянно и непонимающе.
— Да я и сама не понимаю, Даня… Скажи, почему ты выбрал Катю… тогда.
Даня, смельчак, опытный генерал, крепкий надежный мужик, покраснел, как малолетка. Тэйки почувствовала, что сама она краснеет столь же стремительно и столь же безнадежно.
— Я… я не мог. Я не мог с тобой просто так. Я… мне… так нельзя, Тэйки. Ты не должна была… лечь… со мной… по обязанности.
— Дурак… дурак… — прошептала она и притянула его к себе, губы к губам.
Простой поцелуй, удовольствие, тысячи раз испробованное Даней и Тэйки с другими людьми, привел их в состояние сумасшествия. Тэйки чувствовала: еще немного, и она потеряет сознание… или уже теряла его ненадолго… на се-кун-доч-ку…
Оторвавшись от губ Дани, она отступила на шаг и посмотрела на него вопросительно: что сделаешь ты?
Генерал смущенно потупился:
— Когда я вернусь, у нас все с тобой будет. Я обещаю, Тэйки, у нас все будет так, как ни у кого никогда не бывало!
Она готова была не ждать его возвращения, она готова была принять его сейчас, не медля ни минуты. Но и верила его словам безгранично. Если обещает вернуться, значит, вернется. Если обещает ей нечто небывалое, значит, небывалое будет. Она отдалась на его волю. Пусть вce будет так, как он хочет…
— Я люблю тебя Даня, и я… отпускаю тебя. Возвращайся живым и невредимым.

Катя чувствовала себя болтливой идиоткой. Вот уже четверть часа она говорила без особых перерывов, а Гвоздь только смотрел на нее и улыбался.
— …Даня назначил меня старшей в команде, пока его нет, и я, признаться, немного растеряна… То есть да, конечно, это правильно, я уберегу их от опрометчивых шагов. Но не стоило ли довериться бойцовскому характеру Тэйки?
Гвоздь улыбался.
— …Вот салат, я сама делала, удалось выменять немного сметаны. Вот термос с крепким и сладким чаем. А вот половинка шоколадки.
Гвоздь улыбался.
— Мне кажется, ты еще не совсем оправился от… всяческих недугов. Тебе надо время от времени подкреплять силы…
Гвоздь улыбался.
— Кстати, микроаптечка. Средства от головы, от желудка… Есть и от кровотечения кое-что, помимо наших стандартных комплектов. Доверяю тебе. Дане всегда было наплевать на свое здоровье.
Гвоздь улыбался.
— Я буду о тебе заботиться. Ты талантливый человек, и тебя надо беречь от бед и несчастий… Скажи же ты хоть слово, Гвоздь!
— Да! — ответил мастер, прижал ее к себе и поцеловал.
Катя не стала отстраняться.
А потом Гвоздь произнес:
— У нас есть еще двадцать минут и вся жизнь.
Она заперла дверь…

В гараже с ними попрощался Немо. Пожал руки обоим и сказал:
— Долгие проводы — лишние слезы!
— Вот это по-нашему… — усмехнулся Даня.

Глава шестая
СЕВЕРНЫЙ ЛЕДОВИТЫЙ ПОХОД

Изуродованное тело Москвы покрыто было страшными язвами и незаживающими шрамами, некоторые районы в принципе не поддавались излечению. Но в других местах стихия жизни все еще преобладала над каменным хаосом. Где-то взяла верх нормальная, человеческая жизнь, а где-то чужая, рожденная преисподней и выплеснувшаяся оттуда благодаря двум парадоксальным качествам людей: не любить то, чем они владеют, и желать того, что им несвойственно…
Гоблинам принадлежал весь центр города. Внешняя сторона Садового кольца являлась границей их «жилой зоны». Ее укрепили так, что одни лишь отчаянные смельчаки отваживались проникать внутрь. Для людей там не было места. Кроме того, владениями гоблинского кагана считались все районы в секторе, очерченном Профсоюзной улицей и Волгоградским проспектом. Все, кроме Таганки: там вместо города была Стеклянная пустыня, непригодная для жизни. В этом секторе селились вольные дружины, а также отряды Верных защитников с женами и обслугой. Извне туда проникали время от времени сельские банды, но им не давали укрепиться, быстро выдавливая за пределы города или уничтожая на месте. Еще гоблинам принадлежала область, очерченная рекой Москвой от Нового Арбата до Нижних Мневников, далее Гребным каналом, который местные переименовали в Грибной, опять течением Москвы до Строгинского шоссе, Авиационной улицы, Волоколамского шоссе (превратившегося в Волколакское), а потом Ленинградским проспектом, перетекающим в Тверскую улицу. Там селилась все та же шантрапа — по представлениям кагана, — кроме Серебряного Бора и Крылатского, облюбованных аристократией гоблинов. Еще один район гоблины прочно удерживали между бывшей станцией метро «Сухаревская» и скоплением дворцов со странным названием Вэдэнэха. Знатоки гоблинского терялись в поисках перевода… В Вэдэнэхе устроили зимнюю резиденцию для семьи кагана. К ней тянулось тонкое «щупальце» гоблинских владений по обе стороны от проспекта Мора, когда-то по недоразумению названного проспектом Мира. Граница «щупальца» перерезала пополам улицу академика Королева и Звездный бульвар, так что цель экспедиции Дани и Гвоздя, Прялка Мокоши, оказалась у самого охраняемого рубежа.
Гоблины, как выяснилось, испытывали восторг от обилия воды. Реки, каналы, пруды, затоны, водопады, плотины, мосты и фонтаны делали их счастливыми. Поэтому аристократические районы — Вэдэнэха, Манежная площадь, Серебряный Бор, Крылатское да еще Коломенское-Нагатино были превращены ими в водяные лабиринты.
Область между Волгоградским проспектом и Первомайской улицей с сорок первого года называли Мертвыми дебрями. Радиация, химическое заражение, а главное, целый каскад зон, где массированное применение магического оружия исказило реальность, вывернуло ее наизнанку, превратили Мертвые дебри в место, где побаивались жить и гоблины, и люди, и оборотни, и неприхотливые упыри, а в роли жильцов выступала экзотическая нечисть, к которой с опаской относился даже сам каган Раш. Столь же гибельные джунгли смерти образовались еще в двух местах: между Кутузовским проспектом и рекой Москвой, то есть на Филях, а также в Северном Бутове.
В разросшемся Лосиноостровском парке жили все, кому не лень, но особенно много было упырей и оборотней; не намного уступали им в численности «дикие» фермеры и банды, пришедшие из голодных северных городов. Гоблинов тут не любили.
Раменки тихо контролировал Подземный Круг, а Сходненские места — Секретное войско.
И еще на территории Москвы было шестнадцать Вольных зон. Тамошним насельникам плевать было на то, кто их окружает: гоблины, оборотни, вампиры, сельские бандиты… Снаружи туда входили двумя способами: либо с крестом на шее и сложив оружие у ворот, либо в составе штурмового корпуса. Причем второй способ считался крайне рискованным…
Все остальное представляло собой обширный пояс развалин, едва пригодных для обитания, и считалось ничейными землями. Вот уже лет пять, как здесь хозяйничало сообщество команд, не больно жаловавшее иных жильцов. Гоблинов тут рассматривали как мишени, а охраняемые каганом тракты — как дойную корову, позволявшую недурно кормиться в любое время года.
Даня и Гвоздь без особого труда составили оптимальный маршрут к Останкино: от улицы Грибальди по самой окраине города — где-то улицами, а где-то «проходами» — к Спасскому мосту. Спасский мост находится под негласной охраной Секретного войска и местных команд… кто там? Васильич, да Метла, да Горшок… договориться с ними нетрудно — свои же, да еще знакомые. Потом надо пройти по территории «секретников» и переехать канал имени Москвы на тамошнем пароме — мостов в тех местах нет, мосты разрушены, а неразрушенный Строгинский мост контролируют гоблины… Сходненский паром оберегали как зеницу ока, он считался величайшей антигоблинской тайной Москвы. До переправы дуэт намеревался добраться за день, если не случится ничего непредвиденного; там как следует отоспаться; утром погрузиться на паром и переплыть на нем канал; а дальше… дальше начинались большие сложности. В общем и целом дорогу до улицы Академика Королева Гвоздь себе представлял. За несколько месяцев там вряд ли многое изменилось. Но эта дорога годилась для одиночки, путешествующего налегке, а не для тягача, нагруженного харчами, горючим, оружием и снаряжением. К тому же тягач перед спуском в подземелье следовало где-нибудь спрятать… Где-нибудь означало, в конечном счете «у кого-нибудь». Но ни Гвоздь, ни Даня никого не знали из тьмочисленных команд необъятного московского Севера. Несколько имен тамошних генералов было на слуху, но дел с ними Даня никогда не вел, а бесшабашный Гвоздь хоть и припоминал размытые временем сцены братания, но в целом был лишен способности заводить связи; он просто выбросил имена и лица из головы как лишний груз.
Север считался богаче Запада и Юго-Запада командами, ведь там ничейные земли превосходили по площади Западные и юго-Западные пятачки свободы в несколько раз. И Даня принялся через знакомых генералов людей искать с Севера, которые согласятся помочь им с Гвоздем: встретить в опасном парке Покровское-Стрешнево, забитом оборотнями, кишащем патрулями гоблинов, разведотрядами Секретного войска и дергаными командами, живущими в столь неуютном месте в постоянном напряжении. А встретив, провести максимально коротким путем к Останкино и припрятать Гэтээс на время операции. Генерал даже обещал ссудить проводника за его небезопасную работенку харчами, солярой или боезапасом на выбор.
Обратно-то они уж как-нибудь сами…
Довольно долго у Дани ничего не получалось. Потом Рыжий Макс связался с каким-то Котлом с Лихоборки, а тот с Юлой со Станколита, а та нашла подходящего парня. Он содержал в Братцеве секретный подземный бар, слыл рисковым человеком и очень нуждался в медицинском спирте. А спирт Гвоздь давным-давно припас в количестве трех литров и с тех пор не трогал.
Парня звали Кореец, никто не знал его настоящего имени, в том числе и он сам.
Наверное, дельный был парень. Он сдержал свое слово и честно ждал в назначенное время Даню с Гвоздем на той стороне канала, у самого причала.
Беда только в том, что Кореец не мог работать проводником: его тело лежало в луже крови, а ноги и руки отгрызли оборотни. Два их трупа валялось неподалеку…

…Утро выдалось холодным. Гвоздь, ежась, выпрыгнул из тягача, поднял воротник куртки, сунул руки в карманы. Даня как будто не замечал ранних октябрьских заморозков. Он подошел поближе к телу, наклонился и закрыл Корейцу глаза.
— Мертв? — спросил его мастер.
— Мертвее не бывает.
— А эти твари… может, они еще здесь, поблизости.
Генерал ответил с досадой:
— Ты ж сам на тягач систему наблюдения ставил!
— И что? Разве ты смотрел на экраны, когда мы наружу полезли?
— Глянул.
— Глянул он! С большим вниманием надо к технике относиться!
— Не нуди, старик. Семья из трех особей, ближайшая находится сейчас на расстоянии тысячи двухсот метров от нас. К тому же они сейчас сытые, наше мясцо их не интересует.
Гвоздь только запахнул куртку, отвечать не стал. Даня походил вокруг тела, привыкая к неприятной мысли о том, что сейчас придется рыть землю, терять время, искать новые варианты… Потом оторвался от своих командирских печалей, глянул на мастера и сказал:
— Хорош зубами стучать! Лезь внутрь, следи за обстановкой. А мне выкинь этот… легендарный артефакт.
Гвоздь не заставил его повторять приказ. И четверти минуты не прошло, как «легендарный артефакт» шлепнулся на землю с глухим стуком. Даня взял его в руки, чувствуя священный трепет. «Не понимаю, блин, чего эту фигню Эмэсэлом зовут? «Эм» — понятно, «малая». «Эл» — тоже понятно, «лопата». А вот про «эс» нет ясности: что значит «сперная»? Спереть с помощью лопаты ничего не получится. Или лопату надо было спереть, и тогда ты переходил из разряда малолеток в разряд бойцов?» Гвоздь когда-то вытащил из арсенального чулана такую же и понес про нее такую пургу, хоть уши дерьмом затыкай! Мол, была в незапамятные времена, сразу после потопа (какого, мля, потопа?), супермогучая команда Непобедимая и Легендарная Красная Армия. Генералом у них был Жуков, а каждому бойцу давали такую хреновину. «Раз артефакт использовали в легендарной команде, значит, — говорил Гвоздь, — он и сам легендарный». На вопрос Тэйки, куда делась Непобедимая и Легендарная, находчивый мастер ответил в духе, мол, она сначала познала в боях радость побед, а потом куда-то совершенно исчезла. В один день. Это одна из загадок древности… Катя, слушая Гвоздя, подозрительно похихикивала, и от нее Даня потом узнал, до чего же Гвоздь — врательский враль. Оказывается, Непобедимую и Легендарную возглавлял генерал Ленин, и Эмэсэл служил знаком его власти над Армией…
Земля неожиданно легко поддавалась усилиям генерала, она еще не превратилась в стылую твердь. Заровняв могилу, чтобы даже холмика не осталось, Даня отыскал булыжник поплоще и выцарапал на нем три слова: «Неподалеку лежит Кореец». А потом швырнул камень в воду. Если могилу разроют оборотни, они всего-навсего дожрут мертвечину, а если люди, то могут еще и обворовать. Даня знал, что это нехорошо, однако не знал почему, — видно, в детстве объяснил второпях кто-то из родителей, — но теперь он твердо придерживался принципа: свои покойники неприкосновенны. О чужих — другой разговор.
Даня, изрядно продрогнув, забрался в тягач и велел Гвоздю:
— Давай сходи к нему, скажи над могилой какие-нибудь красивые слова. Он ведь наш, и не должен уйти просто так.
Мастер кивнул.
Встав над темным пятном свежеперекопанной земли, Гвоздь задумался. Как проводить человека, о котором ничего не знаешь?! Впрочем, не совсем ничего.
— Кореец, я недавно говорил с Даней, это генерал одной команды и мой друг по совместительству. У него есть принцип: «Этот мир держится на слове, и слово должно быть прочнее стали ». Скорее всего, Даня прав. И ты умер ради крепости своего слова. Ты остался здесь, хотя мог бы, наверное, убежать от оборотней. Не знаю, где ты сейчас, и я не имею ни малейшего представления, что ждет всех нас за порогом … Но если там есть какой-нибудь суд над нами, пусть твоя верность слову тебе зачтется. Прощай, Кореец, мы исполнили свой долг. Пусть земля тебе будет пухом.

…Третий час тягач на сверхмалой скорости преодолевал гиблую полосу развалин. По старой карте тут должно было быть Ленинградское шоссе, а по воспоминаниям Гвоздя — проход на проходе, и все широкие, торные… В реальности же глубокие овраги прорезали беспорядочные нагромождения развалин, раскуроченные жилы труб пялились пустыми глазницами на тусклое небо, остовы горелых бронетранспортеров и грузовиков тут и там перегораживали путь. Посреди этого глухого убожества в гордом одиночестве стоял целехонький фонарный столб.
В яме, почти доверху заполненной ярко окрашенными железяками, оставшимися от бензозаправки, лежал раскуроченный корпус вертолета Ми-24, и через пробоины было видно, как пожилая упырица с фиолетовой рожей, взбесившись от первых холодов, упрямо таранит лбом останки приборной панели. Вампиры любят тепло, и дыхание зимы приводит их в состояние неконтролируемого гнева суток на десять. Потом большинство из них вымирает, а наиболее крепкие впадают в подобие медвежьей спячки. С ноября по март дееспособность сохраняет один из ста упырей, и у такого монстра лучше не становиться на пути. Летом рождаются вампирятки, к осени все они становятся взрослыми особями, и поредевшее упырье племя, таким образом, восстанавливает численность… до зимы.
— Да мы так до вечера и половины пути не осилим, — ворчал Даня.
Мастер в ответ лишь пожимал плечами. Возможность вынужденной задержки они предусмотрели заранее и всем необходимым запаслись, как следует. Но лучше бы им не останавливаться на ночевку в незнакомой части города. Кто знает, чье внимание они тут привлекут…
Наконец, Гвоздь отыскал приемлемый проезд, и Гэтээс счастливо прорвался к бывшей железнодорожной платформе Братцево. Пластикатные шпалы здесь давно растащили на топливо для самодельных печек, а рельсы разбросаны были так, словно великан когда-то прошел тут, поминутно вытряхивая груды стальных спичек из гигантского коробка.
Тягач переехал оплывшую железнодорожную насыпь и уперся в оранжево-черный шлагбаум. Стоп! Дальше хода нет.
— Что будем делать, командарм? — осведомился Гвоздь.
— А ничего. Сейчас они сами повылазят.
Однако время шло, и никто не покидал стрелковых точек. А их, судя по светящимся кружочкам, изображавшим на экранах наблюдения людей, было всего две. Тогда генерал врубил на полную мощность громкоговоритель и зло заорал:
— Это команда, мать вашу, а не какие-нибудь хмыри! Неужели сами не видите?
Ноль внимания. Шлагбаум так и не подняли.
Тогда он прокричал местным частоту связи, и через минуту ему ответили по токеру не менее злым голосом:
— Чья, блин, команда? Я, блин, все, блин, команды тутошние знаю. И тебя бы знала!
— Команда генерала Дани, — ответил он спокойнее, — московский Юг.
Связь прервалась. То ли на той стороне совещались, то ли что-то отвлекло внимание местных. Генерал хотел было рявкнуть о полной готовности сровнять засаду с землей (такая возможность у него была), полить бензином и пожечь (чего не сделал бы ни при каких обстоятельствах, поскольку не любил все бессмысленное), но тут девичий голос, донимавший его вопросами, вновь зазвучал в токере:
— Какого Дани?
— Даниила Уварова, если кому понятней станет.
— Это чего, тот самый?
— В смысле — тот самый?
— Ну, который захватил трех, блин, гоблинских магов, лично перебил взвод Верных защитников и показал, блин, кагану голую задницу с расстояния в сто метров?
Генерал возмутился:
— П…ж! Мы взяли только одного!
— О! Да ты, парень, вроде как звезда… Ну, заезжай тогда.
Полосатая балка шлагбаума медленно поднялась. Подъехав поближе, Даня разглядел: ее, оказывается, приводил в действие шпендрик лет десяти. Из-за его плеча выглядывало два ствола старого охотничьего дробовика.
«И с этой пукалкой они хотели ломануть бронированный тягач? — подивился Даня. — Давно тут всерьез не воевали…»
— И с этой милой штучкой они хотели остановить тягач, усыпанный магическими примочками? — язвительно спросил Гвоздь, ни к кому особенно не обращаясь.
Проехав шлагбаум, Даня тормознул, вылез из люка и задал вопрос:
— Ну, где старшая?
Мальчуган, робея, запнулся, но потом звонко отбарабанил:
— Княгиня Елизавета Братцевская имеет честь принимать в своем замке странствующих витязей, совершающих северный поход… — дальше его как заклинило, и он не смог произнести ни слова.
Не разобравшись, Даня переспросил:
— Поход у нас точно северный… северный, екарный бабай, ледовитый. А кто винтязи-то, емана? Только что вроде какая-то баба со мной разговаривала…
Часовой помялся и ответил менее уверенно:
— Ну… это же вы вроде как витязи… Ну, так Лиза сказала…
— Я манаю… — глубокомысленно заметил Даня.
Воцарилось молчание. На помощь высоким переговаривающимся сторонам поспешил Гвоздь:
— Милый юноша, благородный паж и э-э-э… сын полка… мы готовы следовать велению высокочтимой княгини, вот только не поймем никак, где тут замок?
— Тама! — решительно указал «благородный паж».
«Тама» Даня с Гвоздем увидели старую бетонную постройку, обложенную со всех сторон остовами мертвой бронетехники и отдельными листами брони, неумело вырезанными с помощью дорогой магической игрушки «Автоген Дуремара».
«Сын полка» тем временем вспомнил концовку ритуального приветствия:
— …со своей отважной дружиной. В честь гостей будет пир. Вот.
Часовой сделал паузу и добавил к сказанному контрабандный вопрос:
— А что, настоящий живой генерал Даня с вами приехал? Прямо так? Он внутри сидит?
— Ты прав, отважный воин! — ответил ему Гвоздь.
«В дружине-то сколько народу? Человек семь, надо думать, вряд ли больше», — предположил Даня.
На самом деле их оказалось целых восемь…

Княгиня Елизавета оказалась шестнадцатилетней рыжей шпингалетиной с ужасно суровым лицом. На груди — армейский бинокль. Почти карликовый рост она успешно возмещала накачанной мускулатурой и голосом, который вполне можно было бы назвать «хмурым», если б не существовало еще более точного слова «сверлящий». Княгинины плечи разъехались на викингскую ширину. Передвигалась хозяйка «замка» по-медвежьи неуклюже и основательно.
«Из тех, кто не умеет быстро бегать, зато стоит так, что домкратом с места не сдвинешь…» — оценил Даня.
Княгиня Братцевская подала руку и крепко сжала Данины пальцы, пробуя генерала на вшивость. Он усмехнулся. Ох, и любят девки выдрючиваться…
Наконец она освободилась и приветливо улыбнулась, делая вид, что ей совсем не больно.
— Это ты — Даня?
— Я.
Она смерила его взглядом, полным скепсиса. Мол, и этот хлюпик — великий герой Даниил Уваров?
— Такому гостю мы рады. А твой… второй?
— Мой друг Гвоздь. — Даня подумал и добавил: — Мастер.
Еще одно рукопожатие. Гвоздь освободил руку и приветливо улыбнулся, делая вид, что ему совсем не больно.
— Княгиня, — веско произнесла местная командирша.
И Даня осторожно осведомился:
— Мы местных обычаев не знаем. У нас, южных, генералы и команды. А у вас, северных, стало быть, князья и дружины?
Его собеседница смущенно потупилась. «Чем-то я ее задел. Знать бы чем?»
— Даня, пойдем-ка в замок, там уже готовят пир… Про князей я, блин, по дороге объясню.
Генерал, в сущности, был не против, но…
— А тягач?
— Пусть останется здесь. Дружинник Гром присмотрит и за ним.
У часового засверкали глаза — охранять машину самого Дани это же… это же… о! Между тем генерал взглянул на Гвоздя так, что тот без слов понял: Гром-то, конечно, Громом, но надо бы срочно активировать магическую защиту Гэтээса.
— Не доверяете? — без особого дружелюбия спросила княгиня.
— Рефлекс, — ответил Даня.
Она, кажется, не знала этого слова, но исполнилась уважения и лишних вопросов больше не задавала. На лице ее было написано: «Надо думать, не наскоком берет врагов Даня-герой, а мудростью». Генерал мысленно похвалил себя за сообразительность: слово «рефлекс» он впервые услышал час назад, болтая с Гвоздем.
Троица двинулась к воротам «замка», то есть к тяжелой металлической пластине, усиленной обрезками брони. Невидимый наблюдатель нажал на кнопку, и электромотор сдвинул пластину, открыв узкий, не более полуметра в ширину, проход в замковый двор.
Теперь Гвоздь бросил на Даню говорящий взгляд: «Хороший технарь в команде — большое дело». Генерал поморщился. Ему вся эта бутафория с дружинниками, замками, воротами, от которых первый же ракетный удар не оставит и пары болтов, казалась детским садом.
Правда, княгиня позаботилась о том, чтобы поставить в дозор двух стрелков, и одного из них не засвечивать перед гостями. Соображает…

Предыдущая страница 14 Следующая страница


15 Кирилл Клен, Володихин Дмитрий

— Слушай, Елизавета, мы нормальные люди, никаких пакостей у тебя тут учинять не собираемся. Так что второй дозорный может вылезти из норы под бетонным блоком, курнуть и расслабиться…
— Рано еще ей, свистушке, смолить! — откликнулась княгиня и тут же прикрыла рот ладонью.
— Ладно, Даня, ладно. Объясню. Все ж, блин, просто. Гоблины к нам не суются, им тут поживиться нечем. Дикие банды тоже редко лезут, этим от окраины далековато переть. Зато упырье и оборотни — толпами. Роятся они, блин, что ли, в парке? Особенно осенью. Год назад тут была команда в одиннадцать полноценных бойцов, а верховодил ими не кто-то там невнятный, а сам Федоров… — Даня солидно кивнул, хотя ни о каком Федорове он ничего не слышал. — Месяц назад у меня под рукой ходило шесть нормальных бойцов. А сейчас… Я да тот карапет с двустволкой, почитай, главная боевая сила в наших местах. Есть еще мой муж, Философ, честной боярин. Он большой умник и грамотей, но со своей пневмонеей мно-ого настреляет… И есть у меня Голосов, старикашка двадцатичетырехлетний с одной рукой, а вместо другой руки — культяшка с крюком. Остальные — малолетки. Четыре малолетки, Даня! Два моих с Философом карапуза, близняшки, совсем, блин, младенцы, да две пришлые девчонки — три года и шесть лет. Которой шесть, сейчас в норе с автоматом сидит… Вот мои, раз… е… мать, вооруженные силы. Если повезет, доживем до снега с морозами, а стало быть, вообще жить будем. Зимой-то нелюдь тиха… Ну а не повезет, блин, так в один день размажут. Генералы и команды у нас, Даня, у северных, точно как и у вас, южных. Но Философ удумал: пусть, говорит, будет княгиня, боярин, замок, дружина, палаты, тогда малолетки поживут с интересом, сколько б им ни осталось жить-то. Пусть поживут людьми, а не отребьем, — хоть день, хоть всю жизнь…
Закончив говорить, она пролезла за ворота, а с нею и Даня с Гвоздем.
Генерал осмотрелся:
— Два пулемета… «Живой холодец» вон там стоит, уже малость поизрасходованный… Наверное, дистанционный подрыв минных полей… Хороший подземный блиндаж… Плюс тайный ход наружу, так?
— Все верно. Еще добавь, снайперскую винтовку у Философа и то, что он умеет с ней обращаться. Сотню бутылок с зажигательной смесью, четыре гранаты, второй тайный ход из замка наружу. По-твоему, какой у нас шанс?
Даня пожал плечами.
— Харчи?
— Хватает.
— Автономный источник воды?
— Вот с этим, блин, проблемы.
— Тогда шестьдесят на сорок не в вашу пользу.
— Спасибо за честность… — мрачно ответила княгиня.
…Пир состоял из мясных консервов, сухарей, крепкого чая с сахаром и ирисок. На десерт Елизавета, прогнав малолеток, выставила полутора-литровую бутыль с мутным самогоном. Гвоздь из вежливости приложился, а Даня наотрез отказался: «Через полчаса мне вести», — сказал он, поставив все точки над i.
Командирша опечалилась: по всей видимости, она хотела заполучить двух свежих бойцов на сутки-другие. Генерал молча выложил три оборонительные гранаты.
— И то хлеб… — скудно обрадовалась подарку Елизавета. — Зачем вы в наших местах?
Даня принялся неторопливо рассказывать о Прялке Мокоши, об отсутствии проводника, о дальнейшем их маршруте…
— Беня. Вам нужен Беня! — оживилась княгиня.
— Проводник?
— Все, блин, понемножку. Сам-себе-генерал, ни к кому в команду не идет, бирюкует.
— Можешь вызвать его, Елизавета? Он нам вот так нужен. — Генерал провел ладонью по горлу.
— Лучше Лизой зови. Пока малолеток рядом нет…
— Лиза, он за спирт работать будет?
— Еще как, блин! Особенно если нам маненечко оставишь.
Даня рассмеялся.
Княгиня завозилась с токером, отошла в сторонку и принялась кого-то вызывать. Видно, самого-по-себе-генерала можно было добыть только через третьи руки.
Между тем Гвоздь зазнакомился с Философом. Один из них вытащил на свет Божий цитатку — просто так, без задней мысли, можно сказать, машинально. Второй ответил более изысканной цитаткой, и началось у них упоительное соревнование «Кто больше помнит». Даня не заметил, как соревнование перешло в ученый спор о предметах, чуждых его уму, прагматичному и на полную катушку милитаризированному. С обеих сторон сыпались фразы об «архаизации сознания», нет, о «качественном скачке», нет, о «точке бифуркации для менталитета больших социальных структур», нет, о «принципиальном континуитете Традиции»… Дискуссия, пройдя пик, начала принимать более мирные формы, и Гвоздь, наконец, сказал: «Умные люди всегда найдут миддл-граунд».
Генерал, услышав эту фразу, про себя добавил: «А не придет к ним Мидлараун, так придет Ёкарный Бабай».
Наспорившись вдоволь, мастер и его собеседник ненадолго умолкли, копя силы для следующего раунда. Первым прервал паузу «боярин» Философ. Хитро прищурившись, он спросил:
— А читал ли ты, друг мой, скажем, «Воспоминания Адриана» и «Философский камень» Маргерит Юрсенар?
— Читал! Хм. Да эта антикварная коричневая книжица… э-э-э в серийном оформлении… э-э-э объединившая два романа под одной обложкой… э-э-э у меня просто есть . Не здесь, разумеется, а в убежище. Друг мой, — передразнил Гвоздь, — ты бы еще спросил, читал ли я Сартра, Хоукинга, Чосера или какую-нибудь совсем уж Айрис Мердок.
Даня допер: у этих свои проверки на вшивость. Он бы, пожалуй, провалился. Безмазо тягаться с грамотеями на их поле.
— О Хоукинге не спросил бы ни за что. Поток трескучих фраз и бредовых идей… зря его когда-то подняли на такую высоту. А Камю… я вычеркнул его из своего невидимого реестра «книг жизни». Правда «Постороннего» работает только в обществе, обалдевшем от сытости и комфорта.
Гвоздь энергично закивал. Ответил он так, что Даня перестал понимать, о чем идет речь. А вот Философ, кажется, прекрасно понял мастера и очень оживился от его слов.
— Позволь-ка возразить…
И понеслось.
Княгинин муж выглядел сущим доходягой. Невысокий, худой как удилище, бритый под ноль, бледный — бледнее смерти и луны, с синими пятнами под глазами, Философ испугал бы и мертвеца, вылезшего из могилы для ежедневного моциона. Несмотря на заморозки, по лбу у него катились крупные капли пота. «Если этот заморыш переживет зиму, значит, он большой везунчик», — отметил Даня.
Тем не менее, полуживой «боярин» проявлял бурную активность, обмениваясь с Гвоздем фразочками наподобие: «Белая эзотерика? Генон? Уже непригодно…» — «Да, традиция с большой буквы рухнула, идет добивание последних остатков». — «Но есть еще кое-какие бастионы культурного хранительства». — «Стратегия недоадаптации?» — «Именно! массы, сформировавшиеся под влиянием социального рэндом-фактора, нерезистентны». «…будем делать потом? Ты — мастер, я — техник, он — генерал, за кем из нас установка фундаментальных приоритетов?» — «За ним… в нынешних условиях иначе невозможно». — «…авторитарная ориентированность». — «…смириться… мы пусты… нет программы… все начнется с чистого листа». — «Сформулировать основные…» — «Нет, Философ, только из Вольных зон, больше ни у кого нет, ни твердых убеждений, ни должного авторитета…» — «Возможно, ты прав, хотя смириться трудно…»
Гвоздь вынул из кармана потрепанную книжицу.
— Что это? — спросил его собеседник.
— Откровение евангелиста Иоанна. Подарок.
У Философа загорелись глаза.
— Шутишь? У меня тут всего одиннадцать книг… Ты хоть понимаешь, сколько это стоит, если перевести в патроны?
— Зато ты будешь твердо знать, что апокалипсис еще не наступил. Тебе ведь хотелось проверить, не так ли? А текста под рукой не было.
— Не наступил, говоришь? А я-то, признаться…
— Нет. И последнему Чакравартину являться рано.
— Чистка?
— Не исключено. Но, скорее, шлепок по попке. Кажется, в первой половине века люди несколько заигрались.
— Слишком заигрались или же играли не в то?
— Я не знаю.
«Боярин» отер пот со лба.
— Подожди меня. Я… сейчас.
Философ зашел в домик, стоявший посреди двора и более всего напоминавший отремонтированную кочегарку, причем лишь самую малость отремонтированную. Пока он отсутствовал, Лиза продолжала терзать токер. Гвоздь потянулся, закинув руки за голову, и со счастливой улыбкой сказал:
— Еще остался кто-то. А ведь он не мастер-хранитель и даже не профессор в подземном университете «секретников»! Просто упрямый умник.
Даня не ответил. Он мысленно просчитывал варианты: успевают они к Прялке до вечера или не успевают, и если выйдет облом, в какую дыру им тыркнуться.
Философ принес Гвоздю общую тетрадь в картонном переплете. Открыв ее и перелистнув страницы, исписанные крупным ровным почерком, он показал: тетрадь заполнена примерно на две трети.
— Отдарок, мастер Гвоздь.
Тот бросил на собеседника вопросительный взгляд.
— Это «Хроника Братцевского замка». Не беспокойся, копия. Я писал «Хронику» в двух экземплярах, будто знал, что вы приедете. Знаешь, зачем я взялся ее вести? Просто… просто им, — он показал на двух малолеток, копавшихся в грязи у стены «замка», — должна остаться хоть какая-то память о нас.
Даня подсел поближе и принялся читать первые страницы.
«1 июля 2052 года . Нас собралось семь человек: генерал Федоров, Хлыщ, Лиза, Голос, Марина, Узбек и я. Федоров сказал: „Это видное место, к тому же очень удобное. Люди будут стекаться к нам". Вероятно, он прав.
20 июля . Мы решили хорошенько отремонтировать и привести в порядок гаражи рядом с бывшей ж/д платформой Братцево. Впоследствии наше убежище можно будет основательно укрепить.
5 октября . Массовое нападение оборотней.
6 октября . На этот раз оборотни объединились с упырями.
7 октября . Очень много оборотней. Все канавы вокруг нашей крепости завалены их телами. Марина ранена и потеряла много крови.
19 октября . Вот уже месяц как оборотни непрерывно атакуют нас.
24 октября . Марина выздоровела, правда шрамик у нее на скуле останется.
2 ноября . Во время их последнего штурма погиб Хлыщ, а Голос ранен в руку. Кажется, рана загноилась.
12 ноября . Федоров велел мне любыми правдами и неправдами собирать библиотеку. Бензин и патроны на приобретение книг он даст. Но ведь это такой редкий товар!
10 декабря . Мы приютили мальчишку по имени Вася Громов. Он чуть не умер от целой тарелки лапши.
12 декабря . Федоров ранен во время очередного нашего рейда на склады гоблинов. Он сказал: «Если я умру, ни в коем случае не бросайте форт! Защищайте его».
26 декабря . Генерал пошел на поправку…»
Лиза устало опустила руки. Даня обреченно спросил у нее:
— Облом?
— А литр спирта у тебя найдется?
— Найдется, Лиза.
— Тогда стакан нам, а остальное — Бене.
— Где, когда он нас встретит?
— Через пятнадцать минут у ворот.
— Вот спасибо!
— И еще. Ты для всей Москвы, блин, как приз хрустальный. Лучше бы ты не разбился на какой-то там прялочной хреновине, пусть она и такая из себя, блин, затейная. Пусть бы ты лучше вернулся на место и опять взялся за наше общее дело. Давай! Все имеют на тебя крепкую надежду.
Услышав слова «общее дело», Даня дернулся как ошпаренный. Он и не мечтал так быстро получить ответ от людей, которых два месяца назад взбудоражил маленькой озорной победой над всесильным каганом… «Общее дело»… Значит, надо потихоньку объединять наличные силы Севера и Юга Москвы. Команды, зверье этакое, никогда раньше не объединялись, но они ж и появились совсем недавно. Может, лет семь назад или далее пять. Нет опыта.
— До сих пор всегда возвращался, Лиза.
…Провожая Даню, княгиня Братцевская сказала ему:
— Знаешь, так хочется, чтобы все это гоблинское отребье залезло бы туда, откуда вылезло. Оборотней бы с упырями позабирали… И все! И никто нам жизнь не портит!
— Они бы и сами рады, да дверь на ту сторону захлопнулась. Ходу им нет назад.
— Слышала. Но ты меня, блин, не лечи, дай бабе помечтать вволю. Мир без гоблинов… красота!
Почесав лоб, генерал ответил:
— Э! Всегда найдется, откуда вылезти гоблину. — Припомнив Исидора Пламенного Фонтана, он добавил:
— Если не будет натуральной нелюди, нелюдь полезет из людей.
— Ну ты заверну-ул… Стой! — Она схватила за плечо Даню, уже почти нырнувшего в Гэтээс. — Живи дольше сегодня!
— И ты.
На единственной замковой башенке лениво полоскался флаг: ослепительное золотое солнце на белом фоне.

Глава седьмая
СПАСАТЕЛЬНЫЙ ОТРЯД

Гэтээс ушел на север. Тэйки сделалось тоскливо. Катя попросила ее заняться какой-то домашней ерундовиной, хозяйствишком, но Тэйки лишь отмахнулась.
Нет, первые минут пять она твердо помнила: Даня ее любит. Даня точно ее любит! Разве может быть на свете подарок больше этого? Она чуть только не летала! Ей не было так легко с того дня, когда генерал залез в одну постель с Катькой…
Но пять минут прошли, и она почувствовала себя неуютно. Если любит, почему удрал? Да дела у него, очень важные дела! Но разве она, Тэйки ничуточки не важна? Ладно-ладно, она его понимает, она ему обузой не будет, она и сама — боец! Но почему Даня уехал и ничегошеньки своей любимой не сказал о том, куда и зачем уехал? Вот мадам говорит: «Секретное и очень опасное дело…» — значит, ей он все-таки рассказал кое о чем! Ну, хорошо, не рассказал, но на часок-другой он ведь мог задержаться? А лучше бы на денек. Что у него там — горит?! Глупо, нелогично, бестолково. Словом, как все у мужиков делается. Сказать самые важные слова за последние три года и тут же удрать. Ну сказал бы хоть вчера! У них была бы ночь…
В этот момент Тэйки обнаружила, что лежит на диване лицом к стене, а по щекам бегут слезы, наглые слезы, позволившие себе такое самоуправство…
Данька, ну как ты мог, отчего ты медлил, почему только сегодня решился? Боялся? Да не ври. Правда, боялся? Я уж и не знаю, верить тебе или не верить… А кого боялся-то? Меня? Какой же ты глупый! Правда, я тоже опасалась: вот так никогда и не подойдешь, тогда придется как-то самой… А теперь еще лучше удумал! Вдруг тебя там прибьют? По всему видно, есть у тебя такое опасение. И я тогда буду знать только, вот, мол, любил меня генерал Даня, а ничего из его любви не вышло. Или ты не хотел этого?
Она вскочила с дивана. Вот это серьезная мысль. Вот это не по-детски нарисовалось. Выходит, ты не хотел со мной заняться… нет, надо как-то помягче… ты не хотел сделать меня своей, чтоб я не мучилась, если стану послезавтра вдовой? Так? Так. Та-ак… Чтоб я легче с кем-нибудь еще утешилась? Да за кого ты меня, сволочь, принимаешь?!
— Гад какой! — крикнула Тэйки невидимому генералу, и Катя посмотрела на нее с тревогой.
Нет, не туда мысли пошли. Какую-то важную вещь она потеряла. Очень важную. Да. Ой… Мы ведь шкурой-то своей рискуем регулярно, раз в неделю, ну раз в декаду… И этого бояться нечего, этого никто не боится, просто мы так живем. А Даня испугался. Стало быть… стало быть… работенка у него гибельная. Вчистую гибельная работенка. Данька, выходит, не чаешь ты вернуться? Выходит, шансов-то у тебя на самом донышке? И ты решил меня пожалеть. Решил за обоих выбрать, как нам жить. Это ты зря, парень, но… неужели так мало шансов?
Тэйки принялась вышагивать по комнате, все быстрее и быстрее.
Но почему тогда ты, зараза, не припряг нас всех? «Личное дело, — говорил, — личное дело!» Мы тебе кто — не родные? С улицы приперлись супчику попросить? Мать-перемать, Данька, да как ты смеешь? Или ты нас уже и за силу не считаешь? Так, балласт, мусор, толку от бабенок никакого… Нет, не мог ты так подумать. Верней всего, просто не хочешь нас пихать в самую мясорубку. Ну да ладно. Мы и сами с усами. У тебя свои планы, а у нас — свои. Почему бы нам не решить дело тебе наперекор? Все время исправно подчиняемся, а вот разок плюнем на твои приказы. Ведь дело-то не командное, а личное твое дело, так? Ну и у нас личное дело — помочь тебе, обалдую. Наше с Катькой личное дело. И Немо, если согласится. Имеем полное право. И если надо, спасем тебя, из самой мясорубки вытащим, может быть. Только вот как тебя, заразу, догнать? Ты ж нам маршрута своего, шельмец, не оставил… Надо с Катькой поговорить. Может, она чего-нибудь знает. Правда, не захочет она тебя ослушаться, знал, кого старшенькой заместо себя оставить. Мол, сидите тихо и не высовывайтесь… она и рада. Ну да как-нибудь разговорим нашу мадамку. Чай, не железная.
Тэйки посмотрела на часы. С тех пор, как уехал Гэтээс, прошло часа два. Нагнать еще мо…
— Тэйки… Извини, но мне надо с тобой серьезно поговорить. Только пойми меня правильно.
— А? О чем ты вообще?
— Сядь, пожалуйста. У меня голова закружилась от твоих стремительных перемещений.
Тэйки хотела ответить что-нибудь язвенное, но потом передумала и просто села на пол
— А-а-а… видишь ли, по-моему, для ребят было бы логично попросить нас о помощи. Конечно, они считают этот рейд своим частным делом, но ведь мы им не чужие…
— Не с улицы приперлись супчику попросить… — растерянно пролепетала Тэйки.
— Совершенно верно. Я сначала подумала, что они, в том числе этот умник…
— Даня?
— Нет, Гвоздь… одним, словом, они не воспринимают нас как серьезную поддержку…
— …мол, мусор, балласт, никакого толку от бабенок… — подыграла ей Тэйки.
— Да ты просто мысли мои читаешь! — обрадованно воскликнула Катя. — Но потом пришла к выводу: он не способен на столь низкий образ мыслей.
— Даня?
— Нет, Гвоздь. Просто они…
— …не хотят пихать нас в самую мясорубку?
— В общем и целом… да.
Они посмотрели друг на друга ошарашенно. Катя кинула пробный шар:
— Но ведь у нас могут быть и собственные планы?
— Тем более, дело-то личное, а не команды, да? Эт-то меня смущает.
— И если понадобится помочь… — с нарастающим восторгом произнесла Катя.
— Спасти кретинов! — воодушевилась Тэйки.
— …то мы на это готовы!
— И вы, недоумки, нам еще спасибо скажете!
В полном экстазе они взялись за руки. Катя воскликнула:
— Он еще так слаб!
— Даня?
— Нет, Гвоздь.
— Он был недавно ранен!
— Когда?
— Помнишь, я его перевязала?
— Гвоздя?
— Нет, Даню.
— Знаешь, Тэйки, Даня иногда говорит: «Этот мир держится на слове, и слово должно быть прочнее стали! » Я сказала Гвоздю, что стану о нем заботиться, и я от своего слова не отступлюсь.
— Подруга, надо собрать оружие, припасы, подготовить тягач…
— И уговорить Немо, милая моя Тэйки. Как хорошо, что ты меня понимаешь, а я-то думала, что ты не захочешь ослушаться Даню.
— Проехали, Катя. Давай-ка, займись «Бобром», а я пойду распиливать мозги Немо.
Они отправились в гараж. Там стоял «Бобер», и там же обитал Немо, не захотевший жить вместе со всеми, дабы не демонстрировать странности своего получеловеческого бытия. Только они зашли, как Немо обратился к ним с вопросом:
— Извините, возможно, мои слова прозвучат слишком дерзко, но не кажется ли вам, что мы можем помочь Дане и Гвоздю в их частном деле ? Почему вы смеетесь? Ах да…

Минул час, и «спасательный отряд» покинул убежище. Катя прокомментировала их шансы на успех:
— Я знаю дорогу хуже, чем Даня, у ребят фора во времени, да и маневренность у «Бобра» послабее… Зато ночью мы можем меньше спать. Тогда догоним.
— Катя, да как мы вообще их найдем? Я не врубаюсь. Ты знаешь маршрут?
— Нет. Но неделю назад я прикрепила маячок на днище Гэтээса…

Глава восьмая
ПОДЗЕМНЫЙ ЛАБИРИНТ

Беня — чернявый, маленький, бойкий, оказался невыносимо болтливым типом. Прежде всего, он интересовался ценами: сколько стоит на Юге ручной пулемет Калашникова образца 2028 года в хорошем состоянии? А сколько по такой цене к нему полагается боезапаса? А добавочные рожки? А если ту же цену перевести из бензина в соляру? Та-ак… И это будет какой пулемет — складской, старый, еще эрэфовский, или барахло нынешней сборки с завода Секретного войска? Поня-ат-ненько. И, в сущности, приемлеменько. А, допустим, курс перевода патронов в соляру, он как, постоянно держится, не шатается, или по ситуации? А как с подвозом каменного угля? Зима на носу, с отоплением проблемы начнутся… Нда-да, проблемочки… Не берите в голову, парни, я вас тут гружу чисто по делу. Старина Беня живет от торговлишки, не будет торговлишки, и старина Беня загнется. Ноги волчину кормят, надо быстро передвигаться и браться за разные дела, серьезные и не очень, лишь бы было, чего снять… Так как с углем-то? Ах, канал с Донецка? На что меняем? Электроника? Сильные магические бирюльки? Поня-атненько… А вот, скажем, одежда из хорошей ярославской кожи кого-нибудь заинтересует? Штанишки там, курточки… Или, например, часы из Углича? С такими, реально, наворотами часы, что мама не горюй… Нормальные цены даю, никто таких цен не даст. За опт — скидочки. Гибкенькие скидочки, всегда можно договориться.
Ни на минуту не сбавляя резвости словоизвержения, Беня ухитрялся, тем не менее, служить генералу лоцманом в каменном море.
Часа два Даня его терпел и даже интересовался кое-какими предложениями Бени. Гвоздь игнорировал болтовню спутников. Он все еще витал в сладостном дурмане разговора с таким же грамотеем, как и он сам. А когда дурман рассеялся, мастер столь же хладнокровно не смотрел в сторону Бени и не слушал его слов, поскольку пытался одним глазом шарить по экранам, а другим — по драгоценным страницам «Хроники Братцевского замка».
Даню разговор на торговые темы занимал чем дальше, тем меньше. Его реплики понемногу сокращались, а на исходе второго часа он замолчал, предоставив Бене право работать языком за двоих. И когда тот заметил, что диалог превратился в монолог, растерялся и примолк, Даня задал Гвоздю неожиданный вопрос:
— Послушай, старик, я думаю, генерал Федоров был не прав где-то по очень большому счету. Твое мнение?
Добрые полминуты мастер выплывал, точно подводная лодка, из глубин древнейшей истории Братцевского княжества, а потом недоуменно ответил:
— По поводу чего, Даня?
— Ну понятно, чего по поводу. Надо им было защищать замок, то есть, в смысле, форт… или лучше послали бы его на хрен?
Гвоздь понял, что друга своего знает он худо. Вот тебе и цыганочка с выходом…
— И ты битых два часа думал о генерале Федорове? Прости великодушно, только на фига оно тебе?
Даня удивился равнодушию Гвоздя:
— Ну как же! Тут ведь запрятан главный вопрос всей нашей тактики! Можно сказать, на одной стороне Федоров, а на другой — я. Понятно тебе?
— Нет.
— Гляди: он как говорил? Поднять флаг, врыться в землю, понаставить бетонных стен и броневых плит, подставиться всем местным паразитам, всей нелюди, которая про тебя узнала, привести ее к своему дому, мля, а потом у самых дверей умыть ораву кровушкой… А я как говорю?
— Как?
— Я говорю: никаких флагов, никаких замков, сидеть по тихим местам и не отсвечивать. Рейды, засады, комариные укусы — вот наше дело. А потом — р-раз и вдарить всем скопом по самому слабому месту. Вдарили хорошенько, и опять расползлись по норам.
Вместо Гвоздя ему ответил Беня:
— Зато они герои! За жизнь одного своего бойца берут по двадцать вражеских! Или даже по сорок. Кровью обливаются, а стоят.
Даня пожал плечами. «Всего-навсего гоблины на них не обращают внимания. Их счастье! Один отряд снес бы бестолковое княжество за два часа».
Но ответил он гораздо мягче:
— Смелые ребята, кто спорит? Но жизни людей из команды лучше бы вообще не отдавать . Ни за двадцать, ни за сорок, ни за сто жизней чужих. Сколько нас, людей, в Москве? Считая сюда шантрапу, вроде Верных защитников и всякой гоблинской обслуги? Может, двадцать тысяч. А может, десять или всего семь… Да? Где-то так. Раньше, до войны, говорят, аж сто тысяч жило…
Гвоздь сдавленно хрюкнул.
— Да хоть миллион, Гвоздь, хоть сто миллионов! Важно, сколько нас сейчас. Нам выжить надо, уцелеть. За кучу камней и железок бойцов класть не стоит.
Оба его собеседника ошарашенно молчали. Лишь минуту спустя мастер откликнулся:
— Я тебе две вещи скажу, Даня. Во-первых, до чего же я дурень, что завлек тебя сюда, с безмозглой Прялкой воевать. Не на то тебе следует время тратить… Во-вторых, все, приехали. Отсюда нам лучше идти на своих двоих.
Бронированная махина Гэтээса содрогнулась, тяжко тормозя на асфальте, пробуровленном тут и там ростками Черной Проволоки.
Беня, указав, как найти укромное место для тягача и забрав причитающийся спирт, растворился в развалинах. Предварительно он выпросил у Дани частоту связи и код токера на тот случай, «…если будут стоящие предложения». Проводив его взглядом, генерал произнес:
— Гвоздь, ты можешь разработать такую магическую штуковину, которая сумеет распознать в младенце будущее трепло?
— Нет.
— Жаль. Треплов стало бы меньше.
— Скорее, трепел…

Через полчаса, хорошенько спрятав тягач, оба вышли на исходную.
На том месте, где они стояли, когда-то возвышалось два величественных корпуса телецентра (и мастер даже кое-что знал о них). А потом гоблинские маги сровняли их с землей в самом буквальном смысле: на месте знаменитых на всю страну зданий номер двенадцать и номер девятнадцать по улице Академика Королева даже не осталось развалин, только одна огромная, идеально ровная площадка из ноздреватого материала, твердостью соперничающего с базальтом…
— Гвоздь, дистанция?
— На поверхности — порядка километра. С учетом передвижений под землей — около полутора километров.
— Переносной экран.
Мастер принялся колдовать над чудом инженерного гения, разработанным парнями из Секретного войска. Гвоздь работал не торопясь, основательно, именно он когда-то научил Даню не пренебрегать ни единой мелочью, потенциально способной лишить жизни или спасти ее. Так. Общий план. Чисто. Семь частных планов с разных точек. Чисто. Чисто. Чисто Чи… А это еще какие…
— Даня!
Генерал молча взглянул на маленький экранчик:
— Растолкуй мне кое-какие подробности, Гвоздь. Во-первых, я вижу движение на расстоянии семисот метров от объекта. Во-вторых, цель групповая, состав десять. В-третьих, группа неоднородная… Большая часть — либо люди, либо гоблины. Скорее всего, гоблины, слишком прямо и равномерно они двигаются, люди не так ходят.
— Ты прав.
— В-четвертых, одна метка немножечко не похожа на…
— Гоблинский князь.
— Оп-па… А еще одна совсем не похожа на…
— Истребитель магов. Причем в самом соку, огонь, наверное, даже из заднего прохода сочится.
Метки выглядели чуть-чуть размытыми.
— В-пятых, скорее всего, их прикрывает гоблинский маг. Очень издалека .

Предыдущая страница 15 Следующая страница


Команда бесстрашных бойцов 16

— Верно. Он не видит ни нас, ни даже объекта.
— Во как! Гвоздь, ты понимаешь, что это значит? Он до смерти боится и не хочет соваться ближе. Кто бы мог его напугать, а? Или что?
Мастер едва заставил себя сосредоточиться и ответить на вопрос Дани. Он думал, какая отличная у него была возможность ликвидировать проклятую Прялку и до чего же паршиво, что она минуту назад испарилась. Вероятно, навсегда. Ведь Прялка — сама по себе вроде инструмента для суицида, а если к ней добавить отряд гоблинов с такой поддержкой, выйдет полная безнадега. При подобном раскладе туда сунулся бы только полный идиот… Может, подождать, пока гоблинская команда не уйдет? Лишние сутки — не столь уж большая плата за право работать в комфортных условиях. То есть в условиях, когда шансы стать трупом в течение следующей четверти часа не превышают пятидесяти из ста…
— Ты молодец, Гвоздь, правильно приволок меня сюда. Только надо было раньше приволочь, хоть бы я и упирался. Будем работать прямо сейчас.
Мастер ушам своим не поверил.
— Сейча-ас?
— Да. И очень быстро,
— Но ведь они там… и мы… и нам…
— Выводи меня на штурмовой рубеж, бего-ом!
— Я…
— Живо, мать твою, чикается тут, хрен недорубленный, живо!!
Генерал был в своем праве — командовать, и Гвоздь подчинился. На бегу он активировал вещицу, похожую на большую виноградину, с мышиным хвостиком. Мастер очень надеялся на то, что эта штучка безотказно предупредит его: вот, мол, господин Гвоздь, граница сферы недосягаемости, ни шагу дальше!
И еще мастер почувствовал, насколько он непригоден на роль напарника Дане. Две недели тренировок! Какая ерунда, он должен был вести генерала, а двигался, как сонная муха.
— Гвоздь, етитттак! Не шуми! не сопи! шевелись!
— Мы на месте.
Это приняло вид маленького бетонного домика с аккуратными вентиляционными отверстиями, забранными металлическими решеточками. Домик возвышался над землей всего метра на полтора-два. Даня с тревогой осмотрел сооружение. Каменная избушка выглядела совершенно новой, свежевыкрашенной, а решеточки сверкали в лучах солнца, как не сверкают они ни на одном коммунальном объекте славного города Москвы. Никакой плитки. Никакой обшарпанности. Или Прялка совершенствуется?
Гвоздь сноровисто выдернул одну из решеточек, видно расшатанную им во время прошлого визита, и закрепил веревочную лестницу. Очень длинную. Даня заглянул вниз. Он увидел лаз с неровными краями, как будто вода выточила в асфальте и бетоне пещеру или природа иным способом позаботилась о ее возникновении, — именно природа, а не люди.
— Что это, мастер?
— Каменная кишка. Здесь — безопасно.
— А! — ответил генерал таким голосом, будто все ему понятно в объяснении Гвоздя, и принялся быстро спускаться по лесенке. — Сто метров, ты говорил?
— Метров сто. Очень надеюсь, что здесь ничего не изменилось. И пока мы лезем вниз, изволь-ка рассказать, отчего появление гоблинского отряда придало нам столько бодрости? Ты хоть понимаешь…
— Да понимаю я, мля… Процентов тридцать. А ты вот понимаешь, кого они так боятся?
— Не-ет…
— Да Гостя же! Гостя из мира Анхестов.
Мастер прикинул: вроде больше гоблинам и впрямь бояться некого. Но если ожидается Гость, то их с Даней шансы выбраться отсюда существенно сокращаются. Почему же генерал, этот подержанный гений тактики, ломанулся смерти в самую пасть, в точности как геройские пацаны из Братцева?! «Сидеть по тихим местам и не отсвечивать» — кто говорил? И вот те на… Словно угадав его мысли, Даня высказался коротко и резко:
— Если Гость здесь, значит, дыра в Анхестов открыта. Если наши уроды прикончат Гостя, они завладеют переходом. Если они завладеют переходом, они сделают из Анхестова арсенал новых смертоносных штуковин, да еще большую казарму для пополнения своих сил. Врубаешься? Ни рожна ты не врубаешься… Дно, Гвоздь. Куда дальше?
— Туда.
Мастер вел генерала по извилистым, то раздваивающимся, то растраивающимся коридорам, предупреждал о ямах и провалах, показывал, как обходить ямы и ловушки, установленные такими же, как он сам, мастерами-хранителями много лет назад. И Даня понукал его:
— Живей, живей, сонная муха! Надо успеть раньше них, надо закрыть эту хрень навсегда! Живей, Гвоздь!
Подземный лабиринт напоминал трубчатый орган живого существа, увеличившийся в размерах и окаменевший со всеми своими опухолями, наростами, со всем застрявшим в нем мусором и холестериновыми бляшками. Ничего ровного, ничего гладкого, ничего прямого. Зато просторно — хоть метро прокладывай.
Фонарики скудно освещали каменную какофонию.
— Стоп! — заорал мастер.
«Виноградина» жгла ему руку и слабо фосфоресцировала.
— Назад, десять шагов!
Даня выполнил команду, не раздумывая.
— Еще пять шагов!
«Виноградина» погасла.
— Постой, Даня, постой и помолчи, пожалуйста.
— Нет проблем.
Мастер двинулся вперед медленно и осторожно, неся миниатюрное устройство в руке, вытянутой вперед. Наконец «ягодка» вновь замерцала. Гвоздь отпрянул.
— Вот она, граница сферы. Кстати, шестьсот сорок метров.
Генерал присвистнул.
Гвоздь включил прибор с экранчиком и углубился в чтение карты.
— Мы почти у цели, генерал. За поворотом — финишная прямая.
— Не делаем пауз, мастер!
И Гвоздь немедленно отцепил от разгрузки пол-литровую флягу.
— Глотай все время по капельке…
— Программа сама за меня все сделает, не суетись.
Даня перевесил со спины на грудь «гронинген». Закрепил фонарик на макушке. Забросил на правое плечо машинку, сработанную редким умельцем, Хачиком Толстым из команды Махова, — самодельный ракетный комплекс о двух зарядах. Поднес к губам фляжку и залпом влил в себя добрую половину.
По телу Дани прошла волна крупной дрожи. Лицо исказила дебильная улыбка. Глаза чуть не вылезли из орбит. Гвоздь опасался, что ракетный комплекс выпадет у генерала из рук, но за оружие у Дани отвечали рефлексы, накрепко вбитые в голову самой жизнью, — он даже не ослабил хватку. Тело его худо подчинялась командам, поступающим из мозга, и чудом удерживалось в стоячем положении. Впрочем, на ногах он должен бы стоять не хуже среднестатистического пьяного: эту «заготовку» проверяли дома.
Никакой магии! Чистый спирт, да кое-какие травки, добавленные мастером в зелье, надолго отключали способность мыслить логически.
Мастер довел полубесчувственного Даню до поворота, вывел в коридор, поставил лицом к цели. Потом он произнес четыре слова из старой книжки:
— Лабриш, Мерендоль, Азолан, Баск…
Даня слегка ожил и нетвердыми шагами двинулся вперед. Гипнотизер, вбивший в его голову программу действий, гарантировал: «Будет все делать правильно, ни о чем не задумываясь». Код из четырех имен включил программу.
Генерал, покачиваясь, брел вперед, а у Гвоздя сердце бухало в груди на два лада: «Пройдет! Не пройдет! Пройдет! Не пройдет! Пройдет! Не пройдет!» Вот Даня приблизился к невидимой границе… шаг… другой… третий… наверное, миновал… или нет?.. шаг… другой… третий…
Прошел! Точно прошел!
Вдруг перед генералом выросло огромное лицо. Трепеща, словно флаг, оно висело на высоте двух с лишним метров и отсвечивало металлоидным блеском. Этот блеск был настолько ярок, что Гвоздю стал виден весь коридор до самого конца. За лицом угадывались контуры колоссальной туши, оснащенной несколькими парами лап, очень похожих на скорпионьи… бывают ли скорпионы такими большими? Гвоздь никогда не видел ни одного, но догадывался: вряд ли. Да и какой это скорпион? Туша производила впечатление цельной тяжести, но потом Гвоздь разглядел бесконечные навороты змеиных колец, из которых она состояла, а между кольцами ликовали какие-то пластины, будто огромного удава нашпиговали битым стеклом. Мастер не вполне понимал, что за нелюдь перед ним, поскольку зрение отчасти отказывалось видеть ее, а мозг отчасти отказывался распознавать омерзительные детали.
Лицо — совершенно человеческое, как у мужчины средних лет, — обращено было к Дане. Глаза Гостя внимательно изучали его. Но генерал, одурманенный содержимым фляги, двигался вперед, не обращая внимания на ртутный лик монстра. Даня приблизился к Гостю на десять метров, на пять… Гвоздь взвел курок «боярина» и приготовился палить сначала из него, а потом из ракетной установки точно такой же, как у генерала. Однако Гость не двигался.
Даня поравнялся с ним, дистанция между человеком и выходцем из элитных слоев преисподней сократилась до полутора метров. И вдруг монстр, словно испытав ожог или резкий приступ боли от одного Даниного присутствия, всем телом подался к противоположной стене, распластываясь по ней, будто колоссальный кусок глины. А генерал спокойно шагал мимо, время от времени вздергивая руку с драгоценной флягой и отхлебывая еще один глоточек. Он просто не видел Гостя.
Неожиданно на сцене появился еще один игрок. Гоблин-солдат вылез из дырки, зиявшей в стене каменной кишки неподалеку от невидимой границы сферы недоступности. Не теряя времени, он прицелился из «Морозильной трубки» в спину генералу. Дальнейшее произошло в течение одной-двух секунд.
Гвоздь выпустил по вражескому стрелку три пули. Один раз промазал, второй — непонятно, куда ушла пуля, возможно, в тело гоблина. Зато третий выстрел оказался необыкновенно удачным. Пуля ударила гоблинского солдата в руку, прошила ее насквозь и вышибла «Морозильную трубку».
Из дыры шарахнули «огненными молотами» в четыре ствола. Счастье мастера, что стреляли неприцельно.
Гость исчез. Растворился. Телепортировал.
А Даня завернул налево, инстинктивно уходя от выстрелов.
«Конец программе. Сбой. Не добрался генерал до цели», — констатировал Гвоздь, отступая в глубину бокового коридора. Гоблины шли за ним по пятам.
Мастер летел, не чуя под собой ног. Четыре пары подковок на гоблинских тяжелых сапогах дзенькали, кажется, в метре от беззащитной спины. Гвоздь очень хотел бросить переносной ракетный комплекс, точно такой же, с каким ушел Даня, но инстинкт самосохранения мешал ему сделать это. У него был шанс уйти: метров через сто коридор разветвлялся, превращаясь в гроздь подземных улиц, переулков и несусветно узких лазов… Там нетрудно затеряться.
Гвоздь заставлял себя не думать о том, куда завела несчастная судьба полуживого Даню. Если удастся выжить, — так вытащит он генерала, а нет, — так и говорить не о чем.
В метре от первого бокового ответвления коридора мастеру изменила удача. Прямо из пола там рос каменный шип, совершенно незаметный в темноте. Гвоздь со всей дури саданул по каменному шпеньку правой ногой. Секунду он провел в воздухе, свободно паря над булыжным сором. Его развернуло поперек прохода и шваркнуло о стену с такой силой, что на мгновение мастер перестал соображать. Потом левый бок и ступня правой ноги превратились в нестерпимую боль, и именно боль не дала Гвоздю подохнуть, вытащив его из обморока. Какой там обморок, когда рядом некто вопит как резаный. «Ах это я сам…» — сообразил мастер, всаживая три оставшиеся в барабане пули в гоблина, далеко обогнавшего прочих загонщиков. Тот покачнулся, но не упал и даже не замедлил бег. Тогда Гвоздь из дикой, здравым смыслом не предусмотренной позы, заваливаясь на бок, выстрелил в него ракетой. Пальцы, сведенные судорогой ужаса, сами нажали на пусковую кнопку второй ракеты.
Первая ударила гоблина в живот, прошила насквозь, не встретив на своем пути ничего, кроме мякоти, ударила в свод подземелья и не взорвалась. Костелицый солдат с распоротым брюхом преодолел еще десяток метров. «Давай же, сволочь, падай!» — мысленно приказывал ему Гвоздь. Тот не падал. Видно, ракета, нанеся страшную рану, все же не задела ни одной жизненно важной точки.
— Падай же, гад! — заорал мастер.
Чужой подобрался к нему на расстояние двух шагов.
В этот момент вторая ракета долетела до конца коридора. Взрыв потряс темный лабиринт. Ударная волна покатилась назад и с концентрированной силой обрушилась на спины чужих. Группу разметало, как отряд игрушечных солдатиков.
Раненый гоблин перелетел через Гвоздя, не успевшего встать на ноги. Крепчайшая солдатская башка боднула камень. Мастер отчетливо услышал треск, и громоздкое тело гоблина начало медленно сползать по стене.
Гвоздь попробовал подняться, но правую ногу как будто проткнуло раскаленной спицей. Он рухнул на четвереньки и приготовился взять за свою жизнь хорошую цену, — от загонщиков ему уже не уйти… Руки рефлекторно принялись набивать патронами барабан «боярина».
В коридоре началось шевеление. Три гоблина принялись подбирать разбросанное оружие. Вдруг в дальнем конце полыхнуло ослепительно яркое пламя. На мгновение стало белым-бело, можно было различить самые маленькие трещинки на стене и даже бурые потеки гоблинской крови. Спустя несколько секунд в той стороне, где скрывался источник пламени, родился странный звук: нечто среднее между шелестом, верещанием и визгом на высоких тонах. Звук постепенно нарастал, становясь все более неприятным для ушей, а затем и вовсе болезненным. Гвоздь инстинктивно заполз в боковое ответвление. Это спасло ему жизнь. Мастер выронил револьвер и засунул пальцы в уши так глубоко, как только мог. Тут он увидел огромную призрачную птицу, летящую под самым сводом коридора. Ее крылья источали радужно-свинцовое сияние. Ее клюв был приоткрыт, — именно он издавал гибельный звук. Там, где птица пролетала, тела гоблинских солдат лопались, будто пузыри в кастрюле с кипящей кровью. Мастер дернулся, забился в маленький каменный карман. Чудовище пролетело мимо, обдав боковое ответвление, где он спрятался, волной убийственного визга. Но звук, несколько раз отразившись от стен, то ли утратил силу, то ли прошел мимо ниши, занятой Гвоздем.
Или почти мимо.
Этого «почти» Гвоздю хватило, чтобы потерять сознание.

Очнулся мастер очень быстро — от боли в ноге и в боку. Он выглянул в коридор, вернулся и сел. Руки дрожали. Мысли разбегались. Гвоздь хлебнул водички. Надо успокоиться. Надо собраться. Надо начать работать мозгами, а не селезенкой.
Перечислим плюсы: во-первых, жив. Во-вторых, не обезоружен. В-третьих, возможно, еще жив Даня. В-четвертых… в-четвертых… никакого «в-четвертых».
Он осторожно ощупал ребра, а потом сделал глубокий вдох. Дышалось свободно. Значит, каркас, на который природа нацепила его плоть, не пострадал. Теперь нога… Гвоздь снял ботинок, стащил носок и осветил фонариком ступню. В такой темени толком не разберешься, но, кажется, там расплывался синяк. Нога стремительно распухала, пальцы приняли вид маленьких сосисок. Мастер попробовал встать на ноги. О-ох! Нет. Двигаться он мог лишь очень медленно и крайне осторожно. Слова «серьезная драка» и «летальный исход» стали для него синонимами.
Что ж, перечислим минусы: во-первых, битая нога. Во-вторых, Даня, возможно, мертв или серьезно ранен. В-третьих, его «боярином» Прялку не то чтобы уничтожить, а даже ущипнуть невозможно. В-четвертых, он ни на шаг не приблизился к цели похода, и все усилия оказались напрасными. В-пятых… Гвоздь просто не понимал, какая околесица вокруг него происходит.
Допустим, гоблины отыскали другой вход в подземелье и вышли их дуэту во фланг. Допустим, маг все-таки нащупал двоицу гастролеров с Юга, а значит, все их передвижения теперь читаются гоблинами как раскрытая книга. Впрочем, нет, не маг, а маги, целая куча магов. Может быть, десять. Или даже двадцать. Гоблины, безусловно, уничтожаются Прялкой, и чтобы прикрыть их от здешней охранной системы, требуется колоссальная сила… И ни один из магов не рискнул спуститься в подземелье. Допустим, Гость действительно явился. Кто из двоих: «скорпион» или «птица»? Или он способен метаморфировать в мгновение ока? Нет ответа… Почему зверюшка не тронула Даню и даже, как будто, испугалась его? Мировой философский опыт человечества молчит об этом. И чем там полыхнуло, сделав птичку такой рассерженной? Или гоблины «выжали» в нее огненную полость истребителя магов? С них станется… Убить, стало быть, не убили, но огорчили ужасно.
И главное, как теперь действовать?
На этот вопрос он не имел сколько-нибудь здравого ответа. Хорошо, как бы действовал Даня? Он бы, прежде всего, определил главную цель. Только вот какая из целей теперь главная: вытащить генерала или все-таки покончить с Прялкой? Если, конечно, с ней можно покончить при подобном-то раскладе…
Мастер вытащил из походного набора маленький шприц с обезболивающим и вколол в ногу. Вроде не подействовало. Может, еще одну порцию? Поколебавшись, он вытащил второй шприц.
Боль отступила. После укола Гвоздь вообще перестал чувствовать ногу, ее словно ампутировали. Откуда ни возьмись налетела сонливость. Зевая, мастер натянул ботинок, поднялся… нога… так-так-так… не завывает при ходьбе. Порядок. Только спать очень хочется, это, вероятно, нервное… Надо искать Даню. Он тактик, он живо сообразит… Да что за наваждение? Веки обрели чугунную тяжесть, тело не желало повиноваться. Могло обезболивающее быть одновременно успокоительным? Могло. К тому же он вдвое превысил дозу…
Чудовищный зевок разорвал Гвоздю рот.
— Да что за… — успел произнести он, перед тем как ссыпался на пол и отключился.

Кто-то тряс мастера, лупил по щекам и крупно матерился. Сознание возвращалось медленно. Почему вокруг — сплошная тьма? Неужто я лишился зрения? Чьи вопли мучают меня? Напугав себя этими вопросами, Гвоздь вскочил как ошпаренный, схватил револьвер и поймал глазами сноп света. Щурясь, он крикнул:
— Убери фонарик, глазам больно!
Материться перестали, лупить тоже. Слепящий свет ушел в сторону.
— …ули ты тут разлегся? Совсем баран?
— Даня! Данька, ты, живой!
— Нет, привидение. Отстань! Обниматься будем, когда дело сделаем. Давай, рассказывай, что за муха тебя укусила.
Гвоздь рассказал.
— Повезло тебе. Покажи ногу.
— Да сейчас уже не болит. И ходить я могу, да… Не стоит обращать внимания.
— Покажи ногу.
— Зачем, Даня?
— Ногу, мать твою!
Ботинок едва удалось снять. Генерал помял ступню Гвоздя, отыскивая переломы и спрашивая то и дело: «Здесь болит? А здесь?» А когда отпустил ногу, удрученно огласил вывод:
— Вечно ты вляпаешься, баклан. Скорее всего, переломов нет, вывихов тоже нет, зато растяжение поганенькое, а опухло все так, что с ботинком мы прямо здесь расстанемся.
— То есть как расстанемся?
— А так.
Даня забинтовал ногу мастера, жестко фиксируя пальцы. Затем он безжалостно срезал подошву с драгоценного ботинка из настоящей кожи, купленного за такое количество соляры, о котором, ради собственного психического здоровья, лучше бы не вспоминать, сходил за ремешками к трупам гоблинов, нарезал необходимое и сотворил нечто вроде сандалии. Еще он принес секиру — штатное оружие гоблинской солдатни.
— Носи, старик. А эта штуковина сойдет за костыль.
— Как ты меня нашел? Сколько я тут валяюсь?
Генерал почесал лоб:
— На тебе маячок. Совсем маленький. А сколько времени прошло, я не знаю, Гвоздь, — я ведь сам в отключке провалялся до едрени фени. Хорошо еще, когда зелье твое обессилело, я уже из сферы… ну той, которая на шестьсот сорок метров, вышел. Брякнулся с копыт, лежу, сил нет подняться… Времени, веришь, совсем не чуял. Отходняк у зелья тяжелый: мышца каменеет, а соображалка деревенеет.
— А… ракеты? Где ракеты, Даня?
— Целы. Верней, цела-то одна, вторую я кокнул неудачно, когда с копыт валился. Лучше б ее не трогать, не ровен час рванет прямо над ухом.
— Без двух мы…
— …еще повоюем, старик, — перебил его Даня. — Где сейчас Гость, я не знаю. И узнавать не хочется. Гоблинам хана всем, и князю гоблинскому тоже хана. А вот истребитель магов — тварь живучая. И хоть подпортил его малеха Гость, да и заряд уж в нем не тот, вместо ракеты, думаю, сработает.
— Что, жив?
— Да при последнем издыхании, Гвоздь. Самое то. Трепыхаться не будет.
Мастер замолчал, обдумывая Данину идею.
— Должно быть, я чего-то не понимаю.
— Старик, по ходу дела я тебе все объясню…

Глава девятая
ОСАДА

— Да, блин, они проезжали тут несколько часов назад. Взяли проводника и упендрили.
Княгиня Елизавета очень нравилась Тэйки, очень не нравилась Кате, ну а Немо ее не видел, поскольку его оставили в тягаче. На всякий случай.
— Значит, и мы за ними отправимся…
Глядя на эту двоицу, княгиня гадала: кто из них принадлежит генералу Дане? Наверное, та, что помоложе… Хорошо бы с ней подраться, отходить по заднице, какого беса она смотрит так нагло? Но нельзя, нельзя. Да, наверное, именно она греется от генерала. Но от второй исходит ощущение покоя и силы, хотя и стара она, конечно, до жути стара. Или обе? Такой мощный… — она вспомнила немногословного парня в зеленой выцветшей рубахе, совершавшего рейд не из-за добычи и не от озорства, а ради дела, — его на всех хватит. И был с ним еще какой-то… дохлячок.
«Наверное, обе», — наконец уверилась она. И ответила Кате:
— Ничего у вас не выйдет. Вы, бабы, чудом сюда проскочили, и дорога назад уже заперта. А дорога, по которой ушел ваш Даня, обратно же перекрыта вчистую.
— Кто же ее перекрыл?
— Вампирские шаманы. Ловушек понарыли, амулеты развесили, знают о вас, ждут вас, ажно слюнки роняют.
Тэйки влезла в их разговор:
— Да упыри, вошье подматрасное, чуть кирпичей посоображалистее, из оружия у них дубины, да камни, чего их бояться? Не гоблины же.
— Шаманы Тэйки, шаманы, — тихо подсказала ей Катя.
— А?
Тогда ей объяснила княгиня:
— Один шаман такой же тупой, как один простой упырь. Два шамана в полтора раза умнее. Четыре шамана будут почти вдвое умнее. А их там десятки. Типа этот… парламент, — пришло ей на ум словечко, недавно оброненное супругом, — упыри ведь как? Упыри думают строем.
Подумав, она припомнила второе словечко, сказанное Философом про то же самое:
— У них, вампиров-то, домкратия.
— Ё-о… — смутилась Тэйки, услышав незнакомое ругательство.
Катя уточнила:
— А у нас имеется тяжелое оружие, Елизавета, в том числе огнемет, правда хватит его в лучшем случае на полминуты непрерывного боя. И у нас есть боец, которого никакой домкрат… то есть шаман… не заморочит.
Княгиня задумалась.
— Шанс имеется. Только поторопитесь. Мы ждем ихнего штурма, блин, если не прямо сейчас, так через десять минут.
Хозяйка замка не просила помощи. Она не привыкла полагаться на кого-либо, кроме себя и своей команды. У людей есть дело. Желают рискнуть — так сами себе хозяева… Княгине даже в голову не пришло, что неплохо бы выставить на стены три лишних ствола.
— До свидания, Елизавета. Живи дольше сегодня.
— Живите и вы…
— Пойдем, Тэйки.
И Тэйки представила себе, как она сказала бы этой бабе-крепышу, здоровячке, мол, княгиня ты? Я бы тоже хотела стать княгиней. И та бы ответила: «Непростая это работенка». То есть не всякая сопля с такой работенкой справится, а сопля, передо мной вытянувшаяся во весь рост, подавно не справится. Тогда Тэйки встала бы руки в боки и пояснила, что некоторые могут сидение на очке тоже считать непростой работенкой, или, скажем, протирание штанов — так непросто до дыр дело довести… А потом княгиня ответила бы еще горше и приветливее. И кончилось бы хорошей дракой. Померились бы силой, выяснили бы, кто тут кому в княгини годится. Или нет… нет… Княгиня — другой человек. Она не станет драться с бойцом из чужой команды, ведь ей нужно оставаться целой и невредимой для защиты замка, для защиты малышни. Она просто откажет. Тут ее хоть сто раз трусихой назови, а все равно не отступится от своего. Но какой же тогда дурой будет выглядеть сама Тэйки? Редкой дурой. Можно сказать, уникальной дурехой. Мысль о драке несколько потускнела. Год назад у Тэйки и сомнения не возникло бы, а сейчас… сейчас что-то меняется. Она подошла к Елизавете вплотную и сказала неожиданно для самой себя:
— Тяжко тебе приходится, сестра?
Княгиня опустила веки, лишь этим показав: да, бывает очень худо. Тэйки сжала ей локоть, отпустила и пошла к «Бобру». Все. Сделать ничего нельзя. Каждому свой груз.
Катя уже залезала в тягач, как вдруг над замком полыхнул вой сирены.
— Началось, мля, — мрачно произнесла княгиня.
Тогда Тэйки схватила Катю за полу куртки и крикнула:
— Мадам, не надо бы нам уходить… Свои же, люди!
Та села на броню и затравленно огляделась. Не успели. Или есть еще шанс?
— Немо, мы можем пройти через их заслоны? Ты должен знать, Немо!
И он ответил, нимало не сомневаясь:
— Можем, Катя. Это совсем просто. Потом будет сложнее.
А Тэйки упрямо говорила:
— Разворачивай, Катя, разворачивай, разворачивай!
Она колебалась. Кому они сейчас больше нужны? Да, к замку подступает враг, но как знать, не убивает ли генерала и мастера проклятая Прялка прямо сейчас? Как поступить? Что сделать?
Катя закрыла лицо руками. Секунды уплывали. Елизаветина команда всходила на стены, клацая затворами и подгоняя снаряжение, а она все никак не могла решить: уехать или остаться?
— Мадам! Даня бы помог ребятам. Верно!
Катя представила себе генерала, его лицо, его губы, его голос, знакомый до мельчайшей интонации. Он сказал бы: «Есть работа…»
— Эй! — крикнула Катя княгине, уже стоявшей на стене. — Отворяй ворота!
— Спасибо! — откликнулась та.
Воротина медленно поползла в сторону, открывая проезд во двор замка.
— Ты молодец, Катька, — завопила Тэйки, — какая же ты у нас молодец!
«Бобер» медленно вкатился внутрь. Кате захотелось сказать что-нибудь важное, соответственно моменту, но в голове образовалась совершенная пустота.
— Выходим! — просто скомандовала она.

…Тэйки не любила работать со стрелковым оружием. Умела, лучше многих умела, но ей претил бой, когда нельзя увидеть врага вблизи, понять, кого ты убиваешь и что будет, если не сумеешь убить. Ей нравился ближний бой, скорый, отчаянный, беспощадный.
А со стены она едва различала неприятеля. «Гронинген» в ее руках трижды издавал грозный рык, но Тэйки уверена была лишь в одном попадании. Упыри предпочитали без лишней надобности не показываться на открытом пространстве. Копили силы. Вернее, собрание шаманов решило копить силы, а безмозглая масса просто повиновалась их воле.
Первая атака была разведывательной, ненастоящей. Несколько вампирских семей метнулись к стенам крепости, потеряли трех или четырех своих и быстро отступили. Чем они собирались драться? Дубинами? Булыжниками? В лучшем случае камнями, пущенными из пращей… Шаманы наблюдали издалека: сколько человек обороняет замок, не дадут ли защитники слабинку в самом начале?
Не дали.
Значит, все как всегда…
Тэйки выцеливала юрких вражеских бойцов, прятавшихся в кустарнике, за полуразрушенными стенами, по ямам. Маленькие, — взрослому двенадцатилетнему мужику по грудь — они передвигались то на двух конечностях, то на четырех, но всегда очень быстро.
Однажды Гвоздь показал ей старинную картинку из журнала. «Вот как они представляли себе упыря пятьдесят лет назад», — прокомментировал он. Сексапильный парень в черной кожаной куртке, с улыбочкой такой, какая бывает у полных бакланов, глаза наркошинские… А так — человек человеком. На пару с Гвоздем они ржали минут пять, то и дело тыкая пальцами в картинку. Вроде бы уже остановившись, они принимались хохотать снова и снова. Видели бы ребята настоящих упырей! Во-первых, упырь скорее руку тебе откусит, чем ты на него штаны натянешь или ту же куртку. Ну не носят они одежды, голенькими ходят, что тут поделаешь! Во-вторых, хари у них совершенно такие, как если бы на пеньке, корой покрытом, ножиком вырезать рожицу… В-третьих, все тело — в фиолетовых пятнах, особенно ребятки наливаются фиолетом под холода; а что не фиолетовое, то беловато-зеленое, в редкой белесой щетинке. Живут, мерзавцы долго… те, кто зимой не сдохнет, — очень долго живут. Она поймала в прицел неосторожного пращника, высунувшегося из-за мусорного бака.
Даг!
Лежит. И зиму точно не переживет.
Вдруг со стороны ворот ломанула целая толпа, не меньше пары сотен. Пулемет, дробовик и винтарь Философа сначала дружно залопотали, встречая гостей, а потом разом захлебнулись. Тэйки с тревогой взглянула на стену. Княгиня, ее муж и Гром стояли на своих местах, но почему-то не стреляли. Да какая там заморочка внизу-то?
Оба-на!
На замок шли… люди. Не столь уж много, с полсотни. Сзади их подгоняли дубинами и заостренными кольями вампиры. Люди, обескровленные, отравленные ядом-парализатором, проникающим в тело после укуса, едва двигались.
Философ принялся выпускать патрон за патроном, снимая «погонщиков». Однако он явно не успевал рассеять всю толпу. С расстояния в два или три десятка метров пленники, понукаемые упырями, принялись метать в замок гранаты. Одна или две ударились о стену, отскочили и поразили осколками самих нападающих. Еще несколько перелетело во двор. С полдюжины приземлилось у самых ворот, но неудачно — либо с недолетом, либо с отскоком. Броневая плита стояла непоколебимо. Возможно, полуживые пленники все еще помнили, что они люди, и старались метать гранаты мимо цели, не желая наносить урон защитникам замка.
У Грома не выдержали нервы, он жахнул из обоих стволов, видимо, поверх человеческих голов. Со стороны гоблинов полетели камни. Они звучно щелкали по стене, не причиняя никакого вреда обороняющимся.
Пулемет молчал. Княгиня решительно не желала убивать своих.
И тут булыжник размером с кошачью голову пролетел в пяти сантиметрах от уха Тэйки. Не успела она повернуться в сторону наглого пращника, как второй камень ударил ее в плечо. Тэйки повезло: снаряд прошел вскользь, хотя сила удара все же заставила ее пошатнуться.
Что ж, кровь из царапины на алой рубахе видно не будет, пусть не радуются!
Тэйки выстрелила трижды, пытаясь поразить юркую фигуру, мечущуюся в кустарнике, но не попала.
Тем временем у ворот рвались последние гранаты атакующих. Неожиданно один из метателей повернулся лицом к погонщикам и швырнул два смертоносных мячика в их толпу. Два взрыва устрашили вампирское воинство, и маленькие человечки побежали к укрытиям, но тут вновь заработал пулемет, укладывая пятнистых голышей в стылую осеннюю грязь.
Люди, оставшиеся в живых, неуверенно топтались перед воротами. Открыть их обороняющиеся не могли — в этом Тэйки была солидарна с княгиней. Слишком медленно воротина отходит, а потом встает на свое место, сейчас же набегут упыри… Но маленькая щель все-таки появилась. Со стены Тэйки видела, как в проеме на миг возникла человеческая фигура. Пленник, почувствовавший себя спасенным, сделал шаг во двор и тут же рухнул. Со стороны упырей разом появилось десятка три пращников, резво истреблявших людей перед воротами. Пулемет выдал по ним хорошую порцию свинца, но в проем больше не успел войти никто…
Тэйки отвернулась. Перед ее участком стены было пустынно.
Издалека до ее ушей донеслась серия громоподобных щелчков, затем вой гибнущего упырья. «Живой холодец»? А вот это напрасно. Явно, теперь уже у княгини сдали нервы, и она запустила «живой холодец». Сколько она выкосит на такой дистанции? Трех упырей? Пять? Десять — если очень повезет? Такое оружие надо было поберечь для боя у самых стен. Тэйки хорошо усвоила сначала от Крохи, а потом от Гвоздя: перед боем желание отомстить следует закапывать на два метра в землю, чтоб оно ненароком не вылезло и не заставило наделать глупостей. У княгини, как видно, толковых учителей не было.
Минуты не прошло — к воротам устремился новый отряд людей и упырей…
На сей раз одновременно со штурмом ворот другая толпа вампирских бойцов атаковала стену на участке Тэйки. Справа от нее ударил из второго пулемета однорукий Голос. Упыри попали под очередь, два из них осталось лежать на месте. Однако остальные быстро проскочили опасное пространство и попали в «мертвую зону». Тэйки подстрелила еще одного, но палить в тех, кто оказался под самой стеной, ей было неудобно. Она успела скинуть вниз две лесенки… а потом стало жарко. Полдюжины упырей разом вскарабкались на стену и пошли на Тэйки с кольями наперевес. Вслед за ними лезли все новые и новые щетинистые уродцы.
— Понимали бы вы, ребята, какой это подарок для знающего человека…
Она потерлась щекой о Лучшего Друга, взяла его в левую руку, а тесак — в правую, и двинулась им навстречу. Боевая ярость переполняла Тэйки.
Шаг — поворот — удар — шаг — поворот — укол — шаг — прыжок — удар — шаг — наклон — укол — шаг — ложный выпад — ножом снизу вверх — шаг — уход низом — удар…
Трупы шести пятнистых уродцев попадали в замковый двор. Пока она убивала первую полудюжину, на стене оказалось еще пятеро. Один из них со всей дури кинул в Тэйки камень, но она успела полуоборотом уйти от снаряда, просвистевшего перед самым носом. Другой упырь вышел вперед с устрашающего вида дубиной.
— Патроны жалко на вас, на гаденышей тратить!
Шаг-поворот-удар…

Предыдущая страница 16 Следующая страница


17 Кирилл Клен, Володихин Дмитрий

Последний упырь от страха сам прыгнул назад, за стену.
— Есть среди вас и умные ребята…
Больше никто лезть на стену не отважился.
Отступая, вампирский отряд потерял еще одного бойца от пулеметного огня.
У ворот очередную атаку тоже обратили вспять. Княгиня пошла обходом по огневым точкам, проверяя, нет ли потерь. Она улыбнулась Тэйки и хотела было пройти мимо, но Тэйки остановила ее вопросом:
— Это все? Отбились? Или есть у них еще силенки на пару атак?
Хозяйка замка молча приставила бинокль ей к глазам.
— Погляди-ка, блин, вон туда. А теперь — во-он туда, блин.
То, что увидела Тэйки, больше всего напоминало комариный рой. Пятнистые фигурки роились чуть ли не до самого горизонта.
— Мы отбились от передового отряда. Дело только начинается…
Тэйки стало ясно, что замок падет. Какая-нибудь трижды гребанная граната непременно ляжет как надо, и тогда воротам полный привет. Или стрелков понемногу перебьют. Или очередная волна атакующих перехлестнет через стену и задавит числом.
Дело времени…

Глава десятая
ЗВЕРЬ, ПОЛНЫЙ ОГНЯ

Истребители магов — самая безобразная гоблинская раса. Большая часть их тела представляет собой толстокожий бурдюк; этот бурдюк передвигается — и довольно быстро, быстрее человека — на восьми паучьих лапах, только, разумеется, никакой земной паук никогда не дорастал до таких размеров; по форме бурдюк напоминает батон пшеничного хлеба, какой выпекают «секретники», а по размеру он превосходит кабину легковой машины; спереди к нему прилеплено человеческое лицо — совершенно человеческое, в том-то вся и штука! — лишь вместо губ наличествует тонкая полуметровая трубка для питья воды, высасывания крови и потрохов из жертвы, а также теплого супа из миски. Истребители магов отличаются разборчивостью в пище и холодного ни за что в трубку не возьмут. Исключение составляет только вода. Зато к ее чистоте они очень требовательны… Поверх «батона» тянутся две мощные сардельки «огневых баллонов». Маленькую зверушку подкармливает хозяин или родители, а слегка подросшую «баллоны» обеспечивают пищей до конца дней. На передней паре лап растут два костяных ножа. Ими взрослый истребитель магов делает надрезы на плоти добычи: собственно мясо его ничуть не интересует, поскольку всосать мясо через трубочку невозможно. Кровь — другое дело… Разума в зрелом истребителе магов не больше, чем в псине из числа самых тупоголовых. Зато хозяина они слушаются беспрекословно и хранят ему безоговорочную верность до самой смерти.
— …И оно того стоит, Даня, — взял завершающий аккорд лекции Гвоздь. — Ты знаешь, какой температуры достигает пламя, выплескивающееся из «баллонов»?
— Ты заколебал, трепло.
— Так вот, — продолжал как ни в чем не бывало мастер, — не только ты, никто не знает!
Даня держал в голове все об этой гоблинской расе, необходимое для генерала. Для хорошего генерала. Прежде всего, истребители — нежить. Только поэтому у них внутри может гнездиться огонь, способный плавить сталь и крошить камень. Этот огонь пробивает любую техническую и магическую защиту, с гарантией убивает кого угодно на дистанции в три сотни метров. Ни одно живое существо — настоящее живое существо — не удержит в своей утробе подобную пакость. Просто изжарит себе потроха и подохнет в одну минуту. Никто, кроме гоблинского князя, не способен подчинить такую тварь, а как ее приручают князья, узнать до сих пор не удалось. Так вот, зная все это, он спокойно ответил Гвоздю:
— Да и хрен бы с ним.
Мастер, болтая, успокаивается. Ему надо сейчас успокоиться, так пусть болтает…
И Гвоздь подробно, основательно, не пренебрегая иронией, рассказал Дане все то, о чем генерал имел самое полное представление.
Под невнятное бормотание мастера Даня добил покалеченного Гостем истребителя, а потом довольно долго показывал мастеру, как и в какую сторону переворачивать громоздкое тело чудовища. Кряхтя, Гвоздь выполнял Данины команды: брался, толкал, тянул, переворачивал, но при этом не забывал продолжать лекцию. Один из «огневых баллонов» оказался пустым: его истребитель опорожнил в Гостя, без особого, впрочем, успеха. Зато второй был полнехонек. Его Даня вырезал из мертвого тела истребителя, стараясь не делать неосторожных движений — чуть нажмешь на чувствительную точку, заденешь не тот нерв, и вызовешь настоящее извержение вулкана… «Баллон» напоминал изогнутое бревно, странное бревно, вырезанное каким-то шутником из губки. Он оказался хоть и мягким, но очень тяжелым, будто в него налили жидкий свинец. Генерал и мастер, взвалив это груз на плечи, оттащили его к границе сферы, охраняемой Прялкой.
— Давай-ка отдохнем, Даня.
— Устал?
Года два назад Гвоздь ответил бы на этот вопрос одними матерными словами. Но теперь он и впрямь поизносился. Не та дыхалка, не та реакция, не то все. И мастер честно сказал:
— Да, генерал, я устал как собака.
Еще у него болела ступня, ныли ребра, раскалывалась голова… но Даня — человек не сентиментальный, он этот реестр не оценит. Вот Катя… Занимаясь бог знает чем в сыром холодном подземелье, Гвоздь впервые почувствовал, что ее отсутствие доставляет ему неудобство. И привычкой это чувство называть уже поздновато…
— Добро. Выберем место посуше. Вот хотя бы тут.
Они сели, хлебнули чистой воды из фляжек — то, что капало с потолка стал бы ловить ртом только самоубийца со стажем, — и даже хотели перекусить, но Гвоздь сказал:
— До того измотался… даже кусок в горло не лезет.
— Понятно…
Даня не стал есть в одиночку. Потерпеть, так потерпеть, никто еще от этого не умирал.
— Даня, ты говорил: «Новое время, новая война!» — а ничего нет. Вот уже два месяца с той ночи прошло, но нельзя сказать, чтобы Москву перегружали военные катаклизмы.
— Клизьмов нет, это точно. Когда мы транспорты разбиваем, драка идет злее, конвои более плотные, ловушки пошли… ну, ложные обозы… недавно как раз нарвался Митяй, ляжку ему продырявили… да и меня самого… разочек. Но ты не смотри — вот, мол, тихо… Они силы копят, да и мы кое о чем договариваемся. Это ж тебе не сорок первый год. И не сорок третий. Армий не будет. Больше нет такой мощи — армии собирать — ни у них, ни у нас. Зимой гоблины как миленькие к нам явятся. Зимой нам плохо: холодно, голодно, по снегу нападать на транспорты сложнее… Они придут, ожидая застать нас слабыми и неготовыми к хорошей драке, а мы будем готовы.
— Хотите взять стратегический контроль над центром Москвы?
Даня усмехнулся:
— Умно говоришь, старик… Но нет. Для начала надо их обескровить. Набить побольше, напугать. Пусть верные защитники начнут от гоблинов разбегаться… Эти вроде псов, они силу чуют и против силы не полезут.
Гвоздь покачал головой. Если речь идет о боевой операции, никогда генерал всей правды не скажет. А хорошему мастеру на то мозги и даны, чтобы своим умом до сути доходить. Суть проста: Даня хочет опробовать, как это — собрать команды в кулак и ударить. Ему нужна верная победа, заработанная совместными усилиями. Не шумная молниеносная атака, как в прошлый раз, а выигранное сражение.
А Даня без труда отгадывал мысли Гвоздя, уж очень давно они знают друг друга… Гвоздь слишком умен для войны. Он слишком мастер. Он слишком тонок. Генеральский способ действий проще: начать оборонительную операцию, заставить гоблинов подкидывать и подкидывать новые отряды из центра, пока в центре не останется ровно горсть. А потом отступить, пусть оставшиеся в живых гоблины считают себя победителями. Тем легче будет прийти к ним домой… чуть погодя.

Глава одиннадцатая
ПРОРЫВ

Часа через полтора после начала боя положение Братцевского замка было хуже некуда. По словам княгини, столько упырей еще никогда не собиралось под его стенами. Штурм накатывал за штурмом, под стенами и в отдалении валялось не менее сотни мертвых тел. Вампиры, ошалевшие от заморозков, перли к пище и теплу как сумасшедшие, откатывались и опять перли.
Философа камень ударил в левое плечо, и рука у него повисла как плеть. Трехлетнюю девчонку убило в замковом дворе осколком гранаты. Шестилетняя лупила со стены по врагу из автомата, и из ушей у нее текла кровь. Искалеченные ворота держались на соплях. Если бы не троица пришельцев с Юга, замок давно бы пал. Но обилие стрелков таило в себе иную угрозу, боеприпасы уходили с катастрофической скоростью и должны были закончиться скорее, чем хотелось бы.
В момент относительного затишья Катя подошла к хозяйке замка:
— Надо уходить. Иначе мы все тут погибнем. А если пойдем на прорыв вместе, может быть, уцелеем.
— Ни за что! — коротко ответила Братцевская монархиня.
Катя схватило ее за плечо и принялась трясти:
— Оставь же ты свои глупости, иначе погубишь и себя, и нас, и малышню! Ради груды камней! Оставь же ты…
Княгиня отвесила ей хлесткую пощечину.
Катя молча стерпела это. В конце концов, не она здесь генерал. Она всего лишь попала с местными в одну ловушку… Катя вновь заняла позицию на стене и принялась отгонять упырей стрельбой, стараясь экономить патроны.
Через пять минут после их разговора гоблинские шаманы нанесли удар по тому участку стены, где стояла девчонка-малолетка. Мимо нее как будто пронесся вихрь, взъерошив волосы. Стена покрылась голубенькими червячками, испускавшими едва заметное сияние. Кажется, ей что-то кричали, но девочка, оглушенная грохотом пальбы, не разобрала слов…
Верхняя часть стены на несколько мгновений окуталась синим смерчем. Этот смерч расшвырял кирпичи, разрушил оковы строительного раствора, а заодно убил малолетку. Автомат глухо тукнул, упав со стены на землю.
Княгиня подскочила к Кате и закричала, перекрывая шум сражения:
— Скажи своим: уходим отсюда! Все уходим! Прямо сейчас! Извини…
По ее запыленному лицу катились слезы.
Катя кивнула. Она отправила Немо готовить к прорыву тягач и увидела, как «дружинник» Гром выводит из гаража грузовик. Даже в горячке боя Катя задержала на машине взгляд. Она не была до конца уверена, что этот монстр сможет преодолеть расстояние хотя бы от гаража до ворот. В нем чудесным образом совместились детали и узлы от КАМАЗа, ЗиЛа, армейского ГАЗа, невесть откуда взявшейся Татры и вездехода, собранного лет пять назад на донецком заводе Секретного войска. Еще на грузовике были неаккуратно навешаны плиты кустарного бронирования, а над крытым кузовом виднелась башенка с пулеметом.
«Даня бы сказал, мол, ну и рухлядь, емана…» — пронеслось в голове у Кати. Между тем Братцевская княгиня уже неслась к грузовику с двумя младенцами. Потом она полезла на самую верхотуру снимать флаг, но Тэйки ее остановила, сказав всего пару слов. Катя не могла слышать, чем удалось красноблузой милашке стопнуть местную хозяйку, но, наверное, это звучало примерно так: «Тюря! Теперь ты с нами. А у нас не любят лишний форс…»
Катя связалась по токеру с Тэйки:
— Красотка, отходи к тягачу. Постарайся не задерживаться по дороге.
— Валим?
— Да, замок нам не удержать.
Тэйки выругалась, но спорить не стала. Не успела девушка спрыгнуть со стены, как по тому месту, где она секунду назад стояла, прошелся синий смерч. Взрыв!
— А-а-а-а-а! — закричал Философ.
Теперь, кроме него и Кати, никого не осталось на стенах. Она подбежала к Философу.
— Все, дамочка, конец. Я остаюсь. Мне все равно не пережить проклятую зиму… Да что ты встала, дурища, вколи мне обезболивающее!
Катя вколола. Философу осколок кирпича раздробил голень.
— Помоги мне… добраться до башенки.
Она помогла. Метрах в тридцати от башенки из-за зубца уже выглядывала упырья башка.
— Бегите… я… постреляю, сколько смогу. Передай, скажи… любит. Любил. Понятно тебе?
— Да!
Она поколебалась: не послать ли Философа подальше с его героическими мыслями и не оттащить ли его к тягачу? Но тот сам разрешил Катины сомнения, направив ей в грудь пистолет.
— Не сможешь. Я тебе не дам.
Катя не стала напрасно терять время. Хочет Философ погибнуть за команду — его право. Хороший человек. Она понеслась к тягачу.
Там ее встретила княгиня Елизавета, задавшая один простой вопрос:
— Остался?
— Да.
Взгляд у хозяйки замка был страшный, смешались в нем и ярость, и боль, и знание того, что никогда больше не увидеть ей мужа. Лицо ее исказилось: Братцевская княгиня очень старалась сдержать слезы, а больше того — порыв побежать к Философу, встать рядом с ним, умереть рядом с ним…
Катя в первый момент испугалась. Ведь уйдет же, уйдет, уйдет и погибнет, поскольку надежды — никакой. И тогда она сказала:
— Здесь ты нужна троим, а там одному. Не делай неправильных вещей, садись в кабину.
Ах, как она понимала Елизавету. Самый страшный выбор, который Катя знала в жизни, это выбор, кому следует помочь, оставив другого выкарабкиваться собственными силами или умирать…
Из башенки ударила длинная гневная очередь. Тело упыря полетело со стены вниз, во двор.
— Веди ты… — коротко попросила княгиня и полезла в кабину грузовика.
— Немо, иди к пулемету. А ты, Тэйки, сядешь у экранов.
Оба повиновались.
Катя забралась на водительское место и поцеловала серебряное кольцо.
— Ну, милое, не подведи.
Она прошептала фразу на священном гоблинском наречии, прося у неведомых сил увеличить силу удара…
Тем временем пулемет в башенке захлебывался злым лаем. Философ не экономил патроны.
Катя никак не могла набраться решимости и начать дело. Еще секундочку, еще одну… В кабине тягача было холодно, однако она почувствовала, как на лбу выступает пот. Наконец Тэйки вывела ее из ступора:
— Чо расселась, мать? Двигай.
Катя выругалась так, что покраснел бы даже генерал Даня, будь он рядом. Не успели отзвучать последние слова, дающие представление о прихотливом вкусе практикующих сексуальных маньяков, как взревел движок «Бобра». Услышав его рокот, Катя разом успокоилась.
Прогреть. Недолго. Еще чуть-чуть…
Пулемет Философа все еще воспитывает упырей.
— Держитесь, сморчки!
Тягач снес замковые ворота, словно протаранил фанерный лист. Из квартета вампиров, подобравшихся к воротам вплотную с другой стороны, уцелел только один. Он случайно оказался не на пути «Бобра»… Упыриная плоть хрупнула под гусеницами. Поодаль собралась целая толпа желающих поучаствовать в штурме. Галдят, потрясают дубинами… Катя направила тягач прямо на них.
— Немо, пуле…
Она не успела договорить, — оба пулеметных ствола заревели, извергая пули калибра 12,7. Разбежалась едва ли половина упырья, остальные легли на месте.
Сзади подал голос пулемет княгининой команды, разгоняя смельчаков, укрывшихся в кустах.
— Дает прикурить ее высочество! — одобрительно сказала Тэйки.
— …о-ой!
Катя затормозила мгновенно. Грузовик чуть не вписался в корму тягачу.
— Стой, Катя! — надрывался Немо.
— Да?
Вместо Немо ей ответили вампиры. На том месте, где «Бобер» должен был оказаться через несколько секунд, заплясал синий смерч.
Гр-р-р-р-ау!
Дымящаяся воронка.
Катя хотела было попросить помощи у кольца, но тут Немо крикнул ей:
— Правее! Возьми правее и дай полный ход!
Это — запросто. Тягач вломился в кустарник, а затем с надрывным стоном попер на пологий холмик. Перевалив с подъема на спуск, Катя увидела в низинке группу из двух десятков упырей. Все старенькие, седенькие, «расписанные» татуировками с ног до головы, и кажется, с маленькими каменными булавами. Конечно.
Цвет вампирского шаманства у нее перед носом.
— Жми, Тэйки, жми!
Но Тэйки среагировала на секунду раньше приказа. Она молниеносным движением втопила рыжую клавишу с прикленной к ней бумажкой, на которой ровным почерком Дани было написано: «Огн.»… Встроенный в корпус тягача огнемет добавил свой голос к пулеметному дуэту. Скопище упырей словно пронзила мгновенная судорога. Они еще успели повернуть головы, но на этом их время истекло…
Шаманы просто не были готовы к таким неприятностям. Из их отрядца не спасся никто. Катя бестрепетно проехала по обугленным, обезображенным пулями телам.
На помощь шаманам бросились простые упыри, и броня приняла на себя удары десятка булыжников. У самых гусениц рванула граната. Немо лупил короткими очередями по два-три патрона, а сзади княгинина машинка отвечала длинными репликами.
Катя увеличила скорость. Она боялась не тупого отребья, а двух уцелевших шаманских групп. Никто не сказал бы с твердой уверенностью, на какой дистанции их магия перестает быть опасной…
А пулемет в замке все еще упрямо татакал.
Вдруг где-то далеко за кормой тягача грянул взрыв чудовищной силы. Земля дрогнула. Тэйки вгляделась в экран наблюдения
— Мадам… это замок.
— Что — замок?
— Кажется, ему хана.
Катя не ответила. «Значит она сама… пока Философ еще жив и не попал в плен».
Тягач несся на предельной скорости, ныряя в узкие проходы, прессуя битый кирпич. Грузовик едва поспевал за ним. Катя остановила машину, лишь когда между ними и прежним Братцевским замком было восемь километров по прямой.
— Пожалуйста, посидите тут пока. Я ненадолго.
Немо кивнул.
— Не мусоль мозги, мать-командирша, — откликнулась Тэйки. — Мне тоже надо отлить.
Хорошо хоть разошлись они в разные стороны… Катя увидела как раз то, что боялась увидеть. Княгиня Елизавета лежала на пригорке, уткнувшись лицом в землю, и рыдала. Катя подошла, положила руку ей на плечо и попыталась утешить:
— Это жутко, это страшно, конечно. Я всем сердцем тебе сочувствую, поверь. Но у тебя еще остались дети, ты им очень нужна. Ты не одна. Но если хочешь плакать — плачь, я понимаю тебя. И у нас еще достаточно времени.
Княгиня перевернулась на спину, сбросив Катину руку. На лице у нее не было ни слезинки. Мертвые глаза. Взгляд как будто присыпан пеплом.
— Что еще скажешь?
Катя растерялась. «Напрасно я сунулась к ней с дурацким сочувствием…»
— Мне… хотелось…
Елизавета перебила ее:
— Я только что потеряла четверых из своей команды, убила собственного мужа и уничтожила наш дом, а ты… понимаешь меня?

Глава двенадцатая
ОСТРОВ ИДЕТ НА ДНО

— Второй раз ты, Даня?
— Второй раз я, Гвоздь. И не надо соплей, будто бы ты сейчас сходишь туда и вернешься. Не с одной ногой, старик.
Генерал всегда силен был тем, что не тратил времени на лишние разговоры.
— Мы не знаем, какой будет отходняк, Даня.
Генерал промолчал. Когда они брали с собой вторую бутылочку с из-ума-вышибающим зельем и второй ракетный комплекс, Гвоздь планировался на роль второго номера, если первый выйдет из строя…
— Даня, есть множество других способов самоубий…
— Заткнись, Гвоздь. Сколько метров?
— Шестьсот сорок с половиной.
— Вот и заткнись.
Судя по реакции «виноградины», они стояли сейчас в шаге от невидимой черты, за которой простиралась территория, контролируемая охранными системами Прялки. И им до жути нужны были две ракеты. Одна — чтобы убить Прялку, а другая — чтобы разнести дубовую дверь, обшитую бронзовыми пластинами, на входе в комнату. Конечно, они обсуждали возможность поработать с отмычкой, подобраться на расстояние вытянутой руки и взорвать последнее препятствие связкой гранат… и еще примерно тысячу семьсот восемьдесят восемь способов. Но Гвоздь отверг один за другим все. Когда-то мастера-хранители, его коллеги, нашпиговали всю эту местность разного рода ловушками. До сих пор им с Даней везло. Они не вляпались ни в одну из них. Но прямо перед входом схемы, убивающие на звук, на движение, на касание и так далее, сливаются в сплошную зону. Должны сливаться, поскольку именно так мыслили специалисты Сети в те стародавние времена. Глобальная защита, действующая по одному принципу, их никогда не удовлетворяла. Вот полдюжины защит еще куда ни шло…
Через «прихожую» с их кустарными средствами пробиться невозможно. Только рвать все издалека. Ракетой. Которой нет…
— Надевай, Гвоздь.
И Даня протянул ему княжеский пояс — странную вещь, состоявшую из множества литых разноцветных металлических бляшек с гоблинскими рунами; бляшки были хаотично разбросаны по широкой полосе кожи, снятой с тела оборотня. К каждой бляшке крепилась цепочка, на которой висело маленькое деревянное изображение птичьего пера, выточенное с необыкновенным искусством.
Мастер усмехнулся:
— У интеллектуала не должно быть красивых вещей, Даня. Это, знаешь ли, стилистическая эклектика.
— Пошел в задницу, — бесстрастно произнес генерал, щелкая пряжкой.
Затем он отошел на шаг и полюбовался делом рук своих:
— Кр-расавец! По-моему, ты нравишься Катьке…
Тогда Гвоздь впервые в жизни ответил генералу:
— А теперь заткнись ты.
Тот воззрился на него с изумлением:
— Извини, я не знал, что у вас серьезно…
— Просто закрой рот, Даня. Не твое дело.
И генерал просто закрыл рот.
Взял флягу.
Так, теперь…
Фонарик…
«Гронинген»…
Ракетный комплекс…
Первые несколько глотков…
— Лабриш, Мерендоль, Азолан, Баск…
Даня вновь устоял на ногах. А воля гипнотизера заставила его идти вперед. Гвоздь вспомнил попа, приходившего, чтобы исцелить его, и пожалел, что тот не может сейчас молиться за Даню, не знает ничего о Дане, и что сам он тоже не может молиться об удаче для генерала и об избавлении его от лютой смерти, поскольку не верит ни в Бога, ни в беса, ни в единое информационное поле Земли. А потом все-таки принялся молиться, выдумывая слова молитвы на ходу и после каждой новой фразы добавляя: «Ты только дойди, Данька, ты только дойди, ты только не погибни, ты дойди…»
Поэтому он пропустил момент, когда программа заставила генерала остановиться. Ш-ш-ш-ш-ш-арх — сошла ракета с направляющей.
Рвануло так, что у Гвоздя заложило уши. Когда дым рассеялся, а поднятая взрывом пыль хоть немного улеглась, мастер увидел: двери больше не существовало. В открывшемся провале ровно мерцал огонек.
«Прялка? Она, родимая».
Даня, ушедший на четыре с лишним сотни метров вперед, стоял прямой, как натянутая струна, и все никак не сходил с места. Да почему же он… О! — наконец понял мастер и от ужаса закрыл себе рот ладонью. Программа заставляет его жать на вторую кнопку, а ракета не сходит, ведь там нечему сходить! И Даня будет стоять, пока не сойдет с ума или не протрезвеет от зелья и не получит смертельный магический разряд от защитной системы Прялки.
— Уходи! Уходи оттуда! — заорал Гвоздь.
Но Даня не слышал. Он был занят. Перед ним начали рваться мины, заложенные когда-то в прихожей и теперь детонировавшие одна за другой по цепочке. Генерала уже раз десять могло убить осколком, но он все еще стоял на месте, а указательный палец его правой руки безостановочно жал на проклятую кнопку.
— Уходи, беги! Бег-и-и-и-и-и! — надрывался Гвоздь.
Вдруг он услышал позади себя странный звук, похожий на визг, который издавала свинцовая птица. Он обернулся. Нет, рядом никого не было, звук доносился издалека, но постепенно нарастал…
Даня тем временем все-таки повернул налево, в боковой проход. «Видимо, опять рефлексы выручили», — подумал мастер. Ему очень хотелось сделать дело, ради которого он вышел на исходный рубеж атаки, но это было равносильно убийству. Прежде Даня должен был добраться до границы охраняемой зоны.
«Жди минут семь, не больше…» — инструктировал его генерал.
Прошло всего полминуты, когда звук за спиной у Гвоздя стал почти осязаемым. Мастер вновь обернулся. «Птица», должно быть, летала где-то рядом, совсем недалеко.
Минута.
Звук, издаваемый невидимкой, медленно прошествовал мимо него. Скорее всего, Гость путешествовал по коридору, шедшему параллельно тому, где стоял Гвоздь. И двигалось это странное существо не в «птичьем» облике, а в каком-то значительно менее резвом. «Скорпион?» Кто ж его знает…
Три минуты. Все стихло. Мастер начал успокаиваться.
Четыре минуты. Шумливый невидимка, кажется, возвращался.
Семь минут. Гость вновь так близко, что, кажется: протяни руки — и коснешься его ледяной кожи. Пора? А вдруг Даня еще не добрался? Еще чуть-чуть… Еще самую малость подождать…
В ближайшем боковом ответвлении Гвоздь заметил отблеск радужно-свинцового сияния.
Семь с половиной минут.
Теперь точно пора. Княжеский пояс — не только очень красивый, но и очень редкий артефакт. Подцепив «огневой баллон» мертвого истребителя, Даня произнес несколько слов по-гоблински, активизируя пояс. Тошнота цепкой рукой сдавила ему желудок. Он еще не успел понять, что именно этим гоблинские князья расплачиваются за возможность летать, как уже несся с устрашающей скоростью по воздуху на полутораметровой высоте. Шестьдесят метров в секунду — скорость, выдавливающая мозги из черепа… Сзади его догонял визг, постепенно превращавшийся в рык.
«У тебя в резерве всего две секунды», — наставлял его Даня.
И не дай бог нижний конец огненосной кишки ударится об пол…
Кажется, он слишком поздно затормозил и перелетел поворотную точку метров на пятьдесят. Ничего. Теперь быстро, очень быстро, еще быстрее! Гвоздь сжал пальцами место на «баллоне», способное раздражать отсеченный орган даже после смерти его хозяина. По «кишке» прошла дрожь.
— Йе-е-есть! — крикнул мастер.
Дальше ему оставалось только бросить «баллон» на пол, повернув его отверстием в передней части в сторону Прялки. Он еще успел заметить, как мышцы, запиравшие это отверстие, разжались, и…
Огненная преисподняя разверзлась за его спиной.
Гвоздь исчерпал свой резерв. Ему казалось, будто бабушка смерть несется за ним с наточенной косой и острие через несколько мгновений сделает первый надрез на его коже. Впереди Гвоздя ждал, не шевелясь и не издавая более никаких звуков, чудовищный Гость в новом облике, более всего напоминавшем пародию на морского ежа. Эта «пародия» перегородила коридор от стенки до стенки.
И тут исчерпался магический заряд, содержавшийся в княжеском поясе. То ли, быть может, Гость одним мысленным приказом, издалека, «выключил» артефакт… Гвоздь грянулся об пол, плотью своей прочувствовав каждую острую грань каждого камушка, подло устроившегося полежать в том месте.
На этот раз досталось правому боку.
Мастеру невероятно, фантастически повезло. По инерции он пролетел до очередного ответвления, и ему оставалось лишь перекатиться туда. Поток огня шел по коридору от комнаты с Прялкой, затопляя его на всю высоту от пола до потолка. Пламя влилось в боковой проход и опалило Гвоздю лицо, ладони, волосы, но не убило его. Гость, должно быть, принял своим морскоежовым телом океан огня: издалека до ушей Гвоздя донесся громовой стон.

Предыдущая страница 17 Следующая страница


Команда бесстрашных бойцов 18

Мастер вопил — больше от страха, чем от боли. Не переставая кричать, он попытался подняться, но обезболивающее уже отошло, и нога отозвалась на его попытку спектаклем под названием «Пытайте меня, пытайте!». Ткнувшись носом в холодный камень, Гвоздь истерически зарыдал. Не успеть… Все, смерть, конец, кранты, сколько еще там секунд?! Три? Пять? Десять?
Нет… десяти никак не может быть…
Мастер, тяжело дыша, перевернулся на спину, достал из кармана револьвер и прислушался к себе. Волосы тлели, на левой ладони и левой щеке ныли ожоги, нога негромко завывала, выпрашивая очередную порцию обезболивающего, ребра нудно ворчали на того парня, которому достались ну такие хорошие ребра, а он за всю жизнь не научился их беречь… Но это все. Никто не стегал его магическим разрядом убийственной силы, никто не кипятил его мозг. Жив? Значит, удалось. Значит, готова Прялка. Конец милашке. Что там спалило охранную систему — Данина ли ракета, огонек ли из «баллона» истребителя — какая разница, если она больше не действует. А она перестает работать только в двух случаях: либо кто-то отключает ее со стороны (таковых в наличии не имеется), либо перестает существовать сам объект охраны. Стало быть, не зря они с Данькой сюда пришли. Удалось. Надо же! А он почти перестал верить в это.
Правда, всей жизни его осталось на один понюх табаку. Гостюшка еще в себя не пришел от огненного шквала, но когда оторопь схлынет, то не преминет явиться за своей добычей, схоронившейся тут с револьвером в ручонке. Хоть бы Даньку не нашел…
Мастер подумал, что надо бы ему, наверное, биографию свою припомнить, мысленно попрощаться с друзьями… Но на прощания его не потянуло. Вместо этого Гвоздь почему-то принялся решать проблему, стоит ли застрелиться до прихода Гостя, или лучше оставить все шесть пуль на подарок незнакомцу? Второй вариант явно выглядел предпочтительнее. Жаль, фонарик разлетелся при падении, стрелять придется на слух.
А ведь Гость, пожалуй, попался. Дверка-то для него захлопнулась, назад уже не вернется. Он теперь обречен жить в мире людей, в чужом для него мире.
И мастер хихикнул, а потом еще разок, и неожиданно для себя зашелся нервным смехом. Сухое хриплое эхо разносило его по коридорам лабиринта. Гвоздь никак не мог остановиться, он хохотал и хохотал, а несчастные ребра возмущенно ныли.
Вдруг тьма ответила на смех мастера шумом падающих камней. Гость идет? Да нет, кажется, легонький обвал.
Шум повторился. На этот раз Гвоздь явственно услышал, как рухнул камень-гигант, целая скала. Пол отозвался легким сотрясением. Это привело его в себя. Тварь из чужого мира не торопилась его потрошить — отлично. Не слишком ли часто он сегодня готовился умереть? И к чему так торопиться? Данька где-то лежит… Только попробуем обойтись без дозняка. Дозняк до добра не доводит.
Мастер вставал медленно, очень медленно. Он чувствовал себя кораблем, получившим в бою уйму пробоин и пытающимся доплыть до ближайшего порта на честном слове. Встретится волна чуть повыше других — и буль-буль, карасики, а не встретится, — значит, будем жить… Вдалеке осыпались и осыпались стены подземелья. Шорох каменной крошки не прекращался. Должно быть, Данина ракета вместе с дверью разрушила какие-то подпорки или от нее пошли трещины…
Надо убираться отсюда!
Свежесть этой мысли неприятно поразила Гвоздя. Нечего страдать, нечего дурью маяться, страдания оставим на потом. Шевелись, трупешник!
Он выглянул в коридор. Гостя там не было. Во всяком случае, мастер не чувствовал в полной темноте никакого движения.
«А не ушел ли мерзавец в свой Анхестов? Но как? Невозможно», — эта тварь раньше плевала на все охранные системы мастеров-хранителей: то ли она располагала властью, способной выводить их на время из строя, то ли ее разум вообще не нуждался в логике и был устроен по иному принципу… Однако она всегда приходила на Землю через Прялку, следовательно, чтобы перемещаться из своего дома сюда, а потом обратно, ей нужен здешний мост в Анхестов. Но могут существовать и другие мосты… Или нет?
Недостаточно информации.
Либо Гость мертв… Впрочем, нет оснований так считать. Либо он жив и находится неподалеку. Тогда надо его убить, но только не сегодня, поскольку в нынешнем состоянии и с нынешним оружием они в лучшем случае смогут удрать. Если, конечно, смогут… Либо Гость все-таки успел уйти через Прялку, пока она горела, и тогда вопрос о том, жив он, или не очень, сам собой отпадает… Мечты, мечты, где ваша сладость! В общем, крайне маловероятно.
На секунду он пожалел, что так и не увидел ни Прялку, ни Анхестов, ни даже мост в другой мир. Ничего, кроме нескольких фотографий, показанных ему когда-то Максом Карамаякисом. Мастер-хранитель начинается с инстинкта: все время надо узнавать что-нибудь новое. А тут — целый мир, совершенно неизведанный…
«Дружок, ты своего-то не знаешь толком», — сказал Гвоздь-прагматик Гвоздю-мечтателю отрезвляюще.
Он стоял в полной темноте посреди подземного лабиринта и думал об иных мирах, а надо было думать о том, где сейчас Даня. Мастеру требовался переносной экран наблюдения. Позарез. Но прибор разбился, когда он последний раз падал.
Тут подземелье встряхнуло как следует. Издалека донесся гул серьезного обвала. Сверху посыпались пыль и мелкая каменная крошка…
Гвоздь лихорадочно соображал: «Где он может быть? Едва держался на ногах, далеко уйти не мог. Ни в коем случае. Если его просто засыпало после всего этого , мне прощения до гробовой доски не будет…» Итак, Даня повернул влево… в каком месте? На несколько сотен метров ближе к Прялке по коридору. Но тут ведь через каждые тридцать метров — боковое ответвление, настоящий муравейник, иначе не назовешь. Придется облазить все, если только Гость, да и само подземелье дадут ему сделать это.
Глаза мастера привыкли к темноте. Он начал более или менее ориентироваться в окружающем пространстве. Или, возможно, где-то неподалеку был слабый источник света. Какая-нибудь вертикальная шахта… чушь. Никакой шахты. Во-он из того бокового прохода исходит сияние. Мастер колебался, опасаясь нарваться на Гостя, ведь Гость тоже источал сияние. Но, приглядевшись, Гвоздь понял: на странный металлоидный свет, который распространял вокруг себя Гость, это совсем не похоже.
Приволакивая ногу, мастер отправился в дальний путь на двести метров. Шорох осыпей то и дело тревожил его, заставляя останавливаться и прислушиваться. Ступня выла в голос, и к концу экспедиции он едва сдерживал стоны. Впрочем, оно того стоило. За поворотом лежал Даня, успевший отойти всего лишь на четыре десятка шагов. Рядом с его телом валялся фонарик, — именно его свет Гвоздь увидел издалека.
Добравшись до тела генерала, мастер склонился над ним и пощупал пульс.
Даня был жив.

Глава тринадцатая
СВЕДУЩИЙ ЧЕЛОВЕК

Генерал не приходил в себя долго. Гвоздь тормошил его, бил по щекам, лил воду на лицо, даже подумывал, не пнуть ли Даню по пятой точке. Три раза мастер принимался тихо уговаривать его:
— Очнись же ты, нам давно пора уходить отсюда…
Но говорить в полный голос Гвоздь не хотел, опасаясь привлечь внимание Гостя. Он уж совсем было отчаялся, когда Гость сам помог ему неожиданным образом.
В отдалении послышался тот самый визг, с помощью которого «птичка» уничтожала гоблинов. Визг нарастал, как и в прошлый раз, но затем перешел в грозный рокот и почти сразу сорвался наподобие мышиного писка, только в тысячу раз громче.
«Жива гадина. Естественный отбор всегда был на стороне сильных… омерзительно».
Писк разделился на добрый десяток разных звуков: тут и птичье щебетание, и скрип железом по железу, и протяжный свист, и желудочное урчание, и барабанная дробь, и мушиный гуд, и такая фононевидаль, какой ничто в мире людей производить не способно. Потом весь этот концерт оборвался и его сменили тяжкие удары, словно Гость всей тушей бился о стену, пытаясь пробить ее и сбежать из каменного мешка на волю. Осыпи, было утихшие, вновь пошли одна за другой, пол вздрагивал…
— Что за х…ня тут делается?
— Сам не знаю, — машинально ответил Гвоздь и только потом осознал: Даня наконец-то очнулся.
— Как ты, командарм?
Даня слабым голосом ответил:
— Ничего не сломано, кроме головы.
— А?
— Да в норме все, только в башке туман. Прялка… ты ее прикончил?
— Данька, Прялке конец. Как я рад, что ты жив!
— Первая хорошая новость за день. Я про Прялку. Знаешь почему?
— Она больше никого не убьет.
— Нет, не поэтому. Во-первых, я заколебался про нее думать, теперь выкину из головы, и дело с концом. А во-вторых… сукин сын, ты когда-нибудь научишься перегонять самогон до приличного качества?
— Теперь я тебе скажу «во-вторых» и «во-первых». Во-первых, не учи пса, как костяшку грызть. Во-вторых, никакого самогона, чистый спирт.
— Либо ты врешь, либо спирт — грязный. О, моя бедная гребаная голова! Кто там рылом в стену бьется?
— Гость.
Даня разом примолк.
И сейчас же удары прекратились. Вместо них генерал и Гвоздь услышали звучное шипение, будто на сковородку размером с площадь бросили кусок масла размером с дом.
— Уходим, Гвоздь.
— Как? У меня нога не в порядке, а ты едва соображаешь.
— Насрать на твою ногу и на мою голову. Уходим.
И Даня заставил себя подняться. Он даже сделал пяток шагов, но потом опустился на колени. Его вело из стороны в сторону, как пьяницу последнего разбора.
— Две минуты… Всего две минуты. Надо… посидеть.
Он медленно завалился на бок. Шипение понемногу стихало, его окончательно заглушил грохот обвала.
— Данька, ну что ты, Данька! Надо идти. Иначе мы тут сгинем как в каменном гробу.
— Сейчас… Сейчас…
Генерал ворочался, цепляясь руками за стену, но подняться во второй раз не мог.
Мастер подумал: «Весь этот клятый лабиринт — приложение к Прялке. Она его «держала». Теперь ее нет, и лабиринт наверняка рассыплется… Уходить… Уходить любой ценой». Он заковылял к генералу, подцепил его за локоть и потянул кверху.
— Я сам… я сам… — шептал Даня, но сил в его теле было не больше, чем в воробьином.
Вдруг из коридора донеслись шаги. Уверенные шаги людей, которым нечего бояться. Шарканье, звяк оружия, разговоры, кто-то у кого-то просил закурить. Полосы света прорезали темень… Шаги приближались. Даня все-таки смог с Гвоздевой помощью встать, и оба они застыли, направив оружие в сторону коридора.
— …сами?
— …Машка, нет, придется задержаться.
— …как знаешь…
Их было пять человек — судя по звуку шагов. Только люди. И они остановились как у поворота в то боковое ответвление, где стояли сейчас Даня и Гвоздь.
— Эй, ребята, — послышался глуховатый мужицкий бас, — только стрелять не вздумайте, мы вам не враги.
— Команда? — подал голос Даня. — Тогда чья?
— Нет, не команда.
— Защитнички? Накося выкуси!
«Гронинген» оглушительно рявкнул. Пуля ударила в стену напротив.
Кто-то сдержанно выматерился.
— Да нет, мы не имеем никакого отношения к Корпусу Верных защитников.
— Ты за старшого?
— Я.
— Если хочешь поговорить, зайди сюда один и без оружия.
— Годится. Захожу.
Здоровый мужик лет двадцати, в руке у него мощный фонарь, на груди — разгрузка, на ремне — тоже много всякой дребедени навешано. Лицо самое обычное, щетина такая, что Катька бы до смерти занудила… а, в общем, в такой-то темноте морду толком не разглядишь.
— Генерал Даня, московский Юг.
— Воевода Кирилл Бойков, московский Север.
— Воево-ода? Светлый полк?
— Слышали, значит, о нас?
— Базируетесь на Вольные зоны, истребляете все самое крупное, самое страшное, суетесь в самое пекло. Только вот откуда вы взялись, никто не знает.
Гвоздь знал побольше, но промолчал. Ему интереснее было слушать: за всю свою жизнь он ни разу не видел даже младшего витязя Светлого полка, а не то что настоящего воеводу. Их очень мало, и они стараются не светиться лишний раз.
— В целом верно.
— Тогда какого хрена вы нам не помогли?
— В твоем теле сейчас должно сидеть три осколка, из них два убили тебя, — улыбаясь, ответил Бойков Дане. — А ты, — добавил он, обращаясь к Гвоздю, — должен сейчас лежать в одной маленькой каменной нише с разрушенным мозгом. Не уберегся, знаешь ли, от летающей ипостаси лорда… Ну и еще кое-что натекает по мелочам. Если не считать этого, мы вам ничуть не помогли.
— Мы вас даже не видели… да и защиты вашей не чувствовали.
Бойков усмехнулся:
— Положим, двенадцать гоблинских магов, которые прикрывали своих уродов с дистанции в два километра, вы тоже не видели и не чувствовали.
Даня ответил задиристо:
— Вообще-то о них мы знали!
— Я рад этому факту, — примирительно заметил воевода. — Теперь там не о чем знать…
Даня и Гвоздь переглянулись.
— Всю дюжину? — осторожно спросил генерал.
— К сожалению, только троих, — отчитался Бойков. — Остальные почли за благо удрать.
— Поздравляю, — сказал Даня, пряча оружие.
Воевода протянул руку, и генерал пожал ее.
— Это я тебя поздравляю. Прялка была нам как бельмо на глазу, но мы все никак не могли к ней толком подступиться. Одного своего потеряли. А вы… остроумно.
— Вообще-то не моя это затея. Его благодари. — Генерал указал на Гвоздя.
Бойков глянул в его сторону с холодком:
— Ты ведь мастер-хранитель Никита Барашечкин, он же Гвоздь, если я не ошибаюсь?
— С утра был. А теперь я отбивная из человечины.
Даня прыснул:
— Старик, вот почему ты фамилию свою никому не называешь…
— Молчал бы уж, министр народного просвещения! [С. С. Уваров — известный политический деятель Российской империи, консервативный идеолог, министр народного просвещения.]
Генерал озадаченно заткнулся. Воевода помолчал, подбирая слова, и заговорил, кажется, сдерживая гнев:
— Я не люблю и не уважаю Сеть. Я не люблю и не уважаю тех, кто от нее остался. Можно играть в игры нелюди очень осторожно и умно, но, в конце концов, либо рехнешься, либо сам станешь нелюдью. Ваша дорога, ребята… — тут он сделал паузу, — я обо всех мастерах-хранителях говорю… ведет туда, откуда вылезло гоблинское отродье…
Даня прервал его:
— Будь повежливей с моим другом.
— Я не хотел его оскорбить. Извините, Никита.
«Вот уже и на «вы» меня называют… — машинально отметил Гвоздь. — Нет, парень, ты именно хотел меня оскорбить».
— Извиняю.
— Я просто хотел сказать, что людям не стоит смешиваться с выходцами из преисподней и не надо прельщаться их игрушками. Надо оставаться людьми, несмотря ни на что… Мы хозяева этого мира. Мир — наш. Он вроде подарка на Рождество. Но подарок был сделан именно людям, а не грязному и невнятному племени существ, размытых в пространстве между гоблинами и демонами…
Из коридора послышался недовольный девичий голосок:
— Ты долго разглагольствовать будешь, оратор фигов? Новых людей встретил, есть с кем поболтать?
— Все, Машка, сейчас! — с досадой откликнулся Бойков. — Шабаш, ребята. В общем, к делу. Генерал, вот мой номер и частота вызова. — Он протянул Дане бумажку. — Воспользуйся, если будет так плохо, что хуже некуда.
— Постараюсь не пользоваться, — сухо сказал Даня.
— Мастер, я был с вами не очень-то корректен. Но вашей нынешней работой я восхищен. Лихо сделано.
Он все-таки протянул руку и Гвоздю. Тот, поколебавшись, пожал ее.
— И последнее. «Камера хранения», как видите, рассыпается. Через час-другой ее не станет. Вы не нуждаетесь в помощи, ребята? Вы вроде не ранены? Так почему не уходите?
Даня плюнул на гордость, плюнул на все, что воевода нес о мастерах-хранителях, и попросил:
— Вытащи нас отсюда. И проси чего хочешь, кроме наших девок.
— Мы работаем только даром, генерал…
А потом обоих, и Даню, и Гвоздя, по очереди тащили на закорках люди воеводы, да и сам Бойков не постеснялся подставить плечи. Генерал чувствовал: еще немного, и он заснет, сознание то и дело отключается. Он едва расслышал вопрос Гвоздя:
— А это что за лужа с газировкой?
И ответ Машки:
— Лорд-демон Симмаархаал Нэг. Знал, сопляк, что ему здесь не положено бывать, но почему-то никак не соглашался уйти.
— Не положено? А…
— Да есть один договор…
Даня опять отключился
Из колодца их вытаскивали на ремнях. Генерал хотел было сказать: «Все, дальше мы сами!» — да только никто не услышал его шепота. Опять на закорках… кругом ночь… луна светит во всю дурь, воет голодная упырья семья… где-то он забыл «гронинген»… нет, рядом несут… о, кажется, в голове развиднелось…
— Стоп, ребята, дальше я сам!
— Вот уж дудки, поведу я, — откликнулся Гвоздь.
— Чего поведешь-то? — обалдело потряс головой Даня.
— Угадай с трех раз.
Генерал огляделся. Укромное место, где они оставили Гэтээс. А где сам-то тягач? Ёмана. оказывается он сидит, прислонившись спиной к гусенице…
— А эти?
— Давно ушли.
— Здорово меня… забрало. Как ты меня еще разбудил там, в подземелье.
— Это не я. Гостюшка пошумел перед смертью.
«Ну и ребята… Чума, а не ребята. Гостя завалили, магов разогнали. А все-таки на Гвоздя он зря баллоны катил. Тоже мне, учитель. Мог бы и понизить градус…»
— Зря он на тебя так, мастер. Воевода этот…
Гвоздь ответил задумчиво:
— Не знаю, Даня. Возможно, он не столь уж не прав.
Генерал и мастер решили переждать ночь, не трогаясь с места. Сначала Даня обработал Гвоздю ожоги и переменил бинты на ноге. Потом Гвоздь принялся возиться с глубокой царапиной у Дани на лбу. Генерал даже не помнил, в каком эпизоде получил ее. Не успел он закончить свое дело, как с улицы послышался знакомый шум.
— Гвоздь, слышишь?
— Ну… да.
— Это «Бобер», Гвоздь. Это наши чокнутые девки. Это Тэйки.
— Это моя Катерина… — В голосе мастера Даня услышал такие нотки, о существовании которых даже не подозревал.
Но мерному гулу знакомого движка аккомпанировало нервное завывание еще какой-то машины.
— Гвоздь, к экранам! — Они моментально оказались в Гэтээсе. — Подними защиту!
«Бобер» направлялся в точности к тому месту, где засели Даня с Гвоздем. «Интересно, кто до маячка додумался? — подумал генерал. — Небось Катька». Метрах в сорока за тягачом шел колесный грузовик… хрен знает кого. Шел мирно, и, кажется, экипаж тягача не видел в нем угрозы.
— Трофей, что ли, подцепили?
Расстояние до «спасателей» стремительно сокращалось.
— Старик, посиди внутри… на всякий случай. А я выйду. Иначе они будут кружить тут полночи, а заезда внутрь так и не найдут.
— Давай.
Даня точно высчитал место, где «Бобер» затормозит, а его водитель станет недоуменно искать въезд в «берлогу». Генерал подождал, пока все не произойдет в точности так, и вышел на дорогу. Грузовик… мля, не грузовик, а хламовник на колесах… подъехал тягачу под самую корму и тоже встал.
Из тягача выпрыгнула Катя, подбежала к нему и порывисто обняла. Даня, сжимая ее в объятиях, подумал, что этой ночью его руки будут ласкать другого человека. И, наверное, с этим другим человеком они впервые будут близки. Все свои живы, и я люблю ее… Нормальные люди называют это счастьем. Кате он сказал самое главное:
— Гвоздь жив-здоров и соскучился по тебе. Готовься слушать мемуары, как один ушлый грамотей задавил десяток ужасных Прялок.
— Тэйки со мной. И Немо. Даня… это было очень опасно?
— Да не особенно. Просто там толклось много народу…
Катя соорудила на лице гримасу непонимания. Генерал пожал плечами.
— Плюнь, Катя. Потом. А сейчас лучше скажи мне, милая, о чем я тебя просил, когда уезжал? Сидеть дома или переть за тридевять земель? А?
Она виновато потупилась:
— Извини. Я виновата.
— Мать, еще раз ослушаешься меня, и я просто шкуру с тебя спущу, — сказал он, сурово сдвинув брови.
Катя всплеснула руками:
— Ой, дура я старая…
Оба засмеялись.
— Кого ты подцепила, девушка моей мечты? — произнес генерал, показывая на грузовик.
Катя сразу посерьезнела:
— Даня… Братцевский замок пал. Здесь их княгиня и остатки команды.
— Что с ними делать-то?
— А я думала, ты знаешь…
— Ладно, сейчас буду знать… Зови-ка их.
Из грузовика вышли Елизавета и Гром.
— Княгиня Братцевская?
— Бывшая княгиня, Даня. — Голос ее был тих, и даже при столь скудном освещении видно было, до какой степени она бледна.
— Остались только вы двое?
— Еще пара малышей… наших с Философом.
«Долго им не продержаться, — прикинул Даня. — Малолетки всегда были самым уязвимым местом любой команды».
— Куда ты собираешься податься?
Она ответила, не задумываясь:
— Я хочу перейти к тебе в команду. Кончилась генеральша Лиза.
Даня помолчал с минуту. Потом поднял токер:
— Гвоздь, иди-ка сюда.
Кате генерал велел позвать Тэйки и Немо, а Елизавете — Грома. Когда все собрались, Даня заговорил так, как следует говорить человеку власти в особенно важных случаях:
— Эта женщина по имени Елизавета и этот мужчина по имени Гром хотят стать бойцами нашей команды. Он желает быть вашим братом, а она — вашей сестрой. Их желание высказано ими по их собственной воле, без принуждения. Они здоровы, сильны, могут носить оружие и сражаться. Все ли мои слова верны?
— Да, — ответила Елизавета.
— Да, — подтвердил Гром.
Даня выдержал паузу.
— Я спрашиваю вас, команда, желаете ли вы разделить с ними все, что у нас есть, как с братом и сестрой? Катя.
— Они нуждаются в поддержке и защите. Мы должны их принять.
— Тэйки.
— Мы уже сражались с ними бок о бок, это бесстрашные воины. Я не против.
— Немо.
— С ними мы станем сильнее. Я за, генерал.
— Осталось мое слово… Пришло время объединяться, и я хочу видеть вас рядом с собой. Гвоздь, ты впустишь их в свой дом?
— Пусть войдут в него.
Даня повернулся к братцевской команде.
— Слушайте, Елизавета и Гром. Воля команды такова: мы принимаем вас.

Предыдущая страница 18 Следующая страница


19 Кирилл Клен, Володихин Дмитрий

Те молча склонили головы.
— Опуститесь на одно колено, я готов услышать слова присяги.
В ночной тьме громко и твердо зазвучали два голоса:
— Я становлюсь частью команды и клянусь разделить с ней дело, пищу и судьбу, не оставить своих сестер и братьев в бою, защищать их против любого врага, а если потребуется, то и погибнуть вместе с ними. Я признаю власть генерала над своей жизнью и смертью, я клянусь повиноваться ему. Я становлюсь частью команды и клянусь помнить до последнего часа: команда должна жить…

Эпилог

Октябрь затянулся. Заморозки умягчились, пошли дожди, все еще добрые, теплые. Солнышко напоследок щедро грело московские развалины. Стояло почти полное безветрие, и звуки далеко разносились в неподвижном воздухе.
В первых числах ноября все разом переменилось. Ударил мороз, наложил на грязь оковы, разом спугнул последние листья на деревьях. Холодные ноябрьские дожди не стояли ни дня, сразу начался снегопад. Первую порошу за два дня сменила мягкая скрипучая перина. Солнце переоделось в блеклый зимний наряд. По утрам дома убого щурились, словно старые бродяги, у которых не осталось сил продолжать вечное странствие. В Москве сделалось тихо…
По снежным простыням в ничейные земли вошел карательный отряд.
ТЕКСТ-КЛЮЧ
Маяк Хааргад
Он плыл на лодке по кружеву каналов, а за рулевым веслом стояло призрачное существо, сплетенное, кажется, из белесых нитей, то сходящихся в орнаменты, древние, как юность преисподней, то сплетающихся в узлы, то расходящихся во все стороны, подобно колосьям в верхней части снопа. Легкая рябь тревожила лицо воды, принявшей сегодня изумрудный оттенок. Впрочем, вода в каналах вечного города Самат девственно чиста, вне зависимости от того, черна ее поверхность или посверкивает плавленым золотом, свинец ли, небесная ли лазурь или же молодая трава растворены в ее изменчивом наряде… Ее можно пить, зачерпнув ладонью, и всякий раз почувствуешь новый вкус: там был родник, тут — талый снег, а ближе к сердцу города встречаются места, где за бортом плещется легкое вино. Как знать, не молочные ли потоки омывают кисельные набережные Цитадели? — Туда он еще ни разу не заплывал… А здесь напиток в его ладони обращался простой, но изысканной сладостью горного ключа. Вода в канале была столь прозрачной, что в отблесках вечного заката, пляшущих на волнах, он мог разглядеть дно, устланное белыми и красными квадратами в шахматном порядке; по мраморным плитам тут и там неведомый архитектор рассыпал золотые монеты и крупные шарики жемчуга. Канал неглубок: человеку среднего, роста тут будет по грудь. Но никто почему-то не осмеливался потревожить спящее на дне сокровище.
Ему нравились кварталы, окружающие Истинную Обсерваторию на маяке Хааргад.
— Площадь Серебряных Слез, — объявил перевозчик.
Полушепот, в котором слышится, как где-то в отдалении перекатываются по тонкой деревянной доске маленькие каменные шарики, кубики, конусы, пирамидки… Перевозчик никогда не говорил громко; впрочем, здесь никто не имеет привычки повышать голос, гоготать или сквернословить. Это — город Тишины, теплого камня и холодного света.
— У таверны «Мистраль», — сказал он перевозчику.
Лодка тюкнула пристань скулой. Лодочник обмотал цепь вокруг кнехта, выточенного из горного хрусталя.
Он покинул суденышко и взошел на набережную по ступенькам светло-желтого камня; нижние уходили под воду, а верхние упирались в брусчатку мостовой. Прямо перед ним дородная хозяйка в белом переднике и белом же чепце, улыбаясь, распахнула дверь таверны.
— Мы ждали вас, благородный господин.
В таверне было не намного теплее, чем на улице. В городе стоит вечный ноябрь. Не тот хорошо знакомый ему вьюжный, обжигающий ледяными ветрами ноябрь, а его младший брат: ноябрь-нежная-тоска, ноябрь-предупреждение, без малого ноябрь-поздняя-любовь. По городским набережным гуляет сумеречный холодок. Он приводит местных и гостей в бодрое состояние духа, но не пытается забираться в складки их одежд и докучать их телам стылыми пальчиками. Здесь свежо, но не морозно. Тут и там на гранитных постаментах покоятся огромные медные цветы; из их тычинок вырываются синеватые языки пламени, чтобы потом вяло растечься по лепесткам. Этот огонь никого не греет и ничего не освещает, он покидает толщу камня лишь ради совершенной красоты города. Здесь не бывает стужи и не бывает лета, поскольку на смену вечному ноябрю никогда не придет декабрь, вслед за ним никогда не родится январь, а значит, и весь год. Город и вся провинция Багнадоф не ведают ночи, но точно так же не знают и дня. От основания Цитадели до Скончания времен, невидимого за пеленой здешней тишины и неподвижности, закатный час властвует над водой, камнем, огнем и жизнью существ, населяющих Самат.
…Он сделал жест, означающий «как всегда». Ему немедленно принесли фарфоровую чашку, полную горячего шоколада, кубок чистой воды и рюмку можжевеловой водки. Сев у окна, он предался созерцанию.
Небо Самата тысячелетиями хранит последний отблеск утонувшего в дальних кварталах солнца. Дневное светило оставило небесному своду легкое, воздушное золото, в то время как светило ночное едва проступает сквозь солнечную взвесь. Полупрозрачный талер день за днем приближается к полнолунию, но ему вечно не хватает нескольких часов…
Напротив, через канал от таверны, возвышается палаццо старинной постройки, сложенный из грубо обтесанных блоков, с зубчатой стеной, скрывавшей сад, узкими окнами-бойницами и граненым цоколем. Слева от него — фривольного нрава особнячок: стрельчатые окошки, стены, прихотливо отделанные каменной резьбой и увитые плющом, целый букет декоративных башенок, разбросанных тут и там, словно игрушки по детской. Справа — строгий дом в голландском стиле. Второй этаж нависает над каналом, двускатная черепичная крыша исторгла нагло-высокую дымовую трубу, словно хозяин дома надеялся дотянуться до небес второй вавилонской башней, а если не получится, то хотя бы подкоптить облака… Темно-рыжий кирпич, фигурные решетки на окнах, сразу от входной двери начинается длинная узкая лестница на второй этаж.
В городе не было ни единого дома, похожего на другой. В то же время Самат столь огромен, что занимает целый мир — всю провинцию Багнадоф, кроме Цитадели-на-шести-островах, лежащей точно в центре внутреннего озера…
Под окном прошел отряд городской стражи с серебряными топориками на длинных рукоятях.
В таверне масляный запах кухни перебивается запахом сушеных трав, подвешенных пучками под потолком. К аромату почти аптекарскому добавляются предательские нотки мастики, которой натерты полы, да еще доброго кофе. Тяжелые дубовые кресла обиты черным бархатом с серебряной монограммой Симмаархаала Нэга — лорда-демона, покровительствующего этому кварталу Самата. На стенах красуются переплеты старинных книг, надетые на глиняные плиты. Столы отгородились от гостей заведения белыми скатертями с пышными гербами несуществующих стран и городов. На каждом столе — маленький терракотовый светильник и книга, переплетенная зеленоватой кожей горгульи; по внешней видимости дорогая и таинственная, книга не скрывает ничего, кроме засушенных цветов между пустыми пожелтевшими страницами.
Можжевеловая водка ужалила гортань. Жар ее медленно распространялся по телу и, наконец, добрался до желудка. Вода из кубка смягчила жжение.
Разные места города соответствовали разным настроениям и переживаниям посетителя таверны. Здесь он любил впускать в свое сердце отчаяние.
Что он такое? Человек, лишенный сильного дарования. К сорока пяти годам он нигде и ни в чем не достиг вершины. Не заработал больших денег. Не испытал вдохновения. Не завел детей. Не приобрел звенящей славы, но лишь глухое и убогое «доброе имя». Отдав себя тайной науке, он и здесь не преуспел, вечно добиваясь вторых ролей, но не смея претендовать на первые… Слабый маг. Почти профан, плещущийся на отмелях великой каббалы. Единственным его успехом стало открытие верного пути сюда, в Самат. Открытие, совершенное почти случайно, на пути к иной цели. Да, он может бывать здесь, он получил возможность пользоваться всеми благами Провинции, но так не может длиться вечно. Еще двадцать лет, ну тридцать — если повезет, — и его путь земной окончится. Тогда его душу заберут, и она со свистом пронесется мимо благословенного мира Багнадоф вниз, вниз, к чертогам боли.
Вот она, суть ловушки: некоторым людям позволено здесь бывать, и местные жители относятся к пришельцам извне почтительно; однако ни одному человеку нельзя остаться здесь навсегда. Только существа, по рождению своему избавленные от души, могут заработать право на дом и вечный приют в Самате…
Шоколад здесь готовят отменно. Нигде в Срединном мире он не пробовал такого шоколада. Попросить взбитых сливок? Нет, ни в коем случае. Это будет очевидным преступлением против эстетики места сего.
Отчаяние мерзлой горошиной каталось по его сознанию. Но, в конце концов, он замкнул ледяной шарик в клетке покоя. Он — сильный человек. Он знает, что в жизни существуют вещи, которые никто не в состоянии исправить. Над собственными слабостями следует возвыситься, их следует мысленно прожить и прочувствовать до самого дна, до тех трюмов, где старинные страхи лежат пластами и смердят. Тогда перестаешь бояться.
Отчасти.
А в сущности, так ли уж все худо? Двадцать лет — много. Тридцать лет — невероятно много. Наслаждайся тем, что получил, пока не утратишь воли, здоровья или рассудка… Ведь таков смысл игры в жизнь, не так ли?
Он присмотрелся к публике, сидевшей за столами.
Таверна «Мистраль» никогда не пользовалась шумной славой. Это тихое место для немногих. Впрочем, все кварталы, примыкающие к маяку Хааргад, — пристанище спокойных существ, эстетов и умников, чуждающихся больших компаний, драк, чувственных наслаждений в гомерических дозах, а также излишеств любого рода. Эта область вечного города представляет собой приют мудрецов… Говорят, площадь Пенных роз и Большой Красный канал собирают гурманов и распутников со всех концов Самата, а к Театру Колесниц сходятся лучшие бойцы, чтобы помериться силой. По ни ему, ни любому другому завсегдатаю «Мистраля» нет никакого дела до площади Пенных роз, Большого Красного канала и Театра Колесниц.
Вот лунный ратник, давший когда-то обет не снимать лат нигде, кроме дома, и сейчас скрывающий ослепительное сияние радужной брони под тяжелым темно-зеленым плащом. Над плащом горделиво возвышается орлиная голова с чудовищным крючковатым клювом. Глаза его затянуты мутной пленкой, в неподвижности он предается размышлениям. Перед ратником стоит кубок с вином, но воин к нему не притрагивается. Рядом с кубком лежит обнаженный меч, познавший вкус крови разных цветов.
Вот девушка с распущенными седыми волосами ест рыбу, больше похожую на змею. Половина лица незнакомки сверкает чистым золотом, а другая половина алеет, подобно молодой крови, бегущей из рассеченной артерии; ровная граница алого и золотого делит надвое лоб, нос, губы, подбородок и спускается вниз, ныряя в разрез платья. Девушка одета в черное, и бусы черного жемчуга беспощадно сжимают ее горло. На левой щеке красуется татуировка: знак треф. Это означает, что в Срединном мире ей не суждено появляться в человекоподобном обличий; а та форма, которую принимает ее тело, восходя к людям, более всего удобна для уничтожения некоторых редких, можно сказать экзотических, существ.
Вот юный паж в малиновом берете с пером цапли и сером камзоле, шитом серебряной нитью. Ухоженные кудри цвета ночной реки в продуманном беспорядке разметаны по плечам. Оливковые глаза, по-детски пухлые губы, первоснежная кожа, тонкие длинные пальцы, больше привыкшие к лютне, чем к оружию, — мало кто способен противостоять обаянию его изысканной невинности. Юноша рассеянно вертит рюмку с ликером, улыбаясь собственным мыслям. Он не читает стихи, он не поет, и это спасительно для многих посетителей таверны, поскольку существо, скрытое в плоти пажа, без малого шестьсот лет питается чужими страстями и чужим безумием, разжигая их волшебным голосом своим.
Вот за дальним столом у окна двое ведут деловой разговор. На одном из них — старом, ослепительно лысом, тонкогубом человеке с изуродованной, трехпалой рукой — одежда гостя. А значит, он маг из Срединного мира, того же поля ягода, что и последний гость таверны. Каждый, кто способен пройти сквозь каменное жерло и выйти в город Самат через Портал Чужих Снов, вступает на землю Провинции в длинном серебристом балахоне на голое тело. Это немного напоминает наряд грустного клоуна Пьеро. Безымянный маг ни разу не делал попыток познакомиться, и, следовательно, не стоило навязывать ему свое общество. Здесь так не принято. Вообще, правила этого мира сами проникают в сознание, и если тут нечто считается непозволительным, то даже мысли не возникает, — почему? Да потому что нарушение будет стоит дорого, вот и все…
Вот его собеседник, ни в малой степени не похожий на человека. Непонятно, чем он производит звуки человеческой речи, а ведь маг отлично его понимает! Больше всего он похож на огромный целлофановый пакет, наполненный прозрачной маслянистой жидкостью, осколками керамических цветочных горшков, тоненькими палочками и маленькими блестящими чешуйками. Где у него рот? Где у него уши? Существо испускает слабое сияние, тяжело ворочается в кресле, иногда по его поверхности проходит быстрая волна ряби. Хм. Любопытно. Это не может быть истинным обликом. Иллюзия, обманка. Если умеешь подстраивать зрение, обязательно разглядишь внутреннюю суть… ну-ка… конечно!… расплывается вся эта целофанная бутафория, расплывается… и… и… девица. Худенькая, рогатенькая, голенькая. Очень приятно.
А это что за…
Странная двоица загораживала стол в самом дальнем углу, по соседству с дверью на кухню. Кажется, там тоже кто-то сидит. Она? Она?? И с ней… кажется… кто-то еще… какой-то… безобразный уродец агрессивного вида… странно, таких не пускают в Самат, таким нечего делать в самом прекрасном городе Вселенной… Или… нет. Нет. Просто тень необычной конфигурации, зазубренная, двоящаяся… никого там больше нет. Но она-то как здесь оказалась? Невозможно!
Ни при каких обстоятельствах она не могла сюда попасть, да она вообще никуда не могла попасть! С каких это пор видения, чистые порождения фантазии обрели способность к жизни?
Знания, полученные гостем таверны «Мистраль» за двенадцать лет усердных занятий тайной наукой, говорили: «Вот магия, а вот бред. Следует четко различать, что реально».
Боль, ужас, жертвы — это было ему понятно. Но бред, ставший частью реальности? Увольте.
Черноволоса. Волосы — чистая тьма, как бывает чистым золото или серебро. Длинные, прямые, свободные от шпилек, заколок и прочих оскорбительных нелепостей, они сбегали ночным ручьем до пояса.
Смугла. Такой оттенок кожи белой женщине загар даровать не способен, он рождается только тогда, когда твердая сила полуночных земель смешивает кровь с преступной яростью полдня. Человек с подобной кожей способен придать пороку величие в глазах простецов.
Желтоглаза. Но в этой желтизне очень мало жаркого кошачьего солнца и много студеной волчьей луны… Два стылых лунных огня поселились в ее очах.
Тонка. В ней нет ничего простого, ничего, связанного с обилием и щедростью жизни. Полночь и водяной демон иногда зачинают красавиц, жестоких на ложе, томных в полуденный час, хладнокровных и высокомерных. Они похожи на прекрасные хищные цветы и по рождению своему входят в высший свет Ночи, аристократию Тьмы.
Вот уже тысячу лет как ей двадцать пять.
На ней было платье из кофейного шелка, лишенное разреза на груди и опускавшееся до пят; длинные рукава оставляли открытыми только ладони. Ей ни к чему обнажать лишний миллиметр тела, она и без того способна взять в плен чей угодно взгляд. На ее левом плече он разглядел золотую брошь-заколку в форме буквы «рэш», подаренную им пять лет назад…
— Эльхона… Эльхона!
Все, кому случилось быть в таверне в тот час, немедленно повернулись на голос последнего ее гостя. Слишком громко, слишком неуместно звучал он в этих стенах. Высокий русоволосый мужчина в серебристом одеянии вскочил с места и быстрыми шагами направился в дальний угол заведения, забыв о нормах приличия и о собственной репутации.
— Эльхона!
Кажется, она улыбнулась…
Эта женщина давным-давно, когда он еще был никем, понятия не имел о великих тайнах каббалы и тайной науки, прилежно учился на юриста и, мучаясь пустой амбицией тщеславного ума, писал статейки в студенческий сборник, явилась к нему. Ворочаясь на постели от бессонницы, он просто почувствовал: в комнате кто-то есть, кроме него. Рядом. На расстоянии вытянутой руки. Он заставил себя открыть глаза и в первый раз увидел ее. В его спальне оказалось больше света, чем положено быть при выключенной лампе, посреди ночи, в городе средней полосы. Она сидела у него в ногах, на постели. В тусклом, сумеречном освещении, взявшемся неведомо откуда, он мог разглядеть ее лицо, руки и — чуть хуже — все ее тело, затянутое в столь же глухой, как и сейчас, в таверне «Мистраль», облегающий костюм. Она показалась ему губительно привлекательной, и только по этой причине он не закричал и не бросился вон из комнаты. Незнакомка заговорила с ним ласково. Кто она? Существо с тонкого плана снов. Что она? Призрак, иногда обретающий иллюзию плотского существования. Зачем она здесь? Порой создания из мира высоких смыслов не могут преодолеть влечения к простым смертным; она долго наблюдала за ним и решила предаться своему избраннику телом и душой; она будет нежна и покорна, если он решится ответить ей; она пойдет за ним на край света, ни в чем не помешает и не нарушит его планов; она готова стать живой вещью, приходящей по первому зову. Это были те слова, о которых втайне мечтает каждый мужчина, слова, наверняка достигающие уязвимого места в душе и бьющие без промаха. Он желал ее; он почти любил ее. Не мудрствуя лукаво и не слушая воплей рассудка об опасности, которая, быть может, исходит от незнакомки, он посвятил ту ночь неистовой плотской любви. Под утро эфирная женщина подарила ему свое имя — Эльхона — и, попрощавшись поцелуем, исчезла. Через несколько секунд он проснулся и почувствовал между ног скрученное винтом одеяло. «Какая только чушь не приснится!» — сказал он себе. Но «чушь» явилась на следующую ночь, еще раз, еще, еще и еще… Каким-то чудом ему удавалось высыпаться, и ночные часы, проведенные в любовной схватке, никак не сказывались на дневном его состоянии. Он не был влюблен в нее по-настоящему и даже не привязался к ней как следует. Вещью стала она, и, пожалуй, наибольшее удовольствие он получал от сознания собственного превосходства, а не от ее ласк. С годами Эльхона стала появляться реже. Она жаловалась на собственное несовершенство: существа ее природы не всегда могут оказываться там, где хотят, и не всегда способны удерживать человекоподобный облик… От этих слов он, помнится, когда-то оторопел, но Эльхона пояснила: в иное время она похожа на отражение луны в зеркале или просто невидима; ничего ужасного, никакой связи с грубой киношной нечистью. Она же посоветовала ему: «Когда я не смогу приходить к тебе, ты попробуй прийти ко мне иной дорогой. Если захочешь видеть меня, попробуй знания тайные, недоступные простецам… Я укажу тебе достойного учителя». Как ни странно, теряя Эльхону, он воспламенился и стал жаждать ее со страстью и тоской, никогда не утоляя своих желаний до конца. А она отдавала себя с той же беззаветной преданностью и любовью, как и в первые дни их странного романа, но нестерпимо редко. В последний раз он подарил ей ту брошь, получил почти все, чего хотел, но только не последний глоток — его всегда не хватало. С тех пор он не видел Эльхону. Пробовал забыться с другими женщинами, женился и… немедленно развелся. Разве может простая женщина из плоти и крови сравниться с существом, сотканным из снов, мечтаний и тайных слабостей?! А его магической силы не хватало, чтобы пробиться к ней. В его дни каждый второй занимается тайной наукой, но девять из десяти слабы: дар несокрушимой мощи дается ничтожному числу адептов… Когда он попытался вызвать Эльхону, на зов никто не явился. А когда попробовал поискать ее в местах, не предназначенных для жизни людей, то неизменно попадал в кошмарные, лишенные элементарной логики пространства, где в большинстве случаев даже не имел возможности передвигаться. Случайно отыскал Самат и застрял здесь, пораженный красотой города, но еще того более — его созвучностью собственному душевному состоянию. Эльхона постепенно расплывалась в стынущем мареве памяти; он усомнился в необходимости продолжать поиски. Пойди поймай собственный сон! Благо, если он просто убегает от тебя: сны часто убегают от своих родителей; хуже, когда суть экзотичной грезы остается под вопросом. Было ли на самом деле нечто осязаемое или его полжизни преследовало желание обладать чем-то необычным да одеяло, стиснутое бедрами? Охота на женщину-видение почти прекратилась… Эльхона!
Он был уже в двух шагах от ее стола. На миг Эльхону закрыл мощный деревянный столб, поддерживающий потолок таверны. Миновав его, гость с изумлением и ужасом увидел: там, где он ожидал найти женщину из снов, уже никого не было.
Занавеска, закрывавшая дверь на кухню… нет, не колыхнулась. Она как будто сохранила воспоминание о кратком и уже завершенном движении. Эльхона не могла уйти столь быстро. Впрочем, он знал о жизни эфирных существ вроде нее слишком мало, чтобы судить об их способностях. Сама же Эльхона становилась неразговорчивой, когда беседа касалась ее другой жизни.
Он осмелился распахнуть дверь, хотя обычаи этого места не позволяли ему подобных действий. С кухни донесся омерзительный запах паленого мяса…
Вдруг проход ему загородила хозяйка таверны. Она ничего не сказала, однако настороженный вид ее и выражение лица, начисто лишенное прежней почтительности, ясно показывали: есть двери, навсегда закрытые для гостей. Растерявшись, он отступил на шаг и сдавленно произнес:
— Я видел здесь… мою старую знакомую… и… кажется… она вышла из зала… сюда…
— Скорее всего, вам показалось, благородный господин Иосиф. Посетителям не след заглядывать на кухню. Кроме того, я бы заметила вашу знакомую, поскольку давно стою у двери, но ни кого, кроме поварят и прислуги, тут не было.
Он погладил подбородок и отступил еще на один шаг в нерешительности. «Возможно, мне и впрямь привиделось? Отчего я уверен в обратном? Это ведь город, чуждый Срединному миру, и некоторые странные вещи могут здесь…»
На столе, за которым только что сидела Эльхона, — а теперь гость таверны совершенно уверился в ее недавнем присутствии — лежала брошь в форме буквы «рэш». Он схватил заколку, невольно отыскивая в ее материальности опору своим чувствам. Вещица не успела забыть тепло живого тела.
— Я не ошибаюсь. Она была здесь, и в этом нет никаких сомнений!
— Благородный господин Иосиф! Боюсь, я не могу вам позволить зайти сюда.
Тут он перестал слышать хозяйку: во всем заведении как будто притушили громкость, и лишь один голос оставался доступным его слуху: тот, который зазвучал в его голове, призывая покинуть провинцию Багнадоф.
— Иосиф! Иосиф Резник! Тебе пора! Спеши! Не в твоей воле задержаться здесь! Иосиф! Иосиф Резник! Тебе пора…
Неведомое, но могущественное существо холодно и бесстрастно напоминало ему о повиновении.
Гость колебался недолго. Каждый, кто не принадлежал городу на веки вечные, каждый, кто не был тут своим, впитывал правила поведения с первым же визитом. Дурной нрав могли простить, но неповиновение — никогда. Ни разу он не пытался оспорить мысленные приказы; его право находиться здесь было слишком шатким для этого, в то время как право хозяев Самата обращаться с ним так, как им заблагорассудится, неоспоримо. Гостю хотелось отшвырнуть собеседницу, ударить ее или, на худой конец, оттеснив плечом, убрать с дороги. Но повеления извне он испугался. Эльхона… он еще вернется за ней. А пока следует сохранить жизнь и свободу.
Способность слышать вернулась к нему.
— …считали вас благовоспитанным…
— Хорошо! Извините меня. Напрасно я поддался волнению.
На лице у хозяйки появилось нечто, напоминающее улыбку, — настолько, насколько показания, выбитые под пыткой, напоминают правду.
— Вот и славно. Мы всегда рады вам, благородный господин Иосиф. Если пожелаете вновь побаловаться нашим шоколадом, отведать винца и спокойно посидеть в нашем заведении, примем вас честь по чести.
Гость почел за благо расплатиться и вежливо попрощаться. Содержательница таверны была само дружелюбие. Но его скудных познаний в тайной науке оказалось достаточно, чтобы уловить эманации ее истинного настроения, а в них почувствовать и ее истинную сущность. Создание сильное и свирепое изготовилось рвать его плоть, но законы города запрещали это; опасной гадине приходилось напрягать волю, дабы сдержаться; если бы он совершил некоторые ошибки, тварь получила бы повод для развлечения.
— Иосиф! Что же ты медлишь? — вопрошал голос.
И он заторопился, сообразив: «За промедление меня накажут столь же сурово, как и за неповиновение».
У выхода из таверны его ждала лодка. Во время обычных прогулок по Самату не так-то просто найти лодочника, готового услужить. Чаще всего они заняты или просто не хотят сажать в свои посудины чужаков людей. Но когда голос Силы велит гостю без задержки оставить город, лодка отыскивается моментально.
На веслах сидел некто почти человеческой природы. К людскому роду его мешало отнести обилие голов на плечах. Одна из всей грозди открыла маленький ротик и пискнула:
— Куда?
— Канал Юной Воды, Портал Чужих Снов рядом с маяком Хааргад.
— Это место мне знакомо.
За всю дорогу между ними не было сказано ни единого слова.
Из воспоминаний о движении к Порталу большую часть вырезали чьи-то аккуратные, но безжалостные ножницы.
Кровь каналов обрела ртутный оттенок. Она бежала мимо бортов лодки с немыслимой скоростью. Прекрасные особняки как будто исчезли с его пути или, быть может, просто слились в две свинцово-серые стены — справа и слева. Вот площадь Серебряных Слез… а вот уже канал Собачьих Глаз… набережная Негромкого Эха… протока Таможенных Фортеций… а куда подевалась водяная галерея Купеческих Палаццо… а где перекресток Оловянного Ясеня и Говорящих Парусов? Кажется, даже каменные глыбы набережных потекли…
В затылок Иосифу бил знойный ветер. Не мучил, но тревожил. Самат всегда подталкивает тех, кто покидает его. Словно с гранитных губ вечного города срывается фраза: «Мое терпение на исходе». Самат вежлив с гостями, пока не приходит время прощания. В этот момент он суровеет.
— Канал Юной Воды, благородный господин.
Как же так! Куда подевался изысканный шпиль маяка? Невозможно проскочить мимо него, не заметив его
Гость Самата обернулся.
О нет, он все-таки ухитрился пропустить Хааргад! Правда, верхние ярусы маяка застелены были туманом. Но, скорее, Эльхона оттеснила образ маяка: иногда женщина способна побороть башню, сколь бы прекрасной ни была последняя…
— Благодарю тебя, — ответил Иосиф лодочнику и бросил серебряную монетку на дно посудины. У людей в провинции Багнадоф есть одна привилегия по сравнению с иными существами: гости могут и смеют унижать хозяев безнаказанно. Разумеется, если при этом соблюдаются определенные правила.
Каббалист и маг Иосиф Резник покидал провинцию Багнадоф со смешанными чувствами. С одной стороны, он упустил Эльхону. С другой стороны, их встреча вряд ли была случайной: стремление отыскать эфирную женщину, пользуясь сверхъестественными способностями, когда-то завело его в призрачный город Самат, не принеся очевидного результата; но как знать, не отыскал ли он окольную дорогу к Эльхоне? И не все ли равно, каким путем прийти к своему любимому имуществу — прямым или извилистым? Гость Самата питал надежду вновь встретиться с ней во время очередного визита. А через день это произойдет, через месяц или через год — уж как получится…

Портал Чужих Снов представляет собой тяжкую арку, испещренную хаотичными скоплениями геометрических фигур, а также клинописными знаками. Видя их, Иосиф неизменно испытывал неприятное чувство: этот язык ему не известен; мало того, он посмел родиться на несколько тысячелетий раньше иврита. Арка имела кубическую форму. Длина каждой стороны куба на вид чуть превышала десять метров. Низенький вход в Портал заставлял гостя, покидающего Самат, согнуться в три погибели. Далее следовало, не разгибаясь, подняться по узенькой, крутой и страшно неудобной лестнице к центру куба.
Там, в толще камня, неведомые строители вырубили камеру, где мог поместиться один человек среднего роста, если он встанет на колени. Иосиф, с его метр-восемьдесят-семь, упирался макушкой в потолок. Ничего, в конце концов, он привык. Стены и потолок отшлифовали до зеркального блеска.
Пять черных коленопреклоненных Иосифов повторяли движения оригинала…
От пола в камере исходило легкое свечение, не имевшее видимого источника. Каждый, кто входил в Портал, опуская голову, видел, как на холодных светящихся плитах возникают узоры, намекающие на особенный, тайный смысл, на миг становятся контрастными, а потом расплываются. Им на смену являются новые узоры… или это надписи на древнейшем языке, первоязыке? Возможно, угадай Иосиф значение хотя бы одного узора, он мог бы остаться здесь навсегда или исполнился великой силы… Но он не угадал. Калейдоскопическая вязь только мешала ему сосредоточиться на словах, цифрах и буквах.
Когда-то он выучил ритуал наизусть. Иначе невозможно: путешествие в пространства, не терпящие людей или не предназначенные для их присутствия, способны уничтожить или исказить любой предмет, взятый в дорогу. Лист бумаги с записями может превратиться… во что угодно. Да хоть в глиняный светильник!… Только наизусть. И не запинаться, не путаться, произносить громко, внятно, твердо, иначе произойдет беда. В ритуал не входили обычные молитвы и призывы к Богу. В самом конце он содержал шесть строк, никак не связанных с каббалой, никак не приспособленных к ивриту или даже к его алфавиту. Учитель когда-то сказал: «Это и древнее, и сильнее…»
— …Ту-цал ки-хут мах-ша. Ту-цал ки-хут мах-ша…
За одни только занятия каббалой любой добропорядочный московский раввин без особых комментариев выбросил бы его из синагоги. Но какое проклятие Иосиф заслужил за подобное «углубление знаний», даже представить себе трудно.
Узоры исчезли. В камере стало холоднее. Добрый знак! Его слышат, ему готовы услужить.
— …Агжэ гаж эль таг кгар шткэграж…
Здесь следовало сделать паузу. Неведомо откуда Иосиф знал, чувствовал: он взывает к сильной сущности и перечисляет ее титулы, уважительно делая паузы между самыми важными из них.
…Крэн'грах траш'тмор бадгжанх онгк да…
Титулатура закончилась. Теперь сама просьба:
…До мэй.
Где-то далеко открылась дыра, отверстие, чудовищное ухо, способное, внимая, засосать говорящего и погубить его в своих глубинах. Легкий ветерок мазнул по щекам Иосифа.
— …Йарг э хаф дан'храж эль оннэ! Йарг мэ фа дэг.
Кто бы ты ни был, что бы ты ни было, верни меня домой! Я стою перед тобой на коленях, я покорен, я молю о помощи.
Его слышали. Иосиф был уверен: его слышали.
Каменные зеркала поплыли. Пять черных отражений каббалиста задрожали, их очертания утратили резкость. Потолок набух абсолютной тьмой, в нем образовалась вогнутость, медленно превратившаяся в раковину, а потом в глубокую воронку. Вихрь неудержимо потянул Иосифа кверху, утягивая в воронку.
Одежда его сей же час исчезла. Умные люди в Самат приходят голыми, как и в любой другой мир, куда может привести тайная наука. Глупые люди живут столько, сколько им выпадает везения: никто в Срединном мире не способен предсказать, во что превратятся одежда и обувь при переходе через портал… но чаще всего это убивает. Обнаженного достигнутое пространство одевает так, как там положено выглядеть гостю. Или оставляет обнаженным…
«Гостевая» одежда любого мира не выдерживает обратного перехода. Никогда.
Следующие несколько секунд были крайне неприятными. Каждый раз Иосиф говорил себе: «Назавтра полечу с закрытыми глазами. Запомнить!» И запоминал. Но его страх мешался с любопытством, а значит, глаза сами собой раскрывались… Он вновь и вновь видел белесый полупрозрачный кисель, пронизанный гибкими трубами-кишками, наподобие той, по которой двигался он сам. Движение наверх бывало стремительным. Гоночный болид, предназначенный для установления очередного скоростного рекорда, не угнался бы за человеческим телом, несущимся по пищеводу иной реальности.
Иосиф в подобные моменты неизменно испытывал ужас: «Как бы не переварили здесь меня… или мою душу». Человек, сведущий в тайной науке, совершая путешествия в скрытые пространства, порой не осмеливается даже самому себе признаться в том, где именно он находится, сколь зыбко его право выжить и вернуться в исходную точку. Суть, пустившая сюда Иосифа, своенравна и не склонна чтить нерушимость договоров.
Любых.
Труба выплевывала каббалиста прямо в кисель, и на протяжении десяти или пятнадцати секунд он летел, задержав дыхание: тут нечем дышать. На миг перед его глазами открывалось истинное небо всех скрытых пространств — черная плоскость, испещренная рунами и сакральными знаками разных времен. Затем Иосиф попадал в новую трубу, ровную и прямую, с гладкими каменными стенами. Тут следовало беречь голову: скорость движения ничуть не снижалась, и один-единственный удар грозил превратить его череп в подобие разбитой салатницы.
Обратный путь всегда завершался одинаково. Иосиф чувствовал тошноту, боль в груди и заходился в крике. От собственного вопля он просыпался, хлопал рукой по будильнику и долго лежал, чувствуя себя заново родившимся. Проклятый будильник, будто верный пес, надрывался, приветствуя возвращение хозяина, хотя Иосиф не заводил его. По часам Срединного мира он провел за его пределами не более сорока секунд…
Минут десять каббалист лежал на полу своей квартиры в Миусском переулке, в центре Москвы, мысленно смакуя наслаждение от одного факта: «Вернулся! Вернулся…»
Потом он встал и отправился в ванную. Холодный пот все еще катил с него градом.

Воскресенье. На работу идти не надо.
Он мог никуда не торопиться. Он мог не думать ни о чем важном. Он мог отключить телефон.
Приняв душ, Иосиф позволил себе прогулку по холодной сыри настоящего московского ноября. Вчерашние лужи обернулись хрусткой коркой на грязном асфальте, парк дышал скорыми заморозками, помоечные киски разбежались по подвалам. Сегодня он как никогда остро чувствовал всю грязь и все несовершенство реальности, заключившей его в оковы.
Нелепый и вонючий мусорный контейнер посреди двора. Забрызганные грязью машины соседей по подъезду. Старая, вся в трещинках и выбоинках жилая кубатура, сложенная из кирпича еще при железном старце Иосифе… Всюду ржавчина, косо намалеванные надписи сантехнического содержания, аляповатые вывески магазинчиков и небо цвета жестяной тоски. Раздражение постепенно нарастало в нем.
Он пообедал в ресторане «Цимес», который прежде считал милым. Но сейчас балаганчик, расписанный под старину в стиле Зингера и Шолома Алейхема, показался ему тошнотворным. Эпоха идиш давно ушла. Тем, кто был внутри , она, наверное, казалось уютной. Но сколько же в ней провинциального плебейства! Выведя строку из Торы масляной краской на дачном заборе, нельзя сделать забор священным, зато придать словам высоким пошло-избяной оттенок — запросто. После того как твоя голова привыкает к кипе, пятница — к свечам, а утро — к молитве «Шма Исраэль», ты однажды открываешь каббалу и она для тебя становится чем-то вроде прыжка в бассейн с ледяной водой: смысл привычных вещей изменяется, пошлая простота уходит… Ресторан Иосиф покинул в еще более мерзком настроении.
Он пытался читать, но прочитанное немедленно расставалось с памятью. Он попробовал заснуть, но сон не шел к нему, и даже снотворное не помогло.
Каббалисту следовало вернуться в Самат, но он боялся. Вот в чем дело.
Оставалось применить испытанное средство. Иосиф подошел к окну и отдернул штору. Мир, и без того им не любимый, предстал в концентрированно-безобразном обличий троллейбусного парка — старого, нищего, размалеванного в желтое и красное, как общественный сортир.
Ни в одной цивилизованной стране троллейбусами больше не пользуются. Там для нормальных людей уже и авиетки — пройденный этап! И только здесь, в захолустье мировой цивилизации, цветет и пахнет троллейбусный заповедник. Почему судьба у него такая — родиться именно здесь, в этой стране?! Да и Россия ли тюрьма? Весь мир — тюрьма! Просто есть люди, которым на роду написано быть в этом мире арестантами, и есть другие люди, прирожденные тюремщики. Он, Иосиф Резник, мастер тайной науки, человек, владеющий особой властью над скрытыми мирами, здесь, в родном мире — узник. Куда ни ткнись, всюду упираешься лбом в железную дверь со смотровым глазком и окошком для выдачи скудных тюремных харчей.
Ведь он даже не может заработать достаточно денег, чтобы сменить квартиру и никогда больше не видеть проклятых железных жуков, пыхтящих и завывающих под окнами!
Старая, выдержанная, непобедимая ненависть подняла голову. Слепая и безадресная, она готова была кусать весь мир. Он — обычный человек, вот в чем трагедия. Он — невидимая крупица в миллиарде крупиц…
Иосифа на протяжении всей жизни не покидало ощущение собственной исключительности. Допустим, сегодня он не очень заметен, да и вчера не имел шансов подергать за хвост славу, но унывать не стоит: завтрашний день или, на худой конец, послезавтрашний принесет ему триумф. Но триумф не пришел и, по здравому размышлению, быть может, не явится никогда. Желанное назначение высокое в этой жизни так и не отыскало его до сих пор. Пора бы отучиться от превосходного мнения о самом себе… Да вот какая штука: мнение-то уходить не желает и даже ни капельки не расплывается под напором мутных струй повседневности. Это чувство, как видно, убить невозможно, и умрет оно вместе с самим Иосифом, никак не раньше.
Что же укрепляло и подпитывало его? Последние два или три года каббалист пытался разобраться в себе и отыскал простой ответ: в юности все самолюбивы и амбициозны; должно быть, кое-какие способности к литературному труду поддерживали в школьнике и студенте Иосифе Резнике тщеславные мечтания; затем появилась Эльхона, и пусть она — всего лишь сгусток эфира, вселившийся в его сны, но ведь никто, кроме него, не знал подобных снов; затем его окрыляли занятия тайной наукой; а в последнее время он научился посещать пространства, закрытые для обычного человека, и почувствовал дыхание высокой обреченности… Худо, что большего не сумел дать ему учитель. Но ведь каббала, даром что кажется рациональной, почти ремесленной отраслью человеческого знания, логической системой цифро— и буквосложения, подчиненного строгому своду правил, на самом деле глубоко иррациональна. Она идет навстречу одним, даруя способность к практическому деянию, а других совершенно обходит стороной, оставляя без награды. Значит, он кое-чего стоил. Последние полгода он предпринимал попытки найти эфирную женщину только затем, чтобы подтвердить самому себе право на важные призы. Обладание силой, недоступной для простых смертных, значило больше, чем обладание Эльхоной, но достижение с помощью этой силы сознательно поставленной цели дало бы полную уверенность: жизнь идет в правильном направлении. Вместо этого Иосиф стал разочаровываться в себе… Теперь иное дело! Теперь приз оказался перед носом, остается приложить минимум усилий, чтобы овладеть им.
Таково было простое объяснение самому себе, составленное Иосифом после долгих размышлений. Но к нему прилагалось еще одно, более сложное. И его Иосиф никогда бы не стал всерьез обдумывать, поскольку оно и так всегда шествовало рядом с его рассудком, но отстояло на один шажок, и каббалист, повинуясь необъяснимому инстинкту, вечно оставлял этот шажок непройденным… Он с детства мечтал обмануть мир, окружавший его. Никогда ему не хотелось бороться с миром, гнуть на него спину или всерьез вкладываться в постижение реальности. Иосиф желал быть в стороне, дожидаться удобного момента, а потом хитрым ходом обойти мерзкие запреты, ударить с фланга, вырвать все потребное для души и тела, схорониться с добычей в месте недоступном для чужих… То есть для всех.
Уверенность в том, что когда-нибудь он надует этот мир, более всего прочего, более литературных способностей, ласк Эльхоны и тайной науки вместе взятых, питала в Иосифе ощущение собственной уникальности.
После всех витиевато закрученных размышлений о мире, о силе и о троллейбусном парке, он, наконец, признался себе: «Я до смерти хочу ее. Хотя бы еще раз!»
Иосиф покинул Самат всего пять часов назад. Ужас еще не утих в нем, холод еще не покинул его внутренностей. Но правила игры от этого ничуть не изменились. Каббалист мог отправиться в новое путешествие когда угодно, хоть через минуту после очередного возвращения. Расставаясь, учитель сказал ему: «Лишь твой страх и твоя воля диктуют, как часто ты будешь использовать полученные возможности. Более ничто».
Но раньше он никогда не отваживался нырнуть в ритуал столь быстро. Обычно Иосиф давал себе отдохнуть на протяжении недели, на худой конец, отмокал в течение суток… Правда, теперь у него был стимул поторопиться.
И желание подавило страх.
Иосиф разделся. Иосиф принял соответствующую позу. Иосиф произнес первые слова ритуала…

Зная утонченный характер Эльхоны. каббалист, прежде всего, отправился к маяку Хааргад. Они ведь так похожи друг на друга — Иосиф и Эльхона! Отчего бы ей не полюбить место, приглянувшееся ему? Скорее всего, так оно и есть.
Маяк собирал гостей Самата. Заметный издалека, Хааргад указывал путникам направление к Порталу Чужих Снов. Здесь, на первом ярусе, им выдавали золотые и серебряные монеты на увеселительные расходы. Здесь же, на самом верху, располагалась Истинная Обсерватория, откуда аристократия провинции могла наслаждаться созерцанием неба скрытых миров. Но туда допускали не всех гостей, и каббалист даже не пытался узнать, попал ли он в число избранных. Обсерватория не интересовала его. Зато библиотека, устроенная в обширных подвалах маяка, неизменно притягивала Иосифа. Он не знал, существует ли где-нибудь на Земле столь же полное собрание книг, посвященных тайной науке. Бывало, он просиживал тут часами и днями, пока не получал приказ покинуть город. Каббалист всем сердцем полюбил старинные кожаные переплеты, с оттиснутыми на них знаками могущества, гравюры, сработанные средневековыми печатниками-чернокнижниками, рисунки и таблицы, от одного вида которых пробирало холодком. Не столько новые знания тешили его самолюбие, сколько причастность к великим силам, создавшим в незапамятные времена драгоценное книгохранилище… Само общение со здешними фолиантами было небезопасным: некоторые из них представляли собой живых существ с длинной биографией, возможностями так или иначе прочитывать читателя и вторгаться в него. Иные же являлись пристанищем для духов жаждущих — чаще всего пребывавших в спячке, но в момент пробуждения склонных без разбора пожирать сущности из Срединного мира… если таковые окажутся поблизости. До сих пор Иосиф чудесным образом избегал неприятностей, хотя для людей библиотека представляла собой, чуть ли не самое опасное место в городе. То ли восторженное отношение каббалиста к ее сокровищам умиляло хранителей книг, то ли некто сильный незаметно оберегал Иосифа от всяческих напастей.
Стены библиотеки украшены были витражами, и снаружи, из соседних подземелий, их подсвечивали масляными светильниками. Больше других витражей Иосифу нравилось изображение черного креста, распятого на пламенно-алой розе.
Все было великолепно — как всегда, однако Эльхону маг здесь не нашел.
Он заглянул во все таверны, кофейни, школы, кумирни, театры, лабиринты, цирки и прочие увеселительные заведения Большой Протоки. Иной раз ему казалось: вон там, за дымом благовоний, за огнистой крупой фейерверка, за точеными станами колонн промелькнуло ее лицо. Но нет, видения обманывали его.
За Эльхоной не водилось склонности к грубым наслаждениям, она была одновременно страстной и целомудренной… Но на всякий случай Иосиф обошел «достопримечательности» площади Пенных роз, Большого Красного канала и Театра Колесниц. Бывало, он содрогался от омерзительной избыточности тамошних зрелищ: умеренность, изящество и утонченность, свойственные области Драф, окружавшей маяк Хааргад, уступали место незамысловатому гедонизму в кварталах, предназначенных для ублажения сластолюбцев. И все же каббалист не пропустил ни одного потаенного уголка, заглянул всюду, проверил каждую дыру. Тщетно.
Тогда он пустился в плавание к центру города. Там, в Цитадели-на-шести-островах, говорят, растут четыре яблони; на каждой из них по одному раскаленному и обугленному плоду — таковы Мертвые Сердца провинции Багнадоф; яблони сторожит некто актар, воин и оракул одновременно; за определенную плату актар ответит на любые вопросы…
Но сила, охранявшая Самат от дерзости гостей, отводила глаза и магу, и лодочникам, снова и снова отклоняя Иосифа от прямого пути. Поплутав в неизвестной части города в очередной раз, он исполнился отчаяния. Цитадель оказалась недоступной для него.
Лишь последняя попытка принесла каббалисту нечто, помимо неудачи и огорчения. Он так и не нашел Эльхону. даже не напал на ее след. Зато пополнились его знания о провинции Багнадоф.
На этот раз никто не пытался завернуть лодку Иосифа с прямого пути к центру провинции. Должно быть, существо, обязанное вышвыривать непрошеных гостей, отвлеклось или занято было кем-то другим. Едва за кормой осталась граница области Драф, как гость Самата почувствовал сонливость. Дома, оставленные жильцами, и проспекты, выложенные водой вместо булыжника, словно оделись серебристой паутиной. Когда он пытался сосредоточить взгляд на блестком кружеве, оно сразу же исчезало, но краем глаза каббалист все время улавливал его присутствие.
Ему мнилось: путь проходит по развалинам, полуукрытым водой, как больного ребенка укутывают одеялом. Впрочем, Иосиф не поручился бы за истинность увиденного. Он мучился от жара и озноба одновременно. И то и другое пришло внезапно, а вместе с ними — провалы сознания. Сколько он плыл таким образом? Час? День? Больше? Самат огромен. Иные континенты Срединного мира уступают ему в размерах… Далеко ли Портал Чужих Снов от внутреннего озера провинции? Иосиф не имел ни малейшего представления. Мечта ввела его в полубезумное состояние, горячка страсти заставляла раз за разом идти на штурм призрачной Цитадели. Возможно, нет ни ее, ни внутреннего озера, ни Черных Яблонь, и лишь иллюзия, слух, легенда поддерживают веру в их существование…
Иосиф очнулся. Лодка проплывала под мостом, и арка между двумя грязно-серыми быками никак не заканчивалась. Когда-то, во времена темных битв и борьбы необузданных сил за владычество в скрытых мирах, неведомый зодчий сотворил циклопический мост: по нему, наверное, могла пройти целая армия, выстроившись в одну шеренгу. Время источило бесконечные стены справа и слева от лодки, обезобразило их длинными шрамами и глубокими кавернами. Свод арки был продырявлен во многих местах, и сквозь пробоины сочился тусклый свет, скупыми горстями разбрасывая блики по унылым плоскостям опор.
Серебристая паутина пропала.
Впрочем, он не избавился от наваждения полностью: все вокруг казалось ему нереальным. Будто тяжкая твердь камня могла обернуться крашеной ватой… Каббалист продолжал чувствовать себя больным, только хворь перешагнула с одного уровня на другой. То ли дело шло к выздоровлению, то ли у этой болезни, как у тайфуна, был «глаз», область затишья, предшествующая гибельной полосе штормовой ярости.
Лодочником служило ему странное существо. Более всего оно напоминало осьминога, пытающегося встать на четвереньки; бахрома маленьких пальчиков заменяла лодочнику присоски на щупальцах; однако глаза у него были человеческие — печальные карие человеческие глаза.
Вода за бортом утратила прозрачность и приобрела чернильный цвет. Ни за какие блага Иосиф не стал бы пробовать ее на вкус. Вот тебе и молочные потоки в кисельных набережных…
Наконец лодка миновала проход под мостом-гигантом и оказалась на середине широкого залива. По обеим его сторонам высились глиняные холмы и пустынные руины кирпичных дворцов, щеголявших в годы своей молодости нарядом из плиток небесной лазури и глубоких вогнутых рельефов. Теперь же плитки опали, подобно лепесткам увядших цветов, — сохранялась едва ли одна на дюжину; ну а рельефы под действием кислоты веков превратились в рваные раны. Кое-где виднелись извилистые трещины, оставленные магическим огнем.
Стены и оконные проемы были крепко закопчены. Видно, древность провинции Багнадоф не знала мира… Молодые окраины Самата предназначались для праздного времяпрепровождения. Война, кровь и пламя, способное пожирать каменную плоть города, никак не вязались с нынешним покоем. Современный Самат — заселенная его часть — отличался от древнего, как небо и земля.
Здесь, в кварталах, возведенных несколько тысяч лет назад, поселился древний ужас. Людям тут не нашлось бы места. Возможно, они никогда здесь и не жили… Однако Иосиф не затем рвался к Цитадели, чтобы по дороге влезать в напластования тайн и страхов, угнездившихся в этих местах раньше, чем был возведен маяк Хааргад. Ему следовало поторапливаться.
— Прибавь ходу! — приказал он лодочнику.
Тот обернулся, и на миг Иосиф разглядел в его глазах панику. Боялось не тело, нелепое и смешное, а суть, то есть демон, скованный кандалами столь уязвимой оболочки. После гибели мясного фарша, «одетого» на имя и жизненную энергию демона, он перейдет в другое существо, скорее всего, не столь неуклюжее. Отчего же лодочник так беспокоится? Видимо, есть виды смерти, способные рассеять и демонскую суть…
Залив постепенно расширялся, берега его расходились все дальше и дальше. Наконец они исчезли за горизонтом. Лишь тонкая нить башни, возвышавшейся над мысом, вбитым во внутреннее озеро как гвоздь, указывала, где побережье всего ближе к лодке.
Демон-перевозчик вновь оглянулся, вынул весла из воды и положил их на дно посудины. Видя изумление на лице Иосифа, он заговорил, и голос его оказался не громче шелеста осенних листьев, разметанных студеным ветром:
— Посмотрите вокруг, благородный господин! Здесь нет места живым. Нам следует отступить.
Иосиф повертел головой. Вокруг расстилалась темная маслянистая гладь цвета древесной гнили. От воды припахивало тиной, болотом и плесенью. Ее поверхность не подчинялась ветру и оставалась идеально гладкой. Можно ли отыскать более точное изображение стихии смерти?
Тревога наполнила мысли каббалиста. Но он справился с волнением и ответил перевозчику:
— Все, способное подчиняться правилам, сдвинулось со своих мест. Я разрешаю тебе спрыгнуть в воду и спастись вплавь; мое стремление слишком сильно, и его никто не остановит.
Лодочник рассердился и зашипел:
— Я обязан тебе повиноваться, но впереди нас не ждет ничего хорошего. Поверни!
— Вперед. Такова моя воля.
— Глупец! Убиваешь меня, а сам хочешь получить то, за что не сможешь расплатиться!
— Твое ли дело думать о моих долгах? Если не можешь уплыть, бери весла и греби! Суждено тебе сгинуть — так сгинешь. А теперь избавь меня от лишних разговоров.
Демон-перевозчик попеременно то угрожал Иосифу, то умолял его, то взывал к его рассудку, но каббалист оставался тверд. Лодочнику оставалось подчиниться.
Весла вновь легли на воду…
На протяжении многих часов «Осьминог» без устали греб. Затем Иосиф сменил его. Вскоре у них кончилась пища, а потом и чистая вода из области Драф. Зато демон-перевозчик более не заговаривал о возвращении, а у каббалиста шансов вернуться осталось немного: он умер бы, скорее всего, от жажды, в лучшем случае достигнув пояса развалин. Оба молчали. В безмолвии одного крылось ожидание гибели, скорой и беспощадной, в безмолвии другого — надежда.
Демон и человек выбились из сил. Они едва ворочали веслами, когда гниль за бортом сменилась кровью; не прошло и часа, как холодная кровь превратилась в кипящую. Вокруг лодки лопались пузыри. Раскаленные брызги обжигали Иосифу лицо и ладони.
— Теперь… скоро.
В шепоте лодочника слышались хрипы.
Действительно, минул час или чуть более того, и вдалеке появилась черная игла, уходившая к небу. Ее острие касалось кисейной луны.
— Что это?
Демон не ответил.
Теперь лодку притягивало к берегу, словно великан тащил ее за невидимую цепь. Они перестали грести. У самого острова жидкость внутреннего озера дважды принимала иной цвет. Сначала свинцовый, тусклый и тяжкий, а потом золотой. Стоял нестерпимый жар, демон спрятался на дне деревянной скорлупки, Иосиф ждал, когда кожа начнет клочьями слезать с его рук. Раскаленное золото плескалось повсюду, однако нимало не повреждая днища лодки.
Ощущение нереальности не отпускало каббалиста. Он ясно видел: ему придется прыгнуть в жидкий металл, — иным способом невозможно вытянуть посудину на берег. Но почему-то был твердо уверен, что совершать прыжок не понадобится. Силы, управлявшие этим местом, давным-давно могли погубить его более простым способом. Они пропустили Иосифа; значит, была на то причина и, был смысл. Теперь должно произойти нечто великое, а ничтожные препятствия будут убраны с его пути.
Не успел каббалист как следует задуматься над этим, как лодка поднялась в воздух, пролетела метров пятьдесят и упала на гальку. Он испытал легкое разочарование: их полет не содержал и крупицы величественного. Некто сильный, к тому же начисто избавленный от страха получить ожог, прикоснувшись к золотому расплаву, схватил деревянную лохань и небрежно швырнул ее на берег…
Сам по себе остров не представлял ничего особенного. Скалы и камни, никакой травы, никаких деревьев. Он был велик: изрезанная бухточками береговая линия уходила за горизонт.
В самом его центре высилась твердыня — колоссальная литая скала, видимо попытавшаяся когда-то принять форму башни и застывшая ровно посередине этого превращения. Ни окон, ни ворот, ни зубцов наверху. Впрочем, самая верхушка терялась в облаках… Потеки застывшего металла обезображивали ровный конус выступами и провалами. Серо-черный материал, из которого отлили Цитадель, напоминал никель по цвету и по особому восковому блеску.
В иное время Иосиф пришел бы в восхищение от собственной силы и воли. Достигал ли кто-нибудь из людей столь дальних пределов в странствиях по скрытым мирам? Вряд ли. Быть может, этот его успех и есть тот самый великий приз, о котором он мечтал десятилетиями? Но сейчас честолюбие каббалиста не смело поднять голову, сейчас его интересовало другое. Ни тропа, ни дорога не вели в сторону Цитадели. Ее металлическая толща не содержала каких-либо отверстий. Следовательно, сад Мертвых Сердец оставался для него недостижимым.
— Он тебе и не нужен, Иосиф, — негромко сказал кто-то за его спиной.
— Почему? — машинально спросил каббалист, поворачиваясь.
— Мы уже здесь и готовы давать ответы, хотя ты и случайный гость в наших местах. Твой лорд упустил тебя. За это он подвергнется легкому наказанию. Но нам нет дела до его ошибок. Говори.
Перед ним стояли четыре существа, до странности похожие на людей, но не люди, конечно. Их бледная кожа отливала синевой, их головы имели вытянутую форму, более всего напоминавшую детский воздушный шарик. Их лица выглядели искаженной копией человеческих: слишком длинные носы, слишком крупные уши, слишком маленький рот… И все четверо выглядели как братья-близнецы, рожденные в один день и час. Если бы они были чудовищами, каббалист испытал бы, наверное, меньшее омерзение.
Четверка бесстрастно разглядывала грязного оборванца.
— Видимо, кто-то из вас — актар, воин и оракул.
Один из них пояснил:
— Мы актар-гаггш.
— Гаггш?
Те ли они актар? Как бы не ошибиться…

Предыдущая страница 19 Следующая страница


Команда бесстрашных бойцов 20

— Тебе об этом думать не надо, забудь. Мы — те, кого ты искал, — ответил другой.
— А сад Черных Сердец?
— Тебе ни к чему там быть. Сердца питают целый народ, а их питает наш Бог, зачем нужно пускать туда существо из Срединного мира? — произнес третий.
Иосиф несколько растерялся. Все выглядело не так, как он ожидал.
— Но кто из вас оракул?
— Мы — одно! — сказал четвертый.
Ладно, пусть будут одно.
— Сколько вопросов я имею право задать?
— Сколько захочешь, пока нам не надоест эта забава. На некоторые из них мы не сможем ответить, а на другие отвечать не пожелаем. Нам скучно, поэтому ты до сих пор жив… Тут никого не было вот уже восемьсот три года, если считать по твоему календарю.
«Игрушка для сведущих людей, вот я кто», — подумал Иосиф.
— Не людей. Мы — актар-гаггш, — вежливо поправил его то ли второй, то ли третий. Впрочем, какая разница…
— Тогда… тогда скажите, где мне искать Эльхону?
Не задумываясь, один из актар сказал:
— Там, где ты ее потерял.
— Я не понимаю. Вы можете сказать точнее?
Никто не ответил ему.
Иосиф занервничал, и вопросы посыпались как из рога изобилия:
— Найду ли я ее? Да или нет? Когда я ее найду?
— Очень скоро ты найдешь то, чего не искал.
— Я опять не понимаю вас! Продолжать ли мне поиски?
Актар переглянулись. Один из них подмигнул остальным.
— Да, Иосиф.
— Где, в каком направлении?
— В любом.
— Вы сказали: «Там, где ты ее потерял». Поясните мне смысл ваших слов.
— Смысл буквальный.
— Но почему в любом направлении, когда она ждет меня… там, где я ее потерял!
— Так тебе будет удобнее.
— Где она находится в данный момент?
— Нигде.
— Как вас понимать?
Молчание…
Что за глупость! Ему не удалось узнать ничего путного. Остается потешить праздное любопытство:
— Почему эту громаду называют «Цитаделью на шести островах», ведь остров один?
— На Цитадель нанизано шесть скрытых ми ров, и провинция Багнадоф — всего лишь верхний из них. Там, внизу, она пронзает еще пять островов, а ее основание висит в воздухе, поддерживаемое силой нашего Бога.
Больше Иосифу нечего было здесь делать. Его усилия оказались напрасными, его порыв ни к чему не привел. Опускаясь на дно уныния, он задал последний вопрос:
— Какую цену полагается мне заплатить за ваши ответы?
Неожиданно актар усмехнулись — все четверо совершенно одинаково.
— Другие взыщут с тебя плату.
Близнецы, как по команде, повернулись к нему спиной и побрели в направлении Цитадели. По всей видимости, забава им надоела. Они развлеклись на следующие восемьсот три года, и каббалист больше не интересовал их.
А тот стоял, не дыша, он даже мысли свои привел в состояние соляного столба. Актар могли убить его безмолвно, неприметным движением перстов. Иосиф опасался оскорбить их непричесанной мыслишкой, он не хотел привлечь к своей особе лишнее внимание словом или движением… даже шумом шагов. Каббалист легко преодолевал страх, когда плыл сюда и когда разговаривал с актар; цель вела его, придавая безоглядную отвагу; но стоило ему потерпеть поражение, и воля приняла вид сдувшегося шарика. Иосифа оставила прежняя сумасшедшая решимость довести дело до конца.
«Прости меня, Эльхона, я ничего не смог сделать для нас с тобой…»
Между тем в воздухе и на камнях опять проявились паутинные узоры. Новый приступ сонливости заставил его покачнуться. Дурнота подступала к самому горлу. Иосиф усомнился, что ему удастся покинуть остров и переплыть внутреннее озеро провинции Багнадоф. Он едва стоял на ногах, не располагал даже глотком воды, миссия его закончилась… станут ли высокие силы покровительствовать ему сейчас? Нужно ли кому-то возвращение слабого мага, к тому же обитателя Срединного мира, в места, где он может существовать, не опасаясь ежеминутно скорой и мучительной гибели?
Совсем обессилев, каббалист лег на камни. Нет, следует все-таки взять себя в руки и попытаться выбраться из этих мест. Если уж он преодолел столько препятствий и все еще жив, к чему сдаваться? В конце концов, лодочник — существо из плоти и крови, а значит, его мертвое тело доставит Иосифу столь необходимый запас пищи и питья. Как бы половчее убить его? Как бы…
И тут некто стер черной тряпкой все запахи для носа Иосифа, все звуки для его ушей, все прикосновения для его кожи и весь мир для его глаз.
Новое состояние не было сном. Скорее, оно напоминало плен в глубоком темном колодце. Узилище владело Иосифом долго, дух его томился, не зная часов, или, возможно, дней, отведенных ему для испытания абсолютным неведением и недеянием. Лишь перебирая цифровые и буквенные сокровища каббалы, бесконечно нанизывая бусы бессмысленных слов на нити чисел, построенных в ряды и фигуры, он отвел от себя безумие.
Неожиданно ватную тишину нарушил голос, столь знакомый каббалисту по прежним путешествиям в Самат. Привычное бесстрастие сочилось нотками ярости.
— Иосиф! Иосиф Резник! Ты пробыл в Вечном городе слишком долго и нарушил запреты, установленные существами, бесконечно более высокими, нежели маг-недоучка из Срединного мира.
— Как мне называть тебя, владыка? Я готов повиноваться. Если мною нарушены были законы провинции, то лишь по оплошности и без злого умысла…
— Тебе не следует разговаривать со мной, Иосиф Резник. Ты не смеешь разговаривать со мной, Иосиф Резник. Каждое твое слово наносит мне оскорбление, Иосиф Резник.
Каббалист ощутил на себе взгляд, исполненный мощи. Нет, он не увидел чужих глаз, а именно почувствовал взгляд, способный распотрошить и сжечь. Великий демон всматривался ему в душу.
— Я, лорд Симмаархаал Нэг, по прошествии недолгого времени заберу тебя в свое поместье. Там мы побеседуем о долгах и расплате за них. Посмотри, каково твое будущее!
Иосифу дали увидеть нечто непередаваемо жуткое. Память отказалась хранить это , а рассудок сберег всего три слова, служащих самым общим описанием увиденного: «Плоть, нанизанная на железо».
Когда врата ужаса закрылись, когда взгляд лорда-демона оставил душу каббалиста в покое, он услышал:
— Металлический сад ждет тебя, Иосиф.
Голос вроде бы пробудил каббалиста от странного состояния полусна-полубодрствования, извлек из «колодца». Иосиф открыл глаза… во всяком случае, он помнил, как отворялись его веки. Но дальнейшее напоминало бред, преследующий тяжелобольного и во сне, и наяву. Каббалист не понимал, лежит он или стоит. Перед взором его беспорядочно мелькали детали городского ландшафта, сменяя друг друга в мгновение ока. Их чудовищное нагромождение напоминало тарелку с салатом, в котором ложка кухарки производит скорые метаморфозы. Окна, забранные вычурными решетками, узкие двери, светильники, наполненные жидким огнем, клейма древних мастеров на каменных кубах набережной, висячие бронзовые фонари с готическими литерами, углы домов, лица, ладони, когти, серебряные топорики, золотые вензеля лордов-демонов на каретах, фонтаны, ажурные мостики, почему-то отдельные кирпичи, плечо лодочника, фасад трактира «Мост и Роза», а потом тень, странная уродливая тень, совсем короткая, карликовая… тень, тень, опять тень… плащ лодочника, причал…
— Канал Юной Воды, благородный господин.
Иосиф, оказывается, лежал ничком на дне лодки… Необыкновенная усталость сковала его члены. Ноги отказывались служить, руки дрожали. В голове стоял чугунный туман. Каббалист едва сумел подняться.
— Вам пора сходить на берег, благородный господин… — Это был другой лодочник. Не только иное тело, но и суть иная: Иосиф отлично чувствовал перемену. Видно, прежний демон-перевозчик не зря опасался неприятностей. Как знать, покинул ли он остров Цитадели…
Хотел бы спросить Иосиф, как относиться ему к сегодняшнему приключению, да у кого? Впрочем, то, что его вернули в исходную точку, и то, как это произошло, само по себе могло служить ответом на незаданный вопрос.
Иосиф шагнул на набережную. Вечный город Самат качнулся у него перед глазами, канал ощерил пасть…
Но на этот раз каббалист сумел удержать равновесие.

Неудачная экспедиция к Цитадели и даже угроза лорда-демона не остудили пыл каббалиста.
Желание отыскать Эльхону росло и разгоралось. Он уже не мог силой воли удерживать его в разумных пределах. Промежутки от одного визита в провинцию до другого стремительно сокращались; в конце концов, Иосиф свел их к минимуму, проводя в Срединном мире не более часа. Впервые за всю жизнь он не вышел на работу без уважительной причины и даже не стал звонить начальству, брезгуя сочинять примитивную историю о хворях/смертях произвольно взятой родни.
До сих пор Иосифу не везло в поисках, хотя, казалось бы, он перебрал все примечательные места области Драф…
Ему оставалось вернуться туда, где он видел эфирную женщину в последний раз. Возможно, она давно ждет его в таверне «Мистраль», — не на это ли намекнули актар?
— Площадь Серебряных Слез…
Лодка понесла его по давно известному маршруту. Иосиф проглядел все глаза, присматриваясь к прохожим на набережных. Не она. Опять не она. А может быть? Нет, не она…
Поэтому он поздно заметил черноволосую женщину, сидевшую на нижних ступенях каменной лесенки перед самой таверной «Мистраль». Ее босые ноги были опущены в воду. Иосиф онемел. На Эльхоне был тот самый наряд, что и в ночь их знакомства… Ее улыбка сохранила узор нежной и преданной любви.
Лодка подплыла ближе.
— Я ждала тебя, Иосиф, мое счастье! Я опять буду с тобой, благородный Иосиф.
И он поверил ей сразу, безоглядно, как голодный человек верит куску хлеба, положенному в его руку. Каббалист потянулся к ней, рискуя опрокинуть лодку, их пальцы соприкоснулись.
В тот же миг зазвучал голос, исполненный холода и бесстрастия:
— Иосиф! Иосиф Резник! Тебе пора! Спеши! Не в твоей воле задержаться здесь! Иосиф! Иосиф Резник! Тебе пора…
В ужасе он сжал ее пальцы, пытаясь удержать миг счастья. Ни за что не отпустит он Эльхону, разве можно им теперь расстаться?
— Мне приказано покинуть Самат! Пойдем со мной, Эльхона, пойдем со мной, моя любимая!
Печально улыбаясь, эфирная женщина ответила:
— Все мое существо стремится к тебе, мой благородный возлюбленный. Время, проведенное без тебя, стало для меня бездонным колодцем горя. Но я лишена права уйти с тобой. Если я нарушу запрет, лорд Симмаархаал Нэг, покровитель маяка и всей области Драф, заберет у меня даже это призрачное тело.
Между тем голос в голове Иосифа набирал силу:
— Иосиф! Иосиф Резник! Тебе пора…
В отчаянии он стиснул виски. Слезы потекли у него по щекам. Иосиф считал себя Каменным Сердцем, он отучился плакать еще в детстве. Но тут неодолимая сила погнала соленую влагу у него из глаз. Больше он не владел собой, страсть превращала его в сумасшедшего, и не оставалось сил, чтобы отогнать призрак безумия.
— Любимый мой! Не отчаивайся. Я буду ждать тебя здесь, и я никуда не исчезну. Исполни долг повиновения сейчас, возвращайся в скором времени и возьми меня! Я по-прежнему принадлежу тебе безраздельно. Я — твое имущество…
Эльхона поцеловала его. Давным-давно утраченная сладость ее поцелуя разлилась по его телу пьянящим ядом. Иосиф не почувствовал, не понял, когда его губы расстались с ее губами, он плыл в забытьи, лодка покачивалась под ним, а он стоял в полный рост, и шепот последних слов Эльхоны преследовал его: «Думай обо мне!»
Так, не покидая состояния полусна, Иосиф миновал маяк Хааргад, расплатился с лодочником, зашел в Портал Чужих Снов.
— …Ту-цал ки-хут мах-ша. Ту-цал ки-хут мах-ша…
Он произносил слова ритуала, накрепко вбитые в память, а думал о ней.
— …Крэн'грах траш'тмор бадгжанх онгк да…
Он бросал в узоры на полу слова ритуала, а думал о ней.
— …Йарг э хаф дан'храж Эльхона! Ой. То есть, йарг э хаф дан'храж эль оннэ! Йарг мэ фа дэг.
Ужас обуял Иосифа. Здесь так не ошибаются. Здесь нельзя так ошибаться.
Но бездна наказания не разверзлась под ним. Камера не превратилась в пылающую печь. Тело каббалиста не претерпело искажений. Словом, ничего не произошло. Приняв это за добрый знак, Иосиф перевел дух. Должно быть, ошибка его была столь ничтожной, что силы, правящие провинцией Багнадоф, побрезговали взимать с него штрафную пошлину.
Пять Иосифов исчезли из пяти каменных зеркал…

…надрывался будильник.
На дворе стояла ночь. Безжалостный московский ноябрь гнал снежную крошку по пустынным улицам. Ледяной ветер до костей пробирал редких прохожих. Неживой лунный свет боролся с вьюжной мутью.
Издалека доносился невнятный шум.
Иосиф чувствовал себя до крайности измотанным, но счастливым. Счастье звенело в его сердце золотым колокольчиком.
Он лежал, пока не прошла дурнота, а потом вскочил с постели и принялся изображать подобие латиноамериканского танца. Вскидывал ноги, принимал горделивые позы, выделывал лихие коленца… Потом раскланялся перед невидимой публикой, подметая пол пером невидимой шляпы.
Неожиданно сам собой включился визор. Иосиф поискал глазами пульт, но тот лежал на подоконнике, и случайное прикосновение к нему исключалось. «Скачок напряжения в сети? Так бывает…» — успокоил себя каббалист.
По первой программе шли экстренные новости. Диктор выбирал наиболее осторожные выражения, но кадры говорили сами за себя.
— …Катманду, Нью-Йорка и Москвы. В ходе боевых действий выжжены целые кварталы. Природа существ, которые вторглись на территорию трех столиц, остается дискуссионной. Некоторые специалисты высказывают опасения, что военно-промышленный комплекс…
На экране Таганка стремительно превращалась в салат из огня, поджаренной плоти и камня. Уже не домов, а именно — камня.
Шум за окном усилился.
В комнате вспыхнул свет. Иосиф растерянно повернулся и увидел прямо перед собой эфирную женщину, улыбавшуюся счастливо и умиротворенно.
— Эльхона! Дай я обниму тебя!
На мгновение странная война в его сознании уступила место любви.
Но Эльхона сделала жест, отклонявший объятие. Она быстро расплывалась. Вот пропало лицо, шея, руки…
А-ах!
На месте любимой женщины Иосифа Резника оказались два уродливых карлика. Один из них стоял на плечах у другого. Оба хихикали. Тот, что был сверху, спрыгнул на пол.
— Ап! Меня зовут Бим, — представился он тонким детским голоском.
— А меня тогда зовут Бом… — забасил его напарник.
— Ты нам до смерти надоел, Резник! — воскликнул Бим.
— И ты редкий дурак! — вторил ему Бом.
Каббалист только и сумел вымолвить:
— А где же…
— …моя милая краля Эльхона? — подхватил Бим. — А вот она, перед тобой, болван. Я, например, ее верхняя часть.
— А я так нижняя… — уточнил Бом.
— А вместе мы… — вскричал Бим.
— …веселые проказники Бим и Бом с адского курорта Багнадоф! — завершил его на парник.
— Ты нам очень помог, дурень!
— Нам давно тесно в Самате, надо было как-то расширяться, да.
— А тут как раз ты! Благор-родный возлюбленный, — точно изобразил голос Эльхоны Бим.
— Любимый мой! Не отчаивайся… — издевался Бом.
Каббалист застыл, не в силах сдвинуться с места или произнесли хотя бы одно слово. А «проказники» продолжали веселиться:
— …хоть на край света, ха-ха-ха!
— …живая вещь, приходящая по первому зову, хи-хи-хи!
Бом плюхнулся на пол и затряс в воздухе маленькими ножками. Бим радостно прыгал вокруг него.
— Бом, а ты еще не верил, что мы спихнем этот проект. Помнишь, ты все говорил: «Где найти такого придурка, который вызовет прямо в Срединный мир целую провинцию преисподней»? А, помнишь? Ты мне должен щелбан.
— На, бей, паразит!
Дыщщ!
— Вот дурак, ты бы еще сковородкой отбил!
И козявки принялись носиться по квартире, швыряя друг в друга все, что под руку попадется.
Иосиф, наконец, справился с охватившим ступором и закричал:
— Чего вам надо в моем мире? Я расплачусь с вами, только убирайтесь отсюда!
— Здесь нам надо все! Заверни и вышли на мое имя! — вопил Бим.
— Да, мы забираем весь товар, порежьте, пожалуйста, дольками… — гундосил Бом.
— Но я могу…
— Ты уже ничего не можешь, благородный господин Иосиф, — прозвучал у него за спиной тихий голос.
Каббалист заставил себя обернуться. Почти всю комнату занимал демон в хитиновом панцире, с огромными жучиными лапами и человеческим лицом, до половины упрятанном в хитиновый воротник. Из пасти вырывались искры пламени.
Интуитивно каббалист узнал в демоне содержательницу таверны «Мистраль». В следующий миг жало на хвосте демона ударило его в грудь. Падая, Иосиф увидел, как разлетелся в щепы стенной шкаф. Оттуда полезла целая армия трехметровых бойцов с глухими костными щитами вместо лиц.
Его не стали добивать. Каббалист умирал долго: кровь бежала из его ран, тепло жизни истончалось медленно, покой все никак не приходил. Но, корчась от боли под тяжелыми сапогами солдат преисподней, Иосиф ликовал той частью сознания, которую сумел уберечь от мучений плоти.
«Вот он, мой триумф! Было все-таки у меня назначение высокое…»

Москва, 2004-2005
Приложение
ХРОНИКА ОПУСТОШЕННОЙ ЗЕМЛИ
20-е годы XXI века. Время массового увлечения «тайной наукой»: магией и оккультизмом.
2030 год. Каббалист и маг Иосиф Резник по ошибке вызывает Багнадоф (провинцию Преисподней) в Срединный мир (на Землю).
2030-2032 годы. Эпоха Вторжения. Война людей и гоблинов. Поражение людей. Уничтожение государств и правительств.
2032-2038 годы. Истребление людей. Образование каганата Раш, каганата Гог и каганата Юст. Появление Вольных зон.
2033-2038 годы. Эпоха Начинающих магов.
2034 год. Возникновение Подземного магического Круга.
2035 год. Возникновение Секретного войска. Появление Сети мастеров-хранителей.
2038-2040 годы. Массовая гибель гоблинов от техногенных эпидемий.
2039-2040 годы. Эпоха Великой Коалиции.
2039-2040 годы. Первая война за столицы. Наступление Великой Коалиции Секретного войска, Подземного магического Круга, Сети-мастеров хранителей, Светлого полка, нескольких ополчений. Битва за Катманду. Падение каганата Гог.
2041-2050 годы. Эпоха политической раздробленности.
2041 год. Появление у гоблинов Совета равнодушных и Палаты мудрецов. Формирование Корпуса Верных защитников. Активная борьба с техногенными эпидемиями в среде гоблинов. Вторая война за столицы. Битва за Нью-Йорк. Падение каганата Юст. Битва за Москву. Поражение Великой Коалиции, разгром Сети мастеров-хранителей и ее частичное присоединение к Секретному войску и Корпусу Верных защитников. Массовые голодовки.
2042 год. Вторая волна техногенных эпидемий, инициированная Секретным войском. Первые факты присяги вольных гоблинских дружин каганату Раш.
2043 год. Третья война за столицы. Наступление Блистательной коалиции Секретного войска и Подземного магического Круга. Битва за Москву и Санкт-Петербург. Поражение коалиции. Массовое принесение присяги вольными гоблинскими дружинами каганату Раш.
2044-2050 годы. Время зыбкого равновесия. На Землю обрушивается пандемия «чумы тридцатилетних», подготовленная Палатой мудрецов. Люди медленно вымирают, средний срок жизни человека сократился в два — два с половиной раза. Численность гоблинов и их сторонников столь невелика, что они не могут ни добить людей, ни контролировать большую часть планеты, но в больших городах они занимают господствующие позиции.
2050-2060 годы. Эпоха Новой войны.
2050 год. На окраинах больших городов появились группы подростков, не связанных с организациями человеческого Сопротивления, но враждебные по отношению к каганату и гоблинам вообще. Они начинают действовать. Они способны изменить создавшуюся ситуацию, но в первое время даже не помышляют об этом. Одной из первых родилась большая команда генерала Крохи. Она совершила ряд удачных операций и стала образцом для других команд.
2051 год. Разгром команды генерала Крохи, гибель самого Крохи.
2051 год. Остатки команды генерала Крохи объединяются с вольным «волком» Даней Уваровым и вольным мастером-хранителем Гвоздем. Даня становится генералом. Основание генералом Федоровым Братцевского замка.
2052-2055 годы. Команда генерала Дани идет от удачи к удаче.
2055 год. Команда генерала Дани налаживает связи со старыми организациями человеческого Сопротивления. Ею начинают интересоваться Палата мудрецов и Совет равнодушных…
СИЛЫ И ВОЙСКА, БОРЮЩИЕСЯ В СРЕДИННОМ МИРЕ ПОСЛЕ ТОГО, КАК ЗАКОНЧИЛАСЬ ЭПОХА ВТОРЖЕНИЯ
Актар. Существовали еще до Эпохи Вторжения, в Коренном мире Багнадоф. Немногочисленный клан сильных магов, предсказателей и первоклассных воинов, охраняющих Мертвые Сердца той части расы гоблинов, которая переселилась в Срединный мир.
Вольные зоны. Существовали всегда. Проявились в войне против гоблинов в 2032 г. Связаны с Церковью, образовывались вокруг храмов, архиерейских домов, но чаще всего — вокруг монастырей.
Группа «Единение». Существует с 2048 г. Представляет собой тайный орден сторонников сближения людей и гоблинов, «конвергенции культур». Возникла в периферийных подразделениях Секретного войска и Подземного магического Круга.
Каганат Гог. Существовал в 2032-2040 гг. Представляет собой гоблинскую державу со столицей в Катманду. Вырос вокруг одного из трех Мертвых Сердец расы гоблинов, попавших в Срединный мир. Погиб под натиском Великой Коалиции людей.
Каганат Раш. Существует с 2032 г. Представляет собой гоблинскую державу со столицей, переходившей из Харькова в Москву, оттуда в Санкт-Петербург, затем вновь в Москву. Вырос вокруг одного из трех Мертвых Сердец расы гоблинов, попавших в Срединный мир. После гибели остальных каганатов объединил вольные дружины гоблинов и контролируемые ими территории.
Каганат Юст. Существовал в 2033-2041 гг. Представляет собой гоблинскую державу со столицей в Нью-Йорке. Вырос вокруг одного из трех Мертвых Сердец расы гоблинов, попавших в Срединный мир. Погиб под натиском Великой Коалиции людей.
Корпус Верных защитников. Существует с 2041 г. Представляет собой разрозненные отряды людей, нанятых гоблинами в качестве боевой силы. Высшее командование — гоблины. Верные защитники дают присягу главе каганата Раш.
Палата мудрецов (Анхах-гаггш). Существует с 2041 г. Представляет собой совет судей и магов при особе каганата Раш. По сути своей эта группа объединяет функции стратегической разведки, аналитического штаба и экспертного учреждения, оценивающего, что из человеческой цивилизации может быть применено гоблинами в целях борьбы с человеческой цивилизацией.
Подземный магический Круг. Существует с 2034 г. Образовался на основе объединения нескольких старинных и новых оккультных организаций. Ставит своей целью противопоставить магической цивилизации гоблинов магию людей. Растит собственных магов и обзавелся собственными магическими существами.
Светлый полк. Существовал еще до Эпохи Вторжения, время возникновения неизвестно. Наиболее таинственная организация изо всех, участвовавших в войне людей и гоблинов. Крайне малочисленна, совершенно автономна от прочих групп, армий и правительств. Борьба с нечистью является основной целью Светлого полка. Союзничает только с Вольными зонами. Иногда оказывает покровительство командам.
Секретное войско. Существует с 2035 г. Является союзом представителей прежних правительств, вооруженных сил и секретных служб США, России, Белоруссии, Турции, Испании, Польши, Японии и Канады. Пытается противопоставить магической цивилизации гоблинов человеческую науку и остатки мощи военно-промышленного комплекса. Оберегает человеческих детей в специальных убежищах.
Сеть мастеров-хранителей. Существовала в 2035-2041 гг. Это организация независимых ученых, специалистов инженерно-технических профиля и эзотериков. Пыталась противопоставить гоблинской цивилизации человеческую технику, а также самодельные информационно-эзотерические конструкции. Разгромлена гоблинскими дружинами и Верными защитниками, утратила идейное и организационное единство. После распада некоторые мастера-хранители Сети организовывали в подполье собственные школы, другие же искали связи с сохранившимися группами человеческого Сопротивления.
Совет равнодушных. Существует с 2041 г. Представляет собой собрание гоблинских вождей, согласных, противно этике гоблинов, использовать достижения человеческой цивилизации и людей-бойцов в целях окончательной ликвидации всех групп человеческого Сопротивления.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ИСТОРИЯ ПЕРВАЯ Охота на мага (Страница 1)
    • Глава первая
      ПЕЩЕРА КРАСНОГО ДРАКОНА       (Страница 1)
    • Глава вторая
      НЕ СОВСЕМ ЧЕЛОВЕК       (Страница 1)
    • Глава третья
      УБЕЖИЩЕ       (Страница 1)
    • Глава четвертая
      ГЕНЕРАЛУ НЕ ВЕЗЕТ       (Страница 1)
    • Глава пятая
      РАДИКАЛЬНОЕ СРЕДСТВО       (Страница 1)
    • Глава шестая
      ЛЮБОВЬ ЮЖАНКИ       (Страница 2)
    • Глава седьмая
      ДРАКОН ГОРИТ       (Страница 2)
    • Глава восьмая
      НЕДОЛГОЕ СЧАСТЬЕ       (Страница 2)
    • Глава девятая
      ТАЙНАЯ УГРОЗА       (Страница 2)
    • Глава десятая
      ЗАКАЗ       (Страница 3)
    • Глава одиннадцатая
      ПРОЩАНИЕ С ДОМОМ       (Страница 3)
    • Глава двенадцатая
      ЗВЕЗДЫ ТЭЙКЕМИИ       (Страница 3)
    • Глава тринадцатая
      НОЧНОЙ МАРШ       (Страница 3)
    • Глава четырнадцатая
      В ГОСТЯХ У МАСТЕРА       (Страница 4)
    • Глава пятнадцатая
      БАЗА ПОДЗЕМНОГО КРУГА       (Страница 5)
    • Глава шестнадцатая
      КОТЕЛОК, ПРОТЕЗ, ПРИКЛАД…       (Страница 6)
    • Глава семнадцатая
      ПРЕДАТЕЛЬ       (Страница 6)
    • Глава восемнадцатая
      ПЕРЕД БУРЕЙ       (Страница 6)
    • Глава девятнадцатая
      АЛАЯ МОЛНИЯ       (Страница 7)
    • Глава двадцатая
      БОЛЬШАЯ ИГРА       (Страница 7)
    • Глава двадцать первая
      ГЛАВНЫЙ УДАР       (Страница 7)
    • Глава двадцать вторая
      КОНЬКОВСКИЙ ПОСТ       (Страница 8)
    • Глава двадцать третья
      ВОЗВРАЩЕНИЕ       (Страница 8)
    • Глава двадцать четвертая
      КАЗНЬ       (Страница 9)
  • ИСТОРИЯ ВТОРАЯ Найти и уничтожить (Страница 10)
    • Глава первая
      ДРУЖНАЯ СЕМЬЯ       (Страница 10)
    • Глава вторая
      ОСЕННЯЯ ЯРМАРКА       (Страница 10)
    • Глава третья
      УЗНИК       (Страница 11)
    • Глава четвертая
      СЛОВО ГЕНЕРАЛА       (Страница 13)
    • Глава пятая
      ДОЛГИЕ ПРОВОДЫ…       (Страница 14)
    • Глава шестая
      СЕВЕРНЫЙ ЛЕДОВИТЫЙ ПОХОД       (Страница 14)
    • Глава седьмая
      СПАСАТЕЛЬНЫЙ ОТРЯД       (Страница 15)
    • Глава восьмая
      ПОДЗЕМНЫЙ ЛАБИРИНТ       (Страница 15)
    • Глава девятая
      ОСАДА       (Страница 16)
    • Глава десятая
      ЗВЕРЬ, ПОЛНЫЙ ОГНЯ       (Страница 17)
    • Глава одиннадцатая
      ПРОРЫВ       (Страница 17)
    • Глава двенадцатая
      ОСТРОВ ИДЕТ НА ДНО       (Страница 17)
    • Глава тринадцатая
      СВЕДУЩИЙ ЧЕЛОВЕК       (Страница 18)


Кирилл Клен - Команда бесстрашных бойцов

Кирилл Клен
Володихин Дмитрий

Команда бесстрашных бойцов

 Читать книгу

Аннотация

Наш мир неузнаваемо изменился, когда на Землю вторглась орда демонов из другого измерения. Пушки и ракеты оказались бессильны против сокрушительной боевой магии. Армии разгромлены, столицы государств обращены в руины, человечество почти истреблено. Но среди развалин продолжают скрываться представители нового поколения, те, кто вырос после вторжения и не мыслит жизни без постоянной борьбы с захватчиками. Способные встретить лицом к лицу самого беспощадного врага — и не отступить в страхе. Виртуозно владеющие холодным и огнестрельным оружием, практикующие боевые искусства и освоившие вражескую магию. Бесстрашные бойцы, единственная и последняя надежда человечества.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel