Кирилл Довыдовский - Каятан

1 Кирилл Довыдовский

Летоисчисление государства Термилион со дня основания и до нынешних дней, составленное кор о лем Термилиона Ролианом I , дополненное, поправленное и дополняемое с дозволения Его Величес т ва Ролиана III Светлого графом Анри Але

0 год - Объединение Эколии, Свободных Земель Правобережья и Союза гарутов. Образование королевства Термилион. Восшествие на престол Седрика Термилиона I Верного.
1 год - Смерть Седрика I. Восшествие на престол Седрика II Красивого.
2 год - Смерть Седрика II. Восшествие на престол Седрика III Милосердного. «Первый» бунт. Смерть Седрика III. Узурпация власти династией Терриган. Восшествие на престол Ульриха I.
104-207 гг. - Столетний голод.
138 год - Отделение Юго-Западных гарутов.
213 год - Нашествие пиратов Рифовых Скал.
277-301 гг. - Первая война Правого Берега.
310-328 гг. - Вторая война Правого Берега.
349-383 гг. - Третья война Правого Берега.
402 год - Образование Туалона.
487-489 гг. - Чумной бунт.
618 год - Конвенция «О роспуске вольных» Антуана Дикого.
732 год - Туалон - столица Термилиона.
733 год - Учреждение Ордена инаров и магов.
812, 814, 821 гг. - Войны с Данхарой и Трихрой.
825-835 гг. - Четвертая война Правого Берега.
835-990 гг. - Правление Серва Свирепого.
855-860 гг. - Большая война Баронств.
871-872 гг. - Война с Данхарой и Трихрой.
900 год - Эдикт «О правлении».
965-990 гг. - Война Термилиона и Аана.
990 год - Восшествие на престол Седрика IV Освободителя. Отмена Эдикта «О правлении». Возвращение святого права правления династии Термилион.
990-1020 гг. - Правление Седрика IV Освободителя.
1020-1023 гг. - Правление Ролиана I Умного..
1023-1037 гг. - Правление Ролиана II Высокого.
1030 г. - Указ «О самоуправлении Ордена».
1035-1039 гг. - «Всесторонняя ревизия».
1037-1102 гг. - Правление Ролиана III Светлого.
1039-1047 гг. - «Святая война» c Каранутом.
1050 г. - Открытие Университета Высоких Наук в Туалоне.
1066 г. - Война с Данхарой.
1080-1083 гг. - Эколийское восстание и его подавление.
1092-1093 гг. - «Пограничная» война с Кастором.
1102 г. - Восшествие на престол Ролиана IV.
1102 г. - «Большой пожар» в Карсуэ.
1103 г. - Постановление об обязательной проверке на магический потенциал.
1113 г. - Закон «О наследовании».

Пролог

1098 г. Термилион. Колок.
29 день 5-го месяца.
Ночь. Холодно

Неприятно щекотал холодный ветер. Хлюпала грязь под ногами. Плащ был широк и подбит мехом, но почти не защищал от морозных прикосновений разыгравшейся стихии, да и воду, как оказалось, все-таки пропускал. Несмотря на все клятвенные заверения продавца. Не удивительно… Ирвин подумал, что, возможно, лошадь все же следовало взять. Да, его многострадальная поясница не могла выдержать долгой скачки, но ведь и холод был ей противопоказан… Он вздохнул: теперь неделя, а то и не одна, жуткого радикулита была обеспечена. Стараясь не усугублять, Ирвин прибавил шагу.
Он был в этих местах слишком давно, чтобы в темноте, нарушаемой только вспышками молний, суметь точно определить, сколько еще осталось топать до Колока. Судя по времени, которое он провел в пути, город был уже близко.
В голову лезли мысли… Скорее даже одна мысль: зачем? Зачем он решил вернуться? За годы службы он успел скопить достаточно, чтобы остаться в столице и спокойно жить в Среднем городе, не зная никаких бед. Или начальником одного из отделений стражи устроиться, чтобы не слишком скучно было… Он все же решил вернуться.
Покидая отчий дом почти восемьдесят лет назад - тогда ему было двадцать пять, - Ирвин был уверен, что не вернется. Став поначалу простым легионером, потом сделался сержантом, начальником охраны легионного генерала, а после трижды проклятой данхарской стрелы в спину - и его личным секретарем. Конечно, эта работа была не в пример прежней: научиться пришлось очень многому, но генерала Ирвин уважал безмерно и согласился сразу. Было еще много всего, и ни о чем он не жалел.
Незачем и не к кому было возвращаться, но он все-таки делал это. Чтобы умереть? Возможно. Мысль о смерти давно не пугала его. Еще бы, столько лет прошло.
Дождь настраивался лить всю ночь, и показавшиеся впереди огни - не светящихся шаров, конечно, а простых масляных фонарей - Ирвин встретил с облегчением. Отсутствие ворот на створках, как и любых признаков стражи, также не удивило. Последним, решающим рывком он преодолел оставшуюся до Колока сотню метров и среди скудно освещенных зданий быстро вычислил нужное.
Внутри было тепло. Только этого хватило бы для счастья, а его еще ждал ужин. Усевшись поближе к камину и сняв плащ, Ирвин дожидался заказанной горячей похлебки. Было очень поздно, и в зале кроме него был только трактирщик, которому и так никуда не надо идти, да еще пара каких-то забулдыг, - те идти уже не могли.
- Ночевать будете? - спросил трактирщик, опуская на стол поднос.
- Да. Комнату. На одну ночь.
Ирвин взялся за ложку. Было тихо и вкусно. Наслаждаться такими моментами он научился, только когда постарел. Время потекло медленно.
Похлебка уже подходила к концу, когда в трактире объявился еще один запоздалый посетитель. Среднего роста фигура была с ног до головы запрятана в необъятный плащ. Застыв на мгновение у порога, он пересек зал и спиной к стене уселся за дальний столик. Трактирщик обменялся с неизвестным несколькими фразами, ушел и через минуту вернулся с подносом, на котором стояло несколько мисок. Дождавшись, когда трактирщик вернется за стойку, незнакомец зашевелился. Чуть качнув головой из стороны в сторону и, как показалось, глянув в сторону двери, он отбросил капюшон назад.
Незнакомец оказался незнакомкой. И скорее девушкой, чем женщиной. Густые черные волосы упали на лицо, не позволив рассмотреть его в подробностях, но Ирвину показалось, что она, должно быть, красива. За всю жизнь он так и не решился жениться, но в женской красоте толк, безусловно, знал. Хотя… знать-то, может быть, и знал, но сейчас уже не очень-то помнил, как это знание применяется. Последняя мысль вызвала у Ирвина искреннюю усмешку. Отодвинув пустую посудину, он принялся за мясо.
В этот момент дверь открылась снова. Вошли, на сей раз, трое. Наверное, и в середине дня забегаловка не знала такого ажиотажа.
Троица сразу же откинула промокшие капюшоны. Ирвин поморщился себе в тарелку. От людей с такими лицами ничего хорошего ждать не приходилось. Суровые, обветренные, внимательные. Такие внимательные, что можно было не сомневаться: зашли они не случайно.
Не поднимая головы, Ирвин стал наблюдать. Враги у него, конечно, были, но в последние годы как-то сами собой сошли на нет. Не стал бы за ним никто охотиться. А на простых искателей «легких» денег они не похожи: эти бы «подошли» на улице.
Не предполагая агрессии со стороны незнакомцев, Ирвин все-таки внутренне напрягся.
Стоявший в центре мужчина что-то коротко сказал двум остальным, и спустя секунду оба двинулись вперед. Каждый сделал по шагу, - правая рука ближнего к Ирвину мужчины спряталась в плаще, - второй шаг… и в следующее мгновение незнакомец взорвался красным фонтаном. Голова и верхняя часть груди кровавым мусором разлетелись по залу. Нелепо дернулись держащиеся на тонких кусках плоти руки, тело стало заваливаться назад… И тут - снова: второму оторвало ногу и часть живота.
Повинуясь скорее инстинктам, нежели впавшему в короткое оцепенение разуму, Ирвин выхватил кинжал и резко упал за стол. На время, он потерял возможность наблюдать за происходящим, но на слухе это не отразилось. Что-то с силой рассекло воздух: послышался грохот ломающегося дерева, прервавшийся еще одним взрывом, а сразу за ним - женский вскрик. Стараясь придавить в себе возникшее вдруг чувство боевого возбуждения - подзабытое уже, но хорошо знакомое, - Ирвин аккуратно, прижимаясь к полу, выглянул из-за своего укрытия.
Третий, единственный оставшийся в живых, теперь стоял в центре зала и выглядел не так уверенно, как всего несколько мгновений назад. Лицо покрылось потом, все тело тряслось, с вытянутой вперед руки капали частые красные капли. Маг - безошибочно определил Ирвин.
Он сдвинулся еще немного в сторону, и ему наконец стало понятно - кто был целью охоты. У дальней стены, облокотившись на нее спиной, на полу лежала девушка. Ирвин представил, какую боль она могла испытывать. Тонкое тело казалось изломанным. И, как догадался Ирвин, главная боль была не физической, а душевной. Она ужасно боялась. В больших черных глазах стояла обреченность. Из последних сил попытавшись как-то изменить свою участь, она болезненным усилием выбросила вперед руку, что-то шепнув при этом - тоже колдунья! - но никакого эффекта это не возымело. Она опять вскрикнула, и легкая кисть бессильно опала на пол. Одежды всколыхнулись, и Ирвину стало ясно: она беременна. Живот был, наверное, в половину ее самой - до родов, скорей всего, совсем немного…
Ирвин принял решение. Благо что, уходя на пенсию, старые солдаты теряют последние остатки страха. Поднявшись на ноги, он сделал несколько аккуратных шагов, но скоро увидел, что красться не обязательно. Колдун был слишком сосредоточен на своей жертве, и, судя по тому, как его трясло, ему все еще оказывали сопротивление. Еще один шаг, - и одним точным выверенным движением лезвие вошло ему глубоко под левую лопатку. Колдун даже не обернулся. Застыл на мгновение - и, как стоял, вперед лицом упал на пол.
Застыв на минуту, никакой реакции Ирвин от трупа не дождался. И только тогда уверился, что колдун мертв, хотя выдернуть кинжал все же не решился.
В трактире царила полная разруха. Повсюду валялись обломки дерева… и человеческих тел. Двум пьянчужкам, которые спали в полудюжине метров от Ирвина, повезло гораздо меньше, чем ему. Трактирщика не было видно вовсе. Слышались какие-то звуки из внутренних помещений, однако ждать оттуда кого-либо было бессмысленно. Потолок в той части зал частично обрушился, и дверь оказалась заблокирована. В помещении оставались только Ирвин и девушка, которая, судя по всему, находилась на последнем издыхании.
Обойдя тело колдуна стороной, Ирвин подошел к ней. Она едва дышала, глаза были закрыты, руки гладили живот.
- Помогите мне… - Ирвин вздрогнул. Голосок был совсем слабым, но она обращалась к нему.
- Сейчас, - он опустился рядом с ней на колени. Оглядев девушку, скорее даже девочку - хоть с магами и нельзя быть уверенным точно, но вряд ли ей было больше шестнадцати, - Ирвин понял, что ничем ей помочь не сможет. Она была ранена еще до того, как появилась в трактире. Плечо и большую часть руки перетягивала просвечивающая красным повязка. Было удивительно, что она сумела самостоятельно добраться до трактира, откуда бы она не пришла.
- Где больше всего болит? - определить на глаз не получилось.
- Неважно… мне уже не помочь. Мой сын… У меня схватки… помогите…
- Хорошо.
Ирвин не раз в своей жизни видел раненых, и безнадежных тоже. В такой ситуации главным было - сразу отделить первых от вторых, не вмешивая эмоций. Девушка умирала, а вот ребенок мог выжить.
- У вас кровотечение, с ребенком может быть не все в порядке…
- Нет… - она открыла глаза, они были большими и черными, - я уверена. Он сильный…
Ирвин кивнул. Что нужно делать, он знал.
…- Дайте его мне, - произнесла она спустя полчаса. За все это время она даже ни разу не вскрикнула.
Ирвин видел роды не раз, и подобная выдержка юной роженицы впечатляла, но не могла помочь девушке выжить.
Ирвин осторожно положил ребенка матери на грудь. Насчет него она не ошиблась. Он совсем не был похож на тех младенцев, которых Ирвин видел раньше, но безусловно был очень здоров. Голову покрывали маленькие черные волосики, он был большим мальчиком и необычайно тяжелым, но самое удивительное - совсем не плакал. Едва услышав слабый голос матери, тут же протянул к ней ручонки.
Она держала его не больше минуты и в этот момент, казалось, совсем не чувствовала боли. На щеке у нее появилась одинокая слеза.
- Кай… его имя Каятан, - произнесла она, - возьмите его… - Ирвин не стал спорить, это было бы нечестно по отношению к ее мужеству: он успел его оценить.
Ирвин взял ребенка на руки. Только сейчас младенец заплакал. Вновь почувствовалось, насколько он тяжел для своих размеров.
- И это тоже, - она сняла с шеи медальон - тонкий серый шнурок с кусочком почерневшего дерева на нем. Узор был неразборчив - неаккуратная закрученная внутрь спираль. Она протянула его Ирвину: - Отдадите это ему и… пожалуйста, позаботьтесь о нем. Научите его всему… Всему, чему сможете…
- Я сделаю все, что в моих силах, и… он бы захотел узнать ваше имя…
- Нет, ничего не говорите про меня, он просто крестьянский сын…
- Я понял.
- Идите, уходите из города…
Ирвин сделал шаг назад, пока не в силах отвернуться от нее, - и вот тут он удивился по-настоящему: ребенок открыл глаза - через минуту после рождения. И не просто открыл, а вполне осмысленным взглядом смотрел на нее…
- Идите… - повторила она. Впервые, ее голос дрогнул.
Укутав мальчика поглубже в свой плащ, Ирвин выбежал под дождь. Не отягощая себя сомнениями, лошадь взял в конюшне этого же трактира и пустил ее вскачь. Спустя минуту небо осветил яркий оранжевый отблеск. На молнию это было не похоже…
Ирвин все-таки бросил прощальный взгляд через плечо: трактир, который они покинули всего минуту назад, полыхал яростным пламенем не менее десятка метров высотой. Ирвин ударил пятками, заставляя лошадь скакать быстрее. На душе стало легче - у него появилось дело на ближайшие несколько лет. Что еще может быть нужно старому солдату?
Опустив взгляд, он убедился: ребенок спал.

Часть первая
Пробуждение

Глава 1

1114 г. Термилион. Лес у подножья Чайных гор.
29 день 4-го месяца.
Несколько часов по полудни.

- Черт! Черт возьми, чтоб вы все провалились! - Я снова налетел на какую-то корягу. - Чтоб вам всем пусто было по нескольку раз!
Тело нещадно ныло. Кожа, а точнее, ее остатки сводили с ума свирепым зудом. Правый глаз отказывался открываться, а ноги больше походили на пару кусков освежеванного мяса, чем на средства передвижения.
Я попытался подняться, и боль напомнила о себе с новой силой. В конце концов, опершись рукой о дерево, я сумел встать. Страшно хотелось отдохнуть, но все еще свежие воспоминания гнали меня вперед. Страх и давившее на сердце смертным холодом чувство опасности не желали отпускать…
Однако я твердо решил сначала, как следует отдышаться. Счастье, что шумевший вокруг лес действовал успокаивающе…
Заставив себя не спешить, я побрел дальше. Как только кипящая в жилах кровь прекратила давить на уши, я услышал реку. Я должен был добраться до нее уже давно, да, видимо, отклонился левее… Наконец-то, я вышел к воде.
Резво убегая вниз, речка терялась где-то среди деревьев. Сейчас, ее ширина не превышала трех метров. Как и всегда весной русло было заметно размыто, но все же удалось найти удобный спуск. Все время оскальзываясь на покрытой листвой земле, медленно, я стал спускаться к воде… и все-таки вляпался в грязь всем, чем только мог. Тяжело, со второй попытки, поднялся и, наконец, смог напиться вволю. Вода в горной речке обжигала холодом, но именно это мне сейчас было нужно. Выпрямившись, я увидел свое отражение.
Еще вчера не слишком красивый, но и не страшный - мало кто бывает полностью доволен своей внешностью - шестнадцатилетний парень напоминал неряшливо ощипанную курицу, если не сказать - петуха… Грязный, как черт. С синяком размером в полтела. И кожей, гноящейся и кровоточащей от макушки до пяток. Только волосы почему-то казались не пострадавшими. Все такие же черные, как будто после тщательной обработки печной сажей.
Но нельзя не признать, что часа четыре назад все было значительно хуже. Сейчас шрамы уже начали твердеть и рубцеваться, хоть поначалу и казались вообще невылечиваемыми. Впрочем, на мне всегда все быстро затягивалось… Я посмотрел себе на ноги. Если честно, - то, что я мог передвигаться с помощью этого в течение четырех часов подряд, выглядело малореальным… Ниже колен живого места было меньше всего.
Хорошо хоть, что какую-то одежду удалось найти, да еще кинжал. Правда, последний больше походил на повидавший виды кухонный нож, а не на оружие, но лучше уж это, чем ничего…
Неожиданно, послышались чьи-то шаги. Слишком частые и слишком легкие для человека: если б не повторяющийся ритм, я не заметил бы их среди общего шума. Первым желанием было броситься бежать, но этот порыв быстро улетучился. Чтобы бежать, нужны силы…
Он появился метрах в пятнадцати ниже по течению. Два острых уха, полная кривых белых сабель пасть, серая морда с черным пятном посредине и пара светящихся желтых глаз. Должно быть, в нем было не меньше ста пятидесяти килограммов веса. Большой старый волк.
Неторопливо, пока не замечая меня, он спустился к реке, начал лакать прозрачную воду. Быстрое течение несло к звериному носу смытые мною грязь и кровь. Волк поднял голову… Он, конечно, не был разумен, но что-то такое было в этом взгляде. Почти человеческая ненависть.
Я окончательно уверовал, что день сегодня особенно неудачный.
Тут, волк медленно двинулся в мою сторону. Это немного помогло мне. Я тут же начал соображать.
Метнув взгляд в сторону леса, я понял, что залезть на дерево не получится. Ближайшие деревья были или слишком тонкими, чтобы выдержать вес моего тела, или достаточно большими, но без единой ветки ниже трех-четырех метров над землей. Не на шутку приуныв, я вытащил из-за пояса припасенный нож. Теперь он показался мне еще незначительнее, чем прежде. Перехватив «оружие» поудобнее, я стал переступать чуть левее, в сторону ближайшего ко мне крупного дерева: хотелось иметь между собой и волком хоть какую-нибудь преграду. Затея удалась наполовину. До дерева я все же успел дойти, и теперь волк мог напасть на меня только справа, но преграды между нами так и не появилось.
Не добежав до меня полутора метров, зверь остановился. «Зря», - подумалось мне. Если бы он налетел со всего маху, у него бы еще был шанс напороться на нож, который хоть и мал, но достаточно острый…
Пауза оказалась короткой. Он замер на несколько мгновений, - сердце успело опуститься в область лодыжек, - и прыгнул вперед. Скорее от отчаяния, нежели действительно на что-то надеясь, я отскочил вправо… Пасть сомкнулась чуть ниже моего колена… и сразу отпустила. Зубы не достали до кости, и я лишился только части икры. Больно было ужасно. Мысль, что нога и так была потрепанной, утешала не слишком…
Пользуясь тем, что волк на какой-то миг повернулся ко мне боком, я сделал самое резкое движение, на какое был способен. К сожалению, хищник оказался быстрее. Нож был на расстоянии ладони от серого бока, но как этот бок сумел обернуться волчьей пастью, я не успел заметить. Оржие выпало из руки. Теперь у нас обоих было только то, что мы получили от родителей…
Тяжелая серая молния сбила меня с ног, и широкая до неприличия пасть сразу потянулась к горлу. Я подставил локоть - лицо тут же залило густой темно-красной жидкостью. В последней, уже безнадежной, попытке, левой рукой я потянулся к волчьей морде, надеясь добраться до глаз… Ладонь уперлась в жесткую шею.
Кровь заливала лицо, я быстро слабел. Сознание тонуло в красном тумане. Уже в забытьи я почувствовал нестерпимый жар, прокатившийся по всему телу, и отключился.

…Мучительно и неотвратимо я вновь становился частью этого мира. После длительной пробежки по лесу ужасно ныли мышцы по всему телу, все еще нестерпимо чесалась кожа, что-то сильно сдавливало лодыжку левой ноги.
Я с трудом разлепил глаза. Настали сумерки. Теплый летний ветерок устало теребил верхушки деревьев, здоровенный комар беззастенчиво упивался моей кровью, обгоревшая волчья туша лежала рядом… Если бы не боль в ноге, можно сказать, что чувствовал я себя не так уж и плохо… Но она все-таки болела. Собрав силы в кулак, я оттолкнул волка в сторону.
Немного приподнявшись на локтях, я облокотился спиной о ближайшее дерево. Оглядев свое тело, я убедился, что заживление ран проходит с необычной, даже слегка пугающей скоростью. Они не зажили полностью, но уже совсем зарубцевались, и кожа почти не болела, только нещадно чесалась. О волчьих укусах напоминали мелкие рваные цепочки бледных шрамов на локте и икре. Хотя последней полагалось быть, как минимум, наполовину откушенной…
Есть хотелось страшно.
То, что осталось от волка, лежало в полутора метрах от меня. Большой кусок обгоревшего мяса с очень четким черным отпечатком человеческой пятерни в области шеи.
С одной стороны, я, конечно, был рад, что не стал чьим-то обедом или ужином, но с другой… Я вспомнил жар, пронзивший все тело перед тем, как я потерял сознание. Выходит, это я его поджарил… Мысль была немного диковатой. Я всегда был сильнее своих сверстников, да и реакция неплохая, но чтобы вот так запросто кого-нибудь испепелить… Я ведь не маг, хотя было бы неплохо. Но не проявлял я никогда подобных способностей, хоть и рановато вроде - в шестнадцать-то лет… Вот бы Ирвин удивился…
Я старательно поморщился. Этот день был неудачным не только для меня…

Проснулся я, как и всегда, рано. Точнее, очень рано для себя. Мне всегда почему-то казалось, что вставать с восходом солнца - в шесть, а то и в пять часов утра - это не просто странно, это чересчур, но, тем не менее, каждый день вставал вместе со всеми. Возмущало меня подобное положение дел не потому, что я был такой уж соня или лентяй, тут все скорей наоборот, а потому что просто не было здесь ничего такого, чего нельзя было сделать днем или вечером. Я еще мог понять тех жителей деревни, кому нужно было ухаживать за чайными деревьями - хотя что можно там делать целый день? - но дяде Ирвину-то почему не спалось? Он, конечно, родился в Чайной - название хоть и логичное, но дурацкое, - зато ведь всю жизнь провел далеко отсюда, и на него эта любовь к ранним подъемам распространяться не должна бы… Но нет, Ирвин просыпался в пять утра и заставлял вставать меня. Вот и получалось день изо дня: поднимаясь на ноги в пять, просыпался я в лучшем случае часов в восемь-девять, а ложась вечером в постель, до половины ночи не мог уснуть. Просто физически не получалось.

1 Следующая страница


Каятан 2

Зато, протекая в легком тумане, ранние часы казались не такими уж обременительными. Ирвин очень любил поручить мне что-нибудь такое… не слишком обременительное для мозга.
Сам он мне не помогал, я думаю, исключительно из принципа. Он, конечно, был уже стар, но тренировать меня это ему не мешало. Впрочем, на что, на что, а на тренировки я никогда не жаловался. Они совсем не были скучными.
Но больше занятий фехтованием мне нравились другие уроки, открывающие для меня неизвестный, иной мир. Разительно отличающийся от, казалось, остановившейся жизни нашей деревни.
Ирвин рассказывал только о том, что видел сам, но и этого было немало. Моря: Зеленое, Серединное и даже Беспокойное, по которому дядя, конечно, не ходил, но видел собственными глазами, горы: недоступные Игские и изрезанные киркой и зубилом Тратские, степь Данхары и Трихры, а также Тавлия, Каранут, Кастор и Кимская империя, - и все это лишь по правую сторону Серединного. А ведь была еще и западная сторона, и целый ворох легенд, преданий, пророчеств… еще более захватывающих и манящих.
Правда, Ирвин учил меня и менее интересным вещам: счет, письмо, аанский язык… Это было у него какой-то навязчивой идеей - постоянно учить меня чему-то.
- Пригодится еще, не вечно же тебе тут сидеть, - говорил он. - А аан - вообще, язык вероятного противника, так что скажи-ка мне еще…
Его уверенность в том, что деревню мне придется покинуть, причем скорее рано, чем поздно, тоже была не слишком понятна. Я хоть и был не из этой деревни, но все равно - из крестьянской семьи, и меня не могло ждать ничего, кроме ста десяти - ста двадцати лет скучной и одинаковой деревенской жизни… Но Ирвин тоже родился в деревне, а ведь он сумел добиться многого. Многого? Мне и самому не терпелось испытать что-нибудь невероятное, но не ясно пока, что именно…
- Где ты опять витаешь? - голос Ирвина был полон недовольства. - Мне десять раз повторять вопрос?
- Э-э, я задумался… А королей в Термилионе было тридцать шесть штук. Тридцать семь, если считать два года, когда правили близнецы Тэриан и Франко.
Ирвин был солдатом далеко не всю жизнь и за пару десятков лет в должности секретаря успел впитать себя массу информации, хоть она и была во многом отрывистой. Например, он мог мне пересказать имена и даты правления всех королей нашей с ним общей родины, но не способен был ни слова добавить о том, кто из них и чем прославился. Чему я радовался втайне: слушать рассказы о дальних странах было намного интересней, чем запоминать безликие даты.
- «Штук»… - повторил за мной Ирвин. - Знаешь, будь я сейчас на действительной службе, получил бы ты десяток плетей за непочтительность к Короне, притом абсолютно заслуженно.
Что верно, то верно. Заставить себя испытывать пусть самую малую толику уважения, не говоря уже о преданности, к правящей фамилии - я не мог. Очень уж далеко находилась маленькая Чайная от величественного Туалона.
- Ладно, - после небольшой паузы произнес он, - иди… гуляй.
Уговаривать меня не надо. Выйдя наружу, я по привычке залюбовался на открывающийся отсюда вид. Наш дом стоял на самом краю деревни и был той точкой, что отделяла небольшое расчищенное плато, где располагалась сама деревня, от широкого изумрудного ковра, медленно стекающего вниз. Дорога была не больше пяти метров в ширину и через двадцать-тридцать метров полностью утопала в зеленой гуще деревьев. И меня снова посетило завораживающее и, как и тысячу раз до этого, непонятное чувство непередаваемой близости к Миру. Казалось, что еще секунда, и я смогу любым уголком самого себя слиться с каждым его краешком… Наваждение исчезло. Э-э… слишком я впечатлителен. Зато, так веселее.
Я пошел в обратную сторону. Наверное, опять будем с парнями в «легионеров и кочевников» играть или во что-нибудь еще, не сильно отличающееся. Последнее время все стало жутко надоедать. Не то чтобы я стыдился своих друзей, но… это было не так легко объяснить. Некоторые из них были лучше - правильнее и честнее, другие хуже, но все они от жизни хотели немногого и очень походили на своих родителей.
Увидав кого-то из наших, я хотел приветственно махнуть рукой, но вдруг мое внимание привлекло совершенно другое. В чистом, без единого облачка, весеннем небе возникла неясная темная точка в нескольких сотнях метров над землей - она была еще очень далеко, но с каждой секундой увеличивалась. Любая известная мне птица имела размеры меньшие даже не в десятки, а в сотни раз. Что это? Э-э… что-то очень большое, и оно двигалось в сторону деревни. Правда, высота была слишком велика… Я замер.
То, что раньше, с некоторыми оговорками, можно было принять за огромную, хотя и нереальную птицу, оказалось не чем иным, как колоссальным абсолютно черным… драконом. Конечно, это могло быть чем-то другим, но уверился, что это именно дракон. Ведь каждый знает, как они выглядят. Точнее, каждый их себе как-нибудь представляет. Думаю, многие представляли себе драконов как раз так.
Насколько я мог определить с такого расстояния, размах крыльев «птички» составлял не меньше двадцати метров. В мощных когтистых лапах эта махина каким-то чудом удерживала большущую клетку, состоящую из темных прутьев. Выглядела клетка тяжелее самого дракона, причем, как мне показалось, в ней не было ни входа, ни выхода.
Внутри же находилось Нечто. Багрово-красная, истекающая чем-то отдаленно напоминающим кровь, мышечная масса общим весом, должно быть, не менее трех-четырех тонн вызывала ужас и приступ тошноты даже с такого внушительного расстояния. Которое, кстати, благодаря мощным и частым взмахам гигантских крыльев очень быстро сокращалось.
Присмотревшись, я заметил и третьего участника действа. В основании шеи дракона, держа в руках длинные вожжи, восседал… мужчина, закутанный в длинный черный плащ, скрывающий фигуру, но открывавший лицо. Даже отсюда были видны или, возможно, просто ощущались глаза, источающие кромешный мрак… Накх. Или «черный», как о таких иногда говорили, а точнее, очень редко и тихо шептали, каждый раз до потери памяти боясь. Боясь хоть какого-то внимания со стороны таинственных обитателей Черной Земли. Разумеется, никогда прежде я ничего подобного не видел, но ошибиться было нельзя: это был именно накх.
О «черных» Ирвин, а значит, и я - знали только три вещи: то, что они существуют, то, что они живут на самом восточном краю материка, на Драконьем полуострове, и то, что, как только появляется намек на присутствие одного из них, нужно бежать как можно быстрее и как можно дальше. А если верить хотя бы половине слухов, ходивших о них, то при встрече с накхами лучше сразу, не откладывая в долгий ящик, умирать на месте. Я, надо сказать, во все эти россказни верил слабо… зато всегда полностью доверял своим глазам.
Послышались крики. Сначала просто удивленные, а вскоре и откровенно панические. Народу на улице становилось то больше, то меньше. Кто-то в ужасе скрывался под крышами домов, кто-то, наоборот, выбегал наружу, привлеченный шумом. И вторых было больше. Народ явно не осознавал надвигающейся опасности. Впрочем, в нашей деревне накху действительно нечего было делать…
Я опять задрал голову вверх. Там стали происходить какие-то изменения. Когда дракону оставалось до деревни полета всего на несколько взмахов перепончатых крыльев, тяжелая клетка, висящая на длинной цепи, стала раскачиваться.
Демон - а как еще можно было ЭТО назвать? - пришел в себя и, немного подтянув клетку за цепь четырьмя уродливыми, но сильными лапами, широко раззявив пасть с несколькими рядами острых кривых клыков, начал эту самую цепь перегрызать.
Наездник, кажется, занервничал и, собрав вожжи в одной руке, стал свободной рукой производить какие-то непонятные для меня манипуляции.
Дракон был уже над самой серединой деревни, когда вдруг раздался душераздирающий вой, наверняка ставший причиной не одного обморока, и тут… клетка оборвалась.
Несколько секунд почти идеальной тишины, и металл с диким грохотом врезается в твердую землю. Ощутимо тряхнуло, - я, потеряв равновесие, упал на спину. Распухающим столбом взвилась пыль. Крики сменились едва слышимым стоном. Оглушительно ревел снижающийся по кругу дракон, в точности выражая настроение наездника.
Пыль чуть рассеялась. Клетка, абсолютно не поврежденная, лежала в полметровом углублении. Несколько бесконечных, мучительных секунд я вглядывался в, как мне казалось, бесчувственное тело демона, но вдруг один, а затем и второй глаз, полный бесконечной, неутомимой ненависти, открылись.
Демон с трудом, сильно пошатываясь, поднялся в клетке, упираясь рогатой головой в верхние прутья, которые сейчас можно было назвать потолком. Схватив мощными лапищами один из железных прутьев, он принялся перегрызать его. Так же, как и немногим раньше расправлялся с клеткой. Непереносимым скрежетом заложило уши, я сдавил их руками - не помогло.
Дракон приземлился в двадцати метрах перед клеткой и тут же: дыхнул мощной струей кроваво-красного пламени в сторону демона. Пламя охватило клетку и не отпускало из жарких объятий в течение дюжины ударов сердца. Огонь отступил и… ничего. Казалось, демон его даже не заметил, продолжая перегрызать с трудом, но все же поддающийся металл.
В этот момент я понял, что нахожусь не далее, как в семи-восьми метрах от длинного, обильно утыканного шипами драконьего хвоста. Это мгновенно вывело из ступора.
Вскочив, я побежал в сторону своего дома. Вряд ли деревянные стены смогли бы защитить меня. И тем важнее было добраться до Ирвина, а уже потом - подумать об отступлении.
Не добежав нескольких метров, я обернулся… невольно, взгляд задержался дольше, чем я хотел.
Основательно разворотив клетку, демон неуклюже стоял рядом с ней, опираясь на все шесть лап и сильно раскуроченный хвост. Накх слез с дракона и теперь стоял напротив своего врага. Он был абсолютно неподвижен и, кажется, готовился к чему-то.
Резко, демон вытянулся на четырех задних конечностях, раскинул в стороны «руки», задрал кверху голову, в глазах блеснуло пламя, а из широко раскрытой пасти вырвался желтый искрящийся сгусток огня. Накх не дрогнул. Заклятое пламя было всего в паре метров от «черного», как он наотмашь хлестнул прямой ладонью. Огонь не исчез, но резко изменил траекторию.
Я оцепенел, когда увидел: огненный шар направляется в мою сторону. Он, наверное, так бы и врезался в меня, но в последний момент, пятясь назад, я обо что-то запнулся и упал на спину. Шар протрещал над головой и через мгновение врезался в дом. Оглушительный грохнуло, и от дома не осталось даже воспоминаний. Мелькнула мысль об Ирвине… Тогда меня ударило взрывной волной. В тот момент я уже старался приподняться на руках - несколько раз меня перевернуло в воздухе, с полдюжины метров протащило по земле.
Наконец остановившись, я почувствовал, что почти не могу шевелиться: страшно болели ребра. Оглядевшись, я, к своему ужасу, осознал, что нахожусь точно посередине между драконом и «черным» с одной стороны - и демоном с другой. Попробовав хотя бы немного приподняться, я понял, что даже это мне сейчас не под силу.
Накх стоял, чуть согнув спину, с крепко сжатой в кулак левой рукой и поднятой над головой правой, как будто державшей что-то невидимое. Воздух начал сгущаться. Предметы за пределами пространства, в котором находились маг, демон, дракон, теперь отползший немного в сторону от хозяина, и я - потускнели и как-то отошли на задний план.
Между руками «черного», фигура которого выделилась особенно четко, появилась тонкая струйка темной субстанции. Напоминая дым лишь отдаленно, она с каждой секундой становилась плотнее. Демон же, напротив, весь сжался и совершенно не шевелился, от него только исходило мягкое, почти незаметное красноватое свечение.
Я снова попытался отползти в сторону: по-прежнему, тело не слушалось.
Левая рука накха была полностью скрыта в облачке черного тумана. От него тянулась темная лента к правой руке, где уже проступали очертания огромного, длиной в несколько метров призрачного клинка.
Обильно насыщенный энергией воздух с силой вдавливал меня в землю. Только я подумал, что мне так долго не продержаться: наступила развязка.
Демон, на которого от обилия источаемого им красного, пронизывающего света уже нельзя было смотреть, вдруг резко распрямился, и вся наполняющая его сила выплеснулась вперед красным потоком. Ровно в тот же момент накх резко опустил вниз руку. Темный клинок встретился с багровой мощью демона точно в метре надо мной. Энергии вошли друг в друга и, встретившись, превратились во что-то отличное от того, чем были раньше. Потоки переплелись. Замерев на мгновение, темно-красная сила упала прямо на меня.

Я очнулся от боли, и первые минуты она была единственным спутником моего существования. Только по прошествии времени я смог ощутить свое израненное, но несомненно живое тело. Медленно перевернувшись на живот, я ткнулся лицом во что-то вязкое. С трудом, напрягая одеревеневшие мышцы, тяжело встал, распрямился и наконец-то протер заплывшие глаза.
Я стоял в яме глубиной в треть метра и очертаниями, напоминающими человеческое тело. Она была заполнена почти до краев: темно-красной, немного дымящейся, жидкостью… слизью.
Она же, по моим рукам, ногам, туловищу стекала обратно в лужу. Меня ощутимо пошатывало, кожа была будто оплавленной, одежда, судя по всему, сгорела вовсе. К счастью, боль, сначала невыносимая, спустя минуту, которую я стоял неподвижно, начала понемногу отступать.
Оглядевшись по сторонам, я чуть было снова не упал в лужу. Всего в трех метрах в маленьком озерце абсолютно черной крови лежало тело накха, как выяснилось, все-таки уязвимого. Источаемый взглядом накха мрак потух, и теперь можно было разглядеть лицо. Оно было одновременно и похоже на человеческое, и отличалось от него. Черные волосы, казалось, не заметившие огня, привычные контуры лица и серая кожа, практически незаметная под густыми черными полосами, паутиной тянущимися из глаз.
Темная фигура все еще сохраняла общие очертания, но была буквально изрешечена маленькими вспученными трещинами. Кровь из лужи тонким черным ручейком текла к моим ногам.
Выше по дороге, в противоположной стороне от тела «черного», из месива костей и мяса бил целый водопад прозрачно-текучей красноватой жидкости, похожей на скупо разведенный клюквенный сок. Жидкости встречались в том месте, где совсем недавно лежал я. Судя по положению солнца на небе: успело пройти около двух часов.
Деревня была разрушена. Даже мощное тело дракона не выдержало взрыва: исполинская туша разлетелась на мелкие куски. Что уж было говорить о людях. Наверное, даже хорошо, что я не мог увидеть… остатков, - только покрытая красным земля. Прощай, Ирвин…
Я встал. Дуновение легкого ветерка принесло почти нестерпимую боль: одежда на мне истлела полностью, не пострадал только амулет на шее. Кожа казалась расплавленной…
Спотыкаясь, я побрел в сторону колодца: нужно было смыть с себя остатки жалящей смеси. Но, успев сделать только три или четыре шага, я замер. И резко развернулся: на юго-восток. Там где-то далеко лежала Черная Земля. Я что-то почувствовал… оттуда.
Со мной происходило нечто подобное и раньше. Мне частенько казалось, что я чувствую что-то. Ощущаю окружающее. Вижу чуть лучше, чем должен. Это чувство не было ни постоянным, ни приходящим, скорее, оставалось чем-то не открытым, спрятанным во мне.
Умение проснуться за секунду до того, как тебя начнут будить или навеянное чем-то знание о верном пути в густой чаще и правильном шаге в темном доме. Я совсем не боялся этого, но понять не мог.
Но теперь, я испытывал совершенно иное. Новое для меня и немного - самую малость - пугающее. Я совершенно точно и четко ощутил, что с юго-востока ко мне приближалось что-то очень-очень нехорошее. Я не мог определить что именно, хотя и догадывался. Ощущение было настолько четким, что я просто не имел права отнестись к нему несерьезно, не принять в расчет. А это значило - бежать. Как можно быстрее.
Добравшись до колодца, я стал умываться. Каждая капля холодной воды жгла свежие раны, но очищение от плавившей кожу слизи сразу приносило облегчение. После умывания тут же возник вопрос - во что одеться. Вообще вдоль деревни всегда висело много одежды, сушившейся на заборах и бельевых веревках. Но сейчас целых заборов не осталось.
Одежда все же нашлась - на земле. Я приказал себе не думать о том, кому она принадлежала раньше. Порванные в нескольких местах штаны из мешковины - на десяток сантиметров шире в талии и длиной чуть ниже колена. Относительно целая, но грязная рубаха из того же материала. Тут же нашелся кусок веревки метровой длины, которым я и подпоясался. Окинув себя критическим взглядом, подумал, что, в общем, выделяться не буду - хоть и не ясно пока, среди кого. Только вот физиономия, щурившаяся на меня из ближайшей лужи, доверия не внушала. С этим надо было мириться.
Уже спустившись к дороге, обнаружил в пыли небольшой нож. Сунув его за пояс, прощальным взглядом окинул место, где раньше стоял мой дом, и, подстегиваемый все более и более сильным ощущением чужого недоброго взгляда, кинулся в чащу.

И вот, наконец, долгожданный отдых. Не такой комфортный, как хотелось бы, но сейчас не это главное. Главное - что я буду делать дальше? Хотелось бы верить, что «черные» полностью уверились, будто демон и их горячо любимый родственник просто прикончили друг друга - так и было на самом деле, - а никаких свидетелей случившегося не осталось… Хорошо, если так. В любом случае, судя по ощущениям, они ушли. Поэтому самое время подумать о насущном.
Возвращаться в деревню не имеет смысла, там уже не осталось… ничего. Значит, у меня только один выход: податься в город и, может быть, все-таки осуществить свою мечту - стать… ну, кем именно можно и потом придумать.

Глава 2

1114 г. Термилион. Лес у подножья Чайных гор.
30 день 4-го месяца.
Раннее утро

Город городом, но пока я чего-нибудь не съем, точно никуда не пойду. Я с трудом поднялся и с грустью посмотрел на волчий труп. Это, конечно, было мясо, но воняло оно, как… как что-то очень вонючее. Поэтому, прихрамывая, я побрел к речке. По крайней мере, я мог попить.
Быстро стемнело. Двигаться по лесу ночью я не рискнул. То, что на меня напал волк, не было большой случайностью: хищники в нашем лесу не редкость.
Открыл свой ночной глаз Маас. Я никогда не обращал значительного внимания ни на суеверия, ни на религию, познания в которой ограничивались именами семи термилионских богов, но Клот, бог Ночи, и Маас, точнее, его ночное лицо, - были, наверное, все же чуть ближе остальных. Про них сумасшедший храмовник Чайной ни одной молитвы не знал. Хотя, скорее просто считал их менее достойными, чем Маас Солнечный и Инвигин Родитель, например. Зато, мы с ним оба не любили Леда. Он же: Хозяин Бездны, черт и Главный Демон. Правда, храмовник его не любил, потому что положено было, а я, потому что уже в ушах от имени резало: Ирвин его через слово поминал. И ахаллов тоже - демонов Главного Демона.
Еще, мне, пожалуй, нравилась темнота. Я любил смотреть, как колышется мрак: перетекает, сливается, шепчет… Наверное, я был даже излишне впечатлительным.
На ночь я забрался под широко разросшийся кустарник. Это стоило мне немало новых царапин, но иголки обещали хорошо защитить от зверья. У нас в деревне были в ходу истории про оборотней, но я им, разумеется, не верил. Оборотней не бывает. Уснуть удалось легко.
Проснулся я оттого, что кто-то… щекотал у меня в носу. Разлепив веки, я понял, что это не кто-то, а самая настоящая самка полынника, которая, кажется, нашла место, где сможет отложить яйца… Следующую пару минут я провел, суматошно хлопая себя по одежде, то и дело подпрыгивая… Если честно, поначалу я еще и визжал… К счастью, больше никаких насекомых обнаружено не было.
Наверное, мне, как жителю деревни, стоит стыдиться такой паники при встрече с чем-то настолько маленьким, но ничего с собой поделать я не мог. Лет до десяти - пока не стал всем подряд давать сдачи, - меня по этому поводу постоянно дразнили. Но страха я так и не смог побороть. Нет, конечно, я мог бы взять в руку жука или червяка, но только когда был готов к этому. Хотя от чего-нибудь увесистого в качестве страховки все равно бы не отказался.
Кое-как успокоившись, я мысленно пожелал всем полынникам передохнуть, после чего пошел к реке. Наскоро «позавтракав» - как есть хотелось! - я продолжил путь. Нужно было выйти на дорогу. Я все еще шел под уклон, и пока выбирать направление было не трудно, но скоро гора должна была кончиться, и я рисковал пропустить выход на Колок.
Время пути я потратил на поиск «даров леса» у себя под ногами. Преуспел, к сожалению, не очень. То ли места здесь были небогатые, то ли я подслеповат, но, как ни вглядывался, ничего, кроме жалкого десятка сморщенных ягодок - таких сморщенных, что я не смог определить, каких именно, - так и не нашел.
Поскольку есть все равно было нечего, я решил предаться тяжким раздумьям. Прежде всего меня волновал вопрос: «как мне удалось спастись от волка?» Был еще один: «что произошло накануне в деревне?», но на эту тему я предпочитал не думать.
Итак, на меня, израненного, уставшего и голодного, нападает злобный лесной хищник, превышающий меня размерами раза в два с половиной как минимум. Закономерным исходом нашего свидания любой здравомыслящий человек посчитал бы мою безвременную кончину и последовавший за нею сытный волчий пир, но… К счастью, не всегда все происходит так, как ожидается.
Что именно спасло меня?.. Если начать мыслить с конца, то моим благодетелем является горелый отпечаток на шее волка, очертаниями напоминающий мужскую пятерню, размерами сходный… в общем, как у меня. Но сам по себе отпечаток, конечно, никакой роли в моем спасении не сыграл. А вот насчет того, как он там появился, у меня только одна версия. И из этой версии можно сделать всего один разумный вывод. Из которого тут же вырастал вопрос: а могу ли я вообще быть магом? Чисто теоретически?
Ответ прост: понятия не имею. О магии я знал совсем немного. Только то, что рассказывал Ирвин. В основном это были красивые - и не очень - военные истории:
«…Тут нас крепко прижало. Рыцарей было меньше, чем нас. Зато железнозадые были все на лошадях и с пяток по макушку запечатаны в свои ледовы консервные банки. В общем, когда нас зажали сразу с трех сторон, стало не до шуток. Нас бы тогда перебили всех в этом ущелье, если бы не его ледово Могущество Хасат Огненный. О нем всегда много чего болтали. И что он с демонами якшается, и что душонку он свою давно заложил тому, кто предложил больше, но то, что он нас в тот момент выручил, - это любой признает.
Так вот, отбиваться мне пришлось сразу от двоих. К тому времени нас уже не было больше. И, сказать честно, я уже стал готовиться к скорой встрече с Ледом, ну, и заодно с его ахалами, у которых на меня наверняка слюнки текли, но сам Хасат со мной туда явно не собирался. Тут ка-а-а-к бахнет, и под теми железнозадыми, что нам в правый фланг зашли, тут же скала провалилась. Вся тысяча, вместе с лошадьми, должно быть, до самого Леда долетела. Наших, конечно, тоже прилично попадало, но все же меньше, намного. Тогда нас опять стало вдвое больше, а рыцари-то уже были потрепанные, так что, с грехом пополам, перековыряли мы их скорлупки в итоге. Правда, в следующем бою уже они нас тонким слоем на щит намазывали…»
О самих магах Ирвин отзывался далеко не так лестно, как об их способностях.
«Инары - это твари, с одной стороны - чрезвычайно полезные, а с другой - до крайности эгоистичные и лживые. Если рядом с тобой на поле боя есть толковый маг, то твои шансы на выживание автоматически повышаются. Инар может прикрыть тебя от стрел, проделать брешь во вражеской линии, защитить от магов противника, а если ты достаточно важная фигура, то и от ран исцелить, пусть даже Лед уже будет держать тебя за руку. Но все это только до тех пор, пока сам инар в безопасности. Когда начинает припекать, они бегут первыми, причем нередко по трупам своих же солдат…
Что касается мирной жизни… Тут у меня для тебя только один совет - держись от этих ледовых детей подальше. У Ордена в стране больше власти, чем у кого-либо другого. Даже рядовой инар второго или третьего ранга может позволить себе практически любой каприз. И никто не сможет сказать ему слова поперек, потому что, если ты задеваешь одного инара - против тебя встает весь Орден».
Все это мало чем могло мне помочь. Ирвин рассказывал что-то о девяти рангах, наследственности… кажется, кто-то из родителей обязательно должен быть магом. Еще было что-то про Академию Ордена…
Я поморщился. Ничего конкретного Ирвин о магии не знал, а значит, и мне рассказать не мог… Впрочем, мне это и не было сейчас особенно нужно. Что бы ни спасло меня вчера от волчьей пасти, я был этому благодарен. Сопутствующие вопросы можно было уточнить потом, если такая возможность представится. Гораздо важнее… э-э… наверное, просто двигаться вперед. «Всегда стремись стать лучше», - говорил Ирвин. Пожалуй, это был мой любимый совет. Тем более что «лучше» - это только то, что я сам выберу.
Прошло полчаса, я вышел на дорогу. Уклон был едва заметен: я уже спустился с горы. До Колока оставалось не больше четверти общего пути. За несколько часов, с разодранными подошвами, я пробежал почти 15 километров. Удивительно…
А ведь на самом деле: сейчас я совсем не ощущал себя ни больным, ни смертельно уставшим, есть, конечно, хотелось до зуда в позвоночнике, но в остальном… Я уже начал серьезно сомневаться: происходило ли со мной днем ранее хоть что-то необычное?
Кожа выглядела почти нормально. Если она и казалась обожженной, то совсем немного. Локоть, хоть и был испещрен кривыми полосками шрамов, но сгибался и разгибался, не доставляя неудобств. На левую ногу я немного хромал. Но ведь вчера там не хватало целого куска! Я опять решил не забивать себе голову тем, чего не могу объяснить.
Совсем скоро лес остался позади. Показался первый крестьянский дом с парой коров за хлипкой оградкой. Через полчаса дома уже шли сплошной чередой. Причем каждый последующий казался хоть на самую капельку, но лучше предыдущего. Дорога стала пыльной и людной. Пару раз хромая телега чуть было не отправила меня в канаву, но я все выдержал. Показался город, если, конечно, Колок можно было назвать столь громким словом. Я уже и так был впечатлен количеством людей, зданий и прочих четвероногих. Если бы не полуразрушенная каменная стена, Колок ничем не выделялся бы из общего ландшафта.
Впрочем, это все-таки был город, и по меркам Термилиона - довольно-таки немолодой. Лет 200 назад он даже считался одним из самых укрепленных фортов страны, но то было давно. После постройки и укрепления Локта около века назад - Колок потерял свою стратегическую значимость, что не замедлило сказаться… на всем, наверное.
С первого взгляда становилось заметно, что последний раз городские стены ремонтировались лет сто назад… Правда, теперь это уже не было важно: ворота на своем законном месте отсутствовали. По большому счету, они и не были нужны. За последние пару столетий город хоть и не стал красивее, но разросся сильно. Стена просто отделяла старую часть от новой.
Пустой створ охраняла пара бдящих стражников. Один из них, довольно молодой на вид, стоял прислонившись спиной к стене, с завистью поглядывая на старшего товарища. Более «опытный», прижимая к груди бутылку с ядовито-мутноватой жидкостью, лежал под стеной в куче соломы. Выглядел он очень несчастным. Но каждый глоток делал взгляд чуточку мягче.
Нож, захваченный мною из деревни, я закрепил под рубахой, придавив его поясом: получилось совсем незаметно. Беспокоился я зря: совершать лишних движений стражники не собирались.
Скорее подхваченный течением, чем по собственному желанию, я пошел вперед - в сторону центральной площади и, наверное, храма Мааса: а что еще могло быть посреди города? Только сейчас до меня окончательно дошло, что у меня нет абсолютно никакого плана.
«У тебя всегда должен быть план!!! План А, план Б и еще один, запасной…» - очень спокойно говорил Ирвин. Я, в общем-то, всегда был с ним согласен, но теперь особенно. В деревне мне жить не нравилось - в этом я был уверен. Чего бы мне хотелось? Я попытался представить… и это была еда. Мне определенно хотелось есть.
Денег у меня, к сожалению, не было. Правда, у меня их не было никогда - я ведь всю жизнь прожил в деревне, где рынков не водилось. Но как выглядят термилионские соры, лоты и сервы, я знал. Ирвин за годы службы сумел кое-что скопить, а потому мог мне продемонстрировать, хотя потрогать руками никогда почему-то не разрешал.
Сор - медная мелкая монетка.
Лот - серебряная монета, равняется двадцати медным сорам.
Серв - золотая монета, равняется пятидесяти серебряным лотам.
Наиболее популярными и распространенными были соры и лоты. Примерно равные по весу, они были в ходу как у крестьян, так и у купцов. Серв, весивший в четыре раза больше и сора, и лота, был монетой знати. На всех трех было изображено одно и то же лицо - Серва Свирепого. Про него Ирвин ничего не рассказывал.
Денег не было. Где можно взять деньги? Ясно где - заработать. Не ясно где это можно сделать.
Следующие два часа я искал работу и обошел не меньше десятка трактиров разного толка. Начиная с оптимистичных, типа «Веселый закройщик» - при чем тут закройщик и почему он веселый? - и заканчивая пораженческим «Все там будем». Результат был нулевой. В одном сказали, что мест нет. Еще в двух - проигнорировали. В остальных - просто послали. Стало понятно, что работу, оказывается, нужно еще и искать.
Дядя рассказывал, что в последние несколько десятилетий север страны стал сильно перенаселен. Все отбитое у Данхары и Трихры давно было поделено и занято. Свободная земля, как и хорошая работа, давно перешли в разряд острого дефицита. Голову посетила неприятная мысль: каждый кусочек хлеба придется добывать с боем. Да и ночевать, судя по всему, тоже придется на улице…
По крайней мере, до зимы было далеко.
За раздумьями я не заметил, как отдалился от рынка и оказался на какой-то невзрачной улице. Может, удастся подрядиться на что-нибудь вроде колки дров или ремонта крыши? Здания вокруг были сплошь одноэтажные, и какой-нибудь ремонт требовался почти всем. Хотя по той же причине мне подумалось, что здесь мне вряд ли смогут заплатить. Я решил пройти немного дальше…
Настроение ухудшилось. В деревне было скучно, зато предсказуемо. Не приходилось думать, что делать в следующий момент. Теперь я должен был думать. С одной стороны, этого я больше всего и желал, с другой, от этого становилось неуютно. Было даже немного забавно наблюдать за собственными эмоциями. То перевешивало первое, то второе.
Я остановился. В дюжине метров от меня, рядом с одним из домиков за хилой оградкой, стояла женщина. Не девушка, но совсем молодая - лет тридцати на вид, красивая. В руках у нее был топорик, очень увесистый на вид. На земле перед ней стояло насквозь трухлявое полено. Она подняла топор, замахнулась и… Тут я малодушно отвел глаза. Ну, не терплю я вида отрубленных конечностей, и так в последнее время насмотрелся…
Глухо ударило, но вскрика почему-то не последовало. Повернув голову обратно, я облегченно вздохнул. Женщине повезло - топор воткнулся в землю немного левее ее ноги. Удивительно, но на достигнутом она решила не останавливаться. Угрожающе покачиваясь, топор снова стал подниматься…
- Извините, может, вам помочь? - я решил предотвратить непоправимое. Топор вновь воткнулся в землю - теперь возле другой ноги.
- У меня нет денег, - это было сказано чуть ли не с угрозой.
Я опять с опаской покосился на топор.
- А я и не требую. Вот если бы вы мне тарелочку супа налили, са-а-а-мую маленькую, - я показал расстояние между большим и указательным пальцами. - Я бы вам дровишек и нарубил.
Она посмотрела на меня с недоверием. Я подумал, что ее можно понять.
- Хорошо, - неожиданно согласилась она. - Нарубишь, занесешь на крыльцо, сложишь. Тогда получишь свою тарелочку.
- Я быстро, - пообещал я, перескакивая через заборчик. Уж что-что, а умение рубить дрова было освоено мною в совершенстве.
Женщина некоторое время наблюдала за моими действиями, все так же подозрительно, потом зашла в дом. Минут через пять она вернулась, чтобы набрать немного дровишек: видно, у нее и в правду закончилось все пригодное для растопки.
Работы было немного - не прошло и получаса, как я аккуратно уложил последнее полешко. Из открытой двери запахло чем-то съедобным, и накинувшийся с новой силой голод чуть было не убил меня на месте. Не став ждать приглашения, я вошел.
Внутри было очень чисто и почти уютно. Почему почти? В доме явно недоставало мебели, причем, судя по расстановке, еще недавно тут все было обставлено весьма прилично. Вон в том углу когда-то висели полки: на стене остались следы от гвоздей; у дальней стены была кровать, а чуть правее от нее - шкаф: в полу остались выбоинки от ножек. Стол, скамья и печь - вот и все, что присутствовало в этой весьма просторной комнате. В последний момент я заметил еще и хромоногий табурет.
- Умойся, вон тазик. Потом садись. - Да, тазика я не разглядел.
Умывшись, я сел. Передо мной стояла тарелка пустых щей. Я взял ложку, но тут же отложил. До меня дошло, что ничего кроме этого бульончика у нее не было. Я оглядел комнату: точно, из съедобного только паутина с пауками… точнее, даже паутины не было. Чисто ведь.
Все это было очень-очень неприятно: так бедно у нас в деревне никто не жил.
- А сами вы разве не хотите? - спросил я.
Оторвавшись от мытья котелка, она некоторое время разглядывала меня.
- Я уже поела, еще до тебя, тарелка-то у меня одна осталась, - она чуть улыбнулась, уже без недоверия.
Я сразу понял, что врет. Это было чем-то вроде определения настроения у человека. Каким-то шестым чувством я всегда распознавал фальшь. Уже не знаю в который раз за последние два дня, я вздохнул. Как бы я ни хотел есть, но я не имею права забрать у человека последнее, особенно если он сам готов поделаться. Наверное, я бы так не смог. Дров она и сама могла нарубить…
- Пойду я лучше дома поем, как раз у нас обед скоро.
Она удивленно посмотрела на меня.
- Дома? - повторила она. - И где же ты живешь?
- Да здесь недалеко, чуть ближе к центру.
- И одеваешься в эти тряпки? - насмешливо спросила она. Настроение у нее, кажется, поднялось. Видимо, ей в последнее время не хватало собеседников. И это было странно - такая красивая, общительная вроде бы, а живет одна, без мужа… - Ближе к центру здесь одни богачи живут.
Н-да, раскусили меня.
- Пойду, - угрюмо ответил я, поднимаясь из-за стола.

Предыдущая страница 2 Следующая страница


3 Кирилл Довыдовский

- И куда? Только не говори, что домой.
- Куда-нибудь да пойду, - ко всему прочему, я был еще и упрям. Нет, ну что она привязалась? Как будто делать больше нечего.
- Значит, так. Сейчас ты сядешь и съешь честно заработанный суп, и чтоб без препирательств.
- А вы? - Несмотря на диетическую внешность, запах от супа шел очень аппетитный. Пришлось еще раз напомнить себе про упрямство.
- А я фигуру берегу.
Тут я сразу замолк. Причиной тому одно из немногих наставлений Ирвина относительно слабого пола. «Ни при каких условиях ни одного слова насчет ее веса». Еще немного помявшись, я все же вернулся за стол и с угрюмым видом подвинул к себе тарелку. Угрюмый вид должен был выражать мой протест, но женщину он чем-то очень развеселил, от чего вид стал еще угрюмее.
Взявшись левой рукой за край тарелки, а правой за ложку, я обнаружил, что, пока мы препирались, бульон успел остыть. Настроения мне это не добавило, я страдальчески поднял глаза к потолку и… резко отдернул от тарелки руку. Я обжегся.
От «холодного» супа шел пар. Краешек тарелки, за который я держался, почернел. Хозяйка смотрела на меня круглыми глазами. В себя она пришла раньше, чем я.
- Ты маг? - спросила она.
Голос был почти враждебный.
- Нет…
- А это что было?
- Понятия не имею,- честно ответил я.
- Это в первый раз?
- Нет, во второй.
Мы помолчали. Она внимательно меня рассматривала. На всякий случай я решил все же доесть суп.
- Значит, твои родители маги? Ты сбежал из дома? - отношение к магам в народе было, мягко говоря, настороженное… Но она говорила участливо. Хотя самая первая реакция точно была негативной.
- Меня воспитывал дядя… то есть… он мне не дядя, а просто приютил меня, когда я еще был совсем маленький. Он магом точно не был.
- И ты сбежал?
- Нет. - Меня немного покоробило, что она делает акцент на этом слове. Мне было шестнадцать, и ростом я превосходил ее больше чем на голову. Во мне было почти сто восемьдесят сантиметров. Неужели я выгляжу таким ребенком? - Дядя был старый, почти сто двадцать лет.
- Заболел чем-то? - ее голос дрогнул. Надо же, как сочувствует…
- Говорю же - старый был…
- Сто двадцать - это не сто сорок, чтобы умирать просто от старости. А если он еще и ребенка мог воспитывать, - опять она про мой возраст! - то, вероятно, был достаточно крепким… Ой, извини, тебе, наверное, неприятно про это говорить…
- Нормально, - я пожал плечами, - он меня, так сказать, подготовил. Каждый день на тот свет собирался.
На эту тему она больше ничего спрашивать не стала. Видимо, решила, что на самом деле мне все-таки тяжело вспоминать. Может быть, в какой-то степени она и была права… Скорее в малой степени. Я был уверен, что не хочу жить прошлым. А «кое о чем» и вовсе решил никому не рассказывать.
- И откуда ты такой только взялся? - наверное, это был риторический вопрос.
- Я хотел в городе на работу устроиться.
- Устроиться не так-то легко, если никого не знаешь.
Я уже и сам понял.
- Зовут-то тебя, как? - спросила она.
На это я ответить мог.
- Каятан. Можно просто Кай.
- Каятан… никогда не слышала такого имени.
- Дядя сказал, что имя - единственное, что у меня от родителей. Вроде на одеяле было вышито…
- Понятно… а меня Алента зовут, - она немного помолчала, как будто просчитывая про себя какое-то решение. - Хорошо, вот что я тебе скажу, Кай. Идти тебе, насколько я поняла, некуда. Так что, если никаких других идей у тебя нет, ты бы мог пожить здесь какой-то срок - ну, конечно, время от времени выполняя мелкие поручения, вроде той же колки дров. С припасами, как ты уже, наверное, заметил, - она махнула головой в сторону печи, - у меня не густо, но все же крыша над головой.
- Зачем это вам? - не то чтобы я не верил в простую человеческую доброту, но…
- По разным причинам, - кажется, насчет отсутствия собеседников я все-таки угадал. Если поначалу она отделывалась короткими односложными фразами, то теперь, судя по всему, вошла во вкус, - во-первых, мне будет с кем поговорить: после того как умер муж, я… - она оборвалась ненадолго. Продолжила, несколько раз глубоко вздохнув. - Во-вторых, если я сейчас тебя отпущу, у меня сердце будет не на месте. Знать я не буду, но точно буду догадываться, где и как тебе придется ночевать. Ну, и еще… почему бы мне просто не помочь в меру сил хорошему человеку.
Я хмыкнул:
- А почему вы, собственно, решили, что я хороший? Может, я - наоборот, ужасный маньяк, охотящийся за красивыми одинокими женщинами?
Судя по озарившей ее лицо теплой улыбке, комплимент она оценила. А после вдруг весело рассмеялась: видимо, подолгу горевать она не умела.
- А не слишком ли ты еще молодой для маньяка-то? - Опять про возраст! На этот раз я даже немного покраснел. Не то чтобы тут был какой-то намек на мою девственность, но все равно. - А что касается того, почему я так решила, - тут все просто: на меня произвела впечатление твоя попытка отказаться от честно заработанного обеда, хотя от самого одни кожа да кости остались.
Я не знал, как ответить. Наверное, надо было обидеться за «кожу и кости».
- Ну, так что? Останешься?
Не придумав ничего лучше, я кивнул ответ.

Глава 3

1114 г. Термилион. Туалон. Ронн.
30 день 4-го месяца.
Близится полночь

Король Термилиона Ролиан IV сидел за столом в своем рабочем кабинете. В его распоряжении была и великолепная летняя резиденция в дюжине километров от столицы и невероятно дорогое королевское поместье на юго-востоке, но жить он предпочитал в королевском дворце в самом центре Туалона.
Ролиан не любил удаляться из центра своего королевства - только здесь он мог по-настоящему ощущать, что держит бразды правления в своих руках.
Кроме того, дворец Ронн был намного удобнее и с точки зрения безопасности. Комната, в которой в данный момент находился Ролиан, была, пожалуй, самой защищенной во всем Термилионе. По той же причине в комнате не было ни одного окна, но с какими-то неудобствами Ролиан мириться был готов: не зря же он все-таки был королем.
К тому же, сейчас бы окно ему не помогло. Свежий воздух, как и освещение, обеспечивали заклинания, да и увидеть он в нем бы ничего не смог. В Туалоне стемнело несколько часов назад, и даже если бы королю захотелось полюбоваться ночным небом, он бы не стал - слишком было много дел. Ему пришлось почти полностью отказаться от любимых развлечений. Видимо, такова королевская доля…
Ролиан просматривал важный отчет. Один важный отчет из бесконечной, неподъемной груды таких же важных и экстренных. Самым паскудным в этом деле как раз и была важность именно каждого отчета. Ни одним из толстой кипы исписанных мелким почерком листов, плотно покрывающих поверхность шикарного каменного стола, пренебречь было нельзя. И все это Ролиан должен был просмотреть, одобрить, забраковать, переделать или попросту выбросить именно сегодня.
За те двенадцать лет, что Ролиан находился у власти, одно он запомнил очень хорошо: завтрашняя куча не будет меньше.
Конечно, Ролиан мог бы переложить часть своих забот и на кого-нибудь другого, но… Это была первая и главная проблема - «других» нужно было сначала найти. Ролиан в полной мере ощутил, что быть королем - это, прежде всего, быть одному. С того момента, как ты наденешь корону, и до самой смерти. За все время правления рядом с Ролианом появился только один человек, которому король действительно мог доверить почти все, доверить и быть спокойным, что дело будет сделано. А двое на целую страну - не слишком много.
Несмотря на все вышесказанное, отчет, который король просматривал сейчас, действительно был важнее остальных. Хоть он и занимал всего полторы страницы аккуратного рукописного текста, но именно в этом листе бумаги был заключен труд семи лет - подумать только, уже семи! Но Ролиан был уверен, что задумка того стоила.
План по захвату Данхары созрел семь лет назад. Территория была нужна Ролиану, как воздух. Все, что будет завоевано, он собирался без зазрения совести реквизировать для нужд Короны. Термилион был большой страной, большой, но своему королю не принадлежавшей. Только треть территории, большая часть которой находилась севернее столицы, принадлежала Короне и дворянам, которых Ролиан мог считать своими вассалами. Югом владели дворяне независимые.
Налоги они платили исправно, да и заговоров не устраивали - по крайней мере, не делали этого слишком часто, - но традиции дворянского самоуправления были в Термилионе необычайно широки. Герцоги… один герцог, графы, бароны - в родах половины из них текла королевская кровь: хоть и редко менялись в Термилионе династии, особой стабильности это не давало.
Фактически, Ролиан даже не мог никому из них ничего приказать. Правда, в решении этой проблемы наклевывались кое-какие подвижки… Но для начала надо завоевать Данхару. Пришлось потратить целых семь лет.
Казалось бы: с одной стороны - гвардия, легионы, Орден, в конце концов, а с другой - всего лишь несколько разрозненных племен буйнопомешанных головорезов, у которых самая умная часть тела - голова, но только не собственная, а той лошади, на которой он сидит. Исход противостояния должен быть предрешен, однако… не все так просто.
Международная политика, будь она неладна… Аан - когда-то Великий, но уже несколько сотен лет медленно разваливающийся, в последние годы стал вновь поднимать голову. Рыцари Каранута, напрочь повернутые на своем идиотском кодексе чести. Таромский Совет, присылающий на каждый Международный Совет по полтора десятка делегатов, среди которых нет ни одного главного. Сикорцы, готовые удавиться за любой лишний кусочек побережья, между прочим, арендующие порты в Зеленом море у чертовых данхарцев. Ганиир, самый надменный из всех мерзавцев - король Трата, страны, по недосмотру богов отхватившей два десятка богатейших золотых жил и не меньше сотни идеальных для создания неприступных крепостей мест. Тавлия - страна самых бесчестных в мире людей - торговцев дипломатов, и, к сожалению, очень хороших торговцев, а уж каких дипломатов… один союз с Голубым островом чего стоит! Кимская империя, с армией, по численности раз в десять превосходящей армию Термилиона. И многие другие, менее или более влиятельные.
А ведь есть еще и те, от кого можно ожидать вообще всего. Хиам - с войском, если верить Хасату, а ему в этих вещах можно верить, способным завоевать весь континент. Накхи, вроде бы безвылазно сидящие у себя на «острове», но обладающие такой невероятной властью, что с их появлением все вечно становится с ног на голову. Благо, такое бывает не часто.
Еще в последние годы стали появляться очень беспокойные слухи с севера. Казалось бы, дела за пределами Такаронского полуострова не должны были волновать короля Термилиона, но… Хасат постоянно говорил об этом. Будучи сильнейшим магом Термилиона, он чувствовал что-то… исходящее оттуда - с севера.
Разведка, на которую с каждым годом тратилось все больше, пока никакой информации не давала. Те земли были мало исследованы - и ничего, кроме противоречащих один другому слухов, о той стороне не было известно. Там, ближе к экватору, было только три человеческих государства. Человеческих - в том смысле, что их населяли в основном люди, в остальном же… Впрочем, это были проблемы неблизкого будущего.
Для того чтобы Термилион мог со спокойной душой поглотить Данхару, нужно договориться если не со всеми ними, то с большею их частью точно.
Конечно, Ролиан мог и не спрашивать разрешения ни у кого из них, и войной на него никто за это не пошел бы, но… были бы другие последствия, самые разнообразные. Начиная с обыкновенного похолодания в отношениях, выражающегося большим количеством мелких пакостей, которые, приобретая международный масштаб, перестают быть такими уж мелкими. И заканчивая объявлением хоть и неофициальной, но оттого не менее полноценной экономической блокады со стороны некоторых… мнящих о себе чересчур много. Степень жесткости последствий зависит от степени всеобщей озлобленности. Такого значительного усиления конкурента - а на международной арене все друг другу конкуренты, - как завоевание целой страны, никто терпеть не захочет.
И Ролиан стал «договариваться», этот процесс длился больше шести лет. На фоне этого действа даже подготовка к самой войне отошла на второй план. Несмотря на то что королем Ролиан был всего двенадцать лет, по сравнению со многими другими своими коллегами - не такой уж длительный срок, он мог по праву гордиться собой. Ему удалось убедить, обмануть или даже подписать союз со всеми… кроме колдунов Голубого Острова.
Формально, в решении международных вопросов Остров не участвовал, выполняя только консультационные функции, но, тем не менее, с ним считались все. Отчасти потому, что каждые пять лет Голубой Остров принимал Международный Совет и Старший маг Острова председательствовал на нем. Отчасти оттого, что глупо было не считаться с магами, обладающими ТАКИМИ возможностями. Переговоры вел Хасат.
Кстати, о том, как все прошло, он должен был сообщить уже полчаса назад, но почему-то запаздывал - для него это было несвойственно. Впрочем, на этот счет Ролиан не волновался. Больше всего король ценил в Хасате два качества: исполнительность и сопутствующую этой исполнительности аккуратность, так что если Хасат и опаздывал, то того требовали дела. Ролиан был королем: он умел терпеть.

Хасат Огненный - Верховный Инар Ордена Магов Термилиона, как часто называли его раньше, или гораздо более скромное на слух звание нынешнее: советник по внутренним вопросам, - был человеком старым, опытным и знающим себе цену.
Двенадцать лет назад, когда Ролиан III отошел в мир иной, а новый король был еще слишком молод, чтобы управлять страной, Хасат решил помочь молодому королю. Если бы его сейчас кто-нибудь спросил, зачем тогда он это сделал, Хасат, разумеется, ничего бы не ответил. За те двести три года, что он прожил на этом свете, Хасат научился держать свои мысли при себе. Он не ответил бы, но про себя подумал, что причина, по сути, была всего одна. С этим, рано или поздно, а иногда даже и не один раз, встречается в своей жизни практически каждый человек. Так уж случилось, что Хасат зашел в тупик.
Сейчас об этом мало кто знал, но Хасат родился не в семье магов, и даже не в дворянской семье. Он родился в маленькой глухой деревеньке на самом севере современного Термилиона. Деревня эта давно перестала существовать, а Хасат нет.
Любой увидевший его в первый раз никак не дал бы ему больше шестидесяти-семидесяти лет. Хасат давным-давно получил восьмой ранг и стал сильнейшим магом своей страны. И он чувствовал, что находится в тупике.
Восьмой ранг Ордена Магов Термилиона был на деле равен максимум пятому рангу для Голубого Острова, не более чем шестому-седьмому для Хиама, даже в переживающем не лучшие времена Аане его ранг был бы только шестым. И поскольку в последнее время дела там медленно, но верно шли на лад, разрыв обещал только расти. А уж если сравнивать с накхами… Хасат и сам хотел бы посмотреть на кого-нибудь, кто может с ними сравниться.
Его главная проблема состояла не в том, что он носил слишком высокий ранг. Лет десять-пятнадцать назад Хасат почувствовал, что перестал прогрессировать. Рано или поздно такое происходит с теми, кто слишком долго находится на вершине, пусть и не самой высокой. У Хасата очень давно не было противников: шутка ли, - последний раз он дрался на дуэли больше пятидесяти лет назад. Хасат чувствовал свою мощь и даже знал, что может стать сильнее, но, как известно, под лежачий камень вода не течет.
В конце концов, настало время, когда Хасат понял: единственное, что может помочь ему стать сильнее, - это война. Война и сопутствующие ей прелести: могущественные соперники, вражеские библиотеки, тайные магические лаборатории, древние земли, дышащие старой магией - Игия, например, - и огромное количество жизненной энергии.
Да, именно война… По Серву Хасат определенно не скучал. Совершенно точно не скучал.
В годы его правления… Термилион был невероятно силен - Хасат и сам, будучи тогда еще молодым инаром, приобрел немалую толику своего нынешнего могущества, но… слишком уж много пришлось в итоге заплатить. Хасату тогда неимоверно повезло. Он был уже достаточно сильным магом, чтобы его стали искать и после окончания войны, но все-таки удалось спрятаться.
Спасибо Голубому Острову и Международному Совету - тогда они ему действительно помогли. Вместо аннексии большей части территории и аанского протектората Термилион отделался всего лишь контрибуцией и миротворческим контингентом. От чего все же можно было оправиться.
Повторять чужие ошибки Хасат не собирался. Он трезво понимал, что никогда даже не приблизится к Серву по уровню могущества. Потому идти напролом, как это делал великий Свирепый Король, Хасат не собирался.
И вот, двенадцать лет назад, откинул копыта старый пьяница Ролиан III. Тут-то Хасат и увидел свой шанс.
Молодой Ролиан обладал всеми задатками, чтобы стать королем одновременно и сильным, и контролируемым: таким, который был необходим. Правда, еще за пару лет до смерти «третьего» Ролиана будущий Ролиан IV был только третьим в списке наследования, но этот вопрос Хасату удалось решить вовремя. Однако несколько проблем тогда все же возникло.
Ролиан был третьим в списке наследования, и быть королем его просто не готовили. Это отразилось на некоторых его пристрастиях - например, любви к «развлечениям»… Но, в конце концов, Хасат посчитал за благо и это. Присутствие у человека фантазии, хоть и в несколько необычном направлении, хорошо подготавливало короля к принятию нестандартных решений. Кроме того, как и любая слабость, эта была еще одним рычагом для манипуляций владыкой…
И вот, теперь они получали Данхару. Разумеется, Термилиону эта пустая степь была гораздо нужнее, чем самому Хасату, но за первой войной обязательно последует и вторая. Он уже решил это.
- Я не сильно опоздал? - спросил Хасат, войдя в кабинет.
- Наоборот, я только-только дочитал записку насчет войны.
- Если дочитал, то опоздал я все-таки сильно, - возразил инар, устраиваясь в великолепном кимском кресле. - У твоего военного министра все мозги ушли на красноречие.
- Сегодня всего полторы страницы.
- Да? Удивительно.
- Его, я думаю, мы будем менять после кампании?
- После. Не будем пока обострять отношения с Карсуэ. Всему свое время.
- Ладно, с Кларенсом мы еще разберемся, а пока давай о настоящем плане.
- Хорошо, только сначала вот это… - Хасат вытащил из кармана маленький хрустальный пузырек с прозрачной жидкостью и передал его королю, - выпей сразу.
Ролиан послушно выпил. Поставив пустой пузырек на стол, сильно поморщился.
- Неужели нельзя сделать его безвкусным? - все еще кривясь, вопросил король.
- Если потребуется, я смогу придать ему вкус элитного хиамского вина…
Ролиан удивлено посмотрел на мага:
- Знаешь, я был бы тебе очень признателен…
- …но тогда оно либо утратит половину своих свойств, либо на его изготовление потребуется две недели драгоценного времени, и в обоих случаях зелье почти наверняка станет ядом. Кстати, думаю, эта порция последняя на ближайшее время.
- Почему? Ты же сам говорил, что можешь полностью устранить токсичность.
- Дело не в токсичности. Слабое или даже среднее по силе зелье на тебя больше не подействует, а сильное мне делать не из чего. И вообще тебе нужно больше тренироваться, и тренироваться упорно, - тогда старым вариантом можно будет еще некоторое время восстанавливать поврежденные потоки.
- Ты сам знаешь, что у меня нет на это времени! - неожиданно вспылил Ролиан. Несколько секунд он нервно дышал. Потом, также неожиданно успокоился: - Я постараюсь немного перекомпоновать расписание, но неужели нельзя отыскать какие-то резервы? В будущем нам могут понадобиться любые крохи.
- Я работаю в этом направлении. Несколько идей у меня есть, в частности, имеются большие планы относительно игов, но это дело дня завтрашнего, а сейчас тебе действительно лучше сделать перерыв. Организм должен усвоить полученное ранее, да и выглядишь ты слишком уж юно. Внешний биологический возраст должен замереть, с твоей наследственностью - годах на тридцати, не раньше, а тебе больше двадцати пяти при всем желании не дашь.
- Ни вижу ничего плохого в том, чтобы выглядеть моложе.
- Это если ты не принимаешь зелья, в этом нет ничего плохого, а если принимаешь, то должен выглядеть так, как должен, то есть на двадцать девять лет. Ты выглядишь моложе, значит, с дозировкой мы переборщили.
- Ну, по крайней мере, не придется терпеть этого мерзкого вкуса. - Ролиан бросил неприязненный взгляд на пустой пузырек.
- Так, если с этим мы покончили, то теперь насчет плана кампании. Не далее как пять часов назад я получил сообщение от нашего человека в Данхаре. Новости в основном хорошие, вождей он уговорил, не всех, на кого надеялся, но большинство все же согласилось. Им потребуется еще пара недель, чтобы раскачаться, но дело уже запущено и пойдет по тому сценарию, который нам и был нужен. Подождем подольше, чтобы они провели не один и не два набега, чтобы все выглядело так, будто мы долго терпели, но все же не выдержали. Вполне возможно, нас пощиплют несколько сильнее, чем мы предполагали вначале, особенно на севере и северо-востоке, но это нам на руку. И с точки зрения международного благословения, и с точки зрения демографии. Слишком уж эти территории перенаселены, всех в любом случае не вырежут, а то, что дома сожгут, так это к лучшему, - нам потом еще целую страну заселять. Что касается действий самой армии: тут все еще проще. Поставим командующим твоего дебила - военного министра, дадим ему тысяч восемь солдат поплоше, из новобранцев и нарушителей, и пускай развлекается, сколько влезет. Во всей Данхаре воинов больше пяти-пяти с половиной тысяч не наберется. С оружием они обращаться умеют, но, учитывая, что они разбросаны по всей степи… такого превосходства должно хватить даже Алену.
- Порты на Зеленом?
- Порты будет брать Левин со старослужащими, у него голова на плечах имеется, так что тут должно обойтись без проблем. Кочевников мы, так или иначе, все равно перережем, потери будут, и, разумеется, не маленькие, можно будет даже преувеличить слегка, но если кто-нибудь и выскажет, в конце концов, претензии, то это произойдет тихо и неубедительно.
- Ясно. Значит, колдуны все-таки согласились.
- Верно…
Ролиану голос инара показался немного неуверенным.
- И что попросили взамен?
- Ничего…
- То есть? - Голубой Остров никогда не нуждался в таких вещах, как деньги, рынки сбыта, оружие или земли, но внешнюю политику всегда проводил исключительно продуманную. Опережая всех остальных на шаг, два или три.
- То и есть. Четвертый год договаривались, а сегодня этот чертов тавлиец - посол их, так и заявил: «Голубой Остров, хотя и против любых проявлений насилия, но в дела других суверенных государств вмешиваться не вправе. Решение всех вопросов внутренней и внешней политики является собственной прерогативой правительств независимых государств…» Ну, и долго еще разорялся на смежные темы.
- Значит, - Ролиан стукнул пальцами по столу, - значит, начав свою войну, мы как-то поможем им. Но как?
- Мне и самому очень хотелось бы узнать, - поморщился Хасат: непонимание действий потенциальных противников всегда очень его раздражало, - но фактов нет. И нет причин отказываться от наших планов, так?
- Так.
Король замолчал, но всего через секунду опять заговорил:
- Да, еще одно… Вчера, в полдень. Что это было?
Несмотря на некоторую завуалированность, Хасат понял о чем речь:
- Ты заметил?
- Заметил ли?.. Да мне минут тридцать потребовалось только для того, чтобы понять, что на меня никто не нападает. Это притом, что в астрал я даже не думал высовываться.
- Пока я могу сказать только то, что удалось определить место. Кстати, Лукас ждет меня за дверью, можем послушать отчет вместе?
Кивнув, Ролиан дотронулся до стоящей в углу стола маленькой каменной статуэтки, изображавшей дракона. В ответ статуэтка чуть заметно засветилась зеленоватым светом. Для оповещения прислуги, она же охрана, использовалось простейшее заклинание связи. Как только король прикасался к статуэтке, та начинала светиться, а вместе с ней то же самое делала еще одна, точно такая же, находившаяся на столе охранника. Несмотря на всю простоту заклинания, главное условие - статуэтки, или любые другие предметы, должны быть вырезаны из одного камня, - оно было практически единственным способом преодолеть защиту королевского кабинета.
Всего через несколько секунд дверь тихо приоткрылась.
- Что угодно Вашему Величеству? - вежливо осведомился Сатим - личный телохранитель короля, по совместительству, одним из лучших боевых магов королевства.
- Попроси инара Лукаса, - приказал король.
Кивнув, Сатим удалился. Через несколько секунд в комнату вошел человек, внешне гораздо больше похожий на офицера Легиона, нежели на мага. Об этом говорил и меч на поясе, и слишком скромное для инара одеяние.
Заговорил Хасат:
- Лукас, Его Величество хотел бы послушать отчет по последнему делу.

Предыдущая страница 3 Следующая страница


Каятан 4

Кивнув, маг заговорил ровным, по-военному четким голосом:
- Вчера около двенадцати часов тридцати семи минут в астрале прошла мощнейшая волна. Из-за сильных помех место активности, как и характер использованной энергии, сразу установить не удалось.
Маг бросил вопросительный, немного извиняющийся взгляд на Хасата. Почетный, Верховный Инар Ордена, ничего не сказал. Он и сам сумел определить место выброса только через восемь с половиной минут, а потом еще полчаса в себя приходил.
С астралом пришлось работать значительно плотнее, чем бывает нужно для обычного сканирования, направления заклинаний или захвата Энергии. Полное погружение разума в астрал позволяет узнать о нем, а значит и о самом Мире, очень многое, но и риск при этом высок. Наполняющая астрал Энергия способна полностью растворить неподготовленный разум, не говоря уже о полной беспомощности физического тела мага в такой момент. Правда, и способны на такое сильное отделение Ядра от тела лишь сильнейшие.
Маг, работавший с астралом в момент выброса на небольшом расстоянии от его эпицентра, вполне мог погибнуть. Выброс был силен исключительно, но своим подчиненным Хасат послаблений давать не собирался.
Так и не дождавшись никакой реакции со стороны Верховного Инара, Лукас продолжил:
- Однако по прошествии двух часов стало понятно, что источник находится на территории Термилиона в нескольких километрах восточнее Колока. Расстояние до эпицентра выброса почти максимально возможное.
- А что там вообще есть? - спросил Ролиан.
- Там какая-то деревня… маленькая, - Лукас сделал небольшую паузу, - больше ничего определенного. Характер энергии через астрал определить не удалось: слишком много всего намешано. Скорей всего, выброс был «чистым» - не оформленным в виде заклинания. Иначе не было бы такой сильной реакции в астрале. Сказать что-либо еще можно будет лишь после осмотра местности, - он замолчал.
- Хорошо Лукас, ты можешь идти, - сказал Хасат.
Король и его советник опять остались наедине.
- Может, это «черные», вроде бы там недалеко. Понадобился народ для какого-нибудь эксперимента…
- Вряд ли, - усомнился Хасат, - не их стиль. Если бы они постоянно не закрывались, то нечто подобное чуть ли не каждый день творилось бы. У меня и так из-за остаточных эманаций с Беспокойного каждый день голова болит.
- Тогда кто? Сам-то ты пытался выяснить?
- Пытался, но, прежде чем я самостоятельно осмотрю местность, ничего конкретного тебе сказать не смогу. А так - нельзя исключать, что это были накхи или еще кто-то. Мало ли что могло у них случиться.
- То есть ты поедешь сам.
- Думаю, без этого не обойтись. Вдруг там канал в другой мир открылся, и оттуда уже демоны лезут.
- А такое возможно? - обеспокоился король.
- Почему нет?

Глава 4

1114 г. Термилион. Колок.
7 день 5-го месяца.

Прошла неделя, как я поселился у Аленты. Целыми днями я слонялся по городу в поисках какого-либо заработка. Брать меня на постоянную работу отказывались сразу. Кому-то не нравился мой внешний вид, кому-то не возраст, некоторые просто принимали меня за нечто среднее между вором и попрошайкой и гнали вон.
За все семь дней разовыми заработками удалось добыть лишь жалких полтора десятка мятых медяков. Их я отдал Аленте. Отношения у нас с ней сложились, можно сказать, дружеские. Конечно, с учетом разницы в возрасте. О себе она тоже кое-что рассказала.
Еще пару лет назад Алента могла считать себя вполне довольным жизнью человеком: с семнадцати лет сирота, к двадцати годам она вышла замуж за младшего сына одного из колокских купцов Крофли - Тина. Вскоре после этого, стала женой преуспевающего владельца гостиницы: Тин хоть и был младшим, коммерческую жилку от отца унаследовал. Восемь лет семейной жизни пролетели для Аленты, как один миг. Каждый день они усердно работали, развивая и всячески оберегая дело, и уже стали подумывать о детях, как счастье неожиданно кончилось.
Тин заболел. Сначала был обычный кашель, потом слабость, через неделю он не мог встать с постели. Заплатив просто чудовищную сумму, Алента сумела привести для осмотра лучшего городского мага-врача.
И маг выяснил, что заболел Тин не случайно: его отравили. И не просто, а посредством редкого магического яда, который пил бы из больного силы до тех пор, пока тело бы уже не смогло удерживать в себе жизнь. Как правило, длилось это не дольше трех-четырех недель.
- Через неделю после мага пришел этот Трок, старший брат Тина - мерзавец… Отец-то у Тина хоть и был купцом, но человеком справедливым, и в завещании отметил всех троих своих сыновей. Хотя Тину и досталось меньше всех, Трок искренне считал, что и это слишком. Хотел, чтобы все ему одному досталось.
Так вот, пришел этот мерзавец и говорит, что, мол, случайно узнал о болезни брата и теперь хочет осведомиться - не нужна ли тому помощь, а когда я ответила, что нам нужна куча денег на лекарства и врачей, он так мерзко усмехнулся и ответил, что с радостью нам поможет… поможет, купив нашу гостиницу. И предложил цену, которая была, по крайней мере, в три раза меньше реальной. И этих денег было недостаточно, чтобы купить лекарства.
Было видно, что воспоминания ранят ее, но несмотря на это, Алента продолжала говорить.
- Я старалась продать гостиницу, но нужной цены мне так никто и не дал. Уже потом я поняла, что Трок все подстроил: и то, что никто не хотел покупать надежно приносящее прибыль дело, и то, что яд - наверняка дело рук Трока. Но как я могла это доказать?
Конечно, в конце концов, я продала ему гостиницу: мерзавец снизил цену еще на треть. В течение полутора лет Тин умирал в этом доме. На нужные лекарства денег не было, так что единственное, что удалось, - это продлить агонию. А после смерти Тина пришел Трок и сказал, что готов содержать меня, если я… я…
Она осеклась, но почти сразу продолжила:
- В общем, когда я отказалась, он даже не удивился, но сказал, что предложение, как всегда, в силе. Всегда был такой опрятный, вежливый… сволочь. С тех пор я не могла найти никакой работы.
На следующий день, вопреки моим ожиданиям, Алента чувствовала себя гораздо лучше.
- Спасибо, Кай, что выслушал меня. Обещаю больше сырость не разводить.
- Да ладно… Подумаешь, сырость…
- Спасибо. Живи здесь, сколько хочешь. Может быть, мы как-то и сумеем друг другу помочь.
В своих поисках не раз я проходил мимо вербовочного пункта Легиона. Здание находилось в самом центре, рядом с рынком, где я теперь проводил большую часть своего времени. Есть хотелось каждый день, а еще - откуда это, не знаю, - у меня непонятно появилось чувство какой-то подсознательной ответственности за судьбу Аленты. Умом я, конечно, понимал, что она и старше меня, и о жизни знает наверняка больше, но… появилось такое ощущение.
О том, что и мое положение - не в полметре от окончательного счастья, я как-то не вспоминал.
Мимо вербовочного пункта я проходил не однажды, несколько раз останавливался невдалеке и подолгу смотрел… на дверь. Последнее время меня нередко посещала мысль - попробовать записаться в Легион. Ирвин в свое время немало рассказывал об армии. Что-то мне нравилось больше, кое-что меньше, но мне казалось, что это было бы неплохим местом, чтобы начать. Ирвин часто говорил, что у меня есть способности к фехтованию: необходимо было попробовать их реализовать.
Просто смотреть на дверь, да и на герб Термилиона на ней: «Черный орел на зеленом поле», было довольно глупым занятием, но кое-что прояснить все-таки получилось. Например, я узнал, как выглядит сам вербовщик. Им оказался подтянутый старик, чем-то отдаленно напомнивший мне Ирвина. Сержант - высокий и широкоплечий. Ему вполне могло быть больше ста, но двигался он еще как резво, а на вид был грозен. Городская стража, которая кроме себя никого не любила, его уважала.
Вот только как к нему подойти, я придумать не мог. Зато, я видел, как туда зашел другой парень: лет семнадцати на вид. И как он вышел, я тоже видел: красный как рак и с ухом размером в полголовы. Я понял, что завербоваться не получится. Нужно было что-то придумать…
По вечерам Алента готовила ужин из того, что удавалось найти. Иногда мы разговаривали на разные темы.
- Значит, эта магия получалась у тебя дважды?
- Да. Один раз ты видела, - она заставляла говорить ей «ты», - а второй - за день до этого.
- Ясно. Но ведь это значит, что есть способности. А ты сам не думал стать магом?
«Стать магом». Она так говорила, как будто тут все от моего «думания» зависит.
- Кто меня учить станет? Я же не дворянин.
- Но ведь это у тебя само открылось. Подобное просто так не происходит.
- Происходит, не происходит - может, у меня с испугу что-нибудь в голове перепуталось. Да и нет смысла на этот счет спорить. Все равно - ни один маг не согласится меня учить.
Конечно, если бы представился шанс, я не бы стал отнекиваться, но я мог трезво оценить возможность появления. Сложно было представить, что инар станет меня чему-нибудь учить, что хотя бы разговаривать станет.
- Ну, ты мог бы тренироваться… Костер без рук разжигать или что-нибудь в этом роде.
- Просто не могу себе этого представить, - честно сказал я, но с тех пор время от времени стал делать попытки лучше разобраться в себе.
Я бы, может, и не стал этим заниматься - в конце концов, бессмысленно ведь стараться перепрыгнуть через трехметровую стену, не умея прыгать совсем, но одна идея о том, что делать, у меня все же была.
Как обучают маги, я, разумеется, не знал. Зато, меня кое-чему успел научить Ирвин. Правда, не из магии, а из келото - это такой универсальный стиль единоборств, - но попробовать было можно.
По сути, это было чем-то вроде того, что кимцы называли медитацией. Вообще-то, что такое медитация, я не знал, но Ирвин говорил, что это нечто похожее - способ сосредоточения, если нужно очень хорошо подумать.
Пользуясь этим методом, я решил попробовать зажечь щепку, - надо же было с чего-то начинать.
Сначала нужно было выкинуть из мыслей все постороннее. Я постараться не думать ни о чем вообще… Сознание заполнялось мыслями вне зависимости от моего желания. Я решил думать о щепке - так было немного легче.
Что делать дальше? Дядин метод помогал справиться с эмоциями, унять боль, обострить память, но ни слова о зажигании щепок.
Для начала я постараться представить, как деревяшка начинает дымиться - и вдруг загорается… Безрезультатно. Тогда я стал представлять, не как щепка загорается, а сам огонь. Представил, я думаю, довольно-таки натурально. Щепка так и не загорелась.
Я вспомнил свои первые опыты - волка, и суп. В те моменты я был переполнен эмоциями. Я попробовал разозлить себя… Не вышло. Наверное, я очень добрый.
Так я «развлекался» несколько дней.

10 день 5-го месяца

Тот день начался для меня неожиданной удачей - я наконец сумел найти постоянную работу. Оказалось: я просто искал не в том направлении. В перенаселенной северной или, как ее еще называли, королевской части страны дармовой рабочей силы было в избытке и без меня. А вот о том, что в отличие от подавляющего числа населения, грамоте меня обучали, я как-то позабыл.
Книжник, узнав, что я могу читать и писать не только на термилионе, но и на аане, сначала решил, что издеваюсь, и попытался выставить меня за дверь. Не тут-то было! Эта работа - составлять письма для неграмотных посетителей - была одновременно и легкой, и хорошо оплачиваемой. Я нарисовал в воздухе несколько букв - книжник мгновенно пришел в экстаз. Он сразу предложил мне работу.
Когда я пришел, Алента заканчивала влажную уборку. Она делала ее каждый день, хотя ничего запачкаться и не успевало. Думаю, ей просто было скучно.
- Привет, - поздоровалась она, - как дела?
- Алента, я нашел отличное место! Не на один раз, а настоящую работу, надолго! - и я рассказал ей про предложение книжника.
К моему удивлению, она не очень обрадовалась этой новости. То есть, она, конечно, улыбнулась и сказала, что рада, но я все равно почувствовал: что-то не так.
Разобраться в чем дело удалось очень легко - она подумала, что если я получил работу, то и жить у нее мне больше незачем, и я захочу уйти. К счастью, убедить ее, что придумала она какую-то ерунду удалось довольно быстро. Правда, на мой взгляд, выглядело все это чересчур сентиментально, но такова была цена душевного спокойствия.
Чтобы избавиться от одолевшей меня неловкости, пришлось потребовать от нее обеда. Она тут же принялась готовить.
А пока мне нечего было делать, я снова решил попытаться сотворить какой-нибудь фокус, чем уже привык занимать свое свободное время. Естественно, для начала я на всякий случай сел на пол.
Используемое мной для самообучения состояние сосредоточения стало принимать новые формы: наверное, отчасти это можно было назвать успехом. Теперь, я мог достигнуть его почти мгновенно. Хотя главный эффект, и это было для меня сюрпризом, заключался в другом: время вокруг меня замедляло свой ход. Текло в десятки раз медленней. Дюжина секунд в настоящем - в моем восприятии могли растянуться до девяти-десяти минут. В такие мгновения окружающий мир как будто застывал, - но, к сожалению, в этом состоянии я практически не мог двигаться.
Каждый кусочек моего тела, каждый волосок наливался невероятной удерживающей меня тяжестью. Поначалу я не мог шевелиться вовсе. Только совсем недавно у меня стало получаться двигать пальцами или поворачивать голову. И хотя в эти моменты мне мои движения казались невероятно медленными, но, по сравнению с практически полной неподвижностью остального мира… скорость впечатляла. Если, конечно, все это не было просто плодом моего воображения.
Я решил попробовать сделать что-нибудь более заметное. Пару мгновений - в моем мозгу они длились больше минуты - я думал, что бы такое изобразить, но ничего особенного не придумывалось. Тогда, от нечего делать я просто взял и ткнул в пол пальцем.
От сосредоточения не осталось и следа - время резко вернулось в обычный ритм. От разности ощущений мне даже показалось, что оно потекло быстрее привычного. Откуда-то на меня посыпались щепки. Я посмотрел вниз - в полу появилась аккуратная круглая дырочка размерами как раз с мой палец.
Долго удивляться не пришлось. Неожиданно, меня скрутило. И, что обидно, больно было не одному пальцу, всему телу сразу. Точнее, не больно, а так, будто я целые сутки не спал, при этом беспрерывно перетаскивал тяжести.
- Что это было?! - удивленно воскликнула Алента.
Она стояла у печи, откуда уже пахло чем-то вкусным. Я уже отчаялся понять, как из такого скудного набора продуктов она умудряется приготовить что-то, да еще и съедобное.
- Не знаю… Щепку зажечь у меня не получилось… вот я и решил что-нибудь еще попробовать. Правда, сам не могу понять, что…
Я постарался припомнить свои ощущения… но неожиданно, меня что-то отвлекло. С тех пор как я покинул деревню, у меня частенько стали появляться в голове непонятные мысли. Не в том смысле, что они были слишком глупые или у меня повредился рассудок, а в том, что казались посторонними - не связанными с тем, о чем я думал.
Иногда это было что-то вроде щекотки где-то в подсознании, иногда проявлялось в виде прохладного прикосновения чего-то невидимого, а порою - наоборот, сознания касалось что-то теплое, согревающее.
Это нельзя было назвать мыслями, но почему-то мне казалось, что чесотка возникала не из-за того, что я слишком долго не мылся. Эти чувства в первую очередь проникали мне в голову. После таких случаев я постоянно останавливался посреди улицы и начинал внимательно оглядываться по сторонам… и ничего заметить не мог. Ощущение уходило так же внезапно, как и появлялось.
В этот раз получилось совсем по-другому. В доме было тепло, но я почувствовал холод. Я сразу же встрепенулся, стараясь прогнать ощущение: прохлада была весьма неприятной. У меня ничего не получилось.
Холодок не исчезал. Наоборот, он затвердел, стал настойчивее и, в конце концов, оформился… Мгновенно вспомнилось ощущение, настигшее меня в родной деревне. Сейчас оно не было в точности таким же, но причина была та же - опасность. Не мелкая, вроде прогнившей ступеньки или спрятавшегося в переулке грабителя, которых, как мне казалось, я научился избегать практически не осознавая, а - большая, от каких спасаются одним способом: бегством.
Ощущение было до того четким, что я поверил ему мгновенно. Так же, как поверил бы собственному слуху или зрению… Наверное, чтобы не слишком перегружать интеллект, оно поселилось во мне легкой судорогой в области спины; причем судорога перемещалась в соответствии с моими движениями, оставаясь точно в северо-западном направлении.
- Что там? - спросила Алента. Я смотрел в окно, стараясь увидеть что-то, что могло стать причиной моих ощущений.
На самом деле, я был уверен - то, что я почувствовал, пока находилось дальше, чем можно было рассмотреть из окна, но убедиться мне было необходимо. Ощущение становилось сильнее, усиливалась и моя тревога.
- Э-э… Алента, - как же это можно объяснить? - я думаю… думаю, нам надо идти…
- Куда?.. - рассеяно спросила она, не переставая что-то помешивать в котле.
- Алента, - я взял ее за руку, заставляя повернуться ко мне, - нам нужно спрятаться. Срочно.
Она недоуменно посмотрела на меня.
- Что ты имеешь ввиду?
- Нам нужно бежать. Понимаешь? Я чувствую это.
- Ты уверен? - нет, она не могла понять. Как же объяснить?!
- Да! - сердце хотело выскочить из груди.
- Но кто это может быть? Неужели Трок?.. Я слышала: он сейчас в столице…
- Нет, ты не поняла.
Я не выдержал и снова прильнул к окну. Только пустая улица: ветхие дома, грязная дорога. Народ здесь не очень любил гулять.
- Это совсем другая опасность. Возможно, она касается всего города… Ты слышишь? - резко спросил я.
Она тоже подошла к окну.
- Кажется…
Звуки изменились. Я услышал звук взрыва, грохот. Поднялись крики. Сначала они были далеко, но быстро приближались. Значит, я был прав! Одно дело - почувствовать что-то, притом не совсем ясно как, совсем другое - стать непосредственным участником.
- Что это?.. - выдохнула Алента.
- На город напали. Нам нужно бежать.
- Напали?.. - Вот теперь она занервничала. - Но как?.. Кто?.. - Она старательно пыталась что-то разглядеть в окно. Ее взгляд устремился куда-то выше - поверх крыш домов… - Смотри!
Я посмотрел туда же, куда и она. Над городом поднимался густой черный дым. Удивительно, как быстро занялся пожар. Я попытался припомнить, что Ирвин рассказывал мне про кочевников. Маги… были ли у них маги?.. Да, точно. Маги были, но довольно мало, и участвовали они только в самых крупных походах.
Алента опустилась на лавку.
- Нам надо бежать из города, - сказал я ей, взяв за руку. Не так давно мне уже доводилось испытывать большие потрясения. Паника где-то внутри меня истово боролась с хладнокровием. Победить пока никто не мог. - Они не станут захватывать город. Возьмут все, что смогут. Остальное - сожгут.
- Они?.. Но кто это может быть? Мы ведь не на границе…
- Это кочевники. Либо Трихра, либо Данхара. Скорее второе.
- Но ведь Локт… - Хорошо, что она думает. Значит, просто испуг, а не потеря рассудка.
- …могли и обойти, - закончил я за нее. Кочевники обычно нападают только на границу, но вполне могли добраться и досюда, если они собрали достаточно сил.
- Но что же делать?
- Бежать, - повторил я. - Хотя бы отойти от города. Вряд ли они станут обыскивать окрестности.
Ударил еще один взрыв. Он был слышен гораздо отчетливее. Еще далеко, но уже на подходе.
- Еще какое-то время у нас есть, - не очень уверено произнес я, - тебе нужно что-то собрать? Не уверен, что мы сможем вернуться.
Она бросилась собираться. Так ей было легче бороться со страхом.
Кочевники большую опасность представляли для тех, кто владел чем-то ценным. Бежать сразу было не обязательно. Для нас с Алентой был больше опасен пожар.
Прошло около минуты. Я не отходил от окна, посматривая то вправо, то влево. Тешил себя надеждой, что все еще может обойтись…
- Алента, сядь к стене, чтоб тебя не было видно из окна, - произнес я, - кажется, кто-то едет.
Я услышал стук копыт. Не со стороны северных ворот, откуда было совершено нападение, а с противоположной, где пока что было тихо. В принципе это мог быть кто угодно, но стук копыт… Он сразу ассоциировался с кочевниками.
Я всмотрелся в ту строну, чуть высовываясь из окна… Да, конечно это были кочевники.

- Нет, ну ответь мне, что ты за идиот? - Атук покровительственно посмотрел на спутника. Вообще-то кто-нибудь другой на месте Таквы за такое обращение вполне мог бы вспороть бы Атуку живот, и был бы прав, но случай был не тот. Атук специально подбирал себе напарника так, чтобы в случае чего с ним было легко справиться и сабли, и хитростью. - Зачем, по-твоему, мы пошли через задние ворота? Зачем, по-твоему, мы вообще в город приперлись?
Атук выжидательно посмотрел на спутника. Тот напряженно думал.
- Для идиотов объясняю наглядно, - решил смилостивиться над ним Атук. - Во-первых, - для наглядности Атук стал загибать пальцы по одному, - если бы мы вместе со всеми пошли через главные ворота, то арбалетный болт под сердце от какого-нибудь не в меру ретивого стражника, думаю, тебя мало бы порадовал. Кишки бы ему, конечно, выпустили… потом, но сомневаюсь, что от этого у тебя затянулась бы дырка в груди.
- Но ведь теперь город без нас разграбят, - очень грустно произнес Таква.
- И много ты увезешь на своей лошадке?
- Нет… но разве мы не за этим приехали?

Предыдущая страница 4 Следующая страница


5 Кирилл Довыдовский

- За этим. Но если нельзя увезти много, то что это значит?
- Что? - Таква недоуменно уставился на друга.
Да, в отличие от Атука, который считал Такву балластом, тот думал совсем наоборот. Хотя ножа в спину при случае для друга тоже бы не пожалел.
- То, что брать нужно самое ценное, - наставительно произнес Атук.
- А я о чем говорю: без нас же разграбят!
- Нет, ты все-таки идиот. Самое ценное - это не драгоценные безделушки и серебряная посуда, а рабыни, молоденькие такие… За одну можно до двух-трех десятков золотых выручить, а за серебряный подсвечник тебе свои же брюхо вскроют.
Какое-то время Таква молчал, потом все же ответил:
- Тогда вообще не надо было в город переться. Мы же с тобой мимо крестьянских избушек ехали, там и надо было отовариваться.
Атук с удивлением взглянул на «друга». Таких мудрых мыслей он от него не ожидал. Атук сделал себе заметку получше за ним присматривать.
- Можно, но тоже не самый безопасный способ. Забыл, как Кемай прошлой весной вилами в живот получил? Не-ет, - протянул он, - вот эта улочка как раз то, что нам нужно. Уверен, в каком-нибудь из этих домиков мы найдем, чем поживиться.
- И как ты определишь, в какой именно дом нам надо?
- Ну, ты совсем работать не хочешь! Вылезем из седла и распотрошим наугад пару избушек. Вон ту, например, - Атук наугад махнул рукой.
Пожав плечами, Таква слез с коня.

Стараясь не шуметь, я отодвинулся от окна. Показав Аленте знаком, чтоб она отошла за печку, сам я подошел к двери, подобрал стоявший в углу топор. Затем снял засов, от которого в этой ситуации было больше вреда, чем пользы. Топор я приподнял над головой и так с ним и застыл. За поясом у меня все еще оставался нож, с которым я предпочитал вообще не расставаться, но сейчас топор был предпочтительней - весил больше.
Я прислушался, - кочевник выходил из соседнего дома.
- Ну как? - спросил его тот, что сидел на лошади.
- Ни хрена, - ответил второй, - дед старый да бабка. Разбойником меня обозвали, пришлось их проучить, - после этих слов он заржал, как лошадь.
- К следующей двери иди, - приказал оставшийся в седле.
Дверь распахнулась.
- Я иду искать…
Я опустил топор на плечо кочевника. Вообще-то я метил в голову, но когда размахивался, чиркнул топорищем о потолок, и удар вышел не очень точным. Размахнувшись еще разок - на этот раз не сверху, а сбоку, - я, что было силы, ударил его в грудь. Кочевник вылетел на улицу.
К сожалению, сабля вылетела вместе с ним. Пришлось выскочить наружу, чтобы подобрать ее. Сначала я хотел справиться с обоими одним и тем же способом, но для этого надо было справиться с первым с одного удара, - тогда второй зашел бы внутрь, ни о чем не подозревая. Можно было даже попросить Аленту изобразить испуганный женский крик, но… не сложилось. Теперь придется драться с этим: вон уже ухмыляется.
- Хорошо, что ты прикончил этого, - он кивнул в сторону трупа, - он всегда был идиотом. Хотя тебе уже должно быть все равно, ты скоро отправишься следом.
Наверное, с какой-нибудь оглоблей шансов у меня было бы больше. Саблю я держал в руках впервые, впрочем, я и меча настоящего никогда не трогал. Свой Ирвин не разрешал трогать. Говорил, что я еще недостаточно научился.
- У тебя нет шансов, малыш, лучше не сопротивляйся - тогда, обещаю, сделаю это не больно. Будет лучше, если ты бросишь саблю.
Ну вот, это была моя первая драка - по-настоящему. Никакого особенного чувства я не испытал. Как будто ты просто на кого-то очень сильно разозлился или кто-то сильно разозлился на тебя. Обычно в таких случаях нужно просто переждать: позволить конфликту сойти на нет. Поставишь ли синяк ты или его поставят тебе, со временем все станет почти как прежде.
Умом я понимал, что в реальном бою так быть не может. Думать и действовать нужно как-то по-другому, иначе решающим становится фактор простой случайности. Что можно предсказать, если ты просто будешь стараться переждать?..
Оружие я конечно не бросил.
- Я вижу - ты упорствуешь, - произнес кочевник, красиво выхватывая саблю, - ну что ж, тем хуже для тебя.
Думаю, он не был хорошим фехтовальщиком. Иначе вряд ли бы я сумел увернуться от стольких атак. Отбивать удары подобранной саблей я даже не пытался - это бы только лишило меня преимущества в скорости. Я сумел увернуться от нескольких размашистых ударов, но так и не нашел возможности атаковать в ответ.
А вот кочевник же меня все-таки достал. Неожиданно изменив собственной тактике, он нанес колющий удар вместо рубящего. Острие ужалило меня в левый бок.
- Вот ты и попался, щенок…
- А ну, оставь ребенка в покое, подонок! - внезапно разнесся женский крик.
Кочевник отвернулся только на секунду, но мне этого хватило. Пробить кольчугу шансов не было, и я рубанул ему бедро. Упав на землю, он завыл. Правая нога была отсечена полностью, сабля застряла в левой. Надо было добить его, чтобы не мучился, но мне было неприятно. И от крови, и от его криков. Получалось только морщиться…
От задумчивости меня пробудил стук копыт. Со стороны центра двигалась группа всадников человек из десяти, полностью вооруженная. Коней было намного больше, чем всадников, - видимо, заводные.
Закружилось голова. Резко заколола рана в боку: кажется, она была опаснее, чем показалось сначала. Затошнило, я пошатнулся. Стыдно в этом признаваться, но в тот момент мне было почти безразлично, убьют меня или нет. Хотелось, чтобы все поскорее закончилось. Кто-то схватил меня за плечи и немного встряхнул.
- Эй, парень, ты в порядке? - незнакомый голос, хотя, кажется, какое-то смутное воспоминание…
- Разумеется, нет. Сержант, вы что - не видите, мой племянник истекает кровью, - это Алента, опознал я голос.
- Я не об этом спрашиваю, ранами займемся потом, - голос был спокойный, рассудительный. - Мне нужно знать, сможет ли он сесть в седло. Кочевники скоро закончат грабить в центре и прочешут весь город. После взятия Локта и Нарата они могут особо не торопиться.
В голове немного прояснилось. За плечи меня держал тот самый вербовщик армии Термилиона. Должен признаться, что я хотел встретиться с ним в немного других условиях. Рядом стояла бледная, как мел, Алента. Нас окружал десяток стражников. Всем было, должно быть, за семьдесят. Каждый был отмечен парой застарелых шрамов.
- Я смогу… - Что-то мне пробормотать удалось.
Сержант внимательно посмотрел на меня.
- Может, и сможешь, только сначала, - он нашел глазами одного из стражников, - Рик, давай перевяжи его по быстрому, и сразу в седло. Вы, сударыня, когда-нибудь путешествовали верхом? - он обратился к Аленте.
- Справлюсь как-нибудь.

Глава 5

1114 г. Термилион. Дорога Колок - Алеман.
10 день 5-го месяца.

Пятый час мы двигались на юг. Никто из кочевников или из своих на улицах Колока нам не повстречался. Вытаскивать людей из домов и насильно сажать на лошадей тоже не стали - времени не было.
Выехав из города с восточной стороны, Сарк - так звали сержанта - сразу задал высокий темп. Он сказал, что мы должны как можно быстрее доставить новости в Алеман: там были расквартированы два стандартных термилионских легиона. Необходимо было сообщить о набеге.
До Алемана было почти три дня конного ходу. Преодолеть такое расстояние с одного наскока можно было даже не пытаться. Как только начало темнеть, Сарк скомандовал привал.
Все стражники из его отряда оказались его старыми боевыми товарищами, давно закаленными во всевозможных схватках. Должно быть, именно этим объяснялось то, что все они сумели не просто сбежать из города, а сделать это организованно, захватив с собой и запасных коней, и провизии на несколько дней, и даже нас с Алентой.
Лагерь обустроили быстро: была заметна армейская сноровка. Аленте после непродолжительного спора позволили заняться готовкой. Я тоже рвался чем-нибудь помочь, но мне не разрешили.
- Сиди уж, раненый, как ты только из седла по пути не вывалился? - сказал Сарк. - Кстати, Рик, - позвал он уже знакомого мне солдата, - посмотри, что там с парнем.
Легионер кивнул и подошел ко мне.
- Н-да, хреновасто выглядишь. А бинта-то у меня больше и нет, - Рик уже дважды менял мне повязку, но последние три часа мы двигались без остановок: Сарк сказал, что до темноты нужно преодолеть максимальное расстояния.
Сам я беспокоился меньше. Первые часа два рана и вправду грозила разорвать меня пополам, но дело тут было не в ней, а в лошади. Верхом я скакал впервые в жизни, - с проколотым боком это показалось мне малоприятным занятием.
- Ладно, давай-ка посмотрим, что у тебя там… - Рик стал аккуратно разматывать тугую повязку у меня на поясе. - Н-да, крови почти нет, а рана… - он снял последнюю полоску бинта. - Н-да, - кажется, ему нравилось это слово, - рана была… раньше. Сержант, - позвал он, - ты не мог бы подойти?
- Рик, ты в этом гораздо лучше меня разбираешься…
- Я не об этом, просто тут… э-э… случай интересный.
Сержант присел рядом со мной на корточки. Посмотрел на рану.
- И на это ты все бинты истратил? - спросил он.
- Да ты же видел сам, лезвие внутрь на несколько сантиметров вошло, - Рик всплеснул руками. - Он сейчас должен в лихорадке лежать… Я думал - придется его на седло взять, а он вообще: как после хорошего опохмела.
И причем тут «опохмел»?
- На тебе все так быстро заживает? - спросил Сарк.
- Да у меня такого никогда и не бывало, - ну, царапины заживают быстро, так то у всех. - Не рассказывать же все подряд, за идиота примут. Да и просто не хотелось.
Сарк посмотрел на меня немного подозрительно, но так ничего и не сказал.
- Ладно, будем считать, что тебя спас Маас. Кстати, а зовут-то тебя как?
- Кай.
- Кай, так Кай. Ты вот что мне скажи: как с кочевниками-то справился? Я не думаю, что эти двое были хорошими бойцами, иначе они бы вместе со всеми через главные ворота пошли, но все же они из Данхары, там детей с пяти лет к луку и сабле приучают, а тут - сразу двое.
- Ну-у, повезло, наверно.
Сарка этот ответ не устроил.
- Когда после дождя на мостовой поскользнулся, да прямо затылком о камень, да не насмерть к тому же, - вот это повезло. А в бою удачи не бывает: либо ты правильно рассчитал, либо тебя правильно рассчитали. Так что не надо мне рассказывать про везение.
Как все было, я рассказал. Подумаешь тоже… на три предложения история.
- …Ну, а потом я увидел, что он про меня забыл совсем, да и ударил его по ногам, сначала хотел сверху по плечу, но он в кольчуге был, - так что я решил по ногам.
- И то, что было на нем, ты кольчугой назвал? - воскликнул Рик. - Да с таким ударом ты этой жестянки даже не заметил бы.
- Сабля тупая, - предложил я.
- Да ногу-то ты ему ею отрубил, а если бы удар был чуть более правильным, то и вторая рядом с первой валялась. Так что зубы мне не заговаривай. Хм-м, - Сарк неожиданно завертел головой, - чем это так вкусно пахнет?
Через минуту солдаты во главе с сержантом уже уплетали за обе щеки.
- Спасибо, - поблагодарил я Аленту, подавшую мне чеплажку с похлебкой. Я сразу начал есть - очень уж много в ней было мяса.
- Кай, - заговорила она, когда мы поели, - Сарк сказал, что твоя рана уже зажила.
- Она и вправду зажила, а теперь, когда поел, даже не болит.
- Спасибо тебе, - она говорила тихо, почти шепотом, - ты наверняка смог бы убежать, но ты остался, и… если бы с тобой случилось что-то такое… я бы никогда себе этого не простила.
- Наверное, именно для того и нужны племянники, чтобы защищать приютивших их тетушек.
Алента улыбнулась, и я понял, что выбрал правильную тактику для разговора.
- Я даже не знаю, почему сказала, что ты мой племянник.
- А для меня, наоборот, будет честью иметь такую тетю. Я понимаю, - сделал я виноватое лицо, - что обмен не равноценный, племянник по сравнению с тетей выглядит немного завалящим, но кто сказал, что жизнь справедлива?..
На утро мы двинулись, как только рассвело. Сарк с Риком только дружно покачали головами, посмотрев на место, где у меня еще вчера была рана, - там остался тонкий белый шрам. Скачка, несмотря на приобретенную практику, оставалась для меня пыточным испытанием. Приноровившись к ритму скачки, небольшое облегчение я все-таки испытал, но на походное кресло седло по-прежнему походило мало.
По меркам северного Термилиона, дорогу из Колока в Алеман можно было считать ухоженной и даже почти охраняемой. Время от времени начинался или кончался лес, то высокий, то низкий, иногда пели птички.
Никакой особой важностью этот путь не обладал. Здесь могли появиться войска, но только в случае масштабной войны с кочевниками. Купеческие караваны были еще большей редкостью.
То есть, по закону подлости, нападения здесь вполне можно было ожидать. Ждал его и Сарк. Пару раз он даже командовал всем остановиться и занять оборонительные позиции. И один раз из этих двух я даже что-то такое ощутил - не чей то взгляд в образе простой щекотки и не движение сил в виде далекого холода, как бывало раньше, а как будто бы чуть затвердевший воздух перед лицом - незримую преграду впереди.
Но на нас так и не попали. И я понимаю почему: десяток легионеров в полном вооружении - добыча хорошая, но не самая покладистая.
К вечеру третьего дня мы подъехали к Алеману.
Пригород Алемана сильно напоминал территорию на подступах к Колоку. Резко заканчивался лес, и начиналась обширная деревня. Разве что, тут чувствовался больший размах.
Все лежащие здесь земли принадлежали Короне и занимались исключительно снабжением Легиона: провиантом, обмундированием, оружием, жильем и рекрутами. В Алемане же находилась большая тренировочная база для подготовки Легиону новых солдат. Нынешний вид Алеман стал приобретать лет десять назад, когда на престол Термилиона взошел его нынешний король Ролиан IV - бойкий на нововведения и амбициозные проекты.
Еще часа через полтора я увидел городскую стену. И в отличие от колокских укреплений - это был настоящий форт. Высокая каменная крепь и даже легионеры на стене. Везде и во множестве - герб Термилиона: «Черный орел на зеленом поле».
- Значит, так, - заговорил Сарк, - я думаю, в штаб идти смысла нет. Пока с нами хоть кто-нибудь станет говорить, успеет полдня пройти. Так что, Рик, бери остальных и идите прямо к нашему лейтенанту. Кому и что надо доложить, он сам решит. А я пока попробую даму с племянником устроить.
Забрав коней - в город верхом пускали только знать и офицеров, - солдаты тут же отправились выполнять приказание. Проводив их взглядом, Сарк коротко переговорил со стражниками у ворот, и вошли внутрь.
- Сержант, вы не могли бы объяснить, куда нас ведете? - спросила Алента.
- Я же уже говорил вам, - ответил Сарк, не сбавляя шага. Мы шли по мощеной камнем улице, сильно контрастирующей с тем, что я видел в Колоке. В Алемане бедных кварталов не было, город состоял из сильно похожих друг на друга аккуратных каменных домов и таких же аккуратных улиц.
- Вы только сказали, что поможете нам устроиться, а о том, что вы под этим подразумеваете, не было сказано не слова, - возразила Алента.
- Правда? - удивленно переспросил он. - Тогда прошу прощенья. А веду я вас в гостиницу, которую Иветта держит, сестрица моя младшая. Вы ведь, Алента, просто великолепно готовите, это я мог проверить на собственном опыте, а вот у моей сестрицы повар… мужик-то он, конечно, неплохой, но уж очень любит за воротник залить. Так что замену она ему давненько подыскивала. Можете не беспокоиться, вам даже рады будут, да и Кая к делу поставят.
Кивнула Алента немного неуверенно, но вопросов больше не задавала. А вот я кое-что хотел спросить.
- Сержант, извините, но ведь вы были вербовщиком в Колоке, а другие солдаты, кажется, стражниками, - как же вы можете здесь в роте состоять?
- Да очень просто, это старая практика. Опытных солдат, которые нуждаются в тренировках гораздо меньше новичков, нет смысла держать без дела на казарменном положении, вот их и отправляют отрабатывать контракт стражниками или вербовщиками. А юнцов, только недавно примеривших армейскую форму, из лагеря выпускают не чаще одного дня в месяц, все это время они должны постигать мудрую армейскую науку, - он поднял вверх палец, обозначая важность науки.
- Сержант… - я подумал, что сейчас самок время задать вопрос. Я слегка понизил голос, чтобы Алента, оживленно глазевшая по сторонам, меня не услышала, - вы ведь вербовщик, и вы же принимаете в пехоту новичков. А не могли бы вы, - я еще понизил голос, - и со мной тоже контракт подписать?
Сарк молчал долго, несколько минут, я уж подумал было, что он вопроса не расслышал, и даже начал собираться с силами, чтобы повторить его, но в этот момент он заговорил:
- Сколько тебе лет?
- Семнадцать, - соврал я.
- Шестнадцать, я думаю, хоть ты и вымахал такой… - он немного помолчал, что-то обдумывая, - хотя с виду ты за семнадцатилетнего сойдешь… - Он еще о чем-то задумался. - Знаешь, наверное, я должен был бы сейчас прочесть нотацию тебе насчет того, что в армии нет места детям, и что в преддверии войны тебе лучше было бы держаться от войск подальше, но… собственно говоря, мое-то мнение тут причем? В общем, ты уже доказал, что решения можешь сам принимать. Я помогу это устроить.
- Спасибо.
- Не за что. Ты сам решил. Может быть, потом и пожалеешь, но зато это будет твое решение. Так ведь?
Гостиница сестры Сарка находилась почти в самом центре города. Когда мы зашли внутрь, большинство мест в обеденном зале было занято.
- Так, подождите здесь минутку, - сказал Сарк, отправляясь куда-то во внутренние помещения.
Мы с Алентой уселись за ближайший свободный столик.
- Алента, - я чувствовал, что моя уверенность тает, и потому решил не откладывать, - я попросил Сарка, и он сказал, что устроит меня… - я немного замялся, но потом все же добавил чуть слышно, - в учебный полк.
- Я так и думала, что этим закончится, - она говорила спокойно, но я чувствовал, как она расстроена. - Кай, неужели нельзя подождать пару лет, ты бы стал старше, и вообще… - Это «вообще», судя по всему, означало что-то вроде: выбрось из головы эту блажь, - но вслух она этого не произнесла.
- И что я буду делать целых два года?
- Ну-у, ты мог бы, - она понизила голос, - попробовать найти себе учителя…
- И во сколько обошлось бы это обучение?..
- Если бы мы с тобой откладывали в течение пары лет…
- Именно об этом я и говорю, - я ухватился за логичное объяснение. - Больше, чем мне будет положено по контракту, я нигде не заработаю. А вот через пару лет можно будет подумать о том, чтобы и вправду поискать учителя. Тем более что в Легионе тоже ведь есть маги. Вдруг удастся с кем-нибудь познакомиться?
- Но ведь в Колоке тебе удалось устроиться писарем, - почему бы не попробовать сделать здесь то же самое?
- В Колоке мне просто повезло. Найти что-нибудь подобное здесь у меня шансов очень немного, и, я уверен, ты это понимаешь. Мне очень приятно, что ты за меня беспокоишься, но, поверь, я сумею о себе позаботиться.
Кажется, Алента хотела сказать что-то еще, но тут подошел Сарк, с ним была… Да, наверное, это была его сестра, хотя я думал, что она значительно старше. Иветта выглядела лет на пятьдесят максимум, имела довольно стройную фигуру и внушающий уважение бюст. Рядом с Сарком она казалась совсем маленькой.
- Ну, здравствуйте, молодые люди, меня зовут Иветта, - Сарк в обществе своей младшей сестры вел себя совсем не так уверенно, как среди легионеров. Наверное, она была харизматичная личность. - Мне тут Сарк про вас рассказывал, - она посмотрела сначала на меня, потом перевела взгляд на Аленту, - рассказывал, что вы неплохо готовите…
- У моего мужа была гостиница в Колоке, - произнесла Алента, - не такая, как у вас, конечно, но там я и готовила, и управляла даже, когда… - на этом она замолчала.
- Так, значит, вы еще и опыт имеете, но это же просто замечательно! А то среди кучи тупых вертихвосток и не менее тупых мужиков, - она бросила ехидный взгляд на брата, - и поговорить-то не с кем. А что касается вашего племянника, вы не волнуйтесь, Сарк за ним присмотрит, а в увольнение он вас посетит. И чтобы не было никаких долгих слезных прощаний… - она сделала паузу, - Алента, пойдемте со мной, я вам все покажу, вы мне все про себя расскажете, а когда в следующий раз увидите своего мальчика, то поймете, что волноваться было не о чем.
Сказав это, она уверенно взяла Аленту под локоток и повела куда-то в сторону задних комнат. Алента таким напором была слегка ошарашена, и потому только помахала мне на прощание.
- Пойдем, что ли? - Сарк не был настроен тянуть.
Через полчаса мы вышли за стену и двинулись по одной из многочисленных дорог, паутиной тянувшихся от входа в форт.
- Я тебе сначала покажу, где моя рота. Первая рота второго пехотного полка Седьмого Легиона. Если будут какие-то проблемы, приходи туда. Любой солдат подскажет, где меня найти. Когда будем у вербовщика, лучше молчи, - все, что надо, я сам скажу. Сержант Скит мой старый приятель, и я думаю, проблем не возникнет.
Проблем и правда не возникло. Хотя Скит, как и Сарк до него, каким-то образом сумел с одного взгляда определить мой возраст.

Предыдущая страница 5 Следующая страница


Каятан 6

- А ведь ему нет семнадцати, - внешне Скит оказался практически полной копией Сарка, разве что бороды не было, - и если бы это не нужно было лично тебе, то…
- Нужно, - ответил Сарк.
- Ладно, - сержант повернулся ко мне. - Значит, так, парень, что касается условий, то жалование - две монеты серебром в месяц плюс содержание и одежка, в остальном тебя просветит твой сержант. Кстати, Сарк, к кому его записать-то?
- К хиамцу.
- К Зверю?! Смело.
- Ничего, сам напросился.
Вербовщик только покачал головой.
- Подойди сюда, парень. - Когда я подошел к письменному столу с несколькими аккуратными стопками бумаг, он спросил: - Писать умеешь? - видимо, он спросил просто так и утвердительного ответа явно не ожидал.
- Умею.
- Хорошо, тогда просто поставь кре… Что-о?!
Я бросил вопросительный взгляд в сторону Сарка, но тот только мерзко скалился в сторону Скита.
- Я умею писать. И на термилионе, и на аане.
После этих слов Сарк не выдержал и расхохотался:
- Я же говорил тебе, парень просто полон сюрпризов.
- Ладно. Просто напиши свое имя. На термилионе, - добавил он, бросив грозный взгляд на Сарка.
- Я отведу его, - сказал Сарк после того, как я поставил свою подпись в контракте, а Скит отдал мне направление во вторую роту второго учебного полка.
Когда мы вышли на улицу, Сарк заговорил вновь:
- В этой роте все такие же новички, как и ты. Конечно, все они старше тебя, но большинство не намного. Мой тебе совет - ни в какие разборки не встревай, хотя бы на первых порах, а то, чует мое сердце…
- Сержант, - решился спросить я, - а что, этот Зверь и вправду хиамец?
- Да, он хиамец, но лучше называть его не Зверем, а сержантом Киото, иначе выйдет себе дороже.
- А почему его так называют?
- Я бы сказал так: в обучении солдат различным премудростям нашего дела он предпочитает метод кнута и… еще одного кнута, подлиннее, а впрочем, сам узнаешь…

Глава 6

1114 г. Термилион. Алеман.
13 день 5-го месяца.

Первый взвод второй роты третьего учебного полка в полном составе стоял на плацу перед предназначенным для его проживания бараком. Сержант Киото обводил всех ничего не выражающим взглядом серых глаз. Закончившаяся четверть часа назад глубокопатриотическая лекция лейтенанта Сименса повергла новобранцев в очень «задумчивое» состояние. Лично я почти спал. С первого же взгляда становилось понятно, что сержант Киото - намного более внушающая личность. На лице высокого смуглого хиамца нельзя было найти даже тени эмоций. Возраст был неопределим.
- Меня зовут сержант Киото, - начал он ровным тоном, - это, - он чуть повернул голову вправо, - капралы Брим, Ланс и Клем, они будут помогать мне делать из вас солдат. Меня не волнует, по какой причине здесь оказался каждый из вас. Мне абсолютно безразлично, кем вы были до того, как попали сюда. Единственное, что для меня важно, - это то, кем вы станете по окончании срока обучения. Вы должны стать солдатами. Для этого нужно уяснить несколько простых правил. Первое: не бывает хороших и плохих солдат, бывают те, кто выполняет приказ, а бывают те, кому это не удается. Солдат должен выполнить приказ. Любой и вне зависимости от условий. Второе: обращаясь к старшему по званию, вы должны добавлять: сэр. На этом все.
Потом нас быстро распределяли по десяткам. Выбирали по комплекции. Дюжего народа было немало, и я попал только во второе отделение.
- Это первое распределение по десяткам, - снова заговорил сержант, - и оно далеко не окончательное. В течение первых пяти месяцев обучения вы сможете не раз как подняться в более высокий по уровню десяток, так и опуститься в более низкий, - это будет зависеть только от соответствия моим требованиям уровня вашей подготовки. Через три месяца новобранцы, из которых на тот момент будет состоять первый десяток, получат впоследствии шанс стать настоящими солдатами, они продолжат свое обучение. Легионерам второго десятка тоже представится такой шанс, но они скорей всего впоследствии станут обыкновенным армейским «мясом» и сложат головы в первом же бою. Третий десяток будет расформирован.
После объявления капралы отвели новобранцев в барак, причем каждый из капралов приглядывал только за новичками из своего десятка. Для большинства падение на твердую землю с высоты нескольких метров не прошло даром: отдых был многим необходим. Тут нас ждал еще один сюрприз. Барак нашего взвода состоял из пяти комнат, и все они имели абсолютно одинаковые размеры. Одна комната для сержанта, одна для капралов - и по одной для каждого из десятков.
- Помимо моей особой добросердечности, это еще один стимул тренироваться с большим усердием, - пояснил для всех капрал Брим - бородатый широкоплечий мужик с написанным на лице предвкушением чего-то злобного по отношению к новобранцам. - Если хотите просторной комнаты и отдельной кровати с тумбочкой, старайтесь перейти в первый десяток, если просто кровати - то во второй. Столовых для вас тоже не припасено, так что каждый десяток готовит для себя самостоятельно, для этих целей капралы будут назначать дежурных.

Главное определение, которое можно было бы дать моему первому месяцу в армии - он хоть и был довольно-таки однообразным, но абсолютно точно не был скучным. Капралы поднимали солдат в шесть утра, иногда даже раньше, и гоняли их до самого вечера. Поскольку готовить солдаты должны были сами, то в первое время частенько оставались без обеда или ужина, потому что после окончания очередной тренировки у многих не оставалось сил даже просто доползти до койки.
Тренировки первого десятка каждый день проходили по схожему сценарию. Часов в пять утра капрал Клем пинками выталкивал нас на улицу и заставлял в одних трусах сделать несколько десятков кругов вокруг нашего барака, - это упражнение длилось чуть более часа. Затем мы выполняли комплекс упражнений на общее физическое развитие, которые начисто выбивали дух даже из меня. И самое ужасное, что капрал Клем считал это только началом:
- А вот теперь, когда вы размялись… можно наконец и приступить.
И хотя я к тому моменту уже был во всех смыслах готов… впоследствии выяснялось, что капрал нисколько не шутил. Под его чутким руководством мы осваивали сначала только меч, а потом щит. Если у нас хватало на это сил, то после полудня мы обедали, затем - пара часов свободного времени, которые тратились на сон. Затем утренняя программа повторялась.
Сержант Киото подключился к тренировкам только к началу третьей недели обучения. До этого он только наблюдал за нашими тренировками и тренировал капралов. Зрелище, для тех у кого оставались силы смотреть, было не слишком впечатляющее: мастерство сержанта превосходило силы всех трех капралов вместе взятых и намного. Хватало их обычно минут на двадцать.
Тогда же, нас заново поделили по десяткам.
Киото провел только по одному короткому спаррингу с каждым из новобранцев. На одного он тратил не больше минуты.
Соперники просто дрались на деревянных мечах. Иногда на большей скорости, иногда на меньшей, но все схватки заканчивались одинаково: сержант делал что-то, неразличимое для глаза, и его противник отлетал в сторону. Отлетал - в буквальном смысле. На расстояние не меньшее пяти-шести метров.
Когда очередь дошла до меня, в первый десяток попали только двое. Массивный мужик с бородой, закрывавшей пол-лица, и парень, наверное, всего года на полтора старше меня. Шестеро успели попасть во второй десяток, остальные в третий.
Я взял меч и встал напротив сержанта. Бой начался, но, надо признать, в тот раз я не смог показать всего, на что был способен. Я все ждал того момента, когда он совершит то неуловимое, нелогичное движение. От невероятной скорости которого любой человек должен был сломаться напополам. Хотя этого, конечно, не происходило. Слишком быстро закончились бы солдаты.
Я старался сосредоточиться: заставить мир остановиться. Раньше это получалось у меня, но только для этого я был вынужден сам оставаться неподвижным. Но сделать это в движении… За последние три недели я не раз пробовал, но едва почувствовав что-то, я не мог удержать сосредоточения. Не успевал сделать даже попытки. Может быть, мне не хватало стимула?
Не стараясь больше преодолеть свою медлительность «измором», не стараясь ее перебороть, я вложил все имеющееся у меня в одно, максимальное усилие…
Мир, подчиняясь, замер. Или это я стал настолько быстрее? Впрочем, разницы не было.
Легионеры не шевелились, застыл воздух и все вокруг, но только не сержант. Удивительно, но его движения оставались по-прежнему быстры. Как и все, они замедлились, но совсем не намного.
Мне удалось точно подгадать момент: на второе такое движения меня бы просто не хватило. Деревянный кончик оружия сержанта приближался к моему плечу… Я поднял меч.
Что-то мелькнуло в воздухе, меня ударило. От сосредоточения не осталось и следа.
Я сидел на земле, но не в нескольких метрах от сержанта, как это получалось у остальных, прямо у него под ногами. Вокруг все было усыпано щепками. В руке я сжимал короткий - фактически одну рукоятку - обрубок меча. Подняв взгляд вверх, я заметил у сержанта в руке такой же.
- Первый десяток.

Прошло еще сколько-то времени. Дни текли одинаковые, и не было особой нужды слишком уж их считать.
Теперь, нас - первый десяток, в нем несмотря на название было всего три человека - тренировал сержант Киото.
Киото выглядел здесь чем-то инородным, не каким-то простым сержантом, каких много в любой армии любой страны, а другим. Очень легко было поверить, что он действительно из Хиама. Правда, оставалось большим вопросом: зачем он здесь?
- Келото, - говорил он во время нашей первой тренировки в новом составе. - Вот чему я попытаюсь научить вас. Каждый из вас уже слышал это название, и все вы, скорей всего, слышали что-то разное. Вряд ли вы слышали что-то в достаточной степени правдивое. Келото - это слишком много, чтобы этому можно было научить. Первый ранг, второй или восьмой - не важно. Келото - это не искусство фехтования. В нем - нет правил. Келото - это не знание, а чувство.
Смысл келото не в том, чтобы научиться драться, обрести неуязвимость или жить до трехсот лет, а в том, чтобы никогда не останавливаться. Смысл келото - в развитии. Я могу показать вам начало этого пути, но вы должны будете сами пройти его…
У Мика, стоявшего рядом со мной, стали медленно опускаться веки. Он боролся с собой, но вот-вот его должно было начать покачивать. Глиман выглядел примерно так же. Киото этого, казалось, не замечал, продолжая говорить:
- Сегодня вы попытаетесь войти во внутреннюю гармонию со своим телом. Каждый из вас попробует установить духовный контакт с самим собой. Сейчас, когда ваше тело существует отдельно от духа, ваши возможности значительно ограничены. Медлительность и несовершенство мешают установить связь с Миром, почувствовать его, знать, что произойдет в следующую секунду. Не позволяют чувствовать окружающее вас. Несовершенство и медлительность вашего духа мешают вам использовать возможности вашего тела и не дают вам укреплять его, черпая энергию из глубин вашего собственного подсознания. Ваше подсознание спит и не может помочь получить Силу. Я попробую научить вас ощущать свой разум и пользоваться им. Я не думаю, что у вас получится что-либо, но я знаю, что в любом случае ваши усилия не пропадут втуне, так как каждый шаг в бесполезной попытке достигнуть совершенства - все же приближает вас к нему. Суть не в том, чтобы пройти этот путь до конца, и даже не в том, чтобы максимально приблизиться к финишу, а в том, чтобы двигаться вперед неизменно.
Итак, - он обвел нас внимательным взглядом: так как нас было всего трое, для этого ему даже не пришлось поворачивать головы, - для начала просто сядьте на землю, устройтесь поудобней. Хорошо. Теперь закройте глаза и постарайтесь выбросить из головы все мысли. Постарайтесь представить свое сознание в виде пустой комнаты без окон, дверей и даже без стен, в этой комнате не должно быть ничего, кроме равномерно растворенного в ней вашего сознания. Когда вы полностью сольетесь с этой комнатой, откройте нараспашку ваши чувства, представьте, что весь окружающий вас мир - это и есть ваша комната, и ваше тело тоже часть этой комнаты. Посмотрите на ваше тело, разве вы не видите, насколько оно несовершенно? Насколько мало оно может? Если у вас достаточно духа и силы, то с годами вы, конечно, не сможете залатать все прорехи, но сделаете ваше тело крепче, гораздо крепче. Вы даже не должны строить его сами, достаточно просто не мешать ему. Ваше тело тоже стремится к совершенству, и единственный, кто сдерживает его стремление, это сам человек. Просто слейте свои разум и тело, для них это естественное состояние, - тогда они не смогут и не станут мешать друг другу, а для вас самих останется только самое легкое - тренировки.
Путь, указанный сержантом, я прошел с самого начала. Это было очень похоже на уже знакомое мне состояние сосредоточения, и по сути именно им и было, только на этот раз все происходило намного правильнее. Я представил свое сознание в виде пустой комнаты, а затем и комнату в виде окружающего меня мира. Теперь я действительно мог видеть больше.
Я пробовал, пробовал и еще раз пробовал. И, наконец, я заглянул внутрь себя и на самом деле, как и обещал сержант, - ужаснулся тому, что увидел. Мои тело и дух были соединены между собой настолько тонкой и искромсанной оболочкой, что просто было непонятно, за счет чего они могут держаться друг за друга. Мне сразу же захотелось исправить, залечить, напитать оболочку силой: ведь в окружающем мире так много энергии, и у меня даже получилось кое-что, но… сержант оказался прав: ничто не дается просто так. Подключившись на мгновение к миру, я сделал сильнее и свой дух, и свое тело, но к тому, чтобы стать еще сильнее, они еще не были готовы. Сначала должно стать в полной мере моим то, что я уже получил. Действительно путь на долгие годы.
После этого случая сержант стал проводить подобные занятия раз в несколько дней, но на моих товарищей по десятку, то есть тройке, они особого впечатления не производили. Из-за постоянной усталости мы с ними общались не слишком активно, хотя отношения сложились у нас неплохие.
- Нет, Глиман, вот ты мне скажи, ну чего он хочет от нас добиться? - говорил Мик. - «Представьте комнату, загляните в себя…». Не знаю, как вы, а я после «разминки» под руководством Клема ничего, кроме кровати, представить себе не могу. Когда он нас в первый раз попросил глаза закрыть, я вообще чуть не отрубился.
- Если честно, - отвечал густым басом Глиман, - у меня от этих опытов схожие ощущения. Я даже не знаю, как начать.
- Зато у Кая наверняка все получилось, как всегда. Ведь так, Кай?
- Ну-у, может, самую малость…
- Что?!
- Ты хочешь сказать, что… э-э… стал комнатой, соединил дух с телом и… что там еще сержант говорил? - вид у Мика был очень озадаченный.
- Я не говорю, что у меня получилось все это. Но кое-что…
- Что именно?
Да, кажется, от Мика так просто не отвязаться. Я перевел взгляд на Глимана - тот тоже слушал внимательно.
- Это сложно объяснить просто на словах… Ладно, например, я умею выкидывать из головы все лишние мысли, меня еще дядя научил. Это было просто упражнение для улучшения памяти.
- И как же его делать?
- На самом деле именно так, как и сказал сержант. Просто расслабиться и выкинуть из головы все, кроме себя самого. Точнее объяснить невозможно. У меня, когда мне первый раз объясняли, тоже долго не получалось, но никакого особого пути я не знаю.
- Другими словами, сколько ни старайтесь - ни хрена у вас не получится, - подвел итог Мик.
- Я этого не говорил.
- Но подразумевал. Можешь даже не спорить, по твоей довольной роже и так все видно.
Вот так прошел мой первый месяц в Алемане. В день этого своеобразного юбилея новобранцы получили свои первые жалование и выходной. Точнее, их получили только три человека из всего взвода, то есть первый десяток в составе Глимана, Мика и меня. Второй десяток получил жалование и несколько часов лишнего свободного времени. Третий десяток получил двойную порцию тренировок.
В этот день мы проспали до одиннадцати - счастье, которого мне не хватало особенно.
- Ну что, отличники боевой подготовки, кто со мной сегодня по бабам? - Мик, как обычно, быстрее всех пробуждался к жизни.
- По бабам? - усмехнулся Глиман. - У тебя молоко на губах не обсохло…
- Да шел бы ты куда, старый хрыч. Сам-то, небось, не выйдешь из ближайшего трактира, пока все пиво не выжрешь.
- А хоть бы и так, - совсем не обиделся Глиман, - я же целый месяц ни капли в рот не брал. Нет, сегодня я должен и за прошлый месяц свою норму выбрать, и хотя бы на полмесяца вперед запастись, а то на следующей пробежке Клем насмерть меня загонит.
- Все с тобой ясно. Только не забудь, что у нас с утра тренировка. Если мы с Каем у Клема вдвоем останемся, то, боюсь, нас надолго не хватит.
- Ну, а ты, Кай, что, тоже по бабам? - Глиман с усмешкой посмотрел на Мика.
- Я обещал тете, что навещу ее. Она в городе работает, поваром в гостинице. Вы тоже могли бы со мной пойти.
- Нет-нет, я - в кабак, дорога каждая минута, - он тут же отправился за дверь.
- Ну, а ты?
- Ладно, только потом по бабам ты пойдешь вместе со мной.
- Хорошо-хорошо, но поторопись, герой-любовник, а то всех баб разберут.
- Это я в пять секунд, это я быстренько, - он вдруг замолчал. - Э-э… Кай, ты случайно мой ботинок не видел?
- Я тебя лучше на улице подожду, - зная Мика, я подозревал, что поиски ботинка могут затянуться надолго.
На улицу он вышел только минут через пять, вид у него был довольно растрепанный.
- Нет, вот объясни мне, как мой ботинок мог оказаться у Глимана под кроватью?
- Просто он опять храпел полночи, и ты опять кидался в него ботинками. Как всегда, промазал.
- Ну, в окно я на этот раз не попал…
- Только потому, что Глиман сегодня спал у стенки. И вообще Лед с ними, с твоими ботинками!
Спустя четверть часа мы были у городских ворот. Заплатив пошлину - при этом у Мика был очень оскорбленный вид, - мы зашагали по центральной улице. Мик всю дорогу ворчал из-за непланового расставания с тремя медяками. Раньше я за ним такой экономности не замечал.
- Да угомонись ты, - наконец не выдержал я, - если повезет, может, пообедаем бесплатно. И не тем, что ты обычно готовишь, а чем-нибудь съедобным.
- И долго ты будешь мне про тот случай напоминать? - он посмотрел на меня серьезным недовольным взглядом. - Подумаешь, ошибся человек, с кем не бывает? Зато вкусно было…
- Вкусно? Ничего себе! После того супчика я три дня ничего есть не мог. А как Клем-то радовался, что сможет проверить нашу выносливость в условиях недостатка провианта. Может, это все же он тебя подговорил ту травку добавить?
- Да если б я знал, что меня от этого супа в пять узлов скрутит, - я бы на него даже смотреть не стал!
- Только из-за того, что ты тоже мучался, мы тебя с Глиманом тогда и не придушили, хотя соблазн был… Кстати, вот она, гостиница.
Мы зашли. Народу было довольно много. Ни Аленты, ни Иветты видно не было.
- Пойдем к стойке, - сказал я. Когда мы подошли, я обратился к бармену: - Извините, а вы не могли бы сказать, как мне найти Аленту?
- Управляющую? - переспросил он. - Зачем тебе?
- Э-э…
- Кай! - кто-то схватил меня сзади.
- Привет, Алента, - поздоровался я, когда наконец высвободился из ее объятий.
Честно говоря, я был немало смущен. С одной стороны, мы с нею были совершенно чужие люди, но с другой - жизнь сблизила.
- Когда ты успела стать управляющей?
- Нет, - она строго посмотрела на меня. Что-то подобное я помнил во взгляде Ирвина, - сначала ты представишь мне своего друга, потом я вас покормлю. Только после этого будем обмениваться новостями.
- Как скажешь, - ответил я, хотя Алента уже усаживала нас за столик и ничьего согласия ей не было нужно, - а этого растрепу зовут Мик, мы из одного десятка.
Слово «десяток» Аленте заметно не понравилось.
- Симпатяга, - ласково сумела улыбнуться Алента, потрепав Мика по голове. Мик сразу приобрел до жути довольный вид, но щеки у него порозовели. - Ладно, посидите немного, я вам пока поесть организую, - и она убежала в сторону кухни.
- Ну, ты и трепло, - я с трудом сдерживал смех, - а еще по бабам звал.
- Ты же даже не предупредил, что она такая… - на лице Мика ясно читалось восхищение.
- А ты не расслабляйся.
Следующие полчаса мы потратили на прием пищи. Если у меня когда и был такой вкусный и обильный обед, то так давно, что я не помнил.
- Ну, так когда ты стала управляющей? - спросил я, отодвинув тарелки.
- В первый же день…
Мы проговорили почти два часа. Казалось бы, рассказывать-то особенно не о чем, но Аленту интересовало буквально все. Конечно, в первую очередь она должна была узнать, не обижает ли меня кто. Я опять смутился. В конце концов, нам с Миком удалось ее убедить, что мы сами кого хочешь обидим. Она отпустила нас только после заверения, что мы обязательно зайдем на ужин.
Весь день мы прошлялись по городу. Алеман был буквально завален различными мастерскими и оружейными лавками. В первую очередь нас, конечно, интересовали вторые, хотя надолго нас не хватило. Смотреть, но не покупать - дело затратное для нервов.
Потом почти с зеркальной точностью повторилась наша утренняя встреча с Алентой. Возвращаться пришлось уже затемно. Алента сделала попытку оставить нас на ночь в гостинице, но мы вырвались.
Выйдя наружу, мы неспешно побрели в сторону городских ворот. На улицах уже никого не было. Немногочисленные магические фонари центра города остались позади быстро, но и до ворот идти было уже недалеко.
- Срежем здесь, - вдруг предложил Мик.
- Да тут десять минут осталось.
- А так за пять дойдем.
- Ладно. Но если там в подворотне тебя кто-нибудь станет грабить… или насиловать, я сразу же брошусь наутек. Меня даже совесть мучить не будет.
- Да откуда в Алемане бандиты? Здесь на одного жителя трое военных. И вообще мне после Клема никто не страшен… - в этот момент в тот самый переулок, куда предлагал свернуть Мик, прошел какой-то человек - в темноте было плохо видно, но мне показалось, что он был в армейской форме. - Вот видишь, - тут же указал на него Мик, - никто не боится.
- Пойдем, - сдался я, - но только потом не говори, что я тебя не предупреждал.
Мы вошли в переулок; сразу стало заметно темней. Если на главных улицах какие-то окна еще светились, то здесь не было и этого.
Я примерно представлял себе путь, который нам нужно было пройти, и потому не беспокоился. Бандитам здесь действительно взяться было неоткуда. Мы сделали пару поворотов - тоже мне обрезной путь! - и подошли еще к одному. Я вдруг почувствовал какое-то беспокойство.

Предыдущая страница 6 Следующая страница


7 Кирилл Довыдовский

- Подожди, - я придержал Мика за рукав.
- Чего ты?
- Тихо, - шикнул я на него и произнес, едва шевеля губами, - там кто-то есть.
- Наверное, тот офицер, он не очень спешил, - кажется, часть беспокойства Мику все же передалась: он говорил шепотом.
Стали слышны какие-то звуки, я осторожно выглянул из-за угла. Оказалось, Мик почти угадал. За углом действительно был тот самый офицер, который прошел мимо нас несколько минут назад. Только офицер был уже не один. На него нападали сразу четверо, как водится, обряженных в черное.
От тех трех, что атаковали спереди, он, хотя и отступая время от времени на шаг или два, оборонялся очень умело, а вот четвертого, того, что стоял в тени с арбалетом, кажется, не видел. Вообще-то я бы его тоже, скорей всего, не увидел, но, едва оказавшись в переулке, мгновенно ощутил на лице холодный поток - исходящую из темного угла опасность.
Я и раньше не оставлял подобных «просветлений» без внимания а, после уроков сержанта Киото стал относиться к ним только с большим почтением. Несколько секунд внимательного взгляда помогли выявить и арбалетчика.
- Надо ему помочь, - прошептал я Мику, выглядывавшему из-за моего плеча.
- А по-моему, он и сам неплохо справляется, - в этот момент одному из нападавших удалось чиркнуть лезвием по левому плечу офицера, - хотя, может, ты и прав…
Я вытащил из-за пояса кинжал. Последний месяц он мирно лежал в тумбочке, но впервые направившись куда-то за пределы казармы, я взял его с собой. Секунду спустя я увидел, фактически - почувствовал, что стоявший в тени убийца - а для грабителей нападающие выглядели слишком организованными, - наконец решился надавить на крючок. Больше медлить было нельзя.
Высунувшись из-за угла, я бросил кинжал. И попал. Ударившись об стену, убийца повалился на землю.
Лейтенант что-то услышал, и ему пришлось потратить мгновение, чтобы бросить взгляд через плечо. Не знаю, увидел ли он что, но заминка не прошла безболезненно. Его опять ранили, на этот раз в ногу. Стало понятно, что долго ему не продержаться.
Метнувшись к телу убитого, в переулок, я выдернул из его ножен короткий меч: такой же, как и у остальных нападавших. К сожалению, от удара о землю разрядился арбалет. Иначе можно было бы сразу вывести из строя еще одного.
- Перезаряди арбалет, - шепнул я Мику, который уже был рядом со мной. Сам я решил попробовать помочь офицеру.
Четвертый убийца занимал позицию немного в стороне от места схватки, потому для остальных мое появление стало сюрпризом. Я старался двигаться как можно тише.
Тренировки под руководством сержанта Киото научили экономнее расходовать силы. Если раньше, чтобы ускориться, мне приходилось выплескиваться полностью, то теперь мое сознание всегда находилось в гармонии с телом. Конечно, при таком неполном погружении в саабат - так Киото называл состояние сосредоточения - не могло быть и речи, чтобы отразить хотя бы один удар такого мастера, как сержант, но зато над всеми остальными я мог бы иметь значительное преимущество в скорости никак не менее получаса.
И этим преимуществом я мог воспользоваться в любой момент. Саабат становился такой же важной и естественной частью меня, как потребность и возможность дышать.
Я думал, что с этими тремя придется повозиться, но оказался не прав. Все кончилось на удивление быстро. К ближнему убийце удалось подобраться бесшумно, и это решило исход поединка. В первый же удар я вложил максимум силы. Еще через секунду щелкнула арбалетная тетива, и противник остался только один. Его прикончил сам пострадавший. Несмотря на полученные ранения, он оставался боеспособной единицей.
- Надо бы вас перевязать, - обратился я к офицеру. Он был молодой и с внимательным взглядом.
Я быстро разорвал снятый с трупа плащ и начал перевязывать лейтенанта: удалось разглядеть знаки различия. Мик в это время обшаривал неподвижные тела… Мародер. Он ведь не видел раньше трупов. Для меня это был уже не первый раз, а держался я с трудом.
Лейтенант молчал, разглядывая нас. Наверное, был удивлен нашим невеликим возрастом, или просто радовался, что остался жив. Ему еще и повезло: из трех ран серьезной оказалась только одна - вторая, в руку.
Пока я заканчивал перевязку, Мик успел набрать целый мешок. Значит, его от рвоты избавляла жажда наживы.
- Целая куча железа - и ни одной монетки, - пожаловался парень.
- Скупердяй, - обозвал я его. - Как вы себя чувствуете, лейтенант? - я повернулся к спасенному.
- Хуже, чем хотелось бы, - ответил он, поморщившись. - Кажется, я должен поблагодарить вас, молодые люди, если бы не вы, то… В общем, этот день мог бы стать одним из самых неудачных в моей жизни.
- У всех бывают неудачные дни, - сказал я.
- Точно, - согласился он, - кстати, меня зовут лейтенант Леринг.
- Рад познакомиться с вами, лейтенант, даже несмотря на не слишком располагающую обстановку. Я - Кай, а это - Мик. Второй учебный полк, взвод сержанта Киото.
- Зверя?
- Зря вы так. Сержант Киото очень душевный человек.
- А я и не сомневался, - лейтенант через боль улыбнулся, - а десяток у вас какой?
- Первый.
- Правда? Ну, тогда все понятно.
- Наверное, вам нужно в госпиталь, - вернул я его к действительности.
- Нет, лучше просто доведите меня до моей роты.
- Какая у вас?
- Первая, второго пехотного полка, Седьмой Легион.
Надо же, как повернулось, подумал я про себя, а вслух сказал:
- Наверное, но сейчас нам лучше спешить, а то эти, - я махнул рукой в сторону трупов, - могут оказаться не единственными. Кем бы они ни были…
- Ты прав, - согласился лейтенант.
Прав я был или нет, а по пути в лагерь на нас так никто и не напал. Леринга мы довели до дверей барака первого взвода и, не став дожидаться появления кого-либо, поспешили удалиться. Перед самым уходом лейтенант обратился к нам:
- Ребята, сегодня вы спасли мне жизнь, и я этого никогда не забуду. Если вам когда-нибудь будет нужна помощь, то я сделаю для вас все, что смогу.
- Да ладно вам, лейтенант, мы ведь это от чистого сердца и возвышенных побуждений, мы и не думали ни о какой выгоде, - говоря эти слова, Мик очень ласково обнимал мешок с украденным оружием.
- Да я так и думал, - не смутился лейтенант, - но, тем не менее, мои слова остаются в силе.
Когда мы уже были недалеко от расположения нашей роты, я вдруг вспомнил, что Мик несет с собой кучу оружия, которое не прошедшим обучения солдатам иметь было запрещено.
- И куда ты это все тащишь?
- А что, ты предлагаешь выбросить? Ты видел клинки? А арбалет? Да это все кучу денег стоит!
Я вытащил из его сумки один из мечей, он и во время боя показался мне очень неплохим оружием, - сейчас я только утвердился во мнении.
- Знаешь, - задумчиво проговорил я, - а ведь нам сегодня очень повезло. Эти четверо явно не ожидали нападения. Если они так разбираются в оружии, то в другой ситуации им бы не составило труда справиться с парой недоученных солдат.
- Ты это серьезно? - Мик смотрел на меня с подозрением, как будто думал, что я над ним издеваюсь. - Я имею в виду про «повезло».
- Ну да.
- Одно из двух. Либо ты просто дурак, либо скромный до такой степени, что все равно дурак. Тебя ведь даже не задело ни разу, а этот Леринг чудом на тот свет не отправился.
- Я и говорю - повезло.
- Ага, а тот бандюган сам по себе взорвался?
- Взорвался?
- Ну, я, конечно, точно не знаю, что ты там с ним сделал. Но мне это показалось именно так. Вот ты крадешься к нему, крадешься, а потом ты ему ка-а-а-к… Самое обидное, что я даже не заметил как. Он взорвался - прямо посредине туловища. Я специально его потом рассмотрел повнимательнее. Сначала-то мне показалось, что ты хоть и каким-то невероятно быстрым движением, но просто ему живот вспорол. Но когда ближе подошел… оказалось, что лезвие прошло не через живот, а через тазовую кость, и даже эту самую кость не заметило. Ровненький такой срез получился, я аж залюбовался.
- Залюбовался? - к горлу подкатила тошнота. А я-то, дурак, почти уверился, что на этот раз обойдется без нее… - Ты что, ненормальный - на трупы любуешься?
- А что такого? У меня отец мясником работает. Мне и самому приходилось скотину закалывать.
- Ну, ты сравнил - то скотина, а то человек.
- Не вижу особой разницы между скотиной и тем, кто хочет выпустить тебе кишки.
- Ладно, хватит о кишках, - я поморщился. - Скажи лучше, куда ты собрался мешок прятать?
- Да прямо в нашу комнату в казарме. Там в углу доска от пола отстает, места хватит…
Он уже подсчитывал в уме прибыль.

Глава 7

1114 г. Термилион. Алеман.
15 день 6-го месяца.
Келото

На следующее утро сразу после «разминки» с Клемом к нам подошел сержант Киото.
- Капрал, я вас сегодня немного разгружу, - он повернулся ко мне, - Кай, за мной.
Глиман с Миком проводили меня сочувственными взглядами. Сержант остановился, когда мы дошли до другого конца плаца, где была скамейка, стоя рядом с которой, он порою наблюдал за тренировками.
Я был удивлен не меньше. И чего он от меня захотел?
- Капрал Клем - хороший солдат, - произнес сержант, - но этого недостаточно… Поэтому время от времени я буду самостоятельно контролировать уровень подготовки.
Он бросил на меня короткий взгляд, как будто проверяя что-то, а после ровно заговорил. Эх, был бы у него голос хотя бы капельку не такой монотонный…
- Келото, как стиль владения оружием, известен вот уже почти три тысячи лет. Сначала это была просто небольшая школа единоборств в одном из южных ханств, на месте современной Кимской империи. И ничем особенным эта школа не выделялась. Не выделялась до тех пор, пока ее не возглавил мастер Оттори Бей Зин. Никакой достоверной информации об этом человеке до нашего времени не дошло. Никогда не подвергались сомнению лишь два факта. Известно то, что он действительно существовал и в течение почти пятидесяти лет был главой той самой школы, а также известно, как называл он свое искусство: келото. Никаких свидетельств о том, чем было то, самое первое, келото, история не сохранила.
Киото сделал короткую паузу, видимо, давая мне время проникнуться, но этого, в общем-то, и не требовалось. В отличие от Мика, к таким полезным, и особенно таким древним, вещам я проявлял бы интерес, даже если бы их рассказывало ведро битого стекла. Даже если бы голос был соответствующий.
- Прошло время. Оттори Бей Зин покинул школу - в точности так же, как покинули ее и его ученики. Разница была в том, что, в отличие от своего учителя, никто из них не пропал без вести. Скорее наоборот. Их было немного, но все они обладали неизвестной и великой силой. Смерть и жизнь каждого оставила в истории заметный след. Как правило, след был кровавым. Но в конечном итоге значение имело не это, а то, что у них тоже были ученики.
Келото быстро распространялся по миру. Открывались новые школы. Хотя большинство из них учили одному лишь фехтованию и были крайне далеки от келото. Конечно, появлялись и настоящие мастера, но, несмотря на это, искусство было разорено. Неизвестно, в каком виде существовало бы оно сейчас, и осталось бы в нем вообще хоть что-нибудь из наследства Оттори Бей Зина, если бы около двух тысяч лет назад не произошло решающего и определяющего для келото события.
Правивший в то время император Хиама приказал собрать со всего мира девятерых лучших мастеров келото. И приказ был выполнен. Как такое оказалось возможным, не ясно, но это факт - девять лучших мастеров келото поселились в специально созданной по приказу императора школе. Школе на острове Ниаватта. Прошло совсем немного времени, и Школа стала знаменита на весь мир.
Все впоследствии созданные школы старались как можно точнее скопировать устав и систему обучения этой Школы, но ни у кого так и не получилось этого сделать в полной мере. В результате общепринятыми стали два правила. Первое: келото - это универсальный стиль фехтования, для которого подходяще практически любое оружие. Второе: в келото девять рангов, и присвоить ранг может глава любой школы, если только он сам имеет ранг более высокий. В таком виде келото существует в мире и по сей день.
Школа пошла по совершенно иному пути. Там были собраны лучшие воины мира. Там были собраны те, кому была известна суть искусства. Именно там родилось то, что принято называть «истинным келото». Великое искусство самопознания и самосовершенствования. Великое искусство движения.
Опять Киото сделал паузу. Я понял, что это не для того, чтобы проникся я, а для него самого. Для сержанта это точно не было просто фехтованием.
- С тех пор звание Мастера, соответствующее восьмому рангу, можно было получить только на острове Ниаватта. В настоящее время новые Мастера появляются не чаще, чем раз в двадцать-тридцать лет. На данный момент в мире всего тринадцать Мастеров, и только четверо из них не потеряют своего ранга после смерти.
- Его можно потерять?
- Да, если Мастер не сумеет подготовить себе ученика, который также станет Мастером. На данный момент тех, кто сумел, только четверо, - сержант ненадолго ушел в себя, но вскоре вернулся к реальности. - Пожалуй, хватит на сегодня разговоров. Теперь время для тренировок. Мы начнем и продолжим с саабат…

Следующие два месяца получились для меня нелегкими. И в обычной жизни, и в саабат мое тело представлялось одной незаживающей раной. Сержант, казалось, поставил себе целью либо научить меня «чему-нибудь», либо просто замучить до смерти.
Чем я был обязан такому вниманию, Киото объяснять явно не собирался, а спросить самому мне банально не хватало смелости. У него постоянно был такой вид, как будто его ничто, кроме его прямых обязанностей, не интересует ни в малейшей мере. Он должен был тренировать новобранцев, и он делал это. А почему и как? Этих вопросов не существовало.
Внешне тренировки на мне сказывались не особо сильно. Я хоть и оставался худ, но совсем замученным не выглядел, скорее даже немного окреп за это время. Но по моим внутренним, сильно обострившимся за последнее время ощущениям - я казался сущей развалиной.
- Сила не может течь в тебя, если ты в ней не нуждаешься, - говорил сержант. - Укрепить соединяющую тело и дух оболочку по-другому невозможно. И чем она будет становиться плотней, тем сложнее будет сохранить ее в «разорванном» состоянии.

Еще через пару месяцев ситуация приобрела совсем уж крутой оборот. Сержант не стал ограничиваться утренними «послеразминочными» занятиями, на что я надеялся поначалу. Стало казаться, что тренировки продолжаются целыми сутками. Как и обещал Киото, главный акцент делался на полное и практически постоянное погружение в саабат.
- Саабат сам по себе подразумевает гармонию тела и духа, - говорил сержант. - Если тело и дух станут едины, то ощущение саабат станет более чем естественным. Ты сможешь постичь не только себя, но и сам Мир. Почувствовать, что на самом деле означает - быть неотделимым от него кусочком. Знать о нем все в каждое из мгновений…
Уроки фехтования были более интересны, хотя и они неизменно сопровождались саабат.
- Цель не в том чтобы научиться всем тактическим приемам, которые можно использовать во время боя. Главное и первое, что должен делать каждый, - это учиться, учиться самостоятельно. Заложенная тренировками основа сможет перерасти в искусство только путем получения все нового и нового опыта.
По-моему, ни одного конкретного приема сержант мне так и не показал. Более важным он считал показать то, на что способно искусство. А смогу ли я все это повторить - уже мои проблемы.
- Используя в бою меч, как и любое другое длинное оружие - шест, копье, булаву, топор или красту, ты не должен управлять им с помощью одного лишь плечевого сустава. У тебя есть кисть, локоть, плечо, торс, ноги, со своими собственными суставами, шея, голова, масса твоего тела и твоего оружия, масса противника, пальцы и кожа. Значение имеет все. И каждый компонент должен быть учтен.
Киото продолжал говорить, не отрываясь от тренировки. Если ему удавалось делать несколько дел одновременно без всякого ущерба в их качестве, то мне каждый раз приходилось нелегко.
- Инициатива - вот залог победы практически в любом бою, - говорил сержант, атакуя, не давая мгновения, чтобы перевести дух. - Оставь красивые поединки позерам и аристократам. Противник должен лишиться возможности сопротивляться после первого же твоего удара. Даже если он успел атаковать первым, ты не должен подстраиваться под его движение. Если противников слишком много и обычные правила неприменимы, - это не причина для поражения, это лишь повод извлекать максимум из каждого движения, - и в этот момент, вместо того чтобы просто отразить очередной мой удар или отступить на полшага, он резко двинулся вперед. Задев меч лезвием как раз рядом с рукоятью, он продолжил свое движение и действительно, в то время как мой меч лишь не намного разминулся с его плечом, острие его меча остановилось возле моего горла. - Любой твой удар должен выполнять максимальное количество действий, иначе, как бы ты ни был быстр, ты все равно можешь не успеть.
За все эти месяцы тренировки прерывались всего несколько раз. Первый - во время увольнения, когда мы с Миком навестили Аленту, а второй - по причине завершения пятимесячного испытательного срока. В этот знаменательный день сержант в восемь утра выстроил весь взвод на плацу перед казармой. К этому моменту в первом десятке все еще оставалось только три человека, во втором было семнадцать, остальные в третьем.
- Вот и настал, наконец, тот день, - заговорил сержант, - когда Легион сможет избавиться хоть от какой-то части излишек. Солдаты первого и второго десятка свободны до обеда, когда будет построение роты. Лейтенанту Сименсу есть что вам сообщить. Бывших солдат третьего десятка больше никто не задерживает.
В двенадцать часов на плацу построилась теперь уже вся рота.
- Теперь вас стало на тридцать человек меньше, - начал лейтенант Сименс, - и, по идее, вы уже не должны казаться разболтанным сборищем недоумков, но это только по идее. Еще пара лет упорных тренировок - и некоторых из вас можно будет смело записывать в раздел армейского мяса. С завтрашнего дня ваши тренировки претерпят некоторые изменения. Теперь вас будут учить действовать не в виде безмозглого сборища законченных тупиц, а в виде организованного армейского подразделения. Подробнее вам объяснят командиры ваших отделений. Я же должен донести до вас другое.
Вам, безусловно, уже давным-давно известно о продолжающихся нападениях проклятых кочевников на северные области Термилиона. Ну, и те из вас, кого матери не слишком часто отпускали с рук мимо колыбели, наверняка уже догадались, что Его Величество не стал бы долго терпеть подобное безобразие. И потому сегодня я могу донести до вас, что генерал Тавир, командующий Шестым Легионом, получил приказ выдвигаться к границам Данхары. Но главное, конечно же, не это. Лично меня гораздо больше волнует то, что Седьмой Легион укомплектован не до конца, а если посмотреть правде в глаза, то в нем не хватает целого полка. И укомплектовать этот полк некем - кроме меня с вами, конечно же, - после этих слов он как-то гаденько улыбнулся, - Седьмой Легион пока никуда не отправляют, - продолжил он, - но… через два-три месяца ситуация вполне может измениться. Поэтому то, как много времени успеет пройти до той поры, когда какой-нибудь сумасшедший кочевник отправит в Бездну вашу грешную душонку, зависит только от вас самих и от того, насколько усердны вы будете во время тренировок.
Хотя в тот день у нас и был выходной, в город мы решили не идти. Алента, конечно, расстроится, но я предупреждал ее, что в увольнение могут и не отпустить.
Глиман, как и в любой другой свободный день, отправился в кабак, - по обыкновению, ждать его не следовало прежде, чем в округе закончится все пиво. Мы с Миком жарили мясо около небольшого костерка. В тот замечательный день мы не тренировались.
- Лейтенант, - заговорил Мик, - сегодня почти без мата обошелся. К чему бы это? Может, это из-за того, что Шестой Легион отправляют. Вдруг и нас скоро?
- Может быть…
Мысль о том, что придется куда-то там идти, да не просто так, а резать кочевников, была… в общем, она как-то не очень укладывалась у меня в голове. В конце концов, мне даже понемногу стали нравиться тренировки… Нельзя же теперь все бросить! Хотя я ведь теперь вроде как легионер, со всеми вытекающими отсюда обязанностями…
- Если честно, - произнес я, - не думаю, что нас могут послать в Данхару. Есть более опытные легионеры. Вряд ли для карательного рейда потребуется больше пары полков. Да и как за ними угонишься без лошадей?
- Сименс сказал…
- Ерепенится, - сказал я уверенным голосом, хотя сам был уверен не до конца. - Что ему еще делать?
Мик задумался… но только на секунду. Скоро его лицо просветлело.
- Тогда… тогда надо это отметить!
- Что?
- Ну, наше посвящение… э-э, то есть принятие… в общем, то, что мы стали легионерами. Это ведь хорошо, правда?
- Наверное…
- Тогда мы просто обязаны это отметить!
- Почему?
- Да потому что мы целую вечность ничего не отмечали! А если подумать… - он сделал напряженное лицо, - мы вообще ничего никогда не отмечали! Одни тренировки…
- Пить вредно, - наставительно заметил я.
- Глиман пьет.
- Потому и дерется хуже тебя.
- Э-эх, пролетит вот так молодость, а мы ни вина не попьем, ни по бабам не походим.
- Дурак ты, Мик. Вот смотри - сейчас тебе приходится во всем себе отказывать, упорно тренироваться каждый день и не знать никаких радостей. Ведь так?
- Так! Именно так! - с этим он был горячо согласен.
- Хорошо. Но представь себе: пройдут годы, ты станешь жутко крутым, и тогда… все до одной бабы твоими будут.
Последнюю фразу я постарался сказать максимально проникновенным голосом.
- Если меня раньше какой-нибудь кочевник не прирежет.
- Нет, ну что ты каркаешь? Если не будешь тренироваться, то этот кочевник тебя еще скорее прирежет.
- Вот я и говорю: надо отметить! Потом возможности не будет!

Глава 8

Предыдущая страница 7 Следующая страница


Каятан 8

1114 г. Термилион. Алеман.
15 день 11-го месяца.
День отдыха

«Сегодня не произойдет ни-че-го, что заставило бы меня сдвинуться с места», - я лежал на кровати, и последняя мысль приятно грела душу. Один выходной в месяц, и потратить его нужно с пользой. Весь день спать, например.
Барак - какое грубое, некрасивое слово - пустой. Ведь никого так, как меня, Киото не гоняет, значит, все остальные используют увольнительную по назначению. И слишком уж сержант в последнее время усердствует. Вообще я очень четко понимал, насколько мне повезло. Получить такого наставника, не прилагая к этому никаких усилий и даже не давая согласия на ученичество, было громадной удачей.
В армии я был вот уже полгода. И если нужно было бы охарактеризовать этот отрезок одним предложением, оно было бы чем-то вроде: «Насколько хорошо и полезно учиться келото, настолько же плохо и бесполезно служить в Легионе». В этом отношении последний оказался совсем не таким, каким можно было его себе представить. Мне еще повезло, что я попал во взвод Киото.
К нам с Миком никто не лез - посмотрел бы я на них! - но ко всем другим, кто не был частью сильной компании, - неизменно. Я этого от легиона не ожидал. О какой сплоченной команде может идти речь, если большинство окружающих тебя людей тебе, мягко говоря, глубоко не симпатичны?
Правда, капралы не уставали напоминать, что по прошествии года обучения полк превратится в не более чем четыре роты регулярных войск. Все неподходящие должны будут отсеяться… Но все равно. Мнение мое уже было сформировано.
Еще больше мне не понравилось исполнять приказы. Я этого не ожидал, но так случилось. Я понимаю, когда это во время войны, только так войско может действовать четко, но сейчас… Наверное, по-другому добиться дисциплины невозможно…
Черт, видимо все это было просто не для меня. Однозначность - во всем и всегда. Правила ради правил. Выполнение приказов: не ради высшей цели, не для победы на врагом, а просто.
Наверное… наверное мне, как и многим, действительно хотелось не служить, а драться с кем-то и во имя чего-то. Наверное, это было чем-то детским, несбыточным. Армия оказалось предназначенной для чего-то другого.
В общем, не нравилось мне здесь. Если бы не келото…
В этот день я с радостью остался в одиночестве. Даже Мик унесся куда-то. После выходного сержант всегда увеличивал нагрузки, и я был очень доволен, что мне никто не сможет помешать…
- Кай!!! - меня слегка оглушило. - Быстрее! Вставай! Надо успеть первыми, пока никто не узнал!
- Я сплю…
- Да какой… какой сплю? - ему не хватило воздуха, и стало чуть тише. К сожалению, ненадолго. - Какой спать, когда бежать надо!
Спрятав голову под подушку, я твердо решил его игнорировать. Если бы это было что-то действительно серьезное, он объяснил бы сразу, а так… Рано или поздно его запал кончится, и, оставшись, наконец, в одиночестве, я смогу немного расслабиться…
Я полетел на пол. Реакция была запоздалой и позволила мне только не упасть на спину. Но ведь от друга-то я подвоха не ожидал!
- Ты обалдел?!
- Это ты обалдел! - крикнул в ответ Мик. - Если мы не воспользуемся такой возможностью, мы будем двумя худшими в мире идиотами!
Он выглядел очень решительно и возбужден был до крайности. Плакал мой отдых горючими слезами.
- Ну, чего ты от меня хочешь? - я вздохнул.
- Каркулта!!! - для большего эффекта он всплеснул руками.
Я был озадачен.
- Ну, и кто она?
- Кто? - по крайней мере, он перестал кричать.
- Каркулта твоя.
Он замотал головой. Н-да… волосы у него были даже чересчур золотыми.
- Сам ты «она», - голос был немного обиженным. - Каркулта - это он. ТОТ САМЫЙ, - глаза у него были круглые, как щиты… ну или как что-то другое… тоже очень круглое. - Понимаешь?
- Нет.
- Ты никогда о нем не слышал?
В голосе было столько недоверия, что, казалось, он говорит, по меньшей мере, о знании и незнании своего собственного имени. Или воинского устава, как сказал бы наш ротный.
- Сказал же.
Недоверие в его взгляде не пропало, но объяснить он все-таки решил.
- Каркулта - это самый знаменитый, талантливый, непревзойденный предсказатель всего Термилиона. Нет, всей Такаронии. Не мог ты о нем не слышать. Он ведь… он… пронзит взгядом грядущее…
Не сдержавшись, я захохотал. Ну и вид же был у него!
- И ты веришь в этот бред? - спросил я. - В предсказания судьбы?
- А ты нет?
- Нисколько. Невозможно узнать, что случится в будущем, - уж в чем в чем, а в этом я был уверен.
- Да? А как же то, что ты сам говорил? Что можешь предугадать, какой противник нанесет следующий удар? Да я и сам видел…
- Это совершенно другое! Я не вижу будущего, даже самого близкого. Если бы ты слушал сержанта Киото, то знал бы, что келото позволяет ощутить только то, что существует на самом деле. Пусть это будет даже только тень мысли или намерение, или даже хлипкий пол в старом здании, но только что-то реальное.
- Я бы слушал его внимательнее, если бы после «разминки» стук моего сердца не заглушал все в радиусе километра. Но ведь тогда тем более, - он не собирался сдаваться, - это и имеется в виду. Предсказание - это не магия и не что-либо подобное, это нечто принципиально иное. И Каркулта лучший в этом деле… - Он вдруг замолчал. На его лице появилось задумчивое выражение. - А знаешь что? Давай пари. Если предсказатель произведет на тебя впечатление, то я выиграл. Если нет, то… так уж и быть, неверие и скептицизм победили.
- Хорошо, - просто согласился я, - полузолотой. Согласен?
Мгновение он колебался, но скоро ударил меня по руке.
- Тогда бежим быстрее, - он вскочил в нетерпении, - к вечеру там будет очередь длиной в километр. Вряд ли он задержится здесь дольше, чем на пару недель.

Заплатив привычную, непомерно высокую пошлину на входе в Алеман, я сразу же вспомнил, что «предсказатель» наверняка тоже не бессребреник. Я забеспокоился, что уплата пошлины покажется мне щедрым подаянием.
- Мик, а ты подумал о том, сколько эта благодать будет стоить? Тут парой медяков не отделаешься.
- За кого ты меня принимаешь? Все предусмотрено. Я нашел покупателей на те клинки. Ну, когда мы Леринга выручили. Так что сможем заплатить.
Мы делали уже четвертый или пятый поворот, и улицы были мне совсем не знакомы, но Мик шел быстро и уверенно, явно не в первый раз.
- Если он такой «великий прорицатель», то зачем сюда приехал? Может, ему приходится каждую неделю переезжать, потому что его за шарлатана считают?
- Дурак ты, Кай. Вот если бы он и вправду шарлатаном был, то тогда точно из столицы ни ногой. Предсказывал бы богатеньким дамочкам большую и красивую любовь в следующем месяце. А он вместо этого переезжает постоянно по всей Такаронии. Совершенствует свои умения с разными людьми.
- А как ты вообще узнал, что он сюда приехал? - спросил я. Все равно своей версии я доверял больше.
- Можешь считать это моей врожденной способностью, - туманно ответил он, - я вот тоже не понимаю, как ты…
Чего Мик не может понять, так и осталось для меня секретом. Я сделал два резких шага и прыгнул вправо, поперек дороги. Лошади и карета прошумели за спиной.
- Зря ты посреди дороги игра… - я замолчал.
Мальчишки, которого я только что вытащил из-под лошадиных копыт, уже не было рядом. Н-да, мог бы хоть спасибо сказать, прежде чем удирать.
- Вот же неблагодарный, - пробормотал я, когда подошел Мик.
- Я бы на твоем месте еще монеты по карманам проверил, - ухмыльнулся он.
- Скоро дойдем? - я решил сменить тему.
- Так вот она, башня, - Мик указал рукой на здание в двадцати метрах впереди. - Пойдем?
- Пошли, - проворчал я.
У меня и так-то настроение было не из лучших, а теперь и вовсе стало никакое. Сейчас посмотрим, кто кому нагадает.
Двери не было, только темный проем в каменной стене. Мы вошли.
- Оба? - вопрос послышался мгновенно. Только через десяток секунд удалось определить источник звука. Среднего возраста женщина сидела за единственным в помещении столом. На последнем лежала большая старая книга и горела одинокая свеча.
- Да, - первым опомнился Мик. Сказано было почти шепотом. Атмосфера здесь к этому располагала.
- Два полузолотых, - все так же ровно и бесстрастно. Наверняка часть антуража.
Мик отдал ей золотой. К моему глубокому удовлетворению, явно скрепя сердце.
- Второй этаж.
- По одному?
- Все равно.
Мы пошли вместе. Лестница была очень хорошая. Не скрипела и практически не отвечала стуком на шаги. Любой шорох одежды или громкий вздох казался чуждым этому месту, спокойному, тихому и самую малость таинственному.
Может, этот предсказатель и был шарлатан, но шарлатан явно профессиональный. Можно даже сказать, талантливый. Вроде бы ничего такого, а у кого-нибудь другого на моем месте наверняка бы уже мурашки по спине побежали.
Лестница упиралась в дверь. Мик постучал.
- Входите, - этот голос был более человеческим: с нотками чего-то похожего на ожидание и даже слегка певучий.
Мик толкнул дверь первым, я вошел за ним. Комнатка оказалось маленькой, всего три на четыре метра, но не лишенной некоторого уюта.
Тяжелый - мне показалось, что вовсе каменный - и низкий стол, кресло, стоявшее к нам боком впритык к задней стене, и прямо перед входом пара удобных стульев. О входе нужно сказать отдельно, потому что было их не один, как можно представить, а целых четыре - по одному в каждой стене. Освещение давал небольшой световой шар под самым потолком. Свет был почти по-домашнему приятен и казался очень теплым. Если бы не двери, уют был бы полным, а так - он оставался немного настораживающим.
- Садитесь.
Каркулта оказался значительно моложе, чем я мог предположить. Крепкая фигура, молодое лицо, даже красивое, одежда простая на вид, но явно тщательно подобранная. На взгляд я дал бы ему лет сорок или сорок пять. Он сидел в кресле лицом к нам, из-за этого ему, судя по всему, приходилось умещаться на его краешке, но самого предсказателя это, кажется, не волновало. На лице была легкая улыбка и предвкушение чего-то невыразимо занимательного. Несмотря на мое предвзятое отношение, личность, на первый взгляд, симпатичная.
Мы сели. Некоторое время он рассматривал нас, мы - его.
- Э-э… здрасьте, - первым не выдержал Мик.
Каркулта, улыбнувшись, кивнул.
- Насколько я понял, никаких секретов у вас друг от друга нет. Да и что я могу вам такого рассказать, чего бы вы о себе сами не знали, так ведь?
Вопрос хоть и был риторическим, но предназначался видимо мне. Хитринка в глазах предсказателя показалась мне чуть глубже, чем представлялось сначала. Хотя… любой шарлатан должен быть в первую очередь обаятельным.
- Думаю, - продолжал Каркулта, - ты, - он посмотрел на Мика. - Что бы ты хотел узнать?
- Я? Ну…
- Понятно. К сожалению, на этот вопрос редко удается ответить хоть сколько-нибудь точно…
Зря он надеется, что произвел на меня впечатление, я тоже понял, про что Мик хотел спросить.
- …чаще дело решает случай, - хотя бы в самом начале. Твой случай еще не случился. Твоя дорога мелькает где-то далеко впереди, хотя направление уже выбрано, - он бросил хитрый взгляд в мою сторону. - Путь только начинает приобретать очертания, и кто-нибудь другой на моем месте только развел бы руками, но… На то я и сижу здесь, чтобы вопрос не остался без ответа.
Он опустил руку под стол, и через секунду на столе появилась колода карт с коричневыми рубашками. Немного потрепанных и чуть большего размера, чем те, которыми играют в «очко».
- Мы всегда можем спросить у карт. Банально, не правда ли?
Нет, что-то с ним все-таки не в порядке: то ли с голосом, то ли со взглядом. Заставляет он меня не то чтобы верить ему, а скорее верить в то, что он может оказаться прав. Мужик был явно талантлив. Что бы ни значило это его имя, оно ему шло.
Заданный вопрос не был конкретен, я решил пока молчать.
- Бери карту, - произнес Каркулта.
- А перемешать? - удивился Мик.
- Не беспокойся, я уже перемешал, - с каждой секундой он улыбался шире. - Бери.
Мик немного опешил от такого откровенного признания в подтасовке результатов, но руку к колоде протянул. Секунду помедлил и вытащил карту, вторую сверху. Каркулта перевернул ее.
- Дорога, - произнес он, но я и сам понял. Краски были по большей части выцветшие, но рисунок от этого казался только реальней. Не картинка, а маленькое окошко.
- И что это значит? - кажется, Мик был немного разочарован.
- Не спеши. Еще одну карту. Сдвинешь?
- Надо?
- Как хочешь.
Мик разделил колоду надвое и поменял половинки местами. Снова взял вторую сверху.
- Опять Дорога?
- Этих карт много в колоде.
- И что значат две подряд?
- Ничего особенного, но можешь мне поверить - знак хороший, - ухмыльнулся Каркулта.
Он себя со всеми так ведет, или это одним нам такая радость?
- Наличие движения увеличивает точность предсказания…
- Это другая карта, - неожиданно для себя самого произнес я. Вторая карта действительно показалась мне не в точности такой, как первая. Хотя уловить отличие никак не получалось.
Улыбка предсказателя стала совсем ослепительной.
- Каждая карта означает что-то свое. Ты заметил, в чем отличие?
Я помотал головой.
- Ничего, разберемся.
Каркулта положил на стол вторую колоду - значительно толще первой.
- Еще карту, пожалуйста…
На этот раз Мик взял первую попавшуюся. Сначала возбужденный, теперь он выглядел немного нервозным. Кажется, сеанс нравился ему все меньше.
- Нож, - прокомментировал Каркулта следующую картинку. Его улыбка стала чуть уже. - Может иметь очень много значений, но это нормально и гораздо лучше, чем получить Пустую Карту. С каждой перевернутой картой повышается и риск - ошибиться в ее толковании, зато предсказание будет иметь большую силу. Ты не против, если я немного помогу?
Мик явно не был против. Мне даже показалось, что, предложи ему предсказатель взять карту самому, друг бы отказался.
- Мик, с тобой все в порядке? - он выглядел не очень хорошо.
- Нормально… голова немного заболела…
- Не волнуйтесь. Судьба - тяжелая ноша, но предсказания - только ее далекое эхо. Надо просто подышать свежим воздухом. Последняя ваша карта… - как и обещал, он вытянул ее сам, - …Черное Облако.
Каркулта сразу же вернул карту в стопку, как и все предыдущие. Еще мгновение - и обе колоды спрятались туда же, откуда появились.
- Что ж, - предсказатель посмотрел на Мика, - ты встретишь ее - скорее рано, чем поздно. Как сможешь узнать? Не думаю, что, когда над твоей головой будет проплывать Черное Облако, рядом с тобой вообще будет много людей, тем более симпатичных девушек.
- Что такое Черное Облако? - спросил я.
- Не более чем фигура речи, - снова улыбнулся Каркулта, - для каждого свое. Смертельно? Опять же все зависит от человека. Ну, и от способности притягивать неприятности… Предсказание не предполагает, что ты получишь все ответы прямо сейчас. Оно поможет почувствовать момент… а вот тебе, приятель, действительно лучше пойти воздухом подышать.
- Да, Мик, иди себе чего-нибудь сладенького купи, а то я и представить не мог, что у тебя может быть такая кислая рожа.
Он вышел, и надо же - даже не огрызнулся.
- Что с ним такое? - спросил я.
- Карты скажут только то, что ты должен знать. Но чтобы понять, чего достоин, они должны испытать тебя. Очень немногие в состоянии перевернуть хотя бы одну карту. Можно сказать, что сегодня у меня удачный день - два клиента, и обоим почти не надо помогать. И, что еще важнее - обоим есть что сказать. В большинстве случаев человек не бывает сколько-нибудь значительным. Вот вы ведь мне не верите?
Последнее было неожиданно.
- Вы имеете в виду предсказание судьбы? - я ответил вопросом на вопрос.
- А вы и в Судьбу не верите? - он сделал то же.
- Не знаю. Никогда не задумывался об этом. А что вы имеете в виду под «судьбой»?
Каркулта смотрел на меня предельно внимательно. Я чувствовал бы себя спокойней, если бы он хоть изредка моргал.

Предыдущая страница 8 Следующая страница


9 Кирилл Довыдовский

- Ну, если говорить очень коротко, то наличие Судьбы подразумевает наличие у настоящего вектора. Вы ведь знаете, что значит это слово?
Я и вправду знал. Ирвин рассказывал.
- А если признать, что Судьбы не существует, то тогда и будущего не существует, и прошлого…
- Кто знает? Может, всего этого действительно нет. Ведь никто никогда не бывал ни в прошлом, ни в будущем.
Вроде бы приунывшая улыбка на губах предсказателя засверкала с новой силой.
- На самом деле существование Судьбы - научно доказанный факт.
Не сдержавшись, я тоже улыбнулся.
- Именно так, - Каркулта заметил мое настроение и неожиданно сам стал серьезным. - Настоящее - это огромный костер, с пылающими внутри разными огнями - жизнями разумных. Он неотделим от времени и движется под руку с ним. Костер - это мы. Его огонь - наша Сила. Его тепло - наши чувства. Его свет - наши намерения и память.
Настоящее - это мощь. Настолько великая, что каждое мгновение меняет не только будущее, но и прошлое. Любой стоящий маг прекрасно осведомлен об этом, - вот только видит любой маг только то, что существует сейчас. Никто из них не Видит, не может отличить искру, которая погаснет в следующее мгновение, от той, которая через столетие заставит полыхать целый Мир. Никто из них не в состоянии увидеть, как пересекаются в бесконечности две половинки одного целого, заставляя гореть ярче…
- А вы… можете? - я почувствовал, что в горле пересохло. Ну дает мужик…
- Редко. Здесь мало зависит от меня.
- А от кого?
- Судьба, - опять улыбка, на этот раз печальная. - Есть еще один спор на этот счет. Существует ли помимо Судьбы, которую осознанно и неосознанно творит каждый разумный, еще и Предопределенность? Судьба - это путь от одного перекрестка до следующего. Способность Видеть Судьбу - это всего лишь способность знать, когда человек получит возможность изменить путь. Предопределенность же… Искренне надеюсь, что второе - это просто когда ты оказался слабее первого. Берите карту.
Я вздрогнул. Как он меняет тему! Резко.
Опустив глаза, я вздрогнул еще раз. На столе лежала колода. Когда он успел?
- Я помогу, - сказал Каркулта. Он коснулся колоды сбоку. Она превратилась в две поменьше. Всего несколько карт в левой стопке, и все остальные в правой. - Левая колода - прошлое, правая - будущее. Ты можешь взять… думаю, семь штук в общей сложности. Как ты считаешь?
- Да… - действительно, семь будет в самый раз.
- Бери, - в его голосе вновь появилось нетерпение.
- Справа или слева?
- Как хочешь, - видимо, это его любимая фраза.
Было приятно осознать, что в будущем у меня намного больше, чем в прошлом. Но хотел бы я знать что-нибудь о своем будущем? И повлияет ли на меня как-либо это знание? Последний вопрос я задал вслух.
- Скажем так: оно может серьезно сэкономить время.
Я коснулся амулета на груди. Это не укрылось от внимания предсказателя, но он промолчал. У меня было несколько вопросов к левой колоде. Я взял карту.
На картинке был нарисован скелет. Каркулта хихикнул.
- Забавно. Скелет - символ прошлого. Масло масленое получается. Но что выйдет, если маслу добавить еще масла?
- Больше масла, - недоуменно ответил я.
- Абсолютно верно, - он был очень рад моей догадке. - Прошлое в прошлом может означать только одно - далекое прошлое.
Мне это мало о чем говорило. Далекое прошлое? Я же ничего не знал о своих родителях. Рука снова потянулась к левой колоде. От карты кольнуло неожиданной прохладой.
- Красный Меч, - показалось, что рисунок светится изнутри. - Символ кровной вражды. Боюсь, ваши предки не слишком ладили между собой.
- А моя мама?
- Вопрос задает тот, кто берет карту.
Я снова медлил. Карта казалась холодной даже на расстоянии. Но очень уж мне хотелось узнать…
- Жертва, - я смотрел на темную поломанную фигуру, она казалась очень хрупкой, почти невесомой. - Воспоминания часто хранят боль. Но нельзя забывать, что судьба не лишает выбора. Тем более когда мы говорим о прошлом, которое именно в прошлом и должно оставаться.
- Но кто это сделал?
- У тебя есть еще четыре карты, - я потянулся к карте, последней в левой колоде, - шестнадцать лет слишком мало, чтобы так цепляться за прошлое…
Кажется, он меня предупреждал… Не обращая внимания на холод, я перевернул карту.
- Знак Ночи…
Эта карта не была покрыта черной краской. Я уже вообще стал сомневаться, что таинственный художник вообще пользовался красками, создавая эти карты. Мраку не хватало совсем чуть-чуть, чтобы выплеснуться наружу. Мне показалось, что я почти заметил там что-то… Каркулта перевернул карту.
- Таких карт всего две в колоде. И это одна из немногих карт, объяснить и понять которую может только тот, для кого она предназначена. Это карта для вас. Впрочем, как и любая другая. Человек влияет на свою судьбу, а не она на него.
- Почему вы переходите на «вы»? - решил спросить я.
- Не знаю. Считайте, что я просто перестраховываюсь. У вас все еще есть правая колода, - напомнил он.
- Я не хочу знать своего будущего, - в этом я был уверен, а еще в том, что мне больше не хочется прикасаться к картам, - мне не хочется ущемлять своего выбора…
- Однажды, - он посмотрел прямо на меня, - а скорее всего не единожды, когда ты окажешься на перепутье тысячи дорог или в самом начале одного-единственного нового пути, что на самом деле одно и то же… И никто не будет толкать тебя в спину, и никого не будет впереди, и ветер стихнет, окружать тебя будет молчание, и чаши весов будут находиться в равновесии, - только тогда ты поймешь истинную цену настоящего Выбора. Ты замрешь в ожидании подсказки - любой, пусть даже самой незначительной. И каждое мгновение будет дорого, как никогда, и смерть будет смотреть у тебя из-за плеча… Тогда ты поймешь, насколько страшен настоящий Выбор. Перекресток - сам по себе испытание, - а что, если каждое из ответвлений выглядит одинаково?
- Но ведь любая подсказка, даже самая маленькая, неизбежно повлияет на мое решение…
- Будущее не откроется, - перебил меня Каркулта, - его не существует. Есть только дальние отголоски настоящего - Судьба.
- И я сэкономлю время?
- Иногда не хватает всего лишь мгновения. Гораздо легче принимать решение, когда ты знаешь, когда это делать. На самом деле момент может почувствовать каждый. Не все умеют слушать, - теперь он не улыбался. Странный тип. Сначала я подумал - он просто фанат своего дела. Теперь он был даже слишком невозмутим.
Уже поднявшись на ноги, я замер в нерешительности. Секунду я смог бы отвоевать для себя и сам.
- Значит, последняя карта имеет большую силу?
Криво усмехнувшись, я протянул руку к колоде. Сдвинул вбок первую карту - кольнуло ледяными иглами, она повиновалась неохотно, но все же отошла вбок. Сдвинул вторую - сначала она показалась мне прилипшей и сделанной из вечной мерзлоты. Третью я перевернул.
- Знак Ночи.
Я почти не был удивлен. Не знаю, обладал ли Каркулта каким-то талантом, но вот его карты… Я видел что-то внутри…

Мы сидели в каком-то уютном тихом алеманском трактире. Обед показался ужасно вкусным, хотя я и не мог в это поверить в тот момент, когда только увидел его. С тех пор как я покинул башню Каркулты, Мик не замолкал не на минуту. Я от «сеанса просветления» тоже уже отошел, но, в отличие от друга, был задумчив.
Фактически Каркулта не сказал ничего конкретного, но почему-то не покидало ощущение, что понять, или даже скорее ощутить - он дал очень много.
- Нет, ну ты понял? - Мик умудрялся кричать даже с закрытым ртом. Я всерьез беспокоился о его самочувствии, когда он уходил от Каркулты, но, оказалось, зря. Друг был полон энергии. - Значит, она уже где-то живет, и я уже скоро встречу ее…
- А Черное Облако тебя не волнует?
- Ну, она ведь будет рядом со мной…
- Ничего себе! То он меня каждый день «по бабам» зовет, а то - одна-единственная, с которой потом и помирать не страшно.
- Так ведь Судьба… - у него было мечтательное лицо.
- Ерунда это все. По крайней мере, не стоит заморачиваться, пока на тебя дождиком из того Облака поливать не станет, а вот данхарская сабелька в бочок - в ближайшее время может стать вполне реальной возможностью.
- Оптимист… Кстати, а ты-то что из колоды вытащил?
- Ничего, о чем стоило бы упоминать, - уклончиво ответил я, - одни неясные предположения.
На самом деле у меня перед глазами до сих пор стояла последняя карта. Последняя карта и скрывающееся в ее глубине движение. Я не мог понять, на что оно похоже. Возможно, это даже не было чем-то конкретным, а просто выражало нечто. Что-то… во мне самом? «Это карта для вас», - в голове все еще звучал голос. Для меня или про меня? Ощущение неясного воспоминания не покидало.
- То есть, надо понимать, за проигранный спор ты платить не собираешься? - осведомился Мик.
Я даже удивился логичности его слов:
- А как ты догадался?

Глава 9

1114 г. Термилион. Алеман.
1 день 12-го месяца.

Лагерь наполняло все больше слухов: командование нервничало. Все сходилось на том, что поход не за горами.
Я до сих пор не мог понять, каким образом горстка легионеров - пусть и внушительная по размерам - будет гоняться за разрозненными летучими отрядами кочевников, но мое мнение, конечно же, никого не интересовало. Близость военных действий, а в этом уже мало кто сомневался, на нашей жизни отразилась увеличением продолжительности тренировок. Только теперь акцент делался на слаженность командных действий.
Я наивно полагал, что сержант немного ослабит хватку в отношении меня, но это и вправду было наивным. Впрочем, я не возражал. Строго говоря, келото не был магией. Хотя порой в это и трудно было поверить.
- И зачем я все это делал? - спросил я, закончив вкапывать в землю двенадцатый деревянный столб: еще несколько таких же, и мог получиться нехилый бревенчатый домик.
- Для упражнения, - просто ответил Киото, - шесть для тебя и шесть для меня. Сначала я покажу, а затем ты повторишь. Смотри внимательно.
Подняв с земли простой армейский меч, он встал в середину круга из шести бревен. Несколько секунд он стоял неподвижно, а потом… Сначала в опилки превратился первый столб, потом второй. Третий просто переломился надвое. У четвертого взорвалась верхушка, а у пятого только середина. Проткнув насквозь шестое бревно, меч просто застрял в нем.
Как это было сделано, понять было трудно. Сержант наверняка «расправлялся» с каждым из бревен по-разному не просто так, а чтобы намекнуть мне на способ. Просто ударить со всей силы здесь явно было недостаточно. Вряд ли бы меч выдержал больше пары ударов.
- Повтори, - предложил сержант, - с той же последовательностью и с тем же итогом. И, думаю, ты сделаешь это крастой.
Я нахмурился. Краста, как оружие, больше всего напоминала собой копье, но были существенные отличия. Шест из упругого металла длиной два метра, верхние восемьдесят сантиметров которого представляли собой обоюдоострое лезвие шириной в четыре пальца и резко сужающееся к концу. Нижняя часть тоже была заострена, но не в виде меча, а в виде пики. Так внешний вид этого оружия описывал сам сержант.
В общем, хотя и предпочитал меч, я был бы совсем не против попрактиковаться с подобной штукой, - но только если бы она у нас была. То, что мы использовали для тренировок на самом деле, было железной палкой, сплющенной на конце с помощью кувалды и весившей раза в два тяжелее этой самой кувалды. Махать этой штукой было не совсем удобно. Особенно учитывая, что держать красту нужно было обязательно одной рукой.
- В любом бою оружие имеет второстепенное значение. А в таком простом задании от него вообще ничего не зависит.
- А если с первого раза не получится?
- Бревен много.
В том, что бревен действительно много, в течение следующих дней я смог убедиться сполна. Поначалу у меня мало что получалось. Я уже был на многое способен, иногда мне удавалось сломать либо бревно, либо меч - красты хватило не надолго, - но Киото требовал от меня совершенно другого. Причем что-то объяснять мне он явно не собирался, предоставляя мне шанс добиться всего самому. Надо ли говорить, как я был ему благодарен за эту возможность…
В конце концов, мне удалось и это. Это был один из тех фокусов, что делался возможным благодаря глубокому познанию саабат.
- Саабат - слияние тела и духа, - я вспоминал одну из лекций Киото. - Сила мага заключена в энергетическом Ядре, которое находится в самом центре его сущности. Распространяя свои энергетические щупальца по всему организму, оно предназначается для того, чтобы быстро вбирать энергию из мира - и так же быстро выплескивать ее обратно в виде заклинаний. Маг может накапливать энергию внутри себя, но ее никогда не будет больше, чем способно вместить Ядро.
В то же время для мастера келото источником Силы служит энергетическая оболочка, являющаяся, по сути, тем же ядром, но развитым немного по-другому. Распространенная по всему телу, она является частью как духа, так и тела. Впитывая энергию из Мира, она больше не выпускает ее обратно, направляя внутрь тела, духа и самой себя. Единственный способ накопить энергию для мастера келото - это повредить собственную оболочку. Тогда ей потребуется энергия, и только тогда она сможет стать крепче.
Энергетическая оболочка оказалась очень хитрой штукой. Несмотря на сам смысл саабат, заключающийся в слиянии духа и тела и наличии жесткого силового каркаса, энергетическая оболочка обладала уникальной подвижностью. Она могла становиться больше, распространяясь за пределы тела. Совсем недалеко, но на длину меча хватало с избытком. Также она могла «перемещать свой вес», становясь плотнее в тех или иных участках тела, что еще больше увеличивало потенциал саабат.
Чтобы проткнуть бревно, надо было направить силу к самому кончику меча. Чтобы сломать его пополам, требовалось схожее усилие, только тогда сила распространялась по всему лезвию. Раскромсать бревно в щепки было сложнее, но и это, в конце концов, получилось - кончик меча, обладающий «весом» большой части оболочки, становился страшным оружием. То же можно было проделать с любым другим оружием или с собственной рукой, что было даже легче.
К счастью, бревна все-таки закончились. Хотя по какой-то непонятной причине это произошло только тогда, когда у меня действительно стало получаться.

Зима подобралась незаметно. В Термилионе, как и во всей Такаронии, был довольно-таки ровный климат, и снег выпадал только по большим праздникам, не раньше одного раза в несколько лет. Вот и в этом году начало декабря ознаменовалось приходом частого порывистого ветра, холодными ночами и редким скупым дождем.
Судя по слухам, война развивалась для Термилиона хоть и не так успешно, как это ожидалось сначала, но все же в правильном направлении. Уже месяц, как была оккупирована значительная часть центральной Данхары. И, несмотря на немалые потери, понесенные в боях, позиция Легиона в том районе была весьма уверенной. Также собирались силы для масштабного наступления по всей ширине фронта. Эта новость стала особенно актуальной после того, как наш полк, сформированный наполовину из остатков учебных рот, включили в состав Седьмого Легиона.

3 день 1-го месяца

Седьмой Легион выступил только через месяц. Это событие прошло немного «мимо» меня. С одной стороны, я делал то же, что и все остальные, а кроме того что еще и тренировался с сержантом, но с другой - осознать, что устоявшийся было ритм жизни может вновь резко поменяться, не получалось. Поход на Данхару у меня четко ассоциировался с чем-то вроде выездных учений на пару дней.
Мик впал в другую крайность. Ему не терпелось поскорее начать кого-нибудь резать.
- Как думаешь, их много будет? - спрашивал он вроде бы меня, но ответить не давал. Глаза у него горели. - Наверняка много… Но ничего, мы их всех замочим… даже штаны снять не дадим…
- При чем тут штаны?
- Это значит, что они опомниться не успеют, - пояснил Мик.
- Не знаю такой метафоры…
- А это и не… э-э, как ты там говорил?.. В общем, это не оно, а просто выражение такое…
После похода к предсказателю с ним стало просто невозможно общаться. Он то и дело о чем-то задумывался… смотрел в небо… И ему хотелось поскорее начать путешествие. Я даже не подозревал, что он такая увлекающаяся натура.
В назначенный день мы получили по комплекту непременной для каждого солдата амуниции, а уже через сутки были в дороге. Из снаряжения каждому полагался короткий меч - самый обыкновенный. Кроме того: длинный кинжал - а я заменил его на один из трофейных, полученных после драки в Алемане, - кольчугу с длинным рукавом, легкий деревянный щит, минимально укрепленный металлом, и по десятку луков на взвод. На спину вешался заплечный мешок с минимумом еды и набором самого необходимого.
С Алентой я прощаться не стал. Думаю, она должна была понять это.
Не успел начаться поход, как я получил первое задание. Его можно было назвать почти боевым. Во время привала к нам с Миком подошел сержант Киото, вместе с ним был лейтенант Сименс.
- Вольно, - проговорил лейтенант, когда мы отдали честь. Он смотрел на меня: - Мне тут сержант рассказывал, что ты лучший солдат в его взводе, а следовательно, и во всей роте. Надеюсь, это так, - грозно проговорил он, - а то что-то ты чересчур молодо выглядишь!
От последней фразы я слегка опешил, но все же сумел ответить более-менее вразумительно.
- Если сержант говорит, значит, так оно и есть, сэр.
Он хмыкнул, как мне показалось, немного недовольно. Посмотрел на меня для профилактики «грозным» взглядом, потом заговорил:
- Что ж, поверю вам с сержантом на слово. Значит, так. Ты, наверное, знаешь, что в каждой роте должен состоять как минимум один маг, - он подождал моего кивка, я послушно согнул шею. - В нашей роте таких даже два - это инар Ристок и ученик инара Книл. И с этого самого момента главной твоей задачей будет являться их постоянная и неусыпная охрана. Смогут ли они нам чем-то реально помочь, лично я не имею не малейшего понятия, но то, что у всех нас будут огромнейшие проблемы, если с ними что-нибудь случится, я знаю точно. А вот ты насчет этого можешь не волноваться, потому что в случае чего голову тебе я оторву собственноручно. Это понятно?
- Так точно, сэр.
- Вот и хорошо. Киото, - он повернулся к сержанту, - покажешь ему подопечных и дай еще кого-нибудь в напарники, - сказав это, он удалился.
- Кай, за мной, и ты тоже, Мик, - сержант зашагал в сторону повозок, прикрепленных к нашей роте, - всего их было пять или шесть.
Инар Ристок был очень стар. Высохшему, но прямому, как жердь, старику со злобными глазами наверняка давненько перевалило за сотню, а если учесть, что он был магом, то возможно, уже и третью разменял.
Книл оказался похож на учителя. Разумеется, не в плане возраста: вряд ли он был старше нас с Миком больше чем года на три или четыре, - а в плане отношения к окружающим. В направлении учителя он не мог позволить себе не то что «косого» взгляда, а даже такого, который мог бы показаться его дальним родственником. На всех остальных он смотрел так же, как учитель. Или как садовник смотрит на ржавую насквозь лопату - с одной стороны, старая и ни на что не годна, а с другой, если не приглядываться, то и не мешает особо - может, еще на что-то и сгодится…
Когда мы подошли к повозке, отведенной магам, сержант сразу же представил нас:
- Ваше магичество, лейтенант Сименс выделил вам пару солдат для… выполнения ваших поручений. Это, - он указал на нас с Миком, - легионеры Кай и Мик. Если вам что-нибудь потребуется, то обращайтесь к ним.
- Хорошо, вы можете идти, сержант, - прохрипел старик.
Сержант спокойно кивнул и отправился к центру нашей колонны. Ристок стал подробно нас рассматривать: дед явно искал, к чему бы такому придраться. От этого взгляда становилось… нет, не то что не по себе, а просто противно - такое чувство бывает, когда идешь мимо зловонной ямы: вроде бы ненадолго и совсем не смертельно, но все равно приятного мало.
Глаза он в конце концов отвел, видимо, ничего криминального так и не заметив. Хотя на его природную вредность это не повлияло. Судя по всему, он был из тех, кто считает, что если о человеке ничего плохого не известно, то это только потому, что он хорошо это скрывает.
- Хочу предупредить сразу - мне няньки не нужны. Я знаю, зачем вас ко мне приставили, и если кто-нибудь будет пытаться мешать мне, то первый огненный шар достанется не кочевнику, а этому идиоту. Надеюсь, это понятно?
- Так точно, ваше магичество, - в голос ответили мы с Миком.
- И не надо, как дебил, ухмыляться, когда со мной разговариваешь. Ясно?!
Мик послушно сжал челюсти. Вид у него был ужасно глупый, хоть и серьезный.
- Так-то лучше. И не отсвечивайте, когда у нас урок!
Урок? А ведь это может пригодиться. Нет, это определенно можно назвать удачей! Если от старого хрыча удастся узнать хоть что-нибудь дельное, то можно будет и попресмыкаться перед ним лишний раз. Хотя нужно заметить: он не был похож на того, кто станет открывать секреты тайного знания своему любимому ученику. Вообще было сомнительно, что у него может быть любимый ученик.
- Неприятный тип, - шепнул мне Мик, когда мы отошли за повозку, - думаешь, он действительно способен на что-нибудь внушительное?
- Ну, рано или поздно мы это узнаем. В конце концов, его же не за страшные глазки сюда определили.
- Насчет глазок это ты верно подметил, - Мик немного помолчал. - Поесть надо бы… - наконец изрек он.
- Мне принеси! - успел крикнуть я вслед, прежде чем он убежал. Приглушенно крикнуть: злобный дед до сих пор был поблизости.
Прислонившись спиной к повозке, я постарался принять беззаботный вид.

Предыдущая страница 9 Следующая страница


Каятан 10

- Ладно, - захрипел инар Ристок, - расскажи мне о системе рангов, принятой в искусстве… Только в точности так, как я тебя учил!
- Как скажете, учитель… - Книл чуть склонил голову.
- Ну, так начинай!..
- В большинстве стран мира система магического обучения и рангопредставления унифицирована. Существуют мелкие различия - в основном, в области сословной представительности, но особенно значительными их считать нельзя. Маги практически всех стран сходятся в главном: магия - это искусство, которое в состоянии взрастить в себе только благородный человек, имеющий унаследованное дворянское звание и длинную магическую ветвь в своей родословной. У простолюдинов теоретически могут встретиться зачатки Дара, но это всегда такие крохи, что они не стоят даже упоминания…
- Вот и не упоминай об этом бреде, ученик! Силой могут обладать единственно те, у кого в жилах есть благородная кровь! Дальше.
- Во всех странах мира традиционно разделение магического потенциала на девять рангов. В Термилионе принята трехступенчатая система обучения или, что более точно, трехступенчатая система присвоения рангов. Магом первого уровня, или послушником, может стать любой человек знатного происхождения возрастом от пятнадцати до двадцати пяти лет, в котором замечен магический потенциал, достаточный для прохождения тестов в Академии Ордена. В том случае, когда результаты тестов оказываются положительными, Орден подбирает послушнику его первого учителя. После чего начинается первый этап обучения. Он продолжается до тех пор, пока ученик не сможет сдать экзамен в Академии на второй ранг…
- Когда наступает этот момент? - вкрадчивым голосом осведомился Ристок.
- Когда учитель посчитает ученика готовым, - проговорил Книл. Вот сейчас в его голосе точно не было прежнего подобострастия.
- Именно! И не смей забывать об этом!!! Дальше что происходит?
- Сдав экзамен, ученик получает второй ранг, звание адепта - и зачисляется в Магическую Академию Ордена, где продолжает свое обучение. Третий ранг получают около шестидесяти процентов из поступивших в Академию, четвертый - двадцать процентов. Во время учебы в Академии самый большой ранг, который можно получить, - четвертый. Пятый, шестой, седьмой и восьмой ранги можно получить только после сдачи специальных экзаменов в Ордене. При этом обязательно должны присутствовать не менее трех магов седьмого ранга. А при получении седьмого и восьмого рангов - все высшие маги Ордена в полном составе. Девятый ранг не присуждается уже многие годы.
- Почему?..
- Раньше его присваивали на Международных Советах Магов, проводившихся раз в десять лет. Но, в конце концов, от этой практики решили отказаться по политическим причинам.
- Хм… в целом без больших ошибок… Что ты можешь рассказать об астрале?
- Астрал - энергетическое отображение мира, - послушно продолжил Книл, - маги наделены способностью брать из него силу. Астрал неоднороден, он испещрен волнами - отражениями выбросов Силы, жилами, пустотами и целыми морями. Сам маг не в состоянии опускаться в астрал, потому как его тело слишком привязано к настоящему миру. Единственный способ заглянуть в астрал заключается в том, чтобы опустить в него собственное магическое Ядро. Степень сближения с астралом зависит от магической мощи мага. Маг может сохранить свою сущность только на том уровне погружения, где его Ядро будет оставаться достаточно мощным, чтобы уберечь сознание. Вообще магическую энергию можно получить и из реального окружающего нас мира, но, поскольку всю вырабатываемую живым и неживым энергию в реальном мире практически сразу впитывает в себя астрал, то энергии здесь практически нет.
Кроме того астрал - это не только источник энергии для магов всего мира, но и еще его зеркало. Умеющие Смотреть могут увидеть магическую ауру предмета или мага, если он, конечно, не способен скрыть своей сути. Также астрал позволяет разглядеть следы магических выбросов на огромном и временном, и физическом расстоянии от самого мага. Не только разглядеть, но и понять его природу, определить характер заклинания и даже самого колдовавшего, если он не зачистил за собой «следов».
- Сегодня лучше, чем вчера, - недовольным голосом проговорил Ристок. - Возьмешь книгу и прочитаешь про впитывание Энергии и переработку ее в Силу, вечером проверю. И не буди меня, пока опять не остановимся, а то эта тряска вконец меня изведет, - после чего старик залез под навес, а Книл послушно уставился в какую-то книгу. Вскоре вернулся Мик.
- Держи, - он протянул мне чашку с чем-то жидким. Пахло оттуда неплохо - чем-то съедобным, - ну что, никто на наших подопечных не покушался?
- Нужны они кому-то? Да по сравнению с тем, что было в лагере, этот поход обещает стать настоящим курортом.
- Для меня - да, - ехидно улыбнувшись, сказал он, - а вот для тебя… сомневаюсь, что сержант решит оставить тебя в покое.
- Мог бы и не напоминать, - угрюмо сказал я.
- А чего это ты такой сердитый? Сам же рассказывал мне про самосовершенствование и прочее удовлетворение от хорошо выполненной работы, вот и не вороти теперь носа.
Ну, и вредная же он скоти… Н-да.
Насчет намерений сержанта этот мерзавец оказался прав. Как только мы остановились на ночлег, Киото подошел ко мне и жестом пригласил следовать за ним. Мы отошли от лагеря на пару десятков метров.
- Как тебе этот маг? - спросил он.
- Как человек он…
- Нет, - сержант покачал головой, - на войне важна сплоченность внутри отряда, но только не в случае с термилионскими инарами. То, что он будет в любой опасной ситуации думать исключительно о собственной безопасности, не должно тебя удивлять. Об этом говорит хотя бы то, что он сумел дожить до своих лет. Гораздо важнее - его способности как мага, чем он сможет помочь во время боя. Даже если он будет спасать себя, ему придется атаковать.
- Кочевников?
- У них почти нет магов. Тех, что были, - истребили на востоке, когда брали порты на Зеленом. К тому же я не думаю, что главная опасность будет исходить от них.
- Но тогда от кого? - удивился я. Насколько было известно мне из уроков Ирвина, в Данхаре никого, кроме кочевников, не было.
- Есть еще Игия, - произнес Киото.
Я кивнул, хотя немного неуверенно. Игия была горной страной к западу от Данхары. Населена она была полудикими племенами, практически не покидающими своих территорий - Игских гор и Высокого леса.
- Но при чем тут они?
- Наш полк пойдет на самый запад, вдоль границы Данхары и Игии. Поселений кочевников там почти нет, но командование желает, чтобы была зачищена вся территория. В такой близости от Высокого леса… что-то может случиться. У игов есть шаманы.
- Иги могут напасть?
- Не обязательно, хотя нужно быть готовыми к этому. Потому, пока есть время, тебе необходимо освоить еще кое-что. Итак, тебе уже известно, что саабат значительно расширяет пределы возможного для человеческого тела. На пути развития и самопознания не может быть остановок, и, конечно же, не существует конца этого пути. Достань меч, - велел он.
Я вынул меч из ножен.
- Теперь атакуй - так, как можешь.
Я сделал, как он сказал. Конечно, я мог бы сначала предупредить его - у него не было в руках оружия, и не было возможности защититься от удара, но сержант бы этого точно не оценил. Потому, подняв меч, я ударил наискосок. Всей силы я в удар вкладывать не стал - а вдруг! - но возможности саабат задействовал…
Меч остановился так быстро, что кисть чуть не вылетела из сустава. Рефлекторно я дернул его назад, но он не двинулся.
Я смотрел только на меч, и мне в голову пришла ужасная мысль: оружие не двигается, потому что слишком глубоко засело в сержанте… Я поднял голову - сержант был невредим, он держал меч в руке, прямо за лезвие.
- О… - сказал я.
Хиамец отпустил меч, я вернул его в ножны.
- С мечом мы пробовать пока не будем, - произнес сержант, и у меня сразу немного отлегло, - но вот смогу ли я проткнуть твою ладонь своим кинжалом, нужно будет проверить…
Вот так начинался поход в Данхару. До той точки, в которой мы должны были перейти границу с Данхарой, было немногим меньше трех недель пути. Каждый из дней был практически точной копией предыдущего.
Мы с Миком уныло плелись за повозкой с прикрепленными к нам магами. Ристок практически не досаждал нам. Правда, жаловался-то он постоянно, но мы к этому быстро привыкли. Просто потому, что ни одно из его требований удовлетворить были не в состоянии… Шницель по-тратски?.. Пожалуйста, только ничего, если ягнятину на баранину поменяем, а кимские специи на соль?.. Почему соль серая, а не белая?.. Так нет другой. А шницель-то нужен?.. Нет?.. А что тогда?.. Ванну горячую?.. Это можно, сейчас костерок… кастрюльку организуем… Не надо?.. Ну, хозяин - барин… Скоро он от нас отстал вовсе. Переключился на ученика.
К сожалению, старик, помимо того что был вредным, как стадо баранов, оказался еще и сущим мошенником. Понятия не имею, на что он был способен на самом деле, но учить Книла чему-то путному отказывался наотрез. Все «обучение» магии сводилось к заучиванию Книлом наизусть каких-то совершенно неинформативных книг. То есть информации-то в книгах было много, но вся она была настолько бессмысленной, что вскоре я перестал прислушиваться к отчетам Книла. К практическим занятиям Ристок не приступил ни разу за все время путешествия.
По вечерам я неизменно занимался с сержантом. Клем тоже решил не оставлять в покое Мика, и это было главным облегчением для меня. Не было надобности каждый раз наблюдать его довольную рожу: он тоже все время выглядел невыспавшимся и недовольным.
Пейзаж вокруг Восьмого Легиона менялся медленно. Так же медленно покрытая лесом равнина перерастала в покрытую лесом равнину, но только теперь с холмами. Местам этим, являющимся естественной границей трех природных зон - горы на северо-западе, степь на северо-востоке и холмистая равнина на юге - суждено было также стать местом скрещения границ трех сильно не похожих друг на друга стран. В конце третей недели стали хорошо видны Игские горы, их южная часть - десяток высоких черных макушек с почти поглотившим их зеленым ковром.
- Сименс говорит, что скоро легион разделится.
До Мика новости всегда доходили быстрее, чем до меня. Счастливым привалом без привычной порции тренировок мы пользовались, чтобы поговорить.
- Зачем?
- Ну-у, он сказал, что в этой части кочевников практически нет, только несколько стоянок слабых племен, которых вытеснили из степи.
- А иги?
- Про них он не говорил. Но мы ведь в горы не полезем, да и сами они вроде как не часто с гор спускаются. Ведь так?
- Скоро мы будем знать это наверняка, - я на секунду задумался, - скажи, а наш полк где пойдет - восточнее или впритирку к горам?
- Восточнее пойдут первый и второй, а мы вместе с третьим вдоль гор, но потом третий тоже к востоку свернет. Ты что, правда думаешь, что на нас иги нападут? - забеспокоился Мик.
Боевой запал кончился у него часу на шестом после начала путешествия. Он даже ни разу не пожаловался, что мы шли в середине колонны, а не на самом острие.
- Ничего я не думаю. Помнишь, как Сименс говорил: «Дело солдата не думать, а дерьмо жрать». Так что будем оптимистами.
- Дерьмоедами, что ли?
- Нет, оптимистами.
- А кто это?
- Я имею в виду - будем надеяться, что наша смерть будет быстрой и безболезненной.
- Что-то не хочется мне быть оптимистом.
- Пройдет… - пообещал я.
Наш путь пошел через долину, густо утыканную поросшими лесом холмами. Пару раз встречались останки каких-то древних развалин. Они выглядели бы немного неуместно в такой дали от цивилизации, но только если бы поднимались над землей хоть на метр или два. Мало отличимые от общего рельефа, они не задерживали на себе взгляда.
В такой местности за любой из возвышенностей нас могла поджидать засада, и потому лейтенанты третьего полка, шедшего впереди, то и дело высылали вперед дозорных. Наш полк высылал дозорных вправо и влево. Нас с Миком не посылали - мы охраняли магов, - что меня слегка огорчило: такое задание могло внести хоть какое-то разнообразие.
Мы шли вдоль гор уже третий день, когда случилась первая стычка. Дозорные третьего полка обнаружили в полутора километрах впереди небольшую стоянку какого-то племени. Без доли раздумий полковник Илитон скомандовал атаку превосходящими силами, - благо что холмы прекрасно скрывали наше приближение. Как ни странно, без потерь не обошлось. Хотя лейтенант и объявил солдатам, что слабое сопротивление кочевников было подавлено в течение нескольких минут, но слух о десятке погибших, как любой другой слух, по легиону распространился быстро.
- Я тут с одним знакомым из третьего пообщался - и знаешь, что он говорит? - наличие у Мика «знакомых» чуть ли не в каждой роте каждого полка постоянно ставило меня в тупик. Вроде бы он все время со мной, но впечатление всегда такое, что с ним знакомо пол-Легиона.
- Знаю, - уверенно ответил я.
- Откуда? - не на шутку удивился он.
- Оттуда. Ну, ты будешь рассказывать или нет?
- А-а, значит, все-таки не знаешь, врунишка. Ладно… - протянул он. - Так уж и быть… В общем, мой знакомый говорит, что узнал у своего знакомого, который узнал у своего зна…
- Так, давай без подробностей.
- …комого, - все же закончил он, - что через два-три дня наш полк, скорей всего, уже останется в одиночестве.
- И, разумеется, вдоль гор мы пойдем.
- Насчет игов беспокоишься?
- Думаешь - зря?
- Ну, мы ведь в лес все равно не полезем… - он замялся. - Э-э, Кай, а что, в Игских горах действительно тролли водятся? Или даже оборотни…
- Не бывает оборотней.
- Откуда ты знаешь?
Я пожал плечами.
- Да какая разница, если нас в лес не пошлют? А про игов Ирвин практически ничего не знал. Ну, и мне, конечно, не рассказывал. А почему ты вдруг спросил?
- Да тут болтают…
- На это уж точно можешь внимания не обращать, - заверил я его. - В горы нас точно не пошлют. Да и что против такого количества народу могут сделать пусть даже три или четыре тролля?..
- Это все-таки тролли…
- Ну и что? Ты их видел хоть раз?
- Нет…
- Ну и вот, а мне, если честно, безразлично, кто там водится, в этих лесах. Лишь бы не нападали. А вот если нападут… И так, и так драться придется.

Глава 10

1114 г. Термилион. Данхара.
22 день 12-го месяца.
Тревога.

Через три дня наш полк остался в одиночестве. Первый, второй и третий полки свернули к востоку, в сторону широкой Данхарской степи. Наш же путь лежал дальше, туда, где становилось все больше леса. Шла середина зимы. Растительность в этих местах была особенная. Она абсолютно не походила ни на хорошо знакомые мне густые леса Чайных гор, ни на узнанные мною недавно перелески термилионских равнин. Здесь лес можно было называть Лесом, а деревья - Деревьями.
Деревья действительно были огромны. Широкие кроны могучих дубов надежно закрывали землю от солнца, находясь в десятках метров одно от другого. Ветви соседних деревьев касались друг друга - можно было быть уверенным, что с высоты птичьего полета из-за сплошной зеленой массы не выглядывало ни лоскута желтоватой лесной земли. Желтоватой была трава, которой практически не доставалось солнца.
Мы шли по самому краю Высокого Леса, благоразумно не заходя под кроны. Едва солнце скрывалось за скалами, - полк сразу же затихал. Я и себя поймал на том, что начинаю говорить если не шепотом, то уж точно в полголоса.
- Такое чувство, что на меня кто-то постоянно смотрит, - жаловался Мик, - у меня даже аппетит начинает пропадать.
- Мне тоже что-то такое чудится, - признался я. - Только вот что делать?
- Мы могли бы отойти от леса подальше. Кочевники не такие дураки, чтобы лезть в такое местечко.
- Может, и отойдем.
- Тебе сержант сказал?
- Нет. Ты же знаешь - он ни про что, кроме келото, не разговаривает никогда. Мне кажется, его даже не волнует особо - нападут на нас или нет… А свернем мы… ну, потому что не тебе одному так не по себе. Командирам, я думаю, тоже страшно…
Вопреки ожиданиям, следующие два дня мы продолжали двигаться под шум листьев. С каждой минутой этот звук, казалось, нарастал, заполняя собой все вокруг. Кое-кто из легионеров стал проявлять недовольство открыто, требуя отходить от леса хотя бы на ночь. Таких быстро успокоили, удвоив ночные караулы. За счет самих паникеров.
Сержант в этот день почему-то отменил тренировку. Я посчитал это зловещим предзнаменованием. Вернувшись к нашей повозке, я сел у огня рядом с Миком. Ристока не было видно, значит, он уже спал. Книл тоже наслаждался отдыхом, то и дело переворачиваясь во сне, чтобы погреть у костра другой бок. Его Ристок в повозку не пускал.
Я стал рыться в своем заплечном мешке.
- Что-то ты сегодня рановато, - сказал Мик, - неужто у сержанта фантазия иссякла?
- Да нет, просто дал мне сегодня отдохнуть. От работы даже лошади дохнут, - наконец, нащупав в сумке точильный камень, я вытащил его наружу.
- А это тебе зачем? - удивился Мик, - ты его только вчера точил.
Выложив перед собой все три своих клинка - меч, длинный кинжал и старый нож, который я уже считал чем-то вроде талисмана: единственное напоминание о доме, - я стал старательно доводить заточку до идеального состояния.
- А ты уже неделю не точил, - думаю, сейчас самое время, - ответил я тихо, - и арбалет на всякий случай заряди.
- Зачем? Ты думаешь…
Не договорив, он с опаской взглянул на лес. Я никогда не боялся ночи, но из-за этого чувствовал себя еще неувереннее. Непроглядная, неестественно застывшая темнота, которой сочился Лес, выводила из равновесия.
- Витает что-то такое… - неопределенно ответил я. - Заряди арбалет.
- Может, предупредить остальных?
- Дозор вроде не спит, да и как-то нечем доводы подкрепить …
Прошло с полчаса. Мы наточили оружие. Мик зарядил арбалет. Сержанты уже заставили легионеров лечь, но спали не многие. Не выпуская из рук меча, каждый тревожно бросал короткие взгляды в сторону леса. Взгляды были именно короткие - стоило чуть задержать его, и темнота начинала странным образом приближаться. Разглядев ствол ближайшего дерева, я стал смотреть на него непрерывно. Мрак вроде бы двинулся вперед, но спустя несколько мгновений отступил обратно. Я почувствовал себя увереннее.
- Что теперь? - спросил Мик, закончив с арбалетом.
- Расслабься, недолго осталось, - теперь я был в этом уверен. Мрак начал колыхаться - не снаружи, а где-то там… внутри. Показалось, что, чуть приглядевшись, я смогу увидеть лучше… Но - нет, темнота оставалась плотной. - Пойдем к повозке спинами прислонимся, - произнес я, - а костер пусть горит…
Мы стали ждать. Время, и без того никуда не торопившееся, казалось, вовсе остановилось…
- Кай… - вдруг шепнул Мик. Меня чуть не подбросило, слишком уж резко получилось.
- Что?
- Хреново мне что-то, - поморщившись, признался он.
- В смысле?
- В туалет хочу.
- Ты издеваешься?
- Нет.
- Нас сейчас будут убивать, а ты хочешь в туалет?
- Одно другому не мешает.
- Тут ты прав… НАПАДЕНИЕ!!!
Я закричал сразу, как только увидел. Мрак колыхнулся в очередной раз, внутри прорезались очертания чего-то, и уже через секунду полетели стрелы.
Резко повскакивали часовые - те, которым повезло не стать первыми жертвами. Послышались команды - я узнал голос лейтенанта Сименса. Не столько по интонации, сколько по количеству мата.
Вывалился из повозки инар Ристок - головой вниз. Я подумал, что от него уже ничего путного ждать не стоит, но он оправился фантастически быстро. Мгновенно вскочив, он сделал несколько резких пассов руками. В него вылетело из темноты сразу полдюжины стрел, но все они, не долетев чуть больше метра, разлетелись в щепки, наткнувшись на невидимую преграду.
Обстрел не прекращался ни на мгновение. В первые же полминуты из состава нашего взвода выпала почти половина легионеров. Нас с Миком спасло то, что мы все это время практически не двигались, стараясь хоть как-то разобраться в происходящем: потери уже катастрофические, а врага по-прежнему не видно.
Из прострации нас вывела только воткнувшаяся в телегу стрела. Произошло это очень вовремя: мрак выплеснул нападавших.

Предыдущая страница 10 Следующая страница


11 Кирилл Довыдовский

Когда первого из них осветило пламя костра, я смог его рассмотреть. Иг оказался не очень высок и не очень массивен. Определить истинный цвет кожи не представлялось возможным. С кончиков пяток до самых корней волос горец был покрыт краской, делающей кожу угольно-черной. Единственное, что было хорошо видно в темноте, так это его глаза: покрасневшие от вздутых сосудов, они светились одной лишь ненавистью. Из одежды, несмотря на прохладную погоду, на иге не было ничего, кроме штанов с короткими гачами, сделанными из какого-то грубого материала.
Но прежде всего я обратил внимание на пару кривых недлинных мечей - по одному на каждую руку. Клинки немного подрагивали, выдавая невероятное возбуждение. Должно быть, его кровь почти кипела.
- Спрячься за телегу и прикрывай меня, - шепнул я Мику.
- А маг?
Ах, да. Мы же еще и мага должны охранять вроде бы…
- Он пока сам справляется, а если этих сейчас не тормознуть, то нам что с магом, что без мага будет одинаково неприятно, - в ответ Мик только кивнул: если в такой ситуации и существовала более удачная тактика поведения, то никому из нас она не была известна. А вообще это я неплохо решил - «тормознуть» их…
Так или иначе, я вскочил на ноги. Бросив щит на землю, я взял в левую руку кинжал. Меч появился в правой практически сам по себе. Я неспешно двинулся вперед.
Появились крики, но я старался не обращать на них внимания, смотря только на противника. Иг посмотрел в ответ - и я с трудом подавил желание дать стрекача. Никакого сравнения с дракой против бандитов в Алемане. От горца веяло опасностью и безумной силой. Он явно наслаждался и предвкушал кровь…
Вспомнив уроки сержанта, я постарался очистить свой разум от всего, кроме цели.
«Сильный противник легко поймет, что творится у тебя в голове, и какие бы чувства ты ни испытывал, какие бы мысли ни посещали твою голову, все будет обращено против тебя. Но если ты сумеешь скрыть свои чувства, то этим уже наполовину обеспечишь себе победу. Пустота должна стать для тебя надежнейшим щитом.
И помни: нельзя просто драться, просто стараться сохранить себе жизнь. Необходима цель. И даже не просто цель, а абсолютная уверенность в итоговом достижении этой цели. Нельзя давать времени пройти, а бою закончиться, нужно опережать. Видеть перед собой не партнера для спарринга, и даже не опасного противника, который может навредить тебе, а цель. Видеть уязвимые точки, быть уверенным, что все зависит исключительно от тебя одного. Не давать шанса, даже не подразумевать возможность существования шансов у кого-то кроме тебя. Абсолютная уверенность. Абсолютная направленность мысли. Не давать себе времени на процесс. Вообще, исключить понятие времени. Есть только действие и итог, окруженные пустотой и состоящие от нее. Этим бой должен отличаться от спарринга. Единственное, что может помочь тебе сохранить себя, оставаясь меньше чем пустотой для других, и достичь цели - саабат».
Что ж, этому я научился давно.
Иг видел меня в первый раз, но уже ненавидел. Он атаковал стремительно, но я ожидал этого и легко ушел в сторону: я был быстрее. Горец атаковал во второй раз, и в третий, когда и допустил, наконец, ошибку.
Оказавшись справа от ига, с кинжалом я мягко отвел его меч влево, ограждая себя и от второго меча. Главная проблема боя против противника с двумя мечами - в том, что, даже отразив один удар, ты тут же можешь получить второй. Приходится больше внимания уделять обороне, практически лишаясь возможности атаковать. Но я не планировал строить бой от обороне. Мой меч проткнул незащищенный бок противника.
В последний момент, понимая, что уже умирает, иг захотел прихватить меня с собой, но я был готов и к этому: отрубленная кисть, все еще сжимающая рукоять, медленно полетела к земле.
Я двигался дальше. Из мрака появлялось все больше темных фигур.
Щелкнула арбалетная тетива, а сразу за ней - предсмертный крик в нескольких метрах от меня: Мик тоже не сидел без дела. Спустя мгновение пришлось резко нырнуть вниз - над головой просвистела шальная стрела. Сейчас лучник вряд ли бы обратил на меня внимание, даже если бы разглядел в темноте. Я вновь вскочил на ноги, сразу же подставляя кинжал под прилетевший сбоку меч, тут же тыкая противника острием в живот, - кажется, он был не намного старше меня. Через секунду удары посыпались почти со всех сторон. Пора назад. Отходя, успеваю достать еще двоих, но падают трое. Надо будет потом поблагодарить Мика. Я, конечно, отразил бы атаку и сам, но этот иг мог бы доставить мне еще немало проблем - шибко уж длинные у него были руки. Засунув меч в ножны, подбираю с земли чей-то кинжал и напоследок успокаиваю еще одного ига. Почувствовав сзади повозку, тут же скрываюсь за ней.
Реальный бой отнял намного больше сил, чем обычно отнимает тренировка, но без саабат мне было не справиться. С начала не прошло и пары минут, а мне уже была нужна передышка. За телегой кроме Мика был еще Книл, даже в темноте его кожа казалась немного зеленоватой - до обморока оставалось недалеко.
- Ну, ты даешь, - прошептал мне Мик, - я, конечно, знал, что ты весь из себя, но не настолько же.
- Можно подумать, ты что-то разглядел в этой темени.
- И это благодарность? За все те великолепные попадания…
- Где маг? - перебил я его.
Во время боя я чувствовал что-то… это сложно объяснить на словах, но я подумал, что это магия - магические толчки. Что-то похожее на то, как я чувствовал обращенную ко мне опасность, но все же подругому: сложное сочетание тепла и холода, касающееся то ли моего тела, то ли моих мыслей. Толчков было несколько, но потом они прекратились.
- Пару огненных шариков он бросил… довольно впечатляюще, надо сказать… но потом сосредоточился на собственной безопасности: до него стрелы не долетали, но на солдат этот козел сил решил не тратить, двоих подстрелили в метре от него. А сам он, кажется, туда пошел, - Мик показал куда-то назад. Там виднелись с полдюжины перевернутых телег, где, кажется, удалось организовать кое-какое подобие обороны.
- Сержант наверняка там, - сказал я. - Думаю, и нам лучше продвигаться туда же.
- Без щитов хреново, - угрюмо проговорил Мик, - хотя здесь нам и вправду каюк.
Насчет щитов Мик был прав. Свой Мик почему-то не захватил, когда прятался, а мой я уже не помнил, где бросил.
- Поработай пока арбалетом… Э-э, нет, лучше тихо сиди, - шепнул я ему, - я сейчас вернусь.
Я вовремя показался из-за телеги: к нам крадучись приближалось трое горцев. Через мгновение их стало на одного меньше: арбалетный болт угодил игу в живот. Мик меня слушаться не стал. Один из оставшихся шел немного впереди второго. Чтобы не драться с обоими, я метнул в первого кинжал. Хоть он и был длинноват для метательного оружия, но в грудь шедшему спереди игу зашел почти по самую рукоять. Горец опрокинулся на спину, попутно сбивая с равновесия шедшего за ним, после чего тот сделался легкой добычей.
Выдернув из груди ига кинжал и вернув его в ножны, пригнувшись к земле, я стал оглядывать землю вокруг в поисках щитов.
Щиты, в конце концов, нашлись. Сначала один, затем второй. Вернувшись к телеге, я вручил первый Мику, а другой Книлу. Последнему пришлось не только вручить, но согнуть пальцы на ручке - видок у него был совершенно невменяемый.
- Быстро уходим.
- Но у тебя-то щита нет, - возразил Мик, тут же бросив недовольный взгляд на Книла.
- Там только два было, - ответил я, - а стрелу я в случае чего и мечом отобью. И вообще: может, потом спорить будем?
Сказать ему явно что-то хотелось, но он просто кивнул.
- Тогда идем, все одновременно. Книл дальше всех от леса. Вторым ты, Мик, прикрывая мечом и себя, и то, что может прилететь в Книла. Я чуть ближе к лесу, постараюсь отвлечь на себя внимание. Идем быстро и пригибаясь к земле, телеги лучше обойти сзади и по дуге, а то как бы свои не подстрелили. - О том, что нас могут подстрелить свои, даже если мы сзади подойдем, просто приняв за горцев, пробирающихся в тыл, я решил не упоминать. - Все понятно?
- Понятно, - недовольно буркнул Мик. - Ему явно не нравилось то, что я хочу отвлечь обстрел на себя, но спорить он больше не стал, вместо этого протянув мне арбалет вместе с десятком оставшихся у него болтов: - Пригодится.
- Спасибо, - я взял арбалет в левую руку, а вот болты оставил у Мика: вряд ли у меня будет время на перезарядку. - Книл, ты в порядке?
Ученик мага в этот момент здорово походил на труп. О готовых к выполнению задачи боевых единицах не могло идти никакой речи. В ответ он только ошарашенно уставился на меня, и через мгновение щит выпал у него из руки.
- Ясно, - проговорил я, всаживая меч в ножны, забирая арбалет в правую, а шит в левую руку. - План Б: Мик, ты тащишь этого, а я вас прикрою по возможности.
Как я и подозревал, стрелы, пущенные легионерами, оказались для нас более опасными, чем те, что пускали иги. Под то, что летело из леса, я подставил щит всего один раз, в то время как от своих пришлось защищаться трижды. Нас признали, только когда мы были уже метрах в восьми от укреплений - нескольких заваленных набок телег.
Когда мы наконец добрались, Книл бухнулся в обморок, к нам подбежал сержант Киото. Его меч был обнажен и залит кровью, на нем самом не было ни царапины.
Сержант внимательно оглядел нас.
- Спрячьте этого, - указал он на Книла, - скоро снова нападут.
«Скоро» оказалось даже скорее, чем я предполагал. Едва сержант договорил, через укрепления прорвалось с десяток горцев. Легионеров внутри все еще было немало - больше половины роты. С этими игами справились быстро, хотя опять были потери. Потом наступило относительное затишье. Именно относительное. На нас не нападали, но и справа, и слева из темноты стали доноситься звуки…
Крики ужаса, боли, хруст… И - никаких ударов металла о металл. Люди вокруг, кажется, даже не дышали. Я, как и все, старательно вглядывался в темноту. Прошло около минуты, прежде чем из смешения звуков удалось вычленить еще один. Нечеловеческий рев - на одной протяжной ноте и до ужаса близкий… Я натурально задрожал. Хотя меч из руки, как кое у кого из солдат, не выпал. Тот же инар Ристок, который обнаружился за укреплениями, был на грани обморока.
- Что это? - шепотом спросил я у сержанта.
- Тролли, - спокойно ответил он.
Я позавидовал его выдержке. Для него имело значение только келото. Таким голосом, каким он сказал про троллей, кто-нибудь другой мог бы заметить, что дождь пошел.
- А отчего и на нас парочку не спустили?
- Не знаю, - он пожал плечами, - вполне возможно, что на весь полк просто не хватило. Потому их и натравили на головную и замыкающие части, чтобы потом они прошли от краев к центру. А на нас напали просто: чтоб не сбежали.
- И что же делать?
- Ждать, - просто ответил он, - без лошадей нам в любом случае не уйти, потому их в первую очередь и постреляли. Недолго уже осталось.
Я не был рад это слышать…
- Приготовиться к обороне! - внезапно крикнул сержант.
К сожалению, толку в этом предупреждении было немного. Всего через мгновение мы оказались в окружении дюжины разъяренных чудовищ.
До этой ночи видеть троллей мне не доводилось, потому я испытал особые, незабываемые ощущения. Ни опровергнуть, ни подтвердить того мнения, что тролли похожи на огромных лысых макак с большими зубами, но без хвостов и в одежде, я не могу. Простой потому, что внешний вид макак был для меня даже большей загадкой, чем внешний вид троллей. О макаках я так ничего и не узнал, а вот о троллях …
Безусловно, главной отличительной чертой последних были размеры. Трехметровые чудища были одарены мощными, толщиной в два, а то и три моих туловища, ногами и длинными, бугрящимися от мышц полутораметровыми руками. Зеленовато-синяя пупырчатая кожа только добавляла им колорита. Слух о том, что из-за малого количества мозгов у троллей совсем крошечные головы, не подтвердился. Головы у них были большие - размером с приплюснутый двухсотлитровый бочонок. Просто при такой пасти - зубастый ковш в три четверти от всей головы, с таким количеством - и размером! - зубищ, - для мозгов элементарно не оставалось места. В этой пасти кто-нибудь пониже и постройней, вроде Книла, вполне мог бы уместиться полностью. На запястьях были шипастые браслеты, а в руках по громадной дубине, с вколоченными в концах металлическими штырями. На прилипшие к дубинам куски мяса я решил не смотреть.
Грозно взревев, звери бросились на людей. На этот раз для того, чтобы настроиться на бой, мне потребовалось существенно больше времени, чем десятью минутами ранее. И если бы в нашу с сержантом сторону направилось больше одного тролля, то… в общем, было бы мало приятного, однако тролль был только один, что некоторые шансы оставляло. Хотя размеры…
Меч и кинжал покинули ножны. Чуть пригнувшись, я двинулся в сторону тролля, так чтобы оказаться чуть левее него: дубину тролль держал в левой руке, и это давало мне преимущество. Щелкнули арбалеты. С трудом удалось сохранить концентрацию - ни один из болтов не смог не то чтобы ранить тролля, - ни одному из них не удалось даже оцарапать грубой кожи. Краем глаза я заметил, что параллельно мне движется сержант. Он приближался к троллю чуть справа.
На расстояние удара тролльего кистеня мы с сержантом подошли в одно и то же мгновение. Тролля это озадачило. Он никак не мог решить, кого разорвать в клочья первым. Этого времени оказалось достаточно.
Синхронно ринувшись вперед, мы оба нанесли удар. Мир замер - ненадолго, спустя мгновение реальность вернулась в привычный ритм, а мы с сержантом стояли уже позади тролля. Через секунду на землю упала отрубленная троллья кисть, так и не отпустившая тяжеленного кистеня. Еще через мгновение на одно колено завалился сам тролль - отрубить ногу полностью я не мог даже надеяться, этот удар и так чуть не лишил меня сознания, но перерубленное сухожилие дало эффект не худший. Следующим ударом сержант вспорол троллю шею.
Меня трясло, но я сумел не упасть. Оглядевшись, понял, что скоро, кроме троллей, вокруг мало кто останется. Полк перестал существовать. Почти перестал. Причем у этого «почти» были все шансы в скором времени превратиться в «совсем».
В живых пока - не слишком оптимистично - оставались: я, сержант и Мик с Книлом, которые, оказавшись во время атаки троллей позади меня и сержанта, в бой вступить еще не успели, - точнее, Мик успел, но его арбалет видимого эффекта не произвел. Остальные солдат роты… мысли об их участи отзывались во мне сильными позывами к рвоте. Одного взгляда на землю хватило: она была красного цвета.
Инара Ристока постигла та же участь. Разведя руки в сторону, он не по-старчески мощно даже не прокричал - провыл заклинание… Воздух между ним и троллем продернуло рябью. Внешность чудовища на мгновение утратила четкость…
Дубина в руке тролля взорвалась. Сам он заревел, на этот раз по-настоящему оглушительно: мне пришлось прижать ладони к ушам. Его кожа вскрылась в десятках мест, пальцы оторвало полностью, из глазниц били кровавые фонтаны. Лишившись от боли даже зачатков интеллекта, тролль стал с ненавистью бить воздух руками. Однажды, самым краешком массивной лапы, он задел и Ристока - затылок мага ударился о спину…
Два тролля были выведены из боя. Это было немало, но их все еще оставался целый десяток.
- Может, за деревьями у нас будет больше шансов? - спросил я.
- Нет, - ответил сержант. - Здесь их дом, в лесу только хуже станет. Кроме того, нас уже окружили.
Сержант был прав. Закончив расправу над легионерами, тролли мгновенно обступили нас четверых, но вели себя они как-то непонятно. Не то чтобы я считал себя знатоком тролльей психологии, но уж слишком резко они прекратили рвать в мелкие клочья все, что попадалось им под руку. Даже рычать перестали. Если бы не горевшие злобным разумом глаза - а наличие интеллекта в головах этих чудовищ внушало еще больше страха, - я и вовсе подумал бы, что они окаменели.
- Чего они ждут?
Это спросил Мик. С виду он казался невредимым, только лицо было с сумасшедшинкой.
- Это не они ждут, а шаманы, - ответил сержант.
Он не выглядел испуганным, но его безразличие действовало еще хуже. Как будто он был не с нами, а являлся случайным свидетелем происходящего.
- Ка-какие шаманы? - пропищал Книл. Надо же, а я думал, он в обмороке…
- Эти, - кивнул в темноту сержант.
Их было трое, - с трех сторон они и подошли. Внешне игские шаманы мало отличались от игских воинов. Та же измазанная сажей кожа, те же тонкие острые зубы, те же глаза… Различались только их «орудия труда». Вместо кривых сабель и чужеродной формы луков у шаманов были деревянные посохи, увешанные какой-то мишурой, и кости. Конечно, черепа на шаманских ожерельях не обязательно должны были быть человеческими, но надежд на то, что это не так, было немного.
Я их даже не увидел - ощутил. Сразу после слов сержанта тролли как-то отошли на второй план, то есть они, конечно, остались на месте, но я практически перестал ощущать их присутствие, хотя еще несколькими мгновениями ранее чуть ли не захлебывался источаемой ими яростью. Неожиданно и внезапно нас накрыло тишиной, а секундой спустя - появились шаманы… И еще - их взгляд. Пронизывающее ощущение. Я даже не мог в точности определить, наяву или же в собственном сознании, - но я почувствовал - или увидел, - как от каждого из игов начала исходить какая-то неизвестная сила.
Сержант ничего не предпринимал и, кажется, даже вовсе не двигался. Стоял на месте, слегка прищурившись. Он был воплощением крайнего спокойствия. Я старался сосредоточиться.
Исходящая от шаманов волшба приближалась, медленно подавляя, обволакивая… Где-то на границе восприятия я заметил, как на землю плавно оседают сначала Книл, а потом Мик. В следующую секунду на меня навалилась тяжесть - наверное, ее можно было бы назвать даже приятной: мне просто внезапно невыносимо захотелось отдохнуть.
Я чувствовал, как тяжелеют веки, приятно расслабляются мышцы… Тут бы я, наверное, и отключился, но… совершенно случайно я встретился взглядом с одним из шаманов, - спать сразу расхотелось, однако тяжесть не пропала. Напротив, еще мгновением назад приятная и расслабляющая, она схватила меня в стальные объятия.
Стало трудно дышать, темная сила сжимала меня все плотнее. Я сопротивлялся из последних сил, и, кажется, шаману надоело возиться. Отчаявшись взять жертву живой, незримые щупальца злобной волшбы отпустили… на мгновение, а затем ринулись прямо к сердцу. Нещадно закололо. Я падал… Уже не понимая, кто я и где нахожусь, мне хотелось только того, чтобы боль наконец отпустила - неважно как. Даже странно, что я до сих пор не потерял сознания. Сознание? Отчего-то вдруг стало легче. Не настолько, чтоб я смог тут же унять бившую меня крупную дрожь, но тут я внезапно вспомнил, где нахожусь.
Подхватив выпавшее оружие, не без труда, но все-таки поднялся на ноги - и сразу же понял, почему ослабла смертельная хватка. Метательные ножи, застрявшие в горле, вообще редко добавляют прыти кому-либо, да и с кишками, свисающими до земли, та же история. Сержант времени терять не собирался. Расправившись с первым игом, он двигался по направлению ко второму. То есть это я видел, что он двигался.
Кое-каких успехов в келото я добиться уже сумел, и, как и предсказывал сержант, саабат начал становиться чем-то неотделимым от моей натуры. Я сумел заметить молниеносное движение хиамца в сторону второго шамана, что, по идее, должно было стать для последнего закономерным и бесславным завершением его жизненного пути, но… шаманами в Игии становились не за просто так, а если предположить, что убитый мгновением ранее иг был менее прыток… в общем, шаман успел уклониться. И в эту самую секунду, к счастью для себя, я вдруг вспомнил, что шаманов-то было не двое, а трое. И третий вроде бы как раз должен был находиться прямо у меня за спиной… Я ощутил, что спину мне чем-то жжет, то есть не жжет, а вскоре обожжет… Верить свои чувствам я уже научился. Потому, не теряя мгновений, резко кинулся в сторону, одновременно избегая опасности и поворачиваясь к ней лицом.
В метре от меня пролетел плотный сгусток мерзко-рыжего цвета. Ждать еще одного было бы ошибкой. Используя все свои возможности к ускорению, я двинулся к шаману. Расстояния до ига было не больше дюжины метров - я добрался меньше чем за секунду и, продолжив свое движение, наотмашь ударил.
Я собственными глазами видел неимоверной силы и быстроты удар сержанта и последовавшее за этим не менее, а может быть, даже и более быстрое движение ига, и потому, до самого конца опасался, что в последний момент при помощи какого-нибудь непостижимого движения иг все-таки сумеет уклониться, но… для меня все обошлось.
Прекрасно наточенное лезвие - впрочем, при такой скорости удара оно могло быть напрочь тупым - даже не заметило сопротивления костей и плоти. Секунду спустя разваленное надвое тело глухо ударилось о землю.
Я буквально вывалился из саабат и сначала даже подумал, что сейчас упаду и сразу помру - столь много сил отняла атака. Но я все же выдержал. Совсем скоро я уже вполне мог функционировать, хотя ни о каких ускорениях и вообще резких движениях в ближайшее время не могло быть и речи. Но что-то делать было надо…

Глава 11

1115 г. Граница Данхары и Игии.
24 день 1-го месяца.
В гуще битвы

Они были мертвы. Оба. Стояли на ногах, их глаза были открыты, но жизни в них не было. А упасть им на землю не давала пара стальных полос - по одной из спины каждого. Уж не знаю, откуда иг вытащил свой клинок, но то, что каких-то пару дней назад казалось почти невозможным, подтвердилось со смертельной точностью: сержант Киото был далеко не самым быстрым.
Наверное, я так никогда и не узнаю, кем и чем был этот безумный шаман из кровавого племени кровавого народа. Точно так же, как мне теперь никогда не удастся узнать молчаливого во всем, кроме своего искусства, старого хиамского мастера, неведомо каким поворотом судьбы занесенного в Термилион. Н-да, а про судьбу-то я время подумать нашел…
Звериный рык послышался вновь. Тролли опять превращались в движимые жаждой крови создания. Бежать нужно было немедленно.
Книл все еще был без сознания, зато Мик - ну, разве не молодец?! - уже начинал понемногу приходить в себя. Конечно, шансов справиться с десятком у нас по-прежнему оставалось немного, но мысль о том, что, когда меня будут разрывать на кусочки, я буду не один, все-таки грела. Что уж говорить - мысль была довольно эгоистичной.
А тролли, похоже, в очередной раз решили поменять стиль поведения. Разъяренные, но упрямо и монотонно уничтожающие легионеров, при этом не отвлекаясь ни на что постороннее - сначала; спокойные и чуть ли не сонные - после прихода шаманов; сейчас эти звери из существ с хоть и примитивным, но разумом - превратились в хищников, казалось, начисто лишенных признаков интеллекта.
Тролли - ну, по крайней мере, большинство из них - начисто потеряли к нам интерес. Мы больше не находились в центре живого круга. Тролли предавались своему главнейшему и древнейшему инстинкту: они ели. Меня бы вырвало, но было уже нечем. Я был полностью истощен. Рядом поднялся на ноги Мик. Он выглядел не намного лучше меня, но, кажется, мог двигаться. Книл все еще был без сознания.
- Попробуй привести его в чувство, - сказал я Мику, - надо срочно валить отсюда.
Мик тут же принялся тормошить недоделанного волшебника. Удастся растолкать парня быстро - тролли, возможно, так и не обратят на нас внимания. Если бы они еще между собой подрались - а несколько чудовищ уже начали делить добычу, - то о нас могут вовсе не вспомнить.
- А-а-а… - стон был весьма немелодичен, но, тем не менее, звучал почти музыкой для нас: паренек приходил себя.
- Хватай его - и бегом к лесу, - бросил я Мику. - Я сразу за вами.
Кое-как поставив на ноги все еще ничего не осознающего Книла, Мик схватил малолетнего волшебника за руку и потащил в сторону леса, стараясь двигаться на максимальном расстоянии от спорящих за пищу чудовищ. Оглядевшись вокруг, я ринулся вслед.
Я был уже метрах в пяти позади Мика, как вдруг почувствовал у себя за спиной нечто весьма нехорошее. Как и в случае с недавней магической атакой шамана, это было резкое жжение между лопаток. Только теперь оно казалось более «широким». Простой прыжок в сторону тут бы не помог.
Напрягая до последних пределов остатки сил, отчего, казалось, начали плавиться внутренности, я стал разворачивать корпус, - на этот раз практически не ускорившись. Сам разворот казался мне просто до невозможности медленным, и когда он, наконец, завершился, у меня уже не оставалось возможности для маневра…
Передо мной стоял тролль. И ладно бы просто стоял. Он решил меня сожрать, предварительно расплющив в лепешку. Трехметровое чудовище замахивалось на меня тяжеленной шипастой дубиной, причем замах уже начинал плавно перетекать в завершающую стадию - убийственный удар. Когда я обернулся, между дубиной и моей головой оставалось не больше метра…
Я попятился, а попятившись, как водится, обо что-то запнулся и стал падать. Троллья дубина к моей голове приближалась значительно быстрее, нежели моя голова к земле. Уже ни с какой-то особенной целью, а просто подчиняясь инстинкту, я выставил перед собой руки. На задворках сознания пронеслась мысль о том, что теперь мне перед смертью еще и руки сломают. На всякий случай я закрыл глаза.
Прошла секунда… Ничего не произошло. Что еще удивительнее - я так и не упал на спину. Подумав, что хуже все равно некуда, я решился открыть глаза.
Тролль все еще был здесь. Более того: он еще сжимал дубину и выглядел весьма грозно, но при этом был совершенно недвижим. Хотя раньше я заметил другое: маленькое облачко черного тумана, зависшее между моими выставленными руками и тролльей дубиной. Точнее, облако было не между. Дубина как бы застревала в облаке, а мои руки лежали по его краям. Сначала я подумал, что тролль не отпускает просто потому, что не может до этого додуматься, но вскоре понял, что причина в другом: он просто не мог двигаться. Как и я. Таинственное облако каким-то неясным образом блокировало естественную свободу движений. Осознав это, я чего-то сильно испугался: и не подумав, резко отдернул руки назад. Зря. Прервать контакт с облаком мне удалось, это да. Но вот что произошло после…
Меня жестко толкнуло в грудь. Полет в моей памяти отложился плохо, а приземление запомнилось очень хорошо. Земля встретила меня недружелюбно. Резко заболело плечо. Нет, упал-то я, кажется, на мягкое, но еще во время полета за что-то зацепился. Хорошо, что от этого меня развернуло к земле другим боком, а то можно было надолго выключиться из происходящего. Оставалось надеяться, что троллю досталось не меньше. Хотя что этой глыбе сделается?..
Странно… подо мной что-то шевелилось.
- Кай, я, конечно, все понимаю. Но ведь лес большой, неужели нельзя было найти места, чтобы мимо меня приземлиться? - Голос был знакомый и звучал откуда-то снизу.
- И меня, - этот голос казался еще более глухим.
- Можете утешиться мыслью, что спасли меня от пустой и безвременной кончины, - прохрипел я в ответ, тут же пытаясь подняться.
- Как там тролли? - спросил Мик, поднявшись с земли и нервно оглядываясь назад. Там, за редкими низкими ветвями, были все еще хорошо видны массивные силуэты чудовищ.
- Думаю, они чувствуют себя просто прекра… ай! - я попытался пошевелить поврежденным плечом, в ответ недвусмысленно хрустнуло.
- Сломал?
- Ключица, кажется.
- Надо кольчугу снять.
- Потом. Ты не забыл, что здесь где-то невдалеке бродит целая прорва игов?
- И что делать? Если бродят, то могут рано или поздно и на нас набрести.
- Могут, - согласился я, - нам надо спрятаться где-нибудь, переждать…
- А потом нас найдут и тоже сожрут.
Нет, какой он все-таки пессимист.
- Хорошо. Что ты можешь предложить? - Я начал выходить из себя, да еще плечо с каждой секундой болело сильнее…
Немного постояли. Вместо того чтобы что-нибудь предложить, Мик с самым что ни на есть невинным видом поинтересовался:
- И куда пойдем? - Мне захотелось ударить… кого-нибудь, но я сдержался.
- Значит так, если вы ничего умного не придумали, - я бросил по очереди посмотрел на каждого. Оба со слегка виноватым видом промолчали. - Тогда я предлагаю вот что… вы просто будете молчать и пойдете следом за мной.
Мы успели сделать по десятку шагов.
- Вы что, обалдели? - шикнул я на них. - Если вы не поняли, - мы крадемся, - я подчеркнул это слово голосом. - Мик, такое ощущение, что на сучки ты наступаешь специально, иначе хоть раз ты все же промазал.
- А я что - виноват, если ими тут все завалено? Да и какая вообще разница? Нас ведь все равно никто не услыши… ой! - «Ой» был вызван внезапно вылетевшей из темноты стрелой. Просвистев сантиметрах от его головы, она гулко врезалась в ствол.
Захотелось сказать Мику что-то на редкость «душевное», но я решил оставить это до лучших времен и ограничился лаконичным:
- Бежим.

Предыдущая страница 11 Следующая страница


Каятан 12

Уговаривать никого не пришлось: мы побежали. Следующие несколько минут запомнились все увеличивающейся болью в плече и все уплотняющимся градом стрел за спиной. Никаких опасностей впереди не предвиделось, - то есть можно было считать, что направление движения мы выбрали верно, и это радовало.
Поводов для радости стало меньше, когда Книла зацепила одна из стрел. Ничего серьезного, только кожу на плече разодрало - стрела даже не воткнулась, но зато стало понятно, что в следующий раз может повезти меньше…
- Сворачиваем, - крикнул я.
Оставалось надеяться, что мы достаточно отдалились от троллей. И что иги не станут преследовать нас за пределами леса, иначе… Про «иначе» я твердо решил не думать.
Стук втыкающихся в стволы стрел все еще слышался где-то позади, но через пару минут он все-таки стих. Мы выбежали из леса.
Около ста метров по прямой… а потом мы ухнули куда-то вниз. Откуда здесь взялся склон, да еще такой крутой, спросить было не у кого, потому мы просто катились вниз. Спуск все же кончился. Как только смогли встать, мы снова побежали.
Преследовать нас не стали. Проверить было нельзя, но я так чувствовал. Несмотря на это, остановились мы не скоро. Только когда Маас сменил темное лицо на светлое, а силы покинули нас окончательно. Оказавшись у подножия высокого холма, мы свалились под первым же деревом - не таким исполином, как в игских дебрях, а простым дубом - с мощным стволом и густой листвой.

25 день 1-го месяца

Я очнулся. Открыв глаза, с трудом понял, где нахожусь и как мог сюда попасть. Прошедшая ночь унесла далеко…
Насколько бы это ни показалось странным, но спать мне не хотелось. Осторожно пошевелив плечом, я понял, что невероятная способность моего организма к самоврачеванию никуда не исчезла. Плечо все еще болело, но уже совсем не так, как прошлой ночью. Нужна была еще пара дней, чтобы восстановиться окончательно.
Опираясь на правую руку, я поднялся. Мик с Книлом все еще спали и, судя по их ровному дыханию, собирались делать это еще долго. Я не стал их будить, решив для начала осмотреться.
Первым, как, впрочем, и вторым, что бросалось в глаза, - было степью. Огромные просторы ровной земли, покрытой короткой травой, нас окружали с севера и юга. На западе и востоке, разумеется, тоже степь, но на востоке от взгляда ее скрывал массивный широкий холм, часто утыканный приземистыми дубами, а на западе через десяток километров она упиралась в Игские горы, от которых сейчас были видны только макушки: по сравнению со всей степью, холм находился немного в низине.
Я еще раз окинул взглядом холм: откуда он тут взялся? Посреди степи даже деревья не растут. Может быть, здесь подземные воды неглубоко, или еще что-нибудь в этом роде?.. Подумав о воде, я вдруг вспомнил, что ужасно хочу пить… Ну, и есть заодно… однако пить все же сильнее.
Интересно, а если деревья питались бы, например, от подземных вод, то, наверное, где-нибудь неподалеку можно было бы отыскать небольшой родничок и, если не наловить в нем рыбы, то хотя бы напиться.
Мик с Книлом наверняка еще некоторое время проспят, так что можно пока попробовать обойти холм вокруг. Наверное, больше шансов, что родник, если он имеется, бьет где-то снизу: подняться на довольно высокий холм воде было бы не просто. Наверное… Так я думал сначала, но, сделав пару десятков шагов и не обнаружив никаких признаков источника, решил все же подняться наверх.
Оказалось, холм имеет довольно правильную форму. Поднявшись по склону, я вышел на почти ровную поверхность. Она тоже была покрыта деревьями, - только здесь они становились более частыми. Хотя ширина у этого лесочка была совсем небольшая.
Сделав десяток шагов, я заметил впереди просвет, как будто деревья окружали какое-то пустое пространство в центре холма. Еще три десятка шагов - и… Да, действительно, мне пришлось прищуриться от ярко светящего солнца: деревья росли по краю круглой площадки метров двадцати в диаметре, покрытой твердой черной землей без единой травинки. Землю без порядка покрывали разных размеров белые камни. Сильно бросался в глаза получавшийся контраст.
Я пошел напрямую через круг, стараясь не задевать камней. Это было не сложно, так как они лежали не слишком часто. Внезапно я почувствовал… что-то непонятное, смутное, ничем не выраженное беспокойство. И - вдруг ощущение сразу пропало. То есть, я бы даже сказал, не пропало, а - иссякло, настолько слабым оно было. Хотя мне могло просто показаться….
Н-да, ничего нет. В общем-то, можно возвращаться: в конце концов, степь - не пустыня, здесь деревья могут питаться и от дождя. Кажется…
Я все-таки дошел до конца круга. Земля также была покрыта белыми камнями. Какое-то время я бесцельно топтался на месте.
Вдруг мое внимание привлек один из камней. Чем привлек - не имею никакого понятия. Размерами камень был примерно с две моих головы. Еще немного постояв на месте, я пожал плечами и, подойдя к камню, сдвинул его с места. Под камнем обнаружилась… земля, абсолютно такая же, как в и любой другой части круга. Наверное, уже можно было бы и уйти, но вместо этого - где тут логика? - я опустился на колени и начал копать.
Минут через пять, когда я уже в полной мере успел ощутить себя идиотом, ладонь нащупала острый уголок какого-то предмета. Еще пара движений - и у меня в руках оказалось нечто, напоминающее очертаниями небольшую тетрадь или книжицу.
Отряхнув находку от остатков земли, я убедился, что это действительно тетрадь. Прекрасно отделанная гладкой черной кожей, не имевшая на себе никаких надписей, она казалась совсем новой. Обнаружь я такую в мастерской книжного переплетчика - ни на секунду не усомнился бы в «свежести» товара, а ведь она могла пролежать здесь не один год. Хм, интересно, что же внутри?..
Шершавые желтые листы оказались девственно чисты, даже страницы не пронумерованы. Я еще раз оглядел вырытую мной яму. Оглядел и понял, что копать больше не стану. И так уже в плече заломило. Неожиданно для себя я вспомнил, что копал обеими руками, а ведь всего полчаса назад казалось: несколько дней левая мне не помощница. Да, теперь точно не помощница, эк прихватило-то…
Назад, под наше дерево, я возвращался куда менее бодрым шагом, по пути то и дело перелистывая тетрадь: нет, никаких надписей не было. Как выяснилось, вернулся я вовремя - Мик уже начинал поднимать панику. Книл все еще спал.
- Ты где был? - было первое Миково нематерное выражение уже минут через пять после моего прихода.
- За водой ходил, - ответил я, хотя, если честно, вспомнил я об этом только сейчас.
- И чего принес? - немного охладил он пыл.
- Вот, - я показал ему тетрадь.
- Это не вода, - точно определил он.
- Да, верно, - задумчиво ответил я.
- Издеваешься? - осведомился он уже спокойным голосом.
- Разве что самую малость… - признался я.
- Ладно, - Мик вздохнул.
Еще немного потоптавшись на месте, он уселся под дерево, прислонившись спиной к стволу. Сунув тетрадку за пазуху - в конце концов, она ведь и денег стоит, - а они нам рано или поздно понадобятся, - я уселся рядом с ним. Посидели.
- Что будем делать? - спросил Мик спустя пару минут.
Надо же… я и сам думал об этом.
По идее, мы, будучи действующими, то есть в данный момент бездействующими, солдатами армии Термилиона, должны… Э-э… если говорить начистоту, то я не очень понимал, что именно мы должны были делать в такой ситуации.
Нападать на кого-то, осуществлять стратегические маневры, исполнять воинский долг мы сейчас точно способны не были. Значит… нужно было либо присоединиться к ближайшему соединению Легиона, либо вернуться в лагерь, к которому мы приписаны. Первое можно отбросить сразу - по той причине, что никакого понятия о том, где находится подобный отряд, я не имею, а искать его наугад, да еще в степи, полной кочевников, - можно, но для этого нужно быть очень упорным.
Ну, а чт касается возвращения в Алеман… Во-первых, до него так просто не добраться, а во-вторых, там придется отвечать на не очень приятные вопросы. Например: «Всех убили, а вас нет. Как такое могло произойти? Вы что дезертировали?!»
Здесь любой ответ может показаться подозрительным…
- Кай, а что это была за муть, когда на тебя тролль дубиной замахивался? - Не дождавшись ответа на один вопрос, Мик задал другой.
- Какая еще муть? - удивленным голосом переспросил я. Когда-то начав скрывать свою «необычность», я так и продолжал это делать. Почему так? Сам не знаю.
- Да ладно тебе. Если не хочешь, чтоб кто-нибудь узнал, так и скажи. Но я-то все равно видел, как ты с тем троллем разобрался.
- Ага… и сам еле живой.
- Тролль улетел гораздо дальше, чем ты.
- Да? - я этого не видел. - Неплохо. Узнать бы еще, как я это сделал.
- А ты что, не знаешь? Но как же тогда…
- А вот так. А ты думаешь, почему я всех троллей этим способом не укокошил? Да у меня такие фокусы вообще всего два раза получались.
- Ясно… Ну, может, тебя тогда в маги? Судя по одному нашему общему знакомому, - он бросил короткий взгляд на спящего волшебника, - особого таланта для этого не требуется. А если еще вспомнить, как ловко у тебя с троллями выходит, так тебя и вовсе должны с распростертыми объятиями принять.
- Ага, держи карман шире. Магами могут быть только дети магов или дворяне… А я кто?
- Ясно…
- Сам вижу, что не пасмурно.
- Чего?.. А, опять издеваешься. Ты бы лучше мне сказал, что нам теперь делать. Потому что, насколько я понимаю, в Алеман тебя теперь не тянет.
- Почему? Там ведь Алента, и она…
- …без тебя обойдется, - закончил он. - А вот нас с тобой кое о чем там обязательно спросят, - и тогда нам точно придется про твои «фокусы» рассказать. А ты ведь не хочешь?
- Нет. Даже не знаю почему - просто такое чувство, что ничего хорошего из этого не выйдет.
- Еще бы. Конечно, не выйдет. Заберут для опытов - и концы в воду.
Махнул руками, изображая то ли опыты, то ли концы…
- Чего? …концы?.. Э-э… то есть ты-то откуда знаешь?
- А оттуда. У нас в деревне, давно еще - лет семь назад - парень был. То есть появился-то он еще раньше, я тогда был совсем маленьким. У него с родителями что-то случилось, и он к нам в деревню переехал к дядьке своему, тот еще ханыга был… Правда, не о нем речь. Так вот был этот парень, Ланом его звали, совершенно обыкновенным, как все. Приехал, моментально со всеми подружился и стал, что называется, полноправным членом компании. И до поры до времени все с ним было в порядке. До тех пор, пока году на пятом после его приезда в нашей деревне не стали с ним происходить всякие странности. Нелюдимым стал, молчаливым, из избы целыми днями не вылезал, говорили про него разное. То есть ничего откровенно криминального не было, но, я думаю, дыма без огня не бывает. В общем, закончилось все тем, что однажды в деревню приехал инар с парой легионеров - и Лана забрали, а дядьке его вручили бумагу, что повинен Лан не в чем-нибудь, а в занятиях магией без специального на то разрешения, которое обязан иметь каждый практикующий маг. И вот что еще. Я, конечно, могу ошибаться, и вполне вероятно, что Лана не разрезали на маленькие кусочки и даже в темницу не посадили, но то, что в деревню он так и не вернулся, - это точно.
- А может, он не вернулся потому, что его сейчас где-то магии обучают, - предложил я.
- Да? А кто говорил, что безродным туда путь заказан?
Несмотря на природный скептицизм, сейчас я был склонен согласиться с Миком. Ирвин о магах вообще, как о самых зловредных существах на свете отзывался. Кроме того, уж очень не хотелось, чтобы меня - на опыты…
- Ладно, в Алеман мы не пойдем, потому что там нас могут узнать, - произнес я после непродолжительных раздумий. Немного тревожила мысль об Аленте, но ведь она и вправду там неплохо устроилась… - Тогда… Ну, не знаю я тогда. И не надо на меня так смотреть. Почему я всегда думать должен?
- Может быть, для начала просто смотаться из Данхары, - предложил Мик, - а уже потом решим, что и как…
Надо же, какой умник.
- А тебе головку не напекло?
- С чего это?
- Шибко рассудительный сегодня.
Он фыркнул:
- Это просто мой мощный интеллект активизировался в экстремальной ситуации.
И вправду голову напекло.
- Мы с тобой об этом потом поговорим, - пообещал ему я. - Буди лучше нашего мужественного друга - и пойдем уже. Хоть куда-нибудь.
Мик уже начал подниматься с земли, но вдруг остановился.
- Постой, а ему-то, - он кивнул головой в сторону спящего Книла, - что скажем?
- Что придумали, то и скажем. Сначала выбираемся из Данхары, а потом решаем.
Мик растолкал Книла, который на сообщение о нашем решении двигаться к границе Термилиона отреагировал лишь скупым кивком. А на вопрос Мика о том, умеет ли он вообще разговаривать, ответил только:
- Маги без цели не говорят, - и замолчал, даже не обратив внимания на язвительную (на самом деле дурацкую) улыбочку на лице Мика.
Мы двинулись на юг. Даже хорошим ходом от места нашего ночлега до границы не меньше трех дней пути. Потому с каждым часом все настойчивее стучалась в голову мысль о существенном недостатке, точнее, о полном отсутствии провианта.
Без еды три дня еще можно протянуть, а вот без воды мы протянем обязательно - только не три дня, а ноги. А если еще вспомнить, что у нас и денег нет, то даже в Термилионе будет не очень хорошо с точки зрения пропитания. Но там, в крайнем случае, можно будет заложить что-нибудь из оставшегося у нас «казенного». В конце концов, не выходить же нам на «большую» дорогу с протянутым арбалетом… Если бы он еще был - этот арбалет.
Несмотря на голод и жажду, пока нам удавалось двигаться в весьма неплохом темпе. Было видно, что Книлу это давалось не без усилий, но он так ни разу и не пожаловался: брезговал. Ближе к вечеру, в то время, когда солнце еще не начало прятаться за горизонт, но явно к этому готовилось, мы стали подыскивать место для ночлега. Проще говоря - повалились на землю в том месте, где трава казалась чуть мягче, чем везде вокруг. Мы, конечно, были бы не прочь и костер развести, набрать воды из ручья, может, даже подстрелить какую-нибудь животинку на обед, но посреди голой степи - кажется, мы слегка забрали к востоку: макушек гор уже не было видно - все это было трудно реализуемо.
Наверняка существовали какие-то особенные способы добывания в степи воды и пищи, но нам с Миком они были неведомы. Ни ручейка, ни даже тощего заблудившегося суслика по пути нам не встретилось.
Мик спросил Книла - не сможет ли он чем-нибудь помочь в подобной ситуации, но Книл лишь высоко поднял подбородок и ответил, что, дескать, не магское это дело - о насущном заботиться. И нечего, мол, драгоценную магию на всякую ерунду растрачивать. Из чего Мик сделал вывод, что Книл тоже ничего не знает, да и наколдовать не сможет.
- И как тебя, такого бесполезного, в маги-то взяли, - поддразнил Мик.
- Я - дворянин! - взъярился тот в ответ.
Надо же, как распалился. Видимо, для него это больная тема. Хотя с Миком он так зря.
- То есть твои родители не были магами? - непритворно удивился Мик. Если честно, мне тоже интересно стало. - Но ведь тогда и ты тоже не должен. Может, они с тобой ошиблись? Что-то пока у тебя никаких способностей не видно…
- Вовсе не обязательно иметь родителей магов, чтобы стать магом самому. Конечно, желательно, и в семьях магов обычно рождаются только маги, но это далеко не единственное и даже не самое главное условие. Полный список состоит из нескольких десятков наименований. Причем до сих пор открываются новые. Так что, даже если у тебя в роду кроме магов вообще никого не было, это еще не значит, что станешь более великим чародеем, чем если бы у тебя в роду был всего один маг, но это было три тысячи лет назад. Хотя шансов у представителей династий всегда больше.
В крестьянской семье тоже может родиться маг, но это случается очень редко, и он, как правило, не великого таланта, хотя тут тоже порою бывают исключения. - Судя по интонации, эта мысль вызывала у него недоумение пополам с неодобрением. - Происходит это настолько редко, что даже нет смысла говорить. А что касаетсятвоихелей династий всегда больше.дин маг, и это было тысячу лет назад.на свете отзывался. идиотских намеков по поводу того, что я никогда не показываю дешевых балаганных фокусов, - он бросил на Мика очередной презрительный взгляд, - то для того, чтобы маг мог пользоваться Силой, нужно очень долго тренироваться, открывая свой Дар. На это даже у потенциально сильных магов уходит по несколько лет. А меня инар Ристок всего три месяца обучал, и у меня уже наблюдались некоторые подвижки, но…
- Я смотрю, что-то ты по своему учителю не слишком-то скучаешь… - перебил его Мик.
- Да потому что этот старый козел ничего важного мне не рассказывал и ничему не учил! И вообще он был такой сво… - он вдруг замолчал и начал оглядываться по сторонам. Удостоверившись, что рядом только мы двое, - облегченно вздохнул. А потом вдруг опять заволновался, с подозрением оглядываясь уже на нас. Продолжил он не так, как намеревался сначала: - Он был такой СВОеобразной личностью, но, несмотря на всю свою необычность, он все-таки был великим человеком. Нет, больше - он был великим инаром. Я благодарен ему за все, чему он меня научил, и скорблю о его жизни, как, я уверен, скорбит весь Орден, - и он покаянно склонил голову.
Мик чуть не покатился от смеха, но все же сумел удержаться. Губы сжатыми он держал очень старательно. У него изо рта раздавался неразборчивый хрип.
- Наверное, нехилые у них репрессии за критику руководства, - шепнул я на ухо Мику, отчего тот не удержался и все-таки покатился со смеху.
Впрочем, сдерживался Мик зря: Книл на него даже не посмотрел. Вспомнив, что минута смеха заменяет краюху хлеба - или стакан сметаны? - я немного позавидовал Микову чувству юмора: есть хотелось немилосердно.
Я уж было хотел предаться тяжелым раздумьям о несправедливости жизни вообще и моей в частности, как вдруг… послышался топот копыт. Пока еще далекий, но быстро приближающийся. Мне показалось, что лошади движутся прямо на нас. Еще пара минут, и мы получим шанс с кем-нибудь познакомиться.
- Слышишь? - я тронул за плечо все еще похихикивающего Мика. Секунду он прислушивался, затем кивнул.
- Что будем делать? - спросил он.
- Опять ты спрашиваешь, - возмутился я. - Лучше бы сам что-нибудь предложил.
- Предложу в следующий раз, а сейчас твоя очередь.
- Моя?!!
- Ну, не моя же, верно?
- Верно, - спокойно ответил я. Разве есть смысл с ним спорить?
Топот, доносившийся с северо-запада, становился ближе. По звуку уже можно было определить, что лошадей не просто больше одной, а как минимум больше двух. Если напрочь отбросить оптимизм - можно было предположить, что их целый табун.
То есть теоретически это, конечно, могут быть странствующие миссионеры, несущие благие вести и месячный запас провианта, но отчего-то мне в это слабо верилось. Пошевелив плечом, я понял, что сегодня мне придется рассчитывать только на правую руку.
- Ладно, - сказал я, - оружия пока не вынимай, но готов будь. Может, нас и не станут убивать.
- И вообще обижать не станут, - пробормотал Мик: в его голосе слышались просительные нотки.
Ждали мы недолго. Через минуту из-за небольшого пригорка появилась группа всадников из двух десятков кочевников и трех десятков коней. Они нас заметили и, разумеется, поскакали к нам. Я краем глаза уловил, как судорожно Мик сжимает рукоять меча.
- Подожди чуток, - шепнул я ему, - пусть они думают, что мы не будем сопротивляться.
- А мы что - будем? - спросил он, на время оставляя рукоять в покое.
- Посмотрим, - ответил я.
Спустя полминуты мы находились в окружении плотного отряда кочевников. Оружия они не вынимали - были уверены в собственном превосходстве. Учитывая численный перевес, это не удивительно.
Сначала они не двигались, просто сидели в седлах и разглядывали нас. Через десяток секунд выдвинулся один из кочевников - наверное, вожак. Хотя внешне не отличался от остальных.
- Кто вы такие? - поинтересовался он. Интерес мне сразу показался нездоровым.
- Гуляли, потом заблудились, - неопределенно ответил я.
- А оружие зачем? - осведомился кочевник, глядя на Мика, который рукояти меча так и не отпустил.
- Мало ли… - все так же неопределенно пояснил я.
- Действительно, - согласился кочевник, - имея оружие, вы, в случае чего, наверняка сможете себя защитить, не так ли?
В ответ я неуверенно кивнул. Не то чтобы я ждал от них чего-то хорошего, но я бы все же предпочел, чтобы события развивались проще. Если драться, то сразу, а этот… еще и поиздеваться решил. Ничего, ему самому боком выйдет.
- Но ведь защитить себя, - учительским тоном продолжал кочевник, - даже с помощью оружия, вы сможете только в том случае, если вы этим оружием владеть умеете. Вот ты, - он смотрел на меня, - умеешь пользоваться тем, что висит у тебя на поясе?
- Чего вы от нас хотите? - слабым голосом выдохнул Книл. Надо же, а ведь я уже успел забыть о его присутствии. Н-да, без него у нас с Миком было бы больше шансов, хотя скорей всего - все равно недостаточно.
- Чего мы хотим? - повторил «вожак», на его губах появилась улыбка, - Алан, - кочевник обратился к ближайшему от него всаднику, - Алан, как ты думаешь, чего мы от них хотим?
- Мы? - отозвался кочевник, - кажется, он был повыше остальных, - Да ничего. Но зато я точно знаю, что в Трихре на рынке рабов, скажем… в Фаре, например, от них кое-чего могут захотеть очень многие. Особенно, - на его лице появилась мерзкая улыбочка, - вот от этого упитанного блондинчика.
До того момента молчаливый, строй кочевников взорвался от хохота. Мика, наконец, проняло: таким зеленым я его еще не видел.
- Видите, воины, - вновь заговорил «вожак» кочевников, когда смех стих, - судьба благоволит нам. Несмотря на то что стоянку нам пришлось покинуть… налегке, в Фаре мы не останемся без доброй еды и теплых постелей - по крайней мере, на первых порах. Ну, а потом, разве не для того настоящий мужчина носит с собой меч, чтобы всегда брать то, чего он хочет? Кстати об оружии. Ребятки, вам не кажется, что эти железки вам мешают? Лично мне кажется. Заин, помоги малышам.
Один из кочевников спешился и направился к нам. Он был крупнее меня, но не намного. В двух метрах от меня он остановился.
- Значит, так, - деловым тоном, как будто делая что-то давно знакомое, заговорил он. - Оружие, деньги, пояса, шнурки, металлические предметы, провиант, воду и другие ценные вещи - сдаем. После чего садимся на коленки и складываем руки за спиной, делаем все неторопливо и аккуратно, чтобы, не дай боги, не пораниться.
Может быть, и надо было послушаться, но такой наглости стерпеть было нельзя. Никто даже лука на нас не наставил! Уверенность кочевников была закономерна, но почему-то мне стало так обидно… И если минуту назад мне казалось, что шансов у нас никаких, то теперь я не стал бы сдаваться без боя из одного лишь чувства противоречия.
Не вынимая меча из ножен и держа его чуть ниже рукояти, я протянул оружие вперед. Если бы кочевник приказал кинуть меч на землю, то, вероятнее всего, на этом бы все и закончилось, но он на этом не настаивал. Сделав два шага и до предела сократив расстояние между нами, он протянул руку, чтобы взять меч. Я не стал ему препятствовать, и в тот момент, когда его рука дотронулась до гладкой поверхности ножен, я дернул меч на себя, отчего его нижний конец врезался в челюсть кочевника. Он упал на землю.
Перехватив меч за рукоять, я резко отвел его в сторону, ножны полетели в другую. Кажется, очень удачно - послышался чей-то вскрик. Не теряя времени, левой рукой я вытащил из ножен кинжал. Я понимал, что ни одного удара с помощью него отразить не получится, но противнику об этом известно не было.
Действовать надо было быстро. Единственной возможностью нанести кочевникам достаточный урон - не дать им опомниться. Резко прыгнув вправо, я оказался на расстоянии удара от одного из всадников. Взмах меча, и кочевник начинает вываливаться из седла. Отдергивая меч на себя, успеваю кончиком острия полоснуть по крупу лошади другого кочевника. Получается, как и задумано: лошадь скорее от испуга, нежели от боли, взбрыкивает и на некоторое время выводит из строя еще нескольких всадников.
За последние часов пятнадцать-шестнадцать усталость накопилась нешуточная, и потому ускориться больше, чем в полтора раза, не получается. Дорого каждое мгновение, даже то небольшое преимущество, которое существует, - ненадолго.
Краем глаза замечаю, что Мик тоже старается что-нибудь предпринять: одна из лошадей брыкается на земле с отрубленной ногой, наводя в рядах кочевников все больший переполох, и хозяина лошади не видно. Но времени отвлекаться нет - пара кочевников уже пришла в себя. Обнажив оружие, они двигаются на меня. Обычно пеший коннику не соперник, но сейчас у кочевников нет необходимой скорости. Собрав силу воли в кулак, бросаю кинжал в грудь одного из них. Плечо мое взрывается от боли, но на левую руку я сегодня и не рассчитывал. Через секунду кочевник уже рядом со мной, сабля стремится вниз. Можно подставить под нее меч, но это лишние потерянные мгновения. Вместо этого я в самый последний момент уклоняюсь от удара вправо и, перекувырнувшись, успеваю отсечь лошади заднюю ногу. Плечо вновь наливается болью, на этот раз почти до предела. Стараясь на боль не отвлекаться, стремительно поднимаюсь на ноги, уже начиная движение в сторону следующего противника… и сознание застилает тьма.

Предыдущая страница 12 Следующая страница


13 Кирилл Довыдовский

Глава 12

1115 г. Данхара.
25 день 1-го месяца.
Время не определено

Солнце… нет, наверное, что-то другое, костер… Да, слабые язычки света щекочут по векам. Боли уже нет, как нет и движения. Стараюсь приподнять веки и, разумеется, сразу же возвращается боль, но, к счастью, лишь слабое подобие прежних - точно определить время нет никакой возможности - мучений. Совладав с собой, все-таки открываю глаза.
- Ну вот, я же говорил, что не сдохнет, - послышался знакомый, неуместно жизнерадостный голос.
Поскольку никто ему не ответил, я решил, что Мик разговаривает сам с собой.
- Значит, тебе досталось не так сильно, как мне, - с сожалением заметил я.
- Ну, и злой же ты, - обвинил меня Мик, - мог бы, хотя бы ради приличия, порадоваться за друга.
- Да я бы порадовался, не будь у тебя рожа такой довольной.
- Может, это я радуюсь, что ты очнулся?
- Ага. Или потому что я выгляжу, как труп.
- Не льсти себе. Подавляющее большинство мертвяков имеет более здоровый цвет лица.
- Ладно, кончай зубоскалить, скоморох недоделанный. Скажи лучше, где мы находимся?
- Где? Мог бы уже и привыкнуть за последнее время: в степи мы. За спиной степь, слева степь, и справа, каким бы странным тебе это ни казалось, тоже степь. Впереди полтора десятка кочевников вокруг единственного костра, к которому нас эти сволочи не допустили. Если же тебя интересует более подробная информация, то под задницей у тебя самая обыкновенная, разве что немного помятая, трава. Над головой ночное небо. Ну, а руки у тебя связаны, потому что наши новые друзья твердо настроились продать нас в Фаре какому-нибудь мужеложцу. Впрочем, тут была пара лестных предложений насчет возможности продажи нас на какую-нибудь гладиаторскую арену… но, как справедливо было замечено после, - у мужеложцев денег всегда больше, так что можешь расслабиться, - он хихикнул совершенно по-идиотски, видимо, намекая на двоякость этого выражения в данной ситуации. - Гладиаторов из нас скорей всего не сделают.
- Посмотрим еще, кто кого… - вдруг я кое-что заметил, - а это фингал, что ли, под левым-то глазом?
- Да-а, меня тоже приложило, только этот вот, - он кивнул в сторону спящего рядом Книла, - без единой царапины отделался… Постой-ка, а чего это ты заулыбался, мерзавец? Такого же захотел?
- Ну-ну, не нервничай, тебе даже идет. Если бы еще симметрии добавить…
- Чего?
- Второй глаз тебе подбить, чтоб один от другого не сильно отличался.
- Так, я только что понял, что есть ты все-таки не хочешь.
- Есть?! - от волнения я даже приподнялся на локтях, правда, потом лег обратно - слишком во многих местах отдалось движение. - Здесь еще и кормят? Знаешь, если ты сейчас шутишь, то учти, убить можно и за меньшее.
- Да не шучу, не шучу. Выделили тут нам кое-что - конечно, не королевская трапеза, но все-таки…
Поев, я с трудом, но все же сумел почувствовать себя лучше. Если моя потрясающая способность к заживлению еще не оставила меня, то дня два подождем для поправки здоровья, а потом… Хм, а чего это?
- Мик, нас обыскивали?
- Еще бы нет! Эти уроды мой последний заныканый золотой конфисковали, не говоря уж обо всем остальном. А ты почему спрашиваешь?
- Да так, для порядка.
Если нас обыскивали, то почему у меня не изъяли найденную накануне тетрадь? Подумали, что ни ценности, ни опасности не представляет? Почему тогда просто не выбросили?..

28 день 1-го месяца.
Где-то в степи

Мы ехали третий день. В хорошем темпе, но заставляя лошадей выбиваться из сил. Меня, Мика и Книла держали в разных частях группы. Нам не развязывали руки и не доверяли поводьев. Моего коня вел в поводу кочевник, которого, как я помнил, звали Алан. Кажется, в этой шайке он был кем-то вроде начальника службы безопасности. Как мне на одном из привалов рассказал Мик, это он огрел меня тогда по затылку. Видимо, о побеге думать было пока рановато.
Была и хорошая новость. Два дня в условиях минимальных нагрузок - как ни крути, а скакать легче, чем бежать, - и хоть какого-то питания положительно сказались на моем самочувствии. Пока что, возможности для побега нет, но ведь это не будет продолжаться вечно. Шанс представится, рано или поздно. Так всегда бывает. Я так думаю…
Прошел третий день пути, за ним четвертый. Окружающий пейзаж и не думал меняться. Даже вездесущая зеленая трава по мере продвижения в глубь континента не становилась короче или суше, что не удивительно: двигаясь на юго-запад, мы отдалялись от вод Зеленого моря, одновременно приближаясь к водам Серединного.
Нельзя было точно сказать - пересекли ли мы уже границу Данхары и Трихры. Как таковой, этой границы не существовало. На различных международных картах линия, конечно, присутствовала, даже Ирвин рисовал мне такую карту - так, как ее представляли в Термилионе. Но на карте, например, Каранута, она могла быть нанесена иначе: выше, ниже или под другим углом.
Трихра, как и Данхара, была страной кочевников, в основном кормившихся в центральной части страны - животноводством и набегами на соседей, в приморской - рыболовством и пиратством. Различия между двумя странами были минимальны: Данхара - исключительно кочевая, Трихра - чуть более централизованная.
Всего в Трихре существовало около десятка небольших городков, каждый из которых являлся центром некоей территории. Власть над городом давала власть над небольшим участком страны, но только на время. Города то и дело переходили из рук одного племени в руки другого.
Вообще, кочевники как Данхары, так и Трихры крайне редко угоняли рабов «для себя». Возможно, это странно звучит, но у них это считалось чем-то вроде дурного тона. Кочевники как воевать, так и выращивать коней предпочитали самостоятельно, не передоверяя этого дела рабам. Так что практически все взятые в плен жители Термилиона, Каранута, Аана, Лукеции, тех же Данхары и Трихры - представители враждебных племен - и многих других стран отправлялись на север, в земли, лежащие за Зеленым морем. Хотя исключения, на которые так активно намекали наши «сопровождающие», все же случались.
Ни Маасу, ни какому-либо другому богу или богам в степи не поклонялись. Как мне объяснял когда-то Ирвин: они были слишком горды для этого. «Все в руках воина» - был их жизненный принцип.
К Фару - абсолютно типичному городу Трихры - мы подъехали наследующий день. Еще задолго до того, как мы увидели городские стены, скучное пространство вокруг стало разбавлено прекрасными конными табунами. О здешних кочевниках можно было сказать много плохого, но уж в чем в чем, а в коневодстве - равных им не было. Даже я, будучи не бог весть каким специалистом, не мог не оценить красоты и стати выращенных здесь скакунов.
За частоколом, окружавшим городок, мы оказались немногим позже полудня. Поселение состояло из пары десятков свободно расположенных деревянных зданий, одной улицы, идущей через все селение, и широкого пустого пространства в самом центре - место для ярмарки, куда нас и вели. Именно там располагалась «лавка по обороту излишне движимого имущества».
Во время пути Алан с упоением нам рассказывал о том, что если рабу случалось поменять хозяина… то на теле оставалось много свободного места, чтобы выжечь новое клеймо - стращал, сволочь.
В городке было людно, но просить кого-то о помощи желания не возникало. Не то чтобы они все выглядели маньяками… но они так выглядели. На нас смотрели с таким мерзким и злорадным презрением, что становилось как-то… странно. Нет, если бы меня несколько дней назад не приложили по затылку, то я, наверное, чувствовал себя весьма не по себе, но сейчас… Наверное, можно называть меня психом, но по какой-то абсолютно непонятной причине настроение у меня было просто прекрасным.
Я полностью осознавал всю серьезность нашего положения, но все равно почему-то чувствовал себя потрясающе. Я был просто-таки переполнен энергией - как физической, так и духовной, - и совершенно ничего не опасался. Не в силах сдержаться, я стал украдкой улыбаться. Что бы с нами ни происходило, но ведь жизнь-то продолжается! Так? Или я окончательно двинулся…
- И чему это ты радуешься? - угрюмо проговорил Мик.
Когда мы оказались в городе, кочевники слегка ослабили требования к мерам безопасности. Всех коней оставили на входе в город, их куда-то повели трое кочевников, отделившихся от основной группы, и теперь Мик шел рядом со мной. Можно было говорить так, чтобы никто кроме нас самих, нас не слышал.
- Наконец последние мозги потерял?
- Пока не уверен, - честно признался я.
Несколько секунд Мик безмолвно разглядывал меня, после чего пожал плечами и вновь принялся угрюмо глазеть по сторонам. Видимо, решил, что обойдется без приступа, а может быть… даже само пройдет.
Миновав большую часть площади, отряд остановился.
- Пусть их закуют, - приказал Айра - так звали «вожака», - а я пока пойду с Кетаром договорюсь.
- С Кетаром? - переспросил Алан. - Он же опять процент непомерный возьмет.
- Зато продаст дороже, и нам не придется здесь неделю торчать, у него всегда на примете есть покупатель. Все, идите. И не забудь их обыскать, а то опять из-за какого-нибудь игрушечного ножичка какой-нибудь толстосум нам полцены собьет. Да, и не надо такой толпой тут таскаться, возьми троих для охраны, остальные пусть устроятся на постой на пару дней. И пусть идут к Хагарту, а не к его жадному племяннику. Напомните ему, что он нам должен за прошлый раз.
В кандалы заковывали неподалеку. Дело было поставлено хорошо. Команда заклепщиков состояла из двух человек. Один был тощим, постоянно морщащимся стариком, он сидел на стуле, который раза в два превышал размерами самого старика. Второй был толстым грязным громилой. От него нестерпимо разило потом, и я подумал, что старик наверняка морщился именно из-за этого. Громила выполнял обязанность кузнеца. Об этом было несложно догадаться по лежащей рядом с ним куче цепей и насквозь проржавевшему, но все равно внушительному на вид молоту, который он держал в руках.
- Троих, - коротко сказал Алан, подойдя к старику.
- Три монеты, - ответил старик.
- Всего три медяка? - обрадовался Алан, уже начиная рыться в кошеле.
- Три серебрушки, - сказал старик.
- Что?! - заорал Алан. - В прошлый раз в три раза дешевле было.
- Что поделаешь? Инфляция.
- Чего?
- Железо, говорю, дорожает, место на рынке опять же, дети дома не кормлены, внуки, правнуки, прапра…
- Кончай заливать. Так и быть, две монеты, и мы в расчете.
- Три, или заковывать сам будешь…
- … и своим железом, - поспешил добавить он, когда увидел, что Алан начал засучивать рукава.
Минуту Алан сверлил старика злобным взглядом. Старик был тертый калач, на него злобные взгляды не действовали. Еще через минуту Алан сдался.
- Кровосос, - процедил он сквозь зубы, вываживая монеты.
- Вот так бы сразу, - заулыбался старик, - Кулашик, - обратился он к толстяку, - обслужи ребят.
- Погоди чуток, - сказал Алан, уже поворачиваясь к нам, - встали на месте и не дрыгаемся. Тебя это вдвойне касается, - последняя фраза предназначалась мне.
В ответ я только кивнул, даже не перестав улыбаться.
- А чего это ты скалишься? Так, этого резвого, пока не закуют, не развязывать.
Кочевник начал сноровисто обыскивать сначала Книла, потом Мика и, в конце концов, меня. Ноги, бока, руки, туловище. Когда Алан охлопывал мой торс, я явственно ощутил, как его рука наткнулась на острый уголок тетради, до сих пор лежащей у меня за пазухой, наткнулась и пошла дальше, как будто бы ничего не заметив.
- Заковывай, - распорядился Алан.
Кузнец сработал быстро. Как и приказал Алан, после заковки меня опять связали. Хотя руки теперь были спереди, а не сзади - это немного лучше. В момент, когда начали заковывать Мика - меня заковывали последним, - он бросил на меня вопросительный взгляд, как будто бы подразумевая, что сейчас у нас, возможно, последний шанс сбежать. В ответ я чуть качнул головой - пока я таких возможностей не видел.
Через несколько минут пришел Айра. Вместе с ним был еще некий кочевник, чем-то напоминающий самого Айру.
- Вот они, Кетар, - сказал кочевник, указывая на нас.
- Говоришь - один из них маг? - произнес Кетар. Значит, этот молокосос все-таки проболтался, - ну что ж, ему же хуже.
- Вот этот, - Айра указал на Книла, - врать не буду, ничего магического я с его стороны не видел, но он говорит, что был учеником. Не думаю, чтобы врал: явно не из храбрецов.
- Посмотрим еще, чему можно верить. А про этих двоих что скажешь?
- Насчет магии - тут я не уверен, но на арене любой из них некоторое время продержится, особенно, - он повернул голову в мою сторону, - вон тот. Прежде, чем мы его скрутили, он вырубил пятерых, причем двоих навсегда.
- Как гладиаторов продать…В Аан не получится, там сам понимаешь - специфика. А в Тах… за новичков много не дадут.
- Тогда Толстому, - это имя я уже слышал в разговорах кочевников, но кто он такой, с точностью сказать было нельзя.
- Толстому? - повторил Кетар, на его лице появилось злорадное выражение. - Можно и Толстому, но… если честно, у меня уже есть покупатель.
- И что же ты меня за нос водишь? - возмутился Айра.
- Это мой покупатель, он может дать хорошую цену, но и установить контакт стоило мне немалых трат.
- И сколько ты хочешь? - спросил Айра.
- Минимум сорок процентов.
У Айры глаза на лоб полезли… по крайней мере, попытались.
- А ты не обнаглел?
- Я же сказал, он даст хорошую цену - действительно хорошую. Гораздо больше, чем дал бы Толстый. И вообще мы же не первый год друг друга знаем, я тебя хоть когда-нибудь обманывал?
- Вообще-то да… - задумчиво ответил Айра.
- Тоже мне вспомнил, все те разы ты сам был виноват, что не разглядел открывающихся перспектив. А сейчас все честно: тебе шестьдесят процентов, мне - сорок.
- Может, тебе тридцать пять?..
- Нет, тут не сбавлю. За столько ты его даже в порту не продашь.
- Да? Учти, я портовые цены знаю.
- Увидишь.
- Ладно. И где же этот твой покупатель?
- Ночью приедет. И не беспокойся ты раньше времени. Поставлю я тебе сегодня выпивку.

29 день 1-го месяца.
Темно

Вечер только начинался, но солнца уже не было видно. Совсем короткая, по обыкновению, зима осталась позади, но темнело все еще рано.
Днем, сразу после того как нас заковали, Айра вместе с остальными кочевниками куда-то ушел, оставив нас на попечение Кетара. Нас повели куда-то в сторону окружавшего городок частокола. Миновав по пути с рыночной площади всего три или четыре дома - все они были одноэтажными, - мы вышли к небольшому свободному от построек пространству.
Из земли торчало с десяток металлических штырей. Высотой тридцать-сорок сантиметров и с крупными кольцами на концах. Они были расположены примерно на одинаковом расстоянии друг от друга. До нашего прихода был «занят» только один из них. К нему был прикован кто-то неопределенный - наглухо завернутый в потрепанного вида черный плащ.
Когда мы пришли, к Кетару подбежал какой-то «мужичок». После пары коротких фраз Кетар передал ему несколько мелких монет. Потом меня, Мика и Книла отвели к одному из этих столбиков, где нас уже поджидал тот самый «мужичок». В руках у него была цепь длиной метра в полтора. Ее же он с видимой сноровкой продел сначала через кандалы каждого из нас, а потом замкнул в кольце того штыря, рядом с которым мы и стояли. Замок лучше всего характеризовался двумя словами: большой и… большой. Спустя минуту мы остались в одиночестве.
Еще через пару часов в нашей «гостинице» прибавилось «постояльцев». Ими оказались двое молодых парней крайне запуганного вида. Их привел все тот же Кенар. Непонятного мужика в потрепанном плаще - наоборот, куда-то увели.
- А я думал, что кочевники из своих рабов не делают, - удивился Мик.
- Наверное, эти из другого племени, - предположил я.
- Наверное… - не стал спорить Мик, - но вообще-то меня сильнее другое интересует. У тебя нет никаких идей? Относительно этой ситуации.
- Есть, - признался я.
- Ну, и?.. - подтолкнул он меня.
- Положение у нас хреновое, - я замолчал.
Около минуты Мик ждал от меня продолжения, видимо, думая, что я собираюсь с мыслями. Ничего, пусть подождет. Его хватило минуты на три.
- Честное слово, я многое могу понять, многое. Но только не твое безоблачное настроение. Ты вообще понимаешь, что происходит, или вконец спятил на нервной почве?
- Да расслабься ты, - я попробовал успокаивающе улыбнуться. Кажется, он забеспокоился еще больше - и это я нервный?.. - сейчас мы все равно ничего не сделаем, надо хотя бы темноты дождаться.
И вот темноты мы дождались. Приятным сюрпризом стало то, что нас, по сути, никто не охранял. Кажется, побег отсюда считался невозможным, - судя по толщине наших цепей, я был готов с этим согласиться.
- Стемнело, - тонко намекнул Мик.
- Вижу, - сказал я.
- Ты что-нибудь придумал? - перешел он к делу.
- Нет, - честно признался я, но, оценив степень «нехорошести» направленного на меня взгляда Мика, решил все-таки пояснить: - Да думал я, думал. Но сейчас, пока мы сидим на этой цепи, ничего сделать не получится. Мне кажется, что лучше всего будет дождаться, пока нас не продадут кому бы то ни было, а уж потом попытать счастья.
- С выжженным автографом на плече?
- Хм-м, об этом я не подумал, - сказал я. Автограф мне был не нужен.
- Ничего, скоро тебе вообще думать не придется, - кажется, он обиделся.
Хотя бы напоследок, но я все же решил подумать. То хорошее настроение, что охватило меня днем, никуда не исчезало. Оно будто бы притаилось до времени, ожидая подходящего момента в будущем и наполняя меня силами сейчас. Странно, но, вспомнив о том, как я чувствовал себя утром, я понял, что то ощущение появилось не само по себе: скорее его можно было назвать следствием. Следствием мощного прилива сил.
Такое бывало частенько во время последних недель в Алемане, но совсем перестало посещать меня после боя с троллями. Испытав это чувство сегодня утром, я подсознательно обрадовался: силы возвращались ко мне. Причем, как и всякий раз на протяжении последних месяцев, - возвращались даже в большем объеме, чем были раньше. Как и говорил сержант - энергетическая оболочка впитывает энергию только тогда, когда она в ней нуждается. Встреча с троллем истощила бы любого.
Даже странно, что я не почувствовал этого сразу. Хм, может, меня действительно ударили по голове сильнее, чем я думаю?
Как бы то ни было, а становиться обладателем рабского знака на теле не хотелось. Такие ожоги остаются на всю жизнь, и в какой бы стране ты впоследствии не оказался, отношение к тебе будет соответствующим. С другой стороны, а что нужно сделать, чтобы избежать подобного? Нужно как-то повредить либо цепь, либо замок. Скорее все же цепь - очень уж внушительным выглядел запирающий агрегат.
Итак - цепь. Да, это, конечно, не одна из тех, которыми поднимают ворота в крепостях, но тоже выглядит прочной. Правда, скорее из-за своих размеров, а не качества стали… то есть качества железа. Сталь редко бывает настолько покрыта ржавчиной. Толщина дужки каждого из звеньев не многим меньше сантиметра. Такую просто так не порвешь. Хм, просто…
Взяв цепь за два конца так, чтобы кольцо, через которое она была пропущена, оказалось у меня между руками, я слегка натянул ее, потом немного сильнее, еще пару секунд… и я отпустил цепь. Интересно, а что будет, если натянуть со всей силы и потом резко дернуть, но попробовать при этом ускориться? Действительно интересно, хотя пока рано.
- И что это ты только что сделал? - спросил он.
- Да так, примерился слегка, - неопределенно ответил я.
Еще через несколько часов звуки в городе начали стихать. Уснули и Мик с Книлом. Недоделанный волшебник неуклюже свернулся на земле калачиком, а Мик привалился своей спиной к моей. Мне же почему-то казалось, что пока спать не стоит. Да и хотелось не особо.

Предыдущая страница 13 Следующая страница


Каятан 14

Я полуприкрыл глаза. Саабат, полностью объединяя тело и дух, позволял не только ускорять восприятие реальности, но при надобности - многократно замедлять его. Как бы усыпляя организм, саабат при этом помещал разум в состояние некоей прострации. Позволяющей телу - отдыхать, сознанию - расслабляться, но реагирующей на любой мало-мальски сильный раздражитель. Вскоре выяснилось: осторожность не была излишней.
Сначала ничего не происходило. Воздух делался все холоднее. Все отчетливее становилось слышно размеренное дыхание Мика, отчетливей и заманчивей. Незаметно для меня саабат начал перетекать в настоящий сон, мне пока не хватало концентрации…
До меня донесся звук. Открывались ворота - видимо, их все же закрывали на ночь. Я встрепенулся, сердце забилось быстрее… Не выдавая себя, вновь сконцентрировался на саабат.
Я стал ждать. Вскоре послышались приближающиеся голоса.
- Почему только пятеро? - послышался недовольный голос, видимо, привыкший к приказному тону. - Я же говорил, мне нужно два десятка, в крайнем случае - дюжина.
- Это удача, что я нашел хотя бы пятерых за столь короткий срок. Насколько я помню, мы должны были встретиться двумя месяцами позже… - Обладателя этого голоса я узнал сразу: это говорил Кетар.
- Обстоятельства изменились, - ответил первый голос. Стало понятно, что его обладатель недоволен скорее сложившейся ситуацией, нежели самим Кетаром, - образовалось небольшое окно в расписании, и я решил попробовать пораньше. Если сегодня все получится, то в следующий раз мне понадобится больше, и намного больше.
- Учитывая начавшуюся войну, я думаю - это можно будет организовать, но с числом увеличивается риск. Тем более что вам подходят не все. И закономерно, что меня беспокоит и вопрос оплаты. Сможете ли вы заплатить за всех?
- На этот счет можешь не беспокоиться, - в голосе незнакомца послышались презрение, - денег у меня хватит. А если постараешься особо, то и не только денег.
В этот момент голоса оборвались. Кетар с незнакомцем вплотную приблизились к нашей «гостинице».
- Надо было взять кого-нибудь с собой, - шепотом проговорил Кенар, - их что, на горбушке теперь тащить, что ли?
- Зачем на горбушке? Сами пойдут, смотри.
Я смотреть не стал, зато почувствовал очень хорошо. То, что захотел сделать в этот момент неизвестный маг - а что это именно маг, не оставалось никаких сомнений, - было мне отчасти знакомо. Игский шаман пробовал сделать то же самое, только, в отличие от магии этого незнакомца, магия ига была намного грубей и стремительней.
В этот раз чужая магия чувствовалась явственнее: маг не торопился и ни от кого не прятался. Видимо, это заклинание не было особенно сильным - специально для таких случаев, когда тебе не сопротивляются. В отличие от облака давящего мрака, которое распространял шаман, это было только мягкое покрывало сна. Думаю, после всего произошедшего оно бы меня точно не усыпило. Но тогда маг заметил бы сопротивление…
А можно от заклинания спрятаться так же, как и от всего остального? Ведь это конкретное действует только на обладающих разумом - как еще можно усыпить? А что, если меня здесь не будет? Защититься с помощью пустоты от чужого сознания у меня уже получалось. А от магии?..
- Что-то не идут, - все так же шепотом сказал Кенар.
- Конечно, не идут, приказа нет - ответил второй. - Кстати, можешь больше не шептать, их теперь и землетрясение не разбудит.
Кажется, срабатывало. Я по-прежнему не спал.
- Правда? Удобно. А нельзя их что-нибудь другое сделать заставить? А то я тут недавно подосланного убийцу выловил, можно было бы его на собственного хозяина перенаправить… Элемент внезапности какой.
- Не получится. Ментальная магия - сложная штука, а потому грубая. Можно задать только самые простые приказы: усыпить, напугать, просто отключить мозг, оставив лишь двигательные функции. Сложные приказы мозг не воспринимает: начинает через нос вытекать.
- Жаль… Кстати, а что вы там говорили насчет оплаты? Я не очень представляю, чтобы меня могло заинтересовать что-то, кроме твердой валюты.
- Это потому что ты не знаешь, что я могу предложить. У вас ведь на всю Трихру ни одного порядочного мага нет, с полдюжины балаганных шарлатанов только и наберется.
- Каждому свое, - Кетар и не думал обижаться.
- Верно. Но ведь из-за этого вам здесь и о наших возможностях ничего неизвестно. Вот скажи мне, Кетар, ты ведь хотел бы жить долго?
- Странный вопрос: любой хотел бы.
- А для тебя долго - это сколько?
- Лет 130-135, наверное, но у нас в степи таких долгожителей немного. Сабелька в живот - она на всех одинаково действует.
- Ну, не совсем… - задумчиво проговорил маг. - Хотя от сабельки мне тебя, конечно, не оградить, но вот годков… Молодых годков я бы тебе добавить смог.
- И много?
- А вот это уже от тебя зависит. Можно с десяток, а можно и значительно больше.
- То есть я выпью эту твою мутноватую бурду, а через полсотни лет проверю результат, - так, что ли? - в голосе Кенара слышалась ирония.
- Нет, конечно. На самом деле прелесть зелья не в том, что ты поживешь дольше, хотя и это, конечно, фактор далеко не маловажный. Главное его достоинство - как ты будешь себя чувствовать все это время. Первые результаты видны уже на второй-третий день. Отступают болезни, повышается работоспособность, сглаживаются морщины. В общем, ты чувствуешь себя так же, как чувствовал в двадцать лет. Конечно, вечно это длиться не будет, но вечного ничего не бывает.
- Хм, а почему у вас в Термилионе все подряд по двести лет не живут?
- Не все так просто, - в голосе послышалась усмешка, - для создания зелья недостаточно произнесения нескольких непонятных слов над подкрашенной водой. Зачем, ты думаешь, мне понадобились эти мальчишки - молодые, да еще сильные духом?
- То есть для того, чтобы кого-то омолодить, нужно забрать здоровье у кого-то другого, - задумчиво произнес работорговец. - Что ж, было бы нелогично, если бы это получалось просто так.
- Именно, - подтвердил маг. - Есть, конечно, и другие способы, но они, как правило, гораздо дороже и гораздо менее эффективны. Кстати, если тебе действительно удалось раздобыть мага, то уж можешь мне поверить - я в долгу не останусь.
- Маг там, - я с трудом удержался от того, чтобы не вздрогнуть: если волшебник сейчас подойдет, придется…
- Нет, начнем с тех двоих. Насколько я уяснил из твоего рассказа, с этими тремя мне удастся поработать более плодотворно. Оставлю их на потом. Сейчас…
Не удержавшись, я все же чуть приподнял веки. Маг стоял ко мне спиной, он опустился на одно колено рядом с двумя молодыми кочевниками. Несмотря на то что сейчас они крепко спали, маг стал что-то тихо нашептывать им на ухо - сначала одному, потом другому. Через минуту он поднялся на ноги. На всякий случай я закрыл глаза: Кетар смотрел только на тех двоих, а вот маг, разворачиваясь, мог бы встретиться со мной взглядом. Послышались шаги - маг снова встал рядом с Кетаром.
- Вот и все, - сказал волшебник, - теперь нужно только их легонечко в спину подталкивать.
- Да? - послышалось звяканье замка: видимо, Кенар размыкал замок, на котором сидели те двое. - Так, может, сразу всех и возьмем, чтоб два раза не ходить?
- Нет, надо сначала новый ритуал опробовать, на этих вот, а потом и следующий подготовить. За этими через пару часов вернемся. Пойдем, Кетар, и вы, ребятки, тоже не стесняйтесь.
Минуты через три я открыл глаза. Если не считать Мика с Книлом, вокруг никого не было. Я толкнул друга локтем. Времени у нас не больше двух часов, так что спать нам сейчас некогда. Я толкнул его еще раз: нет, это же надо - в такой ответственный момент и так дрыхнуть! Я уже было замахнулся, чтобы со всего размаха влепить ему дружескую пощечину, но остановился.
Хм, значит, про землетрясение маг не шутил. Что же это, мне их обоих, как метко выразился Кенар, на горбушке переть?
Я задумался на минутку. Потом придвинулся к Мику и одновременно зажал ему рот и нос. Прошло пять секунд, десять. Нет, ну вы только посмотрите, этот соня перестал дышать.
Я отпустил руки, Мик часто захватал ртом воздух - не так, как дышит спящий человек, но, тем не менее, даже не подумал просыпаться. Я опять поразмышлял - минуты три, потом еще… В голову мне пришла только одна мысль. Тупо улыбнувшись, я пощекотал Мика в подмышках. И, как бы это ни было удивительно, он проснулся!
- Ты что, обалдел? - возмутился он, едва открыв глаза.
- Надо срочно сваливать, - заявил ему я.
- Сам догадался, или подсказал кто?
- Да не идиотничай ты. Из нас сейчас полуфабрикаты делать будут, а ты тут…
- Какие еще полубриканты?
- Да не в них дело…
- А в чем?
- Ты помнишь, как этот Кенар говорил про покупателя, который должен был ночью приехать?
- Ну…
- Он приехал, и, насколько я понял, это маг. Он уже был здесь, пока ты спал. И тех двоих он увел.
- А на фига они ему ночью-то?
- А я тебе о чем говорю? Зачем бы они ему ночью ни понадобились, нам это ничего хорошего не сулит. Тем более что он обещал вернуться за нами через пару часов.
- Так что ж ты молчал-то? Из нас через полчаса раструбриканты делать будут, а он молчит! - Мик так разволновался, что начал дергать за цепь.
- Без шансов, - спустя несколько секунд сделал он закономерный вывод.
- Дай я лучше сам попробую, а ты пока Книла пощекочи.
- Зачем? - удивился Мик.
- Чтобы проснулся, - просто ответил я. - И не надо на меня смотреть, как на извращенца. Маг вас заколдовал, по-другому не получится, я все испробовал.
- Все? - подозрительно переспросил он.
- Ну, не совсем все, - ответил я.
Он продолжал смотреть на меня подозрительно.
- И кто из нас извращенец? - не выдержал я.
Он наконец отвернулся и тут же начал будить Книла.
Я тем временем взялся за цепь. Сосредоточившись, я сделал максимально резкое усилие, и… цепь порвалась!
- Как ты это сделал? - удивительно, но это сказал Книл: и куда делась его обычная неразговорчивость?
- Цепь проржавела совсем, да и какая теперь разница? Надо сматываться, пока маг не вернулся.
- Какой маг? Из Термилиона?
- Да, кажется…
На лице Книла появилось радостное, а через мгновение еще и упертое выражение.
- Я никуда не пойду, - заявил он.
- Почему это? - удивился Мик. Я удивился не меньше.
- Если этот маг действительно из Термилиона, если это инар, то нам больше нечего бояться. Мы скажем, кто мы, и он сразу же выкупит нас.
- Ты что, не понял? - возмутился я. Нет, ну как можно быть таким тупым: - Он убьет нас, выкачает жизненную силу, или как там это называется. Если мы сейчас не сбежим, мы - трупы.
- В Термилионе запрещена некромантия, и магией такого рода у нас никто не занимается, - заявил Книл с усмешкой и превосходством в голосе. Как будто бы объяснял какую-то совершенно очевидную вещь.
- Ну, может, это маг-самоучка, и ему плевать на все законы, - предположил я.
- Вне Ордена такую сложную магию не освоить.
- А тебе не кажется, что ты противоречишь самому себе? - осторожно проговорил Мик. Видимо, он стал подозревать, что у Книла помутился рассудок, ибо в его голосе было на порядок меньше издевки, нежели обычно. - Если в Термилионе это запрещено, то этот маг точно не из Термилиона, ведь Кай сам слышал, как маг говорил про эти запрещенные штуки.
В ответ Книл только упрямо помотал головой, отказываясь хотя бы обдумать то, что ему говорят. Я уже давно заметил, что он из тех людей, которые прислушиваются к голосу логики, только когда она поддерживает их точку зрения.
Рискуя собственными жизнями, мы уговаривали его еще минут пять, но этот идиот не соизволил ответить нам ни слова, а под конец даже головой мотать перестал.
- Ну, и оставайся здесь, - сказал я. - Пойдем, Мик.
Поднявшись на ноги, мы уже было двинулись прочь, но нас остановил возглас Книла.
- Но вы тоже должны остаться! - заявил он.
- Почему это? - не понял Мик. Я такой наглости тоже не ожидал.
- Вы на службе, вы должны защищать меня.
Я хотел ответить на это, но потом решил, что все бесполезно. И шепнул Мику:
- Пойдем.
Мы отправились к проходу меду домами. Странно, но никакой охраны видно не было. И не только рядом с местом нашего заточения. Мы вышли на центральную улицу - там тоже не было ни души.
- Наверное, надо было идти вдоль забора, - сказал я, - так было бы меньше шансов, что нас кто-нибудь заметит.
- Ты бы еще через полчаса вспомнил, - попенял мне Мик. - Может, ты лучше что-нибудь с нашими кандалами сообразишь?
- Думаешь, это так просто? И вообще цепь длинная - не мешает.
- Зато тяжелая и звенит, - пожаловался он.
- Ты еще поплачь… Стой! - В этот момент мы подошли к двухэтажному, наверное, самому высокому зданию городка. Изнутри доносились звуки разговоров на повышенных тонах. Видимо, местный кабак. Сначала я даже не понял, что именно меня насторожило, но вдруг во дворе корчмы послышались какие-то звуки. Мы с Миком тут же вжались в ближайшую стену.
- Пьяный, - немедленно определил Мик, - в туалет вышел…
- С оружием, - добавил я.
- И что?
- Жди здесь, - шепнул я.
Подвыпивший кочевник весьма хлипкого телосложения не казался мне сильным противником, тем более что темнота заботливо скрывала любое движение. Всего через пару секунд я был у него за спиной. На всякий случай еще раз глянув по сторонам и убедившись, что кроме меня, Мика и незадачливого кочевника рядом никого больше нет, я резко бросился к нему на спину, пытаясь, если повезет, не задушить, а усыпить противника.
Спустя несколько неприятных мгновений тело обмякло. Положив руку ему на грудь, я убедился, что он все еще дышит. Везучий. Обхватив бесчувственное тело, я оттащил его к стене, за угол корчмы. Не знаю уж по каким причинам, но с этой стороны все окна были наглухо закрыты ставнями, так что заметить меня никто не мог.
Обшарив кочевника, я обнаружил только саблю и кинжал. Никаких денег, к сожалению, не было - видимо, ему сегодня не слишком везло в карты, или не везло вообще. Подобрав оружие, я вернулся к Мику.
- Подставляй руки, - сразу же сказал я.
Кинжал - это, конечно, не молоток и зубило, но этот конкретный - с длинным тонким лезвием - для наших целей подходит ничуть не хуже. Замок, закрепляющий кандалы, особой хитростью не обладал. Чтобы его разомкнуть, требовалось резко и сильно надавить в углубление на его конструкции. Вставив острие кинжала в такое отверстие на наручниках Мика, я ударил по рукояти кинжала рукоятью же сабли. Чуть слышно звякнув, замок разомкнулся. После того, как эта же процедура была проведена еще три раза, мы с Миком оказались полностью свободны. Правда, пока только от кандалов, которые были оставлены в высокой траве. Кинжал я решил оставить себе, саблю отдал Мику.
- А чего это ты такой добрый? - удивился Мик, получив из моих рук более внушительное на вид оружие.
- Просто в обращении с оружием я намного искуснее тебя, и этим благородным жестом я решил увеличить твои шансы на сохранение жизни, одновременно подчеркивая внушительность моего над тобой превосходства, - любезно объяснил я.
- И как тебя самого от такой тирады не стошнило? - спросил он в ответ.
- Было бы чем… - вздохнул я.
Стараясь не шуметь, мы двинулись дальше. На всякий случай мы перешли на другую сторону улицы. На тот случай, если еще кому-нибудь из кочевников захотелось бы прогуляться. В течение всего пары минут ходьбы украдкой - мы достигли окраины поселения. И увидели двух стоящих у ворот стражей.
Оба не спали и, кажется, даже обозревали окрестности в поисках возможных опасностей. Видимо, раньше отсюда никто не сбегал, а снаружи - наоборот, время от времени нападали. Невдалеке от них к частоколу были привязаны несколько взнузданных лошадей. То ли это были лошади приехавшего мага, то ли здесь всегда держали лошадей наготове - на всякий случай.
- Я - правого, ты - левого, - шепотом предложил Мик, указывая на кочевников.
- Хорошо. Я подожду, пока ты подкрадешься, и вырублю своего. А потом уже ты, когда твой отвлечется.
Кивнув мне в ответ, Мик двинулся вдоль стены дома, у которого мы притаились. У чрезмерной - особенно на взгляд возможных беглецов - бдительности была и обратная сторона: при крайне внимательном обозрении внешней территории кочевники абсолютно не ожидали нападения изнутри. Мы подходили с подветренной стороны. Шансы, что наше присутствие обнаружится раньше времени, были невелики… Но это все же произошло.
Мику не хватило лишь пары секунд. Я всего на мгновение сбился с шага - просто попал сапогом в какую-то ямку в земле. Я был уверен, что никакого звука при этом не издал, но дальний от меня кочевник тут же обернулся. Разумеется, сразу заметив и меня, и Мика. Медлить больше было нельзя.
Я метнул кинжал в спину тому, что не успел опомниться. Кинжал вошел точно под левую лопатку. Теперь в «рабочем» состоянии оставался только один стражник. Я испугался, что он тут же позовет на помощь, но он этого почему-то делать не стал. Может, растерялся? Заметив появившееся на лице кочевника уверенное и даже в чем-то злорадное выражение, я понял, что дело скорее в том, что он просто не посчитал нас за достойных противников.
- Отвлеки его, - бросил я Мику, уже устремляясь к телу поверженного стража. У него все еще оставался мой кинжал, а мне он сегодня еще мог пригодиться.
Видимо, кочевник не зря проявлял гордыню. С саблей он действительно обращаться умел. Мик был явно ошеломлен предложенным темпом и с каждой секундой боя чувствовал себя все менее уверенно. Хорошо еще, что все происходило на открытом пространстве, и Мику было куда отступать.
Добежав до трупа, я подобрал с земли саблю и заодно сразу же вытащил из тела кинжал. И, не придумывая ничего лишнего, тут же метнул его в наседающего на Мика кочевника. Кинжал должен, я бы даже сказал, был обязан попасть кочевнику точно в середину спины. Но трихрамец вновь удивил. Как будто почувствовав бросок спиной, в самый последний момент он успел дернуться влево, и кинжал угодил ему в плечо. Травма чувствительная, но не смертельная. Хороший боец даже с таким повреждением еще некоторое время может оставаться опасным. Поэтому мы с Миком не стали играть в благородство и атаковали сразу с двух сторон. Раненному, ему непросто было блокировать все сыплющиеся на него удары. Через несколько секунд его достал я, а еще через пару мгновений и Мик, на этот раз смертельно. Тяжело дыша, мы постояли над телом.
- Ладно, - я первым выдохнул ровно, - ты выбери нам пару лошадей повыносливей, а я пока проверю - нет ли у них тут чего пожрать, не могли же они всю ночь бдеть на пустой желудок…
Через пару минут поисков я уж было уверился, что они могут и на пустой желудок, но, к счастью, это оказалось не так: в траве обнаружился довольно-таки объемистый сверток с продуктами. Внутри нашлась немаленькая горсть какого-то мяса - меня больше интересовал факт наличия, нежели история происхождения, - бутылка чего-то горячительного и даже буханка черного хлеба. Хлеб и мясо я решил забрать сразу, немного подумав, взял и бутылку: на всякий случай.
- Кай, а как у лошади выносливость определяется? - задал мне Мик гениальный вопрос. Он никак не мог выбрать из четырех имеющихся двух наиболее подходящих нам.
- Да какая разница? - сказал я, уже укладывая мешок с припасами в седельную сумку одной из лошадей, - бери любую. И оружие не забудь подобрать.
- Может, оттащим этих? - указал Мик на тела, уже вооружившись кинжалом и саблей. Такой же набор достался мне. - Увидит кто-нибудь.
- Пока не рассветет, не увидят, - ответил я. - Но рано или поздно их отсутствие все равно обнаружат: надо успеть ускакать подальше.
- А куда поскачем? - спросил Мик.
- Я тут подумал…
- Да когда ты только успел? - изумился Мик.
- Высокоорганизованный разум… - начал я.
- Пропустим вступление, - взмолился Мик.
- Как хочешь. А поедем мы… Скажи, Мик, ты никогда не посещал столицы нашей родины - величественного Туалона?
- Нет, - выдохнул Мик, тут же проникшись.
- Непростительное упущение, - укорил я его.
- Знаешь, а я, пожалуй, с тобой согласен: в конце концов, не в деревню же возвращаться.
Спустя мгновение нас поглотила ночь.

Предыдущая страница 14 Следующая страница


15 Кирилл Довыдовский

29 день 1-го месяца.
Очень темно

Несмотря ни на что, Книлу было страшно. Ему было страшно на окраине волшебного Высокого Леса. Было страшно и после того, как тролли и ужасные, буквально повергшие его в трепет, шаманы остались позади. Было страшно, когда он - один из наиболее подающих надежды молодых магов королевства - попал в плен к беспощадным, неуравновешенным и диким кочевникам.
В момент, когда он остался один, его страх увеличился в сотню раз, хотя, казалось бы, куда уж больше?
Спустя минуту после ухода Кая и Мика - подумать только, его волновали действия каких-то там крестьян! - Книл уж было твердо решил отправиться следом, но не смог. Просто не смог заставить себя сдвинуться с места. Уже набрав воздуха в грудь, для того чтобы опереться рукой о землю и, поднявшись на ноги, двигаться прочь, он понял, что без посторонней помощи сдвинуться с места не сможет.
В голове путались мысли: то и дело сталкиваясь друг с другом, они порождали совершенно невероятные выводы. Но за одну мысль Книлу зацепиться все же удалось. Инар! Здесь где-то поблизости должен быть маг из Термилиона, должен быть - и спасти его. Разве не об этом говорили на ознакомительных лекциях в Академии Ордена: «За любым из магов, будь то подающий надежды ученик или умудренный опытом прожитых лет и множеством выигранных поединков инар, за его спиной всегда стоит мощь всего Ордена, и на эту мощь он всегда может рассчитывать», - вот как говорил лектор. А ведь Книл учился не у какого-нибудь захолустного шарлатана, а у инара четвертого ранга. Такие вообще редко берут учеников…
Да, возможно, инар Ристок и не был лучшим учителем - в глубине души Книл считал его просто мерзавцем, - но ведь главным для Книла было сделать первый шаг: получить второй ранг и поступить в Академию. Это можно было сделать и с этим наставником - у Книла был талант. А уж если ты зачислен в Академию… перед тобой открывается превеликое множество дверей. Тебе даже не обязательно обучаться магии дальше. Потому что ты уже инар, а это значит, что ты намного, неизмеримо выше всех остальных.
Но Книл бы не остановился на этом, он получил бы сначала третий ранг, потом четвертый, а потом… И вот все его мечты рушились на глазах. Ну, попался ему никудышный учитель, - это проблема рядовая. В конце концов, это было нормальной, ожидаемой трудностью на пути достижения великого… Дело в том, что он может просто-напросто погибнуть здесь, в степи, никем так и не узнанный и так и не получивший того, чего заслуживал по праву.
Книл не знал, сколько он просидел вот так, размышляя о чем-то неясном и ускользающем в ту же секунду, как только начинал об этом думать. От забытья его пробудили чьи-то близкие шаги, - наверное, он смог бы услышать их раньше, но…
- И как это понимать? - Книл тут же поднял голову на голос: говорил высокий человек в явно дорогой одежде: его лицо показалось смутно знакомо… Рядом с ним стоял… Кетар - кажется, так его звали.
На вопрос Кетар не ответил. Вместо того он резко сорвался с места, убегая в ту сторону, откуда секунду назад раздавались их шаги. Прошло всего две или три минуты, и кочевник вернулся.
- Ищут, - сказал он, - далеко они уйти не могли. У ворот стража. Видимо, они просто перелезли через частокол. Без лошадей у них нет ни единого шанса.
- Кетар! - послышался окрик откуда-то из-за спины кочевника. - Кетар! Беглые убили стражей, и еще двух коней не хватает.
- Стражу? - удивленно переспросил Кенар у подбежавшего к нему запыхавшегося кочевника. - И Карса тоже?
Кочевник утвердительно кивнул.
- Ладно, - сказал Кенар, - позови Айру.
Кочевник вновь убежал.
- Карс был лучшим клинком племени, - задумчиво проговорил Кетар.
- Я думал, что лучший - ты, - в голосе послышалась насмешка, хотя преобладало явное недовольство.
- Это так и есть. Теперь-то уж точно…
- Кажется, ваша система охраны стоит не слишком-то дорогого.
- Да какая там система? Вся надежность и заключалась в том, что не было никакой системы. Штырь, на десяток метров врытый в землю, цепь из прекрасной стали, да замок, который даже с ключом не всегда откроешь.
- Замок действительно не подкачал, - согласился собеседник Кенара, - а вот с каких пор лучшая сталь стала ржаветь, как обыкновенное сыродутное железо?..
- Да эта ржавчина специально нанесена, чтоб не зарились всякие, - я за нее, между прочим, отдельно приплачивал.
- Но ведь цепь порвана?
- Действительно, - согласился кочевник, почесав в затылке. - И что это значит?
- А значит это только одно. Не знаю уж, в результате ли везения или же ты действительно такой умный, каким пытаешься казаться, но материал ты для меня нашел первоклассный. Другое дело, что этот материал придется отлавливать заново.
- Я поймаю их, - в голосе не было даже тени сомнений, - от меня еще никто не сбегал.
- Все когда-то бывает впервые. Ладно, иди. Вон - твой подручный прибежал. А у меня пока найдется, чем заняться.
Оставшийся один на один с Книлом, человек направил на него свой взгляд. Книл снова подумал, что уже где-то видел этого человека. Может быть, не в живую?
- Ну, а тебя почему не взяли? - спросили у Книла.
- Я сам решил остаться, - ответил молодой маг.
- Зачем?
- Я маг из Термилиона, - ответил Книл. - Второго ранга.
Второго ранга у Книла еще не было, но ведь он все равно должен был его скоро получить.
- Ну, и что? Второго ранга явно недостаточно, чтобы суметь защитить себя. Думаю, это ты уже и так понял.
- Но ведь вы тоже из Термилиона, а это значит…
- Что? Не могу понять, к чему ты кло… - маг остановился на полуслове.
На его лице промелькнула тень понимания. Некоторое время не отрываясь он смотрел на Книла, как будто ожидая то ли подтверждения, то ли опровержения внезапно пришедшей в его голову мысли. Книлу показалось: он так стоял не одну минуту. И вдруг ожидание закончилось: маг расхохотался.
- То есть ты думал, что, если я состою в Ордене, то обязательно стану спасать тебя? Нет, даже не вспомню, когда меня последний раз так смешили.
- А что, разве вы в Ордене не состоите? - голос Книла звучал почти жалобно.
- Отчего же? Как раз состою. И не просто состою, а даже… впрочем, тебе уже должно быть все равно.
- Почему? - в голосе Книла отразилась неподдельная тревога, которая наконец овладела им безраздельно.
- Потому, - просто ответил маг. - Кстати, а тебе случайно спать не хочется?
- Нет, - честно ответил Книл: он был слишком напуган, чтобы закрыть глаза.
- Это тебе только кажется.
Внезапно свет, которого и так было немного, померк окончательно.

29 день 1-го месяца.

- Пора вставать, - Книл почувствовал, что его кто-то треплет по плечу, - у нас еще очень много дел, и, как… хе-хе… будущий маг, думаю, ты не хотел бы пропустить ни малейшей детали.
Книл распахнул глаза - его взгляду открылся потолок. Там он ничего особенного не обнаружил. Плохо было другое : Книл лежал на столе, его правая рука была вытянута в сторону, он был связан, судя по ощущениям - намертво.
- Что вы собираетесь делать? - дрожащим голосом выдавил из себя Книл: каждое сказанное слово стоило ему немалых усилий.
- Что делать? О-о, это я охотно расскажу. В конце концов, ведь кто-то должен передавать драгоценный опыт подрастающему поколению, так ведь? Хе-хе. Слушай и запоминай. То, чем мы сейчас с тобой собираемся заняться, в просторечье именуется простейшим ритуалом некромантии. То есть простейшим для опытных волшебников, - а на самом деле для его проведения нужно обладать недюжинным мастерством.
- Но ведь некромантия запрещена…
- Нет, мальчик, тебе не кажется, что это слегка дилетантский подход? Ты что, думаешь, что наши герцоги и графы доживают до двухсот лет исключительно благодаря щедрости природы и здоровому образу жизни? Нет, мой дорогой, для того чтобы протянуть дольше, чем тебе отмерено природой, надо, чтобы кто-то другой прожил меньше - значительно меньше.
- Вы убьете меня?
- Да, - честно ответил маг.
- Но я могу пригодиться…
- Интересно, как?
- Я буду вашим слугой, я смогу помочь вам…
- Из тебя не получится хорошего слуги, ты слишком молод для этого. Кроме того - тебе известно много лишнего, ведь некромантия действительно официально запрещена.
- Но я могу рассказать вам про Кая.
- Про кого?
- Он был вместе со мной.
- С тобой было двое…
- Бледноватый, с темными волосами. Он не просто хороший фехтовальщик, он - маг. И его сила открылась сама, без тренировок. И он уже применял ее несколько раз, один раз я видел сам.
- То есть он делал это намеренно?
- Я не уверен, но магия появлялась тогда, когда он был в опасности. Именно так мы спаслись от троллей.
- В Игии? Вы видели троллей, да еще в живых остались? - Вот тут маг действительно удивился. - Впечатляет. Что именно ты видел?
- Тролль замахнулся на него дубиной, а Кай остановил ее, выпустив из рук сгусток черной энергии.
- Черной? Ты уверен?
- Да, я точно видел.
- Странно, - задумчиво проговорил маг. - Теперь мне еще больше хочется пообщаться с этим молодым человеком. У тебя все?
- Наверное, да, - неуверенно ответил Книл.
- Что ж, тогда продолжим…
- Но ведь я рассказал вам.
- Спасибо тебе, конечно, но ведь ты не думаешь, что я тебя теперь отпущу. Тебе же больше нечего рассказать?
- Нечего…
- Ну, вот видишь. Так что давай не отвлекай меня…
- Но ведь я все рассказал вам, вы не можете убить меня просто так…
- Ну, во-первых, могу, а во-вторых, в данном конкретном случае далеко не просто.
После этих слов маг вставил в рот Книлу кляп.
- Это чтоб ты меня не перебивал, я ведь собирался прочесть тебе небольшую лекцию, я бы даже сказал: провести семинар. Итак, сегодня мы сможем на практике узнать, на что способна современная магия в такой таинственной и привлекательной области некромантии, как ритуальное убийство. Сразу же предвижу твой первый вопрос: не могу ли использовать для этого ритуала не тебя, а кого-нибудь другого, менее полезного, менее знатного, менее богатого и так далее?.. Ответ прост - могу, могу, но не буду. Если же ты хочешь знать - почему, - то ответ именно на этот вопрос приближает нас к самой сути того, чем мы с тобой сейчас занимаемся. Можно бесконечно качать жизненную силу из городских бродяг, дряхлых стариков и больных чахоткой, но загвоздка в том, что полученная энергия будет очень низкого качества и ни для чего, кроме лечения простуды, пригодна не будет. Одно время были очень популярны эксперименты по уплотнению или сгущению энергии низкого качества, но… некоторое время спустя благодаря открытию одного, сейчас уже малоизвестного, мага было со стопроцентной точностью определено, что это абсолютно не имеет смысла - зелье, хоть и становится гуще, получается все такого же низкого качества, - и тогда попытки прекратились. Так что, дабы получать жизненную энергию более высокого качества, нужен и гораздо более качественный материал. Под качеством подразумеваются молодость, здоровье, магический потенциал, сила воли и кое-что еще по мелочам. То есть, если провести такого рода ритуал с каким-нибудь могущественным магом, из этого можно будет извлечь очень много преимуществ. Жизненная энергия высокого качества может продлить жизнь и молодость, да и вообще улучшить организм и Ядро очень намного, причем не только у обыкновенных людей, но и у магов тоже. Это еще не говоря о множестве способов использования подобной энергии в других видах магии… Так, кажется, у нас уже все готово. Думаю, ты успел почувствовать некоторую слабость? Если нет, то ничего страшного: чем дольше ты продержишься, тем лучше.
На самом деле слабость Книл ощутил еще несколько минут назад, - сейчас же ему даже думать стало тяжело.
- Если говорить о том, в чем, собственно, заключается сам ритуал, - тем временем продолжал маг, - то он заключается в том, чтобы сначала с помощью нескольких нехитрых процедур лишить тело всех физических сил. Это существенно уменьшит потери энергии при преобразовании внутренних жизненных сил человека. Потом в организм испытуемого вводится некий препарат… открой ротик, вот так. Это зелье максимально уменьшает сопротивляемость организма чему-либо, одновременно максимально возбуждая жизненные силы, которые к данному моменту остаются в организме: обойтись без некоторых потерь при проведении ритуала невозможно. Кроме того ты уже наверняка заметил, что у тебя исчезли все до одной, даже самые незаметные, ранки на теле. Это тоже необходимое правило… После того как зелье на корню уничтожает иммунитет, оно начинает работать против так необходимой нам жизненной энергии, чего мы допустить никак не можем. И потому, для того чтобы оставшаяся энергия организм покинула, мы с помощью специально заговоренного лезвия делаем на пальце подопытного небольшой надрез… вот такой. В тех нескольких каплях крови, которые вытекут из разреза, и содержится все, что имел организм. Есть еще много разных нюансов, но так происходит стандартный ритуал. Остается только убрать тело.
Маг выпрямился. Первая пара кочевников дала ему очень немного: пожалуй, полученный концентрат не стоит того, что было заплачено за ингредиенты для ритуала.
Взяв со столика заранее приготовленную иголку с кусочком ватки на конце, маг опустил ее во флакон с кровью, касаясь концентрата только самым краешком ватки, заранее вымоченной в специальном зелье. Вытащив иголку из флакона, маг положил последний в карман, предварительно плотно закрыв его, а иголку поднес ко огню. Прошло несколько секунд, и кончик ватки, еще недавно имевший багрово-красную окраску, начал стремительно менять цвет. Сначала цвет пропал полностью, но вскоре ватка стала темнеть, в конце концов остановившись на плотном нежно-голубом цвете.
- Что ж, неплохо, - тихо проговорил маг.
Ватку он отправил в камин.
Надо было спешить. Как всегда, дел не становилось меньше.

Часть вторая
Поиски

Глава 1

1115 г. Термилион. Графство Верия.
1 день 2-го месяца.
Паника

Алиса торопилась. Солнце уже зашло, а она до сих пор не успела собраться. Собраться и, главное, понять, куда именно ей идти. А сбежать она решила твердо, у Алисы больше не осталось сил терпеть все это - особенно после того, что произошло сегодня.
Еще год назад дела были далеко не так плохи. Была жива мама, да и отчим казался человеком если не добрым, то, по крайней мере, не злым и даже по-своему справедливым. Но год назад мама умерла. Смешно говорить, но умерла потому, что у семьи не хватило денег на лечение. У нее была какая-то редкая болезнь, и, чтобы излечиться, простого врача было недостаточно: требовалась помощь мага. Не какого-нибудь шарлатана, а настоящего волшебника из столицы, специалиста в области медицины. И у семьи не хватило на него денег, не хватило денег на лечение графини, представительницы одного из древнейших родов королевства!
Алиса до сих пор не верила, что такое могло произойти. Неужели нельзя было как-то извернуться, взять кредит в банке, занять в долг у соседей, продать поместье, наконец? Все равно никакого дохода оно не приносило уже давно, а цена наверняка была бы высока, хотя бы из-за его размеров.
Ничего не было сделано - мама не позволила, не хотела, чтобы они пошли по миру, чтобы родовое имение попало в чужие руки. Алиса тогда подумала, что Людвиг - так звали отчима - не послушает ее и продаст поместье: ведь он, когда-то бывший бедным и безземельным, любил ее. Так Алиса думала год назад. Как же она ошибалась!
Мама умерла. Тихо, без страданий - просто однажды ночью легла спать, а утром не проснулась. Людвиг еще тогда так корил себя, что не успел вовремя найти покупателей на поместье, кажется, даже плакал…
Как же, как же ловко он притворялся! Алиса верила, что он переживает, что ему так же тяжело, как и ей, но все это была ложь, ложь - и ничего больше.
Вскоре после маминой смерти Людвиг унаследовал ее титул, - формально он должен был достаться Алисе, но ей было только тринадцать, и титул перешел к ее опекуну до того момента, пока Алиса не достигнет совершеннолетия. И она уже стала сомневаться, произойдет ли это вообще…
Поначалу Алиса не замечала в отчиме никаких перемен. Появившуюся небрежность, а иногда и грубость в отношении с прислугой и крестьянами она считала результатом тяжелой потери: ведь ей тоже тогда никого не хотелось видеть…
Алиса, бывало, целыми днями не выходила из своей комнаты, но это прошло, - а вот Людвиг продолжал меняться. И дело было не только в его поведении. Людвиг заменил почти всю прислугу, работавшую здесь долгие годы, завел личную охрану, которой в доме отродясь не было, до Алисы доходили слухи об увеличении налогов в деревнях, хотя она никогда этим не интересовалась. Перемены становились заметней с каждым днем: то необъяснимое чудесное тепло, которое некогда наполняло дом, исчезло. Дошло до того, что Людвиг отменил все уроки частных учителей, к которым Алиса привыкла с детства. Особенно было жалко старого юриста Тренигора, знавшего целую кучу интереснейших вещей. Он никогда не ограничивался рамками своего предмета, хотя и его умел подать так, что даже самые скучные, на первый взгляд, вещи заставляли Алису задумываться… К сожалению, теперь думать уже было поздно.
- Сейчас, у нас нет на это денег, на поместье уходит все до последнего сора, - коротко объяснил отчим свое решение и больше к этой теме возвращаться не позволил.
Алиса уже подумала, что удача окончательно отвернулась от нее, но пару месяцев назад отношение Людвига к ней внезапно переменилось. Совершенно неожиданно для Алисы он стал проявлять к ней куда больше отцовских чувств, нежели раньше. Обнимал ее при встрече, целовал на ночь, ни с того ни с сего заходил в ее комнату, даже стал дарить ей небольшие, но довольно дорогие подарки. Стал позволять ей выпить немного вина во время ужина, против чего мама раньше была категорически. Сначала Алисе все это даже нравилось, но вскоре она стала замечать, что отчим относится к ней… не совсем как к дочери, а точнее - совсем не как к дочери. Его прикосновения были… Алиса буквально переполнилась отвращением к нему. Внезапно ей стало понятно многое. Каким-то неясным, но совершенно отчетливым ощущением она догадалась, что и мама умерла не случайно…
Алиса стала избегать своего отчима. И очень бояться. Она буквально молилась на дверь у себя в комнате, запирающуюся изнутри. Но вечно девушка прятаться не могла, - одно понимание этого повергало ее в ужас. И сегодня вечером это, наконец, произошло…
Когда после ужина, на котором Алиса намеренно не выпила ни капли вина, она уже хотела было подняться к себе, отчим удержал ее. Не словом, а рукой, и притом весьма крепко. Он был красив, ее отчим - высокий, широкоплечий, с голубыми глазами и обворожительной улыбкой, но в данный момент для Алисы не было на свете человека страшнее. Алиса так долго и так сильно боялась, что это может случиться, что от малейшего намека ее обуял ужас. Он еще не успел ничего сделать, ничего сказать, а она уже всем сердцем ощутила и его желание, и, главное, - его решимость. Страх с такой силой давил на ее разум, что Алиса едва понимала, что происходит.
Отчим крепко держал ее за левую руку, и ей очень хотелось, чтоб он ее отпустил. Алиса чувствовала, что слабеет. Чтобы сделать хоть что-нибудь, она свободной рукой толкнула отчима в плечо…
Странно, но он тут же отпустил ее. Только несколько секунд спустя она поняла, что слышала его вскрик. Подняв глаза, Алиса увидела на плече Людвига кровь, которая уже успела покрыть всю руку. Но еще больше ее удивило то выражение лица, с которым Людвиг на нее смотрел. Он был не только удивлен, а, кажется, даже напуган.
Не понимая, что происходит, Алиса проследила за его взглядом. Отчим смотрел на ее правую руку. Взглянув туда же, Алиса подумала, что начинает терять рассудок. Ее рука… нет, это не могла быть ее рука. Аккуратное белое плечико с идеально гладкой кожей в локте переходило в гнусную, покрытую чем-то неравномерно черным костлявую лапу, заканчивающуюся несуразной клешней с тремя кривыми когтями на конце. Они были густо заляпаны кровью. Алиса почувствовала, что теряет сознание, - уж слишком много потрясений для одного дня. Наверное, она бы все-таки упала в обморок, но вдруг ей на глаза опять попалось лицо отчима. Теперь, когда первый испуг прошел, на нем отражался не только страх, но и ненависть: проступило его истинное лицо. К сожалению, Алисе потребовалось слишком много времени, чтобы осознать это.
Теперь Алиса не смогла бы с точностью вспомнить, как она добралась до своей комнаты, а ведь для этого требовалось не только подняться на второй этаж по крутой лестнице, но и пройти длинный коридор. Единственное, что отложилось в памяти, - это то, как она на ватных ногах буквально ввалилась в свою комнату. Последнее, что ей удалось сделать, - замкнуть за собой дверь. И только после этого она нашла в себе силы вновь взглянуть на свою правую руку. Рука выглядела совершенно нормальной, как и всегда прежде, - даже крови не было.
Очнулась Алиса уже в темноте. Она все так же лежала на полу, облокотившись спиной о закрытую дверь. В доме было на удивление тихо. Досчитав про себя до десяти, Алиса рискнула поднести к глазам руку - та была в полном порядке. На секунду Алисе даже показалось, что все произошедшее с ней на самом деле было просто страшным видением, навеянным переживаниями последних месяцев. Но нет: белое шелковое платье сохранило на себе несколько красных пятен. В тот самый момент Алиса и решила: больше в этом доме ей оставаться нельзя. Надо бежать, бежать, куда глаза глядят, и неважно, что с ней приключится в будущем, главное - уйти. Она стала собираться, чем в данный момент и занималась.
Только минимум вещей: пара костюмов для верховой езды, черный тонкий немного потертый плащ с капюшоном, - в нем она однажды упала с лошади, - и последнее - оставшиеся у нее семейные драгоценности.
Еще раз проверив, надежно ли заперта дверь, Алиса отошла в угол комнаты и, опустившись на корточки, подцепила тонкими ноготками одну из паркетных дощечек. Внутри лежало два предмета: небольшая, покрытая коричневой кожей коробочка и миниатюрный кинжал в дорогих золотых ножнах, украшенных парой драгоценных камней. Две вещи, которые остались Алисе от мамы. Отрыв коробочку, Алиса переложила ее содержимое - драгоценный гарнитур из четырех предметов - к себе в карман. Кинжал она засунула за пояс, так чтобы его под плащом не было видно. Коробочку Алиса с сожалением вернула обратно. Бережно поставив дощечку на место, девушка поднялась на ноги.
Алису сильно волновало одно обстоятельство: почему Людвиг до сих пор никак не отреагировал на произошедшее? Боится? Возможно. Хотя если подумать о том, как это выглядело с его стороны… то вполне вероятно, что отчим просто посчитает, что в данной конкретной ситуации он сам разобраться не сумеет. А если не сам, то кто? Может, городская стража… Хотя Алису-то как раз и не за что привлечь. Нет, она, конечно, ранила отчима, но, во-первых, не сильно, а во-вторых - ведь это он сам во всем виноват. Подонок.
Алиса уже направилась к окну, когда ей в голову пришла еще одна мысль, в отличие от всех предыдущих, чуть более приятная. Вернувшись к платяному шкафу, Алиса принялась не без доли мстительного удовольствия обдирать с плащей и платьев все предметы, содержащие в себе хоть какую-нибудь ценность. Всего через пару минут в ее руке уже лежала целая горсть из серебряных и даже пары золотых пряжек и пуговиц. Сунув добытое в карман, она подобрала свой узелок и подошла к окну. Теперь, в случае чего, ей будет чем заплатить за обед в какой-нибудь таверне, - лишь бы за воровку не приняли…
Еще раз взглянув на правую руку - за последние полчаса она делала это уже раз двадцать, - Алиса осторожно, стараясь производить как можно меньше шума, открыла окно. Алиса была уверена, что сможет слезть вниз по растущему рядом дереву, главное - сделать это незаметно. Никого из прислуги ночью во дворе быть не должно, а вот два-три человека из охраны отчима - будут обязательно.
Алиса посмотрела вниз: охраны не видно. Нет, на этот счет она, может быть, зря беспокоилась. Даже если охранники и обходят время от времени поместье кругом, то вряд ли это происходит слишком часто - хотя бы из-за размеров дома. А для того чтобы спуститься по одному дереву, пробежать два десятка метров и подняться на еще одно, после чего миновать каменный забор, - больше нескольких минут потребоваться не должно.
Длинная крепкая ветка могучего старого дуба разве что не стучалась в оконное стекло - так близко она подобралась к комнате Алисы. Сверток с одеждой девушка завязала в полы плаща, так что ни то, ни другое не должно было помешать. Только бы не поскользнуться на гладкой коре. На ногах у Алисы были кожаные сапожки для верховой езды с каблуками намного меньшего размера, чем у большинства остальной обуви. Это, конечно, не бальные туфли, в которых и на плоской поверхности не каждый устоит, но все равно - требовалось сохранять максимальную осторожность.
Забравшись на подоконник, Алиса свесила ноги вниз, чего практически хватило, чтобы коснуться ветки. Придержавшись руками о подоконник, она опустилась на ветку полностью и медленно поползла вперед. Добравшись до ствола, поднялась на ноги и крепко обхватила руками дерево - все-таки высота была немалая, и спуститься вниз чересчур поспешно - просто свалиться - совсем не хотелось.
Алиса стала искать ногой следующую ветку. Сначала ничего нащупать не получалось, и тогда она постаралась поудобнее повернуть шею, чтобы посмотреть… Очень мешали листья - это был один из восьми растущих в усадьбе дубов. Особенных - не только не сбрасывавших листвы на зиму, но и вовсе никогда ее не менявших. Наконец извернувшись, Алиса углядела удобную нижнюю ветку и уже собиралась поставить на нее ногу, как замерла: где-то неподалеку послышались голоса.
- И чего это он сегодня такой нервный? Подумаешь, выпили чуток. Одна бутылка всего, это же не ведро, к сожалению…
- А ты что, разве не слышал?
- О чем?
- О том, как хозяин к девчонке подкатывался.
- Какой еще дев… а-а-а, к «дочурке» своей? Ну, и как? - послышался мерзкий гогот.

Предыдущая страница 15 Следующая страница


Каятан 16

В поле зрения Алисы появилась пара охранников - к счастью, они смотрели прямо перед собой и не могли ее заметить. Пройдя еще несколько шагов, они остановились. Прямо под тем местом, где сейчас находилась Алиса.
- Как-как… Отшила она его.
- Ну, про это-то я и сам догадался. Я имею в виду - раньше-то его это не останавливало… еще до того, как он графом заделался.
- Так, насколько я понял, он и не собирался останавливаться, его вроде как сама девчонка остановила.
- Девчонка? Да кого эта малявка может остановить?
«Ах, ты, мерзавец!»
- Я тоже так думал…
«И ты тоже мерзавец!»
- …но собственными глазами видел, как Людвиг после ужина из столовой выбегал. Выглядел он, я тебе скажу! И как у него только глаза наружу не вывалились. И вся рука у него в крови была.
- А с рукой-то что?
Голоса стали отдаляться, охранники продолжали говорить уже на ходу.
- Да не знаю я. Может, она ему кинжалом полоснула или вилочкой приголубила, но вот только сразу после того, как руку ему перемотали, он тут же Ролана отправил за магом.
- А маг ему на кой черт?
- Не знаю, может, рука…
- Но ведь ты сам сказал, что не сильно. А инары со всех подряд три шкуры дерут.
- Да не докладывал он мне! Единственное, велел у комнаты девчонки охрану выставить и никуда ее не…
Охранники ушли. Прежде чем спускаться, Алиса решила некоторое время выждать.
Значит, маг… Внезапно ее сердце замерло. Алиса вспомнила о существовании в Термилионе запрета на практику магии без предварительного получения специальной лицензии. Конечно, она даже и не помышляла о нарушении каких-либо запретов, и вообще даже не знала - было ли то, что случилось сегодня, магией, но, тем не менее, мысль о возможности преследования Орденом была ей неприятна, и очень. О жестокости инаров Ордена вообще, а к нарушителям запретов в частности, в Термилионе, да и не только в нем, ходили легенды.
Хотя поблизости квалифицированного мага найти у Людвига не получится, уж это-то Алиса и сама знала. А до Туалона еще нужно добраться. Да и маги - они ведь народ занятой, важный. Конечно, за магом можно послать и в Лиг, там они тоже есть, но и там посреди ночи с пастели никого поднять не удастся. Разумеется, за отдельную плату маг не то что посреди ночи встанет, а сможет вовсе несколько суток подряд не смыкать глаз, но ведь отчим за лишний медяк удавится. Так что раньше завтрашнего утра мага здесь не будет… А что потом? Алиса почувствовала, как у нее слабеют ноги. Она неуклюже покачнулась, еле-еле успевая покрепче вцепиться в дерево руками. Наверное, на эту тему лучше пока не думать, особенно в таком травмаопасном положении…
Остаток пути она преодолела очень быстро. Легко спустившись по дереву, добежала до забора и, одновременно опираясь и на ветки, и на каменную стену, поднялась до уровня стены. Повиснув на кончиках пальцев, Алиса спрыгнула вниз.
Что ж, первую часть своей задумки она выполнила. Главная проблема заключалась в том, что второй части у нее не было и в помине.
Расправив плащ, Алиса взяла узелок с одеждой в руку. Уныло отвернувшись от забора, она обреченно побрела куда-то.

Глава 2

1115 г. Термилион. На границе Проклятого Леса.
2 день 2-го месяца.
Похмелье

Жутко болела голова. Мы скакали три ночи и три дня с короткими перерывами на сон. За это время мы успели преодолеть и границу Термилиона, в виде не очень качественно сделанной засечной полосы, и внушительный отрезок расстояния внутри страны.
Вообще за трое суток, если бы скакали по прямой, мы бы еще вчера вечером добрались до Лига, но по пути было препятствие, которое пришлось обходить кружной дорогой. Наверное, именно этим объяснялось отсутствие здесь дозорных башен. И в Трихре, и в Термилионе этот район пользовался дурной славой. Его предпочитали обходить стороной и термилионцы, и кочевники.
Здесь - формально эта территория принадлежала Термилиону - располагался один лес. Причем лес был не сплошной, а с многочисленными проплешинами в виде болот, по которым нельзя было передвигаться.
Именно из этого места происходило самое внушительное число выдуманных историй об оборотнях, леших, кикиморах, подниздунах и прочей разумной нечисти. Впрочем, я во все в это не особо верил: никаких намеков на присутствие здесь чего-либо подобного нами замечено не было. Даже волки не выли.
А голова у меня, как это ни странно, болела с похмелья. Почему странно? Потому что в последнее время голова у меня болела по другим, гораздо меньше зависящим от меня самого, причинам.
Еще сутки назад у нас закончилась еда, да и вода уже подходила к концу. Так что, когда вчера вечером мы остановились для ночлега, из съедобного у нас оставалась только конфискованная у кочевников бутылка. Потому мы и решили… отметить. А что именно? За неимением лучшего повода - благополучное преодоление территорий Проклятого леса, как его называли жители прилегающих деревень. То есть от леса мы еще не успели отойти, ночевали как раз на его окраине, но наш дальнейший путь рядом с его границами уже не лежал.
Решили - и отметили. Не имею никакого понятия, что именно было внутри бутылки, но по мозгам ударило крепко. Уж не знаю, за кем или от кого весь вечер бегал Мик, но мне тоже постоянно виделось в темноте что-то несуразное. И лошади всю ночь ржали. Может, они тоже чего-то лишнего на грудь приняли?
- Ми-и-ик! - протянул я, пока не рискуя открывать глаз. - Ты живой?!
- Сгинь, нечистый, - прозвучало спустя некоторое время, - ты мне снишься.
- Что с нами было? - спросил я, открывая глаза. - У меня такое ощущение, что, если я шевельнусь, тут же рассыплюсь на части.
- Тебе еще повезло: мне-то кажется, что я уже труп.
Я снова закрыл глаза: отчего-то показалось, что так будет легче встать. Так или иначе, но минут через пять я уже относительно твердо стоял на ногах. Мик тоже стал подниматься. И выглядел он совсем не как труп, и взгляд у него был почти осмысленным.
- Кай, а у нас там воды не осталось? - спросил он.
- Кажется, было еще немного, - неуверенно ответил я. - Ты ведь бурдюки с лошадей не снимал?
В пределах моей видимости на земле были только пара плащей, которые мы использовали вместо одеял, и отнятое у кочевников оружие.
- Откуда я помню? Может, и не снимал.
- А где эти лошади?
Лошадей поблизости действительно видно не было.
- Без лошадей плохо, - выдал гениальную мысль Мик.
- Это ты сам догадался?
- Сам, - честно ответил он. - Может, поищем?
- Поищем, - согласился я.
Искали мы недолго. И нашли.
- Может, это не наши? - с сомнением сказал Мик.
- Как будто они здесь табунами ходят, - ответил я, разглядывая то, что осталось от пары великолепных скакунов. А осталось, надо признать, немного. Кости - и те были погрызенные. Видимо, мы и вправду забыли вчера привязать лошадей, из-за чего они зачем-то поперлись в лес.
- Может, они просто очень сильно похудели за ночь.
- Или их кто-то… очень сильно похудел.
- А почему тогда и нас заодно не того… не похудели?
- Наверное, меня они просто испугались. Почувствовали мою скрытую силу и решили не связываться, - предположил я.
- Скорее уж они сочли тебя несъедобным, - опустил меня на землю Мик.
- Знаешь, мне в голову внезапно пришла мысль, что тот, кто это сделал, до сих пор может находиться где-то поблизости.
- Это плохо, - в очередной раз продемонстрировал чудеса сообразительности Мик.
Собрались мы быстро. Впрочем, вещей у нас было немного, особенно теперь. Накинули плащи - хоть зима и перешла уже свой экватор, но, тем не менее, в это время года в Термилионе было довольно прохладно. Пристегнули оружие. Мы успели сделать несколько шагов, как вдруг Мик зачем-то придержал меня за плечо.
- Кай, смотри, какая чебурашка, - сказал он, указывая куда-то в сторону леса.
Что такое чебурашка, я не знал, поэтому тоже решил посмотреть. Развернувшись и проследив за взглядом Мика, на самом краю лесной чащи я заметил лежащий в траве комок шерсти - размерами чуть меньше колеса от крестьянской телеги, только если бы колесо было не круглое, а шарообразное.
Сначала я не понял, почему Мик решил, что это, чем бы оно ни являлось, живое. Но, повнимательней приглядевшись, я сумел различить маленькие черные глазки и совсем малюсенькие ручки и ножки, хотя скорее все четыре конечности следовало называть ручками - ни одним из них существо не пользовалось, чтобы опираться о землю. А еще мгновением спустя я заметил…
- Мама моя родная! - реакция Мика полностью выражала и мои чувства.
Чем бы ни являлось наблюдаемое нами создание, оно ненадолго открыло рот - как будто бы зевнуло. И я бы не взялся ответить с точностью, что именно напугало Мика: размеры самого рта - практически все тело этого существа - или количество желтых зубов, непонятно как помещающихся в таком небольшом чудище.
- Теперь я, кажется, знаю, кто сожрал наш транспорт, - проговорил я, - хорошо хоть, что оно одно.
Как будто наказывая меня за длинный язык, рядом с первым головастиком - очень подходящее название - появился второй.
- Кай, я только что вспомнил, что у меня назначена одна очень важная встреча, и, кажется, я уже начинаю на нее опаздывать…
Мы сорвались на бег.
Минут через пять Мик рискнул бросить взгляд за спину.
- Мама моя родная!!! - уже привычно выразив свои чувства, заорал Мик, резко ускоряя темп бега.
В свою очередь посмотрев назад, я моментально нагнал уже успевшего вырваться вперед друга. Нас преследовали уже не два, а целых пять головастиков. Несмотря на очень причудливый способ передвижения - перекат длиной в пару метров, а потом резкий прыжок метра на три, потом опять перекат, - двигались головастики удивительно быстро. Несмотря на всю нашу тренированность, расстояние до головастиков, изначально составлявшее не менее двух десятков метров, успело сократиться вдвое.
- Лезем на то дерево, - крикнул я Мику, указывая на высокую сосну в десятке метров впереди нас..
Уговаривать парня не пришлось: до дерева он добежал быстрее меня. Уцепившись за ветку, я едва успел дернуть вверх ноги: несмотря на малый рост, прыгали головастики очень хорошо.
- Мик! - крикнул я, напрягая связки. - Вряд ли эти твари умеют лазить по деревьям.
- Ты уверен?! - раздалось откуда-то сверху. Добрался ли Мик до верхушки, я точно сказать не могу - обзор закрывали ветки, - но расслышал я его с трудом.
- Уверен! Хотя… - Головастики не оставляли попыток подпрыгнуть достаточно высоко, чтобы суметь отхватить от меня лакомый кусочек. Надо признать, прыгали они с каждым разом все выше и выше. Или мне это со страху казалось?
- Да невкусный я, невкусный, - попытался я разуверить маленьких тварей.
Судя по всему, они мне не поверили, хотя прыгать, как ни странно, перестали. Вместо этого уселись под деревом и стали смотреть на меня, как на… в общем, я так смотрю на свиные отбивные, хотя все же надеюсь, что вид у меня при этом не такой кровожадный.
- Я лучше пока здесь посижу! - раздалось сверху.
Посидит он. Как бы нам здесь ночевать не пришлось. Дерево, на котором мы сидели, находилось в середине небольшого луга, разделяющего окраину Проклятого леса и небольшую рощицу. Между деревьями виднелись просветы, так что вряд ли в ней было больше двух-трех десятков метров ширины. В стоящем с другой стороны Проклятом лесу никаких просветов не наблюдалось.
От нечего делать я решил навестить Мика. Может быть, потеряв нас из виду, головастики решат, что мы им померещились, и спокойно покатятся домой?.. Я решил понадеяться на это.

Когда я долез до места, где устроился Мик, я передумал называть его трусом. На мой взгляд, даже для недолгого пребывания на такой высоте требовалось куда больше мужества, чем для близкого знакомства с полдесятком пусть и страшненьких, но миниатюрных чудищ. А ведь мы даже до середины дерева не долезли.
Видно было очень далеко, и первым, что мне попалось на глаза, была дорога, проходящая с юга-запада на северо-восток, сильно заброшенная, но все еще отчетливо видная в сравнении с окружающим пейзажем, особенно с такого ракурса. Дорога проходила сразу за небольшой рощицей, лежащей в пятидесяти метрах восточнее нас. Все мое восхищение «храбростью» Мика резко отошло на второй план.
- Ты почему не сказал мне, что отсюда дорогу видно? - с оскорбленным видом спросил я.
- Какую еще дорогу? - он не понял.
- Ту, - махнул я рукой в сторону предмета нашего разговора.
- Действительно дорога, - согласился он. - А мы что, искали дорогу?
- А ты что думал, мы с тобой направление пути все время наугад выбираем? - саркастически осведомился я.
Я думал, он скажет что-нибудь вроде «нет, конечно», но вместо этого Мик немного смутился:
- Вообще-то да, - признался он.
У меня возникло труднопреодолимое желание дать ему в лоб, но, приняв во внимание, что мы сидим на одной ветке, я все же сдержался.
- Давай сюда оружие, - сказал я.
- Ты мне больше не доверяешь? - Он совсем расстроился.
- Ну, и дурак же ты. - Я немного помолчал, чтобы он получше обдумал сказанное. - Там снизу голодают пять головастиков, а у нас с тобой есть четыре единицы оружия. Трех уговорим с расстояния, оставшихся двух - с земли.
- С земли? Ты видел, какие у них зубы?
- Да не бойся ты, саблей я буду махать сам.
- Хоть что-то хорошее. А я что буду делать?
- Практически ничего, - ответил я. И, дождавшись его облегченного вздоха, быстро добавил: - Ты будешь приманкой.
- Что?!!
Кажется, я оглох на одно ухо. Мы слезли на нижние ветки. Головастики все еще сидели снизу, при нашем появлении в их рядах наметилось некоторое оживление. Я, конечно, могу ошибаться, но, судя по всему, эти твари смеялись.
Пасти были чуть приоткрыты. Из них вырывался ритмичный каркающий звук.
- Они что, смеются? - спросил Мик.
Я где-то слышал, что в умные головы мысли приходят одновременно. Или это про глупые головы?
- Так, на - подержи пока, - я отдал Мику свою саблю, оставив себе только кинжал. Поскольку у меня будет только одна попытка, нельзя, чтобы что-нибудь мне помешало.
Судя по их виду, головастики ничего не заподозрили, только продолжали скалиться, сволочи. Хорошенько прицелившись, я что было силы метнул кинжал в ближайшее чудище.
- Э-э… - Мне приходила в голову мысль, что я могу промахнуться, теоретически, или что может увернуться сам головастик, но до того, что эта тварь сможет так запросто перехватить кинжал своею пастью - я кидал со всей силы! - а потом еще и перекусить его надвое, я додуматься не мог. Но сделала она именно это.
- П-при-и-иманкой? - что-то раньше я за Миком не замечал заикания.
На этот раз первым наверх залез я. Только когда расстояние между мною и головастиками увеличилось с двух метров до четырех, я задышал немного спокойней.
- На, - протянул саблю ни на мгновение не отставший от меня Мик, - теперь можешь с земли попробовать.
Пробовать я благоразумно не стал. Вместо этого начиная понемногу свыкаться с мыслью, что на ближайшее время дерево, на котором я сижу, станет для меня домом.
Это еще хорошо, что ствол дерева имеет около полутора метров в диаметре: будь он хотя бы раза в два тоньше… звон ломающейся стали до сих пор стоял у меня в ушах. А этих тварей целых шесть, уж дерево они бы запросто перегрызли. Кстати, а почему собственно шесть, ведь раньше их было… по крайней мере, на одного меньше.
- А почему их уже шесть? - спросил я у Мика. - Раньше ведь было только пять?
- Восемь, - угрюмо сказал Мик.
Пересчитав копошащихся внизу головастиков, я усомнился в наших с Миком математических способностях. Число злобных монстриков увеличилось до десяти.
- Десять, - возразил я Мику.
- Одиннадцать, - ответил друг.
- Тринадцать, - упорствовал я.
- Пятнадцать, - стоял он на своем.
- Кажется, их становится больше, - тонко подметил я.
И действительно: головастики прибывали. То один, то другой появлялись из высокой травы на краю леса. Если так пойдет дальше, то скоро они смогут съесть нас вместе с деревом… Вдруг, нас сильно тряхнуло. К счастью, держались мы крепко. Хотя от некоторой специфической ситуации это не спасло.
- Мама моя родная!!! - закричал Мик.
- Ты что, материться разучился? - недовольно попенял я ему, но, надо признать, сделал это чисто машинально. Внизу происходило нечто нехорошее. Как будто бы прочитав мои мысли, головастики решили, что, раз уж по-другому до нас не добраться, то надо повалить дерево, на котором мы сидим.
- Лезем наверх, - сказал я Мику, тут же показывая, что надо делать, на собственном примере. То есть хотел показать: в последний момент Мик ухватил меня за рукав.

- Ты что, с ума сошел? Сейчас дерево упадет, и… - Но на его лице мелькнула тень понимания: - А-а-а… ты решил выбрать для себя легкую смерть? Ведь эти твари могут терзать нас не один час, смакуя и смакуя сочную плоть наших юных тел, - последние слова были произнесены таким зловещим тоном, что мне потребовалось несколько секунд, чтобы прийти в себя. Только потом я осознал, что на этот раз Мик зачем-то все же полез вверх, и уже мне пришлось его останавливать.
- Ты куда? - спросил я его, хватая за сапог, - ухватить его за что-нибудь другое, я уже не успевал.
- Как куда? - удивился он. - Наверх.
- И зачем?
- Ну, это… чтоб не мучаться.
Немного подумав, я отвесил ему пощечину.
- За что?! - возмутился он с осознанным видом.
- Я думал, у тебя истерика, - смущенно признался я.

Предыдущая страница 16 Следующая страница


17 Кирилл Довыдовский

- Какая к чертям истерика? Ты же сам сказал, что надо лезть наверх.
- Ну, я-то хотел, чтобы у нас был шанс убежать от головастиков, когда дерево упадет. - В том, что дерево все-таки упадет, не оставалось никаких сомнений. Иголок у меня не было разве что лишь во рту, а ветку, на которой мы сидели, трясло так, что у меня уже начала кружиться голова. - В этот момент все головастики будут рядом со стволом, и у нас будет фора метров в пятнадцать.
- А если дерево упадет в другую сторону - туда, где лес?
- Тогда постарайся падать головой вниз, - посоветовал я.
Мы полезли вверх. По трясущемуся дереву это делать было сложнее, но маршрут был уже хорошо знаком. Оказавшись на высоте метров тринадцати-четырнадцати - в самом дереве было метров двадцать, - мы остановились: падение с более внушительной высоты, даже несмотря на подушку в виде кучи ветвей, и вправду слишком уж походило на осознанное самоистребление.
Дерево раскачивалось все сильнее. Мы с Миком специально встали на ветку с той стороны, к которой лес был ближе. Во-первых, мы надеялись толкнуть дерево вперед, когда оно начнет падать, а во-вторых, ветки ветками, а падать на спину все равно не хочется.
Ударил гром. Небо на юго-востоке затянуло тучами очень быстро, еще каких-нибудь десять-пятнадцать минут назад ничего подобного заметно не было.
- Дождь, - грустно произнес Мик. - Н-да, некоторые обстоятельства наводят на мысли…
Внезапно, я ощутил, что дерево перестало трястись. Посмотрев вниз, я не поверил своим глазам. Головастики с максимально возможною скоростью скакали в сторону леса. Мне даже показалось, что, преследуя нас, они такой прыти не выказывали.
- Может, они дождя испугались, - предложил Мик.
- Или специально отошли, чтобы мы с дерева слезли. Хотя, с другой стороны, зачем им? Дерево и так бы скоро свалилось.
Минут пять мы ждали, не вернутся ли головастики, но никаких намеков на подобное развитие событий так и не увидели.
- Ну что ж, была - не была, - мы полезли вниз. Оказавшись на расстоянии двух метров от земли, я бросил еще один взгляд в сторону Проклятого леса, но ничего живого не заметил. Тогда мы спрыгнули.
- Ну, и зубки же у них, - восхитился Мик.
Еще бы он не восхитился. От когда-то толстого ствола осталась одна сердцевина. Задерживаться мы здесь не стали, - в ушах все еще стоял скрежет лязгающих челюстей.
Через пару минут мы выбрались на дорогу. Стараясь не искушать судьбу, мы бежали. Расстояние от леса злобных карликов увеличивалось быстро… Неожиданно где-то позади послышался сначала жуткий треск, затем - не менее звучный грохот. Кажется, дерево все-таки не выдержало.
Прошло почти два часа. Мы уже не бежали - делали вид, что идем широким шагом. Гроза, видимо, решила пройти стороной: поначалу двигаясь с северо-востока мимо Проклятого лесе, проходя мимо, она будто бы притянулась к нему. Сейчас там бушевала буря, в то время как у нас покрапывал только мелкий дождик. Мысленно я пожелал круглым тварям по толстой молнии на каждую харю.
Дорога стала понемногу забирать к востоку - в сторону Лига, а там и Туалона. По пути нам встретилось несколько ответвлений. Географию я знал хорошо - Ирвин даже рисовал мне карты, - но не настолько, чтобы среди трех похожих друг на друга канав безошибочно выбирать верную. Потому, не рискуя сворачивать, мы шли вперед.
- Есть хочется, - пожаловался Мик. - Скоро уже Туалон?
- Дня четыре, - ответил я, - если лошадей загонять. Нормальным ходом - неделя. Пешком - дольше конечно. Тут рядом должен быть другой город.
- Хоть поедим, наконец.
- Денег-то нет, - напомнил я.
- Да иди ты…
- Я-то тут при чем?
- Мог бы не напоминать про деньги.
- Ну, извини…
- Поздно! Я обиделся.
- А-а…
Я понимающе склонил голову. Дальше мы шли поодиночке: чуть впереди я, чуть сзади обиженный Мик. Полчаса шли молча.
Людей на дороге не было совсем. Я уже стал удивляться, как вдруг - люди появились. Четверо. Выскочили из кустов: разумеется, с мечами. Как ни странно, меня это приободрило. Раньше мне казалось, что это нас с Миком будут повсюду принимать за разбойников: выглядели мы потрепанно, доверия не внушали. Теперь я понял, что волновался зря - настоящие разбойники были опрятнее и откормленнее.
Странно, что они решили напасть: с Мика, на мой вкус, взять было нечего. С меня тоже, но… э-э… в общем, не о том речь.
- Куда идем? - это они.
- Прямо… - это мы.
- А деньги… есть?
- Не-а…
- Сами не отдадите - будем вас травмировать.
Вот такой подход мне нравился. Аж гордость взяла за отечественного бандита. Никаких тебе «что вы тут делаете?», «зачем вам оружие?», «что вы предпочитаете в качестве причины смерти?»… Вся ясно, и притом сразу. Всегда бы так.
Среди бандитов было двое «средних», один «молодой» и один «опытный». На самом деле их вполне можно было бы принять и за ровесников, но иерархия обозначалась очень четко. «Опытный» - высокий хмурый мужик, стоял немного позади остальных. «Средние» - небритые, крупной комплекции, обеспечивали кучность. И «молодой» - больше всего был похож… да, именно на идиота. Будь его улыбка шире хоть на сантиметр - рожа бы у него треснула.
- А мне твой меч нравится, - заявил я «молодому».
Меч действительно был неплохим… На мой вкус, немного короче и шире, чем надо, зато из неплохой стали. А еще - прямой и острый!
- Он много кому нравится, - ответил «молодой». После чего «бригада» начала действовать. Вынул меч Мик, я сделал то же.
Бандиты начали обходить нас полукругом. «Опытный» все так же оставался немного позади - кажется, даже меч переложил в левую руку. Хотя, может быть, он и есть левша. В любом случае сражаться против трех противников легче, чем против четырех. Кстати, разбойники, судя по всему, в Мике увидели более серьезного соперника, что, конечно, было ужасной глупостью, но сами виноваты.
Сначала я отберу понравившийся мне меч у выбравшего меня в качестве противника «молодого», потом с Миком расправимся с теми двумя, что сейчас нападают на него, - ну, а их главаря оставим напоследок.
Мой план был прост - максимально сблизиться с бандитом, а потом, не изобретая ничего слишком хитрого, просто ткнуть его саблей в бедро. Разумеется, меч он выронит. Теоретически он, конечно, мог бы попытаться парировать мой удар, но с такими сомнениями плана не выстроишь.
Чуть забирая вправо, я спокойным шагом двинулся вперед. Это был способ вывести противника из равновесия. Его мне подсказал еще капрал Клем в Алемане.
Если в подобной ситуации ты сразу кидаешься на парня - он реагирует так же, старается сделать максимально быстрое движение, либо отклоняясь от удара, либо - если совсем без страха - встречая его лоб в лоб. Если ты не кидаешься на него, а, наоборот, начинаешь движение очень аккуратно - оппонент сосредоточивается, непрерывно ожидает подвоха: такая ситуация удобна для обороны, но очень сложна для атаки, если один из соперников не уступает в мастерстве другому намного. Клем советовал пользоваться третьим вариантом. Двигаться нужно было не быстро и не медленно, а с постоянной скоростью. Если расстояние до неприятеля не больше восьми-десяти метров, он вполне может растеряться. На тебя вроде бы не нападают, и непосредственной опасности нет, но враг с каждой секундой приближается… Некоторые делают неуклюжие движения. Правда, срабатывает это лишь на не опытных. Тот же иг даже не поморщился бы, но уж что есть…
Я сделал несколько шагов, когда внезапно меня как будто что-то кольнуло в грудь. Не совсем представляя, зачем это делаю, я дернул саблю вверх, тут же разворачивая ее плашмя, как раз напротив того места, где появилось непонятное ощущение…
Скрежет: отскочив от сабли, кинжал падает на землю. Это происшествие немного выбило меня из колеи, я чуть было не пропустил первого же удара «молодого», но, к счастью, все-таки сумел увернуться.
Так вот, оказывается, почему главный не спешил нападать вместе с остальными… Хорошо хоть, что у него кинжал только один… Хм, второй кинжал - сейчас бы я его назвал метательным ножом - пролетел уже мимо меня. То есть сначала-то он летел мне в грудь, но на сей раз это не было неожиданностью, и я увернулся. Заканчивая движение, я достал-таки «молодого» в бедро, и меч он тут же уронил.
Как и планировал, я успел подхватить оружие в воздухе. Сабля оказалась мне больше не нужна, и я решил помочь Мику, запустив оружие в одного из его противников. Снаряд достиг разбойника хоть и плашмя, но точно в затылок. Мик со вторым справился сам - выбив из его рук меч, а потом завершив схватку мощным ударом в челюсть. Соперник Мика был ему хорошо если по грудь, а потому на удар отреагировал адекватно: потерял сознание.
С тремя мы справились, четвертый куда-то делся. Успел сбежать, гад. Ну, и… ладно.
Мик насобирал по карманам восемь монет серебром и был почти счастлив: это значительно притупило его чувство голода. Думаю, он бы не отказался, чтобы его ограбили еще раза три-четыре. У меня даже мелькнула мысль перевязать кому-нибудь рану, но, поняв, что в ближайшее время никто не загнется, я ощутил, что этот эмоциональный порыв был довольно неуместным.
Оставив бандитов на дороге, мы пошли дальше.

Глава 3

1115 г. Термилион. Лиг.
2 день 2-го месяца.
В толпе

Народу в городе, на мой вкус, было просто до неприличия много. Часто пробегающие то вперед, то назад кареты делали движение почти невозможным. Чтобы не закончить жизнь под колесами одной из них, людям приходилось тесниться к краям улицы, что делало толпу почти непролазной.
Это было бурлящее море, только вместо брызг его наполняли человеческие конечности, появляющиеся порой из самых невероятных мест. Одна из таких даже попыталась стащить у Мика кошелек, но «клиент» явно был выбран неудачно. Мик ОЧЕНЬ дорожил тем, что успело попасть в его кошелек. Разумеется, руку воришки он перехватил задолго до того, как она успела добраться до денег. Мальчишку спасло только то, что Мик захотел непременно поймать и двух его сообщников: скрыться удалось всем троим.
На гостиницу в центре нам денег хватить не могло, потому, остановившись у первого же приглянувшегося трактира, мы вынырнули из толпы.
Здание трактира было хоть и каменное, но всего лишь одноэтажное, к тому же выглядело немало потрепанным временем.
- Судя по виду, - сказал я Мику, - там не должно быть слишком дорого.
- Внешность бывает обманчивой…
- Надеюсь, нас она не обманет…
- Только после тебя, - предложил Мик, когда мы наконец сумели пробиться к входу.
Оказавшись внутри, я на секунду замер. Здесь царил полумрак, и требовалось время, чтобы глаза привыкли к новому освещению. Мик врезался мне в спину. Как мы вошли, в зале стихли все разговоры. Несколько секунд нас внимательно рассматривали. Я уже было начал пятиться, но разговоры возобновились - так же внезапно, как замерли секунды до того.
Только сейчас я заметил, что большинство завсегдатаев этого заведения имели очень специфичную внешность. Темные потрепанные одежды, частые шрамы на внушающих минимум доверия лицах, глубокие капюшоны, эти лица скрывающие, и очень, очень много оружия, начиная с воткнутых в стол кухонных ножей и заканчивая тяжелыми секирами - правда, такая была только одна, прислоненная к стулу, но в глаза сразу бросалась.
В общем, мы с Миком не сильно выделялись на общем фоне. Возможно, более правильным решением было бы тут же развернуться и отправиться на поиски чего-нибудь погостеприимней, но я решил не позволять «мнимым» страхам брать под контроль свою жизнь.
Свободный столик отыскался только в самом центре зала, куда мы и сели. Видимо, все темные и глухие уголки местная публика занимала в первую очередь.
- Ты видел вывеску перед входом? - шепотом спросил у меня Мик.
- Нет, - я тоже непроизвольно понизил голос.
- «Кинжал Милосердия».
- Ну, это лучше, чем «Все там будем».
К нам подошел бармен. То, что он бармен, а значит, и хозяин этого «заведения», я понял сразу. Чтобы держать в ежовых рукавицах здешний народ, его габариты подходили как нельзя лучше. Если бы в лесу он встретил медведя, то еще непонятно, кто бы кого испугался.
- Чего вам? - в его устах это звучало почти дружелюбно.
- А что у вас есть съедобного? - спросил Мик.
- У меня все съедобное.
- Все? - усомнился Мик.
- В той или иной степени, - неопределенно ответил здоровяк. - Так вы будете заказывать?
- Жареного мяса и пива. На четверых.
- А сколько будет стоить, чтобы мясо было свиное? - спросил я.
В ответ бармен недобро посмотрел на меня: в том, что он собирался подать нам под видом свинины в лучшем случае собачатину, я перестал сомневаться окончательно.
- Две монеты за все. Деньги вперед, - получив серебро, он ушел - и как он умудрился не снести по пути несколько столиков вместе с посетителями, для меня так и осталось загадкой.
- Наверняка возьмет с нас раза в два больше настоящей цены, - проворчал Мик, но только когда «медведь» удалился на достаточное расстояние.
- Это еще по-божески, - произнес я.
- Н-да… как думаешь, нас прямо здесь грабить будут - или подождут, пока выйдем на улицу? - немного нервно спросил Мик.
Я его состояние понимал: хотя в открытую на нас больше никто не смотрел, но некоторые так и норовили бросить небрежный взгляд из-за плеча.
- Но ведь не посреди дня, - не слишком уверено возразил я.
- Ты до сих пор так думаешь? - спросил Мик мгновение спустя, когда здоровый рыжий патлатый мужик поднялся из-за соседнего стола и медленным показным шагом подошел к нашему. Разговоры не смолкли, но теперь в нашу сторону бросали взгляды уже все. Большинство ухмылялось.
- Ребятки, - сверкнув косоватой улыбкой, начал он, - вы меня угостить не хотите?
- Да вроде нет, - немного подумав, ответил Мик.
- На нет и суда нет, - в таком случае я, так и быть, возьму деньгами.
- А сколько надо-то? - спросил я.
- А сколько у вас есть? - вопросом на вопрос ответил верзила.
- На тебя не хватит, - чужой интерес к его деньгам оскорблял Мика до глубины души.
- Ну, а все-таки? - настаивал вымогатель. В качестве аргумента у него в руке появился сверкающий великолепной заточкой длинный кинжал. От нечего делать он стал перекидывать его из руки в руку. - Жизнь все равно доро… - он оборвался. Не мудрено: секунду назад ты стоял, небрежно перекидывая нож из руки в руку, и вдруг - одна рука подкидывает нож, а вторая ловит только воздух. Здоровяк поднял руки к глазам: чувство осязания его не подвело, руки действительно были пусты.
- Что за… - начал он было, но тут его взгляд упал на меня. Разумеется, он удивился. Все-таки между мною и ним было никак не меньше полутора метров, а кроме того - я сидел. Но ведь его кинжал был у меня в руках. И как он мог там оказаться?
Хм… это я иронизирую, у себя в голове. Это ведь не странно?..
Было видно, что здоровяк на меня за что-то обиделся. Устного послания за столь короткий период времени его головной мозг сформулировать не успел, - зато сработали рефлексы. Рванувшись вперед и тут же с силой опуская массивные кулаки на стол, он, видимо рассчитывал первым ударом ошеломить меня, а уж вторым - бить по цели. К сожалению - для него, конечно, - его планам не было дано осуществиться. В тот самый момент, когда его руки коснулись стола, кинжал, до того свободно лежащий в мой руке, моментально оказался вонзенным в правый рукав этого громилы. Попутно лезвие по самую рукоять вошло в стол. Здоровяк несколько раз дернул рукой, - рукав, хоть и выглядел не слишком презентабельно, оказался очень крепким. Расставшись с надеждой порвать прочную ткань, он попробовал выдернуть кинжал из стола - и тоже не вышло.
- Помочь? - участливо поинтересовался я. Он ничего не ответил. Впрочем, я и не ждал. Взявшись за рукоять, я дернул ее на себя. Она поддалась даже легче, чем я думал.
- Кажется, это ваше? - я вложил рукоять в его руку.
Некоторое время он с очень озадаченным видом переводил взгляд с меня на то, что осталось от его ножа.
- Признаю, был неправ, - сказал он, бросив на стол серебряную монету. После чего преспокойно, как будто бы ничего не произошло, вернулся на свое место. Странный тип.
Замерший минуту назад зал вернулся к жизни.
Принесенную спустя полчаса еду можно было назвать почти вкусной. Ели мы долго. Уж не знаю, обманул ли нас корчмарь относительно того, кем было это мясо до жарки - Бобиком или Дуськой, - но, вне зависимости от этого, принес он его много. Мы бы и четыре порции пива, которые трактирщик принес, в конце концов, тоже приговорили бы, но, к счастью, мне удалось вовремя остановить Мика.
- Тебе не кажется, что нам пока рано расслабляться? - спросил его я чуть более громким голосом, чем хотел. Даже после одного выпитого на двоих кувшина у меня начало слегка двоиться в глазах.
Оглядевшись вокруг, Мик с сожалением признал мою правоту.
- А жаль, - сказал он, все-таки отодвигая от себя кружку.
- Да ты настоящий алкоголик, - обвинил его я.
- Сам ты это слово, - обиделся он. - Должен же я как-то снимать напряжение?
- Доиграемся: кто-нибудь нам напряжение снимет - совсем.
- Тебе и правда лучше не пить, - заметил мне Мик: - тебя это на не те мысли наводит.
- Пиво тут ни при чем, - отмахнулся я. - Просто предчувствие какое-то нехорошее.
- Предчувствие? - он понизил голос. - Ты имеешь в виду… - намекая, он неопределенно махнул головой.
- Не знаю, - я помолчал. - Думаешь, кочевники точно нас не найдут? А ведь там был еще и тот маг, мало ли для чего мы ему понадобились…
- Кай, не бери в голову. Мы несколько дней без единой передышки скакали, да еще по краю этого ледова леса. Насколько я понимаю, нормальные люди ближе чем на несколько километров к нему не приближаются. И лично я не особо верю, что они станут нас и за пределами Трихры преследовать. Что же касается мага… убежим от кочевников - убежим и от колдуна. А чего это все притихли?..
Весь зал смотрел в сторону входа: я повернулся туда же. Вошли пять человек, четверо из них несомненно были стражниками - это можно было понять по сверкающим даже в полумраке помещения кольчугам и важным до отупения лицам. У стражника, стоявшего впереди, лицо было самое важное. А вот пятый… пятого я узнал. Это был один из тех бандитов, которые напали на нас в лесу: тот, что успел убежать. Значит, про это заведение мы правильно подумали: стражники здесь явно не были частыми гостями.
Пятеро двинулись через помещение. Следуя подсказкам бандита - надо подметить, злорадно ухмылявшегося, - они подошли к нашему столику.
- Приветствую вас, молодые люди, - заговорил самый важный стражник. - Давно в нашем городе?
- Не очень, - честно ответил я.
- А какова цель вашего прибытия? - спросил он. - Если, конечно, не секрет?
- Да какие уж там секреты, - очень откровенным тоном ответил Мик, - просто нам стало известно о красотах и величии города Лига, и мы решили посмотреть на местные достопримечательности собственными глазами.
- И уже успели по достоинству их оценить, - добавил я.
- Это все, конечно, хорошо, но прекрасный город Лиг славится не только красотой своей архитектуры, но и строгостью, а главное, справедливостью порядков. Об этом вы слышали?
- Еще бы…
- Тогда зачем вам оружие? - хитро улыбнувшись, спросил стражник.
- Но ведь мы должны были еще добраться до вашего безопаснейшего для жизни простых граждан города? Никогда не знаешь, какие приключения ждут в пути.
- Ясно, - кивнул головой стражник, однако улыбка с его лица не исчезла. - Но вы наверняка знаете, что стража города охраняет и прилегающие территории тоже.
- И мы, как жители Термилиона, очень благодарны вам за ваш столь полезный и, без сомнения, нелегкий труд, - Мик сделал паузу. - Да только вот я никак не могу понять: при чем здесь мы?
- Как это при чем? Молодые люди, так же нельзя. Сначала нарушаете закон, а потом заявляете, что абсолютно ни при чем. Это не дело.
- И в чем вы их обвиняете? - раздался голос сбоку. Невероятно, но это сказал здоровяк, которому я сломал нож. Он уже не сидел за соседним столом, а стоял рядом с нашим. Над любым из стражников он возвышался, как минимум, на голову.
Улыбка с губ стражника слетела моментально.
- Мирт, у тебя что, мало своих проблем? - спросил он здоровяка.

Предыдущая страница 17 Следующая страница


Каятан 18

- С каких это пор ты о моих проблемах стал беспокоиться? Скажи лучше, что тебе ребята сделали?
- Мне? Ничего. А вот этому почтенному господину, - он кивнул на стоящего рядом с ним «вожака» разбойников, - и его друзьям навредили очень сильно. Напали, нанесли тяжкие телесные повреждения, ограбили, в конце концов.
- Это его ты называешь почтенным господином? - усмехнулся Мирт. - Да на нем клейма негде ставить!
- Ты можешь говорить все, что хочешь, все равно я их заберу. Будешь сопротивляться?
Внешний вид Мирта не оставлял никаких сомнений: сопротивляться он будет. Это было неожиданно и даже в какой-то степени приятно. Но с некоторых пор мне стало казаться, что со всеми своими проблемами я в состоянии разобраться самостоятельно.
- Не будет никто сопротивляться, - сказал я.
- Правда? - я не уверен, но, кажется, это произнесли сразу три голоса.
- Правда, - спокойно ответил я. - Куда идти-то? - У Мика во взгляде показалась немалая толика сомнения, но, поняв, что я в своих действиях не сомневаюсь, он пожал плечами и с отстраненным видом стал отстегивать свое оружие. Я последовал его примеру.
Такого покладистого поведения предводитель стражников явно не ожидал - видимо, ему уже успели кое-чего рассказать о нас. Даже удивительно, что он взял с собой только четверых…
- Пойдем, что ли? - сказал он, пропуская нас вперед.
На улице нас ждали еще пять стражников. Когда все девятеро слуг закона сгрудились вокруг нас с Миком, вид у всей этой процессии сделался весьма комичным. Мик тоже понял это и тут же изобразил такое измученное страданием лицо, что я чуть было не присоединился к уже начавшим раздаваться по сторонам смешкам. Причем смеялись не над Миком, а над стражниками. Общее настроение точно выразил вопрос какой-то старушки:
- Повязали тебя, сынок?
- Повязали бабушка. Безвинно повязали! - За последнее высказывание Мик получил легкий тычок в бок от одного из стражников.
Тычок был легкий, но Мик сразу согнулся в три погибели.
- Что делают, изверги, что делают! - тут же запричитала старушка.
К счастью для нашей «охраны», путь до местного отделения стражи, а по совместительству и тюрьмы, не занял много времени. Нас провели мимо храма Мааса. В Лиге он располагался дальше от центра города, чем в Колоке и был, пожалуй, поменьше размерами. Видимо, чем больше город, тем меньше храм. Или в центре есть еще один?..
Всего через несколько минут мы были на месте. Средних размеров каменное двухэтажное здание по виду больше всего напоминало крепость, что, учитывая его назначение, было вполне логично. На секунду у меня даже возникли сомнения, что мы сможем отсюда сбежать… Но только на секунду.
Миновав узкий проход слева от тяжелых ворот, мы оказались в пустом просторном, примерно семь на десять метров, дворике, - никакой охраны заметно не было.
Изнутри здание оказалось больше, чем виделось снаружи. Помимо двух надземных этажей, здесь был еще один подземный - туда нас и повели. Крепость встретила пустотой: видимо, нас «ловили» в полном составе. Так же всей компанией - наводчик пропал сразу после выхода из трактира - в одиннадцать человек, мы спустились вниз, прошли несколько коридоров и, в конце концов, уперлись в один из тупиков. По бокам было две двери - в одну из них толкнули меня, во вторую Мика.
Пахло внутри специфически. Недавний обед попросился на выход. Волевым усилием я все-таки сумел удержать его.
Комната была примерно семь на четыре метра. Из мебели в ней была скамейка. Она шла по периметру, прерываясь только в двух местах - у двери и в дальнем правом углу, где был устроен туалет. Свет и минимум воздуха пробивались из маленького зарешеченного окошка под самым потолком. Каменный пол был покрыт протухшей соломой, в которой к тому же весьма вольготно чувствовали себя насекомые. Особо крупных экземпляров с первого взгляда я не заметил, но миниатюрные чудища брали числом.
Кроме насекомых и меня, в комнате было еще семеро. Насколько я мог судить, все они представляли собой низшую бандитскую среду и сидели здесь по причине… ну, кто-то же должен был здесь сидеть. Хотя им, конечно, не могло это нравиться.
Когда в трактире к нам подошла стража, я подумал, что во временном пребывании в местном изоляторе, по сути, нет ничего плохого. Если бы мы напали на стражу: нам пришлось бы тут же бежать из города. А так… если честно, я надеялся бесплатно переночевать, но, увидев условия… да и понюхав к тому же… здесь ночевать расхотел.
- И кого это к нам привели? - раздался радостный голос. Говорил, конечно, один из моих сокамерников. Самое обидное было в том, что этот конкретный бандит, а может, даже и вовсе - местный «авторитет», - был чуть ли не самым хлипким из всех семерых, а меня вообще, ниже почти на две головы.
На провокации я решил не поддаваться - по крайней мере, не сразу. Все семеро заключенных располагались в левой части камеры, подальше от бьющего наповал запаха. Лично я сомневался, что слева пахнет лучше, чем справа, но на всякий случай решил не рисковать и тоже сел с левой стороны, сразу рядом с дверью и на некотором расстоянии от всех остальных. Вряд ли от моих товарищей по несчастью пахло лучше.
- Парниша, ты что, глухой? - Да, видимо, сам не отстанет. - Отвечать надо, когда с тобой старшие разговаривают.
- Пошел ты…
Нет, наглость меня когда-нибудь погубит, но так хочется сразу выяснить отношения…
Кажется, «авторитета» я недооценил: после моих слов по камере прошел ощутимый «холодок», - видно, его тут побаивались. Интересно, за что?
- Что ты сказал? - раздельно поговорил он. По задумке «авторитета», преобладавшее в его голосе спокойствие должно было повлиять на меня устрашающе.
Я с удовольствием повторил. Мало ли - вдруг у человека проблемы со слухом, или мозг медленно информацию обрабатывает…
- А теперь, щенок, молись! - посоветовал он и тут же сорвался с места.
Сидел он в шести метрах от меня и, преодолевая это расстояние, успел не только порядком разогнаться, но и вытащить откуда-то маленький тонкий ножик. Реакция у «авторитета» действительно было отменная. Тем больше было его удивление, когда, уже будучи в нескольких сантиметрах от меня, и его нож, и он сам, не потеряв скорости, резко изменили направление движения. И если нож просто упал на пол, то «авторитету» повезло меньше. Встретившись со мной, он каким-то невероятным - особенно для него самого - манером свернул на полметра влево и на столько же вверх.
Два предмета столкнулись. Один из них, а именно - тяжелая деревянная дверь, оказался прочнее и никаких повреждений не понес, второй с глухим стуком упал на пол. Подняв с пола нож, я положил его в карман: пригодится еще.
- Есть еще какие-нибудь вопросы? - осведомился у публики.
Я думал, что дельных замечаний не последует, но, как ни странно, ошибся.
- Он мне всегда не нравился, - заявил один из арестантов, указывая на лежащего у двери.
- Мне тоже, - сказал еще один.
По камере пронесся одобрительный гул.
- И мне, - присоединился я, деликатно закругляя разговор. У меня вдруг возникла одна очень интересная мысль. Она уже приходила мне в голову, но никак не удавалось уделить ей должного внимания.
Засунув руку за пазуху, я вытащил оттуда тетрадь, добытую необычным образом. Ответить, почему я ее до сих пор не выбросил, я не мог даже самому себе. Почему-то просто не хотелось.
Ощутив прикосновение гладкой черной кожи, я вдруг обнаружил: что-то изменилось. Что-то едва ощутимое… Кожа стала чуть темнее, что ли? Хотя она вроде бы такой и была…
В задумчивости я раскрыл тетрадь, решив в очередной раз проверить ее на предмет каких-либо малозаметных пометок. Пометок не было. Зато… появилась нумерация страниц! Появилась или была прежде?.. Теперь я не мог вспомнить.
Закрыв тетрадь, я открыл ее уже на последней странице, - та пронумерована не была. И предпоследняя тоже, и предпредпоследняя… Так добравшись до первой страницы, я определил, что в тетради пронумерованных страниц нет вовсе. Это уже интересно.
Кстати, а как я, собственно, определил, где у тетради конец, а где начало? Внешне-то она с обеих сторон выглядит одинаково. Хотя под обложкой с одной стороны, на первой странице, раньше стояла циферка «один»… Вот именно - раньше. Сейчас тетрадь лежала как раз этой стороной вверх.
Ради эксперимента, перед тем как открыть заново тетрадь, я перевернул ее задней, а вернее - другой стороной. Теперь тетрадь была пронумерована с другой стороны… Я вновь закрыл ее, перевернул и открыл снова, - опять единичка снизу страницы. Долистав до конца, я убедился… что ни в чем не убедился. Последняя страница была пуста. Перевернув лист назад, я увидел, что и с предыдущих страниц номера куда-то пропали. Н-да… эксперимент не удался.
От греха подальше я положил тетрадь обратно за пазуху. А подняв глаза, понял, что все это время за мной очень внимательно наблюдали мои сокамерники.
- Не обращайте внимания, - успокоил я их, - лучше скажите, здесь вообще кормят? - есть я пока не хотел, но мне же здесь еще до самой ночи сидеть.
- Кормят, - не очень уверенно ответил кто-то.
Ясно, опять голодать…

* * *

Главным позитивным итогом или, скорее, минимизацией потерь попадания в изолятор временного содержания было то, что стражники - видимо, на нервной почве - забыли обыскать задержанных. И потому оставшаяся в распоряжении Мика горстка серебряных монет грела его.
Сейчас Мик уже примерно понимал, почему Кай решил сдаться стражникам без боя. Вновь пускаться в бега, да еще к тому же на полный желудок, Мику тоже не хотелось. Впрочем, как ему не хотелось и сидеть здесь. Но, хорошо зная друга, Мик надеялся, что на слишком долгий срок ему задерживаться не придется, особенно если в камере Кая санитарные условия оставляют желать столь же много лучшего.
Оказавшись в своем «номере», Мик решил первым делом оценить соотношение сил. За Кая он не волновался совсем. В последнее время в друге обнаружилось много разных талантов. Конечно, главным талантом было умение попадать в неприятности, но Мику стало чрезвычайно интересно узнать, - чем же все это в итоге закончится, насколько далеко заведет их кривая неосознанного движения.
Как назло, вспомнилось где-то слышанное изречение: «Его жизнь была интересной, но недолгой». К счастью, пессимистом Мик не был, и потому надолго эта мысль в его голове не задержалась.
Что же касается наших баранов - или в тюрьме говорят: козлов? - то в камере, помимо самого Мика, было всего два человека. Один - тщедушный и седоватый, но еще не старик, второй - здоровенный, под два метра, верзила с квадратным малоинтеллигентным лицом и садистскими наклонностями на этом же лице.
- Ты что здесь потерял, фуфел? - спросил «большой».
- Не обращайте на меня внимания, - ответил Мик, - я не надолго.
- Урод, по-моему, ты не въехал: это камера для авторитетов, - «большой» поднялся со скамейки, - и всякой шушере вроде тебя здесь не место.
- Да какой из тебя авторитет, если тебя на нары определили?
- Ща ты на собственном опыте почувствуешь, - пригрозил «большой», делая шаг по направлению к Мику.
- А вот этого я бы не советовал, - очень проникновенным голосом проговорил Мик.
- Почему это? - делая уже третий шаг, прогремел верзила.
- Потому что… - в этот самый момент за спиной у Мика раздался сильный грохот, - вот почему, - Мик тут же указал на дверь.
- Что это? - впервые раздался удивленный голос «маленького».
- Пахан мой, - тут же нашелся Мик. Пользуясь тем, что «большой» отвлекся, Мик решил сразу же сместить чаши весов в свою пользу: врезать верзиле ногой между ног. Тот тут же начал оседать на пол. - Пахан - буйный слегка.
- Зовут как?
- Каятан.
- Никогда не слышал.
- Разумеется, - ответил Мик, усаживаясь на лавку, - мы ведь в городе-то недавно, и проездом, так что можете не беспокоиться: хлеб у вас отбирать не станем. Закон мы чтим, на чужой территории не работаем.
- Теперь-то проездом не получится: в подвал меньше, чем на неделю, не сажают.
- Это смотря кого, - многозначительно заметил Мик, - тем более что я - с паханом.
- Неужто такой крутой? - усмехнулся «мелкий», и Мику стало понятно, что ни единому его слову собеседник не поверил: скорее всего, просто ждал, пока «большой» придет в себя. Впрочем, Мик особенно и не надеялся кого-то обмануть, больше дурачился.
- А что, не слышно было?
- А может, это его самого - об стенку-то? - предположил «мелкий», улыбаясь все шире.
- Пахана?! - Мик прибавил скепсиса. - Не верь, если не хочешь. Потом сам увидишь.
Время тянулось медленно, но неумолимо. Один раз приносили еду - такую, что о ней лучше не вспоминать: в отличие от сокамерников, Мик не стал даже пробовать.
Арак - так звали «большого», - хоть и показывал все время страшное лицо, больше «выступать» не рисковал: ему не позволял Трутон - «мелкий». Несмотря на откровенно выказанное недоверие, он, судя по всему, все же предпочитал перестраховаться, - а если Кай действительно такой крутой, как Мик о нем рассказывает?.. Нет, на самом деле не такой, а гораздо круче. Мик и сам был жутко крутым, но с Каем - никто сравниться не мог.
Темнело, но и глаза привыкали к темноте. По пути в камеру Мик заметил несколько магических светильников в коридоре, но в двери никаких отверстий не было: единственным источником света оставалось маленькое окошко под потолком.
Спать Мик укладываться не спешил. Во-первых, в компании его сокамерников - двух бандитов и нескольких сотен насекомых - это занятие выглядело бы увлекательно, но не безопасно, во-вторых, просто не хотелось. Было у Мика предчувствие, что, если этой ночью ему и представится шанс поспать, то еще не скоро. Предчувствие?.. Мик недовольно помотал головой. Он что, от Кая заразился?
Глядя на Мика, бандиты тоже не спешили на боковую - видимо, опасались подвоха. Может быть, и не зря.
Внезапно откуда-то из-за двери послышался звук сильного удара, потом еще одного, и спустя секунду - грохот тяжелого упавшего предмета. Еще несколько секунд - и следующий удар, на этот раз в дверь их камеры.
- Что это за хрень?! - взревел Арак, смело вставая напротив двери. Ну, и зря это он. Мик, наоборот, отодвинулся от двери подальше.
Второй удар - и дверь слетает с петель, легко подминая под себя и унося в дальний угол комнаты «большого» телохранителя «маленького» авторитета.
- Почему ты так долго, - тут же пожаловался Мик, - на меня тут уже наезжать стали.
- Кто? - удивился Кай, осматривая комнату и обнаруживая в ней только одного щуплого немолодого мужика, да к тому же чем-то сильно напуганного. Уж с таким-то Мик должен справляться при любых раскладах. - И почему здесь только один, а у меня целых семеро было?
- Семеро? И ты что, всех их - того?..
- Нет, одного хватило, да и того не сильно… Кто на тебя наезжал-то?
- Проехали, - пожалел бандитов Мик, - ты лучше скажи: на кой черт дверь ломал?
- Но ведь у меня ключей нет, - объяснил Кай.
- Конечно: дверь на засов закрывается.
- Действительно… - после осмотра двери Кай вынужден был признать правоту друга. - Ну и черт с ней, с дверью, может, все-таки пойдем? Мы как-никак в тюрьме.
- Пойдем, - согласился Мик. - Прощай, «мелкий», - бросил он за спину, уже перешагивая через лежащую на пороге дверь.
- А кто такой - «мелкий»? - послышалось в глубине коридора.

Глава 4

1115 г. Термилион. Лиг.
2 день 2-го месяца.

Людвиг

Настроение было паршивое. По какому-то невероятному стечению обстоятельств и буквально в один момент все пошло прахом.
Не стоило, не стоило рисковать с девчонкой, но… не удержался. А ведь так много поставлено на карту! Хотя, с другой стороны… удалось избежать возможных проблем в будущем. Неизвестно еще, как это могло проявиться. Слава Маасу, пока удалось сохранить все в тайне и обойтись почти без последствий… забинтованное плечо все еще саднило.
Все-таки девчонка оказалась с причудами - не зря, значит, про ее бабку буйнопомешанную, хоть она никогда и не вступала в Орден, слухи ходили. Да и сейчас ходят, хотя она уже, наверное, даже червей кормить перестала. И перед Таликом теперь оправдываться…
Хотя маг, которого он послал, опоздал. Должен был утром приехать, но повезло - не приехал. А приехал бы, нечего ему было делать в поместье. Пациентки на месте не оказалось. Чего-чего, а подобного сюрприза он от своей «дочки» не ожидал. Побег - даже большая неожиданность, нежели использование магии. Сутки назад Людвиг был совершенно уверен, что на это у нее духу не хватит. Однако же хватило.
И ладно бы она просто выбралась за забор, прошла пару километров по дороге, и с утреца, через пару часов поисков, ее благополучно бы обнаружили, - так нет. То ли она действительно оказалась такой умной и сумела где-то укрыться, то ли она банально встретила бандитов и испытала на себе все сопутствующие этой встрече прелести. По горячим следам ее найти не удалось.
Людвиг взял охрану и отправился в Лиг, к Талику. Видимо, теперь придется раскошелиться, чтобы инар взялся за дело сам.
Девчонка нужна, очень нужна. Без нее Людвиг совершенно точно потеряет поместье. Чтобы полностью перепродать имение самому себе, Людвигу нужно еще никак не меньше двух, а может, даже трех лет. А не будет девчонки - не будет и опекунства, а следовательно, и поместья, которое благодаря одному очень хитрому закону о правах наследования перейдет в личное пользование Его Величества короля Термилиона Ролиана IV, в смысле - в пользование Короны.
Около шести Людвиг был в Лиге. Талик был инаром и, естественно, жил в самом центре. Добравшись до его дома, Людвиг отправил охрану устраиваться в гостиницу.
- Как вас представить? - раздался голос, видимо дворецкого, почти сразу как он коснулся переговорного амулета слева от двери - узорчатой решетки, вделанной в сплошную стену трехметрового забора.
- Людвиг.
Ответа не было всего несколько секунд.
- Проходите.
Решетка мягко повернулась на петлях. Людвиг шагнул внутрь.
Серая стена скрывала зеленый сад. Выложенная камнем дорожка вела к лестнице, поднимающейся сразу на второй этаж. Людвиг поднялся на террасу и опустился на мягкую скамейку. Внутрь входить не стал: инары редко бывают слишком гостеприимны.
Через несколько минут - для инара это совсем немного, они любят обозначить свое превосходство появился маг. В темно-зеленой мантии Ордена Талик был значительно старше Людвига, но выглядел моложе его.
- Здравствуй, Людвиг, - сказал инар усаживаясь напротив.
Барон Талик Виалт, а с некоторых пор - инар Ордена первого, второго, третьего, четвертого, и в настоящий момент пятого ранга - выглядел от силы на шестьдесят лет. На самом деле ему было уже больше ста, но, как известно, маги стареют значительно медленней обычных людей, особенно маги, щедро наделенные Даром.
В Термилионе Талик считался одним из самых одаренных магов. Пятого ранга вообще достигали немногие. Сделать это, не разменяв второй сотни, удавалось единицам.
Быть проводником энергии: впитывать из астрала огромные объемы Энергии, наполняющей его. Мгновенно перерабатывать ее в Силу - многократно более чистую субстанцию, пригодную для использования магами. Заучивать и уметь «вспоминать» по-настоящему мощные заклинания. Тонко чувствовать астрал, что значит: видеть малейшие следы использования Силы и ее скопления - заклятия, амулеты и магов - в реальном мире. Инар пятого ранга - боевая мощь штурмового полка и верный нож опытного хирурга в одном лице.
И потому возникал закономерный вопрос: что Талик делает так далеко от столицы и Ордена? Людвигу очень хотелось бы это узнать, но спрашивать самого инара было бы глупо.
Если же говорить о том, что могло связывать такого человека, как Людвиг, с таким инаром, как Талик, - что ж, у всякого есть свои маленькие и большие тайны.
- Здравствуй, Талик.
- Знаешь, а ведь я к тебе человека послал.
- Он опоздал.
- И что? Это же не значит, что он не приехал вовсе. Он уже давно на месте, а тебя там нет. Спрашивается, какого Леда ты сюда приехал? - голос был очень спокойный. Грубость звучала как-то неестественно.
- Я бы никуда не поехал, если был хоть какой-то смысл оставаться там.
Недолго Талик молчал. Потом кивнул.
- Твоя проблема имеет магические корни…
- Иначе я бы к тебе не обратился.
- Хорошо, рассказывай все с самого начала, как можно подробней, - сказал он.
Когда Людвиг заканчивал свой рассказ, на лице обычно хорошо владеющего собой Талика не было заметно и тени спокойствия.

Предыдущая страница 18 Следующая страница


19 Кирилл Довыдовский

- То есть во всем том, что ты сейчас рассказал, ты уверен на сто процентов?
- Талик, - устало проговорил Людвиг: за последние полчаса инар выжал его досуха. Людвиг сам до сих пор не мог поверить, что смог запомнить все те подробности, о которых только что поведал магу. - Ты меня что, не слушал? Откуда у меня, по-твоему, это украшение? - Людвиг отодвинул ворот рубашки, указывая на забинтованное плечо.
- Действительно, - согласился Талик. - Дай-ка… - он положил на плечо Людвигу ладонь. Около минуты маг оставался неподвижен. - Интересно, - заговорил он, открывая глаза. - Следы магии есть, но очень-очень слабые. Такое может быть только в двух случаях. Первое, - это если маг зачищал за собой следы, но, скорей всего, это не наш случай. Ее ведь никто не учил магии?
- Нет, даже на наличие дара не проверяли.
- Понятно, тогда дело в другом. Это значит, что напрямую на тебя не воздействовали. А те крохи энергии, которые мне удалось обнаружить, - это остаточный след от использования энергии, направленной на самого мага.
- Ну да, она как-то заколдовала свою руку.
- Тогда след был бы в десятки раз сильнее. А если она зачищала остаточную магию, то след был бы совсем другим, очень ровным и тонким. А у тебя там, наоборот, несколько крапинок, очень мелких, - но все же это не то, что должно быть.
- И что все это значит?
- Понятия не имею.
- Спасибо Талик, ты очень помог.
- Не ерничай. Сейчас я все равно ничего толком не скажу. Сначала нужно найти девчонку.
- Вот мы и подошли к цели моего визита.
Инар не обратил внимания на замечание.
- Волос принес?
Людвиг вытащил из кармана заранее приготовленный комочек бумаги. Взяв бумажку, Талик достал оттуда волосок и оторвал от него маленький кусочек, остальное завернул обратно. Махнул рукой куда-то внутрь дома - в ответ, проскользив на одной ножке, оттуда появился небольшой круглый столик. Положив на него кусочек волоса, Талик накрыл его ладонью.
Около минуты он не произносил ни слова, только иногда дергались прикрытые веки. Наконец, он оторвал ладонь от стола, - от волоска осталось лишь несколько крупинок пепла.
- Ты нашел ее? - нетерпеливо спросил Людвиг.
- Нет, точно могу сказать одно - она не слишком далеко - достаточно глубоко в зоне поиска, жива, сильно напугана и, скорей всего, невредима.
- Но почему ты ее не нашел? Раньше ведь всегда получалось.
- Раньше мы с тобой никогда не искали магов.
- Она - не маг, - помотал головой Людвиг.
- Однако же от поиска защищаться умеет.
- Может, она неосознанно?
- Скорей всего, так и есть, - видимо, просто не хочет, чтобы ее нашли.
- Другими словами, ты ее найти не сможешь? - Людвиг в нетерпении сжимал пальцы.
- Почему это? Смогу, - правда, потребуется больше времени.
- Сколько?
- Я мог бы все сделать в течение десяти минут, - с сомнением в голосе сказал Талик, - но тогда об этом станет известно всем магам в городе. Их тут, конечно, не слишком много, но ты же не хочешь подвергать это дело огласке?
- Было бы нежелательно…
- Тогда придется несколько часов подождать. Потом попробую снова. Ближе к вечеру девочка устанет, и тогда защита ослабнет.
- То есть до вечера ждать?
- Можешь погостить у меня это время.
- Пожалуй, я твоим приглашением воспользуюсь.
- Еще бы, - Талик сделал паузу, а потом как-то странно посмотрел на собеседника. Людвиг сразу подумал, что сейчас речь пойдет об оплате, и оказался прав, но только наполовину: - Хм, Людвиг, а зачем тебе девчонка?
- Ну-у, она такая красавица…
- Это я и так понял, иначе бы она никуда не побежала в такой спешке. Я спрашиваю: какая цель главная? В первую очередь, из-за поместья?
- Допустим… - конечно, Людвиг предпочел бы, чтоб о его интересах в этой области никому, кроме него самого, известно не было, но врать магу, а тем более магу такого уровня, как Талик, - занятие не только бесполезное, но и не безопасное. Особенно если он правильно задает вопросы.
- А как ты смотришь на то, чтобы я сам решил все твои проблемы с наследованием?
- Исключительно положительно, - честно ответил Людвиг, - но как ты можешь это сделать?
- Например, указ о закреплении за тобой титула.
- Я не об этом. Как ты достанешь этот указ?
- Вот это уже мои проблемы. Вопрос в другом: когда я помогу найти девчонку, ты отдашь мне ее взамен указа?
- Но ведь сейчас у тебя его нет.
- Будет, - уверенно сказал Талик, - через три дня после того, как она окажется у меня.
- Три дня…
- Три дня - и у тебя никаких проблем с правительством. Ты же знаешь, как ревностно относится Корона к закону о наследовании.
Людвиг задумался. С одной стороны, Талик легко может наплевать на все договоренности, а в случае каких-либо возражений с его, Людвига, стороны - не только наплевать, но и применить силу. С другой же стороны, маг может применить силу прямо сейчас, и тогда у Людвига уже никакой альтернативы не будет.
- Я согласен.

Алиса

Алисе очень, очень хотелось плакать. Пока она держалась, но чувствовала, что силы на исходе.
Сначала - бессонная ночь, когда она старалась как можно дальше уйти от когда-то самого главного и родного для нее места. Потом - утро, когда ее наконец-то сморила усталость. Несколько часов беспокойного сна в куче листьев - вот и весь отдых.
Проснувшись, Алиса продолжила путь. По счастливой - или наоборот - случайности в направлении, выбранном ею вчера ночью, располагался город Лиг. Туда она решила и идти. Алиса уже бывала в Лиге, и даже не один раз, ни точной дороги, ни даже примерного расстояния до города она не знала. Слишком давно были эти поездки, да и много ли можно увидеть из закрытой кареты.
Сверток с одеждой Алиса оставила в лесу. Во-первых, его просто тяжело было нести, во-вторых, Алисе казалось, что с ним она меньше похожа на парня. Только к середине дня Алиса решилась выйти из леса.
Тракт был весьма оживленным. Но было прохладно и довольно ветрено, - так что никто не обращал внимания на то, что она шла с опущенным капюшоном. Судя по всему, ее маскировка работала на отлично - единственная радостная мысль.
Сильно хотелось есть. По пути ей однажды встретился трактир, но Алиса так и не смогла войти, то есть войти-то она вошла, но…
Двухэтажное деревянное здание с виду опасений не внушало. На ее глазах в него вошли несколько человек - кажется, среди них была и женщина. Немного потоптавшись на входе, Алиса наконец решилась сделать шаг за порог.
Народу было немного, но все мужчины, а некоторые из них имели настолько откровенно злодейский вид… Даже замеченная Алисой минуту назад женщина, несмотря на внешнюю привлекательность, сейчас казалась не совсем чистой на руку. Вроде бы небрежный - а кто знает, что у него в голове на самом деле? - взгляд точащего ножи трактирщика стал для Алисы последней каплей: она выбежала на улицу. Когда полчаса спустя чувство страха опять сменилось чувством голода, о своей трусости она пожалела.
- Эй, малец, ты здесь нигде девчонку симпатичную, длинные светлые волосы, лет четырнадцать-пятнадцать на вид, не замечал? - спросил один из проезжавших мимо всадников. Алиса честно постаралась припомнить кого-либо похожего, но в голову так ничего и не пришло.
- Вроде нет, - абсолютно честно ответила она. Всадник поехал дальше, и тот же вопрос был задан пожилому мужчине, идущему метрах в тридцати-сорока впереди Алисы.
Настроение немного повысилось: маскировка работала превосходно, даже голос удалось исказить до неузнаваемости. Несколько минут Алиса шла, внутренне улыбаясь, но потом ее вдруг осенило. Симпатичная - это не она сказала! - с длинными светлыми волосами, четырнадцать лет… да это же ее искали! Сердце моментально ушло в пятки: если бы у Алисы кто-нибудь о чем-то спросил в этот момент, она не то что притвориться не смогла бы, а вообще слова не вымолвила.
Улучшившееся было самочувствие унесло ветром. Мысли вновь закрутились вокруг вопроса: что же делать? Возвращаться… нельзя. Если уж попытался сделать «это» один раз, можно не сомневаться, попытается и еще. Она просто не могла…
И во второй раз ей так уже не повезет. У Алисы перед глазами появилась картина мерзкой черной лапы на месте ее руки… То еще везение! Она машинально схватилась левой рукой за правую, - к счастью, обе руки были нормальными, как всегда.
Еще одна мысль - найти каких-нибудь родственников. Она действительно слышала об одном… граф Ален Вариб - мамин троюродный брат. И на этом все.
Алиса знала только, что он, кажется, граф… кажется, живет в столице, кажется… В общем, ни одного достоверного факта, кроме имени. О том, чтобы вот так просто взять и заявиться в дом к совершенно чужому и незнакомому человеку, Алиса даже помыслить не могла. Ее бы даже на порог не пустили, приняв за какую-нибудь нищенку, еще бы и плетей всыпали, чтобы неповадно было… Да и не добраться просто так до Туалона. Не меньше трех-четырех дней непрерывной скачки - это не в сад выйти прогуляться. Больше ни о каких родственниках Алиса не слышала.
Была еще одна мысль - найти работу и жить, как простая горожанка, но эта казалась самой невероятной. Алиса слабо представляла, как такое можно осуществить. Да и отчим… будет ее искать, наверняка будет. И для этого он денег не пожалеет - обратится к магу, и тогда ее найдут очень скоро.
Ни одного решения, которое нельзя было бы назвать откровенно абсурдным, Алисе в голову так и не пришло. Дело даже не в том, что ситуация была такой уж безвыходной - а Алиса искренне считала, что именно такой она и была, - а в том, что она была просто не готова к такому повороту судьбы.
Всю жизнь проведя в доме, в котором у нее не было забот - теперь-то Алиса понимала, что мелкие бытовые неурядицы вроде серебряных украшений вместо золотых, или отмены занятий с любимым учителем, на самом деле значат в жизни очень мало, - Алиса не привыкла к ситуациям, когда что-либо зависело от нее одной. От любого ее решения теперь могло зависеть не только, останется ли она голодной, но и выживет ли вообще.
Было даже удивительно, что в такой ситуации она могла хоть что-то делать. Учитывая весь ее предыдущий жизненный опыт, а точнее, полное его отсутствие, - даже минимуму импровизации взяться было неоткуда.
Хотя, наверное она все же правильно решила идти в сторону города. Может быть, там удастся, наконец, поесть. И, видимо, придется искать там место для ночлега. Идти в гостиницу? Нет, там Людвиг будет искать в первую очередь. Как же тогда?.. Какая-нибудь одинокая старушка, сдающая комнату на ночь?.. Алиса решила поискать «старушку».

Айра

Они ехали четвертый день. Айра уже начал жалеть, что согласился на участие в этой авантюре. Правда, сначала дело не казалось таким уж сложным, - скорее даже наоборот. Кетар пообещал заплатить еще на пять процентов больше обычного, да номинал каждого процента, по словам Кетара, обещал увеличиться в несколько раз… В любом случае, жалеть было поздно.
Первые двое суток проблем не было. Медленно, но верно отряд настигал беглецов: в отличие от последних, кочевники не забыли взять с собой смену лошадей, что не могло не повлиять на скорость. Все изменилось к началу третьего дня - воины приблизились к Проклятому лесу. След шел в его направлении. Энтузиазма в сердцах путников поубавилось.
- Если след ведет в лес, - сказал тогда он, - дальше не пойдем.
Но им повезло: в двух сотнях метров от лесной окраины след заворачивал и дальше шел уже вдоль кромки леса. Об этих местах бродило много слухов, и в дальнейшем взоры кочевников были большею частью прикованы к теням среди деревьев, а не к траве под ногами. К счастью, след был четкий.
Ночевать в близости от леса кочевники не решались: ночью лес делался во много раз опасней, - и Айра распорядился устроить привал, только когда отряд удалился от края леса на расстояние километра. Из десятка отправившихся в погоню человек трое постоянно несли стражу: лес все еще был слишком близко. Утром, вновь приблизившись к лесу, отряд продолжил движение.
Айра немного беспокоился, что преследование придется продолжить уже на территории Термилиона. Пограничных постов рядом с лесом и не было - среди солдафонов тоже не все идиоты - и с формальной точки зрения в Термилионе им ничто не грозило - ведь не в набег же идут, - но территория все же чужая. Термилион воевал с Данхарой, и к любому из кочевников отношение будет, как минимум, настороженное.
И вот сегодня, наконец, первые новости.
- Что ж тут было? - пораженно спросил Алан, разглядывая поваленную вековую ель.
- Не знаю, - протянул Айра. Хорошо утоптанная до самого леса трава и кем-то перегрызенный полутораметровый древесный ствол наводили на не очень радужные мысли. - Что произошло здесь, не знаю. Но ясно, что наши друзья ушли невредимыми, и теперь у них нет лошадей. Мы идем дальше.
С полчаса проскакав по обнаруженной за лесом дороге, кочевники все же были вынуждены остановиться. Нужный им след терялся во множестве других, абсолютно для отряда бесполезных. Фактически это был почти тупик. Если беглецы успели свернуть по одной из отходящих в сторону дорог, то дальше их можно не искать - бесполезно.
Последний шанс - перехватить беглецов на самой дороге, но только в том случае, если они еще не успели свернуть.
- Пойдем вперед, - сказал Айра, - вплоть до Лига. Будем надеяться, что они тоже пошли туда. Большинство из вас там уже бывало, - думаю, если они там, найти мы их сможем. Если нет, будем решать после.
До Лига оставалось всего несколько километров.

Алиса

Добравшись до города, Алиса вскоре оказалась на рынке. Тут она стала жертвой еще одного, самого сильного за все время приступа голода. Вокруг торговали, и жалкая горстка чего-нибудь съедобного показалась бы ей деликатесом.
Базарная толчея долгое время не давала Алисе пробраться ни к одному из прилавков. За это время у нее раза три или четыре успели пошарить в карманах. К счастью, все ценное она оставила в карманах внутренних, в кулачке зажав только пару серебряных пуговиц.
Наконец, она прибилась к одному из прилавков, который оказался доверху завален маленькими зелеными яблоками - тут, к сожалению, выбирать не приходилось.
- Сколько вы за это дадите? - Алиса спросила у продавца, маленького толстого мужчины, по краям круглых щек имевшего кожу слегка зеленоватого оттенка. Продавец немного напоминал собой собственный товар, или то, что бывает с теми, кто подобным товаром слишком злоупотребляет. Алиса показала продавцу пуговицу.
Несколько секунд он подозрительно переводил взгляд с пуговицы на саму Алису.
- Серебряная? - наконец спросил он. Можно подумать, он бы поверил, если сам не был уверен в этом. Алиса все же кивнула. - А сколько тебе надо?
- Сколько в карманы влезет, - ответила Алиса, усердно коверкая голос.
- Ладно, - угрюмо согласился он, тут же выхватывая у Алисы пуговицу. Опасаясь, что, заполучив плату, продавец может передумать расставаться с товаром, Алиса с максимальной скоростью стала заполнять карманы яблоками. Запасшись примерно дюжиной зеленых фруктов, Алиса взяла еще несколько в руки. Все это время продавец счастливо улыбался: он явно не остался в накладе.
Яблоки вполне можно было назвать вкусными, - если бы они не были такими кислыми. Правда, поняла это Алиса только после того, как съела шесть или семь штук. Сразу же сильно захотелось пить. Чтобы добраться до прилавка, где торговали чем-то заправленной водой, Алисе потребовалось никак ни меньше получаса, но в итоге это того стоило. Добыча пищи отняла у Алисы последние силы, но результатом она осталась довольна. Уже ставшее привычным чувство голода наконец отпустило.
Ни одной одинокой бабушки, сдающей комнату, найти не получалось. Она просто не представляла, как это вообще делается. Различить в такой толпе хотя бы одну старушку было почти нерешаемой задачей. Хотя к вечеру на рынке должно было стать попросторней - возможно, тогда будет легче. Алиса решила поискать себе свободное местечко у стены. Глядишь, пока будешь это делать, как раз вечер настанет…
К вечеру толпа действительно стала рассеиваться, но вот только добродушных одиноких старушек почему-то не прибавилось, - даже наоборот.
Алисе только сейчас подумала, по вечерам все старушки должны сидеть дома. По рынку в это время будут ходить… другие люди. Преступность, в понимании Алисы, больше всего ассоциировалась с темными ночными улицами и бродящими по этим улицам злобными опасными личностями, закутанными в темные одежды.

Начало быстро темнеть. Алиса чуть было не вскрикнула, когда поняла, что любой из оставшихся на площади людей потенциально может оказаться одним из этих «ночных злодеев». К сложившемуся в ее голове образу «злодея» любой из них подходил просто идеально. Конечно, длинные плащи и опущенные на головы капюшоны можно было объяснить особенностями зимней погоды, да и вечерним временем, но Алисе от этого легче не стало.
Внезапно, в десятке метров от Алисы какая-то темная фигура возникла на секунду, а потом вновь растворилась в темноте. Это стало для Алисы последней каплей. Уже толком не соображая, она бросилась к ближайшему выходу с площади.
- Мяу! - раздалось где-то позади. В темноте сверкнули зеленые глаза.

Айра

- Это точно? - спросил Айра.
Был вечер. Кочевники, как и договаривались, встретились на рыночной площади. Расчет был сделан на то, что десяток человек быстрее обнаружит беглецов, если они будут обшаривать город поодиночке. Разделившись сразу после приезда, члены отряда должны были встретиться вечером и обменяться новостями, уже сообща. И тогда что-то решать.
- Точно, - ответил Алан, - их забрала стража. Куда их повели, я узнал. Отделение тут недалеко.
- За что забрали? - напряженно переспросил Айра. В городе ему задерживаться не хотелось. Стража пока что ограничивалась косыми взглядами, но рано или поздно удача должна была отвернуться. - Залог можно будет заплатить?
- Забрали их вроде как за нападение на каких-то бандитов. Что-то типа того, что наших знакомых попытались ограбить, но ничего не вышло. А у тех, кто их пытался ограбить, оказалась какая-то «крыша» среди стражи. «Крыша» их на нары и определила. Говорят, они даже не сопротивлялись.
- Не сопротивлялись? Странно… А их точно довели до изолятора?
- На этот счет никто ничего не говорил.
- Ладно, - Айра на мгновение задумался, - пойдем посмотрим, где наша добыча содержится.

Алиса

Стемнело даже быстрее, чем она думала: как будто кто-то задул свечку. Казалось, если бы этот кто-то дунул чуть сильней, он мог заодно погасить и слабо тлеющий огонек Алисиной надежды. Только теперь Алиса смогла в полной мере осознать, в каком безвыходном положении находится. Она была усталой, голодной, замерзшей, а впереди - не было ничего, кроме длинной холодной ночи.
Набравшись духу, Алиса перебежала из одного темного угла в другой. Подолгу находиться в одном месте она не могла: так было гораздо страшнее. Она не имела ни малейшего, даже приблизительного понятия, где находится. Какой-то темный переулок, такой же, как и сотня других. В окружающей темноте то и дело мерещились неясные движения, слышались далекие голоса, каждый из которых шептал что-то, звал ее… Алису кто-то искал, кто-то очень-очень далекий…
Чтобы сбросить наваждение, Алиса вновь бросилась куда-то. Остановилась она, только когда у нее сбилось дыхание. Может быть, все-таки вернуться к отчиму? Эта мысль стала приходить в голову все чаще. Можно будет попробовать попросить у него прощенья, попытаться объяснить, что она еще слишком маленькая, чтобы… Двигаться больше не было сил. Алиса почувствовала у себя на щеке что-то мокрое: первая слеза. Она поняла, что плачет. Попыталась взять себя в руки, но - бесполезно. Хоть бы это был сон! Алиса продолжала всхлипывать…

Людвиг

- Вот и все, - Талик стремительно влетел в гостиную. Задремавший было Людвиг тут же приободрился.
- Далеко? - спросил он, сразу поднимаясь на ноги. Теперь каждая секунда может стать решающей.
- Наоборот, - улыбнулся маг, - она здесь.
- Здесь? - удивился Людвиг, с подозрением оглядываясь по сторонам. Не мог же маг успеть не только найти девчонку, но и притащить ее сюда, хотя с него станется…
- Здесь, - повторил Талик, - в Лиге.
- Ты уверен? Все-таки далековато.
- Уверен, - ухмыльнулся маг, - в пределах километра от нас с тобой.
- Километр - тоже немало, - больше для порядка проворчал Людвиг. На самом деле теперь поимка дорогой «доченьки» становилось делом времени.
- Нет, ну ты уже обнаглел, - возмутился Талик, - совсем не хочешь потрудиться. На вот, - маг передал Людвигу какой-то предмет.
У Людвига в руках оказался… компас. Да, это штука больше всего была похожа на компас, за тем исключением, что в нем стрелка указывала только в одну сторону, и стороны света внутри обозначены не были.
- Что это? - спросил Людвиг.
- Поисковый амулет, - ответил маг, - от обыкновенного компаса отличается тем, что стрелка показывает не на север, а на объект, на который направлено заклинание. Радиус действия один километр. Время - не больше двенадцати часов, потом энергия истощится, и придется подзаряжать заново. И еще: когда компас приближается к объекту ближе, чем на тридцать-сорок метров, он может давать небольшую погрешность. Заклинание отыскивает объект по следам в астрале, а они некоторое время сохраняются там, где объект был недавно.

Предыдущая страница 19 Следующая страница


Каятан 20

- А почему он тогда постоянно на следы не показывает?
- Издали он видит только самый мощный отпечаток, самого человека, а вблизи - все следы подряд, - нетерпеливо пояснил Талик.
- Сколько условий!..
- Можешь искать самостоятельно, - предложил маг.
- Ну, уж нет, всю ночь трястись в седле мне не улыбается. Через час она будет здесь, - пообещал Людвиг, пряча компас в карман.
- Пари? - предложил Талик.
- Ты во мне сомневаешься?
- Нет, конечно. Просто я думаю, дополнительный стимул ускорит поиски. Ну как, сотня золотых подойдет?
- Двадцать золотых, я не такой богатый, как ты.
- Заодно и приподнялся бы, - усмехнулся маг.
- Двадцать, - настоял на своем Людвиг, - и через час она здесь, - он выбежал из комнаты.
- Смотри объект не напортачь от излишнего рвения…

Айра

- Это здесь, - Алан указал на высокую стену с узкой калиткой и высокими массивными воротами. Это дание было единственным на всей улице, стены которого ни с одной стороны не соприкасались со стенами других домов. Промежутки составляли не меньше восьми-десяти метров. Отряд стоял в переулке в трех десятках метров от здания изолятора. С лошадей все слезли: животным тоже нужен отдых.
- Хорошо, - заговорил Айра, - Алан, пойдешь со мной. Остальные пока ждут здесь. Попробую подкупить стражу - может, удастся обойтись без перерезанных глоток.
- А если откажутся? - спросил кто-то.
- Им же хуже, - ухмыльнулся Айра, выходя вместе с Аланом из переулка.
Но не успели они сделать нескольких шагов, как пришлось остановиться. У стражников явно что-то происходило. Внезапно вспыхнули ярким светом все магические светильники. Они были прикреплены к забору и к самому зданию, но и вечером, и ночью горели далеко не все, и, как правило, не на полную мощность. Еще пару секунд назад все так и было. Яркий свет был только началом: вскоре из открывшейся калитки один за другим стали выбегать стражники - вид у них был взъерошенный.
- Кажется, им сейчас не до нас, - сказал Алан.
- Обратно, - скомандовал Айра. - Значит, так, - заговорил он, обращаясь к своим воинам, - судя по всему, придется побегать еще. Местные органы порядка, видимо, наших друзей удержать не сумели. Беглецы в городе - есть основания полагать, что еще недалеко отсюда. Разделимся на две группы: одна со мной, вторая - с Аланом. Независимо от результата - встречаемся через два часа на рыночной площади. Добычу не калечить: от этого будет зависеть наш заработок. На стражу не нападать - такие проблемы нам не нужны. Вопросы есть?
- А если стража первая до них доберется?
- Свидетелей не оставляйте.

Алиса

Слезы все никак не кончались. Наверное, рано или поздно ей должно было просто надоесть, но пока этого не происходило. Алиса решила пошарить в кармане в поисках платочка… Внутри человека много воды, но бесконечно же…
- И кто это у нас тут плакает? - раздалось в нескольких метрах от нее. Сердце забилось, ища куда спрятаться. Перед Алисой стояли четверо. Опущенных на лица капюшонов у них не было, но так было даже хуже: несмотря на темноту, были хорошо видны их похабные физиономии. На самом деле хорошо она видела только ближнего, но в том, что и у остальных вид бандитский, Алиса не сомневалась. Сильно несло перегаром.
- Хочу, и плачу, - Алиса постаралась как можно точнее изобразить мальчишечий голос, но, видимо из-за сильного испуга, на этот раз ничего похожего не получилось.
В ответ рассмеялись.
- Что, от мамки убежал? - а ведь спьяну высокий девичий голос вполне можно перепутать с мальчишечьим.
- Да… - Алиса решила так ответить.
- А денег у тебя случаем не завалялось?
- Нет, - вымолвила Алиса: про лежащие во внутреннем кармане плаща серебряные застежки она от волнения даже не вспомнила.
- На всякий случай мы все-таки проверим, - пообещал мужчина, имеющий густую рыжую шевелюру и такого же цвета бороду. Он стоял к Алисе ближе всех. Сделав два шага вперед, «рыжий» вытянул вперед руку и попытался обшарить Алисину одежду. Уже совсем не по-мальчишечьи взвизгнув, Алиса поспешно отскочила в сторону.
- Мирт, да это вроде не паренек, - сказал кто-то из стоящих сзади. Алиса судорожно стала нашаривать рукоять маминого кинжала.
- Да? - «Рыжий» сделал быстрое движение в сторону Алисы, с девушки слетел капюшон, обнажив длинные золотые волосы.
- Вот это мы удачно зашли, - пораженным голосом заявил Мирт.
В его глазах Алиса заметила что-то схожее с тем взглядом, которым на нее смотрел отчим в тот «памятный» вечер. Алисе, наконец, удалось нащупать холодную рукоять. Она надеялась, что это придаст ей хоть капельку уверенности, но этого не произошло. Из-за вправленных в металл камней рукоять казалась жутко неудобной.
- Что вам нужно? - выдавила из себя Алиса. Она и сама понимала: вопрос не очень удачный, но слишком уж давило молчание. В ответ «рыжий» только рассмеялся.
- Ну, а ты сама-то как думаешь? Должна понимать, не маленькая уже. Но так и быть: не будешь сопротивляться, личико тебе никто портить не станет. Кто знает, может, тебе еще и понравится, добавки просить будешь, - он мерзко ухмыльнулся.
Алиса всеми силами пыталась найти выход из положения, но, как назло, ничего путного в голову не приходило.
- Я вооружена, - воскликнула она в отчаянной попытке. Снова они смеялись.
- Безусловно, - согласился «рыжий». - Например, твоя хрупкая фигурка сражает меня наповал, а испуганное выражение на невинном личике просто-таки обезоруживает. Ну-ка, крошка, иди ко мне, - он стал вплотную подходить к забившейся в угол Алисе.
Как только протянет руку, получит кинжал в живот, - решила про себя она…
Но мстительным планам Алисы сбыться было не суждено. С правой стороны переулка послышались частые шаги. Все, включая Алису, повернули головы в ту сторону. Оттуда кто-то бежал: ни лиц, ни числа вновь прибывших из-за темноты она разглядеть не могла.
Неизвестные бежали быстро, через несколько секунд они поравнялись с перегородившими переулок бандитами. Послышался звук столкновения, кто-то упал. Звук шагов смолк.
- Мик, что ты там возишься? Догонят ведь, - молодой голос раздавался на несколько метров левее того места, где произошло столкновение.
- Да стоят тут всякие на дороге, - раздалось в ответ.
Алиса разглядела фигуру, поднимающуюся на ноги.
- Фраерок, а тебе не кажется, что ты нам должен? - «Рыжий» быстро переводил свое внимание с одного «клиента» на другого.
- Я? - искренне удивился тот, кого назвали Миком. - С какой стати?
- С самой обыкновенной, - ответил Мирт, - люди здесь отдыхают, развлекаются, а вы вмешиваетесь бесцеремонно. Как бы не пришлось ответить.
- Ну, и место вы нашли развлекаться… - в голосе прозвучала издевка.
- Мы бы с радостью к вам присоединились, но, к сожалению, времени совсем нет, - это говорил второй неизвестный, - пойдем, Мик.
- Вечно ты, Кай, куда-то торопишься, и вообще - для развлечений всегда есть время.
Алиса поняла, что сейчас может исчезнуть ее, возможно, последний шанс на спасение. И она наконец додумалась сделать то, до чего, по каким-то непонятным причинам, не догадалась раньше: она позвала на помощь.
- Помогите! - от излишнего количества переживаний у нее пересохло в горле, и вместо крика получилось что-то куда больше похожее на шепот, но, как ни странно, ее услышали.
- Дураком родился, - тем временем говорил Кай. В этот самый момент раздался возглас Алисы, - дураком по… А кто это там?
- Не твое дело, - грубо ответил Мирт.
Алиса заметила, как он извлекает из ножен меч. Повинуясь негласному приказу, трое его сообщников сделали то же самое. Теперь все четверо стояли справа от Алисы, а те, кого звали Мик и Кай, слева.
- Слушай, - задумчиво и без тени испуга в голосе проговорил Кай, - а тебя случаем не Миртом зовут?
- Верно, - удивленно проговорил «рыжий», тем не менее, ни на сантиметр не опуская оружия. Несколько секунд он старательно вглядывался в лица, потом воскликнул изумленно: - Вас ведь стража забрала!
- Да когда это было?! - отмахнулся Мик.
- Вообще-то не позже, как сегодня днем… - голос Мирта звучал неуверенно.
- Кто там? - повторил свой вопрос Кай.
- Не твое дело, - повторил и свою реплику Мирт.
- Помогите, пожалуйста! - еще раз попросила Алиса.
Возможно, с ее стороны это было нечестно: ведь бандитов было вдвое больше, - но она была не в том положении, чтобы вспоминать о благородстве.
- Заткнись, дура, - обернувшись к Алисе, Мирт замахнулся на нее свободной рукой. В ожидании удара она зажмурилась, даже не вспомнив про нож.
Прошла одна секунда, две… удара не последовало. Алиса рискнула открыть один глаз.
Мирт не ударил ее, потому что не успел. Его руку на полпути остановил парень, которого называли Каем. Алиса только не поняла, как он успел это сделать: он был слишком далеко, чтобы успеть.
Мирт постарался отдернуть руку, но отчего-то, у него не получилось. Левую руку Мирту освободить не удалось, но он вовремя вспомнил про правую, все еще сжимающую меч. Махнув им в сторону держащего его Кая, Мирт оказался свободен, хотя зацепить противника ему не удалось: тот каким-то чудом успел увернуться. Мирт решил не искушать судьбы - и на всякий случай отступил к своим.
- Мы вообще-то торопимся, - проговорил Кай. Теперь в его руке тоже был меч.
- Вот и валили бы отсюда, - голос Мирта больше не был наглым: скорее настороженным.
- Хорошо, - согласился Кай. - Мик, помоги девушке.
- Эй, а при чем тут деваха? По-моему, она не с вами, - Мирт сделал шаг в сторону Алисы, но Кай преградил ему путь.
- Девушка, - кто-то совсем рядом позвал Алису. С трудом, но она сумела оторвать взгляд от четверки бандитов и стоявшего перед ними Кая, - не могли бы вы уделить мне несколько мгновений вашего драгоценного внимания? Если вам, конечно, не трудно.
- Не трудно, - пролепетала в ответ Алиса.
Перед ней стоял молодой парень, максимум лет семнадцати. Его улыбчивую физиономию вполне можно было назвать симпатичной, даже очень…
- Вот и славно, - улыбнулся он, - пока мой хороший друг объясняет элементарные правила приличия вашим знакомым, мне хотелось бы вам кое-что объяснить. Дело в том, что мы, то есть я и мой друг, находимся в крайне затруднительном положении. Так случилось, что нас по пятам преследуют очень, очень нехорошие люди. И проводить вас до дома, особенно если он находится далеко, у нас вряд ли получится, - он сделал паузу, видимо, давая Алисе время обдумать его слова. - Так как, вы далеко живете? Куда вас отвести?
- Не знаю, - ответила Алиса. Самое обидное, что это действительно было именно так. Идти Алисе было некуда. Она не хотела, но все-таки вновь всхлипнула.
- Эй, ты чего? Все ведь уже позади, - в ответ Алиса всхлипнула еще раз: а что ей было делать? Идти некуда, и вообще их всех сейчас будут убивать. И почему этот парень не хочет помочь своему другу? Почему говорит, что все кончено? Алиса попыталась заглянуть ему за спину.
- А за Кая ты зря беспокоишься. Я, конечно, и сам жутко крутой, но Кай еще круче меня. Можешь себе такое представить? - сказал Мик, отступая чуть в сторону и давая Алисе возможность обозреть картину сражения.
Собственно говоря, никакого боя Алиса так и не заметила: парень, которого звали Кай, сейчас обшаривал карманы лежащих на земле бандитов. Те не сопротивлялись - двое были неподвижны совсем, остальные только тихо постанывали от боли.
- Какой нынче бандит бедный пошел, - бормотал Кай себе под нос, - десяток монет на четверых, - осмотрев карманы последнего, он подошел к Мику. - Держи, - он передал ему серебро. - Да не плачь, сейчас отведем тебя к маме с папой, - теперь он обращался к Алисе.
Странно, но если после вопроса, заданного Миком, Алиса лишь продолжала плакать, теперь ей пришлось ответить. Второй парень, кажется, был даже моложе своего друга, но ему удалось сразу завладеть ее вниманием.
- У меня нет родителей, - честно сказала она. - И дома теперь тоже нет.
- Значит, из дому сбежала? - тут же сделал вывод Мик.
- Да, - призналась Алиса.
- На это была веская причина, или тебя просто «несправедливо» наказали, и ты решила в отместку попугать родственников? - спросил Кай.
В ответ Алиса гневно на него посмотрела - всю ее апатию как рукой сняло.
- Ты имеешь в виду, что я стервозная избалованная девчонка, паникующая по каждому поводу?! - выкрикнула она ему в лицо.
Накопившаяся за последние сутки обида наконец-то выплеснулась наружу. Решившись, она еще и отвесила своему спасителю пощечину. Спустя секунду она об этом пожалела, но было уже поздно. А если этот парень теперь захочет сделать что-нибудь вроде того, чего только что не дал сделать другим? К счастью, никакого наказания не последовало.
Внезапно Мик согнулся от хохота:
- Ой, не могу!
- Не вижу ничего смешного, - угрюмо проговорил Кай, потирая ушибленное место. Алиса только сейчас в полной мере осознала, что из недавней потасовки, где численное преимущество было далеко не в его пользу, он сумел выйти не только невредимым, но и даже не запыхавшимся.
- Видел бы ты свою рожу, - продолжал надрываться Мик, - у тебя такой вид, как будто последнюю конфетку отобрали, и притом самую вкусную.
- Извините, - пролепетала Алиса.
Мик опять схватился за живот, на этот раз даже Кай едва заметно улыбнулся.
- Проехали, - сказал он. У Алисы отлегло от сердца. Видимо, эти двое ей ничего плохого делать не собирались. - Скажи лучше… - внезапно он замолчал, как будто прислушиваясь к чему-то, - ладно, здесь тебе все равно оставаться нельзя. До утра придется тебе с нами побыть, а там уж решим.
- Кай, - заговорил Мик, - но с нами она может попасть в еще большие неприятности…
- Думаешь, я не понимаю? - он стал говорить в полголоса. - Скоро, - он махнул головой в сторону правого выхода из переулка: Алиса ничего подозрительного с той стороны не слышала, - мы здесь будем не одни, и нет времени на обсуждение, - он повернулся к Алисе. - Тебя как зовут? - немного строго спросил он: видимо, о пощечине еще не забыл.
- Алиса.
- А меня - Кай. Этого - Мик, - он кивнул в сторону друга. - Времени у нас нет.
- Я не могу с вами пойти, - неожиданно для себя самой сказала Алиса. Но, уже начав говорить, она решила все-таки закончить мысль: - Меня ищут.
- Так, может…
- Это отчим. Он бандит и… он пытался меня изнасиловать! - наконец выкрикнула она: видно, это было единственным способом объяснить им.
В ту же секунду где-то совсем недалеко послышался топот лошадиных копыт.
Больше с Алисой никто не разговаривал. Выхватив меч, Кай ринулся к выходу из переулка. Схватив Алису за руку, Мик бросился следом.

Глава 5

1115 г. Термилион. Лиг.
2 день 2-го месяца.

Города я не знал, а потому первые несколько минут мы просто тупо бежали куда глядели глаза. Можно было спросить у Алисы, но вряд ли бы она смогла помочь. Даже в родных местах в такой темноте - пасмурное небо скрывало Маасов глаз - и в таком немаленьком городе, как Лиг, найти дорогу за пределы города будет нелегко.
Если бы мы сейчас были на центральной улице, то тогда конечно. Полчаса - и мы на дороге в Туалон: центральная улица, проходя через весь город, являлась частью этой дороги. Но в том-то и беда, что сейчас мы находились не на центральной улице, а не поймешь где. Десяток метров, а в лучшем случае два или три десятка, и переулок сменялся новым тупиком, или развилкой. Единственное, что можно было сказать точно, - мы находились не в центральной части города. Светящихся шаров видно не было, даже обыкновенные масляные фонари отсутствовали, в редких не закрытых ставнями окнах свет если и горел, то слабо.
К счастью, физическая подготовка у нас с Миком было отменная, так что наматывать тут круги мы смогли бы чуть ли не до самого утра. Могли бы, но вот только…
- Кай, постой, - окрикнул меня Мик.
- Да что там? - нетерпеливо бросил я, оборачиваясь к нему. Нас могли догнать в каждую секунду: стража точно знает город лучше, чем мы, а если учитывать, с какой помпой мы их покидали… они будут очень стараться найти нас.
- Дай чуток отдышаться, - он бросил выразительный взгляд в сторону нашей спутницы, сейчас тяжело дышавшей и, кажется, едва стоявшей на ногах.
Н-да, а про Алису я совсем забыл. У нас своих проблем навалом, а тут еще она… Нет, мне, конечно, не жалко, но ведь, пока она с нами, с ней может случиться… да все что угодно. Что ж, можем и постоять: бегать так, как мы сейчас, - толку немного.
- Так мы все равно вряд ли куда-нибудь прибежим, - Мик выразил вслух мои собственные мысли.
- Надо раздобыть лошадей, - сказал я, - и пару факелов. Тогда можно будет строить какие-нибудь планы.
- Но где?
- Стража наверняка сейчас рыщет по городу. Не думаю, что они ищут нас одним отрядом, а с тремя-четырьмя мы сможем справиться.
- Сможем, - согласился Мик, - но они могут еще долго на нас не наткнуться. Если бы мы были на центральной улице, - он задумался, - Алиса, ты ведь местная, не можешь хотя бы примерно показать, в какой стороне от нас центр города?
- Я не местная, - возразила она, все еще тяжело дыша, - я в Лиге только первый день.
- Не местная? - удивился я. - Но какого черта ты здесь делаешь?
- Я же говорила, что из дома сбежала.
- Я уже понял, но почему сюда?
- Не знаю, - ответила она и замолчала. Н-да, видимо именно это и называется женской логикой.
Минуты три мы молчали, отдыхая от бега. Что же делать? Как это часто бывает, ответ продиктовала сама жизнь. В конце переулка, в пятнадцати метрах от нас, показались огоньки факелов. Пара всадников двигалась в нашем направлении. Я подбежал к Мику.
- Стой на месте - узнай, кто они, - шепнул я ему. Сам прыгнул к стене, где одно здание неровно прилегало к другому. Густая тень скроет меня до поры.

Предыдущая страница 20 Следующая страница


21 Кирилл Довыдовский

Всадники остановились напротив Мика с Алисой. Тут же она что-то шепнула ему. Видела их раньше? Мик бросил короткий взгляд в мою сторону, его ладонь погладила рукоять меча.
Стражниками прибывшие не выглядели: кольчуги если и были - то под одеждой. Если бы они проехали вперед еще метр, позиция для атаки была бы идеальной, а так… в общем-то, ничуть не хуже.
- Она? - тихо - но я все равно услышал - произнес один из них.
- Она, - также шепотом подтвердил второй и уже громче обратился к Алисе: - Что же вы так шутите, госпожа? Мы с ног сбились, вас разыскивая!..
Госпожа? Гм… хотя в такую темень особенно и не разглядишь… Если госпожа, значит, она вполне могла и не врать про все остальное, да и тип этот на коне мерзковато ухмыляется. Возможно, у нее проблемы похлеще наших.
- Не дай бог, что произошло бы… Граф бы себе этого не простил.
- Он не граф! - зло крикнула Алиса.
А вот шумит она зря: эти двое тут явно не одни. Видимо, пора… Вынырнув из тени, через секунду я уже сидел на лошади ближнего ко мне всадника. Он, конечно, это сразу же заметил, но вот его товарищ уже падал на землю: удар по затылку рукоятью меча на многих так действует. Хорошие сапоги - не стали застревать в стременах. Через мгновение рукоять меча нашла голову и второго. Этому повезло больше, чем первому: ему падать не пришлось. То есть пришлось, но я его поддержал. Факелы, разумеется, тоже упали на землю, но, к счастью, сделаны они были на совесть и от падения не погасли.
Мика уговаривать не надо: подав один факел мне, второй он оставил себе и, в мгновение ока взлетев на лошадь, подал руку немного ошеломленной Алисе.
- Времени мало, - поторопил ее Мик. Она спохватилась и, к нашему с Миком удивлению, запрыгнула к Мику за спину самостоятельно, ловко наступив не вовнутрь стремени, где была нога Мика, а сверху него.
- Сам же говорил, что времени мало, - любезно напомнила она Мику. Кажется, настроение у нее слегка улучшилось.
Мик посмотрел на меня. Я пожал плечами.
Вскоре выяснилось, что из этого переулка только один выход.
- Мик, держись сразу за мной. Если что, кричи. Может, поблизости никого и нет, но… уже давно пора отсюда сматываться.
Дружно ударив стременами, мы ринулись вперед. Из седла и с факелом в руке город представлялся совершенно по-иному. Быстро закончился переулок, и я свернул вправо, в сторону большего промежутка между домами. И как я раньше не догадался? Надо просто выбирать более широкие улицы. Еще один поворот - и впереди забрезжил свет магических шаров. Главная улица? Сейчас мы это узнаем.
Неожиданно к топоту копыт наших лошадей присоединились звуки, издаваемые другими четвероногими. Я резко обернулся: за нами скакали несколько всадников. Шестеро. Погоня? Судя по одежде, не стража. Может, дружки тех двоих, что остались в переулке?..
В любом случае - лошади у них не хуже наших, особенно у того, что скачет впереди. Огромный белый жеребец - конь, конечно, а не всадник, - хотя… Факелы несколько раз неплохо осветили лицо предводителя: чем-то он и его конь похожи… Хм, не о том думаю.
Втроем на двух лошадях не уйти, хотя за город выбраться успеем. То, что я первоначально принял за центральную улицу, ею и оказалось. Стоящие через каждые десять метров фонари давали неплохое освещение, а в сотне метров впереди оно становилось вообще идеальным. Пришлось свернуть влево: справа - теперь, при свете фонарей, опознать их было очень просто, - стояли несколько конных стражников. Разумеется, они сразу же бросились за нами. Не вовремя они, - если нас сейчас действительно преследует граф, то… нетрудно догадаться, на чью сторону встанет стража. Итого уже тринадцать человек.
Я посильнее поддал стременами, на всякий случай оглядываясь на лошадь Мика. Та уже порядком покрылась мылом - видимо, предыдущий хозяин успел вдоволь покататься этой ночью. Еще несколько минут, и нас нагонят. За город мы выскочить все же успевали, но что дальше?
От лошади шарахнулся редкий, чуть ли не единственный за весь путь, прохожий. И вообще странно, что так пустынно на улицах. Особенно здесь, где все освещено. Не так уж еще и поздно… Зимой - или в конце зимы, как сейчас, - в Термилионе темнеет немного раньше, чем летом. Часов в девять или чуть позже. Сейчас не может быть намного позже десяти. Куда только все подевались? Впрочем, от этого ни тепло, ни холодно.
В отличие от западного въезда в город, восточный обрывался гораздо резче и неожиданней. Каменные дома заканчивались небольшой военной заставой. Что-то вроде миниатюрной крепости стояло справа от дороги, широкие деревянные ворота должны были ее перекрывать, но оставались почему-то настежь распахнутыми. За воротами виднелся небольшой пустой участок расчищенного от леса пространства, дальше дорога шла сквозь довольно широкую просеку.
На мой взгляд, с точки зрения обороны города, было бы гораздо логичней организовать подобный пост с западной стороны - там, по крайней мере, было от кого ожидать нападения: от той же Трихры, к примеру. Правда, с таким отношением к делу это бы нисколько не помогло при возможном налете. Но с другой стороны… стражникам наверняка больше нравилось собирать мзду с богатых купцов, путешествующих из Лига в Туалон и из Туалона в Лиг, чем с нищих крестьян, с которых ничего, кроме кислых яблок, не стребуешь.
Пролетая мимо заставы, я уже начал подумывать о том, чтобы оставить лошадей и попытать счастья в лесу. Там бы нас, конечно, все равно настигли, но ничего больше я придумать не мог. Я уже хотел предупредить Мика, как стало понятно, что этот план не осуществится: посреди дороги нас ждали.
Их я узнал сразу - Айра, Алан и десяток кочевников. Лошади стояли позади и на привязи. В руках у нескольких из них были луки. Без боя они нас отдавать не собирались, - это радовало, но нисколько не объясняло, как они здесь очутились. Я еще могу понять, как они определили, что мы пошли в Лиг, но почему они ждали нас именно здесь? Провидцы чертовы.
Не доезжая до кочевников метров десяти, мы резко затормозили. Лошади встали на дыбы, но из-за усталости как-то вяло, так что на землю никто не свалился. Бежать было некуда, и я сразу же спрыгнул вниз.
Разумеется, всадник перед пешим имеет некоторое преимущество, но это только в случае, если для него сражаться верхом дело привычное. О себе я подобного сказать не мог. Следуя моему примеру, Мик с Алисой тоже спрыгнули на землю.
- Ты уверена, что к отчиму теперь ни ногой? - спросил у нее Мик. Она кивнула в ответ. Кивок выглядел почти решительным.
Тем временем нас нагнали стража и «родитель» Алисы вместе со своей охраной. Как я и ожидал, едва спустившись с лошади, граф тут уже начал о чем-то договариваться с уже знакомым мне сержантом стражи. Коррупция - бич и боль гражданина любой страны…
Продолжались переговоры недолго: скоро они ударили по рукам. А потом они заметили кочевников и оружие в их руках: улыбки тут же поутухли. Сержант что-то тихо сказал своему новому компаньону, в ответ тот согласно склонил голову.
- Вы кто такие? - крикнул сержант в сторону кочевников. Обходить нас он не стал, проявив благоразумие. В качестве щита от десятка степных луков мы и пара лошадей его полностью устраивали.
- Погулять вышли, - уклончиво ответил Айра. Это он меня цитирует!
Несмотря на то, что кочевников меньше, сила была на их стороне. Но стоит связаться со стражей - и у них могут возникнуть серьезные проблемы. Немного помедлив, Айра все-таки сказал серьезно:
- Нам нужны эти двое.
Сержант нахмурился.
- А почему ты думаешь, что я тебе их отдам? - спросил он. - Они опасные преступники.
- Мы можем договориться.
- Неужели?
- Пять золотых, и я обещаю, что за все свои преступления они заплатят сполна.
Сержант задумался.
- Пять сервов?
- За пять сервов можешь их себе оставить. Пять золотых монет. В сервах - максимум полторы монеты.
- Все равно немало. Что же в них такого ценного?
- Для вас ничего, как, впрочем, и для меня. Они нужны вождю, он очень зол на них и приказал мне, чтобы я их привел.
- А девчонка?
- Она нам не нужна.
- Тогда… почему бы и нет? Два умных человека всегда смогут договориться.
Я лихорадочно старался придумать выход из положения. Да, двое против двадцати трех - не самое лучшее соотношение. С другой стороны, нас они в расчет не принимают, и того, что мы можем сопротивляться, - тоже, а если учитывать, что мы нужны им невредимыми… Или нет? От стрелы в ногу мы в любом случае не застрахованы…
Еще можно сдаться и попытаться сбежать позже. Но от кочевников мы уже убегали… Они наверняка будут более бдительны. А ведь есть еще Алиса. Странно, но, несмотря на то что познакомились мы меньше часа назад, я уже начинал чувствовать за нее ответствовать. Она-то себя точно защитить не сможет. Но двадцать три человека…
- Ты ничего не придумал? - шепнул мне на ухо Мик.
Стоящая рядом с ним Алиса до сих пор не приняла горизонтального положения только потому, что Мик придерживал ее за руку. Она выглядела еще хуже, чем когда мы ее встретили.
- Все будет отлично, - я постарался приободрить их обоих.
- Ну, раз ты так говоришь… - хмыкнул Мик. Он, кажется, и вправду приободрился. - Но мне было бы спокойнее, если бы ты предложил что-нибудь конкретное.
- Я думаю… ты ничего не слышал?
- Что ты имеешь ввиду?
- Не знаю. - А действительно, что? Просто вдруг, на одно мгновение, появилось какое-то странное ощущение. Может, это даже и не звук был?.. - Ну вот, еще раз… - ощущение пришло снова, вместе с ним у меня вновь появилось чувство надвигающейся опасности - на этот раз, это была не преграда где-то впереди и не ищущий меня взгляд, а смыкающаяся вокруг пелена. Я чувствовал, что мы в центре круга.
Я стал вертеть головой по сторонам.
- Да что такое с тобой? - занервничал Мик. - Тебе не кажется, что сейчас не время для твоих странностей.
- Я что, виноват?
Мне и самому было не по себе. С каждой секундой ощущение опасности становилось сильней. Ни стража, ни кочевники этого не замечали, но что-то приближалось к нам. Пространство вокруг сгущалось. Откуда-то издалека вновь донесся странный звук. Шипение? Кто-то потряс меня за плечо. Звук пропал, но я все еще чувствовал чье-то движение.
- Ты слышал? - вновь спросил я Мика. Кажется, мое поведение тревожило его больше, чем окружающие нас двадцать три противника.
- Нет, - ответил он.
- Я почувствовала, - вдруг сказала Алиса.
- Что? - мгновенно спросил я, от излишнего волнения хватая ее за руку.
- Давит, - прошептала она в ответ.
Мик сразу спал с лица. Они моим предчувствиям верил всегда, а теперь еще и Алиса.
- Нам всем кранты, да? - спросил он.
Ответить я не успел - меня перебил Айра: видимо, все мелкие нюансы, касающиеся сделки по передаче меня и Мика в руки справедливого степного правосудия были улажены.
- Бросьте оружие - и останетесь непокалеченными, - сказал он.
Ага, так я и бросил.
- Был бы у меня кинжал, я бы тебе его бросил, - ответил я ему.
- Да что с ними церемониться? - нетерпеливо воскликнул тот, которого я принял за Алисиного отчима и, судя по всему, не ошибся. - Отобрать железки, и дело с концом. И предупреждаю вас, уроды, - о, это он уже нам: - тронете мою девочку - я вам не завидую.
- Подонок, - сказала на это Алиса - негромко, но я услышал.
- Если ты такой умный, - крикнул Алан, - то сам и отбери железки. Заодно и время сэкономим.
Несколько секунд «отчим» сверлил кочевников взглядом. Как будто решая, оскорбили его или нет. Видимо, до конца так и не определившись, он решил выместить злость на нас.
Сняв роскошный плащ, он передал его одному из своих охранников. Вытащив из длинных притороченных к седлу ножен красивый полуторный меч, он направился в мою сторону. Большим специалистом я себя назвать не могу, но меч у него действительно был отличный.
- Мик, держи лошадей, - сказал я. Раньше они стояли тихо, но теперь немного забеспокоились.
Лошади нам были еще нужны - если не для того, чтобы сбежать с их помощью, что пока было сложноосуществимо, - то хотя бы ради того, чтобы закрыть нас от стрел кочевников.
- Осторожно! - неожиданно крикнула мне Алиса. - Он очень хорошо фехтует.
- Значит, у него будет шанс.
Сократив расстояния до пяти метров, мой противник сделал грозное лицо и поучительным тоном, который должен был казаться отеческим, проговорил:
- Мой тебе совет парень, сдавайся. У меня четвертый ранг в келото. Ты хоть знаешь, что это такое?
Четвертый ранг, полученный в главной фехтовальной школе Туалона, означал, что его обладатель должен легко справляться с четырьмя-пятью опытными бойцами среднего уровня. Но вот в том, что он действительно получил его в стоящей школе келото, а не купил где-нибудь татуировку за полсотни золотых, - трудно быть до конца уверенным.
Хотя татуировка у него действительно была - четыре тонких черных полоски на запястье, тускло мерцавших в темноте. Это мерцание и было универсальным знаком качества, показывающим, что татуировка нанесена с точным соблюдением всех требований ритуала. А еще это означало, что господин граф любит покрасоваться перед окружающими.
Насколько я знал, татуировку можно было нанести на выбор в пяти разных местах: на запястье, плече, затылке, шее и бедре, а он выбрал именно запястье. До этого раза я видел подобную татуировку только один раз. У лейтенанта нашей роты на запястье было три черных линии. Правда, линии выглядели по-другому - чуть короче и волнистее. Хотя так же, попадая в тень, издавали легкое свечение. Кажется, различие между формой линий было в порядке вещей. Хотя что это означало, я не знал.
- И что? - спросил я, вытаскивая меч из ножен.
Сейчас у меня был короткий клинок, немного шире обычного и с лишней, на мой взгляд, гардой. За неимением возможности выбрать лучшее, отнятое у одного из стражников оружие казалось мне вполне удобным. Особенно в бою против нескольких противников. Сейчас противник был один, но если бы он мне предложил, я бы с ним мечами меняться не стал, хотя от него все равно не дождешься.
- Сейчас поймешь, - пообещал он, стремительно бросаясь в атаку. Самое удивительное, что я чуть было не пропустил простого колющего удара, направленного в плечо. И это произошло вовсе не из-за того, что граф оказался настолько быстр - он был, конечно, хорош, но все-таки заметно хуже того кочевника, который охранял ворота города кочевников.
В то самое мгновение я вновь почувствовал странное шипение. Теперь я абсолютно точно осознал, что это было именно ощущение, а не звук. Но гораздо хуже было осознание того, что это не шипение, как мне показалось сначала, а вдох… Даже не вдох, а - ВДОХ.
Уже без особых сложностей отбив второй удар, я вновь стал оглядываться по сторонам, но ничего необычного заметно не было, разве что… Ночь ведь не может быть слишком темной. Звезды могли закрыть облака, огней в городе и так было немного, но, как ни крути, а простым природным явлением образовавшуюся вокруг нашей пестрой компании стену непроглядной тьмы объяснить не получалось.
Когда я отразил третий удар, граф задумал провести какую-то хитрую атакующую комбинацию с использованием нескольких ложных ударов. Я решил избавить окружающих от излишнего беспокойства и, поднырнув под четвертый, настоящий замах, сильно ударил противника в подбородок - благо, по столь выдающемуся предмету промахнуться было мудрено. Граф отправился отдыхать. Я хотел сказать что-нибудь вроде: «Кто следующий, гады?» или «Держите меня семеро!», но не успел.
Мне на глаза попался Мик - теперь он тоже судорожно оглядывался по сторонам. Я вновь услышал… ВДОХ… и на этот раз одновременно со всех сторон. Внезапно заржали и забрыкались лошади. Мик постарался удержать наших, но они все равно сумели вырваться. Привязанные к древесным стволам скакуны кочевников вовсе порвали уздечки, - темнота поглотила их всех.
В очерченном мраком круге, который теперь был виден необычайно точно, остались одни люди.
- Какого демона… - было самое мягкое из раздавшихся вокруг ругательств.
Кто-то из кочевников кинулся было вдогонку… Тут меня оглушило. Высокий, на одной ноте, мощный звук, лившийся, казалось, из самой подкорки, или это было что-то другое… меня сдавило со всех сторон… Земля потерялась, и я упал.
С каждым мигом становилось все больнее, меня растягивало и сдавливало одновременно, уже переставая понимать, что происходит, я постарался сосредоточиться на хотя бы одном реальном ощущении, не связанном с болью. Рука сильнее сжала рукоять меча. Вопреки моим планам, боль стала только сильнее, но зато теперь я, по крайней мере, знал, что у меня болит. Наконец-то я смог сделать глубокий вдох!
Отпустило. Сумев открыть глаза, я сразу почувствовал на лице что-то липкое. Кровь? Нос, уши и левый глаз ничего не видит, а правый как будто заплыл. Я моргнул - отдалось болью, еще раз - то же самое. После четвертой попытки правый глаз видел почти нормально. Несколько мгновений я набирался сил. Потом резко вскочил. Секунду я отчаянно цеплялся за воздух и все-таки устоял.
Все вокруг лежали без малейших признаков жизни. Я бросился к Мику, но… ВДОХ… Я поднял голову: предо мной стояло нечто. Не нужно было быть семи пядей во лбу, чтобы понять, что это не человек.
Два с половиной метра роста, длинные и серые тонкие пальцы без суставов и откинутый на спину капюшон черного безразмерного балахона. Лицо - нечеловеческое. Такого же мерзкого серого цвета, как и пальцы, но с мелкими темными пятнами, безгубый рот с черными острыми зубами, редкие белые волосы на макушке вытянутой кверху головы и глаза - белесые, без зрачков и пустые.
Я чуть было не поверил, если не в Мааса, то в Леда точно. Так мог бы выглядеть один из ахаллов.
ВДОХ. Я обернулся вокруг: слева и справа было еще по одному такому же. Высокие фигуры с расставленными в стороны руками, как будто пытающимися объять что-то… и я в самом центре. Странно так думать, но страха не было. Он был сначала, но… совершенно неожиданно сменился другим чувством. Глубоко замерло в груди, и вместо ужаса - чувство наполненного ненавистью и силой злорадства.
Мгновенно, зажил левый глаз.
- Кхххтоооооо кхтыыыы?.. - прошипело на высокой ноте существо. То, что стояло впереди меня.
- Кай…
- Кхоткхххдааайххх!
- Что?..
- Кхххсаааахмкхххууу… - Алису, насколько понял я.
- Нет.
- Кхххсхххдооокхххнееешшххх!!!
- Ты раньше!
Я и не думал, что могу двигаться столь быстро. Чудовище было в двенадцати метрах от меня, но спустя десятую долю секунды я уже был рядом. Согнувшись почти до самой земли, я выстрелил как пружина. Проткнув балахон в области груди, острие показалось наружу на дюйм ниже затылка. Увернувшись от неожиданно резкого взмаха лапой, я мгновенно отпрянул от него на десяток метров, не забыв по пути прихватить саблю одного из кочевников.
Чудовище и не думало подыхать: вместо этого оно взялось рукой за торчащее из груди острие - и одним мощным движением сломало меч пополам. После чего, не медля ни мгновения, ринулось в мою сторону, по пути раскидывая в стороны бесчувственные тела кочевников. Двое других монстров тоже двигались ко мне.
Стараясь не дать им воспользоваться численным преимуществом, я кинулся влево, что было силы обрушивая саблю на горло существа, и… перерубив две трети, сабля застряла в шее. В руке вспыхнула резкая боль, - как она только не разлетелась на мелкие кусочки? Вспыхнула и тут же пропала: спустя мгновение рука была здорова.
Теперь опасность угрожала сразу с двух сторон. В самый последний момент, чуть не сломавшись надвое, я успел отшатнуться в сторону. Пара корявых рук ринулась навстречу друг другу. Не задев меня, чудища проткнули друг друга. Больше не обращая на них внимания, я снова скользнул в сторону, мимо пронеслось третье существо. В полуметре от меня просвистела чья-то голова - двигаясь, эта тварь размахивала длиннющими лапами, доставая почти до земли.
Бросив короткий взгляд в ту сторону, где находились Мик и Алиса - тварь прошла всего парой метров правее, - я ринулся туда, где отблеском огня лежащего на земле факела сверкнула сталь графского клинка. Схватив меч, я мгновенно обернулся, и вовремя: тварь уже двигалась в мою сторону. Надеясь, что этот меч выдержит, я перехватил полуторник двумя руками и, ринувшись противнику навстречу, в прыжке нанес сильнейший из своих ударов.
Я пролетел мимо чудовища. С трудов справившись с собственной скоростью, я остановился. Меч не заметил преграды. Обернувшись назад, я увидел, как на землю по отдельности падают исполинские тело и голова. Еще одно резкое движение, и я оказался рядом с двумя другими монстрами. Спустя несколько долгих мгновений, - кровь стучала в ушах - я понял: они уже мертвы…
Став невыразимо тяжелым, меч выпал из рук. Сделав пять-шесть пьяных пятящихся шагов, я повалился на землю.
Несколько минут я не мог пошевелиться. Возможность двигаться вернулась неожиданно, и вместе с ней вернулась боль. Все тело свело судорогой - настолько острыми были ощущения. Несколько раз глубоко вдохнув, я кое-как утвердился на земле. Не стоя, но хотя бы на четвереньках. Так я и пополз вперед, туда, где, по моим подсчетам, должен был лежать Мик. Путь оказался долгим и до тошноты противным: приходилось отодвигать от себя части человеческих тел тех, кого успели развалить твари. Алису с Миком эта участь миновала. И меня.
Я, наконец, оказался рядом с Миком. Приложив руку к его губам, я ощутил едва заметную щекотку на коже: он был жив, и Алиса тоже. У них даже кровь из носа не пошла. Какое-то время я старался растолкать Мика, но у меня так ничего и не вышло. В бессилии я упал на спину. Небо было чистым, как никогда. Надо срочно отсюда сматываться, - пришла безразличная мысль.
В нос ударил резкий неприятный запах. Разложение? Нет, невозможно так быстро. Откуда ни возьмись - видимо, от страха - у меня нашлись силы подняться на ноги. Закружилась голова, с десяток секунд я думал, что вновь окажусь на земле, но этого все-таки не произошло. Вместо этого меня вырвало. За то недолгое время, что я боролся с собственным желудком, вонь успела усилиться многократно. Первоначальная догадка оказалась верна - пахло действительно от трупов, только не от человеческих.
Твари превратились в одну большую лужу мерзкой сероватой жижи. Ближний к луже ствол дерева мгновенно начал гнить. Ниже первых ветвей коры уже не было. Каждый падающий в жижу лист немедленно в ней растворялся. Я совершенно четко осознал, что здесь больше оставаться нельзя, но ведь есть еще Мик с Алисой, - не было даже мысли, чтобы оставить их…
Где-то невдалеке послышалось лошадиное ржание. Может, я все-таки зря не почитаю Мааса?
- Спасибо, - шепнул я желтому глазу бессмертного. От подарков я отказываться не собирался.
Я пошел в противоположную от разлагающихся тварей сторону - оттуда я слышал ржание. Пришлось поблагодарить Мааса еще раз, потому что прекрасный степной скакун даже и не подумал от меня убегать - только сердито фыркнул, когда я, взяв его за уздечку, оторвал от пожухлой зимней травки.
- Мешок овса с меня, - пообещал я ему. В ответ он посмотрел недоверчиво, но все-таки соизволил пойти за мной.
До Мика мы дошли только благодаря поддержке моего нового друга. О том, как я взваливал Мика и Алису на лошадиную спину, лучше никому и никогда не рассказывать. Слишком уж убогое это было зрелище.
Наконец закончив, я взял коня за уздечку и уныло побрел в противоположную от Лига сторону. Вскоре я запнулся о чей-то относительно целый труп кого-то из кочевников: кроме головы все было на месте. На поясе мертвеца висели пара кинжалов и столько же метательных ножей. Оставаться совсем без оружия - в сумках на лошадиной спине, в которые я успел заглянуть, были только одеяло, кастрюлька с несколькими ложками и немного еды - мне ничуть не хотелось, и потому, преодолев себя, я повозился, но все же сумел отстегнуть от покойника пояс. Конечно, у Мика все еще был меч, но одного клинка на двоих нам с ним явно было бы мало. В последнее время нам вообще редко удавалось разрешать возникающие жизненные трудности без применения оружия. Не тратя лишних сил, я закинул пояс в одну из сумок. Мы двинулись.
Впереди была длинная ночь.

Глава 6

1115 г. Термилион. Дорога Лиг - Туалон.
3 день 2-го месяца
Пробуждение

Сон был ужасен. Страх… боль… чьи-то крики… Тварь. Взгляд. Ее кто-то искал, с каждой секундой цель поисков все ближе…
Алиса проснулась.

Предыдущая страница 21 Следующая страница


Каятан 22

В глаза бил яркий свет, Алиса надвинула одеяло на лицо, но тут же откинула его обратно - уж слишком разило от него лошадиным потом, пришлось зажмуриться. Она лежала на траве, где-то рядом трещал костер. Кажется, чем-то пахло. Еда?.. Как же хочется есть! Сделав над собой усилие, Алиса открыла глаза, рывком села.
Она находилась на небольшой лесной полянке, которую с трех сторон окружал молодой сосновый лес, а с четвертой - узкая мелкая речушка с дном из мелких камней. Рядом с водой щипал травку великолепный буланый жеребец степной породы. В паре метров от нее горел небольшой костерок, с подвешенной над ним маленькой кастрюлькой. С другой стороны от костра, в непосредственной близости от огня, стоя на коленях, помешивал кипящее в кастрюле варево Кай… Внезапно Алисе во всех подробностях стал вспоминаться вчерашний вечер… Тварь! Так это был не сон. Алиса уже хотела было поддаться панике, но…
- С добрым утром, - сказал Кай. Спокойный голос поломал возникшую в мыслях картинку.
- С добрым, - пожелала в ответ Алиса, отчего-то смутившись.
- Как себя чувствуешь? - спросил он, ни на секунду не переставая помешивать. В кастрюлю он смотрел с большим сомнением.
- Нормально вроде бы… - не очень уверено ответила Алиса.
- Ничего, сейчас поедим, и все будет просто великолепно. - И после небольшой паузы: - Если не потравимся.
- А где твой друг?
- Мик? В лес пошел - грибы искать или еще что-нибудь.
Кай ложкой подцепил немного супа, подул, попробовал.
- Нормально, - оценил он. - Я имею в виду, с голодухи и куда большая гадость по вкусу придется. Держи, - он протянул Алисе другую ложку. Она приняла, опять смутилась. Да что с ней такое?..
Хотя если учесть, что в последний раз она разговаривала со своим ровесником, хотя бы примерным, когда ей самой не было даже десяти лет… Да и о чем с ними говорить? Они росли совершенно по-разному. У нее своя жизнь, у них двоих - своя, совсем другая…
Алиса сердито одернула себя. То, что она графиня, не спасло бы ее вчера, а вот они двое - сумели. Алиса дала себе слово, что впредь будет относиться к ним как к равным. Но тут же в голову прорвалась другая мысль: а будут ли они относиться к ней так же? Алисе вспомнилась вчерашняя пощечина. А нужно Алисе вообще как-то к ним относиться? Они ведь на самом деле такие разные. Но она не имеет права хотя бы не попробовать: они ведь спасли ее.
- Слушай, извини, что я вчера это… ну… - она коснулась своей ладони.
- Да забыл уже, - он махнул рукой, - в любом случае это не повод, чтобы тебя отравить, - Алиса не совсем поняла, к чему он клонит. - Суп-то попробуй, - пояснил он через секунду, - со второй ложки он гораздо вкуснее, чем с первой.
Алиса попробовала и тут же набросилась на еду. Вкус горячей пищи вскружил голову. Только с пятой или шестой ложки она сумела примерно оценить содержимое кастрюли. Мясной бульон с несколькими кусочками этого самого мяса, какая-то крупа и соль. Только потом Алиса вспомнила, что кастрюлька маленькая, а она не одна. С сожалением Алиса облизнула ложку.
- Да не стесняйся ты, - сказал Кай, увидев, что она отодвинулась от еды, - ешь, сколько хочешь. Надо будет, еще сварим. Потом на тракт выйдем, доберемся до какой-нибудь корчмы.
- А далеко до дороги?
- Полсотни метров по берегу. Там мостик через реку. И давай ешь, а то у тебя уже круги под глазами от недоедания.
В другой ситуации Алиса бы конечно же отказалась от большей, чем у других, порции, но сейчас терпеть не было сил. Только в достаточной мере утолив голод, на что ушло две трети не такой уж и маленькой кастрюльки - причем Кай опускал в варево ложку раза в три реже, чем она, - Алиса заставила себя остановиться. В обычные дни она бы себе такого обжорства ни за что не позволила, но после полутора суток голодовки о том, что нужно беречь фигуру, она даже и не подумала вспоминать.
- А что это было вчера? - спросила Алиса.
Она бы сделала это раньше, но никак не могла решиться пробудить страшные воспоминания. В конце концов любопытство победило. Кай ответил не сразу, сначала еще раз перемешал остатки супа и подбросил в костер несколько сухих веточек.
- А сама ты разве не знаешь? - не очень логично, как подумалось Алисе, ответил он.
- Нет, - ответила она, - я только успела увидеть, как это чудовище показалось из темноты, и сразу потеряла сознание, - она замолчала ненадолго. - Как мы спаслись?
- Повезло, - просто ответил он.
- В смысле?
- В том самом. Можно считать, что нам помог сам Маас.
- Это не ответ, - буркнула себе под нос Алиса. Ей казалось, что это было сказано достаточно тихо, но Кай все же услышал.
- Ты тоже не ответила.
- Может, потому что ты не спросил? - ее начал раздражать этот разговор.
- Спросил, - возразил он, - но ты сказала, что не знаешь, кто это был.
- Но я правда не знаю.
- Тогда откуда оно тебя знало?
Алиса не сразу поняла суть вопроса. Что это вообще значит - «знало»? То, что они были подружками, или в театре на соседних местах сидели?
- Объясни, - попросила она.
Он внимательно посмотрел на нее, как будто подозревая в неискренности. Это продолжалось несколько секунд, но от прямого взгляда глубоких темно-синих глаз Алисе стало не по себе.
Она поправила волосы, чтобы получить возможность спрятать глаза. Когда она вновь взглянула на собеседника, он уже отвернулся. Проведя рукой по волосам и едва заметно пожав плечами, он тихо проговорил:
- Они искали тебя.
- Меня? - Алисе не пришло в голову ничего умнее, как переспросить его.
- Да, - подтвердил он. - Для тебя это неожиданно?
- Да! - воскликнула Алиса. - Ты что, не веришь?!
- Почему? Верю.
Он ответил спокойно.
- Мало ли в чем могла быть причина. Может, ты какому-нибудь магу понадобилась. А эту тварь он специально прислал за тобой.
- Но зачем? - спросила Алиса. Хотя, если подумать, одна причина быть могла, но то, о чем она подумала, совсем не повод присылать этих чудовищ. Или повод?
- Кто знает, что у мага на уме? Вот, например, мы с Миком недавно повстречали одного такого. Может, он хотел омолодиться за твой счет или магическую силу увеличить. У тебя никогда не было никаких способностей?
- Нет, в нашей семье не было магов, - растерянно проговорила Алиса, - а специально меня никто не проверял…
И тут ей вспомнилось: изуродованная рука, кровь на платье и ненависть в глазах отчима. Ведь это вполне можно принять за магию. Ей пришлось прикусить губу, чтобы не вздрогнуть или не схватиться за руку.
- …да и зачем посылать этих тварей, если можно было просто отправить пару человек? И даже если у меня есть какие-нибудь способности… - в этот момент Алиса старалась не смотреть на парня. Слишком ужасна была правда, - то как бы об этом мог кто-то узнать? Меня ведь не проверяли…
- Не знаю. Может, это и не маг, а какая-нибудь зверушка сумасшедшая из Проклятого леса сбежала, или еще что-то в этом роде, - он махнул рукой, как бы предлагая не беспокоиться раньше времени.
- А что со всеми остальными, - спросила Алиса, - кто был там вчера?
- Если ты имеешь в виду своего отчима, то его я не видел. Теоретически, - Алиса на секунду подняла на собеседника глаза, слово «теоретически» не очень подходило к построенному ей образу. Вообще какой-то странный парень. И дело даже не в правильной речи и не в умелом владении оружием, а просто было какое-то чувство, что он не такой, каким кажется. Она даже не была точно уверена, каким он ей кажется, - …он мог как-то выбраться, но я сильно сомневаюсь. У него было очень мало шансов.
- Но мы-то выбрались, - напомнила Алиса.
- Я уже говорил. Повезло.
- И это все объяснение - «повезло»? - скептически повторила Алиса.
- А разве нужно какое-то другое? Результат все равно один.
- А не могло отчиму так же повезти? - спросила Алиса.
- Нет, не могло.
Алиса замолчала. Надо же, какой упрямый. Мог бы и рассказать. Алиса уже начала придумывать план, как развязать Каю язык, но тут послышался звук шагов со стороны леса. Она взглянула на Кая, - в его руке откуда-то появился нож. На краю поляны появился Мик. Когда Алиса вновь посмотрела на Кая, у него в руках уже ничего не было.
- Если вы все стрескали, то я за себя не отвечаю, - грозным голосом заявил Мик, падая рядом с костром. Он схватил ложку и снял с огня кастрюльку.
- А как же грибы? - насмешливо поинтересовался Кай.
- Если они здесь и были, - прихлебывая, ответил Мик, - то все сбежали от голода. Там, - он кивнул головой в сторону леса, - нет вообще ничего съедобного.
Теперь Алиса получила более удобную возможность рассмотреть так неожиданно свалившихся ей на голову спутников. Хотя, наверное, это еще вопрос, кто кому на голову свалился. Да и какая вообще разница…
Семнадцати-восемнадцати лет на вид, Мик был высоким, широкоплечим и мускулистым, что было заметно даже под накинутым на плечи плащом. Густые светлые волосы, прикрывавшие уши, находились в нарочитом беспорядке. Прямой нос, голубые глаза с хитринкой, ровные белые зубы, аккуратные скулы и подбородок делали его лицо открытым и красивым.
Кай выглядел не так. Если внешность Мика располагала к доверию, то облик его друга пробуждал настороженность - по крайней мере, если к нему присмотреться повнимательней. Примерно одного с Миком возраста, он был почти таким же высоким и широким в плечах, но притом выглядел тоньше и гибче. По этой же причине поначалу производя впечатление гораздо более хрупкого человека, чем являлся на самом деле. Черные волосы не были короче, чем у друга, но явно давненько не знали стрижки - они то и дело закрывали какую-то часть лица. Само лицо было довольно красивым, но никаких особенно выделяющихся и запоминающихся черт в нем заметно не было. Отчасти по той причине, что, едва коснувшись его, взгляд тут же перемещался к главной его части - глазам. Глубоко посаженным, темно-синим и… Алиса раньше слышала выражение «тяжелый взгляд», - теперь она знала, что оно означает: у него был именно такой взгляд, особенно если смотреть слишком долго, не отрываясь. Причем он мог улыбаться и приятным голосом шутить, но взгляд всегда оставался таким же - как будто немного чужим.
Тем временем Кай с Миком обсуждали свои дальнейшие планы.
- Доберемся до первого трактира - если будет уже поздно, переночуем, - говорил Кай, - если нет, купим еды побольше и пойдем, вплоть до Туалона нигде не останавливаясь.
- Думаешь, за нами еще кто-то идет? - спросил его Мик.
- Понятия не имею, но стража в любом случае будет искать. Такое количество трупов на ровном месте не образовывается, а если учитывать, насколько странно все это будет выглядеть: могут и маги подключиться.
- Если уже не подключились, - добавил Мик.
- Да…
Они замолчали. Мик доедал суп. Кай задумчиво шерудил в костре палкой. Эта картина не менялась пару минут. Потом Кай заговорил, обращаясь к Алисе:
- Алиса, я хотел спросить, - он помедлил, - спросить… Что с твоим отчимом в точности, я не знаю. Но если надо, узнать в принципе не сложно. Ты бы подождала с Миком, а я быстро доскакал до Лига и разведал. Скажи, если он все-таки отправился… к Леду, ты сможешь вернуться к себе домой?
- Не знаю, там еще его охрана, и вообще…
- Не хочется оставаться одной, - тут же догадался Кай.
Будто мысли читает… Алиса кивнула.
- А других родственников нет? - спросил Мик. - Какая-нибудь тетя, может, близкие друзья родителей?
- Друзей точно нет, а родственники… Есть один, мамин троюродный брат, но я знаю только имя, даже не видела его никогда. Вроде бы он в Туалоне живет. Но, кажется, у него с моими родителями были не слишком хорошие отношения.
- То есть чужой человек, - Кай подвел итог ее рассуждениям.
Она кивнула во второй раз.
- А зовут его…
- Граф Ален Вариб.
Они переглянулись. Алиса ожидала вопросов по поводу ее собственного происхождения. Насколько она знала, простолюдины… то есть - Алиса решила, что пора выкинуть это слово из своего словаря - люди не из знати не очень любят дворян. Она ждала, но, к ее удивлению, никаких вопросов не последовало.
- Значит, в столице… Домой ты точно не собираешься? - еще раз уточнил Кай.
Алиса покачала головой.
- Тогда, если хочешь, можешь дойти с нами до Туалона. Там мы попробуем выяснить, кто этот граф и что собой представляет. Согласна?
- Да, - Алиса откликнулась почти сразу.
Ответ на этот вопрос был готов давно. Вернуться домой она бы заставить себя не смогла. По-настоящему, ей просто некуда было идти. А с ними она сможет чувствовать себя в безопасности.
Через полчаса они были в дороге. Мик предложил Алисе сесть в седло, но она отказалась. Не хотелось ехать, когда другие шли пешком. К тому же, хотелось двигаться.
Тракт не был оживленным. На дороге хватало как одиноких всадников, спешащих вперед на полном ходу, так и неспешных купеческих поездов, следующих и в ту, и в другую сторону, но все-таки большую часть пути они шли в одиночестве. Алиса подумала, что Кай намеренно время от времени меняет темп движения. Так, чтобы быстрее обгонять движущихся медленнее них и отставать от перемещающихся с более высокой скоростью.
Первую пару часов Алиса шла на своих двоих, потом ее все-таки заставили сесть на лошадь. Она отчаянно сопротивлялась, но в итоге все-таки была благодарна: за последние два дня пеших прогулок у нее и так было значительно выше нормы.
Несмотря на солнечную погоду, Алиса ехала с накинутым на голову капюшоном, - ей не хотелось причинять лишних проблем. Она и так была обузой. Хотя… Алиса вспомнила, что кое-чем она помочь все-таки могла. У нее до сих пор было мамино колье, кинжал и полдесятка серебряных пряжек. Колье и кинжал было жалко, да сейчас в их продаже и не было особенной нужды, - а вот остальным она с радостью поделится, как только они доедут до трактира.
До гостиницы они доехали уже под вечер. Наверняка они могли остановиться и раньше, если бы свернули с тракта на одно из вливающихся в него направлений - пообедать можно было в любой деревне, - но этого делать не стали, стараясь с каждой секундой все более отдаляться от Лига.
Ее в свои сомнения никто не посвящал, но Кай то и дела бросал осторожные взгляды за спину, видимо, ожидая… чего-то. Какой-то опасности. Хотя как эту опасность распознаешь? Таблички на шее с надписью «Осторожно, вредно для здоровья» ждать в любом случае не приходилось. Например, вон от той тройки подозрительных типов, идущей в двух десятках метров впереди и недавно их обогнавших, судя по откровенно бандитским физиономиям, по мнению Алисы, ничего, кроме разбоя, ждать не приходилось; но те просто проехали мимо, даже не взглянув ни разу в их сторону. Те трое свернули в сторону гостиницы. Может, ждут лучшего момента?
По тракту время от времени проезжал конный разъезд стражников - в первый раз Алиса порядком испугалась стражи, но все-таки сумела взять себя в руки и ничем не выдала своего беспокойства, - на них слуги закона никакого внимания не обратили, как, впрочем, и на кого-либо другого. Зато внешнее впечатление присутствия порядка создано было - нельзя не признать. А вот ночью, когда стражи не будет… Ночью порядочные люди дома спят, а что до всех остальных, так это их проблемы, правда?
Пошел дождь. Они как раз добрались до гостиницы. Большое деревянном здание, два этажа, хлев, конюшня и амбар, - и все это окружает двухметровый частокол с большими воротами - сейчас, конечно, открытыми. На потрескавшейся от времени вывеске Алиса прочитала: «На пороге ненового». Что-то непонятное…
- Мик, сколько у нас там денег?
- Десять, плюс медь.
- Должно хватить, - сказал Кай. - Сразу договорись насчет комнаты, я пойду коня пристрою. Можно будет его продать, если совсем денег не станет.
- Лучше уж в Туалоне. Дотуда и так денег хватит, а в столице подороже можно будет продать.
Кай отправился в сторону конюшни, а Алиса с Миком вошли в гостиницу. К этому моменту на улице уже окончательно стемнело. Внутри, разумеется, было наоборот. Большая квадратная комната была довольно плотно заполнена народом. Круглые в трещинах столы, люстры под потолком и в дальнем углу - большой камин, весь заполненный пламенем.
Не задерживаясь на входе - пара дюжих вышибал проводила их равнодушными взглядами, - Мик пошел к барной стойке. Алиса старалась держаться к Мику поближе.
- Комнату на ночь, - Мик сразу же обратился к стоящему за стойкой трактирщику, - с тремя кроватями.
- Две монеты, - ответил он. Широкое, мрачное лицо с густо покрытыми жесткими волосами щеками и подбородком не выражало дремучую скуку. - Деньги вперед.
- Не дорого? - засомневался парень.
- До ближайшего трактира полдня пути.
- Ладно…
Мик положил серебро на стол. Сгребая лоты со стойки, трактирщик уже не выглядел мрачным. Когда монеты оказались у него в кармане, он даже расщедрился на улыбку - правда, немного кривоватую: в верхнем ряду не хватало одного зуба.
- Что будем есть, молодые люди? - уже почти дружественно осведомился он.
Сделав заказ, он выбрали столик. Мик снял плащ, повесив его сушиться на спинку стула. Алиса даже капюшон не стала снимать. Трактирщик, судя по всему, принял ее за парня. Алисе в таком мнении никого разубеждать не хотелось - так она чувствовала себя значительно спокойней.
- Ты хоть капюшон-то сними, - угадав ее мысли, заговорил Мик, - жарко ведь. И не беспокойся ты насчет всяких глупостей: никто тебя в обиду давать не собирается.
Алиса все еще сомневалась, но… действительно здесь, рядом с камином, и вправду было жарко. В конце концов, она все-таки сняла сначала капюшон, а спустя минуту - и сам плащ. Через четверть часа принесли еду. Большая тарелка жареного мяса, густой наваристый суп из составляющих, которые Алиса определить не бралась, буханка черного хлеба и небольшой глиняный кувшин с молоком. За все это Мик выложил еще два серебряных лота.
- Мик, - немного робко начала Алиса - все еще сказывалось отсутствие опыта общения. Фактически последний год ни с кем, кроме отчима, она не разговаривала, - у меня тоже есть кое-какие… э-э… деньги, - пошарив в плаще, Алиса достала из внутреннего кармана одну из пяти лежавших там серебряных пряжек. Так, чтоб никто больше не видел, она показала ее Мику. - У меня всего пять таких. Когда я… э-э… сбегала из дома, у меня не было никаких денег, ну, я и оборвала весь свой гардероб. Это, наверное, можно продать…
- Спрячь, - ответил ей Мик, - пусть это останется на черный день. Ладно?
- Хорошо, - согласилась она, пряча пряжку на место. - А где Кай так долго?
- Не знаю. - Он бросил короткий взгляд в сторону двери. - Но если с ним что-нибудь и случится, в чем лично я глубоко сомневаюсь, то мы с тобой вряд ли что-нибудь сможем сделать. Хотя одно предложение у меня имеется.
- Какое? - спросила Алиса.
- Начать есть, - просто ответил Мик. Алиса была немного ошеломлена подобным ответом, и наверное, это отразилось на ее лице, потому что через несколько секунд Мик решил пояснить: - Как только под угрозой окажется его порция, он тут же объявится, - он улыбнулся и тут же приступил к ужину.
Сначала Алиса наблюдала, как ест Мик. Потом ей это надоело, и она тоже принялась за суп. И удивительно: оказалось, чтобы быть вкусной, еде не обязательно стоить по полсерва за порцию.
- Мик, можно тебя спросить? - произнесла она чуть позже.
- Конечно, - ответил он, на секунду отрываясь от супа.
- Откуда вы с Каем? Как попали в Лиг? А в тюрьму? И почему за вами гнались кочевники? И…
- Эй, постой, - он положил ложку в пустую тарелку, - давай по очереди, ладно? А то первую половину я уже забыл.
- Э-э… ладно. Откуда вы?
- Я из Алемана. Это где-то на северо-востоке отсюда. Откуда Кай, точно не знаю, но тоже примерно оттуда же. В Лиг мы попали… э-э… проездом.
- А зачем вам в Туалон?
- Никакой особой цели, - ответил Мик, - просто мы решили, что там, где мы были раньше, гораздо хуже, чем в Туалоне, - он недолго помолчал, наполняя кружку пивом, - а если совсем честно, то на самом деле весь смысл в том, чтобы не сидеть на месте. Вообще мы с Каем довольно-таки разные, но в одном очень похожи. Нам просто не хотелось всю жизнь оставаться там, где мы родились. Такая жизнь была бы слишком уж однообразной. Если говорить совсем просто, - нами движет тяга к приключениям. Понимаешь, что это такое?
- Наверное… Знаешь, а я представляла себе… э-э… обычных людей более… - Алиса замолчала, у нее никак не получалось подобрать определение, которое не выглядело бы слишком обидным.
- …тупыми, - ухмыльнувшись, закончил за нее Мик.
- Я не это имела в виду, - покраснела Алиса.
- Это-это, - настоял Мик на своем, - и ты не так уж не права. Я думаю, все люди разные - независимо от того, сколько у них денег и кто у них родители. Тупицы, как и подонки, есть везде.
Да, и последнее Алиса очень хорошо познала на собственном опыте.
- Еще вопросы? - предложил Мик.
- Что от вас было нужно кочевникам? - спросила Алиса.
- Кочевникам? Помнишь, я говорил про поиски приключений?
- Да.

Предыдущая страница 22 Следующая страница


23 Кирилл Довыдовский

- Так вот, иногда поиски приключений чудесным образом превращаются в поиски неприятностей на свою… э-э… в общем, ты меня поняла, - на самом деле Алиса не поняла, но примерно догадалась. - Случай со стражей - из той же истории… Ты где ходил? - это он спросил у садящегося за стол Кая. Тот выглядел немного запыхавшимся.
- Да-а… - тот махнул рукой, - один там захотел нашего коня по дешевке купить, и у него нашлась пара настырных друзей, так что… пришлось им объяснить, что бесплатно - это не та цена, за которую можно получить такого отличного скакуна.
- Трое? И почему так долго?
- Почему-почему, - пробормотал Кай, - вчерашнее… э-э… происшествие даром не прошло. Потребуется несколько дней, чтобы прийти в себя. Так что пока лучше в слишком большие неприятности не ввязываться.
- А в маленькие? - спросила Алиса. Надо же, а ведь это можно принять за шутку.
- В маленькие - пожалуйста, без них все равно никогда не обходится, - сказал он. А после задумчиво добавил: - Да и без больших тоже…
- Хм. Кай? - сказал Мик.
- Да?
- Ты мог бы и предупредить, что так голоден, - немного удивленно проговорил Мик. А Алиса вовсе была изумлена. За те две минуты, что Кай сидел за столом, он успел съесть весь свой суп, полбуханки хлеба, осушить почти до дна кувшин с молоком, и он уже доедал лежащее в большой тарелке мясо, - а ведь там его было, как минимум, на троих. Как он только говорить умудрялся с постоянно набитым ртом?
- Я? - кажется, Кай был удивлен не меньше. - Н-да, я сейчас.
Он отправился в сторону барной стойки.
- Ему что, мало? - пораженно спросила Алиса у не менее ошеломленного Мика.
- Не знаю, раньше за ним такого не водилось… - он пожал плечами. - Может, это про запас?
Кай вернулся через минуту и тут же стал доедать мясо. Мик сначала смотрел на это круглыми удивленными глазами, а потом махнул рукой.
Через пару минут на столе появилась еще одна куча еды. Все то же самое, что и раньше, только раза в два больше. Аппетит Кая не ослабевал. Правда, теперь он ел не так быстро, как поначалу, но все так же ни на мгновение от этого занятия не отвлекался. Мик тоже накинулся на мясо. Оба выглядели вполне счастливыми. Алиса задумалась о чем-то.
Неожиданно к их столу подошел трактирщик. Вид у него был какой-то странный: неуравновешенный немного.
- Прошу прощенья, молодой человек, - трясущейся рукой он дотронулся до плеча Кая, - можно попросить вас буквально на пару слов?
- Вообще-то я ем, - сказал Кай.
- А я вам еще мяска принесу - за счет заведения. Хорошо?
- Хорошо, - согласился Кай, - и молока тоже.
- Конечно, - поспешно согласился трактирщик, - разумеется. Прошу вас вон туда, к стойке. Просто чтобы нам никто не мешал, а то здесь - ужас, ужас как шумно.
Кай пошел в сторону стойки вслед за трактирщиком. Там они остановились, трактирщик беспокойно топтался на месте, а парень, напротив, привалившись к стойке, кусал захваченный с собой бутерброд.
Трактирщик стал что-то Каю говорить. Сначала парень просто слушал со скучающим видом, потом, вдруг, Каев бутерброд замер на полпути ко рту и в следующий миг двинулся в противоположную сторону. Спустя секунду он его все-таки доел, но сам факт, что он сумел оторваться…
Кай положил руку трактирщику на плечо и что-то коротко ему сказал. Трактирщик моментально сделался белого цвета. Кай улыбнулся, обронил еще одну фразу - и отправился обратно. Трактирщик смотрел ему вслед, уныло потирая плечо. Вернувшись на место, Кай продолжил ужин.
- Чего он хотел? - спросил Мик.
- Просто угостить нас.
- С чего это он такой добрый? - удивился Мик.
- Ну, - Кай помедлил, раздумывая, - если честно, он спрашивал, как тебя зовут. Говорит, ему очень нравятся молодые люди твоего типа, а подойти и спросить он никак не мог решиться…
- Что-о-о?! - Мик начал подниматься со стула, но, так и не встав до конца, сел обратно. - Не вижу ничего смешного, - он угрюмо посмотрел на Кая. - У него и так улыбочка сальная донельзя, а ты тут подначиваешь, - накаркаешь еще…
- Слышь, дружок, - внезапно раздалось у Кая за спиной. Говорил какой-то мужчина - среднего роста, но широкий в плечах. Кажется, член шумной компании, рассевшейся за большим столом в центре зала. - По-моему, ты не совсем въехал в то, что тебе предлагают. Твой выбор стоит не между «да» и «нет», а между «да» и «да» с неприятными для тебя последствиями.
Отрываясь от очередной тарелки с супом, Кай тяжело вздохнул.
- Я уже сказал, моя сестра этим не занимается. А если твоему хозяину невтерпеж - что ж, можешь попробовать сам его удовлетворить…
Мужик попытался свернуть Каю шею: без предупреждения, и даже не успев измениться в лице. Его руки приблизились к спине парня… и тут одна из них выгнулась под неестественным углом. А еще через секунду он сильно ударился головой об пол. Кай продолжал сидеть на своем месте.
- Ты же говорил, что нужна пара дней, - с укором произнес Мик, - даже просил в неприятности не ввязываться.
- Значит, достаточно просто хорошенько покушать, хотя пара дней все-таки не повредит - ответил Кай. - Да и какие это неприятности? Так…
- То есть помощь тебе не требуется.
- Наоборот. Покарауль мою тарелку, хорошо? И еще нам трактирщик должен… э-э… в общем, всего понемногу.
- Я ему напомню, - пообещал Мик, - и, Кай…
- Что?
- У тебя за спиной…
- Это? - Кай уклонился влево, пропуская мимо руку с ножом. Через секунду - еще одна сломанная рука, и нападавший со спины - присоединился к своему товарищу, без сознания лежавшему на полу. - Не обращай внимания.
- Нет, разве не позер? Он ведь действительно мог тебя задеть, - Мик то ли восхитился, то ли обеспокоился.
- Признаю, дурак.
- Я?!
- И ты тоже. Потом договорим, да?
С видимым сожалением глядя на недоеденный ужин, Кай все-таки поднялся со стула. Перед столом уже успело образоваться свободное пространство. Несколько столов было отброшено в сторону, а на их месте торчали три человека с мечами в руках: двое чем-то напоминали тех, которые сейчас лежали под их столом, третий напоминал завернутый в парус дилижанс. Не потому что белый и на колесах, а потому что огромный. Ткани, чтобы укрыть такое тело, требовалось не меньше чем короблю, чтобы поймать ветер.
Всех троих немного пошатывало.
- Признаю парень, - заговорил «большой», - ты умеешь махать руками, но против мечей у тебя шансов нет. Мой тебе совет: не рыпайся. Тогда завтра с утреца заберешь девчонку и поедешь дальше. Обещаю, она будет практически невредима, - он похабно усмехнулся, - а если хорошо постарается, то за мной не заржавеет. Хорошая работа всегда должна хорошо оплачиваться.
- Н-да, - глубокомысленно произнес Кай, - что за вечер? От еды отвлекают, простых вещей с первого раза понять не могут. Вот скажи мне, - он смотрел на «большого», - тупое ты животное, когда ты был маленьким, сколько раз в день тебя мамка клала мимо колыбели? Хотя нет, сомневаюсь, что ты умеешь считать, да и насчет колыбели я маху дал. Тебя скорее в загончике для поросят держали. Места больше, да и общение как-никак…
Алиса была уверена, что «большой» тут же с диким ревом бросится на Кая, как и его подручные до того, но этого не произошло. Вместо обреченной на полный провал атаки - Алиса уже не сомневалась, что такая атака провалилась бы - «большой» предпочел отступление.
- Будем считать, что тебе сегодня повезло, - вкладывая меч в ножны, проговорил он, - но никто не имеет права перечить Колобу. Мы еще встретимся, - пообещал он и направился к выходу.
Двое других такого шага явно не ожидали. Видимо, не привыкли, чтобы их шеф пасовал перед кем-либо. Один даже сделал шаг навстречу Каю, но второй его удержал. Что-то тихо сказав сообщнику, он дождался от него утвердительного кивка. После, оба скрылись за дверью.
Пожав плечами, Кай сел на место.
- Умный попался, - недовольно проговорил он. - Теперь жди какой-нибудь подлянки.
- Надо было хотя бы спросить, кто он такой, - сказал Мик. - Я имею в виду - род занятий или что-нибудь подобное, а то скоро невозможно будет понять, за что нас в очередной раз пытаются убить.
- Знаешь, а ведь ты прав. Эй, болезный, - он пнул одного из лежащих на полу, и тот сразу застонал, - скажи, кто такой этой Колоб?
- Один из бригадиров Лето, - через некоторое время раздалось снизу.
Короткая пауза.
- Гм… На а Лето кто такой?
На этот раз перерыв был дольше, но ответ все-таки последовал:
- Один из боссов в Туалоне.
- До Туалона далеко.
- Меня в детали не посвящают.
- Ничего, у тебя все еще впереди, - подбодрил его Мик, - и знаешь что? Возьми-ка ты своего друга и ступайте где-нибудь в другом месте поваляйтесь.
- Да, и на всякий случай оставь мне свой меч, - добавил Кай, - а то в последнее время они у меня что-то не задерживаются.
Охая и всхлипывая, они ушли. С их стороны угроз не прозвучало.
- Хм, а я что-то слышал про Лето, - задумчиво проговорил Кай. Он замолчал, и на его лице на секунду отразилось умственное напряжение. - Вспомнил! - воскликнул он. - Этим именем пугали меня те четыре хмыря, которые хотели отобрать лошадь. То есть пугал-то один, последний, но не в этом дело. Он говорил, что этот Лето что-то вроде главаря бандитов в Туалоне.
- И чему ты так радуешься? - угрюмо поинтересовался у него Мик.
- Ну… я же вспомнил, - оправдался Кай.
- Как бы нам не пришлось об этом слишком часто вспоминать.
- Сегодня что, твоя очередь быть пессимистом?
- А когда это была твоя очередь? - возмутился Мик.
Они продолжали препираться до тех пор, пока Алиса едва не уснула прямо за столом. День утомил ее. Широкий зевок, разумеется, вовремя прикрытий ладошкой, полностью от внимания Мика и Кая скрыть не удалось.
- Спать пора, - в один голос протянули Кай с Миком. У Алисы невольно приподнялись уголки губ.
Выделенная им комната располагалась на втором этаже. В неожиданно чистом и опрятном помещении из мебели были только три небольшие кровати. Но это и главное.
- Мик! - внезапно воскликнул Кай, как только они вошли. - Ты же обещал с трактирщика ужин стрясти.
- Проклятье на твое обжорливое брюхо, - воздевая руки к потолку, воззвал к высшим силам Мик.
Молния в окошко не ударила. Мик явно был этим возмущен, но все-таки отправился за очередной порцией для Кая.
Оставшись в комнате с Каем наедине, Алиса тут же почувствовала себя не в своей тарелке. Ей, как и любой другой молодой дворянке, в свое время, конечно же, преподавали многочисленейшие и очень тонкие правила этикета поведения в высших слоях общества. Она понимала, что теперь, после всего, что случилось, ей эти правила в дальнейшей жизни могут вовсе не пригодиться, но ведь тут же их забыть она не могла!
Вот и сейчас Кай не знал, что Алиса - незамужняя, несовершеннолетняя, но уже вышедшая из детского возраста девушка - не имеет права находиться наедине с любым мужчиной, не являющимся ее близким родственником или… женихом. Хотя Кай уже назвал ее сегодня своей сестрой. Алиса, разумеется, понимала, что он это делал только для того, чтобы отвязаться от тех бандитов… но ей все равно было очень… как-то по-странному тепло от этого. У Алисы никогда не было ни братьев, ни сестер, но если бы у нее был брат, она бы, наверное, хотела, чтобы он был похож на Кая. То есть чтобы он, с одной стороны, был добродушным парнем, а с другой - чтоб его все боялись.
Сглаживая возникшую у нее в голове неловкость, - Кай ничего такого не заметил, - Алиса решила акцентировать внимание на чем-нибудь другом.
- Кай, спасибо, что заступился за меня…
- Да о чем речь, - небрежно отмахнулся он. - Им следовало по роже надавать хотя бы за то, что они нас от ужина оторвали.
- Нет, - настояла Алиса, - все равно спасибо. И за сегодня, и за вчера, у вас ведь и у самих были неприятности… Вам не обязательно было вмешиваться, можно было просто пройти мимо…
- А вот тут ты как раз ошибаешься, - неожиданно перебил ее Кай. - На самом деле еще до того, как мы оказались в том переулке, было понятно, что мы за тебя вступимся. Я даже теперь думаю: не так уж не прав был один мой знакомый насчет предвидений.
- Но ведь вы не знали, что я там…
- Не знали, - согласился Кай, - но в той ситуации, в которую мы попали, наше решение всегда было бы одним и тем же.
- А если бы силы были заведомо не в вашу пользу? - несмотря на не слишком приятный предмет разговора, тема начала немного увлекать Алису.
- Не имеет значения, - покачал головой Кай. - В этом случае мы все равно попытались бы помочь, возможно, каким-нибудь другим способом, но в самом факте можешь не сомневаться. Я думаю, не бывает хороших или нехороших обстоятельств, бывают разные люди.
- Плохие и хорошие?
- Не обязательно. Просто разные.
- Если честно, я не совсем понимаю.
- Да я тоже не понимаю, скорее - чувствую. Мне сложно это объяснить, но у меня сразу складывается мнение о человеке.
- И обо мне?
- О тебе - нет.
- Почему? - отчего-то расстроилась Алиса.
- Потому что по тебе и так видно, что ты очень хорошая. Знаешь, - он притворно понизил голос и осмотрелся по сторонам, - несмотря на все мои убеждения, большую часть своей жизни я считал, что подавляющее большинство дворян - толстомордые спесивые кретины, но, познакомившись с одной их представительницей поближе, я понял, что и у них есть шансы на исправление.
Замолчав, он стал готовиться ко сну. Кинув плащ на край своей кровати - той, что стояла у окна, - нисколько не стесняясь Алисы, скинул с себя рубашку и тут же залез под покрывало.
- Спокойной ночи, - пожелал он Алисе, - и, будь добра, напомни Мику, когда войдет, чтобы свою кровать он пододвинул к двери, - мало ли…
- Хорошо. Э-э… Кай.
- Да?
- Все-таки спасибо за все.
- Если ты так хочешь, то - все-таки пожалуйста.

4 день 2-го месяца

Они проснулись рано, - то есть рано проснулись Кай с Миком. И, как поняла Алиса, хотя ей об этом и не сказали, поначалу ее не стали будить.
Поднявшись, Алиса позавтракала, и они продолжили путь. Трактирщика она больше не видела, - не то чтобы ей хотелось, скорее даже наоборот, - но, тем не менее, зла она ему не желала.
Кай с Миком очень хорошо относились к ней, но уж очень были пренебрежительны к человеческой жизни. Конечно, это касалось только всяких мерзавцев, но такой взгляд на вещи не то чтобы пугал Алису - просто ей сложно было с этим смириться. Хотя… ведь те же Кай с Миком сами-то ни на кого не нападали - они просто реагировали. Но то, что эти два абсолютно нормальных и даже положительных парня были убийцами, ее терзало. Не какими-нибудь маньяками, или наемниками, но ведь сути-то это не меняло. Или меняло?
- Мик, а что с этим трактирщиком? Вы его не… - Алиса не сумела договорить до конца, но общий смысл понять было можно.
Местность вокруг казалось до тоски однообразной. Широкие кормовые луга с пожелтевшей на зиму травой время от времени перемежались небольшими сосновыми или дубовыми рощами. Не успевшее высоко подняться солнце практически не грело. Ветра не было. Как и Кай с Миком она шла на своих двоих.
- Не-е, - пожал плечами Мик, - а что - надо было? - деловито поинтересовался он. Голос казался серьезным, но глаза говорили, что он шутит.
- Нет, конечно. Просто, у него ведь не было выбора…
- Одну и ту же вещь всегда можно сделать по-разному, - сказал Кай. - Я же не прошу его заступаться за нас, ему достаточно было просто обрисовать ситуацию, а он все равно продолжал настаивать - даже когда я ему четко объяснил, что он не по тому адресу обращается. И вообще, на нас в его заведении напали, а он даже провианта за полцены отпустить не захотел.
- Да, - согласился Мик, - некрасиво с его стороны. Правда, в результате мы вовсе платить не стали, но неприятный осадок все равно остался…
- У тебя в кошельке, - напомнил ему Кай.
- Нет, там как раз приятный осадок. Я имею в виду мою чистую, ранимую и бесценную душу…
- Насчет чистоты и ранимости я бы поспорил, - сказал Кай, - а вот что касается бесценности, я полностью согласен.
- Правда? - усомнился Мик.
- Правда, - подтвердил Кай, - у такого скупердяя, как ты, душу купить даже у Леда денег не хватит.
- Значит, это я скупердяй, так?
- Так.
- Ладно, тогда давай вспомним…
Подобным образом они могли препираться до бесконечности, это Алиса поняла еще вчера. Их спор так неожиданно переходил от глупых шуток и подтрунивания друг над другом к абсолютно серьезным вещам, что зачастую невозможно было понять, когда они говорили серьезно, а когда нет.
- Мик, того, что мы взяли в гостинице, нам до Туалона хватит? - спрашивал Кай.
- Если ты будешь так жрать, как вчера вечером, то и до ужина не хватит, - отвечал Мик.
- Вчера это было по необходимости.
- Однако ж две лишних монеты эта жирная макака с нас взяла.
- Ага, думаешь, я не знаю, что ты его сегодня на три дополнительных лота ограбил?
- Всего три, а вчера-то мы семь заплатили.
- Я сказал: три «дополнительных». В общей сложности десять.
- Правильно, - не стал отнекиваться Мик, - семь за вчерашнее, потому что нас обслужили не по уровню, а еще три - за моральный ущерб.
- За что?
- За мои нервы.
- Да ты даже со стула не вставал, пока я за двоих отбивался.
- Но аппетит-то мне испортили, так?

Предыдущая страница 23 Следующая страница


Каятан 24

Кай махнул на него рукой.
- Черт с тобой, махинатор недоделанный. Ты мне наконец скажешь, на сколько еды взял?
- До Туалона должно хватить. В любом случае впереди еще будут трактиры.
- Я думал, в трактирах можно и не останавливаться.
- Опять на улице спать?
- Я думаю, не рассыплешься. Одно одеяло у нас есть, для Алисы. Костер разведем, тренировку перед сном…
- Какую еще тренировку? - отчего-то сильно забеспокоился Мик.
Алисе тоже стало интересно. На лице Кая появилась очень злорадная улыбка. Ей даже показалось, что он едва слышно хихикнул несколько раз.
- Ну, ты же не думал, что мы прекратим занятия?
- Так сколько времени прошло…
- У нас не было возможности. Постоянно гнался кто-нибудь, а теперь мы никуда не спешим. Помнишь, что говорил Киото? «Надо пользоваться любым свободным моментом».
- Это его не спасло.
- Да…
После этого они довольно долго ехали молча. Вид у обоих был подавленный. Алиса хотела спросить, о чем были эти последние слова, но так и не осмелилась. Тогда она решила спросить о другом. Менее серьезном.
- Мик, а кто такая макака?
- Что? - Алисе показалось, что последние минуты его сознание находилось далеко от того места, где они были сейчас. О Кае можно было сказать то же. - А, макака. Ну, это такое животное. Жадное, толстое и глупое, очень похоже на этого трактирщика.
- Не слушай его, Алиса, никаких макак он не видел никогда.
- А я и не говорил, что видел.
- И чего тогда заливаешь?
- Как раз-таки не заливаю, подумай сам. Я ее не видел, ты не видел, Алиса тоже не видела. Никого, кто бы видел, мы в данный момент спросить не можем. Значит, по идее, она может выглядеть как угодно. Вот мне и кажется, что наш трактирщик может быть очень на нее похож.
- Дурак ты, Мик.
- Я дурак? Готов полностью опровергнуть это мнение…
Грозы ночью так и не случилось, но дорогу намочить успело. Они шли по краю.
Ближе к обеду они проехали мимо еще одной гостиницы - «Приют для всех».
Останавливаться не стали. Кай даже нарочно ускорил шаг, пока они проходили мимо. Видимо, по-прежнему опасался чего-то.
Полчаса спустя Кай внезапно начал замедлять ход, это продолжалось минуты три, до тех пор, пока они не остановились полностью.
- Привал? - спросил Мик.
Место было неплохое. В двадцати метрах впереди по обе стороны дороги стоял невысокий сосновый лесок. Рядом с ним по правую сторону была уже обихоженная кем-то полянка, на ее краю, рядом со старым поваленным деревом, чернел след давнего костровища.
- Нет.
- Хм… засада, что ли? - Мик даже не нахмурился.
- Помнишь, когда мы только мимо гостиницы прошли, мимо всадник проехал?
- Ну, помню. Но это мог быть кто угодно, так?
- Так, - согласился Кай, - но ты же не станешь спорить, что место очень удобное. Пятьдесят метров пути через лес, кусты по краю дороги, обходить вокруг долго, да и кому в голову придет?
- Так, может, обойти? - вырвалось у Алисы. Она понимала, что в подобных делах разбирается гораздо хуже, да и Кай с Миком в этом наверняка были уверены. Тем не менее, рот ей никто затыкать не стал.
- Можно, - сказал Кай, - но если нас здесь и вправду кто-то ждет, то от своих планов он вряд ли откажется, а тракт один - надо будет, догонят. Так, я пойду вперед, вы позади меня, метрах в десяти. Стрелять, я думаю, не будут. Все-таки нас всего трое, да и коня не захотят ранить. Если кто-нибудь появится, - Мик, защищаешь Алису, а я постараюсь решить все с помощью дипломатии.
- Это как? - поинтересовался Мик.
- Как обычно.
- А-а, - протянул Мик. - А я думал, это по-другому называется…
Кай неспешно побрел вперед. Подождав, пока он сделает десяток шагов, они двинулись следом. Мик сразу встал так, чтобы Алиса оказалась между ним и конем.
- Держи, - шепнул ей Мик, вытаскивая из-за пояса кинжал и протягивая его ей.
Она посмотрела в ответ неуверенно.
- Просто на всякий случай, - объяснил он, - спрячь под плащом. От тебя никто не будет ожидать. Если я вдруг отвлекусь, то подпусти противника поближе и меть в живот. Просто на всякий случай, - судя по всему, последнюю фразу он повторил, чтобы немного ее взбодрить. Выражение «меть в живот» совсем не пришлось Алисе по душе.
Миновав примерно половину участка дороги, огороженного лесом, Кай остановился. Мик и Алиса сделали то же самое. С минуту ничего не происходило, потом Кай внезапно произнес:
- Выходите, что ли, - Алиса замотала головой, стараясь понять к кому он обращается. Мик не двигался, хотя когда он успел вытащить меч, она не заметила; а кроме них троих здесь больше никого не было…
По обе стороны от дороги, в дюжине метров перед Каем, зашуршали кусты, через секунду из них стали выходить «бандиты» - а кто еще это мог быть? Два, три, пять человек с мечами в руках. Впереди, мерзко улыбаясь, стоял Колоб. Одного дня слишком мало, чтобы забыть настолько отвратную физиономию. Алиса снова удивилась: насколько же он огромный. Целая туча, а не человек.
- Я же говорил, что не прощаю оскорблений, - весело проговорил Колоб. Мик слегка подтолкнул Алису в спину: бандитов было немного, да и луков у них не водилось. Мик предпочел подойти к Каю поближе, чтобы в случае чего иметь возможность друга подстраховать.
- Приятно осознавать, что вы не из тех, кто умеет учиться на собственных ошибках, - скрещивая руки на груди, ответил Кай. - Вчера вас было пятеро, сегодня столько же. В чем же преимущество?
- В качестве, - усмехнулся Колоб. Кажется, у него было прекрасное настроение.
- Правда? - Каю удалось усмехнуться гораздо уверенней и, что характерно, во сто крат обаятельней. - Что ж, тогда мне ясно, что ты тут делаешь. Более качественно сделанного урода до этого момента мне видеть не приходилось. Поздравления твоим мамаше с папашей.
Улыбка на лице Колоба застыла. Полминуты он истово боролся с самим собой, он все-таки не выдержал. После злобного шумного выдоха красную физиономию исказила - или просто справедливо отразила его внутренний мир - болезненная гримаса.
- Возразить-то нечего? - ехидно поинтересовался Мик.
Алиса подумала, что у Колоба разорвется от напряжения сердце, но, к сожалению - его Алисе было жалко гораздо меньше, чем того же трактирщика, - он все же сумел отдышаться. Больше не экспериментируя с собственным здоровьем, он только угрюмо кивнул стоящему рядом с ним… бандиту?
Этот человек существенно отличался от тех, кто стоял рядом с ним. Одет он был не только значительно дороже, но и со вкусом - в этом Алиса разбиралась получше многих. Аккуратная прическа светлых, с редкими вкраплениями седины, волос, очень чистый и несмятый изящный плащ и, главное, совершенно другое выражение глаз, а точнее - отсутствие во взгляде чего-либо определенного.
Сделав два шага вперед, он заговорил низким ровным голосом:
- Мое имя Астерон. Могу я узнать имя своего противника? - Он говорил вежливо, даже в какой-то степени уважительно.
- Мое имя? Зачем? Ты ведь пришел убить меня. Разве не легче будет сделать это, не зная, кто я?
- Возможно, - все тем же тоном проговорил Астерон. - Но истинному воину следует знать имя своего противника.
- А ты, значит, считаешь себя воином?
- Понесло его… - пробормотал себе под нос Мик, хотя расстроенным не выглядел.
- Мне незачем что-то считать, - впервые за время разговора показная безразличность в его голосе сменилась холодом, пока едва заметным. - Я - воин.
- Как же, как же, - тоном тавлийского торговца проворил Кай, - воин, а, тем не менее, собрался нападать на несовершеннолетних, можно сказать, на детей, - на лице Мика появилась улыбка, - да и еще с преимуществом пятеро против троих.
- Чтобы быть мужчиной, не обязательно быть совершеннолетним, - отрезал Астерон, снимая плащ и отбрасывая его Колобу. Тот явно был уязвлен подобной наглостью до глубины души, но ничего против так и не сказал.
- А я еще не мужчина, - радостно заявил Кай. На этот раз Мик не сдержался и все-таки прыснул, - так что придется поступиться принципами-то. - Кай выглядел явно довольным собой.
Бросив мимолетный, чем-то недовольный взгляд на Колоба, Астерон выхватил из ножен меч, длинный обоюдоострый клинок шириной в три Алисиных пальца.
- Тем не менее, у тебя в руках меч, а это налагает некоторую ответственность, не так ли?
- А он тебя уел, Кай, - улыбнувшись, сказал Мик.
- Надо было меч спрятать… - нахмурился Кай. - Гм… надо же, а на этот раз я сам выяснение отношений оттягиваю… Ну, ладно, господин Астерон, атакуйте, что ли. А меч у вас хороший…
Но Астерон отчего-то медлил, не спешил нападать. Кажется, в нем появилось что-то сродни неуверенности.
- Кто ты такой? - спросил он.
- Кай…
Астерон не двигался, неотрывно сверля Кая взглядом. Но вдруг… Что-то сверкнуло в воздухе, и через мгновение раздался звон металла. Астерон стоял в той же позе, что и секунду назад. Нагнувшись, Кай что-то поднял с земли.
- Хм, откуда это здесь? - озадачено пробормотал он, вертя в руках тонкий узкий кинжал с миниатюрной рукоятью, также, как и лезвие, сделанной из стали.
Вновь неуловимое движение - и кинжал вжимается в кровоточащее плечо Астерона. Не удержавшись, он падает на спину. Но уже через секунду Астерон вскакивает: меч в левой руке, а правая старается вытащить глубоко вошедший в плоть нож. Финальное усилие, и кинжал извлечен из раны. Видно, что ему больно, но он все равно улыбается.
- А ты неплох, весьма неплох. Даже жаль, что тебя придется убить.
Алиса подумала, что сейчас, несмотря на ранение, он ринется в атаку, но этого не произошло. Спустя секунду он скрылся в кустах. Вскоре послышалось лошадиное ржание, а вслед за ним - топот копыт. Если минуту назад Колобу грозил инфаркт от разрыва сердца, то теперь - скорее от его остановки. Сказать, что он был бледен, - это ничего не сказать. Его сообщники оказались более расторопны, они уже начали отступать к краю дороги, туда, откуда появились.
- Не так быстро, - сказал Кай, но только оказавшись между бандитами и лесом. Те в растерянности остановились. - Лошади есть?
- Есть.
- Хорошо, стойте на месте. Я пойду посмотрю, но если, когда я вернусь, количество следов рядом с теми, что уже имеются, возрастет, то число ног соответственно будет уменьшено. Ясно? Я так и думал. И следите за жирным, - напоследок бросил он бандитам и скрылся в кустах.
Несколько секунд было тихо, потом один из бандитов, выглядевших ошарашенно - видимо, этот Астерон пользовался кое-каким авторитетом, - но, тем не менее, двигаться не рискуя, все-таки не выдержал и переступил с ноги на ногу.
- Я все вижу! - провыло из леса. Через мгновение бандит вновь изображал статую. Улыбнувшись, Мик подмигнул Алисе.
- Деньги есть? - грозным голосом спросил он.
- Нет, - за всех ответил один из бандитов, видимо, самый жадный. В десяти метрах впереди от того места, где он исчез минутой ранее, появился Кай. Под уздцы он вывел пару лошадей.
- Кай, по-моему, вон тот двинулся, - сказал Мик, указывая на «жадного» бандита.
- Есть у меня деньги, есть, - вытащив кошель из-за пазухи, он кинул его Мику.
- То-то же, - наставительно проговорил Мик, запрыгивая на одну из приведенных Каем лошадей. Ни секунды не медля, Алиса влезла в седло.
- Всех благ, - пожелал Кай напоследок. Обрызгав грязью все еще слегка заторможенного Колоба, жеребец Кая стал нагонять ушедших вперед спутников.

Глава 7

1115 г. Термилион. Туалон. Ронн.
10 день 2-го месяца.
Изнеможение

Ролиан тяжело дышал. Каждая клеточка многострадального королевского тела так и норовила посильнее кольнуть своего обладателя.
Теперь уже поздно было корить себя за опрометчиво данное Хасату согласие. Минуту назад Ролиан закончил очередное - он уже не мог сказать точно, которое по счету - упражнение на укрепление и увеличение внутренних энергетических резервов, на развитие Ядра.
Схема простая. Сначала, нужно полностью освободить Ядро от Силы. Причем не в виде заклинания или мощного выброса, а скупым потоком отдавая ее в астрал. Опытный маг всегда следит, чтобы Ядро было наполнено. К сожалению, и это одна из главных проблем, просто «лежать» в Ядре Сила не может. Если маг не использует ее, постепенно она сама по себе уходит в астрал. В точности то же происходит и с амулетами. Это один из главных показателей качества амулета - скорость «истечения» из него Силы. Лучшие мастера способны почти полностью остановить этот процесс, но все же не абсолютно. Это основа природы Силы - она всегда стремится вернуться в астрал.
Поэтому маги и видны в астрале значительно лучше других людей - от них постоянно исходит Сила. Есть специальные способы, позволяющие прервать «истечение», но пользоваться ими постоянно невозможно - требуется огромная концентрация.
Потому, чтобы иметь какой-то небольшой постоянный запас, магу приходится подпитываться не реже одного раза в сутки. Конечно, можно сразу впитать столько, сколько сможешь, - так маги и делают перед большими сражениями, - но тогда не сможешь впитывать и перерабатывать Энергию несколько дней. А Сила, даже если маг вовсе не будет колдовать, сама по себе, успеет «истечь» значительно раньше. И маг окажется беспомощен. Процесс впитывания трудоемок, так что большинство ограничивается минимальной подпиткой - чтобы Ядро не «уставало».
Процесс «истечения» - первая часть упражнения по развитию Ядра, занимает некоторое время.
Потом осуществляется обратный действие. Маг заставляет Ядро почувствовать астрал и наполняющую его Энергию. И тут же начинает вбирать Энергию в себя, мгновенно перерабатывая ее в Силу. Можно конечно не перерабатывать, но тогда процесс окажется бесполезным.
Сила - чистейшая энергия, легко преобразующаяся, принимающая любые формы по желанию мага. Энергия - разрозненные энерговолокна разной плотности, «формы» и температуры. Преобразовать ее в заклятие практически невозможно.
Процесс втягивания Энергии и превращения ее в Силу вызывает «усталость» Ядра. Для тренировок, конечно же, не требуется втягивать и перерабатывать - а усталость вызывает и то, и то - сразу максимум Энергии. Такой способ упражнений тоже имеет право на существование, но слишком уж он экстремален - Ядро можно повредить.
Ролиан в данный момент занимался другим. Втягивая в себя небольшой сгусток Энергии, он превращал его в Силу, а затем тут же отправлял обратно в астрал. А потом делал снова и снова - по кругу.
Мука была невыносимая. Зато, если верить Хасату, каждое повторение этого упражнения существенно увеличивало не только размеры внутренних энергетических каналов - скорость впитывания Энергии, - но и их общее количество - максимально возможный объем содержания в Ядре Силы - и разветвленность - быстроту преобразования Энергии в Силу.
Существует еще и жизненная энергия, в крайнем случае маг может воспользоваться и ею, но ее из астрала набрать уже не получится: придется ждать, пока восстановится сама.
Занимались на улице в одном из внутренних двориков дворца, - так что уныло моросящий дождичек тоже настроения не улучшал. Кроме Ролиана здесь был только Верховный Инар, даже Сатим остался караулить вход.
Король лежал спиной на траве, вода падала прямо на лицо.
Единственная радость за весь день - после тренировки у него все-таки останется свободное время, чтобы развлечься. В последнее время поставщики просто завалили его товаром. Столько предложений, а времени все не было и не было…
- Вставай, Ролиан, - откуда-то очень издалека послышался голос Хасата, - думаю, хватит на сегодня. Хотя если ты не устал…
- Устал! - последнюю фразу Хасата Ролиан расслышал очень хорошо, но сказать, чтобы Ролиан лгал, тоже было нельзя. Для того чтобы забраться на каменную лавку, на которой уже сидел инар, ему потребовалась не одна минута.
- Сегодня очевидный прогресс, - заговорил Хасат, когда наконец Ролиан отдышался.
- А по-моему, каждый день одно и то же.
- Нет-нет, в дальнейшем пойдет чуть легче. Просто твои энергетические каналы из-за отсутствия тренировок и слишком большого количества укрепляющих препаратов имели неправильную форму. Во-первых, их было гораздо меньше, чем должно быть при таких размерах энергетического ядра, а во-вторых, те каналы, которые у тебя уже имелись, были очень «рыхлыми», не обладали даже минимально достаточною крепостью.
- А сейчас обладают?
- Нет, конечно. Но, как я уже сказал, - прогресс есть. В следующий раз, думаю, еще попробуем «Технику Броска». Пока у тебя не слишком получается. А то попадется какой-нибудь мастер келото…
Разговор не возобновлялся в течение нескольких минут.
- Голова больше не кружится? - в конце концов, нарушил молчание Хасат.
- Вроде нет.
- Хорошо.
Зачем-то оглянувшись по сторонам, Хасат засунул руку во внутренний карман мантии - по старой привычке он почти всегда носил обычную мантию рядовых инаров Ордена: даже сделавшись в свое время главой Ордена, изменить стандартный темно-зеленый цвет на бледно-серый он тогда не пожелал - и извлек оттуда небольшой темный цилиндр, сделанный из неопределенного на вид материала.
Несколько раз взмахнув цилиндром из стороны в сторону, Хасат с силой ударил его о скамейку. Внешне цилиндр остался неповрежденным, но во время удара было отчетливо слышно, как что-то внутри него разбилось. Закончив эту не понятную никому, кроме магов, процедуру, Хасат положил цилиндр на середину скамейки.
- Можно было дойти до кабинета, - сказал Ролиан. Он с принципом работы «астрального тумана» был прекрасно знаком.
Сам цилиндр ничего особенного собой не представлял, но внутри был закреплен герметичный сосуд, наполненный специальной «крысиной» кислотой. Вступая в реакцию с газом - абсолютно любым, - эта кислота производила одно чрезвычайно простое магическое действие. Она начинала крайне медленно выделять энергию очень низкой плотности и температуры, едва-едва разогретую.
В результате астрал наполнялся абсолютно пассивной, но невероятно плотной дымкой. Все попытки что-либо подслушать или подсмотреть в таких условиях становились совершенно бесполезными. Время действия цилиндра было рассчитано примерно на полчаса. Конечно, можно было разогнать дымку и раньше, но такую попытку любой стоящий маг заметил бы моментально.
Свое название «крысиная» кислота получила потому, что для ее синтеза использовались особенные крысиные железы. У обычных крыс таких желез не было, а вот у тех, что жили в подвалах корпусов Ордена, - были. Магия очень нервировала грызунов, и в результате эволюции в их организме появился новый орган.
- Через весь дворец идти, а у меня еще куча дел.
- Тогда не будем больше терять времени. Ты слышал, что выкинул Тавир?
- Должен признать, - вздохнул советник, - такого я даже от него не ожидал. Я ему раз восемь сказал, чтоб он, дебил хренов, к игам больше чем на десяток километров не приближался, а он не только меня не послушал, но и послал туда своего брата-близнеца, в смысле - такого же дебила Таролека.
- В результате мы потеряли тысячу на западе - и почти в три раза больше наберется в остальной Данхаре. Не много?
- Так или иначе, мы намеренно на это шли. Всех нам, конечно, обмануть не удастся, но все нам, собственно, и не нужны. Может, даже гуманитарную помощь удастся выбить под это дело.
- А не слишком нагло?
- Все равно никто, кроме Голубого Острова, правды не узнает, а уж если сами они не возражают…
- Долго нам там еще заканчивать?
- С портами Левин закончит в течение трех дней.
- А Тавир?
- Пусть побесится напоследок. К игам он в любом случае больше не сунется, а в остальном от него много вреда не будет. Закончив с портами, Левин пройдет степь еще разок, а потом встанет лагерем перед игским лесом.

Предыдущая страница 24 Следующая страница


25 Кирилл Довыдовский

- Насчет игов мы с Голубым Островом не договаривались.
- И не нужно. Пока дел и так невпроворот. Кстати, помнишь свою задумку насчет конфискации имущества изменников родины?
- Помню, ты еще тогда сказал, что дело слишком рискованное. Почему ты сейчас вспомнил? Сам же говоришь, что занят. Да и мне надо с инспекцией ехать…
- Просто раньше у нас не было этих самых изменников.
- Не было? - хмыкнул Ролиан: на его взгляд, к изменникам можно было бы причислить и единственного герцога, и половину графов Термилиона.
- Не было фактов, - пояснил Хасат.
- А сейчас появились? - сразу же заинтересовался Ролиан.
- В некотором роде, - неопределенно ответил Хасат.
- И кто?
- Граф Литон.
- Мэтью? Он же вроде бы не с Кларенсом. И вообще от него никогда никаких проблем не было… Он же на нас работает, за всю казну от Туалона вплоть до северной границы отвечает. Проверяли его несколько раз, ни медяка не украл ведь, - а потенциально и зять идеальный… Последнее Ролиан добавил уже про себя.
- Ты меня не совсем правильно понял. Литон не готовит заговора и не крадет денег, и я даже не предлагаю его оклеветать, чтобы забрать деньги. Дело в том, что он - шпион.
- Какой шпион?
- Самый обыкновенный. Уже несколько лет сливает информацию в Аан.
- Александру?
- Не напрямую, конечно, но можно не сомневаться - в конечном итоге все идет к нему.
- Почему?
- Не будь наивным, Ролиан. Думаю, он узнал. Другой причины я себе представить не могу. Надо было завершить все еще тогда. Нужно было сделать вторую попытку.
- Обстоятельства уже были другими. На тот момент мы все делали правильно.
- Да… Теперь он работает на Аан.
- И все это точно?
- Точно. Что именно он передает, я не знаю, но сам факт был зафиксирован несколько раз. Кроме того уже несколько лет он перевозит капиталы в Аан. Имение себе там купил и дом в столице. Так что его земли нам пригодятся.
- Он выкрутится. Пойдет на соглашение с Кларенсом, хоть тот его и не любит. В результате казнить мы его не сможем, а уволить с той работы, которую он выполняет великолепно, все равно придется.
- А я и не говорил, что мы будем его казнить. Мы обвиним его в измене уже после несчастного случая.
- Какого несчастного случая?
- Пока не знаю. Но это-то я организовать сумею. С лошади упадет, или ограбят его неудачно, а уж потом мы представим доказательства его связи с иностранными «особыми» службами. А после, поскольку в роду Литон никого больше не останется, мы будем иметь все права, чтобы конфисковать его имущество в собственность Короны.
- Он отличный фехтовальщик - пятый ранг как-никак.
- С десятком моих людей даже он не справится. А может, - Хасат сделал паузу, - может, я вообще кого-нибудь со стороны привлеку. А потом на этого «кого-то» сначала все повесим, а следом и зачистим.
- План хороший, но…
- Я уже говорил, что эта девчонка тебе не подходит, - в голосе Хасата появилось нетерпение. - И не смотри на меня так, будто я у тебя мысли читаю, - и без того все понятно. Литонская дочка - своевольное, взбалмошное дитя. Во-первых, ей едва шестнадцать исполнилось, во-вторых, той королевой, которая тебе нужна, ей никогда не стать.
- Но она…
- Мало ли красивых баб? Не веди себя как мальчишка: видел-то ее один раз, а она уже мешает тебе работать. По-моему, очень красноречивый симптом.
У Ролиана испортилось настроение - он действительно имел на эту девочку кое-какие виды, но Хасат, как всегда, был прав, уже в который раз.
- Могу рассказать тебе, что тогда случилось в Чайной.
- Неужели? Я думал, этого вообще никогда не произойдет: сколько времени прошло.
- А зачем торопиться-то? Ничего срочного там не было. А такие образцы для исследований мне не каждый день попадаются. Значит, так: мне удалось со стопроцентной точностью установить, что во время происшествия было использовано два четковыраженных вида магии. Магия накхов…
- Я же говорил!
- …и магия демонов.
Ролиан выдохнул: этого он предположить не мог.
- Но откуда там взяться демону?
- Ты был абсолютно прав насчет того, что накхи задумали какой-то эксперимент. Только ошибся в том, что это эксперимент на людях. Уж не знаю, каким способом, но накхам, а точнее - накху удалось пленить одного демона, и не какого-нибудь, а, судя по всему, одного из сильнейших во всей Багровой Пустыне, - и накх, разумеется, тоже был не из последних. Пленив демона, «черный» запихал его в клетку, подвесил на своего дракона, сел сверху сам и преспокойно полетел в сторону Черной Земли. По пути что-то пошло не так. Сначала по каким-то причинам перестало действовать что-то весьма похожее на заклинание невидимости, а затем клетка с демоном и вовсе свалилась на землю, прямо на Чайную. Накху это, конечно, не понравилось, и он тоже опустился вниз, потом спешился, и тут-то и началось самое интересное. Демон вылез из клетки, встал напротив него. После чего они ударили друг по другу самым сильным из того, что у них было. В итоге - ничего, кроме трупов, там не осталось. Даже клетка, оказавшись в пределах нашей видимости, сразу же испарилась.
- И тебе потребовалось столько времени, чтобы определить, что там одни трупы?
- Это я понял еще за полчаса до деревни, по запаху. Полгода мне потребовалось для тщательного изучения обнаруженных материалов. К моему величайшему сожалению, несмотря на всю уникальность нашей находки, никаких поражающих воображение открытий мне сделать не удалось. Зато, истратив большую часть тканей, я сумел на их основе создать нечто, что в будущем может оказаться очень и очень полезным. Когда накхи чистили территорию - как это ни удивительно, они схалтурили. Собрали не все останки. От демона и накха там, конечно, ничего не осталось, но вот от дракона… - он достал из кармана пузырек с зельем, к сосуду была прикреплена тонкая серебряная цепочка.
- А цепочка зачем? - спросил Ролиан.
- На шею вешать. И советую: если в нем не возникнет надобности, не снимать.
- А почему сразу не выпить? - спросил Ролиан, принимая из рук мага склянку.
- Если очень хочется, можешь, конечно, выпить или в суп по вкусу добавить, но я бы тебе не советовал. Это не для того.
- А для чего?
- Это… я смог сделать только два экземпляра… на основе кое-каких моих исследований… - вытащив из-за шиворота флакончик - точно такой же, как и тот, что был сейчас в руках у Ролиана, - Хасат расстегнул цепочку и продемонстрировал свой экземпляр зелья, - в общем, это для… - вместо объяснения, Хасат начал что-то бормотать себе под нос, воздух вокруг уплотнился. Ролиан попробовал проверить, что творится в астрале, но, к своему удивлению, не смог выпустить своего сознания за рамки обычного пространства.
- Можешь не напрягаться понапрасну: я окружил нас дополнительной защитой.
- Но «астральный туман»…
- …неплохая штука в обычных случаях. Дело в том, что все это время я не дурака валял, как ты думаешь, а создавал оружие.
- Оружие?
- Да, к сожалению, одноразовое, но оно стоит потраченного времени, и мы должны быть уверены, что кроме нас двоих о нем никто знать не будет.
Инар снял тугие колпачки с обеих склянок, сжал щепотью левой руки фалангу указательного пальца Ролиана и дотронулся до нее кончиком своего пальца. Едва заметно кольнуло, выступила капелька крови. Уронив по красной слезинке в каждый из флакончиков, Хасат вернул колпачки на свои места.
- Способ узнавания, - пояснил он свои действия, застегнув цепочку у себя на шее, Ролиан сразу же последовал его примеру, - моя кровь там уже есть.
- Ясно, а работает как?
- Просто разбей, можешь даже об голову.
- Противника?
- Разницы никакой, можно и о свою. Радиус поражения - сто метров. Поражает всех, кто владеет Даром, на мастеров келото - правда, начиная только ранга с шестого, тоже действует.
- «Действует» - это в каком смысле?
- В том самом, - ответил Хасат. - И лучше на эту штуку не полагайся, пусть это будет самый последний, страховочный вариант…

Часть третья
Потери

Глава 1

1115 г. Термилион. Туалон. Верхний город.
11 день 2-го месяца.
Долгое утро

Вот уже целую вечность утро изо всех сил пыталось перейти в день, но, вместо того чтобы наконец сделать это, только тянулось, тянулось, тянулось… Время в очередной раз играло с ним злую шутку: замерев поздним вечером, оно подарило ему на раздумья, казалось, целую жизнь. Граф бросил взгляд на часы - до девяти оставалось не больше пяти минут. Ожидание все-таки подошло к концу. Пройдет еще каких-то два часа - Мэтью был абсолютно уверен, что вот это время пролетит для него как одно мгновение, - и ему придется все ей рассказать, своей дочери.
Мэтью тяжело вздохнул и в тысячный раз кинул взгляд на лежащую на столе бумагу. Как и ожидалось, ничего нового там не возникло:

«Нас раскрыли. Игра с самого начала была слишком опасна. Верховный маг медлить не будет. Я бы сказал, что у нас есть, по крайней мере, неделя, но не уверен даже в завтрашнем дне. Поиск исполнителей в любом случае займет какое-то время, но не в моем случае. Я слишком мелкая сошка, страховкой наверняка пренебрегут, по моему следу пойдут инары.
Как нас раскрыли, я не знаю. Да это и не важно: слежку я заметил по чистой случайности, два дня назад. А следят, я уверен, давно. Это письмо вполне могли проследить, но ничего нового оно ни для кого открыть не могло - слишком много времени потеряно.
Думаю, мы с вами больше не встретимся. Я уйду сегодня, если смогу.
Спасибо вам за все. Знайте, я ни в чем не сомневаюсь и ни о чем не жалею. Мы делали то, что должны были делать.
Простите за все.»

Да, это он писал - всегда был склонен к цветастым эпитетам. Последняя мысль вызвала мимолетную улыбку, однако новый взгляд на письмо вернул графа к реальности. Верить? Потребовалась целая ночь, чтобы понять, что это не имеет значения. Подобные письма просто так не приходят. Даже если его просто проверяют, пора уходить. Уже давно пора.
Бедный, бедный мальчик. Еще одна жизнь, еще одна смерть. Иллюзий Мэтью не питал: шансов у парня не было. У него нет способностей, чтобы сопротивляться поиску. Инары найдут его, и очень скоро. И лучше бы ему не попадаться живым…
Скомкав листок, Мэтью хотел отправить его в камин, но в последний момент передумал. Аккуратно расправив бумагу, граф сложил послание вчетверо и опустил в карман. Наверное, нужно переодеться - мысль промелькнула где-то на задворках уставшего сознания, - этот наряд он не снимал больше суток, что не могло положительно сказаться на его свежести. Нет. Сейчас ему на это сил не хватит. Их и так осталось немного, а впереди один очень тяжелый разговор.
- Тяжелый, - услышав свой голос, Мэтью невесело усмехнулся. Не должны быть тяжелыми разговоры с собственным ребенком. Не должны… Меньше надо было врать! Но правда… - тяжелая ноша, и дочери она ни к чему. Слишком мала она для этого.
Со стороны раскрытого окна послышался звон мечей. В очередной раз вздохнув, граф Литон поднялся из кресла. Сделав несколько шагов по высокому ласковому ворсу кимского ковра, он оперся руками о подоконник, подставляя лицо не по-зимнему ярким солнечным лучам. Еще одна злая шутка - в плохой день всегда отличная погода. Хотя это, наверное, справедливо: в счастливый день и пыльной буре радуешься. Глаза привыкли к яркому свету, Мэтью смотрел на покрытый белым песком квадрат внутреннего дворика, - именно туда выходило окно его рабочего кабинета.
В песке, утопая по щиколотку, стояли двое. Первый - немолодой, с белыми висками, среднего роста мужчина. Несмотря на морозную утреннюю свежесть, только в легких серых штанах и рубашке, в руке он держал длинный неширокий клинок. И его противник, а точнее противница - молоденькая девушка. Ей недавно исполнилось шестнадцать. В руке у нее был такой же меч, как у ее учителя. Внешне она расслаблена, но это лишь видимость. Огонь в глубине глаз не предвещает мастеру ничего хорошего.
Внезапно пригнувшись, девушка резко метнулась вперед. Обманное движение в ногу - в самый последний момент, когда сталь должна была встретиться со сталью, уходит вверх, в сторону левой руки… клинки все-таки встречаются друг с другом. Не забыв об обороне, девушка умело уклоняется от контратаки.
- В этот раз очень близко, - добродушно усмехается мужчина.
- Так нечестно! - возмущается в ответ она. - Я вас провела! Если бы не лучшая реакция, вы бы ни за что не достали!
- Так всегда бывает. Быстрее либо ты, либо противник. Ты ведь не ожидала, что я пропущу хоть один удар из тех, которые могу отбить. Особенно учитывая, что мечи боевые.
- Я бы успела его остановить, - немного успокоилась девушка, но меч так и не опустила. Предыдущие тренировки приучили ее ждать нападения в любой момент.
- Это мы безусловно проверим, но только когда твой удар достигнет цели.
- Не в этой жизни, - мрачно проговорила она.
- Ну, не надо столь категорично. Не забывай, что я намного старше, а кроме того - твоя атака вполне могла удаться, если бы ты сумела скрыть свои намерения. Я уже не раз говорил тебе: в бою руководят не эмоции, а хладнокровность и трезвый расчет.
- А если ты дерешься с врагом? - спросила она.
- Тогда тем более. На поле боя могут быть только противники, которых нужно поразить. Никаких эмоций - ни положительных, ни отрицательных. Понятно?
С последними утверждениями Литон не мог согласиться окончательно. Ненависть - великая сила. Возможно, даже величайшая. Единственная проблема - ее невозможно направить. Разгораясь, она сжигает все вокруг. Очень многим приходится познавать это на своей шкуре. Мэтью тешил себя надеждой, что его девочке не придется.
- Да…
- Тогда продолжим. Защищайся!
Следующие полтора часа Мэтью неотрывно наблюдал за своей дочерью - один из тех коротких моментов, когда он чувствовал себя по-настоящему счастливым.
Как же, как же она похожа на мать! Эмили умерла девять лет назад, и только стоило Мэтью смириться с ее потерей, как его старшая дочь начала превращаться в почти точную копию своей матери. Нет, характер у девушки был совершенно иной - этим она пошла в отца. В точности ответить, хорошо это или плохо для самой девочки, граф Литон не мог. Зато с некоторых пор ему стало очень хорошо известно, как влияют детская непоседливость и подростковая непокорность на родительское сердце. В молодости и ему самому нужен был весь мир: тогда Мэтью достаточно быстро понял, что мир может ответить взаимностью. К несчастью, это каждый должен осознавать самостоятельно…
Сердце вновь забилось быстрее положенного. Мэтью даже не мог представить, насколько это страшно и одновременно до бесконечности прекрасно - почувствовать себя отцом. На старости лет, совершенно неожиданно для себя, но оттого только более отчетливо…
Подняв голову, Кира посмотрела прямо на него. Улыбнувшись и насмешливо отсалютовав мечом, тяжело переставляя ноги, но неизменно улыбаясь, она направилась ко входу в дом.
Невольно Мэтью вздрогнул после этого взгляда. На какое-то мгновение ему показалось, что на него смотрит его жена. То же лицо, без малейшего изъяна, те же прямые черные волосы, спускающиеся до середины спины, та же вытянутая гибкая фигурка, еще не успевшая стать женственной, но обещающая сделать это в самом ближайшем будущем. Эмили была необычайно красива, и ее дочь в полной мере унаследовала эту красоту. Но кроме того Кира с девяти лет занималось келото, что придавало ее движениям особую неповторимую грацию, а еще - взгляд. Карие глаза Эмили светились добротой и участием, а зеленоглазый взгляд Киры источал огромную внутреннюю силу.
Граф до сих пор не перестал корить себя за то, что поддался на ее уговоры и взял ее с собой на один из королевских приемов несколько месяцев назад. У него каждый раз сердце кровью обливается, когда он вспоминает, как на нее смотрели все эти мерзкие похотливые хари… С другой стороны, рано или поздно это должно было произойти - не запрешь же ее навечно, с таким-то характером… И у него появился еще один повод порадоваться за свою девочку.
Лживые сальные улыбки не вызвали в ней ничего, кроме отвращения, которое она - умница! - несмотря на весь свой темперамент, сумела скрыть от всех, кто с ней не знаком. Ну, почти сумела. Уголки губ Мэтью невольно приподнялись в улыбке при воспоминании о том, как она отшила одного нахального барона. Над заносчивым дураком смеялся весь зал. В течение минуты граф предавался не счастливым, но все-таки радостным воспоминаниям…
Вот и все, пришло четкое осознание того, что и этот этап его беспокойной жизни приближается к своему завершению, - лишь бы к концу не подошла близко вся жизнь. Себя графу уже давно было не жалко, но он был не один. Судьба трех маленьких, только начавших жить людей полностью зависела от его ума, расчетливости, отваги, удачи… Нет, только не удачи. Он не станет полагаться на случай. Все… все будет зависеть от него. Сегодня он осознал это, как никогда, ясно.
Тряхнув головой, Мэтью отошел от окна. Досчитав про себя до десяти, он решительно пересек комнату… и резко остановился, вспомнив кое о чем.
Мгновение он колебался, но потом все-таки вернулся к столу. Задумчиво проведя рукой по гладкой поверхности, Мэтью с усилием выдохнул и, присев, провернул вправо подошву монолитной на вид ножки. Выпрямившись, граф просунул руку под поверхность стола и через секунду почувствовал, как на ладонь опустился твердый предмет. Вынув бумажный сверток из-под стола, Мэтью подошел к камину. Дрова уже почти догорели, но несколько красных язычков все еще прятались среди углей.
Сжечь или нет?
Топора ему не миновать. Наверняка приказ уже подписан. Хуже, если у него найдут еще и это, уже не будет. Мэтью беспокоило другое. Ролиан бы дорого заплатил за этот сверток. Мэтью был уверен, что ни король, ни Верховный маг даже не подозревают о том, что удалось узнать ему…
Так сжечь или нет? В Аане за это заплатят не меньше. В Аане… Там ему и его детям понадобится поддержка. С одной стороны, он ее уже и так обеспечил, а с другой… Мэтью опустил сверток в карман. Его дети важнее его мести.
Он вышел в коридор и стал спускаться в гостиную. Миновав первый пролет, он увидел сидящего в кресле Девона Тарилото, обладателя шестого ранга и одного из двух лучших во всем Термилионе мастеров келото: в руке тот держал поданный Марком, старым дворецким, стакан холодного томатного сока.
Ни слова не говоря, Мэтью преодолел последний лестничный пролет и еще через пару секунд опустился в кресло, стоящее напротив того, в котором сидел Тарилото.
- Чего-нибудь еще, милорд? - спросил дворецкий, подавая Мэтью стакан.
- Нет, ничего, - ответил граф, принимая бокал.
На самом деле Мэтью гораздо больше хотелось отправить Марка на давно заслуженную пенсию или, по крайней мере, сказать ему спасибо, но он знал, что дворецкий этого не поймет. Марк служил семье Литон вот уже почти тринадцать десятков лет, и все эти годы, далеко не все из которых он был всего лишь дворецким, свято чтил традиции. Между слугой и господином должна быть дистанция - этого принципа Марк придерживался твердо. Тем не менее, он был одним из очень, очень немногих людей, которым Мэтью мог доверять.
- Зовите, если что-нибудь потребуется, - Марк направился в сторону кухни.
Сделав несколько глотков - безумно дорогой, но божественно вкусный напиток, - граф перевел взгляд на мастера. Девон Тарилото - пожилой уже мужчина, наверняка старше, чем Мэтью, хотя с виду их легко было принять за ровесников, - внешне производил впечатление спокойного и рассудительного человека, а те, кто знал его лучше других, также могли отметить крошечную смешинку во взгляде.
Мэтью и по сей день не перестал благодарить Мааса за то, что его девочка получила в учителя - и наставники - такого, как Тарилото. Человек чести, он может научить не только келото. А для такой девушки, как Кира, точка зрения чужого и уважаемого человека зачастую гораздо важнее мнения родного и любимого, но все-таки неизменно предвзятого родителя.
Чтобы получить Девона в учителя для своей дочери, шесть лет назад Мэтью пришлось… а ничего ему для этого делать не пришлось. Тарилото сам выбирал себе учеников, никакие деньги не могли заставить его взять в ученики того, кого бы он считал для этого неподходящим. Именно так он согласился учить Киру.
Мэтью давно знал Девона, тот был не таким уж и редким гостем в особняке семейства Литон. У самого Мэтью был пятый ранг - потолок для него, и время от времени они устраивали спарринги. Во время одного из таких посещений тогда еще совсем крошечная Кира подошла к Девону, подергала его за рукав и не допускающим возражений тоном потребовала, чтобы он научил ее «красиво махать железными палками, потому что папка вредничает и сам учить не хочет». Каково же было удивление Мэтью - да и самой Киры, - когда, даже не изменившись в лице, мастер сразу же согласился, а впоследствии еще и настоял на своем решении.
- Девочка быстро прогрессирует, - заговорил Тарилото, - думаю, месяцев через шесть-восемь можно будет попробовать пройти испытание на получение третьего ранга.
В ответ Мэтью лишь вяло улыбнулся. Вот и еще одна проблема. Там, куда им придется уехать, достаточное количество опытных мастеров келото, намного больше, чем в Термилионе, но удастся ли найти такого, как Девон: не только мастера, но и человека?
- Бессонная ночь? - спросил Тарилото.
Граф не удивился вопросу: прозорливости Девону было не занимать.
- Так заметно?
- Выражение лица…
- А ты можешь от этого что-нибудь порекомендовать?
- Конечно, полчаса спарринга, и…
- …и меня можно будет хоронить.
- По крайней мере, у тебя будет оправдание.
- Сегодня оно мне не поможет, - грустно ответил Мэтью.
Поставив наполовину пустой бокал на столик, Тарилото внимательно посмотрел на собеседника.

Предыдущая страница 25 Следующая страница


Каятан 26

- Что-то случилось? - спросил он.
Тяжело вздохнув, Мэтью решил, что Тарилото - это тот человек, которому можно рассказать какую-то часть правды, - а граф остро нуждался в том, чтобы выговориться.
- Да.
- Это серьезно?
- Если в течение нескольких дней мы не покинем Термилион, то… - он замолчал. Тарилото понимающе кивнул.
- Зная тебя, - заговорил Девон, - я убежден, что пути к отступлению готовы.
- Меня другое беспокоит. Кира…
- Уверен, она поймет.
- Слишком многое придется понимать. Я… я не знаю, что ей говорить.
- Правду, - ни на секунду не задумываясь, сказал Тарилото.
- Правду? Но…
- Именно правду - и не частичную, а всю. Какой бы она ни была. Чем больше накопится секретов, тем больней будет узнавать каждый из них.
Молчание продлилось несколько минут: Мэтью думал, а Тарилото не мешал ему этого делать.
- Может, ты и прав, - наконец выдавил из себя Мэтью.
- Она твоя дочь, и тебе нужна ее поддержка. - Девон поднялся со своего места. - Я могу чем-нибудь помочь?
- Можешь передать это? - Граф вынул из-за пазухи еще ночью приготовленный конверт. Бросив взгляд на отмеченный на бумаге адрес, Тарилото уверено кивнул. - Спасибо, - искренне поблагодарил Мэтью.
- Это меньшее, что я могу сделать.
Десятью минутами позже, когда Девон уже ушел, Мэтью все еще сидел в своем кресле: допить сок никак не получалось. В комнату вбежала Кира. Непоседливая, раскрасневшаяся, красивая, она выглядела счастливой.
- Папа, ты видел?! - возбужденно воскликнула она. - Я почти достала мастера.
- «Почти» не считается… - максимально серьезным тоном заметил Мэтью. Увидев, как у Киры вытянулось лицо, он тут же, не удержавшись, рассмеялся: - Опять попалась, - с улыбкой укорил он ее.
- Ваше воспитание, милорд, оставляет желать много лучшего, - высоко задрав носик, произнесла она, изобразив на лице самое аристократическое из выражений.
Мэтью хотелось по привычке засмеяться, но сегодня был не тот день. Мысль о том, что он должен рассказать, сначала превратило усталую улыбку в вымученную, а затем и вовсе стерло о ней последнее воспоминание. Разумеется, от внимания Киры эта перемена не укрылась.
- Па, ты чего? Я ведь пошутила…
- Да я понял. Не в этом дело.
- Тогда в чем? - спросила она, чуть склонив голову набок.
Этот жест она также унаследовала от матери. Отличие было в том, что Эмили подобным образом выражала поддержку практически всем подряд, а Кира - только самым близким и дорогим людям. Фактически - ему одному.
- Мне надо тебе кое-что рассказать, - начал Мэтью, - все это очень серьезно. И если ты захочешь что-нибудь сказать, я прошу тебя прежде дослушать меня до конца. Хорошо?
- Да, - ответила Кира. Она выглядела обеспокоенной - этого следовало ожидать, девочка была не по годам проницательна, - но отнюдь не испуганной - опять же особенности характера.
- Ладно, - собравшись с мыслями, Мэтью заговорил, решив начать с самого главного. - Ты ведь помнишь, как умерла мама.
- Конечно, - тихо ответила Кира. Мэтью с трудом нашел в себе силы не закончить тут же разговор. Когда голос его дочери звучал так… это било прямо в сердце.
- Около шести лет назад я узнал, что она умерла не своей смертью. Лекарства не действовали не потому, что у мамы был слишком слабый организм, и не потому, что болезнь была редка и неизлечима, а потому что ее отравили, - а вот яд действительно был из тех, от которых не существует противоядия.
Наверное, кто-нибудь не такой умный спросил бы что-нибудь вроде: «Это точно?», - или совсем неуместное: «Как такое могло произойти?» Кира же, как всегда, задала вопрос по существу.
- Ты что-то сделал, да?
- Да. Я не буду рассказывать тебе всего, что произошло за эти годы, скажу только одно: все это время я поступал так, как считал нужным. Может быть, кое-что из сделанного нельзя назвать ни честным, ни благородным. За кое-что еще ты бы, возможно, возненавидела меня, но я хочу сказать, что поступал так, как велела мне моя… если не совесть, то, по крайней мере, чувство справедливости. - Набравшись сил, Мэтью, наконец, произнес главное: - Чтобы отомстить, я предал Термилион, - выдохнул он. - Так я мог причинить максимальный вред, мог - и сделал. Теперь все раскрылось, и нам придется бежать. У нас всего несколько дней.
Граф замолчал: не в силах смотреть на дочь, он малодушно закрыл глаза. Честь - это то, чему Мэтью учил свою дочь каждый из дней, - теперь он это право потерял. Надо же, а раньше ему казалось, что самое страшное - это потерять родного тебе человека… Оказывается, потерять его доверие - гораздо страшнее…
Мэтью вздрогнул, почувствовав на себе чьи-то ласковые объятия. Открыв глаза, он увидел сидящую на своих коленях Киру.
- Пап, хочешь верь, хочешь нет, - а мне все это абсолютно безразлично. Мама умерла давно, и я понимаю, что ее уже не вернуть, тебе тоже не мешало бы это понять. Если придется уехать из Термилиона, то лично я плакать не буду. Чтобы оценить местную знать, одного королевского бала мне хватило с избытком. Конечно, жаль, что мы не сможем взять с собой мастера Тарилото, но тебе же хуже: будешь меня сам тренировать. А что касается твоих угрызений совести, то тебя я буду любить всегда и при любых обстоятельствах. - Немного помолчав, она с улыбкой добавила: - И малявки тоже будут.
- Не называй их так, - тут же возмутился Мэтью. Дышать стало чуть легче: - Это твои сестры, и у них есть имена.
- От которых нет никакого толку - вот посмотри, - она указала рукой в сторону лестницы, - готова спорить на любые деньги, которая из них Лиана, а которая - Риана, ты на взгляд никогда не определишь. А если учесть что… это мое!!! - внезапно закричала она в сторону о чем-то заговорщицки шептавшихся близняшек.
Обе вздрогнули от крика, но самообладания ни на секунду не потеряли. Быстро кивнув друг другу, одна бросилась влево, другая вправо. Этим способом ухода от погони каждый день заканчивалось до десятка различного рода шалостей.
Спрыгнув с кресла, Кира в мгновение ока взлетела на лестницу, на секунду растерялась, решая, какую из негодниц ловить первой, и все-таки бросилась вправо, через мгновение скрывшись в ведущем в правое крыло дома коридоре.
Так или иначе, жизнь продолжалась.

Глава 2

1115 г. Термилион. В километре от Туалона.
11 день 2-го месяца.

- Ну что, выдохся уже, великий воитель? - обратился я к Мику, опуская длинный кинжал - из тех, что был конфискован четыре дня назад у одного из отправившихся в Бездну кочевников. Второй кинжал держал в руке Мик… пытался его удержать.
- Ничего подобного, - прохрипел в ответ Мик, тяжело давивший своим бренным телом на желтую луговую травку. Ближе к весне она уже начала приобретать салатовый оттенок.
Грудь парня часто вздымалась, взгляд не мог сосредоточиться ни на чем конкретней медленно окрашивающегося в черный цвет термилионского неба.
- Я полон сил, - было видно, что Мику тяжело даже лежать, но, тем не менее, язвить он не переставал, - и если бы не присущая тебе подлая манера ведения боя… - воздух наконец-то закончился, и он замолчал. Это дало мне все основания. В этом поединке я смог по праву присудить себе чистую и безоговорочную победу.
Наша небольшая, но очень дружная компания расположилась на отдых на опушке небольшой дубовой рощи в нескольких километрах от стен термилионской столицы - города Туалона. Побеспокоить здесь нас никто не мог, на расстоянии пяти километров от внешней - деревянной - стены столицы не было не то что ни одного дома, а не росло даже дерева. О какой-либо внезапности нападения возможным захватчикам Туалона глупо было даже мечтать.
Обе ведущие в столицу дороги - наверняка были и другие, но с места нашей стоянки их не было видно - и северная, и западная - к вечеру опустели. Большие городские ворота закрылись, как только начало темнеть.
Обегающая город с правой стороны Олома в дальнейшем, уже на территории Каранута, круто сворачивала к югу. Двигаясь сначала на запад, а затем на юг, она постепенно расширялась, впоследствии вливаясь в первую по полноводности реку Такаронского континента - Инлури, по совместительству являющуюся границей сразу для четырех государств, еще два пересекая насквозь. Река была еще одной немаловажной частью городской обороны: очень быстрая в этом месте, она делала нападение на город со стороны порта практически невозможным. Даже для того чтобы просто войти в порт, капитанам и их штурманам приходилось проявлять чудеса сноровки в управлении своими кораблями.
Разумеется, сейчас мы находились значительно севернее традиционно беспокойной в зимнее и раннее весеннее время речной поверхности.
Столица оказалась в пределах нашей видимости примерно за два часа до захода солнца, но в город мы решили не заходить. Зачем платить за дорогущие гостиничные комнаты, если можно заночевать на открытом воздухе, немало при этом сэкономив.
Отпущенные на длинный поводок лошади паслись неподалеку, рядом горел небольшой костерок. Как и обычно, ввиду нескольких дней подряд без каких-либо боевых столкновений, я ощущал прилив сил - как физических, так и моральных.
- Алиса, а ты не хочешь попробовать? - обратился я к помешивающей похлебку девушке. Полностью от присущего ей смущения за дни, проведенные в нашей с Миком разудалой компании, она избавиться пока не успела, но так откровенно, как раньше, робеть перестала.
- Драться на мечах?
- Ну да.
- Не знаю, - неуверенно протянула она, но я уже почему-то был уверен, что она согласится. - Я никогда не пробовала…
- Ничего страшного. Даже если у него, - я кивнул в сторону Мика, - что-то получается…
- …я все слышал, - прохрипел Мик, даже не порываясь подняться на ноги.
Забрав у Мика кинжал - не очень-то он за него боролся, - который при ее габаритах вполне мог заменить меч, она попыталась принять что-то вроде боевой стойки, - получилось не очень.
- Нет, Алиса, это же не дубина. Расслабь немного кисть… ну, не настолько же, - я подождал, пока она поднимет оружие с земли. - Вот так, уже лучше, встань в полоборота… нет, меч опускать не надо… И пусть ноги будут немного подальше друг от друга. Хорошо, теперь попробуй слегка повращать кистью, чтобы почувствовать… а если хочешь подравнять прическу, попроси лучше меня… стоп. Лучше с палок начнем, на всякий случай…
Мы заменили мечи на палки и полчаса практиковались. Получалось у Алисы не бог весть как, но время мы провели весело, и, к счастью, обошлось без травм.
Утром после скудного завтрака - запасы съестного подошли к концу, - вместо того чтобы сразу отправиться в город, нам пришлось сначала вернуться на пару километров назад. За въезд в город на лошади наверняка пришлось бы выложить немалую сумму пошлины, и поскольку денег у нас и так было немного, мы решили сначала продать лошадей.
Товар у нас был отменный, а на подходах к Туалону было расположено сразу три больших конных завода, непрестанно между собой конкурирующих, так что цену удалось получить почти справедливую - по тридцать лотов за каждую из лошадей.
В общей сложности у нас теперь было больше двух золотых сервов - огромные деньги. Мик потом долго ворчал, что нас ограбили, но было заметно, что он доволен: таких большой суммы он в руках никогда не держал.
Мы слились с плотным потоком движущихся в город людей, неспешно трясущихся подвод и быстро обгоняющих всех по специально освобожденной части дороги роскошных экипажей.
- Полдня стоять будем, - недовольно проговорил я.
Каждый посещенный город все больше укреплял меня в мысли, что не может быть ничего хуже, чем жить в городе на постоянной основе. Толпа была неприемлемым атрибутом и Колока, и Лига, но она меркла по сравнению с тем, сколько народу было здесь, в столице. А ведь мы еще даже не вошли внутрь!
- Так, все за мной, - вдруг скомандовал Мик, срываясь с места и увлекая за собой Алису, которую он держал за руку. Мне оставалось только последовать за ним - с властями у Мика получалось общаться лучше. Несколько монет - и нам не пришлось стоять в очереди.
Нижняя часть Туалона была одновременно самой большой, населенной, дешевой и опасной в термилионской столице. Огромное пространство, огороженное высокой деревянной стеной с четырьмя воротами, было не только местом жительства для четырех сотен тысяч термилионцев - полностью население Туалона составляло около полумиллиона человек, - но и самой большой по правую руку от Серединного ярмаркой.
Четвертые - южные - ворота назывались так только номинально: на протяжении почти трех километров закованного в камень речного берега никакой стены не было, ее заменял туалонский порт, через который, несмотря на его местоположение в глубине континента, можно было попасть сразу в три моря - Беспокойное, Зеленое и Серединное.
Архитектура Нижнего города тоже была уникальной вещью: ее просто не существовало. В то время как для постройки или сноса любого из сооружений Верхнего и Среднего городов требовалось особое постановление правительства за личной подписью премьер-министра, а в Верхнем городе - за подписью короля, - здесь таких правил не было.
Во всем Нижнем городе было только четыре действительно широких улицы, каждая из них соединяла внешние ворота Туалона с воротами Среднего города. Остальное пространство отдавалось на откуп жилым и не очень домам, гостиницам, пивным, складам, мастерским, рынкам, кузницам, оружейным, баракам, казармам, изоляторам, борделям, притонам и тюрьмам, без всякого порядка разделяемым улицами, переулками, канавами.
- Ну, и куда пойдем? - поинтересовался Мик.
Отойдя от ворот на сотню метров, мы прижались к одному из зданий, - так у нас появлялся хоть какой-то шанс не быть растоптанными немедленно.
- Прямо пока.
О Туалоне из рассказов Ирвина я знал не так уж и мало, но, когда смотришь собственными глазами, впечатления совсем другие. Надо было для начала разобраться.
Путь до ворот Среднего города занял не менее сорока минут. Оказавшись перед второй по уровню оборонительных способностей стеной Туалона, я сразу понял, почему так невыразительно смотрится внешняя стена, самая хлипкая из тех трех, что окружают центральный район города.
Какой смысл делать неприступной внешнюю стену, если один раз в двадцать-тридцать лет ее все равно приходится ломать, чтобы решить территориальные проблемы постоянно растущего города? Какой смысл тратить огромные средства на сооружение мощных укреплений по всему периметру города, если самое важное - то, что находится в Среднем и Верхнем Туалоне, - можно защитить за куда меньшие деньги?
Если столицу станут всерьез штурмовать, то Внешний город просто сдадут. А вот потом… неприятель попробует атаковать ворота Среднего города, которые лично на меня впечатление произвели.
Десятиметровая каменная стена без единого намека на зазоры между гигантскими гранитными кирпичами внешне выглядела очень внушительно. По сравнению с внешней стеной, в средней ворота были сразу в несколько раз уже, а сама каменная кладка была пяти метров толщиной в обычных местах - и около пятнадцати метров на месте башен. На расстоянии тридцати метров от глубокого рва, а здесь был и ров, не было расположено ни одной постройки, а самые близкие к этому промежутку дома были все как один сделаны из дерева. Пара зажигательных снарядов, и пустое пространство вокруг стены увеличивается еще пятьдесят метров.
Зрелище большого участка пустой, ничем не покрытой брусчатки посреди города создавало странное впечатление: как будто бы, защищая центральную часть Туалона от врагов, стена заодно защищала ее еще и от своих сограждан, - да и вряд ли в случае нападения в Средний город впустят всех…
Помимо обыкновенных стражников, в досмотре желающих посетить Средний Туалон участвовал еще и инар. Одетый в темно-зеленый плащ молодой человек - на вид не старше двадцати двух - двадцати трех лет - внимательным взглядом осматривал каждого проходящего внутрь. Впускали в двух случаях: тех кто показывал пропуск - что было написано на мелких бумажках, разглядеть не удалось, - и по блату: вариант для магов и экипажей.
- Наверное, лучше остановиться где-нибудь здесь, рядом с воротами, - предложил я, окидывая взглядом многочисленные вывески по обоим краям дороги.
- На центральной улице вряд ли дешевле, чем в Среднем, - сказал Мик.
- Зато тут будет хорошая возможность для маневра, - заметил я.
Наконец сделав выбор, я двинулся в сторону понравившегося мне названия. Внешне гостиница мало отличалась от заведений, расположенных рядом.
«Свежеевыпотрошенный кролик». Мне почему-то подумалось, что там должны хорошо готовить, даже несмотря на довольно талантливо выполненный рисунок на стене сбоку от вывески с названием. Изображал он искомого кролика.
- Не успели прийти, а уже маневр нужен, - пробормотал себе под нос Мик. Хм, а Алиса, кажется, хихикнула. Едва слышно, почти про себя, но все же…
Внутреннее убранство помещения приятно удивило. Было очень чисто, просторно - особенно по сравнению с улицей - и уютно. Сделав заказ - хозяин недобрым взглядом окинул наши с Миком потрепанные наряды, но, удостоверившись, что мы платежеспособны, сразу успокоился, - мы приземлились за один из столиков и стали ждать своего кролика, разумеется, не только выпотрошенного, но и поджаренного.
- Нужны шмотки, - угрюмо проговорил Мик, - если б не Алиса, хозяин с нами даже разговаривать бы не стал.
- Вот и купишь, - сказал я, - когда поедим.
- А ты?
- А я здесь пока… э-э… обстановку разведаю.
Мик, кажется, хотел сказать что-то еще, но его опередила Алиса.
- А что такое «шмотки»? - спросила она.
Пока Мик обстоятельно разъяснял ей этот вопрос конкретно и особенности сленга в термилионском языке в частности, мое внимание привлекла разыгравшаяся возле входа сценка. Там друг другу предъявляли какие-то претензии два плечистых парня, на вид около двадцати пяти лет каждый. Насколько я понял, один из них был вышибалой «Кролика», второму что-то от него было очень нужно. Примерив на оппонента еще по несколько цветастых эпитетов, они отошли к стойке, где между нею и входом было небольшое пространство, встали один напротив другого и спустя секунду стали с усердием чистить друг другу морды. Спустя минуту парень, который не был вышибалой, оказался на полу. Среди посетителей зала, внимательно наблюдавших за всем действом, раздались аплодисменты.
- И что это значит? - спросил я.
- …а «стучаться в зеночки», как и «ловить галюны» или «дуть в принимающий аппарат», - значит, не замечать очевидного, иметь ошибочное мнение о чем-либо, - завершил свою лекцию Мик. Она бы могла продолжаться еще долго, но за один раз Алисе такого огромного объема информации никак не усвоить. - Что ты спрашивал?
- Те двое, - я кивнул в сторону стойки, - сначала дрались, а теперь пиво пьют. Что это значит?
- Хм, странно, что ты не знаешь. Они за место вышибалы спорили.
- То есть? - не совсем понял я. - Если бы выиграл тот, его бы сразу приняли на работу?
- Да.
- И что, любой человек с улицы может вот так просто зайти сюда и бросить вызов вышибале?
- В общем, да, - ответил Мик. - Конечно, везде свои правила, но, по идее, все так. Если вызов брошен, то ты должен либо драться, либо уходить. А ты что, захотел заделаться вышибалой?
- Нет, но если деньги кончатся, вариант не самый худший. Не работать ведь…
Отведав свою часть выведенной в домашних условиях зайчатины - а чем еще кролик отличается от зайца? - оказавшейся на вкус весьма неплохой, Мик отправился на поиски ближайшего базара покупать нам одежду. Наша действительно уже давно выглядела не лучшим образом. Только крепкие армейские сапоги до сих пор казались новыми.
Оплатив - перед тем как Мик ушел, я на всякий случай изъял у него половину сбережений - номер с двумя комнатами - раз уж деньги есть, можно предоставить Алисе возможность уединения, - мы поднялись наверх.
Вернулся Мик ближе к вечеру, когда я уже начал волноваться. Алиса и вовсе вся извелась, хотя виду старалась не показывать. С собой Мик помимо одежды притащил еще и разрешение на проход в среднюю часть Туалона с оружием, но, к сожалению, только на одного человека и только на клинок с лезвием не длиннее сорока сантиметров.
- Да я и за эту бумажку десяток лотов выложил, - сказал он, - этот хмырь сказал, что, мол, мне и это оружие там не понадобится: «Туалонская стража высокопрофессиональна и исключительно компетентна», - противным голосом процитировал Мик. - И он еще был уверен, что раз в восемь умнее меня. Эх, оставили бы меня с ним наедине на пару минут…
- Хм, мы с тобой сейчас тоже наедине, - Алиса вышла в свою комнату, пока мы переодевались, - надеюсь, это тебя ни на какие мысли не наводит?..
- Почему же? - искренне удивился он. - На самом деле я надеялся на некоторую благодарность с твоей стороны… - Мик игриво ухмыльнулся.
Послышался скрип половицы за дверью Алисиной комнаты. Бедная девочка, что она могла подумать? Хотя, если посмотреть на это с другой стороны, то так для нее даже лучше - не надо беспокоиться о нашей непогрешимости. Хм, интересно, а что больший грех?..
- Ты не в моем вкусе, - «отшил» я друга, - в ответ он сделал вид, что обиделся.
Переодевшись, мы позвали обратно Алису, которая теперь смотрела каким-то странным, как будто бы даже немного разочарованным взглядом.
- Пойду прогуляюсь, - сказал я, опуская разрешение, добытое Миком, к себе в карман и вешая на пояс ножны с одним из кинжалов. - И еще… Алиса, я не из любопытства спрашиваю, а просто на всякий случай: у тебя родовое имя какое?
- Графиня Верия, - сказала она, снова смутившись в момент, когда речь зашла об ее происхождении.
- Целая графиня? - изумился Мик.
- Ну, не по кусочкам же, - огрызнулась Алиса, скорее досадуя на свое смущение, нежели на реплику Мика.
- О-о, - улыбнувшись, протянул я. - Вижу, вам будет о чем побеседовать в мое отсутствие. Не скучайте, - пожелал я и вышел из комнаты.
Выйдя на улицу, я двинулся в сторону уже порядком измотанной за день стражи, охраняющей Вторые ворота Туалона - внешние назывались Третьими, а те, что отделяли Верхний Туалон от Среднего, соответственно Первыми, - инара и вовсе заметно не было. Может, у него в шесть часов рабочий день заканчивается?
Сержант бросил грамоту только мимолетный взгляд.
- Ворота закрываются в восемь, - устало предупредил он, как-то выявив во мне иногороднего. На этом страж порядка успокоился окончательно. Я понял, что сегодня он больше никому ничего объяснять не станет. Интересно, скоро его сменят? Через пару часов пост можно будет брать голыми руками.
Заплатив пошлину, я прошел сквозь десятиметровый тоннель. Контраст оказался разительным, - попав в Средний город, я наконец-то смог вздохнуть полной грудью. На чистых прямых улицах прохожих было немного, даже на ведущей к Центру широкой дороге - не больше двух десятков человек и пары быстро удаляющихся экипажей.
Недолго потоптавшись на месте, я неспешно побрел вдоль улицы, внимательно разглядывая вывески над дверьми встречающихся по пути мастерских и маленьких магазинчиков - в Среднем Туалоне большую часть зданий занимали именно такие заведения.
Спустя десять минут, я остановился напротив одной из дверей. Вывеска гласила: «Инар Ролотек, мастерская». Что-либо покупать или ремонтировать я, конечно, не собирался, но о том, чтобы получить квалифицированную консультацию по одному вопросу, я стал задумываться давно. Дверь открылась от легкого прикосновения. Я зашел.
С первого взгляда - ничего необычного. Тесноватая комната с небольшим световым шаром под низким потолком. Минимум мебели - делящая комнату пополам деревянная стойка да пара древних стульев у стены. Тяжелую деревянную дверь в правой стене не открывали, казалось, лет сто.
За стойкой стоял какой-то паренек, на вид не намного старше меня - старательно щурясь, он часто перелистывал страницы лежащего перед ним пыльного фолианта. Бледное лицо выражало вселенскую тоску. Заметив меня, парень на мгновение оживился, но уже через пару секунд недовольно поморщился. Н-да, видимо не произвожу я впечатления серьезного человека.
- Письмо, что ли? - он принял меня за посыльного - значит, абы кто сюда заходить не должен. Видимо, я удачно попал… то есть зашел.
- Нет.
- Ну, и чего тогда? - нет какой хам, а! Наверное, ученик.

Предыдущая страница 26 Следующая страница


27 Кирилл Довыдовский

- Хозяина позови, - сказал я. Надо понаглее себя вести, иначе он из чистой вредности никого звать не станет.
- И с чего это ты взял, что ему есть дело до всяких там проходимцев? - он противно ухмыльнулся.
- Ну, это ведь не тебе решать, до кого инару есть дело, а до кого нет. - Нужно было напомнить ему.
- Хозяин занят, - угрюмо ответил парень.
- Хорошо, - не стал спорить я, - зайду попозже. Конечно, тогда скорей всего будет уже поздно, но раз уж инар Ролотек занят… - разведя руки в стороны, разворачиваясь, я начал пятиться к двери. Как и ожидалось, элементарная уловка подействовала:
- Эй, постой. Сейчас позову, - зажав книгу под мышкой, он поспешил куда-то в задние комнаты.
Инар Ролотек показался меньше чем через минуту. Худой, среднего роста человек с седыми волосами и бородкой, с очень спокойным выражением на лице. Составить о нем впечатление на основании одной только внешности я не смог.
Наверное, с минуту мы безмолвно разглядывали друг друга. Потом, видимо, удостоверившись, что его грозный взгляд не заставит меня убраться из его мастерской подобру-поздорову, он заговорил:
- И по какому ты вопросу? - спросил он.
- Мне нужна небольшая консультация сведущего человека. Пять минут вашего времени.
- Время дорого стоит.
А я и не сомневался. Достав из кармана полузолотой - тяжелую серебряную монету стоимостью в полсерва - я кинул его инару. Маг ловко поймал деньгу.
- Слушаю.
Интересно, если на него потолок свалится, он по-прежнему будет такой спокойный? Я не торопясь вытащил из внутреннего кармана тетрадь, вплотную подошел к разделяющей нас стойке и вложил свою находку в руку Ролотека.
- Не могли бы проверить, в этом нет ничего магического?
Оказавшаяся в руках мага тетрадь тут же была подвергнута самому тщательному изучению. На простом рассматривании и перелистывании инар не остановился. С минуту покрутив тетрадь в руках, Ролотек старательно ее обнюхал, дотронулся языком до желтой страницы, попытался смять - подопытная поддаваться не захотела, тут же приняв первоначальную форму, - поднес краешек к огню - лист даже не подумал загораться, только едва заметно почернел у края, - и, в конце концов, в виде последнего довода, достал из кармана небольшой пузырек из плотного красноватого стекла и, отвинтив крышку, несколько раз провел обнаружившейся внутри кисточкой сначала по странице, а потом и по обложке. Никакого видимого эффекта манипуляции не произвели, причем не только на тетрадь, но и на самого Ролотека тоже. Спокойный был, как фонарный столб.
- Кто тебе это дал? - спросил инар.
- Никто. От деда осталось.
Маг внимательно меня рассматривал.
- А почему ты решил, что в этом есть магия? - поинтересовался Ролотек. - С этой вещью связано что-то необычное?
- Нет.
Н-да, прокол. Перед тем как идти, надо было придумать какое-нибудь достоверное объяснение. То, что в тетради есть что-то необычное, я и без него знал. Хм… интересно, а сам-то он сумел что-нибудь обнаружить? Если да, то ведь наверняка захочет присвоить это себе. Ролотек - инар, а значит, наделен немалой властью.
Хотя открывшиеся свойства могут быть чем-то совершенно безобидным - вроде непортящейся кожи или большего, чем кажется, количества страниц. А сам я в это верю? Нет. Эх, зря про какого-то там «дедушку» сочинил, надо было сказать, что меня послал могущественный и богатый хозяин, который и сам невероятно крутой маг… Но ведь крутые маги сами проверяют попавшие им в руки вещи на предмет наличия магии. И дернул же меня черт сюда заявиться…
- Ничего явного, только писать в ней почему-то не получается, не оставляет перо следов, и все тут.
- А кляксу пробовал посадить?
- Нет, что вы, наследство ведь.
- Ясно, - ответил инар, - тогда я предлагаю следующее… Оставь мне свою вещицу на ночь, а завтра зайдешь, - я как раз успею все тщательно проверить. И заплатишь завтра… - он стал опускать руку в карман.
Все-таки правильно Мик говорит про поиски приключений на одно место. И на кой черт я сюда зашел? Это ведь не оружейная мастерская, а логово инара. Всемогущего, всезнающего и справедливо карающего - добавил бы какой-нибудь крестьянин… А теперь выпутываться. С чем с чем, а с добытой честным трудом «тетрадью» я расставаться не собирался.
Пока Ролотек искал в кармане монету - не больше секунды, - тетрадь успела вернуться ко мне в карман.
И все-таки самообладание он потерял. Резковато тетрадь у него из ладони исчезла. Теперь можно было не сомневаться: что-то ценное в моей находке безусловно было, и, судя по лицу инара, расставаться ему с этим очень не хочется. Ну, это его проблемы.
- Завтра зайду, - без зазрения совести обманул я и в мгновение ока скрылся за дверью.

В себя Ролотек приходил минут пять. И что бы все это могло значить?
Заходит к нему в мастерскую какой-то мальчик, у которого на губах еще молоко не обсохло, абсолютно наглым образом отрывает его от дел, вручает монету и просит разобраться в свойствах неведомого артефакта. Или не артефакта?..
Не один из десятка наспех проведенных опытов и использованных заклинаний никакого магического присутствия не выявили, да и в астрале тетрадь выглядела в точности так, как и должен выглядеть любой предмет, Силы, - то есть активной энергии, - в себе не содержащий.
Тем не менее, магию в тетради Ролотек все-таки ощутил. Несмотря на полное отсутствие каких-либо признаков, он не сомневался, что в его руках побывала не обыкновенная письменная принадлежность, а именно артефакт. Теоретически, «заклинательная начинка» внутри могла быть истощена или повреждена, но инар был уверен, что это не так.
За всю свою жизнь, весьма продолжительную, Ролотек не сумел достичь в иерархии Ордена больших высот. Ему не удалось подняться в Искусстве выше четвертого ранга мастерства, не было у него больших талантов в управлении энергией, зато были другие…
Ролотек не зря считался одним из лучших специалистов по артефактам во всем Термилионе: он мог определить предназначение любого магического предмета буквально с закрытыми глазами. Тот факт, что Ролотеку не удалось найти в этой неведомой тетради следов магии, говорил только о том, что эта магия очень хорошо спрятана, а значит - крайне любопытна для него.
Еще был этот мальчишка… Первоначальное предположение, что его кто-то прислал, Ролотек отринул по причине глупости самой идеи. Если кому-то понадобилось бы устроить ему неприятности - нашлись бы и более действенные и более простые способы. Потому, скорей всего, парень действовал по собственной инициативе, что не может не быть причиной некоторого удивления… и ушел, мерзавец, красиво, нельзя не признать, Ролотек даже глазом моргнуть не успел.
Инар не стал слишком долго раздумывать над сложившейся ситуацией, уже через минуту выделив для себя первоочередную задачу: заполучить в личное пользование таинственную тетрадь. Возиться еще и с парнем у мага не было ни времени, ни даже минимального желания. Поэтому лучше всего для выполнения этого задания подойдет…
- Эрик, у меня будет для тебя небольшое поручение.

Выйдя на улицу, Эрик несколько минут топтался на месте, стараясь смириться с неизбежным. В голове даже мелькнула шальная мысль - не плюнуть ли на все и не сбежать ли домой к родителям… Нет, не для того же он столько лет учился, чтобы теперь все бросить. Ремесло мага изначально подразумевает под собой множество опасных моментов, да и не такое уж это сложное задание. В конце концов, ему как-то раз уже доводилось бывать в том месте, куда его только что направил мастер Ролотек…
К сожалению, доводилось. Воспоминание о том, прошлом разе нельзя было назвать приятным, учитывая особенности местного народа…
Тяжело вздохнув и вытерев начавшие потеть ладони о подкладку своей светло-зеленой ученической мантии, Эрик быстрым шагом двинулся вдоль улицы. Теперь им полностью владело одно желание: скорее бы это закончилось.
Придерживаясь людных улиц, Эрик добрался до части Среднего города, прилегающей к порту. Несмотря на разделяющую районы стену, порядки в этих местах стояли схожие. Говоря простым языком - в порту и Нижнем городе находили себе пристанище простые бандиты, а в том месте, куда направлялся сейчас Эрик, - бандиты обеспеченные. И, как узнал Эрик некоторое время назад, бандиты были там не единственной угрозой, и не самой опасной.
Люди на улицах теперь попадались реже, а их вид вызывал меньше доверия. Скоро должно было начать темнеть, и Эрик постарался еще прибавить шагу.
Еще пара переулков - здесь он вообще никого не встретил, - и он уперся в один из частенько встречавшихся тупиков. Неприязненно поморщившись в сторону ведущей в подвал лестницы, Эрик все же сумел себя перебороть и стал торопливо спускаться. Войти сюда после захода солнца ему бы элементарно не хватило смелости.
Медленно осыпающаяся трухой дверь открылась с режущим слух скрипом. Миновав десятиметровый коридор, ученик мага остановился перед еще одной дверью, на этот раз прикрытой очень плотно. Она открылась только после третьего сильного толчка. Внутрь Эрик благоразумно проходить не стал: остановившись на пороге, он в полголоса позвал в непроглядную темноту:
- Хольд, ты здесь?!
Ответа не было довольно долго. Эрик не раз успел пожалеть о своем визите.
- Чего тебе? - звонкий, чуть насмешливый голос раздался слишком близко. Эрику пришлось призвать на помощь всю свою отвагу. Если бы не четкое осознание того, что бегство делу явно не поможет, он бы, скорей всего, не удержался: сбежал бы.
- Хольд? - чуть дрогнувшим голосом спросил Эрик.
- У тебя здесь что, свидание назначено?
- Не-ет…
- Тогда почему ты надеешься встретить здесь кого-то еще?
- Я должен убедиться.
- А-а… - весело протянул голос. - Во мраке слеп, как Клот при ярком свете. Малыша не научили пользоваться Силой. Ну что ж, ты сам попросил.
Секунд на двадцать воцарилась полная тишина, прямо-таки гробовая. Потом прямо у Эрика перед лицом возник древнего вида масляный фонарик. Мрак он разогнал не более чем на метр, но Эрику этого хватило сполна.
Робкий теснимый темнотой огонек осветил бледное, молодое и красивое лицо. Длинные черные волосы, зеленые глаза, застывшая веселая улыбка и пара самую малость увеличенных клыков в ровном ряду изумительно белых кусалок.
- Ну что, узнал? - спросил вампир.
- Да… - несмотря на то что превращать клыки в иглы вампир не стал, Эрик чувствовал себя очень неуютно, - любой бы чувствовал. - Мастер Ролотек просил…
- Ах, он просил! И почему же это он просил?! Почему же это он подумал, что я выполню его просьбу?!
- Ну-у… э-э… - на это Эрик ничего ответить не мог, в нюансы своих с Хольдом отношений мастер ученика не посвящал.
- Ладно, не нагружайся попусту, малыш, говори - чего надо.
Удивляться подобной смене настроений Эрик не стал. О том, что вампиры не сказка, Эрик узнал меньше года назад, и, несмотря на то что лично он встречал только одного вампира и только один раз, отсутствие в поведении Хольда всякой логики не вызывало в молодом маге изумления. Еще бы, если вспомнить их первую встречу…
- Вот, - Эрик вынул из кармана лист специально обработанной бумаги с изображенным на нем портретом и передал его Хольду - так, чтобы его рука не коснулась руки вампира. К сожалению, сам Эрик на бумаге ничего увидеть не мог.
Вампир был не прав, когда говорил, что Эрик не умеет пользоваться Силой: на самом деле Эрик умел, но только знал он, более или менее, все два заклинания. А правильно использовать заклятие, то есть «вспомнить» и направить его, ученику и вовсе удалось всего лишь раз. А вот астрал по прежнему оставался для него неизвестной величиной. Энергетических потоков он видеть не мог, как и не получалось у него пока вбирать в Ядро Энергию. Для того, чтобы сотворить то единственное заклинание, Эрик использовал Силу заряженного мастером «накопителя».
- Полчаса назад он вышел из мастерской мастера Ролотека, надо его найти, по возможности допросить - выяснить, кто он такой, обезвредить, и главное - забрать артефакт, черную кожаную тетрадь.
- Ясненько. И как же я, по-твоему, буду его искать, если не знаю, где он сейчас? А где он будет, когда стемнеет? Об этом твой «мастер» подумать не удосужился?
- Я…
- Не напрягайся, - во второй раз перебил Эрика вампир, - лучше передашь Ролотеку, что это последний раз. Понадобится что-нибудь еще, - пусть платит.
Эрик не мог вспомнить, как оказался на улице. Мысль о том, что вампир может подразумевать под «платой», не отпускала его долгое время.

Глава 3

1115 г. Термилион. Туалон.
11 день 2-го месяца.

Зря я все-таки туда зашел: и время потерял, и деньги, но кто же знал, что попадется такой прохиндей! Или другой попасться не мог? И это такое наказание за глупость?.. Ладно, в любом случае назад не воротишь, а хотел успеть сделать еще кое-что.
У стены я был через десять минут. Третья стена, окружающая Верхний город, внушала. Высота, камень, металл - крепь. Казалось, она заканчивалась под самым небом. Я не был ни полководцем, ни архитектором, но не сомневался, что и на первого, и на второго укрепления произвели бы впечатление.
Главные ворота, которые были немногим больше тех, что я видел во Второй стене, охраняло десять человек. Трое несомненно были инарами, на это указывали новенькие, с иголочки темно-зеленые мантии и источающие прямо-таки вселенское превосходство лица. Остальные семеро также были при форме, но другой, мне не знакомой. Аккуратное темных цветов одеяние было не лишено некоторого изящества, однако движений не стесняло. До блеска начищенные сапоги, наверняка до одурения дорогие, сразу пробудили во мне немалую зависть - всегда о таких мечтал. На боку у каждого висело по длинному неширокому мечу, рукояти и длина клинков у всех разные, разменивать личное удобство на никому не нужный общий стандарт эти ребята явно не желали. Лица военных - наверное, какое-нибудь особое подразделение, гвардия или что-нибудь в этом роде - светились спокойствием тоже вселенским. Приглядевшись повнимательней, я заметил у двоих «гвардейцев» татуировки черных линий на запястьях, у одного третий ранг келото, у другого - кажется, командира над военными - четвертый.
На моих глазах к воротам подъехал роскошный запряженный четверкой лошадей экипаж. Остановившись у ворот всего на минуту, за это время извозчик обменялся с инаром несколькими короткими фразами, и карета скрылась в ярко освещаемом световыми шарами глубоком горле тоннеля. На первый взгляд, эта сцена не свидетельствовала об особенной строгости местного пропускного контроля, но отчего-то у меня сложилось четкое впечатление, что так просто эту стражу обмануть не удастся. Очень уж внимательно глядел на извозчика инар во время их короткого разговора - точно ведь проверял, обманывают его или нет. Вряд ли здесь кто-нибудь избегает подобной проверки. Гм…а вдруг туда еще и без личной кареты не пускают?
Погуляв недолго вдоль стены, я полностью расстался с безумной идеей, в случае чего, ее перелезть. Более-менее верный способ попасть на ту сторону я придумал только один: спрятаться в чьей-нибудь карете. В принципе возможно, но риск… Скорей всего меня обнаружит тот же инар. Гм… Почему-то раньше мне не казалось, что даже просто попасть в Верхний город будет так нелегко. Нет, само по себе это очень логично - король и знать живут по одну сторону стены, подданные - по другую, с точки зрения обеспечения безопасности решение отличное. Но нам-то что делать?
Еще минут десять я бесцельно разглядывал камень, потом развернулся и пошагал обратно в гостиницу. До восьми часов времени оставалось немного.
Задумавшись о чем-то неопределенном, минут за двадцать я дошел до Нижнего города.
До входа в «Свежевыпотрошенного» оставалось еще шагов двадцать, когда я внезапно и как-то очень резко почувствовал на себе взгляд. Вот не было ничего, не было - и вдруг что-то или кто-то ненавязчиво так, можно сказать, скромненько «холодит» мое правое плечо. Желание обернуться было, как чесотка в середине спины. И я все-таки удержался.
Намеренно, я прошел мимо «Кролика». Возможно, мне в спину был направлен лук или арбалет, но я продолжал шагать ровно. Не станет же «он», кем бы он ни был, нападать прямо посреди улицы… Я думаю, что не станет.
Центральная улица была очень хорошо освещена. Десятки световых шаров старательно разгоняли вечерний сумрак, что давало мало шансов застать преследователя врасплох.
Отшагав еще с полсотни метров, я сначала свернул с главной улицы, а потом сделал еще несколько случайных поворотов, пока не оказался в переулке, свободном как от людей, так и от света - даже Маас в этот момент смотрел в другую сторону.
Взгляда я на себе больше не чувствовал, теперь ощущение было немного другим: наверняка уже моему преследователю было не по себе. Заметив появившуюся из-за поворота темную фигуру, я слился со стеной.
Скрыть в саабат свой следующий шаг во время боя, когда вокруг множество противников, гораздо легче, чем когда ты дерешься один на один. Еще сложнее быть невидимым, когда кто-то ищет тебя, а ты не имеешь права не только шевелиться, но и думать. Это самое сложное - остаться наедине с собственными мыслями и суметь от этих мыслей спрятаться. Пустота должна наполнять тебя, но ни в коем случае не становиться частью твоего я. Чем глубже ты познаешь себя, тем больше возможностей открывается перед тобой, тем больше шансов нанести себе непоправимый вред, если ты не будешь достаточно осторожен.
Неизвестный - высокий мужчина, в безразмерном балахоне - прошел в метре от меня. Настороженный взгляд прошелся по моему одеянию, но выявить меня не сумел, - продолжив часто скользить из стороны в сторону. Охотник не понимал, куда могла подеваться из глухого тупика уже практически настигнутая добыча.
- Эй, мужик, как до книжной лавки добраться? - максимально низким и хриплым голосом осведомился я, становясь у выхода из переулка.
По идее, этот вопрос должен был до ужаса пугать любого, - именно так было в одном из рассказанных Миком анекдотов, - но, судя по всему, этот парень того анекдота не знал. Иначе зачем бы ему кидаться на меня с таким нерасполагающим к завязыванию интеллигентной беседы выражением лица? А еще, было что-то странное в этом самом выражении - я имею в виду, помимо малой доли одухотворенности…
Видимо, Маасу тоже стало интересно, что у нас тут затевается: чуть постаравшись, он отыскал себе маленькую щелку меж черных облаков и краешком глаза выглянул из-за тучи, осветив бледным сиянием перекошенное ненавистью лицо. Сброшенный на спину капюшон сделал картину еще полнее: я понял, что лицо искажала не только ненависть.
Черные зрачки, поглотившие радужку без остатка, медленно наливающиеся кровью. Кожа, мгновенно перешедшая из бледного в мертвенно-белый цвет. Черты лица, заострившиеся настолько, что оно больше напоминало покрытый прозрачной пленкой череп. Превратившиеся в тонкие нити губы, обнажившие пару неестественно длинных клыков. Очень неестественно…
- Слышь, дружок, может, мирно разойдемся, а? - почти жалобно попросил я, не на шутку струхнув.
Одно дело - идущий по твоим следам грабитель, совсем другое - нападающий на тебя с известной целью сказочный герой, - причем ни сказку, ни героя назвать добрыми было нельзя.
- Конечно, конечно, разойдемся, - хихикнул вампир. - Вот сейчас я тебя поймаю, - я уже в третий раз увернулся от когтистой пятерни, - и сразу же разойдемся.
Оружием противник себя не отягощал: пятисантиметровые белесые крюки на кончиках пальцев работали со старательностью хорошо отлаженной мясорубки.
Увернуться от удара в четвертый раз удалось не полностью - мой новенький плащ получил несколько корявых разрезов. Разумеется, я обиделся и тут же вспомнил, что помимо защиты существует еще нападение. Уклоняться от следующего удара я не стал: нагрузил его встречным движением, подрезав противнику запястье. К сожалению, на вампира это произвело гораздо меньше впечатления, чем хотелось бы. Он продолжал двигаться все с той же невероятной для обычного человека скоростью. Из раны успело капнуть всего несколько раз, потом на разрезе кровь свернулась.
Поднырнув под очередной выпад, я попытался всадить кинжал противнику в бок, но лезвие только скользнуло по ребрам. Это было уже совсем неприятно: ведь в этот раз я бил значительно сильнее, не по максимуму, конечно - иначе это могло отнять очень много сил, - но все-таки… Если на него и это не подействует…
Нет, кажется, его все же проняло. Еще раз, видимо, по инерции, попытавшись меня достать, вампир остановился, схватился за бок.
- И чему я удивляюсь? - вопросил он у себя самого. - Глупо было ожидать от старого торгаша чего-нибудь, кроме очередной подлянки. Вот скажи мне, парень, - со страданием в голосе обратился он ко мне, - ну, что я тебе плохого сделал? Что ты меня обижаешь… проблемы создаешь? Какого Леда не можешь просто расслабиться и не мешать человеку делать его работу?
- Э-э… - ничего вразумительного я на это ответить не мог, хотя одна мысль в голову все же пришла: - Извини, но ведь ты же не человек.
- О, боги! - воскликнул вампир, почему-то обидевшись еще сильнее. - Он еще и издевается! Ну ладно, маленький неблагодарный лицемер, не хочешь по-хорошему, будем по-плохому. Ща я тебя научу старших уважать.
Интересно, вампиры все такие, или этот один такой оригинал: то разоряется почем зря, то замирает на месте, как истукан? Может, он сейчас еще и в летучую мышь превратится? Хм…
Неожиданно, я поймал себя на мысли, что мне очень хотелось бы посмотреть на такое превращение или на какое-нибудь другое, даже несмотря на то что это может быть опасным для меня самого. Н-да… это еще вопрос, кто из нас более странный.
Пока я предавался глупым мечтаниям, вампир вернулся к жизни. Не внушающий доверия своим внешним видом и раньше, теперь он выглядел совершенно сумасшедшим. Бешено сверкнув глазами, он утробным голосом провозгласил:
- Иди ко мне!
Для порядка я решил немного подождать. Вдруг меня уже заколдовали и я полностью и без остатка покорен воле вампира? Нет, легкую потерю ориентации я почувствовал, но это ощущение очень быстро прошло. Никакого сравнения с нападением Твари.
- Не сработало, - честно сказал я.
Вампир удивился, но ненадолго, - видимо, по жизни он все-таки был фаталистом, а потому долго грустить не стал. Кроме того, выяснилось, что у противника был заначен еще один козырь.
- А так?!! - выкрикнул он, резко выбрасывая вперед руку.
Внешнего эффекта действие не возымело. Я было решил, что попытка ушла в холостую, как в ту же секунду что-то невесомое и бесформенное мелькнуло у меня перед глазами. Благодаря одному только инстинкту я успел дернуться в сторону, но недостаточно резко: зацепило краешек локтя. Правая рука мгновенно отнялась, кинжал медленно полетел на землю, не давая мне шанса разобраться с новыми обстоятельствами, - а вампир кинулся вперед.
Пригнувшись и плавно перенеся вес с левой ноги на правую, тем самым уходя от молниеносного движения, я перехватил не успевший пролететь и двадцати сантиметров кинжал левой рукой и, на этот раз в полную силу, загнал его неприятелю в солнечное сплетение. Хрустнул ломающийся позвоночник, упало в пыль тяжелое тело. Удивительно, но вампир все еще был жив: непослушной рукой старался вытащить из раны кинжал. В плоть вошло не только лезвие, но и добрая половина рукояти, а он все равно боролся.
Видимо, значительная часть связанных с их племенем мифов - никакие не мифы. В том числе и страшилки об их невероятной живучести, хотя в возможность собрать себя по кусочкам после сжигания в каменной печи и нескольких лет погребения верилось по-прежнему слабо, - к счастью, проверять меня никто не заставлял.
Еще минута хриплого прерывистого дыхания и безнадежных попыток как следует ухватиться за рукоять - и вампир затих. Несколько секунд тишины, и его тело стало на глазах рассыпаться - не таять, не гореть, не проваливаться в Бездну, а рассыпаться. Сначала на крупные «куски», потом на более мелкие, - и так до тех пор, пока вампирья плоть не превратилась во что-то совершенно невесомое. Ее тут же унес ветер. На земле остались только одеяние и кинжал: и то и то - без малейших следов повреждений, а маленькая дырочка в середине балахона была почти незаметной.
Подобрав оружие, я быстро выбрался из переулка. Копаться в останках - или остатках? - я не стал.
Интересно, а в Туалоне это в порядке вещей? Я имею в виду - задержался в гостях дольше обычного, оказался на малолюдной улице в темное время суток… и все, недолго музыка играла?..
Гм… наверное, вряд ли: если подобное происходило слишком часто, вампиров бы сказкой не считали. И почему он именно за мной увязался? Я что, так беспомощно выгляжу, или тут что-то другое?..
Он говорил про какого-то торгаша, старого, кажется… Ролотек? С другими старыми торгашами я познакомиться не успел. А что ему от меня нужно?.. Тетрадь, конечно. Видимо все-таки обнаружил что-то интересное. Может, навестить его? Нет, и так проблем выше крыши, - а он, как-никак, инар. Да и мало ли кого мог иметь в виду сумасшедший вампир, хотя, скорей всего, он все же говорил о Ролотеке. Если вампира послал именно инар, остановится ли маг на одной неудачной попытке? Верится с трудом, - не стал бы он рисковать просто так. Зачем, зачем я зашел в его магазин?!
Ко времени, когда я оказался у дверей «Кролика», наконец дала знать о своем существовании моя правая рука. Движение причиняло боль, но, по крайней мере, я ее чувствовал. Теперь еще поесть, и можно будет строить планы СТРАШНОЙ мести…
Заказав у трактирщика ужин в комнату, я стал подниматься на второй этаж, не переставая разминать руку. Двигалась она уже вполне привычно, хотя любое шевеление отдавалось колючей болью, как будто ее на несколько мгновений помещали в крутой кипяток. Как только рука оказывалась неподвижна, боль сразу же пропадала, но я не малодушничал. С каждым разом «отдача» становилась чуть меньше.
Поднявшись наверх и сделав несколько шагов по коридору, я в удивлении остановился. Возле двери нашей комнаты, стояли два человека без груза интеллигентности на лицах. Я вспомнил: Мик называл такой народ «быками». Сходство и впрямь было поразительным: не хватало только рогов и того неповторимо-осмысленного выражения лица, которое появляется у быка, когда он видит перед собой что-нибудь пестрое и мельтешащее… Даже жаль, что у меня не было с собой подходящей тряпки, - а то можно было бы проверить…
- Мужики, а че эта вы здеся делаете? - очень глупым голосом спросил я, решив немного подурачиться за чужой счет. Надо было как-то завязать беседу. Нельзя же нападать на людей просто так: даже не сказав ни слова. Лучше всех в этом отношении были бандиты на Лигской дороге. Они честно предупреждали, что нападают, но на философствования время не тратили.
- Тикай отсюда, фуфел, папа сегодня добрый, бить не будет, - чуть растягивая слова, ответил один из «быков».
Я старательно закивал, делая вид, что проникся к «папе» уважением и нарываться на неприятности не намерен. Уже развернувшись назад и как будто бы начав спускаться по лестнице, я вдруг остановился, «вспомнив», что пришел не просто так.
- Так эта, а как же я тогда передам письмо-то? - я кивнул в сторону двери.
- Так ты сюда? - молчавший до этого верзила - несмотря на более массивную фигуру и необъятный по ширине лоб, явный лидер по уровню интеллекта в этой парочке, - внимательно на меня посмотрел, видимо, рассчитывая, может от меня исходить реальная угроза или «еще молоко на губах не обсохло». - И к кому?
- Откуда ж я знаю? - искренне удивился я. - Подошел на улице мужик какой-то в плаще, сказал, чтоб передал, гостиницу назвал и комнату. Монетку вручил се… медную то есть, я и согласился.
Старший «бык» ухмыльнулся: «случайная» оговорка полностью убедила его в моей безвредности.
- Ладно, давай сюда свою записку, - сказал он, небрежно поворачивая руку ладонью вверх и обращая на меня выжидательный взгляд. Быстро кивнув, я подбежал к нему, начал шариться в карманах, но вдруг остановился.
- Но ведь если я отдам письмо вам, тогда не смогу передать его из рук в руки тем, кто снимает эту комнату.
- А почем тебе, фраерок, знать, что это не я комнату снимаю? - задал логичный вопрос «бык».

Предыдущая страница 27 Следующая страница


Каятан 28

- А-а… - я с очень хитрым видом заулыбался, погрозил верзиле пальцем, - мне сказали, что письмо предназначено двум молодым людям - парню и девушке. А среди вас ни одного молодого парня нет, значит, это не вы, - и я победоносно задрал вверх нос.
Сначала он думал. Если я просто дурачок, то у меня надо отобрать письмо и дать по шее, чтоб не болтал впредь лишнего, а если я не дурак, а всего-навсего издеваюсь, то тогда все равно надо отобрать у меня письмо и еще более рьяно осуществить процедуру «давания по шее». Потом он понял, что, независимо от присвоенного мне статуса, делать все равно придется одно и то же.
Тогда, раз и навсегда покончив с церемониями, он схватил меня двумя руками за шкирку и, кажется, постарался немного приподнять над землей, чтоб было внушительней, но у него почему-то не получилось… странно, внешне он выглядел способным и не на такое.
Поняв, что сегодня он не в лучшей форме, «бык» решил ограничиться грозностью взгляда и голоса.
- А ну, давай-ка, карманы-то выворачивай! А не то…
Я ткнул кулаком в живот того, который держал меня за шиворот, а потом и его подельника. И чтобы раз и навсегда разобраться в наших с ними отношениях, столкнул их головами. Лбы выглядели крепкими, но на несколько часов должно было хватить.
Переступив через туловища, я вежливо постучался в дверь… и, не дожидаясь приглашения, сразу вошел, - заперто не было, да если бы и было…
- Па-а-асуда-а-а!!! - что было сил заорал я, одновременно оценивая обстановку - нечто подобное я слушал сегодня все то время, пока мы добирались до гостиницы, с разных сторон и на разный лад, но по ушам резало одинаково нестерпимо. - Деревя-а-анная, ме-э-эдная, стальна-а-ая. Вся деше-о-овая!.. - эк меня понесло!
Зато успел оглядеть комнату. Помимо Мика с Алисой - они сидели на кровати у левой стены, Алиса явно была напугана, судорожно вцепившись в левую руку парня, она всеми силами старалась сохранить самообладание. Мик с кинжалом в руке внешне выглядел спокойно, но вздоха облегчения при моем появлении сдержать не смог. Помимо них в комнате были еще трое.
Первый смирно лежал на полу, со стремительно набухающей на лбу шишкой - а я разве не сказал, что дверь открывал ногой, причем делал это старательно? Второй, как мне показалось, был такой же «бык», но пока стоял. Третий выглядел очень представительно. Подбитый серебристым мехом плащ, до блеска начищенные дорогие сапоги, целых шесть золотых колец на пальцах обеих рук, лощеная чуть полноватая фигура, аккуратные бородка с прической и неприятный сальный взгляд, сейчас удивленный.
- Ты кто? - спросил он секунд через десять, видимо, удостоверившись, что простым потиранием глаз от меня не избавиться.
Я счастливо улыбнулся, в последний момент «предводитель быков» он, наверное, догадался, но шанса представиться еще разок я не упустил…
- Па-а-асуда-а-а!!! Деревя-а-анная, ме-э-эдная, стальна-а-ая. Вся деше-о-овая!.. - я сделал драматическую паузу. - Оптовым покупателем скидки…
- Барт, выкинь отсюда это чучело, - велел подручному «предводитель». Барт двинулся на меня - этот показался мне половчее тех, что сейчас лежали в коридоре, но… Н-да, а ведь с нервишками-то у бандитского бригадира откровенно не все в порядке, вон как глазки задергались.
Для порядка вытащив из комнаты и четвертого «быка», того, которого нокаутировала дверь, я закрыл оную на засов и прислонился к стене спиной, притом изо всех сил стараясь не морщиться. Как я и думал, подвижность к поврежденной руке вернулась полностью, но теперь чувствовала она себя, по меньшей мере, обложенной только что сваренной картошкой, причем «остывало» это блюдо, как назло, о-о-очень медленно, словно стараясь за компанию запечь немного меня.
- И где тебя носило все это время? - недовольно осведомился Мик, возвращая кинжал в ножны, - мы тут с Алисой волнуемся, места себе не находим…
- …гостей принимаете сомнительных, выпиваете… - побрезговав одной слегка початой и двумя до краев наполненными кружками, я отхлебнул из стоявшего на столе кувшина. Я не бог весть какой знаток, но «это», насколько я смог определить, вино было еще тем пойлом, - дрянь всякую. - Я засунул правую руку в кувшин… Нет, точно дрянь, даже жар не ослабляет.
- Ну, насчет вина… - Мик тоже попробовал - его лицо скривилось в гримасе, - …ты, конечно, прав, - он пополоскал пальцы в стакане, видимо, решив, что это какой-то новый способ дегустации. В результате, как и я, остался недоволен. - Но вот на господина… э-э… Пьедромонта…
- Пироминда, - машинально поправил все еще не пришедший в себя бригадир.
- Я так и сказал, - недоуменно посмотрел на него Мик. - Мы тут вполне мило общались, пока ты не пришел.
- Ну, если вы не закончили, я вполне могу и за дверью подождать…
- Вообще-то Пьедромонт хотел именно с тобой поговорить. Так ведь, Пьерди?
- Э-э… чего?
- Сообщение передавай, родной, - подсказал бригадиру Мик.
- Сообщение? - опять не понял бандит. Что ж он так туго соображает, его-то я по голове не бил. - А-а… так этот милостивый господин - ваш друг…
- Раньше он таким вежливым не был… - тихо пробормотала себе под нос Алиса. Ничего, это ему еще аукнется.
- Надо же было сразу сказать: ведь моя миссия чрезвычайно важна. Я прибыл сюда по поручению самого, - он понизил голос, - господина Лето, чтобы со всем возможным почтением пригласить вас на дружескую встречу, где вам будет засвидетельствовано уважение и…
- Короче, - мне стало это надоедать.
- …и предложить вам, - он смотрел на меня, - работу.
- Какую еще работу? - не совсем понял я.
- Почетную и высокооплачиваемую, - радостно объяснил окончательно пришедший в себя бригадир.
- А эти, - я кивнул в сторону двери, - зачем?
- Ну, вы же понимаете, - с улыбкой, которая начала меня раздражать, развел руки в стороны бандит, - я должен был собственными глазами оценить справедливость предоставленных нам рекомендаций. Должен был и оценил. Можете не сомневаться, господин Лето будет просто счастлив предоставить вам свое покровительство. А это, - он заговорщицки подмигнул, - поверьте мне, дорогого стоит.
- Знаешь что, приятель? Передай своему хозяину, что меня его предложение не интересует…
- Но… - бригадир открыл от удивления рот.
Быстро я вытолкал его за дверь - довольно бесцеремонно, - зато в наших отношениях не осталось недосказанности. Заодно пришлось еще раз успокоить пару очнувшихся «быков», для разнообразия спустив их с лестницы. К этому моменту как раз подоспела официантка с заставленным кушаньями подносом. Брошенный на меня с ее стороны восхищенный взгляд был хоть и неожиданным, но, надо признать, довольно приятным. Заплатив за еду, я вернулся в комнату.
- Давно эти пришли? - спросил я, ставя поднос на стол.
- Минут за пять до тебя, - ответил Мик, - наверное, это из-за того жирдяя в гостинице на тракте.
- Скорее уж из-за его дружка Астерона, - у него явно связи покрепче.
- Разницы нет. Теперь, насколько я понял, дело придется иметь не с ними, а с самим, - он приподнял указательный палец, - господином Лето, кем бы он ни был. И лично меня гораздо больше интересует: чем нам это грозит?
Ясно чем. И что за напасть последнее время? Стоит сделать шаг, и ты уже наступаешь кому-нибудь на ногу, или тебе наступают, да так, что кости трещат, и если тотчас же не дашь сдачи, немедленно появится безрадостная перспектива отдать копыта. Причем самое интересное, что разницы между тем, случайно ли задели тебя или же оступился ты, нет абсолютно никакой. Виноват ты или нет, не важно. Правоту всегда приходится доказывать силой, если тебе, конечно, не хочется, чтобы ее доказали тебе и, разумеется, не словом, а кое-чем посущественней…
Странно это: жил ведь как-то раньше, ничего подобного не случалось… Хотя что могло произойти у нас в Чайной? До определенного - и очень памятного - момента - ничего. Или дело в чем-то другом? Помнится, старик Ирвин - надеюсь, Лед направил его в Белое царство, а не во Тьму, Бездну или куда там еще отправляют? - старик, надо признать, дедом был на редкость вредным, и если бы у Леда были на него свои планы, я бы ничуть не удивился, - очень любил потчевать меня разного рода жизненными законами, придуманными каким-то там древним мудрецом. Я-то был совершенно уверен, что Ирвин все это сам придумывал - это было бы вполне в его духе, - но сейчас одно из этих поучений мне очень точно вспомнилось: «Чем больше содержат в себе люди и вещи, тем сильнее они друг к другу притягиваются». В то время я на это не слишком обращал внимание, но сейчас… Хм, а может, у меня просто мания величия… э-э… прогрессирующая?
- Ясно чем, - произнес я вслух. - Этот чертов бандитский главарь заимеет на нас огромную обиду и пришлет кого-нибудь провести серьезную разъяснительную беседу на тему: «Как нехорошо и насколько недопустимо отказывать таким большим, важным и авторитетным людям, как досточтимый господин Лето».
- Или сам припрется, с ротой телохранителей - хмуро предположил Мик. - Чтоб показать, кто здесь самый крутой. - Он помолчал недолго. - Кай, а ты отказываешься чисто из вредности или потому что на бандитов работать не хочешь?
- Не знаю, - над этим я не задумывался: просто некоторые решения приходят как-то сами по себе - нет в голове других вариантов и все, - наверное, и то, и то.
- Я просто подумал: так мы все время будем попадать во всякие истории. Может, это из-за того, что у нас нет своего места? У тебя случайно никаких мыслей насчет того, чем мы могли бы заниматься в свободное от спасения себя… себяв… себяй… э-э… нас время? Если бы наша жизнь стала более размеренной…
- Знаешь, - сказал я, - об этом я тоже думал.
- И что надумал?
- Надумал, - я сделал паузу, - что рано пока об этом думать. Вот разберемся со всем…
- Состаримся быстрее.
- Скорее уж к Леду на свиданку, - «обнадежил» я его. - Есть будете? - Я-то уж точно буду. Устроившись на стуле, я стал кинжалом нарезать мясо. Мик тут же присоединился ко мне, позабыв… ну, как минимум, о половине проблем.
- Кай, - произнесла Алиса - как и мы, разумеется, проголодавшаяся, но с едой во рту она не разговаривала - воспитание виновато, - так ты все-таки ходил в Верхний город? - ее голос был немного нервным.
- Ходить-то, ходил, - невесело начал я, - но, если честно, не очень удачно. Не считая встреч со всякими, э-э… - я хотел рассказать Мику про вампира - ему бы подобная байка точно понравилась, а вот Алисе… - …нехорошими личностями, я узнал… э-э, то есть у меня создалось впечатление - правда, весьма отчетливое, что попасть туда шансов нет практически никаких. Стража там какая-то особенно крутая, да и инаров целых три штуки, причем маги не просто стоят, а каждого проверяют и обходятся без всяких пропусков: то ли всех в лицо знают, то ли еще что-то. Я уже начинаю жалеть, что мы не наведались в твое поместье, Алиса: ведь ты законная наследница…
- Только в теории, - неожиданно перебила она меня, - ведь у меня нет никаких влиятельных друзей или родственников, мои интересы некому представлять, а это означает, что на право обладания поместьем сразу же появится целая куча претендентов. Начиная с дружков отчима - и заканчивая Короной.
- Короной?
- Я в этом разбираюсь немного… Всех дворянских детей учат куче разных вещей. Так вот, около года назад король издал один закон, который очень легко позволяет Короне забирать оставшиеся бесхозными земли. Например, одна из статей этого закона гласит, что наследовать землю имеют право только прямые родственники: родители, дети, внуки и братья с сестрами. Двоюродный брат уже остался бы ни с чем.
- Но ведь ты-то прямая наследница! - заметил Мик.
- Я же говорю: этот закон специально создан, чтобы забирать землю. Туда намеренно натыкали множество мелких оговорок, позволяющих решить исход дела в пользу Короны практически в любой нестандартной ситуации. Там есть такой пункт, где говорится, что… - Алиса ненадолго замолчала, как будто подбирая подходящее слова. - В общем, сам пункт занимает несколько страниц мало чего значащих сложных предложений, но суть в том, что, если власть над поместьем передана опекуну, то в случае его смерти опекунство переходит государству. И, насколько я знаю, во всяком случае так говорил мой учитель, возврата земель достигшему совершеннолетия ребенку еще не было и в ближайшее время не предвидится. Правда, закон совсем не старый, но сути это не меняет.
- А ведь умный у нас, оказывается, король, - сказал Мик, - аж гордость за судьбу родины одолевает.
- Тогда, - я покачал головой: вдруг это ускорит ход мыслей? - тогда, наверное, стоит все-таки попытаться разузнать о графе Варибе, но охрана… обмануть ее вряд ли получится.
- Может, курьером прикинуться, - предложил Мик, - или еще лучше - действительно наняться: тогда появится повод.
- Теоретически возможно, - сказал я, - но, даже если повезет, времени уйдет очень много… Ладно, завтра над этим еще подумаем, а то уже спать хочется.

Глава 4

1115 г. Термилион. Туалон. Верхний город.
11 день 2-го месяца.
Инар

Иногда Хасат и сам себя корил за то, что не подготовил достаточно помощников, хотя самобичевание было и не в его правилах. Не сумел, не успел, не предвидел… Что толку оправдываться? Глупо себя обманывать, иначе в какой-то момент можно перестать доверять самому себе.
Да, это трудно. Нужно не только найти подходящего по характеру и по способностям человека, но и обучить его. Обучить, прежде всего, преданности, да и многим другим вещам, хотя и менее важным. Наделенные властью люди редко умеют доверять: планка опасности никогда не опускается ниже определенного уровня. Хасату хорошо было известно, что настоящей преданности без настоящего доверия быть не может. Но не так уж много людей на это способных, не так долго они живут…
Он умел доверять, и однажды это сыграло с ним злую шутку. Это было давно - порой казалось, что в прошлой жизни. Порой он даже верил, что того, кем он был тогда, больше не существует… Прошлое, а Хасат многое мог сказать о прошлом, - и ошибки. Ошибки - особенно…
Как обидно, как в высшей степени жестоко и неоспоримо справедливо - постигать прожитое. Ты благодаришь Мааса за спасение, не подозревая, что давно мертв. А осознав, наконец, - не слышишь ничего, кроме гнусного хихиканья Бездны у тебя за спиной: только тогда ты понимаешь, что она никогда не промахивается…
Частично был виноват сам, отчасти виновны были обстоятельства… Не располагала к этому жизнь, а он не прикладывал достаточных усилий, чтобы навязать ей свои условия. Горько об этом думать, но вполне вероятно, что потому он и дожил до своих лет. И не вернуть ушедшего. И ушедших.
Сегодня была другая жизнь.

В последнее время Хасат смотрел в будущее с оптимизмом. Это было особенно приятно, потому что он привык видеть вещи такими, какими они являются на самом деле. Ох, не зря, не зря кочевники говорят, что, если за всю жизнь ты не разу не был по-настоящему счастлив, это значит, что все это время ты стать счастливым готовился.
У Хасата было много секретов, в чем не может быть ничего удивительного: их много у каждого, кто живет достаточно долго. Вот и сегодня в подвале собственного дома - в кои-то веки удалось вырваться из дворца - он был один. И делал то, что, по идее, за него должны были сделать другие. Но… секреты. Хасат с радостью избавился бы от многих из них, до последнего времени это казалось невозможным. Сейчас забрезжил некоторый просвет, но о нем Хасат старался не вспоминать слишком часто. Он не был суеверен, однако - всему свое время.
О том, что находилось в подвале шикарного четырехэтажного дворца, располагавшегося в самом сердце Туалона и принадлежавшего Верховному Инару Ордена слухов ходило немало. Какие-то откровенно смешили, другие были недалеки от истины, ну, а некоторые поражали воображение даже самого инара. Это не имело никакого значения.
На самом деле здесь была обыкновенная лаборатория размерами пятнадцать метров в длину и шесть в ширину. Конечно, она никогда не показалась бы обыкновенной человеку, имеющему весьма отдаленное понятие об Искусстве, а вот люди знающие смогли бы по достоинству оценить удобство интерьера, в которым помимо четырех каменных стен, защищенных мощнейшими блокирующими, распознающими и выслеживающими заклятиями, таких же пола с потолком и двух дверей в дальней стене, сейчас закрытых, входили: два длинных и высоких, во всю стену, шкафа - один был заставлен книгами, второй - вещами, настолько мало похожими друг на друга, что подобрать для них единого названия было нельзя. По полу, густо испещренному мало кому понятными письменами - ими же были покрыты и потолок со стенами, - через всю комнату, за исключением метрового промежутка от левой стены и шестиметрового от правой, шел разделенный на четыре секции стол. Каждая из секций была сделана из разных материалов.
Первая - огнеупорная сталь, с максимально растянутым астральным телом, вторая - ускоряющее магические процессы Белое Дерево, завезенное из Хиама и стоящее одной заоблачной суммы и двух десятков перерезанных глоток посредников и исполнителей, третья - из того же камня, что и стены, при должной обработке не пропускающего энергию вовсе, напрочь замораживая движение Силы, четвертая - из костяной крошки одного из животных, обитающих в Проклятом лесу: этот стол начисто высасывал энергию из всего, что его касался.
Под потолком висели восемь мощнейших световых шаров - в данный момент светил только один, и в четверть силы к тому же, но порою разогнать тьму было тяжело даже задействованным на полную мощность восьми. От пола в правой, свободной от каких-либо предметов, части комнаты исходило тусклое синеватое свечение. «Круг» - всегда требовал особого с собой обращения, никакими дополнительными мерами предосторожности пренебрегать не следовало.
В этот момент два из четырех столов были девственно чисты. На столе, сделанном из Белого Дерева, стояло несколько герметично закрытых сосудов, но сегодня обращать на них внимания Хасат не собирался: время не подошло.
Он стоял рядом с каменным столом, именно при его непосредственном участии, обеспечивающем практически стопроцентное отсутствие приходящих извне эманаций, проделывалась большая часть экспериментов. На идеально гладкой, коричневой с красноватыми прожилками, поверхности стояли двенадцать крошечных стеклянных сосудов - высота каждого не превышала пяти сантиметров. Десять пузырьков были наполнены - всякий примерно наполовину - прозрачной, как слеза, жидкостью, одиннадцатый содержал густую красноватую жидкость: с равным, и одинаково ошибочным, успехом ее можно было принять как за кровь, так и за вино какого-нибудь элитного аанского сорта, двенадцатый был пуст.
Сосредоточившись - малейшая ошибка могла обесценить несколько недель упорного труда, - маг принялся за работу.
Распечатав пару пузырьков, он соединил жидкости в одном из сосудов, тут же плотно прикрыв его пробкой. Прошла секунда: со дна поднялось несколько пузырьков, какие-то песчинки выпали в осадок, наконец, дождавшись завершения цикла - слегка помутневшая в середине жидкость вернула себе исконно прозрачный цвет, - Хасат резким движением свинтил крышку и, наклонив пузырек над пустым сосудом, всего один раз коснулся его указательным пальцем. Одинокая слезинка разбилась о стеклянное дно. Теперь пришлось закупоривать сразу два пузырька. На самом деле в лабораторных условиях такая осторожность обязательной не была: тут в зелье не могло попасть ничего лишнего, но ни одной весомой причины бороться со старой и весьма небесполезной привычкой инар не видел. Отставил оба пузырька в сторону: один был пуст, а жидкость, содержащаяся в другом, из концентрата жизненной энергии превратилась в сильнейший яд, являвшийся важнейшим компонентом для множества других зелий.
В следующие пять минут процедура смешивания была повторена еще четыре раза, к первой капле концентрата, который теперь следовало называть «сгущенным», присоединилось еще четыре. Тем не менее, жидкость все еще оставалось ядом - совершенно иного рода, чем отходы в других пяти сосудах, но одинаково вредным для здоровья, хотя в этом случае все еще было поправимо. Привычным движением свинтив крышку, Хасат смешал пять капель «сгущенного» концентрата с жидкостью из единственного не использованного пока пузырька. Через мгновение, слившись с концентратом, жидкость приобрела кристальную прозрачность. Завершая процесс, маг проверил зелье на плотность. Поднесенная к огню ватка быстро посинела, но, к сожалению, без какого-либо намека на фиолетовый.
Хасат поморщился: зелье в очередной раз получилось не очень сильным. Он даже не стал менять этот пузырек на более слабый, заранее приготовленный для сегодняшней встречи: силы в них было примерно поровну.
Положив флакончик в карман, Хасат бросил взгляд на часы. Рассмотреть это чудо аанской магии более подробно ему не давала гордость. Сам он собирать что-нибудь подобное не стал бы и пробовать, - такие игрушки делали только в Аане. Не было заклинаний способных создать подобное чудо. Для этого нужно было быть не столько магом, сколько ювелиром. Сложность заключалась не в умении заучивать, «вспоминать» и контролировать заклинания, - «технические» заклятия наоборот были самыми простыми, - а в том, чтобы наложить каждое из множества под правильным углом.
«Прибор» - так аанцы называли свои изделия. Закрепленное в изящной работы легкую серебряную оправу стеклышко, составленное из множества мельчайших частей, было разделено крошечными черными палочками на двенадцать крупных промежутков - часов, и шестьдесят мелких - минут. Чуть больше, чем наполовину, стеклышко было заполнено тускло светящимся золотым туманом: ровно семь часов.
Встреча назначена на восемь, - у него еще было минут тридцать. Если уж он дорвался, наконец, до собственной лаборатории, может быть, заняться еще чем-нибудь: как раз пару дней назад ему пришла интересная мысль об усовершенствовании щитового амулета…
В дверь постучали. Все правильно, раньше семи Тос не стал бы его беспокоить. Да и позже бы не стал, если причина не была достаточно важной. Выйдя из лаборатории, Хасат прикрыл за собой дверь: никаких дополнительных заклятий накладывать не требовалось - эту дверь только он мог открыть.
Приветствуя хозяина, Тос поклонился. Чернокожий гигант с голым торсом и лысым черепом всем видом выражал смирение, несмотря на свой гигантский рост, умудряясь смотреть на хозяина снизу вверх, как и подобает рабу. Покоящийся на груди рабский ошейник - десяток переплетенных тонких цепочек, каждая из которых несла в себе собственную силу, прочно подчинял непокорную душу воле хозяина. При приближении Хасата магическая вязь ожила: беспокойно позвенев, ошейник вскоре затих, - хозяин был опознан.
- Что там у тебя? - спросил Хасат.
- К вам пришли, хозяин, - не поднимая глаз, ответил Тос, - маг. Сказал, инар Талик. В гостиной.
А вот это уже интересно. По идее, Талику в Туалоне делать нечего, молодой человек - Хасат считал молодыми всех, кого сам был старше больше чем на полвека, - в недалеком прошлом изволил «крысятничать» от родного Ордена и, на взгляд Хасата, еще легко отделался.
- Проводишь его в нижний кабинет, минут через двадцать, - Хасат справедливо полагал, что ожидание пойдет Талику на пользу.
По окончании срока в дверь деликатно постучали. Сидящий за столом Хасат, выждав положенную паузу, откликнулся:
- Входи.
Дверь открылась, Талик вошел. Несмотря на внешнее спокойствие, гость волновался: двадцать минут ожидания сделали свое дело. Сесть Талику Хасат не предложил. В ущерб изящности, намек был на диво прозрачен.
- Ваше могущество…
- К делу, - перебил его Хасат, - и я искренне надеюсь, что оно достаточно важное, иначе…
- Да-да, я все понимаю. Я… э-э… у меня и в мыслях не было нарушать наложенные ограничения, и уж тем более я ни в коем случае не стал бы беспокоить вас по пустякам. И должен заверить…
- К делу, - повторил Хасат. Голос он не повысил, но интонацию слегка изменил.
- Четыре дня назад на вверенной мне территории произошло несколько событий…
- Аж несколько, - усмехнулся Хасат, ему с трудом верилось, что в Лиге может произойти хоть что-то интересное. Впервые за время разговора во взгляде Талика отразилось недовольство. Наконец-то, - подумал Хасат, - теперь с ним можно будет нормально разговаривать. Лизоблюдов Верховный Инар не любил значительно больше, чем нахалов. Хотя и нахалов тоже не любил.
- Два события, - четко отрапортовал Талик. - Первое: днем ко мне заявился один мой помощник для мелких поручений и рассказал, что у его приемной дочери прорезался магический дар. Причем произошло это весьма необычным образом: она как-то сумела трансформировать свою руку и с помощью получившегося оружия нанесла отчиму травму.
- Направленная мутация, - сразу сказал Хасат, - для самораскрытия, конечно, необычно, но - ничего невозможного.
- Сначала я тоже так подумал, но потом решил на всякий случай проверить пострадавшего на следы магии, и… практически ничего не обнаружил. След был едва заметен, причем ни на что конкретное он не указывал: просто энергетические крошки, никаких соединений. И тогда я решил, что возможно два варианта - либо там не обошлось без постороннего вмешательства, либо…
- …она потенциальный метаморф, - закончил за него Хасат.
- Это возможно? - тут же спросил Талик.
- Теоретически? Разумеется. Практически же среди людей метаморфы не встречались уже несколько сотен лет, да и насчет других рас ничего подобного не известно. Что ты о ней знаешь?
- Пятнадцать лет, насколько я могу судить - девственница, имя - Алиса Верия, дочь графа Верия и баронессы Монитон. Мать умерла год назад, отец почти десять лет. На этом - все.
- Не густо, - проговорил себе под нос Хасат, он уже начал подсчитывать возможную выгоду. Если девочка действительно метаморф… - Где она?
- Я… не знаю.
Хасат ответил не сразу: это было не то, чего он хотел услышать.
- Поясни.
- В ту ночь, перед которой у нее проявились способности, она сбежала из дому. За этим ко мне Людвиг и приехал: хотел ее найти. Я тут же запустил поисковое заклинание, девочка сопротивлялась до вечера.
- Осознанно?
- Скорее всего, нет. Спустя несколько часов она нашлась… в Лиге.
- И ты ее упустил?!
- Я создал «компас» и отдал его Людвигу, у него был десяток людей, проблем вообще не должно было возникнуть.
- Но они возникли…
- Да, и это второе любопытное событие. На следующее утро на восточном выходе из города было обнаружено двадцать три «голых» скелета, куча оружия, два поваленных дерева со стволами толщиной в метр - и ни единого следа в астрале.
- Гм… - стыдно признаться, но ничего более умного в голову не пришло. - Свидетели?
- Самого… э-э… происшествия никто не видел, но зато несколько человек видели, как кто-то за кем-то гнался как раз в ту сторону.
- Кто-то за кем-то?
- Я не успел уточнить, но этим сейчас занимаются.
- Ну а что этот, как его, Людвиг?
- Не вернулся, как и его команда, и еще несколько стражников куда-то пропали. Кроме того, ночью побег был - из изолятора. Там тоже не все чисто: все стражники, числящиеся за этим изолятором, куда-то исчезли, отправились в погоню за сбежавшими и больше не вернулись.
- Сколько пропало стражников? - спросил Хасат.
- Семеро, а сбежало девять.
- Всемером за девятью? - усомнился Хасат.
- Все подчиненные одного сержанта, - видимо, не хотели выговора, решили поймать самостоятельно.
- Дебилы…
- Да.

Предыдущая страница 28 Следующая страница


29 Кирилл Довыдовский

- Команда Людвига?
- Четверо или пятеро.
- Ладно, пять плюс семь плюс девять - будет двадцать один…
- Я бы не стал считать бандитов - по крайней мере, всех. Едва оказавшись за оградой, они наверняка попрятались по норам. Там кто-то еще был.
На минуту Хасат задумался. Многовато вопросов с этой историей. Что делать? Как всегда, прежде всего выделить главное.
- Девочка могла быть среди этих двадцати трех?
- Нет, это точно. Там только мужские кости.
- Как проводил поиск?
- Волосок, - угрюмо ответил Талик. - Он только один принес: половина на поиск, половина - на «компас», но зато через Людвига удалось портретик снять, - как я сказал, следов было не много, но этого хватило, - из внутреннего кармана плаща он вытащил плотно свернутый листок желтоватой бумаги и положил его на стол.
Развернув бумагу, Хасат увидел, что лист пуст: этого следовало ожидать. Профессиональных портретистов-магов - просто копировать умели почти все, но в данном случае нужно было уметь именно рисовать: магия «портрета» работала на узнавание, а не на точность деталей, - во всем Ордене было всего три человека, и все они жили в Туалоне.
Хасат положил на листок ладонь. В его сознании появилось изображение юного девичьего личика в ореоле густых золотых волос.
- Поедешь в имение этих Верия, найдешь там ее комнату, на расческе должно быть несколько волосков. Возьмешь с собой чиновника из Лига - поважнее, - пусть засвидетельствует, что наследников на землю не осталось и поместье реквизируется для нужд Короны. Ведь их не осталось?
- Если и остались, то не близкие, так что я этот вопрос решу.
- Уж постарайся.
Талик уже дошел до двери, когда вдруг остановился. Развернувшись в полоборота, он хотел что-то сказать, но Хасат его опередил:
- Посмотрим на твое повеление.
Чуть потоптавшись у порога, тот вышел.
Пару минут Хасат не подавал никаких признаков жизни, зрачки не шевелились, грудь если и вздымалась, то так мелко, что под одеждой это было незаметно. Наконец, инар кивнул самому себе, положил в карман только что принесенный Таликом свиток, встал из-за стола и, опять взглянув на часы, вышел из комнаты. Вскоре он был на улице.
Паб «Тихий вечер» на краю Верхнего города больше всего нравился Хасату за соответствие названия внутреннему содержанию.
Усевшись за один из свободных столиков у дальней стены, Хасат взял кубок легкого кимского вина и принялся ждать. Без одной минуты семь, расплатившись за свой обед, к нему подсел один из посетителей.
- Конспиратор.
- Привычка, - ответил Кирон, - больше года под прикрытием, да еще без магии…
- Иначе нельзя, - так на нас будут думать в последнюю очередь.
- Да, для нашего брата подобные методы в новинку, к сожалению…
Хасат удивленно посмотрел на собеседника.
- А я думал ты рад, что командировка закончилась.
- Рад, - согласился Кирон, - вот только те пять лет, что я занимаюсь келото - я имею в виду серьезные занятия, - научили меня тому, что умение постоять за себя без помощи магии никогда лишним не будет. Ситуации ведь разные бывают, магический фон может быть истощен, или Ядро истощено. Не сочтите за грубость, но в последнее время факт одноплановости подготовки инаров Ордена не вызывает во мне прилива радужных чувств.
- Наверное, странно будет слышать это из моих уст, но - не у одного тебя… Хотя, опять же, сразу всех проблем не решить. Кстати о проблемах, много их было?
- Не очень, - ответил Кирон, на секунду задумавшись. - На самом деле только один раз, практически в самом начале.
- Капитан Луц? - Хасат был немного удивлен: из пяти «объектов» этот представлялся одним из самых легких для устранения.
- Нет, не с ним, а вот тот чиновник из городской администрации - «начальник отдела кадров по подразделениям» - на поверку оказался на редкость скользким типом. Подонок меня вычислил и послал убийц. Пришлось его форсировать.
- Главное, что дело сделано, - Хасат вынул из кармана флакончик с зельем и передал его Кирону, - и плата заслуженна.
Взяв склянку, Кирон стал с интересом ее рассматривать.
- Это то, что я думаю? - спросил он.
- То. Пей сразу, - Кирон спорить не стал. Свинтив крышку, он опрокинул в себя содержимое. Поморщившись, вернул пустой флакончик Хасату.
- А по вкусу и не скажешь…
- По твоему внешнему виду тоже не скажешь, что тебе в отпуск охота.
- А разве нет?
- Есть еще работа - на этот раз всего на три дня, начиная с завтрашнего.
- А потом будет отпуск?
- В пределах разумного, - уклончиво ответил Хасат: Кирон был одним из лучших его помощников, и терять его надолго ему нисколько не улыбалось.
Кирон кивнул: элементарных вещей ему объяснять было не надо.
- Кто цель?
- Граф Литон с семейством.
Шпион в изумлении приподнял вверх левую бровь. Проявление более серьезных чувств он бы посчитал непрофессионализмом.
- Неожиданно. Условия?
- То же, что и обычно: никакой магии, и «дырку» тоже пока не снимай - все-таки столица, мало ли кому приспичит погулять в неудачном месте. Да, собственно говоря, твоя задача заключается даже не в этом: ты должен найти исполнителя, которого после дела можно будет смело зачистить.
- Сложновато за три дня, - у Литона пятый ранг. Вопросы возникнут…
- Но таланта у него нет, он просто старый опытный боец. Что же касается вопросов, то они возникнут в любом случае. Я этого жду, и к этому готов. Никаких изощренных планов не изобретай. Обставишь под ограбление. На графа напали, он отчаянно дрался, но силы оказались не равны. На месте преступления рядом с трупами Литонов - обеспечишь трупы исполнителей. В доме наведешь беспорядок, чтоб выглядело так, как будто кто-то сумел уйти, - а потом и эти «ушедшие» обнаружатся, со вскрытыми животами. Для исполнения возьмешь десяток из гвардейского полка: они хоть ребята и не слишком умные, но мечами махать умеют. В общем, что мне тебя учить? Главное, итог - граф на том свете, все концы там же. В крайнем случае, если не успеешь найти никого на место козла отпущения, можешь зачистить графа самостоятельно. Главное, чтобы работа была сделана, - просто тогда тебе придется сразу же уехать не меньше, чем на несколько месяцев. По моим расчетам, о нашей с тобой связи никому известно быть не должно, но с расчетами всегда так. Легко упустить, как меняются значения переменных.
Некоторое время Кирон обдумывал сказанное. Неразрешимых вопросов, судя по всему, не возникло, - тогда, соглашаясь, он кивнул. Хасат еще минуту смотрел на подчиненного, потом сказал:
- Деньги нужны?
- Не особо…
- Получишь у сержанта.
- Хорошо… э-э… тогда я пошел, - сказал он, вставая из-за стола. - Имя десятника?
- Сержант Лерк, пару раз он и его люди помогали мне в делах разного рода. Завтра в полдень он будет у Вторых ворот, в припортовой части. Он и его десяток на эти дни в твоем распоряжении.
Снова кивнув, еще через мгновение Кирон скрылся за дверью. Только сейчас Хасат вспомнил, что, помимо всего прочего, он хотел показать Кирону портрет, но спустя минуту он даже порадовался, что не сделал этого Кроме того, Алисе Верия совсем не нужно было лишнее внимание. Ее нужно было найти очень тихо…

Глава 5

1115 г. Термилион. Туалон. Нижний город.
12 день 2-го месяца.
Работа.

Выпрашивая у Хасата отпуск, Кирон больше лукавил, нежели действительно напрашивался на такую небывалую вещь, как длительный и добровольный отдых. Выходные - не самая бесполезная на свете вещь, но только в разумных пределах. Отдохнул один день, два, три… дальше неизменно начинается скука, а скучать Кирон не любил, да и работа не давала.
Разумеется, будучи боевым магом, инаром четвертого ранга - великолепное достижение для его сорока восьми лет, - Кирон никогда не радовался перспективе подолгу оставаться без магии, что было неотъемлемой частью его профессии, но это была та жертва, с которой он давно примирился.
Не сказать, что это было легкое дело. Чтобы спрятать в себе дар, недостаточно просто не пользоваться магией в тот момент, когда рядом с тобой находится другой маг. В таком случае равный тебе по силе, и уж тем более сильнейший, чем ты, маг обязательно обнаружит присутствие источника Силы.
Чтобы спрятаться ото всех, или почти от всех, - всегда есть шанс встретить кого-то особенного, - имеются два пути: либо воспользоваться мощнейшим, невероятно сложным в изготовлении артефактом - если он, конечно, у вас есть, - либо подвергнуть себя одному не очень популярному среди носителей Дара виду перестроения собственного магического ядра.
Впрочем, перестроение - это, наверное, громко сказано. Просто нужно в течение долгого срока, не менее месяца, а то и больше - зависит от уровня мага: чем он сильнее, тем больше времени требуется, чтобы очистить Ядро от Силы полностью. Если в маге нет Силы, то и определить, что он маг, невозможно. Такое состояние называется «надеванием дырки».
Теоретически Ядро может наполняться само по себе, даже без желания самого мага: ведь берутся же откуда-то крохи энергии у начинающих магов, не умеющих еще работать с астралом, и даже у обычных людей - но это только в теории. На практике же по никому не известным причинам после первой же попытки взятия энергии из астрала человек теряет способность впитывать энергию без контакта сознания с астралом. На этом свойстве основывается система безопасности любой тюрьмы для магов: они просто изолированы от астрала.
У большинства опытных магов процесс «подпитки» проходит практически неосознанно, но с этим все-таки можно бороться: задержать дыхание, хоть и не надолго, может любой. Чувство собственного Ядра обостряется у мага, только когда Ядро начинает «уставать». А сама по себе «усталость» очень сильно напоминает физическое утомление. Когда работают мышцы - вырабатывается механическая энергия движения, работает Ядро - вырабатывается Сила.
Кирон не касался Ядра вот уже восемь месяцев. Очень многие в Ордене сходились во мнении, что отлучать Ядро от энергии на такое длительное время нельзя ни при каких обстоятельствах: вроде как в это время маг намного быстрее обычного расходует личную жизненную энергию, она не успевает вовремя восстановиться, что, в свою очередь, вызывает преждевременное старение.
Сам Кирон считал это чушью, но, даже если бы в них и было какое-то зернышко истины, он бы от своей работы отказываться не стал. А где еще он мог бы взять наполняющее жизненной энергией зелье, приготовленное инаром восьмого ранга? Нигде. Были и другие причины.
Приступить к выполнению задания Кирон решил на следующее же утро после встречи с Хасатом. Три дня это немало, но только если все время будет использовано впрок.
Постоянного места жительства у Кирона не было ни в Туалоне, ни где-либо еще. Так уж получалось по жизни. Сначала просто не было денег, чтобы купить дом или, на худой конец, снять комнату на время, большее чем «недельку перекантоваться». Потом, после начала тесной работы с «советником короля Термилиона по внутренним вопросам» надобность пропала. Он больше не задерживался нигде надолго. Это уже была привычка - основа его личной безопасности.
Выбравшись из ночного убежища, - как всегда на одну ночь - около девяти утра, Кирон отправился навестить один из своих тайников. Собственного особняка с подвалом, как и своей лаборатории у него не было - один из минусов его работы.
Идти было недалеко и, разумеется, не случайно. Кирон намеренно искал место для ночлега поближе к схрону. Всего через десяток минут он зашел в нужный тупик.
Три высоких деревянных стены, пара намертво закрытых дверей, давно поросших травой, и одинокое чердачное окно с торчащим из него непонятным хламом на высоте метров шести.
Удостоверившись, что за ним никто не наблюдает, Кирон нащупал между бревнами знакомую щель и быстро полез вверх. Маршрут был знакомый, и вскоре он кончиками пальцев зацепился за пустую раму. Втолкнув свободной рукой мешающие доски внутрь - очень, очень аккуратно, - Кирон потратил лишние секунды, чтобы не ввалиться в комнату сразу, а замереть на узкой перегородке.
Оглядев помещение и убедившись, что в его отсутствие никто здесь не побывал, Кирон уцепился обеими руками за идущую под потолком балку и до середины комнаты с размерами пять на пять метров добрался, ни разу не коснувшись пола. Мягко опустившись на пыльные доски, он подкрался к дальней от окна стене - той, где располагалась когда-то наглухо заколоченная им дверь. Впрочем, она и в то время выглядела заброшенной. Несколькими очень аккуратными движениями Кирон снял тонкие, но прочные петли с арбалетных крючков, установленных на максимальную чувствительность. Расположенный у окна широкий деревянный щит, соединенный с арбалетными крючками тремя крепкими нитями, был установлен на четырех тонких металлических штырях - наступишь, арбалеты выстрелят. За месяцы его отсутствия система могла и ослабнуть, но не настолько, чтобы не наделать лишних дырок в незваном госте, либо в неосторожном хозяине.
Помимо окна, двери, арбалетов и большого количества хлама, почти до половины скрывающего стены, в комнате был еще и потрепанного вида матрац, лежащий на небольшом расчищенном участке у стены слева от окна. В особо «горячие» денечки Кирону приходилось ночевать в местах и похуже.
Растащив в углу завал из десятка досок и кучи старых тряпок, Кирон облегченно вздохнул: сундук остался нетронутым. В Туалоне у него был еще один схрон - а также по тайнику в Карсуэ и в одной приграничной деревеньке в Карануте, - но потерять этот было бы особенно неприятно. Здесь хранилось самое ценное.
Метр в длину, по полметра в высоту и ширину, сундук весил сорок два килограмма только пустым: чтобы затащить его наверх, пришлось приложить немало усилий, - и представлял собой произведение магического искусства. Покрытый тонкой, но очень тяжелой каменной плиткой, внешне сундук большой ценностью не казался, однако впечатление было обманчивым. За обшивку «решеткой» - причем не какой-нибудь третьесортной, только остаточные эманации и скрывающей, а тратской «узкой», - внутреннюю «остановку времени», практически полную, и настроенный на опознание замок пришлось выложить полтора десятка полновесных золотых сервов, и это еще со скидкой да по большому знакомству.
Легонько коснувшись гладкого черного камня, заменяющего замок, Кирон почувствовал легкое покалывание и… больше ничего. Значит, камень владельца опознал, и щедрой струи «астральной желчи» в лицо вместо плавного поднятия крышки ждать не следовало. «Астральная желчь» - искусственно синтезированный магический яд, поражающий нервную систему, с легкостью преодолевая магические шиты малой мощности: в течение пяти секунд успевает распространиться на полтора десятка метров вокруг, а еще через пару мгновений без остатка всасывается в астрал.
Кроме вполне ожидаемой пары мешочков, наполненных презренным металлом, внутри было множество вещей с куда менее предсказуемыми показаниями по применению, - особенно если видишь их впервые.
Приземистый глиняный горшочек с прозрачной крышкой, наполненный очень неаппетитной коричневой массой с частыми островками чего-то красновато-тошнотворного: мазь для заживления, в меру дорогая, в меру вонючая; с того света не вытащит, но недостающий кусок мяса нарастить поможет, в крайнем случае - облегчит страдания. Полтора десятка миниатюрных флакончиков с жидкостями разных цветов и текучести, закрепленных в боковой стенке - эликсиры и зелья на все случаи жизни, незаменимые при работе под прикрытием «дырки». Арбалет - разумеется, тратский, значительно компактней, бесшумней и большей пробивной силы, чем те, что обеспечивали сохранность Киронова тайника; кроме того, в эту игрушку можно было зарядить сразу три болта, хотя крючков было всего два - пара болтов была заряжена так, чтобы ее спускала одна и та же нить, болты направлялись под маленьким углом друг к другу. Три десятка арбалетных болтов: двадцать обыкновенных стрелок и десять штук зачарованных, причем не только на стандартные дальность и пробивную силу, но и на преодоление легких магических щитов; два «шершня» - по сути, простые арбалетные наконечники, но с прикрепленной к самому кончику тонкой иголочкой - жалом черной пчелы. Набор метательных ножей - хоть и тратского производства, но без всяких магических свойств. Вороненая кольчуга двойного плетения - настоящее произведение магического искусства, - к сожалению, его последняя «легенда» наличия такой роскоши не предполагала. Пяток герметичных литровых бочонков, наполненных «кимской пылью»: шумно, зато - никакой магии. Несколько средней силы амулетов: четыре «универсальных щита», три «солнышка», одна очень мощная «воздушная волна» - Кирону досталась абсолютно бесплатно, но как ее применить, он до сих пор не придумал. И - многоразовая самовосстанавливающаяся «темнота».
Самым ценным из всего - был меч: за его сохранность Кирон беспокоился больше всего. Последняя сохранившаяся семейная реликвия - все, что осталось Кирону от прадеда, единственного человека в семье, родством с которым можно было гордиться.
В розыгрыше собственной кончины, превратившей недовольного судьбой инара - тогда еще второго ранга - в личного помощника сильнейшего мага Термилиона, Кирон видел только одну по-настоящему негативную сторону: у него не было возможности понаблюдать за выражением папашиной физиономии, когда тот узнал о пропаже. Кирон был просто не в состоянии представить более приятного для себя зрелища. Сто двадцать сантиметров старой термилионской стали, зачарованной несколько веков назад, но все еще пробивающей любой магический щит и помнящей кровь своего создателя, - сила, гордость и память последнего настоящего воина некогда великой семьи.
Повесив на пояс меч, Кирон в течение пары минут наполнял свой заплечный мешок. Будучи на чужой территории, он сделал бы это только непосредственно перед «работой», но в Туалоне можно было позволить себе небольшие вольности.
Наполнив кошель золотом - в кармане оставались только серебро и медь, - Кирон закинул в мешок «темноту»: в столице, где магия на каждом шагу, меньше забот о скрытии остаточных эманаций, - использовать ее он не собирался, но перестраховка никогда не помешает. Положив в сумку арбалет, присоединил к нему десяток арбалетных болтов, один «шершень» и, секунду поколебавшись, отправил туда же два бочонка с «кимской пылью» - решение, конечно, грубое, но для грабителя лучший способ преодолеть магически защищенную ограду. Положив в мешок еще и кольчугу, Кирон закинул его за спину. Быстро наведя в комнате прежний «порядок», он так же, как и забрался внутрь, выбрался наружу.
Кирон стоял у стены таверны «Злой рок», прислонившись к ней спиной. Ожидание всегда было неотъемлемой частью работы и уже давно стало чем-то привычным и в некоторой степени даже приятным. Полуприкрыв глаза, Кирон просеивал взглядом входящих и выходящих из Вторых ворот. Расстояния до них было около тридцати метров, позиция казалась почти идеальной.
Всматриваясь в мелькающие, беспрерывно появляющиеся и исчезающие лица, Кирон безошибочно читал скрываемые за ними эмоции, желания, страхи. Каждое из них было как две капли похоже на любое другое, и одновременно уникально - если не своей силой, то своей слабостью. Годы практики научили Кирона абстрагироваться от общей массы и вычленять только важные, «настоящие» детали, являющихся частью «игры» и реальной жизни.
Мелькнул в толпе мальчишка - незаметный, как юркий весенний ветерок, затерявшийся на тесных городских улицах, едва всколыхнув дорогие одежды на секунду потерявшего бдительность горожанина, растворился в толпе, унося с собой туго набитый кошелек. Высоко возвышались над мерно текущей рекой людей грудь, плечи и неотягощенная интеллектом голова настоящего великана - случай, когда впечатляющими габаритами большинство достоинств и ограничиваются: больше чем на рядового «быка» одной из портовых банд он не тянул. Показался и тут же исчез бесцветный, ничего не выражающий лик - эта фигура крупнее, и одного мгновения слишком мало, чтобы причислить ее к власти законной или другой власти, царящей на ночных улицах и в трущобах нижнего города. Блеснули в гуще народа горящие безумием глаза… - неотъемлемая часть большого города, переполненного не только жизнью, но и смертью. А вот посреди густого водоворота тел образовалось пустое пространство, и через мгновение стала ясна причина. Темно-зеленая мантия и скрывающий голову капюшон были такой же неотделимой частью носящего эти одежды человека, как и преследующий его повсюду ореол тайны и неизменного боязливого уважения, или с трудом скрываемого страха. Если и были в Термилионе люди, влияющие на жизнь в стране больше, чем адепты всемогущего Ордена, то Кирону об этих людях ничего известно не было.
В нескольких метрах от ворот остановился молодой подтянутый мужчина. Военная выправка бросилась в глаза.
Подождав пару минут, Кирон оторвался от стены. Сделав двадцать шагов, тихо спросил:
- Сержант Лерк?
Гвардеец не вздрогнул, чем сразу приподнялся в глазах шпиона на несколько сантиметров. Развернувшись, сержант прошелся по Кирону высокопрофессиональным взглядом.
- А вы?..
- Кирон, - представился он. И спустя секунду прибавил: - А за меч держаться совсем не обязательно: все равно я уже слишком близко, - вот если бы помимо всего остального в левой руке был кинжал…
Лерк вытащил из кармана левую руку, и впрямь сжимающую небольшой метательный стилет.
- …то я сказал бы, что у тебя, сержант, паранойя, - невозмутимо закончил Кирон. После паузы добавил: - Вещь, на мой взгляд, в наши дни совершенно незаменимая. Думаю, мы сможем обсудить все детально в более спокойной обстановке, ты ведь не против?

Увернувшись от очередного выпада, Кирон наконец-то сумел достать оппонента кончиком клинка. Лезвие вошло в человеческую грудь всего на несколько сантиметров, но толщиной эта грудь не отличалось - сантиметров хватило. Противник выронил кинжал, а вскоре его и самого притянуло к полу.
- Кажется, - заговорил Лерк, как и Кирон, тяжело дышащий после схватки, - теперь счет равный.
Кирон кивнул. Спорить тут было не с чем. Этот притон был уже четвертым местом, которое они посетили за последние несколько часов. Дважды по своим старым каналам район поисков выбирал Кирон, дважды то же самое делал Лерк. Все четыре раза результат оказался примерно одинаковым - только однажды удалось обойтись без потасовки, да и то потому, что драться было уже не с кем: в притоне побывала городская стража, - хотя до трупов, надо сказать, по сей момент не доходило.
Проблема заключалась в том, что и Лерку, уже несколько лет числящемуся в стройных рядах королевской гвардии, а не в портовой страже, как раньше, и самому Кирону, редко надолго задерживавшемуся в столице в последние годы, была хорошо знакома потаенная сторона жизни ночного Туалона, но в то же время - были плохо известны сегодняшние действующие лица.
Шальная жизнь была веселой, но, как правило, недолгой. Разумеется, «больших» людей преступного мира этот тезис не касался. Воровские боссы, в отличие от всякой шушеры, доживали до глубокой старости, но для выполнения задания требовалась как раз мелкая сошка. Те, кого легко найти, с кем впоследствии будет легко расстаться, - но, как выяснилось, к сожалению, нелегко договориться в самом начале.
Не добавляло радости и переданное сержантом устное послание от Хасата - времени оказалось меньше, чем они надеялись. Дело должно будет произойти уже завтра вечером.
- Когда я был в городе последний раз, народ вел себя дружелюбнее. Первый вопрос дослушивали до конца.
- Месяц назад была серьезная чистка в комиссариате, - сказал гвардеец, - теперь новое руководство рвение проявляет. Не удивительно, что нас принимают за подсылов. Месяца через два-три все успокоится.
- У нас нет столько времени, - пробормотал себе под нос Кирон. Найти нужных людей с нахрапа, наиболее простым и быстрым способом - просто предложить деньги первым встречным головорезам - не получилось. Что ж, придется придумывать более сложное решение. - Что думаешь? - Кирон решил для начала выслушать мнение сержанта, уже посвященного почти во все, кроме самой главной - имени цели: это могло помочь оформить собственные мысли.
- Ну, я знаю еще пару мест, - начал Лерк, - но, боюсь, итог будет тем же. Разве только что обратиться к кому-нибудь, кто работает давно…
- Нет, - перебил его Кирон, - люди должны быть со стороны. Не профессионалы, не рядовые «быки», а кто-то совершенно случайный, чтобы у него в городе не было никаких концов.
- Этих парней не назовешь особенно случайными, - Лерк перевел взгляд в сторону неподвижных тел.
- Зато они одиночки, таких может нанять любой. Жаль, что не получилось. Видимо, все-таки придется искать в порту.
- Вдвоем это не слишком безопасно, - заметил Лерк.
- Возможно, привлечем твоих людей для страховки. Время пока есть…
- Может, тогда поедим, что ли?
- Хорошо, - согласился Кирон. Последние часы получились очень энергозатратными.
- Здесь недалеко есть неплохое место.
Когда зажженные к вечеру магические шары осветили оригинальную надпись с рисунком на табличке над входом, уголки губ Кирона невольно приподнялись в улыбке. Раньше это заведение называлось по-другому, и самой съедобной пищей там был огненный ром, разбавленный крутой сивухой не на три четверти, а только наполовину.
- Владелец сменился? - спросил Кирон Лерка, проходя внутрь «Свежевыпотрошенного кролика».
- Толстый Панс влез в долги, продал трактир какому-то купцу. Теперь здесь отличная кухня, и говорят, что даже клопов нет.
- Правда?
- Сам не верю.
Они вошли. Лерк стал делать заказ, а Кирон оценивал обстановку. Это дело стало для него настолько привычным, что происходило практически без участия самого Кирона. Сначала закаленная внимательность шпиона молчала…
Скользивший по шумному залу взгляд внезапно зацепился за что-то несомненно важное, но в первые несколько секунд не слишком определенное. Кирон сверлил взглядом троицу молодых людей за столом в центре зала.
Сидевшую к нему лицом молоденькую девушку Кирон абсолютно точно видел впервые. Один из парней, с черными волосами, сидел к Кирону спиной, и сказать что-либо определенное на его счет тоже было проблематично, а вот повернутая к шпиону левой щекой блондинистая голова второго парня казалась смутно знакомой.
Кирон не сомневался, что вспомнит: так происходило не раз. Нужно только получше сосредоточиться…
Темноволосый на мгновение обернулся… И это было одно из тех лиц, которые Кирон запоминал особенно старательно. У него уже не раз была возможность убедиться - некоторые люди никуда просто так не пропадают: если была одна встреча, отложившаяся в памяти ярко, - второй удивляться не следует.
Кирон тут же вспомнил, как его зовут. Еще через минуту в памяти всплыло имя блондина - Мик, а через пять минут шпион полностью уверился, что девушку видит впервые.
Спустя четверть часа, когда парни и девушка стали подниматься из-за стола, а Кай задержался, чтобы расплатиться, Кирону в голову внезапно пришла шальная мысль: а почему бы не воспользоваться моментом? Даже если ничего не выйдет, то ведь само присутствие здесь пары легионеров, которые несколько недель назад должны были сгинуть в игских лесах, было, как минимум, достойно внимания.
Поднявшись из-за стола, Кирон коротко бросил Лерку:
- Сиди, я сейчас.
Сделав несколько шагов к стойке - так, чтобы пройти в метре от Кая, - Кирон как бы в нерешительности, уже удалившись от легионера на пару метров, остановился и, добавив немного удивления в голос, спросил:
- Кай, это ты?
В глазах парня мелькнуло удивление и вроде бы даже растерянность, но всего через мгновение его лицо было спокойно, руки чуть расслабились… Кирон поневоле приготовился к обороне: ему нередко приходилось встречаться с опасными людьми - он, в конце концов, и сам был таким, - но в этом парне было что-то другое, непонятное…

Предыдущая страница 29 Следующая страница


Каятан 30

- Лейтенант Леринг?
- Присядем? - предложил Кирон, устраиваясь на стуле, с которого минуту назад поднялся молодой человек. Секунд десять Кай оставался неподвижен, потом молча отодвинул стул, сел напротив, положив руки на колени.
- Пива и чего-нибудь закусить на двоих, - обратился Кирон к трактирщику, все это время наблюдавшему за немногословной сценой. Некоторая двусмысленность ситуации от него не укрылась, но всем своим видом он показывал, что его это никак не касается.
Шпион с удивлением поймал себя на мысли, что подобные ощущения порою посещали его, когда он находился рядом с Хасатом. Странно, но в обоих случаях как-либо понять и объяснить свои же чувства Кирон не мог.
Он всегда очень неплохо чувствовал людей, но привычного ощущения чужой силы или слабости не было: только то пропадающая, то вновь появляющаяся уверенность в необычности находящегося рядом с тобой человека. При прошлой встрече Кирон ничего такого в этом парне не заметил, - хотя, может быть, из-за того, что в прошлый раз ему было не до прощупывания чужих возможностей. Нельзя не признать - тогда парень ему помог.
- Эта встреча несколько… - заговорил Кай.
- …неожиданна, - закончил за него Кирон.
- Именно, - согласился парень.
- Ведь ваш легион должен сейчас осаждать зарытые в глубину Высокого леса игские деревни…
- …или лежать там же мертвым грузом.
Насчет груза было точно подмечено: насколько было известно Кирону, на границе Высокого были найдены следы действия не только горцев, но и шаманов. Ну, а большую часть «работы» сделали тролли.
- Тем не менее, ты сейчас здесь, - заметил Кирон, - да и…
- …вы тоже, - неожиданно перебил шпиона Кай, - ведь, ваш легион должен сейчас гоняться по степи за резвыми данхарскими лошадками и их наездниками.
Кирон позволил улыбке чуть тронуть уголки губ, признавая правоту собеседника, но думал он сейчас о другом.
Парень слишком быстро пришел в себя после неожиданной встречи. Ведь Кай знал Кирона как лейтенанта армии Термилиона, которому только что стало известно, что пара легионеров находится не там, где должна. А за дезертирство в любой цивилизованной стране предусмотрено только одно наказание: смертная казнь. Такая уверенность молодого человека наталкивала на кое-какие мысли. Обмануть парня будет нелегко, да и при «заметании следов» могут возникнуть проблемы, хотя с другой стороны… Лучших исполнителей найти будет крайне сложно - особенно за такой короткий срок: ведь вариант выходит практически идеальный - их никто в городе не знает, да и формально они уже мертвы.
Кирон сомневался, и в другой ситуации он бы, вполне вероятно, не стал рисковать, но время поджимало. Кроме того, выпустить Кая из виду было бы неправильно.
- И то, что я без последствий смог покинуть место действительной службы, когда мой полк находился в зоне военных действий, тоже должно кое о чем говорить, - заметил Кирон. - Но… не будем друг друга упрекать почем зря, - он улыбнулся чуть шире, - все-таки я многим обязан тебе и твоему другу: если бы не вы, неизвестно, чем бы все в тот раз закончилось, то есть… как раз известно - ничем хорошим для меня.
Парень кивнул, секунд десять он молчал, а потом, так же как и Кирон, слегка улыбнулся и без обиняков спросил:
- Лейтенант, вам от что-то нужно?
- Кхм, а почему ты так подумал?
- Не знаю, мне почему-то кажется, что при первой нашей встрече вы произвели довольно-таки обманчивое впечатление. Да и то нападение в переулке теперь легче объяснить.
Продолжая улыбаться, Кирон кивнул - скорее даже своим мыслям. Пользуясь паузой, пока трактирщик перекладывал с подноса на стол выпивку и закуски, Кирон думал о том, что именно следовало сказать.
- Что ж, не будем ходить вокруг да около - видимо, с тобой этот номер не пройдет.
Кай молчал, и это было нехорошо. Большинство людей его возраста, да и других возрастов, на месте парня сказали бы: «Да, не пройдет». Тест простенький, но кое о чем говорит.
- Тогда, - проговорил Кирон, - тебе случайно работа не нужна?
- Какая работа? - не понял парень.
Так, подобных предложений он явно не ожидал: можно использовать в свою пользу.
- Высокооплачиваемая, - ответил шпион. - Ну и, не буду кривить душой, опасная, конечно.
- Насколько опасная? - уточнил парень. По интонации Кирон понял, что собеседник пока не заинтересовался: просто поддерживает разговор. Вероятно, деньги его не особенно интересовали.
- Ничего такого, с чем бы ты, с твоими талантами, не мог справиться. Что касается остальных аспектов дела… ты ведь уже наверняка понял, что лейтенант королевской армии - это не единственная моя профессия?
Кай смотрел на него.
- Так вот, я в некотором роде… работаю на власть. Что-то типа специалиста по «особым» поручениям…
А вот владеть собой парню еще нужно подучиться. Очень уж заметно у него на лице проступило скептическое выражение, причем немного сбавленное неприязнью.
- …хотя представить каких-либо доказательств своей принадлежности прямо сейчас я бы, конечно, не смог. В конце концов, моя работа неофициальна. Но, - Кирон выделил последнее слово, - разницы ведь особой нет, на кого работать, не так ли?
- Смотря какая работа. - Он, конечно, осторожен.
- Что бы ты хотел узнать?
- В первую очередь, почему вы обращаетесь ко мне? Ведь это вы - специалист по «особым» поручениям.
- Нелегко быстро найти хороших помощников, да еще и со стороны.
Кирон решил по возможности говорить Каю максимум правды: такой подход всегда дает неплохие результаты. Нет риска проколоться на мелочах, да и искренность, пусть даже в самом незначительном, всегда располагает к себе. А отсутствие главных деталей выглядит просто как закономерная осторожность. Фактически при такой «обработке» подвох может вскрыться только непосредственно во время выполнения задания, - когда уже будет поздно. Но для начала нужно его еще уговорить.
- Тем более когда времени немного.
- Что именно нужно делать? - спросил парень.
Кирон на минуту задумался. Раскрыть ему цель задания - разумеется, без имен? Как парень отнесется к убийству? Он дезертир, сумел вырваться из лап игов. Наверняка убивать ему приходилось. Хотя самооборона - одно дело, а хладнокровное убийство - другое. Очень по-разному к этому люди относятся. Надо как-то смягчить информацию.
- Один человек, занимающий видную должность в правительстве, подозревается в измене, - Кирон говорил тихо, так, чтобы его мог слышать только Кай. - Точнее говоря, сам факт измены не подвергается сомнениям, но у него много влиятельных друзей, и тех доказательств, которые есть, может оказаться недостаточно. - Кирон сделал паузу. - Стало известно, - продолжил он немного погодя, - что завтра он постарается бежать из столицы, хотя утром послезавтра он должен быть на встрече, которую пропустить не имеет права. Потому, если он попытается бежать, его придется остановить. Если будет сопротивляться - тем более… - еще один способ сбить собеседника с толку - банально заговорить его. К сожалению, действует далеко не на всех.
- Понятно, - проговорил Кай. - А сопротивляться он, конечно, будет.
- Вполне вероятно, - не стал спорить Кирон.
- Понятно.
Кирон мысленно поздравил себя если не с победой, то с верно выбранным направлением разговора. Парень явно обдумывал не правдивость сказанного, а то, станет ли он… сможет ли согласиться на убийство, - ну, и мысль о том, что Кирон в случае отказа сможет сильно ему навредить, рассказав кому надо о местонахождении двух дезертиров, тоже не могла не досаждать Каю.
- Завтра вечером, в Верхнем городе. Всего несколько часов - и, скажем… десяток полузолотых в итоге. Неплохо ведь?
Кирон подумал, что последуют еще вопросы, или Кай попросит времени на размышления, но, вопреки ожиданиям, тот ответил почти сразу - и одним словом:
- Согласен.
Кирон с трудом сдержал желание нахмуриться: должно быть, его полуулыбка стала слегка неестественной, но тут уж ничего не сделаешь. Парень поставил его в тупик. Еще недавно он явно сомневался - и вдруг такой однозначный ответ. Неужели все-таки деньги были нужны? Названная сумма так подействовала?
- Где встретимся? - спросил Кай.
- Завтра в восемь, здесь же. Оружие есть?
- Да.
- Хорошо.
Кирон подождал еще с полминуты, кинул на стол пару монет, встал и вышел из трактира. В сторону Лерка он смотреть не стал.

Глава 6

1115 г. Термилион. Туалон. «Свежевыпотрошенный кролик».
13 день 2-го месяца.
В полупозиции

- Пойдемте, что ли, по городу походим, - предложил Мик, закончив завтрак, который сегодня заказали в комнату, - не сидеть же здесь целыми сутками. Может, там какое-нибудь представление будет. Фокусы там, или метатели ножей…
- Мало тебе метателей ножей на свою голову, - подначил друга Кай.
- Вообще-то в самый раз, - возразил Мик, - просто эти ради разнообразия будут метиться в кого-нибудь другого…
- Алиса, ты ведь не против? - уточнил Кай.
- Не против, - ответила Алиса, - но, может, ты все-таки расскажешь, как ты сумел достать разрешение на проход в Верхний город? Почему ночью и почему ты обязательно должен идти один?
Надо сказать, все эти вопросы Алиса задавала уже не раз, но вразумительного ответа от Кая так и не дождалась.
- Это бесполезно, Алиса, - протянул Мик, - если ему что в голову взбрело, то тут уж ничего не сделаешь. Он даже мне не сказал! - совершенно искренним голосом воскликнул парень.
- Ага, ну, уж на этот-то счет можешь не придумывать: я же видела, как вы вчера шептались после ужина.
Кай с Миком виновато посмотрели друг на друга.
- Мало ли какие у нас могут быть секреты, - попробовал сгладить обстановку Мик.
- Да! Может быть, Мик у меня совета по женской части спрашивал? - предложил Кай.
- Да! - мгновенно подтвердил Мик, не успев понять сути вопроса. - Что?!! - через мгновение опомнился он: кажется, щеки у него слегка порозовели. Алиса почувствовала, что тоже краснеет. Какие еще советы? И чего это Кай так улыбается весело? Нет, он ведь явно меняет тему разговора…
- А что это был за мужчина в плаще, с которым ты разговаривал? - обратилась Алиса к Каю, который все еще улыбался, - но это было уж лучше, чем смотреть на до сих пор не пришедшего в себя от смущения Мика.
- Знакомый, - уклончиво ответил Кай.
- И откуда же ты его знаешь?
Кай нахмурился: какое-то время он пытался придумать в ответ что-нибудь достоверное, но, видимо, у него не получилось. Тогда он сделал сердитое лицо - постарался сделать сердитое лицо - и строгим же голосом - Алисе показалось, что этот голос, по задумке Кая, должен был звучать строго, - проговорил:
- Оттуда.
- И все? - не отставала Алиса. Теперь уже сдерживала улыбку она.
Вид «строгого» Кая ее совсем не пугал. Это была его удивительная способность. Вроде бы выражение лица совершенно не менялось, но смотреть он мог совершенно по-разному. Того «тяжелого взгляда», которым он смотрел на нее неделю назад, когда подозревал в чем-то, он не нее больше не направлял. Казалось, у него не получалось, даже если старался.
- Он поможет в Верхний город пробраться, - сказал Кай, вздохнув, и через секунду добавил, - но только одному мне.
Алиса задумалась. Как бы его еще подловить? На самом деле ей было все равно, как Кай хотел перебраться через стену, но попытаться выведать что-нибудь интересное было забавно. В конце концов, у Алисы никогда не было друзей, ни с кем она не могла говорить просто. Ни с кем она никогда не могла быть столь откровенна. Даже воспоминания о маме приносили совсем другие чувства - только притупленную и удивительно быстро отступающую боль утраты.
Как ни стыдно было признать, но Алиса больше не могла сказать, что скучает по родителям. В течение каких-то четырех-пяти дней она успела умереть и неожиданно для себя самой - родилась заново. Алиса поймала себя на мысли, что ей не очень-то и хочется, чтобы Кай отыскал этого графа Вариба - тот ей почему-то стал казаться очень неприятной, не внушающей доверия личностью. Она с трудом представляла, что ее тогда ждет, но с каждым мгновением негативное отношение к далекому родственнику только росло, - точно так же, как и привязанность к двум малознакомым молодым людям.
В городе - на центральной улице и еще нескольким, к ней примыкающим, - Кай, Мик и Алиса провели весь день. Наверное, для Алисы это был один из самых счастливых моментов в жизни - впрочем, признаться в этом ей пока не хватало смелости - и уж точно самым веселым.
Здесь было несколько деревянных помостов для театральных постановок. На каждом разыгрывали какие-нибудь шутливые сцены или показывали фокусы. Большинство миниатюрных спектаклей развивалось по схожему сценарию: богатый влюблялся в бедную - или богатая в бедного, - после чего на их голову сыпалось множество различных несчастий, которые они в конечном итоге преодолевали не без помощи выступающих на доброй стороне короля и инаров Ордена. Алисе понравились абсолютно все представления. А главное веселье началось чуть позже, когда они наконец наткнулись на пресловутых метателей ножей.
Сначала метатель, а точнее - метательница, в роли которой выступала молоденькая девушка, очень красивая, вряд ли больше чем на два-три года старше самой Алисы, показала несколько «простых» трюков. Попадала в центр мишени с расстояния в два десятка шагов. Сначала просто, затем - в прыжке, потом - с кувырка, спиной к мишени, с завязанными руками и даже стоя на руках - в момент броска, разумеется, стоя на одной руке. Потом девушке потребовался доброволец.
Как ни удивительно, несмотря на всю привлекательность юной метательницы, для пущего эффекта обряженной в кожаные одежды, желающих не нашлось. Народ догадывался, какая участь уготована смельчаку.
- Ну что ж, если желающих нет, - с хитрой улыбкой произнесла девушка, - воспользуемся добровольно-принудительным методом.
И выбрала «добровольца» самостоятельно. Было довольно забавно наблюдать застывшее на лице Мика выражение, когда метательница втягивала его за руку на помост, а потом привязывала перед мишенью.
- Поддержим этого бесстрашного до сумасшествия юношу! - воскликнула девушка. - Кто знает, может быть, сегодня он видит солнце в последний раз!
Мик задергался в путах, но без толку. Узлы держали крепко.
- Итак, отважный термилионец, ты готов к испытанию своей воли? Помни, боль можно перетерпеть, но увечья остаются на всю жизнь!
Народ помирал со смеху. Кай держался за живот и с трудом сохранял равновесие. Алисе было жалко Мика, который явно был близок к обмороку, но удержаться от всеобщего веселья - оказалось выше ее сил.
- Ты готов?! - в последний раз спросила метательница, судя по выражению лица, самым зловещим голосом, на который была способна.
- Нет, - ответил Мик так тихо, что Алиса скорее прочитала по его губам.
- Я знала, что ты так ответишь, - беззаботно заявила девушка. И только она сделала несколько шагов по направлению к дальнему от мишени краю помоста, как вдруг… что-то резко мелькнуло в воздухе - движения были столь стремительны, что Алиса даже не успела рассмотреть. Через секунду в мишень за спиной Мика воткнулось сразу пять - Алисе показалось, что все они воткнулись именно одновременно, - ножей. Один слева от головы, второй справа, еще парочка под руками и последний - новый взрыв хохота наверняка вызвал именно этот нож - у Мика между ног, всего на десяток сантиметров разминувшись с его штанами.
- Ржете? - мрачно проговорил Мик, который, наконец, после благодарности от метательницы в виде поцелуя в щечку - если б не это, одной мрачностью дело бы точно не ограничилось, - был освобожден.
Ради друга Кай все же сумел побороть приступ смеха.
- Пойдемте поедим, - предложил он, стараясь сгладить обстановку.
Возражений не последовало: Мику не терпелось побыстрее удалиться от помоста, где в скором времени могли начать новый поиск «добровольцев», а Каю, видимо, просто хотелось есть, он уже начал поглядывать в сторону активно восхваляющих достоинства своих пирожков бабулек и дедулек.
Утолив голод, они еще долго бродили по базару. Алисе невольно вспомнился рынок в Лиге. Насколько же разные ощущения!
Теперь ей вовсе не было ни страшно, ни тесно от толпы. Гораздо проще чувствовать себя хорошо и уверенно, когда тебя постоянно охраняет пара сильных парней и все не в меру суетливые личности отскакивают от них, как от стенки. Порой даже в буквальном смысле. Когда они только вышли из гостиницы, на Алису чуть было не налетел какой-то нескладный парень, куда-то очень торопившийся. Ударившись о плечо Кая, он отлетел назад метра на два. Впоследствии подобные сцены происходили не раз.
- О, Мик, смотри, оружейная, - сказал Кай, указывая на неприметное в общем ряду здание. На табличке над дверью были нарисованы скрещенные лук и меч, - зайдем.
- Мы ведь уже заходили в одну, - сказал Мик, тем не менее, следуя за Каем, - вряд ли тут цены меньше.
- Посмотрим, - ответил Кай, толкая дверь внутрь, - по крайней мере, здесь табличка не такая новая.
Они зашли. Стены были сплошь увешаны оружием. Луки, мечи, ножи, копья и еще целая куча металлических приспособлений разного вида и размера: все это было… блестящим. Более точного определения Алиса подобрать не могла. Ну… меч - ведь он и есть меч, правда?
Хозяин магазина - приземистый - на самом деле он был очень даже высок, но из-за удивительной ширины плеч казался немного приплюснутым сверху, - седоволосый, но, несмотря на это, очень крепкий мужчина - стоял у стойки, склонившись над чем-то разобранным, - судя по всему, это был арбалет. Алиса не представляла, как он со своими огромными ладонями будет пытаться управится с такими небольшими деталями.
Когда они вошли, он поднял голову, внимательно их осмотрел, чуть кивнул самому себе и, наконец, приветливо улыбнулся. Алисе показалось, что он очень похож на большого доброго дедушку. Не чьего-то конкретного, а вообще.
- Ну, здравствуйте молодые люди, чего желаете?
- Чего желаем, на то у нас денег не хватит, - вздохнул Мик, восхищенно разглядывая висящее на стенах оружие.
- У меня цены справедливые, - заметил оружейник.
- Тогда точно не хватит, - сказал Кай.
- Так, может, оно и к лучшему? - предположил хозяин. Алиса удивилась: как может говорить такое человек, зарабатывающий продажей оружия? - Начать отнимать жизни никогда не поздно, как и прекратить.
- Верно, - согласился Кай: кажется, его слова оружейника совсем не удивляли, - но не всегда возможно избежать драки.
- Это не столь важно, главное - чтобы ее хоть пытались избежать, - ответил мужчина и, немного подумав, еще добавил, - или просто к ней не стремились.
- Тогда вы без работы останетесь, - заметил Мик.
- Не останусь, парень. Хороший кузнец не только оружие делать умеет, а правильный - еще и не в первую очередь оружием занимается.
- Так это все вы сделали?! - восхищенно воскликнул Мик.
- Ну, все - не все, но по большей части действительно я. Некоторое только переправил, некоторое из других стран привезено. Холаст меня зовут - слыхали, может?
- Если честно, нет, - немного смутившись, ответил Кай.
Алиса ожидала, что кузнец расстроится и станет менее разговорчивым, но произошло другое. Выражение на лице Холаста застыло на несколько секунд, а потом совершенно неожиданно он оглушительно расхохотался. Кай, Мик и Алиса удивленно смотрели, а он все никак не мог успокоиться.
- Так мне и надо, - проговорил он, наконец успокоившись. - Так мне, старому пню, и надо, а то так зазнался, что уж деваться некуда. Спасибо вам, ребятки, поставили на место. За это будет вам скидка. Так чего вам? Мечи, я вижу, у вас уже есть. Может, девушке меч? У меня есть женские модели.
Кай вопросительно взглянул на Алису. Он что, серьезно? Она ведь совершенно не умеет обращаться с оружием, да и кинжал у нее есть - правда, о нем она еще не рассказывала… Кай продолжал «спрашивать» Алису взглядом. Она отрицательно покачала головой.
- С мечами у нас все в порядке, - сказал Кай, - нам нужно…
- Парень, - перебил его Холаст, неожиданно нахмурившись, - позволь твой клинок поглядеть, - обратился он к Каю.
Теперь нахмурился уже Кай. Так они смотрели друг на друга секунд десять. Алисе показалось, что никакого напряжения между ними не было, каждый просто размышлял о чем-то. Потом Кай пожал плечами и, вынув из ножен меч, положил его на стойку. Кузнец тут же начал внимательно его осматривать. Взялся за рукоять, прикоснулся к блестящему металлу, выпрямил руку, проверяя лезвие.
- Хм, а ведь этот меч я выковал, - проговорил Холаст. - Где взял? - холодно проговорил он.
Добрый дедушка пропал без следа. Превратился в жесткого, побитого жизнью, сильного человека. Последнее Алиса ощутила не глазами и не ушами: это ощущение пришло само по себе, независимо от желания. Говорят, что переживания старят, но к Холасту это явно не относилось. В одно мгновение он сбросил, казалось, не меньше десятка лет. Только сейчас Алиса заметила, что морщин на лице кузнеца совсем не много. Фактически его старил только цвет волос.
Она подумала, что Кай попятится - что она бы уж точно сделала на его месте - или сразу же начнет оправдываться, но - нет, он даже не шелохнулся. Какое-то время просто смотрел, потом заговорил:
- Я понял, что вы подумали.
- Неужели? - все тем же ледяным голосом процедил оружейник.
Меч он теперь держал вертикально, сжимая рукоять так сильно, что костяшки огромных пальцев поменяли цвет на белый. Лезвие находилось не более чем в полуметре от лица Кая. Алиса похолодела, ей казалось, что только спокойствие и недвижимость Кая удерживают кузница от…
- Да. И я очень надеюсь, вы позволите мне сказать и отведете меч.
- Говори! - прошипел Холаст, - меч он не отвел даже на сантиметр.

Предыдущая страница 30 Следующая страница


31 Кирилл Довыдовский

- Хорошо. Во-первых, спокойно, Мик, - проговорил он, не отрывая глаз от кузнеца. Алиса посмотрела на Мика: тот не двигался, руки держал по швам. С тем же успехом Кай мог предложить сохранять спокойствие Алисе, ей это явно было нужнее. - Во-вторых, вы представились, мы - нет. Меня зовут Кай, это Мик, это Алиса. В-тре…
- Не заговаривай мне зубы, парень! - взревел Холаст. - Откуда у тебя меч?!
- …в-третьих, этот меч я отобрал у напавших на нас бандитов. В трактире, в дне пути от Лига. Все они остались живы, если кто-то из них - ваш знакомый, могу посоветовать только одно: быть более разборчивым в выборе друзей, - Кай замолчал.
Несколько мгновений Холаст буравил Кая взглядом, потом еще по разу оглядел Мика и Алису. Положил меч на стол.
- Это был меч моего племянника, - хмуро сказал он, - его убили месяц назад.
- Месяц назад мы были очень далеко отсюда, - произнес Мик.
- Вы можете описать того… тех, у кого был меч?
- Ну, - вспоминая, задумался Кай, - по-моему, все они на одно лицо, но главный у них был… э-э… Мик, как его звали?
- Колоб, - напомнил Мик.
- Да, точно он, - согласился Кай, - жирная такая свинья.
- Колоб? - переспросил Холаст, отчего-то бросив быстрый взгляд на Алису. - Вы уверены?
- Так он себя назвал, - ответил Кай.
- Значит это все-таки он, - проговорил себе под нос. - Хм, постойте-ка, ты сказал, вы отобрали меч у бандитов, так?
- Да.
- И сколько их было?
- Четверо, кажется… - проговорил Кай. - Так вы не верите, что мы могли с ними справиться?
В голосе Кая было столько упрека, что Алисе показалось, что Холаст немного смутился.
- Ну, если с вами был еще кто-о…
- Трое нас было, - сказал Кай, - а если вас так интересует способ, то… дайте руку.
- Что?
- Руку дайте, - повторил Кай. Холаст недоуменно протянул Каю свой массивный кулак.
- И зачем? - поинтересовался оружейник. Кай взял руку кузнеца, как для рукопожатия - не маленькая, в общем-то, ладонь парня практически утонула в лапище Холаста - и сказал:
- А теперь жмите.
- Что? - снова не понял кузнец. Не удержавшись, Алиса хихикнула - очень тихо, чтоб никто не заметил. Кажется, Холаст полностью потерял нить разговора.
- Вы ведь сильный, так? Вот и сожмите мне руку, как сможете, и будет вам доказательство.
Холаст пожал бугристыми от мышц плечами и, видимо, сжал Каю руку. Никакого внешнего эффекта от этого действия Алиса не заметила.
- Да не бойтесь вы, - сказал Кай, - жмите сильнее, не покалечите.
Вот теперь Алиса заметила, как напряглись могучие мышцы Холаста, который, наверное, просто захотел проучить парня. И Алиса была уверена, что у него это точно получится. Очень уж велика была разница в габаритах. Следующие минуты две выражение лица Холаста менялось. На виске выступила капелька пота, потом он разжал ладонь.
- Н-да, внушает, - проговорил он, потирая руку, - и насколько я могу предположить, это еще и не все, раз меч у тебя все же есть.
Кай слегка склонил голову.
- Если надо вернуть меч хозяевам… - начал говорить он, но Холаст его перебил.
- Некому его возвращать, - тяжело вздохнув, проговорил он, - у него кроме меня только жена была, а ее вместе с ним… нашли. А сам я теперь на этот меч даже смотреть не смогу.
- Хорошо, - вложив меч в ножны, сказал Кай, - тогда мы заплатим.
- Нет, это мой подарок за ваш рассказ. Тем более, думаю, он может тебе вскоре пригодиться. Колоб не просто жирная свинья, он очень мстительная жирная свинья.
- Его проблемы, - сказал Кай.
- Может, и так, - согласился Холаст. Несколько секунд он молчал, потом неожиданно хлопнул себя по лбу: - Ну, я даю! Ко мне в лавку покупатели пришли, а я им допрос устроил! - воскликнул оружейник, вновь превращаясь в доброго дедушку. - Пришли-то за чем? Мечи у вас есть. Может быть, лук нужен или арбалет?
- Хм, арбалет, - прищурился Кай, - а есть у вас что-нибудь не слишком массивное?..
Из лавки они вышли через полчаса. Заплатив оружейнику в общей сложности один полусерв и еще два десятка обычных лотов, Мик получил миниатюрный арбалет, далеко не новый, но зато тратской работы - Алисе это выражение мало что говорило, но, судя по словам кузнеца, это знак очень хорошего качества, - а Кай - перевязь с восемью тяжелыми - это тоже было очень замечательно - метательными ножами. Еще Холаст предлагал заходить, если «будут проблемы». На что Кай ответил, что без проблем они всяко не обойдутся, а потому непременно зайдут, рано или поздно.
Покинув лавку, они сразу же отправились в сторону гостиницы, подгоняемые недалекими раскатами грома. И без того быстро темнеющее - небо начало затягивать черными тучами. Уже проходя под табличкой с оригинально изображенным кроликом, Алиса заметила, что при таком освещении оно вовсе не казалось веселым.

13 день 2-го месяца.
Нетерпение

В мастерской Эрик мастера Ролотека не застал. Было ужасно обидно.
Последние два дня инар, и без того с тяжелым характером, становился все более и более раздражительным. Вот и сегодня утром, вместо того чтобы дать ученику какое-либо конкретное задание или вовсе оставить его в покое - чего Эрику втайне очень хотелось, - он с самого утра выгнал его на улицу с приказом искать черноволосого парня, посетившего мастерскую два дня назад. Когда же Эрик спросил мастера, как ему искать человека, которого ученик и видел-то всего раз, инар отчего-то - он-то здесь при чем?! - жутко разозлился. И, ограничившись расплывчатым, но гневным: «По трактирам посмотришь!» - выставил ученика за дверь. И даже мантию светло-зеленую - ученическую надеть не дал из-за какой-то секретности идиотской. А ведь он еще даже не успел позавтракать!
Следующие три минуты Эрик был вне себя от злости на мастера, через десять минут он злился уже на себя - за то, что поддался на провокацию наглого мальчишки и позвал-таки мастера Ролотека, когда парень уже собирался уходить. Через двадцать минут, наконец смирившись со своей незавидной судьбой, наполненный злостью на подлого оборванца, умудрившегося за какие-то пять минут разрушить уютный мирок юного ученика, Эрик шагал вниз по улице с твердым намерением найти мерзавца. Мстительное настроение властвовало над Эриком целых пять минут, - потом сменилось апатией.
Во-первых, он вспомнил, сколько в столице Термилиона заведений, подпадающих под определение «трактир», а именно - очень много. Во-вторых, вспомнил, каким количеством денег он располагает, а именно - никаким. А это значит: первое - провести день в спокойной обстановке с кружечкой пива в руках не удастся; второе - найти мальчишку сможет помочь только чудо; третье - искать его все равно придется; четвертое - без родной ученической мантии ни один уважающий себя трактирщик на его вопросы отвечать не станет, а других принадлежностей причастности к Ордену Эрик попросту не имел.
Отдавшийся невеселым размышлениям Эрик не заметил, как над головой проплыла арка Второй стены. Нижний город дал о себе знать сам: налетела толпа.
Пропустив с десяток цветастых вывесок, Эрик наугад направился к одной из дверей. Он не дошел несколько метров - дверь открылась, и из помещения один за другим вышли трое: неизвестный ему широкоплечий блондин с белозубой улыбкой, какая-то девчонка с заправленными под одежду волосами - и ТОТ парень. От неожиданности Эрик на мгновение оторопел, застыв на месте, но уже через секунду чувство ухваченного за тонкий волосок шанса напомнило об осторожности.
Ученик дернулся назад, надеясь скрыться из виду, пока его не заметили, но не тут-то было. Эрик наткнулся на кого-то в толпе, его грубо оттолкнули - и прямо в сторону девчонки. Эрик что было сил дернулся влево, стараясь избежать столкновения и упасть на землю: тогда еще оставался шанс быть не узнанным, - но все-таки влетел в плечо темноволосого, оказавшееся неестественно твердым. Отлетев метра на два, Эрик врезался в землю, капюшон упал ему на голову. Какое-то время ученик оставался неподвижным, - ничего не происходило.
Подняв глаза, Эрик обнаружил, что троица скрылась. Помимо его воли, на лице расцвела улыбка. На него стали коситься прохожие, но это уже было не важно. Вскочив на ноги, Эрик помчался в мастерскую. «Сегодня мастер Ролотек будет очень доволен», - радостная мысль вытеснила из головы ученика все остальное.
И вот уже несколько часов он ждал. Настроение было нулевое. Закапал дождь. Эрик почувствовал себя несчастным.
- Ну, и какого черта ты здесь делаешь с такой постной миной? - как и утром, голос был переполнен раздражением. - Предупреждаю, если тебе нечего сказать…
- Учитель, я нашел его!

Нижний город.
13 день 2-го месяца.
Сборище

- Так че ждем, че ждем-то? - воздух не впервые сотряс Хват - коротышка с редкими волосами на круглом черепе и постоянно шмыгающими из стороны в сторону мелкими глазками. - Че сидим-то тут? Третий час пошел, как собрались все, а мы все сидим тут, высиживаем. Объяснит мне кто, или нет, когда пойдем-то уже? А то, может, нам здесь до завтра задницы плющить, или до послезавтра? Нет, я-то не против, конечно, но уж больно душа гложет - так вот, на сухую, высиживать. Так, может, сгоняет кто за вином-то, а? А то и вовсе за девками, если на то пошло, а?
- Заткнись, Хват, - бросил Шинц, - без тебя тошно.
Хват заткнулся, с Шинцем он, разумеется, ссориться не хотел. Тот был из тех, кто остается спокойным до тех пор, пока не посчитает, что его задели. Все бы ничего, но впридачу к этой своей черте он имел с дюжину спрятанных в складках одежды ножей различной длины и на редкость ловкие верхние конечности.
- Хват, конечно, не по делу треплется, но понять его можно, - это уже Стокт - один из лучших ножей Туалона: вот уж у кого с нервами все в порядке. Помимо обыкновенных для «лучших» людей своей профессии хитрости и коварства, Стокт был еще и великолепным фехтовальщиком. Хотя лучшей его рекомендацией было то, что данхарец «работал» в Туалоне вот уже восьмой год и за все это время ни разу не умер, несмотря на то что для его профессии высокая текучесть кадров была делом привычным. - Астерон, ты до сих пор не сказал, кого будем работать, - да и время идет.
Астерон сдержал желание поморщиться. Не нравилось ему это поручение Лето. Не потому, что оно выглядело особенно сложным: в конце концов, помимо Хвата, Шинца, Стокта и самого себя, у Астерона в распоряжении было еще три выделенных Лето арбалетчика. Силы были достаточные, да и приказы Астерон имел грамотные. Он не должен был во что бы то ни стало привести к Лето этого Кая - достаточного было захватить одного из его спутников, и тогда мальчишка полностью оказался бы в их власти.
Тем не менее - недобрые предчувствия.
- Задание элементарное, - спокойно произнес Астерон, - взять живым и привезти к Лето одного человека. Не из местных: он живет в гостинице.
- А это случайно не тот паренек, - заговорил Шинц, - что спустил с лестницы Пироминда с его «быками»?
- Пироминда любой дебил спустит, - холодно заметил Стокт. - Нам в любом случае заплатят? - спросил он.
- Да, - ответил Астерон, - приведем его живым, получим деньги.
- А че ждем-то, если известно, где он есть? - снова дал о себе знать своим писклявым голосом Хват.
- Ворота закроют - пойдем, - сказал Астерон.
Хват хотел сказать еще что-то - Астерон бросил на него всего один пристальный взгляд. Хват почел за лучшее замолкнуть.

Глава 7

1115 г. Термилион. Туалон. «Свежевыпотрошенный кролик».
13 день 2-го месяца.
Чувство

- Ты уверен, что будет лучше, если ты один пойдешь? - голос друга был взволнованным.
Мне против воли частично передавалась его тревога. Предчувствия и вправду были нехорошими, но связаны они скорее были не с предстоящей авантюрой, а с чем-то другим, напрямую от меня не зависящим.
Я и раньше испытывал подобное - перед нападением кочевников на Колок, и перед появлением Тварей: ощущения были похожими, но все же другими. Это чувство было одновременно и значительно сильнее, и во множество раз тише. На первый взгляд, одно исключает другое, но именно это я чувствовал. Затухающий порыв ветра, затронувший меня самым своим краешком за мгновение пред тем, как окончательно истаять. Только была у этого ветра небывалая глубина, как будто он был частью чего-то большого, но находящегося невероятно далеко, или же очень хорошо умеющего прятаться…
Помотав головой, я прогнал наваждение. В чем смысл прислушиваться к своим чувствам, если ты сам не можешь их понять? Если они кажутся не более чем сном, пригрезившимся наяву, пришедшим внезапно и растворившимся без остатка?
- Так будет лучше, - сказал я Мику, закрепляя на груди перевязь с метательными ножами. Пара ножен с мечом и кинжалом уже заняла свои места у меня на поясе. - Во-первых, Алису нельзя одну оставлять, во-вторых, нет смысла рисковать еще и тебе.
Я стал надевать плащ.
- Да я не говорю, что ты без меня не справишься, - проникновенно произнес Мик, - я помню, какой ты крутой. Просто, не доверяю я этому Лерингу - надо было его в Алемане бандитам оставить.
- Ну, тогда мы о нем ничего знать не могли.
- Но сейчас-то знаем! - воскликнул Мик, но тут же понизил голос: Алиса была в соседней комнате. Она вышла, пока я «переодевался», - да, мы нагло ее обманули, чтобы обсудить не предназначенные для девичьих ушей вещи. - Или подозреваем. Но по-моему, и подозрений достаточно, чтобы отказаться от лишнего риска. Ты же сам понимаешь, что помимо того, что за такие вещи головы рубят, - тебя этот же Леринг захочет к Леду отправить, как лишнего свидетеля.
- Захотеть и сделать - разные вещи.
- Ну, он ведь может быть не один, не так ли? - произнес Мик. - И вообще тебе не кажется странным, что для такого серьезного дела он нанимает практически первого встречного?
- А вот это как раз нормально, - сказал я. - Проследить наш путь, начиная с Алемана, он никак бы не смог, да и не было у него на это причин. Значит, он действительно наткнулся на нас случайно. Допустим, ему нужно сделать что-либо так, чтобы никто не мог заподозрить в этом его, но самостоятельно он справиться не может, потому и ищет помощников. Натыкается на нас - и предлагает деньги. Другой вопрос, что после того, как эта помощь будет оказана, он и вправду сможет захотеть избавиться от свидетелей, - но это будут уже его проблемы. Половину денег я возьму заранее, да и проход в верхний город он обеспечит. Повезет - еще и узнаю что-нибудь об этом графе Варибе.
- А если он все-таки будет не один? - напомнил мне друг.
- Бегством буду спасаться, - я постарался посмотреть на него успокаивающе. - Мик, ну подумай - какой у меня может быть план, если я сам не знаю? Успокойся, я большой мальчик, ничего со мной не случится. И, Мик, я не знаю, как объяснить, но я уверен, что ДОЛЖЕН, - я постарался выделить это слово, - должен пойти. Помнишь Каркулту?
- Конечно…
- Он говорил про момент, когда ты САМ можешь решить что-то. Кажется, сейчас именно такой момент. Ты понимаешь?
- С трудом… В любом случае будь осторожен.
- Буду, - пообещал я. - Больше никаких напутствий? Тогда ладно… Хм, что ты еще хотел спросить?
- Ничего.
- Да ладно строить из себя. Я же вижу…
- Э-э… - Мик немного поморщился, но все-таки сказал, - Кай, а как насчет самого задания? Что, если тот человек не виноват ни в чем? Тем более что ты сам говорил: врет Леринг насчет своих планов. На самом деле хочет его не задержать, а убить.
- На месте посмотрю, - наверное, в моем голосе холода было чуть больше, чем заслужил Мик своим вопросом, но ничего с собой поделать я не мог. Он попал в самую точку.
А если Леринг хочет покарать моими руками не государственного изменника, а какого-нибудь хорошего человека? Стану ли я тогда это делать? Конечно, нет. Тогда придется убивать, именно убивать - никакие полумеры здесь не помогут, - самого лейтенанта. Может, все-таки отказаться? Или потребовать от Леринга детального расклада?..
Нет, до дела он мне ни слова не скажет. Кстати, а это идея - отказаться под предлогом отсутствия информации о «работе». Или все же идти?
- Ты, может быть, не подумал, - совсем тихо проговорил Мик. - У этого чиновника, или кто он там, может быть семья, и дети. Наверняка кто-то есть.
Я задышал старательней. Это был удар ниже пояса. Корабль дал течь, ты не знаешь дотянет ли он до берега, а тебе еще и напоминают, что ты плавать не умеешь. И вполне возможно: в трюме сидит еще кто-то, кто самостоятельно выплыть не сможет… И не имеет значения, что корабль чужой - я уже на нем.
Отчего-то про то, что Леринг хочет именно убить, я догадался, а про то, что он захочет избавиться от ВСЕХ свидетелей, я не подумал. Дурак.
- Ты сейчас сказал, - я взъерошил себе волосы: обычно это помогает принять решение, - и теперь я чувствую, что не могу пустить этого дела на самотек. - Я невесело усмехнулся: - Так что зря ты меня отговаривал.
- Не зря.
- До встречи, - сказал я, - и, на всякий случай, будь готов линять отсюда.
- Только когда ты вернешься.
- Разумеется, просто готов будь.
Я спустился в зал, нарочно не став прощаться с Алисой, - так, чтобы это выглядело, как будто я просто вышел ненадолго по делам. Незачем ей зря волноваться, да и не зря тоже незачем.
Несмотря на обилие людей в зале, которому способствовала еще и погода, Леринга я заметил быстро. Он стоял у стойки с совершенно безмятежным видом, держал в руке кружку, рядом с ним было еще немало разной публики, но с одним он разговаривал. Это был крепкий мужчина лет тридцати: он старался копировать позу Леринга, но получалось у него хуже - кажется, волновался. Это немного подняло настроение. Я спустился, подошел к ним.
- Ты один? - вместо приветствия задал вопрос Леринг. Кажется, он был этим слегка недоволен, но эмоции держал под контролем, виду не показал.
- Хватит, - ничего объяснять я не собирался. - Кто это? - я решил не оставаться в долгу в том, что касается приветствий.
- На улице, - коротко ответил лейтенант. Бросил на стол монету и направился к выходу, его спутник последовал за ним.
- Это Лерк, - представил своего напарника Леринг, когда я тоже вышел за дверь.
Дождь пока не представлялся сплошной шумящей стеной, но к тому шло. Я накинул капюшон, хотя подозревал, что надолго не поможет.
- Он гвардеец, поможет нам пройти через ворота.
Наверное, лейтенант ожидал каких-то вопросов насчет рода деятельности своего спутника, но я ничего спрашивать не стал.
Гвардеец пялился на меня с видимым недоверием. Кажется, он был из той же компании, что и стражники, охраняющие Верхние ворота. Значит, Леринг все-таки представляет интересы власти. Или этот тип просто его дружок?.. Никаких «скользких» вопросов я решил пока не задавать.
- Ну что, идем? - спросил я. Этот Лерк сейчас во мне дырку просверлит, - как глядит пристально. Нет, кто кого вообще подозревать должен?! Это ведь не я их, а они меня черт знает во что втягивают.
Леринг бросил на Лерка косой взгляд, будто пытаясь сказать что-то, и зашагал быстрым шагом вверх по улице. В очередной раз мысленно поблагодарив крепость моих армейских башмаков - вода внутрь не проникала, - я пошел за ним, пристроившись в метре по его правую руку. Гвардейца я на всякий случай тоже из виду не выпускал.
Миновав без проволочек Вторые ворота - Лерк перекинулся со стражей парой фраз, и для нас на несколько мгновений отворили узкую калитку, - под все усиливавшимся дождем, к которому добавился холодный, казалось бы вовсе не замечающий моего плаща, порывистый ветер, мы пошли по Среднему городу.
Идиотов гулять в такую погоду - кроме нас самих, конечно, - на улице видно не было. Впрочем, я мог ручаться только за ближайшие несколько метров: остальное скрывало падающее с неба море. Световые шары по краям улицы только ухудшали дело, разгоняя тьму лишь в паре метров от себя. Отражаясь от каждой капли, свет слепил, окружая тысячами бликующих искр.
Верхние ворота мы прошли так же, как Средние: та же пара фраз, бесшумно открывшаяся калитка, несколько секунд без дождя и ветра - и снова на откуп стихии.
Оценить красот Верхнего города я возможности не получил. Световые шары здесь были мощнее, но и стены по краю дороги значительно выше. Зато не было луж: дорожный камень подогнан идеально: вода стекала по специальным углубления по краям улицы. Это порадовало больше, если бы я еще не успел промокнуть, как мне казалось, не только до последней нитки, но и под кожей тоже.
- Еще десять минут! - практически крикнул мне Леринг, иначе было не расслышать.
Он указал рукой влево. Мы пошли вдоль Верхней стены. Через пару сотен метров свернули. Что ж, по крайней мере, заблудиться я здесь точно не смогу. Все улицы широкие, да и поворотов было не много. Сверкнула молния. Это был неплохой шанс, чтобы подробнее рассмотреть улицу…
В этот миг меня посетило то же ощущение тревоги, как и полчаса назад, когда я еще был в гостинице. В этот раз ощущение было чуть более отчетливым, но снова ничего определенного, разве только… оно, чем бы это ни было, стало ближе, но в то же время старалось затаиться еще сильнее.
Чувство пропало практически мгновенно, но теперь я был уверен: не показалось. Как и в первый раз, мне пришлось выбросить из головы все лишние мысли. Леринг, Лерк и все, с кем я должен был встретиться в ближайшие минуты, а может быть, и убить, требовали к себе серьезного отношения и всего моего внимания.
Мы шли еще минуты две, потом Леринг неожиданно остановился. Я подошел к нему ближе.
Мы стояли перед воротами, такими же сплошными и высокими, как все в Верхнем городе, что мне удалось рассмотреть до этого. Леринг подошел к ним вплотную, стал прислушиваться. Я последовал его примеру. Сначала шум дождя заглушал все, но спустя минуту я сумел различить голоса. Кажется, только два человека. Может быть, и больше, но голосов было только два, слов я различить не сумел.
- Двое, - сказал я, для верности показав кулак с тремя загнутыми пальцами.
- Возможно, - ответил Леринг. Он повернулся к Лерку и соединил руки в замок. Стена была метров трех высотой, но для гвардейца это препятствием не стало. Спружинив от рук лейтенанта, он руками оперся о стену, но за верхушку цепляться не стал. Леринг медленно выпрямил руки, и голова Лерка на десяток сантиметров высунулась над стеной, спустя пару секунд - могли бы и подольше посмотреть: вдруг еще кто-то есть в доме - лейтенант опустил гвардейца вниз.
- Двое, - подтвердил мою догадку Лерк, - Литон там, и еще старик какой-то, на ходу разваливается. Вещи в карету грузят, лошади уже запряжены.

Предыдущая страница 31 Следующая страница


Каятан 32

- Старик - это дворецкий, - сразу же сказал Леринг, - он нам не нужен, хотя допросить его все равно придется. Далеко они от ворот? - спросил он Лерка.
- Десять метров.
- Нормально, - произнес лейтенант.
Я хотел спросить - для чего «нормально», однако понял, что вскоре сам все узнаю. Лейтенант стянул со спины мешок: раньше я не обращал на него внимания - ну, висит и пускай висит. Развязал тесемки и вытащил оттуда деревянный бочонок размерами чуть больше пивной кружки, из бочонка торчала короткая толстая нитка.
- Что это?
- «Кимская пыль», - ответил Леринг, - поможет открыть ворота.
Про «кимскую пыль» я уже слышал от Ирвина. Как она действует, я не видел, но по рассказам выходило, что весьма эффективно, однако в то же время очень шумно. Такой дождь, конечно, поглотит большинство звуков, но какой смысл пользоваться этой штукой, если можно запросто перелезть через забор?
- Может, просто перелезем? - спросил я. - Зачем так шуметь?
- Нельзя, - ответил лейтенант, выискивая в сумке еще что-то, - там охранное заклятие на верху стены. Дотронешься - потеряешь сознание на несколько часов. Ничего, сейчас мы откроем проход…
Леринг наконец нашел в сумке то, что искал. Это был совсем маленький бумажный сверток, как и все остальное, насквозь промокший. В свертке лежало несколько совсем тонких ниточек, по виду ничем не отличавшихся от обыкновенных, применяемых для починки одежды. Взяв одну, лейтенант завернул остальные в бумагу и вернул их в сумку, а саму сумку себе на плечо. Ниточку он аккуратно привязал за кончик нити, торчащей из крышки бочонка. Получилось два усика. Леринг зажал пальцами разных рук оба.
- Спрячьтесь за угол, - скомандовал лейтенант. Лерк тут же отбежал на десяток метров, до ближайшего поворота. Я сделал то же, что и он, но не выпуская Леринга из виду. Тот, дождавшись, когда мы окажемся в укрытии, с силой дернул за усики.
Мелькнула искра, загорелась толстая нить. Огонь двигался медленно и сильно искрил, на дождь он внимания не обращал. Размеры нити были невелики, а потому всего через десяток секунд после того, как Леринг достиг укрытия, мелькнула резкая вспышка - в последний момент я успел зажмуриться, - и тут же раздался грохот.
- Быстрее, - бросил мне лейтенант, уже выскакивая из укрытия, - пока они не опомнились.
Прежде чем кинуться вслед за ним, я обернулся. Против воли улыбнулся: Мик все-таки оказался прав. Лерка у меня за спиной не было. Мне даже как будто легче стало. Гвардеец - вместе с Лерингом, конечно, - что-то задумал: скорей всего, побежал за подкреплением. Меня на секунду смутила сложность их плана. Выходило, что все эти хитрости были нужны только для того, чтобы заманить сюда и меня. Может, ему все-таки нужно что-то именно от меня? Непонятно.
Обнажив меч, несколько легких шагов - и я уже стоял рядом с лейтенантом.
Удивительно, однако вновь, как и не раз до сегодняшнего дня, в минуту опасности меня буквально захлестнуло ощущение собственной силы. Восприятие мира обострилось многократно. Казалось, я слышал, видел и чувствовал каждую из мелькающих в неестественной тишине прозрачных капель. Весь окружающий мир на какое-то мгновение стал, казалось, неотделимой от меня частью.
Я так же ясно чувствовал Леринга, источающие магический свет амулеты на дне его сумки, Лерка, ждущего чего-то на другой улице в окружении десятка человек, Литона, его слугу, еще три жизни в сердце нагромождения из дерева и камня впереди от меня, и еще много-много близкого и недостижимо далекого. Чувствовал так ясно, как самого себя…
Стало нелегко дышать - точнее, я даже не мог почувствовать собственного дыхания в отдельности от всего остального… Только сильнейшее напряжение воли смогло вернуть меня к реальности. Я все-таки вздохнул… и тут же понял, что не очень-то это мне и требовалось: с того момента, как я ощутил… «это» - не знаю, как назвать, - и едва не захлебнулся, не успело пройти даже мгновения. Ощущение силы притупилось, никуда не исчезло, а просто стало более осязаемым и понятным. Таким, с каким я мог справиться.
- Вперед, - сказал Леринг, протискиваясь между отошедшими назад створками. Я понял, что взрыв был ощутимо слабее, чем показалось сначала. Ворота потеряли товарный вид, но никаких значительных повреждений для самих створок, хотя главное было сделано. Засов - или замок - не выдержал.
Вслед за лейтенантом я проскользнул внутрь.
Литона Леринг недооценил: если наше появление и стало для него проблемой, то ожидаемой. Он стоял в центре дворика, вымощенного необычным камнем зеленоватого цвета, в десятке метров справа и слева начинался уходящий куда-то в темноту сад. Литон поднимал с земли старика: внешне оба выглядели невредимыми. Удостоверившись, что с прислонившимся к карете дворецким все в порядке, он развернулся к нам лицом.
Высокий широкоплечий мужчина с тронутой сединой головой. Оценить его мастерство пока не было возможности, но я видел другое. Этот человек готов умереть - и будет драться до последнего. В отличие от Леринга, его лицо не было непроницаемой маской, оно излучало ярость и главное - решимость. В левой руке он держал меч, в правой - кинжал. Оружие появилось в тот же момент, когда его руки отпустили старика.
- Ну что, выкормыши трусливого колдунишки, кто из вас самый храбрый? Я даже удивлен, что вас всего тринадцать, - да, Лерк и еще десяток его сообщников, наверняка таких же легионеров, уже были здесь, - надо было целую роту прислать. Да что роту, легион…
- Сдавайся, граф, - спокойно сказал Леринг, - я обещаю тебе справедливый суд…
- Лжешь! Мы оба знаем, зачем ты сюда пришел. Ну что ж, можешь попробовать…
Они говорили еще что-то, но я больше не слушал. Ну и что? Что я здесь делаю? Этот Литон вполне может быть предателем, может даже убийцей. А Леринг просто выполняет свою работу. Тяжелую, неблагодарную, бесчестную, но такую нужную…
Зачем я здесь? Зачем я согласился на эту авантюру? Судьба? Мне вспомнились слова и пронизывающий голос провидца:
«Однажды, а скорее всего не единожды, когда ты окажешься на перепутье тысячи дорог или в самом начале одного-единственного нового пути, что на самом деле одно и то же… И никто не будет толкать тебя в спину, и никого не будет впереди, и ветер стихнет, окружать тебя будет молчание, и чаши весов будут находиться в равновесии, - только тогда ты поймешь истинную цену настоящего Выбора. Ты замрешь в ожидании подсказки - любой, пусть даже самой незначительной. И каждое мгновение будет дорого, как никогда, и смерть будет смотреть у тебя из-за плеча… Тогда ты поймешь, насколько страшен настоящий Выбор. Перекресток - сам по себе испытание, - а что, если каждое из ответвлений выглядит одинаково?»
Я тогда не поверил, но в мозгу отпечаталось каждое слово: очень уж талантливо было сказано. Неужели это тот самый момент? Судьба… Выбор… есть ли какая-нибудь разница между ними? И есть ли смысл в жизни, если в конечном счете всегда происходит то, что происходит? Сам этот факт является неопровержимым доказательством того, что ничего больше произойти не могло.
«Я надеюсь, что Предопределенности не существует», - говорил Каркулта. Надежда, мне кажется, все-таки довольно слабое чувство… а вот вера… Я верю в себя - это точно. В себя - и в то, что меня составляет.
Что важнее - сам мир, или твое восприятие мира? Однозначно - второе. Судьба, Выбор - это всего лишь слова, никчемные абстрактные понятия, на самом деле не существующие, а я есть на самом деле.
Хотя… надо признать, подсказка действительно бы не помешала, да и мотивы Леринга в отношении меня оставались неизвестными.
- Значит, сдаваться ты не собираешься, - произнес Леринг, - что ж, дело твое…
Кажется, лейтенант наконец решил перейти к реальным действиям, а я… все-таки получил свою «подсказку».
На низком крыльце под заросшим плющом козырьком стояли две девочки. Точнее, я сначала подумал, что девочка была одна, а у меня от всех переживаний двоится в глазах, но потом я понял, что это просто двойняшки. Раньше я никогда не видел, но слышал, что такое бывает. Очень испуганным, им можно было дать на вид лет по семь-восемь. Да, об этих «сообщниках» мятежного графа Леринг почему-то забыл упомянуть.
- Папа, кто это? - испуганно прозвенела одна из малышек. Мне сразу стал понятен смысл всех выражений, побывавших в последние минуты на лице графа.
- Идите к сестре, - мгновенно рявкнул он на них. Хм, совет на мой взгляд… э-э… спорный. Ладно бы сказал, чтоб прятались, или бежали, даже если эта самая сестра и постарше…
Я попытался поймать взгляд Литона. Первые мгновения он продолжал с ненавистью оглядывать ряды готовящихся к схватке стражников, пятеро из которых, нисколько не торопясь, начали заряжать арбалеты. В конце концов, наши взгляды встретились. Я выждал пару секунд, а потом - максимально акцентированно подмигнул, дополнив действие заговорщицкой мальчишеской - ну, а кто я, собственно? - усмешкой.
Вряд ли он понял хоть что-то и в любом случае конечно мне не поверил, но потуги мои, кажется, заметил. Только это мне и было нужно. В том, что, почувствовав свой шанс, Литон его не упустит, я был уверен полностью.
- Трое, отчистить дом! - скомандовал Леринг. Я все-таки бросил на него короткий взгляд. Лицо все так же напоминало маску.
Я дождался, пока противники - теперь я уже был уверен в этом - разделятся. Трое из тех, у кого не было арбалетов, направились ко входу в дом - Литон тут же метнулся им наперерез. Один за другим я метнул пару ножей, выбрав двоих самых ближних к Литону солдат. Не добежав, оба упали графу под ноги.
Видимо, легионеры были предупреждены, что им придется устранять и меня тоже, так что переполоха среди них не произошло. Третьего, уже практически заскочившего в дом, гвардейца я достать не успевал: на меня направляли арбалеты. От одного человека девочкам спрятаться будет легче…
Арбалеты выстрелили. Четверо стреляли в меня, один в Литона - последний почти преуспел. Граф успел дернуться в сторону, и, вместо того чтобы войти точно сердце, болт прошел у Литона под мышкой, порвав ткань и, кажется, разрезав кожу.
В меня не попали. Стрелки летели медленно, разрезая попадающиеся на пути капли, у меня было время подстроиться под каждую. Три болта летели в левую часть туловища - один шаг, я чуть наклоняюсь вправо. Четвертый болт, летевший в правую руку, пришлось отбить мечом. Получилось довольно легко, зато, я потерял возможность сразу атаковать самому. Все же, я еще не до конца освоил саабат: мне нужно было несколько секунд, чтобы закончить маневр.
Лерк вместе с одним из гвардейцев бросились к графу - удачно. Я не сомневался, что с двумя он справится. А на меня самого собирался нападать почему-то только один гвардеец. Двое перезаряжали арбалеты, трое были на десять метров дальше и мгновенно напасть не могли, а Леринг, который был всего метрах в пяти от меня, отчего-то медлил. Что ж, как говорится, проблемы его.
Воспользовавшись преимуществом в скорости, ближнему я просто воткнул меч в грудь - он свом клинком едва успел шевельнуть. Больше никто не нападал, и я тут же метнул еще пару ножей в тех двоих, что заряжали арбалеты.
Отметив, что Литон все еще дерется против «своих», но ситуация под его контролем, я приготовился встретить троих оставшихся «своих» противников. Двое из них уже были на расстоянии удара, как вдруг, дал знать о себе Леринг.
Мне с силой кольнуло затылок. Секунда потребовалось, чтобы понять, что это еще не опасность, а только предупреждение о ней. На пределе возможностей я начал оборачиваться… и, не сделав еще полоборота, волевым чисто интуитивным движением повернул меч, по счастливой случайности оказавшийся в строго вертикальном положении, вправо. Всего на десяток сантиметров, но этого хватило. Пара пущенных Лерингом арбалетных болтов один за другим врезались в мой клинок. Чуть дернув плечом, я увернулся от третьего. Тут удача закончилась.
Отбивая стрелки арбалетчиков, я мог размахнуться и направить болт в сторону от себя. В этот раз я просто подставил меч, и болты отлетали от него так, как было удобно им, а не мне.
Первый глубоко распорол мне кожу на лбу, это рана была серьезная, но не смертельная. Второй, врезавшись в меч, вдруг… взорвался.
Спустя секунду я понял, что мне все-таки показалось. Болт упал в нескольких метрах от меня. Взрывался вовсе не он, а только самый его кончик. В воздухе повисло облачко сероватой похожей на пепел пыльцы. Один раз я кашлянул, потом пыль прибило к земле дождем. Я схватился за лоб.
Рана горела. Я совсем не ожидал, что может быть так больно. Раньше как-то обходилось без ранений головы… Несмотря на дождь, кровь заливала глаза.
Проведя ладонью по лицу, я постарался снова сосредоточиться. Пострадать еще будет время. Я искал взглядом Леринга, и вскоре увидел его.
С расширенными от удивления глазами он стоял всего в нескольких метрах от меня, сжимая арбалет в безвольно опущенной руке. Повинуясь жесткому, необычному для себя чувству, в пару прыжков я сократил до минимума расстояние до лейтенанта - заодно уклонившись от приблизившейся ко мне тройке легионеров, - и взмахнул мечом. С противным шмякающим звуком его голова упала на камень.
Я огляделся, оценивая обстановку. После такой красочной расправы над предводителем трое гвардейцев на секунду замерли в нерешительности. Их больше не было намного больше. Пользуясь возникшей заминкой, я метнул еще один нож и… не попал. В последний момент левая рука - сегодня я все броски делал левой: в правой был меч - как-то незнакомо и совершенно неожиданно дрогнула.
Это было… невероятно. Расстояние всего шесть или семь метров, а оружие только звякнуло о край кольчуги одного из гвардейцев. Бросок вышел не только неточным, но и на удивление слабым. Мой промах добавил легионерам уверенности. Они двинулись ко мне, но тут их окликнул Лерк:
- Сначала Литон!
В этот момент он лишился напарника, и теперь ему приходилось сдерживать атаки графа уже в одиночку.
Гвардейцы кинулись ему на помощь. Лучше бы они бросились врассыпную, - тогда у них еще был бы шанс. Чтобы сбежать.
Я с легкостью - хотя я сам себе показался немного медлительным: неужели устал? - опередил их и без тени сомнений вонзил клинок в открытую спину Лерка. Быстро - но отчего-то опять не настолько, как должен был, - ушел вправо от самого прыткого из гвардейцев и… снова ощутил сильнейшую опасность у себя за спиной. Литон?!!
Это было бы в высшей степени нечестно. Не обращая внимания на непонятно откуда взявшуюся усталость, я стремительно начал оборачиваться, уже готовя меч, чтобы ответить.

Глава 8

1115 г. Термилион. Туалон. Верхний город.
13 день 2-го месяца.
Нервозность

- Кира, ты долго там еще будешь возиться?! - послышался снизу голос отца. - Как только стемнеет, нам надо выехать!
- Сейчас я! Сейчас! - несчастно выкрикнула она.

Да знает она, знает, что надо торопиться! Но ведь это не она досрочно отпустила Изабелл и всех остальных, кто работал в доме. И нет ее вины в том, что она не может быстро все уложить. В конце концов, она этим первый раз в жизни занимается! Нет, Кира вовсе не жаловалось, что ей приходилось делать что-то самостоятельно. Она была не из того ряда высокопарных дурочек, что относятся к слугам, как пустому месту, но в то же время не могут шагу ступить без них. Кира такой не была, но как же ей не хватало Изабелл!
Во всем, что касается гардероба, этикета, тонкостей светской жизни и еще многих, многих вещей - та была ее единственной наставницей. Почти каждый день они проводили вместе. Рисовали, шили, книжки читали, цветы выращивали, играли на рояле, гуляли на лошадях в загородном поместье, даже кулинарией занимались, хотя это и считалось неподобающим для людей высокого сословия занятием. Взять Изабелл с собой они не могли. Она была замужем, и они не имели никакого права подвергать ее тем опасностям, которые сулил побег. Еще много всего Кире предстояло оставить на старой родине - теперь уже старой, но…
Пытаясь понять свои мысли, Кира с удивлением осознавала, что ждет встречи с новой страной если не с радостью, то уж точно с предвкушением «чего-то». Ей жаль было расставаться с Изабелл, с мастером Тарилото, жаль было покидать дом, в котором она родилась, и красивейшее поместье на берегу синего озера с множеством островков… Но чувства невосполнимой утраты она не ощущала.
Иногда Кира сама ругала себя за это: ведь здесь умерла мама… Еще больше она ругала себя за то, что все-таки смирилась с ее смертью и твердо решила жить дальше. Умом она понимала, что горевать всю жизнь нельзя, и что забыть о том, что было так давно, - это нормально, но ее отец жил исключительно прошлым, и отчасти это влияло на нее. Худшим было то, что он свято был уверен, будто она грустит так же сильно, как и он. Кира действительно беспокоилась очень сильно, но не из-за мамы, давно умершей, а из-за отца, медленно себя сжигающего. И это была главная причина, почему она ждала от Аана новой жизни. Кира надеялась, что там сможет начать новую жизнь и отец тоже. Ну и, конечно… Ариан.
Ариан манил. Манил Киру с особой силой. Не потому, что она ждала чего-то конкретного, потому что Ариан - это… Ариан, по-другому и не скажешь. Кире хотелось жизни. Не той, что ей может дать Туалон с мелкими дворцовыми лизоблюдами и напыщенными охотниками до женских сердец, ничего собой не представляющими. Нет, ей хотелось жизни другой. Настоящей и разной. И где она может получить… нет, не получить, а найти и завоевать все, что только возможно! Ариан был лучшим местом для этого. Он был древнейшим и прекраснейшим городом этого мира. Мастер Тарилото говорил, что даже выточенный из камня Калатакох не настолько красив, и Голубая Скала не настолько величественна! От возникающих перед глазами картин замирало дыхание…
- Кира, поторопись! Лошади уже запряжены! - снова крикнул отец.
Нервничает, иначе не стал бы напоминать и так часто бегать туда-сюда, - с улицы можно было кричать сколько угодно, и без малейшего результата: специальное заклинание глушило все напрочь. Полезная вещь, когда живешь в большом городе. Зато, как выяснилось, затрудняет переезд.
Кира вздохнула, у нее пред глазами опять появились два ее чемодана, которые были наполнены только наполовину. «Два чемодана. Одежда, которая может понадобиться в поездке, и то, что не можешь оставить», - было ей сказано.
Сразу она уложила - меч, кинжал, кольчугу, несколько ее любимых книг, шкатулку с косметикой, драгоценности, оставшиеся от мамы, и те, что отец дарил уже ей, и еще несколько милых сердцу вещиц незначительного размера, - а вот когда она решила приняться за одежду, возникла нешуточная заминка. Одежды у нее было… ну, очень много. Сама она к этим вещам непреодолимой привязанности не питала, но выбрать… никак не получалось.
Бросив отчаянный взгляд в сторону высоких окон, Кира махнула на платья рукой. Солнце уже спряталось за горизонт, а значит, и времени на сборы у нее больше не было. Быстро перебросав, что успела собрать, в один чемодан, она утрамбовала туда же несколько смен белья и теплые вещи. Получилось чуть больше. Она вытащила меч и с силой надавила на чемодан, - щелкнул замок.
Кира попробовала приподнять ношу… Н-да, неплохая попытка, а вроде бы и не положила ничего особенного. Она сделала еще пару попыток примерно с тем же успехом, хотя два с половиной метра - это ведь тоже результат… только на этот раз еще и в ушах загудело. Придется отца звать. Она чуть отдышалась, вскочила на ноги… и услышала истошный крик малявок. Не веселый, как обычно, а испуганный.
Кира похолодела. Значит, все-таки случилось. Схватила меч, уже на ходу отбрасывая ножны, пролетела сначала коридор, а потом и лестницу и чуть не врезалась в близняшек.
- Что случилось?! - она постаралась не крикнуть, но у нее явно не вышло.
- Там… они чего-то от папы хотят, - ответила за двоих Риана - и как только Кира сумела их различить? - а потом заревела, уже вместе с сестрой.
Кира испугалась до такой степени, что чуть было не выронила оружие, но мысль о том, что мастер Тарилото не одобрил бы такого поведения, неожиданно придала сил. «Воин имеет право на слезы, обиду, панику, любовь или смерть, но только после победы», - как-то раз сказал он ей. Она запомнила. Встряхнув как следует сестер, она произнесла самым спокойным голосом, на который была способна:
- Без разговоров. Идите в оружейную и запритесь там. Вы знаете как. Откроете только мне, папе или Марку. Ясно?
Они кивнули.
- Тогда живо.
Проводив их взглядом, Кира бросилась к выходу… В гостиную входил мужчина.
В мокром от дождя черном плаще, жестким взглядом и мечом в руке. Увидев ее, он нахмурился еще больше, вроде бы даже вздохнул, и, подняв меч, двинулся прямо на нее. Меч был у Киры в руке, и к подобному развитию событий она вроде бы была готова, но… Вид вооруженного… незнакомого вооруженного человека, имеющего на ее счет очень прозрачные намерения, лишил самообладания.
Вполне осознавая степень опасности, Кира, тем не менее, не могла шевельнуться. Неизвестный все приближался, приближался… Вот он заносит для удара меч и… самым краешком задевает торчащую из стены подставку для светового шара. Раздается тихое «дзинь», и неожиданно - как для нападавшего, так и для себя самой, - Кира вышла из ступора.
Уходя от удара влево, она уже готовила меч для своей атаки. Прием вышел не слишком выверенным, но мужчина не ожидал даже этого. Чисто по инерции заканчивая начатое рукой движение, Кира кончиком лезвия разрезала ему кадык - не более чем на сантиметр промахнувшись по прикрывающей часть шеи кольчуге.
Захрипев, мужчина выронил меч и схватился руками за мгновенно покрасневшее горло. Он упал на пол, его трясло, но кричать он не мог. Незнакомец дергался все слабее, слабее… пока силы окончательно не покинули его. Перед тем как затихнуть, он с обидой в помутневших глазах взглянул на нее. Кира только сейчас заметила, что он еще очень молод - не больше двадцати двух или двадцати трех лет. Был молод, пока она его не убила. Кровь быстро растекалась по идеально ровной поверхности декоративного пола. Кира отступила, чтобы не испачкать сапожки. Мысль, вызванная озабоченностью о собственной чистоте, заставила ее сначала глупо хихикнуть, а потом вызвала резкий порыв тошноты.
«Папа, наверное, в опасности», - промелькнуло в голове спустя минуту, когда она поднялась с колен. Ноги едва держали.
Подобрав с пола меч, Кира побежала к выходу. Ей было очень плохо, но страх за отца все же мало-помалу пересиливал. Насчет своих способностей бойца Кира слишком не обольщалась, но неожиданная помощь могла оказаться очень действенной.
Выбежав на крыльцо, Кира дышала уже практически нормально - почти так, как ее учил дышать на тренировках мастер Тарилото. Несмотря на свежесть в воздухе и один из ее любимых запахов - ночного дождя, на улице ей опять стало душно. Во дворе было МНОЖЕСТВО трупов.
Взгляд Киры уперся в чью-то отрубленную голову, и тогда она чуть было не упала в обморок - первый раз в жизни. Но все-таки не упала. Во дворе все еще кипела схватка. Отец находился в окружении сразу четырех противников.
Прикусив на всякий случай губу, Кира в несколько прыжков оказалась в паре метров от отцовской спины и со всего размаху опустила меч на плечо ближайшего к нему противника, неразумно показавшего спину…
Кира по инерции хотела двинуться дальше, противников еще было трое, а отец вполне мог быть ранен… что-то больно дернуло за запястье. Она посмотрела вниз. Оказывается, за запястье она дернула себя сама. Рука все еще сжимала рукоять, видимо острейшее лезвие великолепного тратского клинка слишком глубоко ушло в человеческую плоть, которая теперь не хотела отпускать поразивший ее металл. Представляя, какую ужасную увидит картину, Кира стала поднимать взгляд…
- Ну а вам-то я чем насолил, юная леди? - услышала Кира хрипловатый, но молодой голос.
Парень, судя по комплекции, лет восемнадцати-девятнадцати - по всем законам логики он должен был быть мертвым. Выглядел он и впрямь неважно: лоб рассечен почти на всю ширину, лицо залеплено черными волосами, мокрыми не столько от дождя, сколько от густой темно-красной жидкости - крови, зубы были плотно сведены, он тяжело дышал, но безусловно был жив.
В правой руке он держал меч, его лезвие касалось ее запястья, там уже выступила крошечная красная капелька. Порез был совсем символическим. В левой руке он держал еще один меч - ее… держал прямо за лезвие. Чуть оттолкнув ее назад, он разжал руку, Кира успела заметить на его ладони темную полоску, но только одну и очень тонкую.
Парень отвернулся от нее и… Кира никогда такого не видела. Она и сейчас не очень хорошо сумела разглядеть, как он расправился с двумя ближайшими к нему мужчинами, которых она первоначально приняла за его сообщников.
Его фигура, еще секунду назад казавшаяся уставшей и неповоротливой, смазалась в невероятном движении, несовместимым с положением ног, и дальше было только два простых прямых удара, но выполненные с ТАКОЙ скоростью… Кире почудилось, что кончик клинка - металлического! - едва заметно колышется из стороны в сторону без участия рукояти, только благодаря сопротивлению воздуха… хотя скорее ей просто показалось.
Получившим удары явно было все равно, их грудные клетки просто разорвало. Темноволосый уже повернулся в сторону последнего оставшегося в живых противника, который пытался спастись бегством, но тут кое-кому удалось опередить даже его. Сбив беглеца с ног, в его спину врезался арбалетный болт.
- Кажется, это последний, сэр, - абсолютно невозмутимым голосом проговорил Марк: в руке он держал арбалет. Кира, к своему стыду, вспомнила о дворецком только сейчас и была ужасно рада, что он не пострадал. Поняв, что вроде бы все заканчивается хорошо, Кира бросилась к отцу.
- Папа, ты не ранен?! - взволновано воскликнула она. У него на одежде виднелась кровь.
- Нет, нет, все в порядке, - рассеяно ответил он, не отрывая взгляда от того странного парня. Вдруг в его лице что-то изменилось, он повернулся к ней. Быстро спросил: - Ты не пострадала? С Рианой и Лианой все в порядке? Один из них вбежал в дом…
- С девочками все в порядке, они в оружейной, - ответила Кира, - а тот человек… я его… остановила.
- Ничего, моя хорошая, - он обнял ее, но только на секунду, наверное, чтоб она не разрыдалась. Они еще не были в безопасности, - все будет хорошо. Марк, - отец обернулся к дворецкому, - сходи в оружейную, забери девочек и сразу сюда, постарайся, чтобы они видели поменьше. Какое-то время у нас есть, но нам лучше поспешить.
Когда Марк скрылся в доме, Кира вспомнила, что недалеко от них был еще один человек, принимавший участие в событиях. Она подняла к глазам свой меч. Кончик клинка был вымазан в крови, а чуть выше середины краешек лезвия был едва заметно примят сразу в нескольких местах, как будто повторяя контур ладони… Кира дотронулась до металла на месте вмятины. Он был такой же, как и всегда, только мокрый от дождя. Отец тоже смотрел на ее меч.
- Пап, а кто он? - шепотом спросила она.
- Не знаю, а что касается меча… первый раз вижу подобное…
- Не знаешь? Но…
- Поверь, я удивлен не меньше тебя.
Он еще насколько секунд разглядывал меч, потом произнес:
- Ладно… Молодой человек, - обратился он к темноволосому, который с момента окончания боя оставался странно неподвижным, как будто боясь пошевелиться. Его меч уже был в ножнах, он смотрел перед собой, держась рукой за грудь, его глаз под волосами не было видно.
- Молодой человек, - повторил отец спустя несколько секунд, так как парень не откликнулся. - Думаю, мы должны вас отблагодарить…
Он не договорил. Внезапно темноволосый чуть покачнулся… и опрокинулся на спину, даже не сделав попытки подставить руки.
- Так я и думал, - сказал отец, быстро подбегая к парню. Кира последовала а ним. Парень держался рукой за грудь, неестественно часто дышал.
- Что с ним? - спросил она.
- В него выстрелили «шершнем». Болт он как-то умудрился отбить, но «шершень» для того и предназначен, чтобы срабатывать от удара. - Он стал ослаблять парню воротник.
- «Шершень»? - переспросила Кира, - Что это?
- Насадка для стрелы или болта. Там специальный яд, он распрыскивается от удара и убивает… в течение двадцати секунд, причем последние секунд… восемнадцать ты просто корчишься от боли, и спасти может только очень сильный маг, если тебе досталась маленькая порция. Очень дорогая штука. Добыть для нее яд может только маг, но сами они такими не пользуются, в их распоряжении есть намного более удобные инструменты. Хотя Хасат мог снабдить своих псов чем-нибудь подобным…
- Но он не корчился, - заметила Кира, - скорее даже наоборот.
- В том-то и дело, - согласился он, - я сначала тоже подумал, что ошибся. Но потом, когда увидел, что он тут вытворял, подумал, что он вполне мог бы перетерпеть какое-то время… хотя я о таком никогда не слышал.
В этот момент дыхание парня немного выровнялось… и он чуть приподнял веки.
- Если… - это заговорил темноволосый, слова давались ему с трудом и были едва слышны, - если теперь выяснится… что вы тут все преступники и вообще… - он закашлялся, - безжалостные убийцы… будет довольно-таки забавно…
Кира поняла, что это агония. Перед смертью ему неожиданно стало немного лучше, и он решил… пошутить, что ли. А ведь он совсем молодой и решил помочь совершенно незнакомым людям: по какой-то причине…
- Ты продержишься еще пару часов? - спросил парня отец. - В Туалоне мне для тебя мага теперь не найти, но если бы ты смог продержаться, возможно, я нашел бы кого-нибудь. Кстати, как тебя зовут?
- Не знаю… продержусь я или нет, но чувствую я себя не очень… - ответил темноволосый, - а зовут меня… - он внезапно замолчал. Несколько секунд он не двигался, кажется, даже не дышал и вдруг… захрипел, Кира увидела вытекшую у него изо рта струйку крови, он перевернулся на живот, оперся руками и встал на ноги. Кира была поражена. Ничего себе последнее издыхание! Да на такой агонии сотню лет можно продержаться!
- Мне… надо… идти, - раздельно проговорил он, но с места сдвинулся не сразу.
Разведя руки в сторону, резко ударил себя в грудь. Вскрикнул от боли, согнулся… но через мгновение он уже более-менее твердо стоял на ногах.
- Вы бы присматривали за своими дочерьми, граф, - повернув голову к отцу, неожиданно произнес он вполне осмысленным голосом, Кира опять не увидела глаз, - особенно за той, что на людей кидается…
Он бросил быстрый взгляд на Киру - лицо, залепленное волосами и залитое кровью, оставалось закрытым - и, с трудом перебирая ногами, дошел до открытых ворот и, обойдя створку, скрылся из виду.

Предыдущая страница 32 Следующая страница


33 Кирилл Довыдовский

Кира взглянула на отца. Она бы, наверное, засмеялась, какой удивленный у него был вид, но ее взгляд наткнулся на один из лежащих на камне трупов, потом еще на один… Она вновь почувствовала тошноту.
- Пап, нам ведь нужно торопиться, - послабевшим голосом произнесла она.
Едва глянув на нее, он тут же скомандовал забираться в карету.
- Мой чемодан…
- Нет времени.
Кира забралась в карету.

Глава 9

1115 г. Термилион. Туалон. «Свежевыпотрошенный кролик»
13 день 2-го месяца.

Астерон

- Два парня и девушка. Остановились здесь несколько дней назад.
Астерон ждал ответа, но до трактирщика никак не могло дойти, чего от него хотят. Кто они такие и кто их сюда послал, он догадался правильно. Вопрос об отказе в оказании всей возможной помощи с его стороны даже не стоял. Астерон успел привыкнуть, что окружающие реагируют на него именно так. Поведение того дерзкого мальчишки в этом отношении было большим сюрпризом. Успела пройти неделя, а наглец так и не ответил за свою дерзость. Это раздражало.
Хорошо хоть, что трактирщик вел себя так, как и должен был вести в такой ситуации любой здравомыслящий житель термилионской столицы. К сожалению, похоже, от страха хозяин гостиницы решил потерять способность внятно выражаться.
- Я… э-э… господин… все, что пожелаете…
Дело усугублялось тем, что этот потный баран явно был новичком на своем месте и прежде с «блатными» дела не имел, хотя и знал, что любое недовольство с их стороны ничего хорошего ему не предвещает. Притихнувший в испуге зал уверенности ему не добавлял. В результате… эта крыса их задерживала.
- Просто скажи: в какой они комнате.
- Второй этаж, вторая дверь с левой стороны, - сумел выдавить из себя трактирщик. Кажется, с тех пор, как они вошли, он еще ни разу не вдохнул. Астерону было плевать - лишь бы перед тем, как задохнется, он успел рассказать все, что нужно.
- Куда выходят окна?
Трактирщик указал на дверь.
- Отдыхай, - Астерон потерял к нему интерес. - Хват, - Астерон повернулся к коротышке, - возьмешь двоих и прикроешь окна.
- А че я-то, че - как дождь, сразу я-то…
- Заткнись и делай, что говорят, - посоветовал ему Астерон. Двигаясь в сторону выхода, Хват все еще что-то бурчал себе под нос. - За мной, - скомандовал он остальным.
Когда они поднялись на лестницу, Астерон остановился. Предчувствие неприятностей не покидало его, нужно было использовать любую возможность избежать неожиданностей, пусть даже со стороны своих напарников.
- Так, вы двое, - Астерон обратился к двум арбалетчикам, - остаетесь в коридоре и держите середину комнаты, встанете чуть с боков, чтоб угол был побольше. Если не уверены, лучше не дергайтесь. Стокт, выбиваешь дверь, но в комнату не заходишь, страхуешь выход. Я захожу первый и влево, Шинц - второй и вправо. Все ясно? Тогда без шума.
Вскоре каждый занял оговоренное место. Из щели между косяком и дверью струился лучик света. Астерон прислушался… - тихо. Противоречие настораживало, но комнату нужно было проверить в любом случае. Он кивнул Стокту. Кочевник размахнулся и выбил ногой дверь.

Алиса

- Кай уже ушел? - спросила Алиса.
Вопрос был не очень умным, поскольку она и сама видела, что он ушел: его ведь не было в комнате, - но ей хотелось что-нибудь сказать. Мысли надоели.
Сказать о графе Варибе что-то хорошее или что-то плохое она не могла, поскольку никогда с ним не встречалась, но сомнения, самые разные, независимо от ее желания, возникали. За последнюю пару дней она успела порядком измучить себя этим.
- Минут пять уж, - преувеличенно беззаботным голосом ответил Мик.
- Можешь не делать вида, что не беспокоишься за него, - сказала Алиса, - все равно не поверю.
- Ну… может быть, повод для беспокойства действительно есть, - проговорил Мик. - Но гораздо меньший, чем тебе может показаться. Мы с ним успели побывать в парочке мест. Ничего, с чем бы он не мог справиться, так и не случилось, хотя пытались многие, причем некоторые из них значительно превосходили в весе и меня, и Кая, и любого другого нашего знакомого.
- А что это был за мужчина, с которым Кай вчера разговаривал? - Алиса уже поняла, что вытянуть что-либо из Мика намного легче, чем из его друга.
- Кай же сказал. Знакомый. - Мик сделал вид, что поднятая тема незначительна и заострять на ней внимание не следует.
- Недобрый у него был вид…
- Алиса, - он посмотрел на нее, - если тебе хочется узнать о том, как мы с ним… э-э… познакомились, то могу честно сказать. Та наша встреча никоим образом к этому типу не располагает, даже наоборот. Но я уже сказал: у Кая есть голова на плечах. И если в наличии большого количества мозгов в ней не всегда можно быть уверенным…
Он сделал паузу, ехидно посмотрев на Алису. Она почти против воли улыбнулась.
- …то уж на крепость этого предмета вполне можно положиться. Я тебе не рассказывал, как он на спор головой дверь сломал?
- Нет, - Алисе сразу стало интересно, - а дверь крепкая была?
- Очень, - Мик уселся на стул, прислонившись плечом к оконной раме. Алиса села напротив. - Стальных вставок, не буду врать, не было, но дерево было тяжелое. Так вот, тогда мы с ним были еще в Алемане и однажды, в увольнении, решили сходить вечерком в бар. Не то чтобы мы там были такие уж «зажигалы»… - Хотя Мик и немало успел просветить ее в области знания сленга, значение этого слова Алисе было неизвестно, но примерно догадываться она уже могла, - Кай уж точно нет, но что-то такое навеяло, и мы пошли. Заходим, берем по небольшой кружечке пива, на мой взгляд, даже чересчур небольшой… садимся за свободный столик, разговариваем в полголоса, никого не трогаем. Все бы так же неторопливо и продолжалось, но в том же заведении пьянствовала компания каких-то солдат из ветеранов - не из нашей роты. Так вот, пили они, пили, но, в конце концов, как часто бывает, им стало скучно. И решили они развлечься за наш счет, причем начали с того, что опрокинули тарелку с похлебкой, которую Кай заказал. Представляешь?
- Да… - назвать дальновидным подобный поступок у Алисы язык бы не повернулся. Очень уж трепетно Кай относился ко всему, что касается приема пищи.
- Тем более, что тарелка была практически полной, а суп вкусным. Тогда Кай и предложил пари. Если он выигрывает - они уходят из трактира, если они, то он оплачивает их счет, а каким будет пари, могли выбрать сами солдаты. Они, конечно, сразу согласились, а спор выбрали такой: у кого крепче окажется голова. Тут надо сказать, шансов у Кая изначально было немного, так как все четверо его противников были еще теми верзилами, и хоть головы у них были большими, но на мозг в них места явно отводилось не слишком много, если вообще что-то отводилось… И вот самый большой и «мозговитый» из них взял в руку тяжелую бутылку из-под вина и, не моргнув глазом, разбил ее себе об голову. Настала очередь Кая, но, вместо того чтобы бить бутылки, он сказал, что, мол, это слишком простое дело, и пообещал сломать головой дверь…
Мик замолчал, что-то разглядывая в окне. Алиса тоже посмотрела, но ничего, кроме сплошной стены дождя, не увидела: улица была пуста… Хотя Мик сидел с другой стороны и обзор у него был получше… Но ведь он еще не дорассказал!
- Так сломал он дверь-то? - нетерпеливо спросила Алиса.
- Нет.
- Но ты же сказал…
- Нет, если говорить о первой попытке. Спор удалось ему выиграть только с четвертого раза, хотя, надо признать, что и тогда на одной петле дверь все еще держалась. Он бы ударил и в пятый раз, да только головы уже кончились…
- Что?!
- Алиса, подожди минутку, ладно? - он внезапно спрыгнул со стула, быстро нацепил на пояс меч с кинжалом и выскочил за дверь. Алиса секунд десять оставалась неподвижна, пытаясь понять, чем вызвана такая реакция. Потом вдруг вспомнила кое-что, обежала стол, посмотрела в окно… Ничего - только дождь. И что такого заметил Мик? Открылась дверь. Алиса обернулась на звук. Это был Мик - он выглядел очень встревоженным.
- Алиса, давай быстренько одевайся, а то, чувствую я, мы злоупотребили местным гостеприимством, - подавая пример, он тут же схватил плащ.
За последнею неделю Алиса мало-помалу сумела приучить себя к мысли, что ей не следует ожидать от жизни чего-либо постоянного. Потому вместо закономерного в ее положении: «Что случилось?» - она быстро надела куртку и едва успела накинуть плащ, как Мик схватил ее за руку и потащил к выходу.
- Может быть, окно… - рискнула предложить Алиса, но Мик только нетерпеливо от нее отмахнулся.
- Там караулят на улице, - сказал он, - надо по-другому.
Они выскочили в коридор.
- Но ведь на входе тоже кто-то есть…
Привычка привычкой, но волнение и страх никуда не исчезали. На этот раз от всех переживаний она просто трещала без умолку. На ее «дельные» замечания Мик не реагировал.
Коридор был пуст. Мик сразу бросился вправо - в сторону от лестницы - и, остановившись напротив двери одного из номеров, сделал шаг назад - его спина почти коснулась стены, - размахиваясь, отвел плечо назад… До двери оставалось несколько сантиметров, когда он резко остановился. С задумчивым видом почесал в затылке - он умудрился сделать это очень быстро - и вежливо постучал в дверь.
Алиса услышала чуть приглушенный шум шагов со стороны лестницы, как будто поднималось сразу несколько человек, и все они старались не шуметь. Чтобы скрыться, у Мика и Алисы оставалось не больше десяти секунд… Дверь открылась. Она даже не успела разглядеть хозяина номера, а Мик уже втащил ее в комнату и осторожно прикрыл дверь, не забыв задвинуть за собой внушающий уважение засов. Шаги слышались уже в коридоре.
Хозяин комнаты - средней комплекции мужчина - был заботливо уложен на кровать - когда Мик только успел? Алиса уже собиралась что-то сказать, но, судя по всему, Мик этого ожидал.
- Тихо, - сделав страшные глаза, шепотом скомандовал он. Парень подошел к двери, прислушался… но уже через секунду отпрянул от нее и, стараясь не шуметь, начал открывать окно. Бьющий по стеклу дождь помогал скрыть лишние звуки.
Алиса вспомнила про зажатый в руке плащ и стала торопливо его надевать. От открывшегося окна резко повеяло холодом. Несколько ледяных капель попали на лицо и руки. Куда-либо идти расхотелось вовсе. К сожалению, тут выбирать не приходилось.
- Скорее, - позвал ее Мик, - вставай на стул. Я опущу тебя за руки.
Алиса встала на стул, Мик взял ее за руки, и она посмотрела вниз… Лезть в окно?! Но ведь там не меньше пяти… нет, шести-семи метров высоты! Алиса уже твердо решила заявить Мику о полной неприемлемости подобных авантюр, особенно по отношению к ней… но он не дал ей шанса: просто стряхнул ее вниз.
Алиса зажмурилась, ожидая удара… но падения не последовало. Мик задержал ее за руки, по пояс высунувшись из окна и опуская ее как можно ниже, потом все-таки отпустил. И пятку она отбила! Еще бы нет! Девять метров, как никак. Через секунду Мик уже был рядом с ней.
- Алиса, хватит притворяться. Два метра всего. Те милые ребята очень разозлятся, не застав нас в комнате.
Два метра?! Алиса решила с Миком больше не разговаривать.
- Бегом, - лица Мика видно не было, но интонации в голосе к спорам не располагали. Он схватил ее за руку. Они побежали.

Эрик

- Учитель, мне кажется, я могу вам помешать…
- Заткнись, щенок! Ты где последние мозги потерял?! Как я, по-твоему, узнаю ту девчонку и парня?!
Эрик насупился. Оскорблять его было вовсе не обязательно. Ведь это он. Он! Нашел тех, кто был нужен мастеру, когда сам инар оказался бессилен. Эрику казалось, что он заслужил чуть более уважительного и справедливого отношения, хотя… зная характер учителя, Эрик, по правде сказать, надеялся не слишком… но такая грубость точно была перебором.
Эрик вздохнул. Он бы все стерпел, если бы учитель оставил ученика в мастерской, вместо того чтобы вытаскивать его на ТАКОЙ дождь. Он даже видел с трудом. Эрика не покидала уверенность, что добром этот вечер не закончится.
Постаравшись закутаться в плащ поглубже - куда уж там, - Эрик решил попробовать пробудить в учителе здравый смысл еще раз.
- Но ведь вы видели того мальчишку…
- А остальных нет! - отрезал мастер. - Они могут оказаться порознь.
- Вы могли бы снять «портрет»…
Инар остановился и резко развернулся в сторону ученика. Даже сквозь дождь и вечерний мрак было видно, насколько он разгневан. Эрик запоздало сообразил, что не следовало в такой момент осведомлять учителя об имеющихся у него пробелах в знании магической теории. Н-да, теперь просить учителя защитить Эриков плащ от дождя тем же заклинанием, каким был защищен плащ самого Ролотека, было не только бессмысленно, но и, возможно, небезопасно. Поневоле Эрик втянул голову в плечи.
- Передать мне изображение самостоятельно ты не сможешь, - голос учителя, казалось, состоял из одного только недовольства, - потому что не умеешь. Взять его у тебя сам я не могу, потому что на тебе нет следов их магии, чего в принципе быть не может, потому что среди них нет магов. Также нет на тебе и частичек их жизненной силы, потому что для этого на тебе должно было бы остаться хотя бы несколько капелек крови… - мастер сделал паузу. Сделаться еще меньше размерами Эрик уже не мог, а потому просто слушал. - О том, по какой причине все это открылось тебе только теперь, мы с тобой еще поговорим, а сейчас… заткнись.
Договорив, инар сразу продолжил путь. Эрику оставалось только последовать за ним. Стража Вторых ворот пропустила, не задав ни одного вопроса. Мантия Ордена служила универсальным дозволением практически на любые действия, особенно в столице.
- Показывай гостиницу, - скомандовал Ролотек, когда отделяющее Среднюю стену от Нижнего города пустое пространство было уже позади.
- Четвертое здание справа, - пробормотал Эрик, но все же достаточно громко, чтобы учителю не пришлось переспрашивать.
Центральная улица была освещена довольно неплохо, но дождь, казалось, все усиливавшийся, значительно снижал видимость.
- Вон, - Эрик указал вперед, - там, где трое рядом с входом стоят.
- Странно…
Инар замер, да так резко, что шедший позади ученик весьма ощутимо толкнул его в спину. И… небывалый случай! - учитель не обратил на это внимания. Вместо этого он схватил Эрика за рукав, оттащил его к краю улицы и уже оттуда, с расстояния примерно тридцати метров, стал наблюдать за… ну, видимо, за теми тремя. Самого Эрика в этот момент гораздо больше занимали мысли о прелестях ночевки под холодным проливным дожде… Как вдруг появились какие-то посторонние звуки. Надеясь отвлечься от пробирающего тело холода, ученик заглянул инару через плечо.
Из едва заметного переулка в десяти метрах от входа в трактир появилась неясная фигура. Среди тех, кто стоял у входа, сразу наметилось оживление. Один забежал в трактир, а двое оставшихся бросились в сторону тех, кто появился из переулка, а значит, и в сторону Эрика с учителем: теперь Эрик понял, что «фигура» была не одна - ее сопровождала другая, поменьше.
Расстояние стало быстро сокращаться, и вот-вот их с мастером должны были заметить, как вдруг один из бегущих им навстречу - тот, что был «помельче», - споткнулся обо что-то… От падения его спас спутник, держащий за руку, но скорость потеряли оба.
На них тут же налетели преследователи. Звякнул металл, завязалась драка. Один из беглецов умело сдерживал атаки двоих противников - «мелкий» в схватку не вступал, держась за спиной у товарища, - Эрику даже показалось, что рано или поздно он сумеет одолеть обоих… Именно в этот момент с его головы упал капюшон…
- Учитель, это он! Он был с тем парнем…
- Не ори, - вновь незаслуженно грубо оборвал его Ролотек, - я понял. Здесь стой.
Он направился в сторону сражающихся, которые… уже и не сражались. Один из нападавших прижимал руку к распоротому боку, но надежд на лучшее это беглецам не давало: к двоим их противникам присоединились еще шестеро. Парень и девушка - Эрику удалось лучше рассмотреть «мелкого»… точнее, «мелкую» - оказались прижаты к стене. На них были направлены арбалеты, хотя спускать крючки арбалетчики не спешили: видимо, мастер был не единственным, кто положил глаз на тот странный артефакт.
- Что здесь происходит?! - громогласно осведомился инар, выйдя на освещенный фонарями участок.
Врасплох оказались пойманы все. Несколько секунд бандиты - все же внешность у восьмерки нападавших была специфическая - находились в некоей прострации, пока один все-таки не решился подать голос, явно не подумав.
- Шел бы ты, дядя… - он замолчал, наверное, вспомнив, что означает темно-зеленый свет мантии.
- Что?! Вы понимаете, с кем разговариваете? Я инар Ордена четвертой ступени посвящения! И не позволю твориться бесчинствам на улицах столицы моей Родины. Немедленно отпустите этих людей!
Речь на бандитов вряд ли произвела впечатление, но они задумались. В первую очередь о том, что, встревая в такую, в общем-то, рядовую для ночных улиц ситуацию, маг не может не преследовать каких-то своих целей, - а от своего инары просто так не отступаются.
- Э-э… ваше магичество, - это был уже другой бандит - низкорослый кругленький тип неприятного вида. Выражение лица у него было странное - дикая смесь удивления, уверенности в себе и какого-то непонятного смущения, - ваше магичество, а вам не кажется, что вы это… в смысле того… ошиблись то есть… Эти ребятки наши добрые… э-э… товарищи, и мы просто болтали тут…
- А с какой целью этот данхарец заходит мне за спину? - спокойно спросил Ролотек.
Только после этих слов Эрик заметил, что и вправду - с девчонки и парня, которых держали под прицелом только трое арбалетчиков, большею частью бандиты переключились на мастера, медленно смыкаясь вокруг него, но ближе пяти-шести метров подходить пока не решаясь…
- Что ж, пожалуй… - на лице мастера появилась улыбка. Эрику подумалось, что он уже не жалеет о том, что учитель любил выражать недовольство нескончаемыми нотациями, сдобренными «грозными» взглядами. ЭТА улыбка Эрику очень не понравилась, - пожалуй, так будет даже проще.
Инар слегка тряхнул правым плечом, и из длинного рукава, полностью скрывающего руку, вытянулась к земле кожаная плетеная полоска кнута. Рассмотреть хорошо с расстояния трех десятков метров Эрик не мог, но этот артефакт он видел неоднократно, хотя и не имел возможности оценить его в действии. К жемчужинам своей коллекции учитель не позволял даже прикасаться… И как только маленькая костяная стрелка на тонком кончике кнута коснулась мокрого камня, на Эрика повеяло… Силой.
Это было невероятно! Впервые в жизни он ощутил энергетические эманации! Это было совсем не то чувство, как во время втягивания энергии из «накопителя». Вместо этого: какая-то яркая вспышка, резко ударившая по глазам, и сразу за ней - прикосновение «чего-то». Неужели, он наконец сумел почувствовать астрал?! Хотя на описания из учебника совсем не похоже - очень уж неуловимо…
Кажется, даже бандитам удалось ощутить что-то… и, пытаясь использовать единственный свой шанс, они начали действовать. Возникла запоздалая мысль попытаться предупредить учителя, но была она довольно вялой. Не потому, что Эрик не хотел помочь своему мастеру, а потому, что это не имело смысла - помощь была нужна только бандитам.
Эрику оставалось только насладиться зрелищем. В обычной жизни учитель не любил демонстрировать своих умений.
Первым попытался атаковать тот, что успел зайти Ролотеку за спину. Откуда-то из глубин плаща вынырнули спрятанные в перчатки руки… и сразу исчезли. Практически в тот же момент инар едва заметно и как бы даже случайно шевельнул левой, свободной рукой - снова всплеск Силы - звякнуло, и, отразившись от щита, брошенные бандитом ножи двумя дымящимися искореженными кусками металла полетели в грязь. Не успели они сравняться с землей, как Эрика коснулись еще две, на этот раз значительно более мощные, энергетические волны. Что стало их причиной, ученик заметить просто не сумел: скорость реакции мага была невероятной.
Спустя секунду двое кочевников лежали навзничь. Один из них был обезглавлен, второй просто мертв. Эрик застыл. Предположение о том, что все может закончиться кровью, пришло только тогда, когда это уже случилось.
Звонко ударил хлыст. На этот раз Эрик поймал взглядом момент. Кнут лишь слегка тронул плечо закутанной в черное фигуры, и тут же - щелчок хлыста догоняет легкий хлопок. Только мгновение ничего не происходит… и без каких-либо видимых причин массивная фигура разваливается надвое: ровной полосой от плеча и почти до колена. Кажется, в инара стреляли из арбалетов, но итог был тот же, что и раньше: энергетический круг преодолеть не удавалось. Сам же маг останавливаться явно не собирался…

Кай

Чтобы хоть немного разогнать царивший в голове хаос, пришлось хорошенько ею тряхнуть. Сначала один раз, потом второй, и третий… Хаос сменился темнотой. Облегчения это не принесло - по крайней мере, телу, которое оставалось все так же далеко от меня. Зато, хоть тьма и давила сильнее, мыслям она помогала стать тверже: как оказалось, на мраке тоже можно сосредоточиться. Струящаяся вокруг тьма попыталась стать плотнее, но я уже почти ощущал себя. Я вновь попытался качнуть головой, на этот раз уже более акцентированно… Висок встретился с чем-то холодным и твердым. Темнота наполнилась радужными искрами. Сразу стало холодно, мокро и больно. Везде…

Кажется… кажется, я лежал. Точно, я лежал, и мне было от этого очень-очень плохо… а может, и не от этого. Наверное, сейчас мне было бы плохо от чего угодно. Все еще слабо ощущаемое тело, требуя к себе внимания, представляло собой один заковыристо переплетенный комок боли. Я попробовал вздохнуть… получилось не слишком - что-то мешало. Дышать захотелось сильнее. Собрав себя в кулак, я толкнул преграду вперед и тут же почувствовал, что переворачиваюсь на спину. Воздуха стало очень много. Лицо защипало. Я открыл глаза.
Небо было низко и грозно, но было не время ценить его красоту. Я был сосредоточен на своей боли - это был единственный способ держать ее под контролем. Малейшее расслабление грозило провалом в забытье. И отдыхать тоже было не время. Я чувствовал близкое присутствие Силы, уже знакомое…
Теперь я четко понимал, что Взгляд был обращен не ко мне, а к кому-то другому, и я уже примерно догадывался, к кому… Присутствие ощущалось чрезвычайно близко: я уже практически видел и, казалось, слышал дыхание… Пятно мрака было настолько черным, что затемняло саму ночь… и оно было рядом. Проклятая боль занимала в сознании слишком много места. Освободиться было нельзя, но необходимо. Потому, едва почувствовав тело, я начал двигаться практически без участия сознания.
Пришлось опять перевернуться на живот. На секунду мне вновь стало нечем дышать, но только на секунду: я уже поднимался на ноги.
Оперевшись о стену, кстати оказавшуюся рядом, я выпрямился. Подышал. Комок в груди меньше не стал, но оцепенение, сковывавшее тело, чуть отступило, теперь оно казалось финальной, самой мучительной стадией усталости, вселявшей полную уверенность в том, что первый же шаг станет последним, выпьет остатки сил.
Ничего, совсем недавно я и на этот шаг не мог надеяться. Может, сделав первое движение вперед, я найду силы и на второе? Нужно найти. Тем более что чувства говорили: идти совсем недалеко. То, что представляло главную опасность и для меня, и для тех, к кому я успел привязаться, было близко и больше не двигалось, то есть уже нашло, что искало.
На второй шаг силы нашлись, но уверенности в том, что дальше будет легче, не появилось. Наоборот, тяжесть в груди крепла. Времени оставалось не много. Времени до… до чего? Потери сознания или… Наверное, об этом лучше не думать. Лучше идти вперед. В конце концов, если этот вечер так не задался для меня, то пусть он не задастся для максимального количества моих недругов. Как бы это ни было нелегко. Меня ждал следующий шаг…

Алиса

Ощущение нереальности происходящего мало-помалу отступало. Алиса этого не хотела, она сопротивлялась, как могла, но силы были неравны. Ужас накрывал ее с головой. Кровь, крики и даже зажимающий рану Мик никак не задевали ее. Сначала просто из-за неожиданности, потом - потому что зрение и слух были оттеснены на самые задворки сознания. Она снова, как и в ту полную страха ночь, чувствовала Взгляд. Он окружал, завораживал, просто не давал думать… пока вдруг не исчез. Это испугало еще больше.
Алиса стала искать глазами Мика, но обнаружила перед собой только одного человека. Это был тот, кто назвался инаром и вступился за них. С Орденом ей никаких дел иметь не хотелось, но с этим можно было разобраться позже. Сейчас нужно было бежать. Куда же делся Мик? Она посмотрела вниз… крик застрял у нее в горле. Мертвые… в этот момент ее кто-то схватил сзади, приставил к горлу нож:
- Опусти эту штуку, маг, - Алиса узнала голос, - иначе девчонка долго не протянет.
- В этом случае ты протянешь не намного дольше, - ответил инар.
- И терять мне нечего, - произнес Астерон.
Алиса почувствовала, как лезвие касается горла.

Предыдущая страница 33 Следующая страница


Каятан 34

В воздухе повисло напряжение. Алиса подумала, что маг сейчас предложит какой-нибудь способ договориться, но он молчал. Секунды шли, стоявший за ее спиной бандит был неестественно неподвижен, скрывающий любой слабый звук дождь делал тишину еще более полной, как вдруг… Тишину нарушило движение, точнее, даже его ощущение. Свет фонарей потускнел, но не настолько, чтобы Алиса не смогла во всех подробностях рассмотреть фигуру возникшего из темноты и, казалось, бывшего ее частью… нечеловека.
Руки, ноги, туловище… нельзя было отличить одну часть его тела от другой. Высокое, сложенное из пятен медленно переливающегося мрака существо представлялось до жути реальным. В первую очередь, из-за того, что не состояло из мрака, а лишь источало его. Об этом ясно говорила маленькая незакрытая тьмой полоска вокруг глаз… и сами глаза. Черные и пронизанные тьмой: в них, тем не менее, светился разум. Эта была уже не тупо выполняющая волю хозяина Тварь, а сам Хозяин.
До исступления испуганная, совершенно забыв о держащем ее Астероне, она сделала попытку броситься прочь, - он удержал ее. Острая сталь ущипнула горло, но боль не могла ее остановить. Алиса схватила бандита за руку, и он как-то сразу отпустил и тут же с силой оттолкнул ее. Она упала на землю, но подняться сумела почти сразу.
Здоровой, левой рукой Астерон сжимал предплечье правой, истекающей кровью: на месте кисти был только обрубок. Лицо было искажено болью.
В следующую секунду, бросив быстрый взгляд по сторонам, он кинулся бежать, но не успел сделать даже пары шагов, как наскочивший на него сзади сгусток черного тумана, казавшийся живым, сначала сбил его с ног, а затем… не в силах смотреть, Алиса отвернулась… тут же ее глазам явилась другая, не менее «приятная» картина.
Инар больше не выглядел непобедимым. Там, где полминуты назад с мокрым камнем соприкасалась пара принадлежащих живому человеку сапог, теперь в луже из чего-то тягучего лежало измятое черное месиво, мало чем напоминающее человеческое тело.
- Здравствуй Алиса, - прошептал голос. Он доносился откуда-то издалека, но проникал в самую душу, затрагивая ее самые глубокие уголки. - Пришло время осуществить то, что было предопределено задолго до твоего рождения. Стать частью величайшего свершения…
Он медленно приближался, и с каждым метром становился все больше похож на человека. Окружавший высокую фигуру мрак превратился в струящийся за спиной плащ, обнажив невзрачные темные одежды и показав лицо: человеческое. Только глаза, хорошо видные теперь, казались еще темнее и глубже. Алиса попятилась…
- Нет смысла сопротивляться судьбе, никто не в силах изменить ее…
- Уверен?! Тогда попробуй это! Алиса, беги!
А вот про Мика она совершенно забыла. Между тем, выскочив у нее из-за спины, он толкнул ее в сторону, противоположную надвигающейся опасности. Щелкнула арбалетная тетива… и, не успев сблизиться с целью, болт растворился в выскочившем ему навстречу клочке мрака.
- Твои попытки бессмысленны, человек…
- А мои?
Алиса резко развернулась. Сзади стоял… Кай! В ее сердце затеплилась надежда, но…
Да, это был он, но узнать его можно было с трудом. Парень стоял на ногах тяжело, смотрящий острием в землю меч казался непосильной ношей, медленно вздымалась грудь. Можно было сказать, что молодой человек находится на последнем издыхании, если бы не его глаза…
Лишь на мгновение остановив взгляд на его лице, Алиса вздрогнула. Двое противников - неведомое, казалось, пришедшее из самой Тьмы существо и семнадцатилетний парень - смотрели друг на друга совершенно одинаковыми глазами - черными провалами с плещущимся внутри мраком.
От оцепенения Алису избавил Мик, потихоньку начавший теснить ее в сторону. Алиса сделала один шаг, второй… и вдруг, запнувшись обо что-то, оступилась и очень некстати ойкнула. Взгляд, до этого момента устремленный на Кая, мгновенно обратился к Алисе.
- Нет! - прохрипел «темный».
Голос с силой ударил по ушам, на этот раз не завораживая, а подавляя. Дыхание остановило. Держась за горло, Алиса уже не могла идти, но Мик толкал ее дальше. Тогда «темный» резко махнул рукой, и тут же какая-то незримая сила крепко ударила Алису в бок. Ее отнесло на несколько метров, земля вышибла из легких воздух, но в целом Алиса почувствовала, что не пострадала. Мику повезло меньше. Насколько она могла видеть - он лежал не менее чем в десяти метрах от нее - парень был без сознания.
«Темный» снова взмахнул рукой, на этот раз указывая на Кая. Парень пошатнулся, поднявшийся ветер заставил сделать его шаг назад, но устоять Кай сумел.
- Чего… ты… хочешь? - проговорил Кай. Острие меча врезалось в землю, только эта опора помогала ему удержаться на ногах.
- Алиса Верия.
- Нет…
- Да!!! Я чувствую… жизнь уходит из твоего тела… Ты не сможешь помешать мне, маг!
- Не будь так уверен…
Бывший, казалось, на последнем издыхании Кай вдруг резко выпрямился, и… исчезнув на мгновение, появился уже в метре от «темного». Движение… меч пронзает грудь… лезвие бессильно тонет в мраке.
- Ты сам выбрал, человек… - превратившиеся в черные размытые полосы руки «темного» приподняли Кая над землей.
Все замерло на мгновение и…
Кая отшвырнуло, с силой ударяя о камень… в следующее мгновение на него накинулась бурлящая тьма. Не в силах сопротивляться бушевавшим вокруг силам, сознание сдалось. Его заволокло темнотой.

Эрик

Споткнувшись, Эрик поднялся мгновенно. Не так быстро, как это произошло в первый раз, в Нижнем городе, но все равно быстро. Ноги уже едва слушались: ведь помимо собственного тела и одежды ему приходилось тащить на себе с полдюжины килограммов воды и грязи. Эрик твердо понимал, что его спасение - в скорости.
Он не старался каким-либо образом проанализировать недавно произошедшие события: наоборот, любые всплывающие в памяти фрагменты он тут же выбрасывал из головы. Вопрос о том, что делать дальше, для Эрика даже не возникал. С магическим ремеслом он хотел завязать уже давно, - единственным препятствием оставался мастер. Теперь это препятствие отсутствовало. Неожиданно раскрывшаяся способность ничего для него не меняла.
Потому простой, но, на взгляд Эрика, весьма действенный план сложился в его голове мгновенно. Добраться до мастерской, переодеться, наведаться к учителю, теперь уже бывшему, в лабораторию и собрать там все наиболее ценное - и наименее тяжелое. Потом преспокойно отправляться домой, к родителям и к счастливой жизни не знающего никаких забот молодого дворянина.
Добравшись до дома, Эрик, разумеется, не стал бессмысленно пытаться вскрыть защищенный заклятием замок. Вместо того почти спокойно зашел в переулок и, вычислив окно своей комнаты, чуть не запрыгал от радости. Как он и надеялся - еще утром открыв окно, чтобы проветрить комнату, он так и не закрыл его.
Большое желание зачастую может с запасом заменить практически любое умение - например, способность забираться в окна, расположенные на высоте трех метров. Не без потерь - в виде разбитых коленок и исцарапанных в рук, - но, в конце концов, по прошествии десятка минут Эрик оказался внутри.
Быстро переодевшись и прихватив свой видавший виды заплечный мешок, Эрик спустился на первый этаж. Пробежал коридор, так же скоро преодолел еще одну ведущую вниз лестницу - и только тут замер, не дойдя до двери пары шагов.
Дверь была простой. Деревянная, с самой обыкновенной бронзовой ручкой и без всяких украшений. Охранных заклинаний на ней, насколько было известно Эрику, тоже не было, но войти сразу и без опасений - было нелегко. Ролотек никогда не пускал ученика внутрь, и о том, что там, тоже не говорил, ограничиваясь угрозами страшных наказаний со стороны самого инара в случае нарушения приказа. Что ж, теперь эти угрозы теряли свою силу, а время было дорого.
Все же помедлив еще какое-то мгновение, Эрик сделал недостающие шаги и потянул ручку на себя…

* * *

Существо было голодно. Оно было голодно столько, сколько себя помнило. Время не было чем-то имеющим для Существа значение, но в том, что голод был всегда, оно было уверено твердо. Даже когда оно добиралось до пищи, голод не притуплялся: отходил в сторону и со злорадством наблюдал, чтобы с последним пропавшим в безразмерном желудке куском плоти вернуться с куда большей силой. Момента, когда заканчивается пища, Существо боялось больше всего, но отказаться от нее не могло. Запах истекающего кровью мяса дурманил, и в следующую секунду не оставалось ничего, кроме голода…
Дохнуло воздухом. Существо задержало дыхание и… спустя мгновение все-таки не выдержало, вдохнуло. Пахло горячим, обжигающе горячим молодым мясом… и это был не хозяин. Голод…
Существо открыло глаза. В девственно-черном мире двигался сгусток струящейся красной жидкости. Он приближался и был бесконечно, мучительно и прекрасно горяч…

Глава 10

1115 г. Сикория.
25 день 2-го месяца.
Пока еще неслышный шум моря

Стук колес, успевший за недавние дни стать привычным, этим утром был до утомления настырен. Из раскрытых окошек падали ненавязчивые косые лучи, шелестел лес, было по-утреннему прохладно и свежо, но было и скучно.
С другой стороны, сегодня скуке можно было радоваться. Охватившее Киру вялое настроение уже вторую неделю не отпускало, ничего не хотелось. Активные попытки отца как-то ее расшевелить, продолжавшиеся почти все то время, что он не правил лошадьми, пропадали втуне. Сейчас ей вдруг захотелось на улицу, а еще лучше - потренироваться. Дышать стало легче.
- Пап, - позвала она в полголоса, чтобы не будить Риану с Лианой, которые в кои-то веки стали вести себя спокойней и сейчас спали: наверное, чувствовали ее настроение. И отец тоже чувствовал. Кира ощутила себя виноватой. Им всем не легче, а самой слабой на поверку оказалась именно она. Мысленно встряхнувшись, Кира еще раз окликнула отца, который, высунувшись из окна, что-то внимательно там высматривал. - Пап, на что ты там смотришь?
Он сел на место. Оглядев ее беспокойным взглядом, улыбнулся.
- Просто подышал. Чувствуешь?
- Что? - не поняла Кира.
- Море рядом.
- Да? - Кира вдохнула поглубже. Интересно: то, что воздух был сыроват, она чувствовала, но было еще что-то - незнакомое и пока не понятное. - Я ведь никогда не была…
- Да, - он перебил ее, - я знаю. Ты вообще видела немного, в чем, конечно, моя вина, но… жизнь на месте не стоит, - он приобнял ее за плечо. - Можешь мне поверить, тебе еще покоя захочется.
- Зловеще звучит.
- Нормально. Тебе это пока трудно понять. В Аане, там… все другое.
- Хуже?
- Нет, просто по-другому. Всего больше и все сложней. Увидишь.
Хм, «другое». Кира представила, с чем она обычно ассоциирует это слово. Ничего на ум не приходило. Ее жизнь всегда носила очень размеренный, предсказуемый характер. Кире вспомнился единственный в ее жизни бал. В тот раз она ожидала большего - и была немало разочарована увиденным. Отец говорит, что теперь все действительно поменяется. Хочет ли она этого? Вспоминая о побеге из собственного дома, Кира уже не была в этом уверена. Папа очень прав, когда говорит, что жизнь не стоит на месте.
- Да что ты там высматриваешь? - спросила Кира: отец опять высунулся из окна.
- Думаю, осталось не больше десяти минут, - произнес он.
Он оказался прав. Вскоре карета начала снижать скорость, потом остановилась совсем. Уклоняясь от сомнительного удовольствия будить девочек, Кира сразу выскочила наружу.
Они были посреди леса - иначе не скажешь. Кире сразу стала ясна причина остановки. Жалкое подобие дороги - промежуток между деревьями, достаточный для прохода тройки всадников бок к боку, - по которому они передвигались всю ночь, в этом месте окончательно упиралось в лесную чащу. Н-да, они действительно приехали. Только куда?
Девочки вылезли наружу, широко зевая, - за ними с небольшой кожаной сумкой в руке появился отец.
- Больше ничего брать не будем, - сказал он, - там у нас уже все есть.
- Мы что, через лес пойдем? - спросила Кира.
- По воздуху точно не полетим, - отец усмехнулся в ответ. Было видно, что настроение у него улучшилось. Кажется, за их судьбу он больше не беспокоился. Даже шутить пытался - как всегда, не очень удачно.
- Это я поняла, - Кира сделала «серьезное» лицо. - Но не пойму, как мы здесь будем ориентироваться. Ты здесь раньше был?
- Раньше не был, - ответил он, вертя головой, - но направление здесь легко определить. Туда пойдем, - он махнул рукой вправо. - Все за мной.
Пристраиваясь к скорости не отошедших ото сна девочек, отец особенно не спешил. Кира шла рядом.
- Нам долго идти? - спросила она.
- Вот теперь я тебя узнаю. Такая же нетерпеливая, как и прежде, - он сделал попытку потрепать ее по волосам, но Кира увернулась. Н-да, порою он забывал, что ей уже шестнадцать. «Серьезное» лицо делать не стала: когда папа в таком настроении, на него все равно не действует. - Что же касается того, как я определил направление… просто послушал.
Лес кончился очень скоро. Они вышли к морю.
Короткая, заросшая травой полоска земли через несколько шагов обрывалась, врезаясь в испещренную трещинами серую скалу. Десятью метрами ниже шумело Серединное море. Шумели, вяло переворачиваясь, тяжелые волны, шумели парящие над блестящими водами в поисках добычи белые чайки, шумел, шевеля листочками, крылышками и ножками серо-зеленый берег, шумел и жил весь мир. Море было точно таким, каким Кира читала о нем в книгах. Было прекрасным.
- Мы до Аана будем вплавь добираться? - у Киры тоже прорезалось шутливое настроение.
- Только если тебе очень захочется… Аккуттуран! Рад тебя видеть, старое земноводное!
Кира резко обернулась. В нескольких метрах от них стоял… сикорец. Да, рисунок, виденный ею в книге, от оригинала отличался значительно, но перепутать все же было нельзя. Что уж говорить, внешность была специфической.
- Папа! - вскричали двойняшки, мигом избавляясь от всякой сонливости. - Папа, смотри какая большая лягушка!
Нет, тут Кира больше была согласна с отцом. Сикорец был похож именно на ящерицу. Хвоста у него не было, зато были покрывающие все тело мелкие чешуйки мягкого зеленовато-сероватого цвета, острый гребень на вытянутой кверху овальной голове, два широких глаза без радужки, длинные перепончатые пальцы и два метра роста, делающие хлипковатую на вид фигуру довольно комичной. Одежда - хоть и смотрелась на нем странновато, казалась вполне обычной, только было ее не очень много. Ничего общего с лягушкой.
- Тебе, человек, следовало бы научить своих детенышей уважительному уважению к старшим, - Кира не сразу поняла, что это говорил сикорец. Звук вырывался у него откуда-то из глубины глотки, в то время как лицо и чуть приоткрытый рот оставались неподвижны. - Они ведь могут вырасти похожими на тебя.
- Ну, ты должен признать, что это намного лучше, чем быть точной копией всех своих сородичей.
- Я бы объяснил тебе, что пигментация чешуйчатого покрова любого сикорианина абсолютно неповторима, но ты же и так знаешь… а нам лучше поторопиться.
Развернувшись, он зашагал вниз по скале.
- Пап, - в полголоса произнесла Кира, - ты не говорил, что у тебя в друзьях нелюди.
- За пределами Термилиона это ни у кого не вызывает подозрения, а в Аане вообще в порядке вещей. Кстати, будет лучше, если ты не станешь употреблять это слово - «нелюди». Оно особой популярностью не пользуется, а с сикорцами, как и со многими другими представителями других рас, тебе придется встречаться многократно. Да и что мне говорить? Ты ведь об этом и так кучу книг прочитала.
- Прочитать и увидеть собственными глазами - это две большие разницы.
- Вот я и говорю: лучше сразу привыкай.
Следуя за сикорцем, они шли по побережью немногим менее часа. Потом перед ними открылся великолепный пейзаж. В полусотне метров от берега их ждал Корабль. Ничего подобного Кира не видела раньше.
- Сикорский «Морской еж» - не «Красная черепаха», конечно, однако… - улыбнувшись, отец махнул рукой в сторону моря, - все равно внушает, не правда ли?
Корабль, конечно, внушал. Странной полуовальной формы, он поначалу представлялся скорее громадной рыбацкой лодкой, нежели военно-морским судном, но подобное впечатление быстро рассеивалось. Кира видела корабли и раньше, и этот, безусловно, был именно военным, но понимание этого факта только усиливало создаваемое судном ощущение его крайней непохожести на корабли людей.
Прежде всего необычна была окраска, причем Кира была уверена, что своим грязновато-серым цветом корабль был обязан не какой-нибудь экзотической краске, а самому материалу, из которого был изготовлен. Уникален был корпус. Покрытый по всей площади непонятного происхождения пупырышками диаметром около метра - Кира заметила, - он имел плоское дно, притом практически не притопленное, но странным образом прилипшее к воде: оно совершенно не обращало внимания на волны. Корабль был так же неподвижен, как если бы лежал в песке. К носу, сильно задранному вверх, корпус крайне резко сужался - совсем не так, как у человеческих судов. Возникающее в результате такой особенности значительное пространство в лицевой части становилось отличной мишенью как для волн, так и для удара тарана, но все это с лихвой компенсировалось двумя десятками мощных пятиметровых шипов ровного черного цвета, казавшихся неотделимыми элементами корпуса. Свободен от шипов был только самый центр площадки, оттуда на море взирало два красных глаза со зрачками в виде неаккуратных черных брызг.
Борта корабля были очень высокие, испещренные большим количеством окошек-бойниц, надпалубные постройки не были видны. Мачт, как и любых других приспособлений для поддержания парусов, не имелось. Двигаться судно должно было при помощи магии. Человеческие корабли в большинстве случаев также оснащались магическими движителями, но и мачтами кораблестроители, как правило, не брезговали. Вольный морской ветер, в отличие от услуг мага, не стоит ничего.
- Он не из дерева? - спросила Кира.
- Точно, - подтвердил отец. - Из панциря шипастого кита, причем не скроенного по кусочкам, а целого. И он намного прочнее и легче дерева, так что скорость эта посудина может развивать весьма и весьма впечатляющую.
- Но ведь кит с таким панцирем весил никак не меньше двух сотен тонн! И шипастые киты очень любят нападать на корабли. Как они сумели поймать эту зверюгу?
- Как только это узнаешь, обещай, что первому расскажешь мне, - произнес отец. - Думаю, мы сможем неплохо на этом заработать.
Аккуттуран оказался первым, но далеко не единственным встреченным ими сикорцем или, как они предпочитали называть себя сами, «сикорианином». Когда она вместе с остальными оказалась на корабле, их стало так много, что у Киры зарябило в глазах.
Чешуя у сикорцев действительно была самой разнообразной окраски. Начиная со светлых особей - таких, как Аккуттуран, и заканчивая практически черными «ящерицами». Одновременно на палубе могло находиться до десятка сикорцев, но они постоянно менялись, и хотя кожный рисунок у каждого из них был неповторим, различия зачастую были едва заметны, и определить точное число особей на корабле было нельзя. Особенно учитывая то, что «под палубу» их не пускали вообще, а для их ночлега было собрано что-то среднее между шалашом и маленькой хижиной - явно временного свойства.
- Сикорцы не любят подолгу находиться под открытым солнцем, - рассказывал отец, когда шел уже третий день их морского путешествия, - даже несмотря на то, что сейчас не жарко. Да и общество людей им не слишком нравится: если бы не их союз с Ааном, нас бы, конечно, не повезли. А вниз не пускают - потому что не хотят выдавать секретов. Ты ведь заметила, как быстро мы движемся? Дело не только в легком корпусе: у них еще и движитель какой-то особенный.
- Я думала, Аккуттуран тебе доверяет, - сказала Кира.
- Доверяет, - согласился отец, - но только до той степени, до которой он может довериться человеку. Да и нет смысла рисковать.
Переводя взгляд на зеленые лица своих любимых сестренок, ни на мгновение не покидающих одну из многочисленных бойниц, Кира не могла сдержать улыбки. Она нисколько не сомневалась, что морская прогулка идет им на пользу. Может быть, активное «очищение» организма заодно сделает их невыносимый характер чуть более сносным… Кира вздохнула: надежды было мало.
- Пап, ты помнишь того парня, который тогда… помог нам, дома еще? Как ты думаешь, что с ним случилось? - вопрос вырвался у Киры внезапно, но сама мысль не давала покоя давно. Свободного времени было слишком много. Главным воспоминанием о недавних событиях было лицо парня, которого она так и не увидела. Хотя вспоминать что-то, чего видеть не приходилось… странно.
Он ответил, только глубоко вдохнув - спустя несколько секунд:
- Наверное, можно было бы сказать, что все бывает, - издалека начал он, - и это было бы правдой, но… - покачал он головой, - мало шансов. Скорее их нет совсем. То, что он сумел уйти на своих ногах, значит только, что он умеет сопротивляться боли. Яд все равно никуда не денется…
Какое-то время отец стоял, молча вглядываясь в играющее за бортом море, потом опять заговорил - тоном чуть менее грустным:
- Знаешь, тебе это может показаться неправильным, но… будет лучше, если ты забудешь и тот вечер, и все, что с ним связано. Я знаю: он, кем бы он ни был, помог нам, и твое чувство вины понятно. Понятно, но совершенно бессмысленно. Мы его больше никогда не увидим и ничем помочь не сможем. Не мучайся зря, - ни к чему хорошему это не приведет.
Кира не стала спорить. Отец хотел успокоить ее … Она поняла, что сам он, хоть и был благодарен… ему, но о причинах думать не стал, предпочел оставить все в прошлом. Нельзя приказать себе думать или не думать о чем-то. Наверное, со временем все изменится, и она скорей всего тоже сможет забыть… Сейчас в это совсем не верилось.
- Кстати, а вот это сможет помочь тебе отвлечься… - неожиданно произнес отец. И, в ответ на вопросительный взгляд Киры, указал рукой прямо по курсу. Она тоже посмотрела туда. Ей пришлось порядком высунуться из бортовой бойницы. Спустя несколько мгновений удалось различить несколько далеких точек. Всего через минуту она различила очертания трех кораблей.
- И кто это? - спросила она.
- Пираты, - просто ответил отец.
- Пираты?! Э-э… может, надо сказать кому-нибудь из твоих друзей?
- Уверен, они уже давно в курсе. У них есть намного более надежные способы узнавания новостей в открытом море.
- Я вижу, ты не слишком беспокоишься, - заметила Кира, сама поневоле расслабляясь, - неужели один «еж» может справиться с тремя кораблями, превосходящими его по размерам?
Отец ухмыльнулся, явно не собираясь сразу раскрывать карты, а известно ему, конечно же, было больше, чем ей. Кира подумала, что эти попытки пробудить ее к более радостным эмоциям, без сомнения, вызванные благими побуждениями, грозят затянуться очень надолго. Но тут уж ничего не поделаешь. По крайней мере, спрашивать второй раз она точно не собиралась.
- Может или нет?! - она все же спросила.
- Нет, конечно, - ответил он, - все-таки «морской еж» - сравнительно легкое судно, предназначенное больше для разведки и перевозки важных грузов. Они, конечно, и в военных целях могут немало, особенно по сравнению с человеческими кораблями, но сами сикорцы их так редко используют. И три «пирата» с нами, разумеется, справились бы… Но, во-первых, в открытом море им «еж» не догнать…
- Насколько я поняла, мы и не убегаем.
- …во-вторых, они не знают, что на корабле К'корикко.
- Я тоже не знаю, - призналась Кира, - э-э… а кто это?
- Маг. Первый ученик силура Сикории.
- Силур - это верховный маг? - это слово Кира уже слышала.
- Да, а К'корикко его лучший ученик.
- Ясно…
Кира стала оглядывать палубу в поисках лучшего ученика, но ни его, ни какой-либо суеты вообще не заметила. Десять сикорцев - как стояли каждый у своего поста, так и оставались стоять на своих местах.
- Ты уверен, что они знают? - спросила Кира. - И который из них маг?
- Маг не станет подниматься на палубу: так он только удалится от воды. Сикорцы чувствуют море так же, как мы с тобой собственную голову, а маги в сотню раз сильнее. К'корикко, скорей всего, сейчас сидит или даже лежит на днище. И, как только корабли подойдут поближе… посмотрим.

Предыдущая страница 34 Следующая страница


35 Кирилл Довыдовский

Пираты приближались быстро, и скоро Кира уже могла подробно их рассмотреть. Это были весьма немаленькие суда с командами примерно по полсотни человек. Паруса в данный момент были сложены. Значит, движителями налетчики были оснащены, и их намерения были более чем прозрачны.
Пираты набирали ход с каждой секундой, явно не беспокоясь ни о каких «учениках великих магов». Когда расстояние между ними и вражескими судами сократилось до каких-то двух сотен метров и Кира уже было твердо решила начать беспокоиться… К'корикко заставил уважительно относиться к его способностям.
Практически летевшие над кромкой синего зеркала морские скакуны, несущие на своих спинах по пятьдесят человек каждый, дружно подпрыгнули на очередной волне… и в следующее мгновение без шума и лишних брызг рухнули в толщу воды, как в бездонную пропасть. Ни человеческих тел, ни обломков судов, ни кругов на поверхности. Кира всерьез задумалась: а не померещились ли ей.
- И все? - вырвалось у нее.
- Если честно, - голос отца звучал не менее удивленно, чем ее собственный, - ТАКОГО я раньше не видел.
То ли еще будет? - подумалось Кире. Мысль была и чарующая, и пугающая, но все же больше чарующая.

Глава 11

1115 г. Термилион. Несколько километров от Туалона.
25 день 2-го месяца.
Дыхание

Черное, накрывающее меня пятно медленно рассеивалось. Появлялись ощущения. Стягивало затекшие мышцы, впивалась в спину неведомая постель, черное пятно превращалось в белое, начинало резать глаза. Пришлось зажмуриться… и я очнулся.
Какие-то кусты. Сбоку, справа, слева, сверху и подо мной - тоже. Было довольно прохладно, но не холодно. Как я мог здесь оказаться, я не имел не малейшего понятия. И, что самое обидное, даже спросить было не у кого. Не у кого?..
Алиса… ее все-таки нашли. Она могла быть уже мертва… Нет, - я оборвал сам себя. Если она так нужна им, то ведь не просто для того, чтобы убить ее. Это ведь можно было сделать сразу. Хотя она могла потребоваться для какого-нибудь жертвоприношения… Нет, Алиса должна быть жива. Мне так казалось… Нет, я был уверен в этом! Но Черная Земля… Да, она должна уже быть там. Сколько бы времени ни прошло. Накхи не ходят пешком и не ездят на лошадях. У них ведь есть драконы…
Черная Земля… До нее просто так не добраться. Полуостров окружен со всех сторон. Путь туда займет не одну неделю… Да и кому такое в голову придет? Это же бред - по собственной воле соваться в логово накхов. Это всем известно… И ведь, в конечном счете, все может оказаться зря…
Но я не могу не попробовать! Я должен! И что делать?..
А где, интересно, Мик? Неужели… Нет. Это было бы как-то неправильно. Да и не чувствуется ничего такого. А вот есть хочется просто ужасно… Хм, под головой лежит что-то мягкое, значит, меня сюда все-таки притащили, а потом… видимо, бросили. В кусты. Да, мир несправедлив.
Зашелестели ветки, я сделал попытку притвориться мертвым - тело слишком затекло, чтобы вскакивать мгновенно, - однако опоздал.
- Эй, не смей притворяться, я все видел и на собственном горбу больше тебя таскать не намерен! - произнес знакомый голос. Принадлежал он, конечно Мику. Плечо у него было туго замотано, а так - он выглядел как обычно.
- И какой ты друг после этого? - вопросил я, стараясь отыскать для спины какую-нибудь опору. В конце концов, что-то получилось, и я принял сидячее положение, хотя удобно было не очень.
- Что?!! И это после недели со мной в качестве лошади? Ты мог бы выказать больше признательности…
- Конечно, конечно. БОЛЬШОЕ тебе спасибо, друг, - послушно проговорил я. - У тебя случайно пожрать ничего нет?
- Неблагодарная ты сво…
Мик не договорил. Снова зашумели кусты, и на без того тесной полянке появилась…
- Нельзя потише орать? Давно с солдатней не общались?
Сосредоточив взгляд на говорившей, я сначала удивился, даже очень удивился, но уже через секунду поневоле улыбнулся, чуть скосив глаза в сторону Мика. Да, нужно признать, мне сразу же захотелось услышать о подробностях встречи этих двоих, и еще больше - о том, что могло их подвигнуть на совместные действия. Нет, насчет нее еще были кое-какие мысли, но Мик…
- Мик, - произнес я, - может быть, все-таки познакомишь меня со своей… - я намеренно сделал паузу, - подружкой?
- Она мне не подружка! Мы просто… э-э… временные партнеры.
- Я понимаю, - тут же признался я. - Конечно, понимаю, в конце концов, у вас уже и опыт совместной работы имеется…
- Причем весьма удачный, - ослепительно улыбнулась «метательница». Она была одета так же, как и в день памятного для Мика представления. Заметным отличием был появившийся под глазом синяк.
- Да, я помню, успех был непревзойденным.
Мику явно не терпелось что-то сказать, но он все-таки промолчал: очень благоразумно.
- Кесса меня зовут, - представилась девушка.
- Кай.
- Да знаю я. Кстати, должна тебе сказать, приятель, что тебе не мешало бы хорошенько посидеть на диете. Я понимаю, что здоровая жировая прослойка еще никого не убивала, но ведь всему есть предел. Этот парнишка, - она кивнула в сторону Мика, - конечно, далеко, я бы даже сказала - очень далеко, - не силач, но ведь мы еле-еле тащили тебя даже вдвоем, и то вялое шевеление ногами, на которое ты сумел сподобиться, не слишком-то нам помогало…
Да, бедный Мик. Палец ей в рот лучше не класть. А насчет жировых прослоек - после недели-то голодовки! - это, конечно, гнусная ложь.
- Эй, подруга, - она еще что-то говорила, но я рискнул перебить. - Давай оставим замечания по поводу нашей неполноценности на более поздний срок. Хорошо? Сейчас важнее выяснить, что мы собираемся делать дальше. И для этого мне бы хотелось прежде всего узнать: где мы, собственно, находимся?
- В лесу, где же еще? - ответила Кесса. Становилось понятно, что она не самый легкий в общении человек. Я повернулся к Мику.
- За те ДВЕ недели, что ты был в отключке, - Мик выразительно посмотрел на меня: мол, сколько времени ему пришлось за мной ухаживать… На меня срок произвел впечатление. По крайне мере, стало понятно, отчего так хотелось есть. - Удалось уйти только на несколько километров к востоку от города. Дальше не получилось - очень уж нас ищут активно.
- Не удивительно. И знаешь, Мик, ты оказался абсолютно прав насчет Леринга. Если бы не эта дрянь…
- Лично на меня большее впечатление произвел другой… - глянув в сторону Кессы, Мик не стал продолжать, но я, конечно, понял, на кого он намекал.
- Кто этот «другой»? - спросила она.
- Не местный, - ответил я, - один очень нехороший… э-э… человек. У нас с ним теперь счеты.
- Крутой?
- Круче некуда. А у тебя, - я решил на всякий случай тему поменять: неправильно было бы рассказывать всем подряд, - какие планы? Насколько я понял, в Туалоне у тебя тоже совершенно неожиданно возникли кое-какие проблемы.
- Да какие уж там проблемы - так, проблемки, - она небрежно махнула рукой, показывая свое пренебрежение ко всем возможным «проблемкам».
- Да? - Мик лукаво глянул на нее. - А от кого же это ты так активно пряталась в нашей телеге?
- Во-первых, - она многозначительно взглянула в ответ, - не в вашей, а у какого-то крестьянина, у которого вы прятались на тех же условиях, что и я, во-вторых, я вообще не пряталась, а просто прилегла отдохнуть.
- Ага, и вздрагивала от каждого шороха…
- Что?! Да если бы не я, те трое тебя и это тело - это про меня, что ли? - в полкило соплей раскатали бы.
- Да ты только с одним из двоих и сумела справиться, да и то не без моей помощи.
- Так?! Ладно, пацанчик, а ну, доставай свой ножик…
- Стоп! - мне пришлось вмешаться. Кряхтя и отдуваясь, я поднялся на ноги и встал между ними. - Обещаю: как только наше положение станет чуть более завидным, мы обязательно с ног до головы искупаем друг друга в грязи, а потом - еще подеремся, но сейчас… Кесса, твои «проблемки» - от них можно скрыться в ближайшей деревне или надо бежать куда-нибудь в Хиам или еще подальше?
Кесса успокоилась мгновенно: прекратив обращать на Мика какое-либо внимание, она тут же ответила:
- В Хиам не надо, а вот из страны валить придется. Моя «проблемка» в состоянии организовать поиски.
- И куда?
- На тот берег Серединного, - ответила она. - Чувствуется, настала пора сменить обстановку. Правда, теперь вряд ли получится сесть на корабль на Оломе. Там в первую очередь будут ждать. Значит, придется идти на восток к Зеленому. Там, конечно, пират на пирате, но тем меньше шансов попасться - по крайней мере, властям.
Я задумался. Из страны нам с Миком бежать придется в любом случае. Леринг наверняка успел сообщить этому самому Хасату - у меня создалось впечатление, что это имя я слышал и до того, как его упомянул Литон, - много всего интересного, а он, судя по всему, имеет немалое влияние в Термилионе, и уж после того, что произошло с его подручными, наверняка захочет познакомиться с нами поближе. И это была только одна проблема из нескольких. Еще была Алиса. И… просто-таки неуемная жажда приключений.
Несмотря на голод и, в общем-то, сохранившуюся слабость, чувствовал я себя исключительно великолепно. Особого желания двигаться после двух недель без пищи, надо признать, не было, но уверенность в своих силах, в какой-то степени даже нездоровая, не покидала не на мгновение. И что в таком случае делать? Решение напрашивалось само собой. Правда, чтобы последовать этому решению, надо быть начисто лишенным мозгов… Но ведь я был должен! Чертов прорицатель оказался прав. Иногда ты просто обязан поступать ТАК, а не как-либо иначе.
- Мик, я пока в отключке был, ты меня случайно по голове не бил?
- Случайно? Да вроде нет.
- А специально? - мне не понравилось появившееся на его лице безмятежное выражение.
- Ближе к делу давай.
- Ладно. - Я сделал паузу, стараясь оформить мысль так, чтобы она звучала пологичней, но у меня, к сожалению, ничего не получилось. И стоит ли говорить Кессе? Ее-то наши проблемы точно никак не касаются. Хотя если она услышит - это ничего не изменит. Я имею в виду, что ее мнение о моих умственных способностях и так не было слишком лестным. В общем, я решил все прямо сказать. - Думаю, мы тоже пойдем к порту. Ты не против, Мик?
- Не-ет, - чуть неуверенно протянул он. - Значит, на запад?
- Нет, думаю, сначала возьмем немного восточнее…
- Восточнее… - не понимая, повторил Мик. У него всегда были проблемы с географией. Прищурившись, он стал в задумчивости водить перед собой рукой, как будто бы намереваясь посредством этих телодвижений сориентироваться на местности.
- Но на востоке отсюда только Черная Земля! - пораженно воскликнула Кесса. Вот она в географии разбирается.
- Да знаю я. Мик?
Друг был ошарашен не меньше, но на раздумья времени не потратил.
- Нет, я-то в любом случае с тобой, и даже причин спрашивать не буду, - он помолчал пару секунд, а потом еще добавил: - Хотя головой тебя все-таки сильно приложило…
- Да чего там могло приложить, если внутри нет даже намека на мозги? - Кесса смотрела на меня - а заодно и на Мика - как на безнадежного идиота. - Нет вы что серьезно?
Я кивнул.
- Вы просто шизойды.
- Кто?..
Она пораженно качала головой, перевела взгляд с Мика на меня.
- Ты говоришь о ЧЕРНОЙ ЗЕМЛЕ, - она выделила это слово: - оттуда никто еще не возвращался. Да туда даже никто и не отправлялся еще по собственной воле.
- Зато там нас точно никто искать не станет…
Это я сказал - просто чтобы поддержать разговор. На самом деле для себя я уже все решил. И был уверен, что решил правильно. Теперь было бы легче доказать мне, что земля круглая, чем переубедить.
- Именно: и в Багровой Пустыне вас никто искать не будет, и в Безымянном, и на дне океана тоже. Потому что в таких местах, как Черная Земля, искать не-че-го, - она произнесла раздельно - для усиления эффекта. - Вы даже на берег не успеете высадиться. Там корабли каждый год пропадают.
- Просто на рифах разбиваются, - предложил я. Решение было принято. И, что самое интересное, - голова совсем не болела.
Правда, я немного сомневался насчет Мика. Имеет ли смысл и ему тоже подписываться на эту авантюру? Хотя он в любом случае должен решить сам. Сам? Но ведь мое решение, каким бы оно ни было, повлияет и на него. Значит, я несу ответственность. Это так. Но… но ведь я от нее и не отказывался. Несправедливо, но осознание ответственности мною - ничего не поменяет для Мика. Ведь решение уже принято - мной, а значит, им тоже. Отказаться от друга в такой момент было бы в сотню раз хуже, чем умереть рядом с ним. Ведь так? Н-да, а вот теперь голова точно заболела. Как бы то ни было, всегда лучше придерживаться мысли, что ты неуязвим: тогда и умирать легче. По крайней мере, у тебя не останется времени ни на что, кроме удивления.
Мик все еще выглядел ошарашенным, а потому я решил удостовериться:
- Мик, я надеюсь, ты хорошо подумал? Приключения приключениями, но это выглядит слишком экстремальным даже для нас.
- Но ведь ты-то, насколько я тебя знаю, уже твердо решил, - он покачал головой. - Я уже сказал, что по-любому с тобой. До этого нам удавалось выходить из передряг практически без потерь. Э-э… ты только скажи, как у тебя на этот раз с предчувствиями? Положительный прогноз приободрил бы меня окончательно.
- О, с этим все в полном порядке, - заверил я его, - у меня такое чувство, что нас там уже очень давно ждут!..

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая
    Пробуждение     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 13)
  • Часть вторая
    Поиски     (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 21)
    • Глава 7 (Страница 24)
  • Часть третья
    Потери     (Страница 25)
    • Глава 1 (Страница 25)
    • Глава 2 (Страница 26)
    • Глава 3 (Страница 27)
    • Глава 4 (Страница 28)
    • Глава 5 (Страница 29)
    • Глава 6 (Страница 30)
    • Глава 7 (Страница 31)
    • Глава 8 (Страница 32)
    • Глава 9 (Страница 33)
    • Глава 10 (Страница 34)
    • Глава 11 (Страница 35)


Кирилл Довыдовский

Каятан

 Читать книгу

Аннотация

Совсем еще недавно Кай мечтал о приключениях, дальних странах, о чем то неведомом и новом. Но события развиваются стремительнее, чем он мог себе представить. Действительность оказывается не только во много крат интереснее, но и непредсказуемей: кочевники, шаманы горцы, тролли, драконы, маги, невиданные Твари – далеко не все, кто встретится на пути у только начавшего свой путь героя. Настоящими же его врагами станут маги высоких рангов, в том числе сам Хасат Огненный – первое лицо в государстве после (или прежде?) короля. Но что бы Кай стал делать один со своими проблемами? Конечно, рядом – плечо друга, рядом и девушка, хоть и нельзя ее назвать обычной. А еще есть что то непонятное даже ему самому внутри него…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кирилл Довыдовский - Биография

Кирилл Довыдовский

На основную страницу

Биография

Кирилл Довыдовский Я люблю спорт, почти во всех его проявлениях, кино и конечно, хорошие книги. В остальном я хоть и замечательный, но похож на других: у меня тоже две руки и ноги. Еще я очень-очень умный, и почти такой же красивый. В данный момент учусь на третьем курсе ИрГТУ. Строительный факультет. На инжинера-проектировщика. Любимая еда: соленый омуль, маринованные огурцы и мясо во всех его проявлениях. Любимые книги: Мастер и маргарита, Гарри Поттер, Дюна. Любимый фильм: Звездные Воины. Любимые предметы в школе: география, история. В институте: термодинамика. Все три выбора обусловлены одним простым фактом - качеством преподования. Были и другие хорошие учителя, с которыми было интересно, но эти трое - действительно сумели НАУЧИТЬ. География - Юлия Николаевна (вела у нас всего два года, потому фамилию забыл... придурок). История - Чернявская Лидия Константиновна. Вела пять лет. С ней по-настоящему повезло. Термодинамика - Сутормин Александр Федорович. Вел полгода. Зато как! Ему не у нас в ИРГУ место, а где-нибудь в МГТУ. Сдать ему без помощи деканата три четверти студентов не в состоянии, но... внушает. Уже дал себе зарок куда-нибудь когда-нибудь как-нибудь вставить его имя. отчество и сам предмет. Любимый цвет: одно время был фиолетовый, но сейчас я уже не уверен. Любимые команды: Спартак Москва, Байкал-Энергия Иркутск. Причем насколько я люблю и уважаю, как вид спорта - футбол, настолько же много недоумения вызывает хоккей с мячом, хоть он и исконно-русский вид. Играть-то в него интересно, а вот смотреть...