Кирилл Бенедиктов - Восход шестого солнца

1 Кирилл Бенедиктов

1.
Пророк и убийца

Коимбра, Лузитания Франкская.
921 год Хиджры, 8-й день месяца Шавваль
Массивная ручка двери в виде оскаленной львиной головы отливала темным золотом. Трепещущий свет факела заставлял багроветь отшлифованные глаза зверя, чьи клыки, казалось, были готовы вонзиться в огромную ладонь мастера Тристана.
- Это здесь, - коротко произнес мастер Тристан.
Рука с факелом поднялась и опустилась, пламя на несколько мгновений выхватило из темноты верхнюю часть тяжелой двери из черного дуба, окованную широкими железными пластинами. Чтобы выбить такую дверь, нужен таран, а на узкой винтовой лестнице с высокими крутыми ступеньками развернуться невозможно. Что ж, рыцари, строившие замок Коимбры, свое дело знали.
- Мы можем войти? - мягко спросил Джафар на языке франков. Тристан кивнул.
- Пророк редко принимает гостей, мусульманин. Но тебя он примет.
Рыцарь бесстрашно возложил свою правую руку на голову золотого льва и, несколько раз повернув ее влево и вправо, резким движением опустил вниз. Раздался щелчок, и тяжелая дверь стала медленно и беззвучно открываться вовнутрь. "Петли хорошо смазаны", - отметил про себя Джафар. Он прикрыл глаза, воображая движения узловатых пальцев мастера Тристана. Львиная голова оказалась не просто ручкой, а частью замка-шатуна, хитроумного изобретения мудреца ал-Хазена. Простаки считают, что такие замки не по зубам грабителям, но Джафар имел на этот счет свое мнение.
За дверью вновь начиналась лестница, поднимавшаяся куда-то в освещенное мягким золотистым светом пространство. Мастер Тристан, до того показывавший дорогу, посторонился, пропуская гостя вперед. Джафар ал-Мансор вежливо наклонил голову и надвинул капюшон еще глубже. Краем глаза он уловил мелькнувшую на окаймленном седой бородой лице своего спутника досадливую гримасу и довольно усмехнулся про себя. Несомненно, рыцарь Зеленого Ордена много бы отдал за возможность как следует разглядеть его лицо. Не случайно же всю дорогу до дверей покоев Пророка он то и дело оглядывался, едва заметно наклоняя факел… Глупый франк, верно, вообразил себе, что посланцы Аламута не похожи на обычных людей. Не объяснишь же ему, что Джафар прячется под капюшоном вовсе не из опасения быть узнанным. Если бы не многолетняя привычка, ал-Мансор с удовольствием продемонстрировал бы рыцарю свою благообразную, совершенно ничем не примечательную физиономию. Для опытного ассасина изменить внешность не сложнее, чем побрить бороду, и доведись Тристану увидеть своего сегодняшнего гостя в других обстоятельствах, он нипочем бы его не узнал. Но дело тут было не в скрытности. Между двумя слоями плотной ткани тяжелого капюшона располагался третий, вываренный из вязкого и упругого сока альтинской пальмы. Меднокожие жители Драконьих островов делают из такого сока мячи для священной игры, а еще обливают им свои босые ноги и получают прочную, непроницаемую для воды обувь. Прокладка капюшона Джафара неплохо защищала голову от удара дубинкой - правда, деревянной, а не окованной металлом. Тончайшая кольчуга, надетая под простеганную хлопком куртку, тоже относилась к числу обычных предосторожностей бойцов Аламута. Конечно, никто не подвергает сомнению благородство рыцарей Зеленого Ордена, тем более, что ал-Мансор прибыл в Коимбру по личному приглашению магистра Бальдура… но от многолетних привычек так просто не отказываются.
Ал-Мансор ожидал, что мастер Тристан последует за ним, но старый рыцарь остался внизу, у дубовой двери. По мере того, как Джафар поднимался все выше, тяжелое, хриплое дыхание франка постепенно затихало у него за спиной. Башня Пророка, построенная на высокой скале над морем, возвышалась над острыми шпилями Коимбры на добрых шестьдесят локтей, а лестницы ее, казалось, предназначались не для людей, а для гигантов с необычайно длинными ногами. Воспитанному в орлиной твердыне Аламута Джафару подъем дался легко, а вот бедняга Тристан выдохся окончательно. К тому же, если ал-Мансор правильно понял слова магистра Бальдура, рыцарю было приказано проводить гостя к покоям Пророка и доставить обратно к начальнику франков. Не более того.
Поднимаясь, Джафар машинально считал ступени. Добравшись до двадцать первой, он услышал доносившееся откуда-то сверху сдавленное хихиканье - словно кто-то, пытаясь сдержать смех, зажимал себе рот рукавом. "Девушка, - подумал ал-Мансор, - лет четырнадцати. Прячется, наблюдает за мной и хихикает в кулачок". Он преодолел оставшиеся три ступеньки и замер, пораженный увиденным. Медовое сияние разливалось за пушистым полупрозрачным занавесом, сотканным из тысяч радужных перьев. Даже павлины Аламута не могут похвастаться столь переливчатыми узорами, столь глубокими красками, огневеющими, словно раздуваемые ветром угли костра. Джафар решительно шагнул сквозь разноцветный занавес - в то же мгновение прямо у него из-под ног порскнула в угол испуганная хохотушка.
- Не бойся, - сказал ал-Мансор на языке франков. - Я не причиню тебе вреда.
Девочка что-то возмущенно залопотала, но он не понял ни слова. Возможно, это было одно из наречий Драконьих островов - во всяком случае, певучая интонация немного напоминала аль-аравак, единственный язык тех земель, известный Джафару. Да и сама девчонка походила на бронзовокожих островитян: большие черные глаза на смуглом лице, темные прямые волосы, собранные в тугие косицы… Пока она бормотала, ал-Мансор разглядел ее зубы - остро заточенные, черненные, инкрустированные золотом.
- Отведи меня к Пророку, - медленно произнес Джафар. Он был почти уверен, что девчонка его понимает, но на всякий случай повторил на аль-араваке: - Отведи меня к своему хозяину.
Он протянул руку, чтобы дотронуться до ее плеча. Девчонка тут же прыгнула вперед, явно намереваясь укусить его за палец. Она была быстрой, как мангуст, но Джафар, разумеется, оказался быстрее. Девочка клацнула зубами и тут же отскочила на безопасное расстояние.
- Шочикетсаль, - зашипела она, как дикая кошка. - Шочикетсаль!
Джафар удивленно покачал головой. Когда он покидал Аламут, отправляясь в далекую христианскую твердыню, то и представить себе не мог, что ждет его в самом сердце Зеленого Ордена. Эти фантастические, роскошные перья, янтарный свет, льющийся из граненых хрустальных шаров, мягкие пятнистые шкуры, сладковатый дым, плывущий из бронзовых курильниц… И эта дерзкая девчонка, одетая в короткую полупрозрачную рубашку, почти не скрывающую соблазнительных округлостей… Он вспомнил строгий, чуждый роскоши стиль замка Коимбры, суровые аскетичные лица монахов-воинов. Неудивительно, что магистр Бальдур не допускает своих людей в Башню Пророка…\- Шочикетсаль, - укоризненно произнес где-то над ним мягкий мужской голос. - Шочикетсаль, не приставай к гостю. Будь хорошей девочкой, вернись в Змеиный зал.
Ал-Мансор вскинул голову. В полутора касабах [Касаба - старая арабская мера длины, около 4 м. (Здесь и далее прим. авт.)] над ним, под самым куполом башни, проходила узкая деревянная галерея. Опираясь о резные перила, с галереи смотрел на него высокий худощавый человек в белом плаще. В руках у него не было оружия, но Джафару все равно стало неуютно.
- Простите ее, сир, - худощавый раздвинул тонкие губы в слабом подобии улыбки. - Шочикетсаль редко видит чужих людей…
- Я не обижен, - ал-Мансор сделал вид, что кланяется, незаметно осматривая исподлобья всю галерею. Убедившись, что на ней нет никого, кроме Белого Плаща, он позволил себе расслабиться. - Я Джафар ал-Мансор из замка Аламут. Позволено ли мне будет узнать ваше благородное имя?..
- Гвидо фон Бартольд, к вашим услугам, сир. - Худощавый поклонился и принялся спускаться по деревянной винтовой лестнице. - Могу я называть вас "сир" или вы привыкли к иному поименованию?
Джафар с удовольствием пожал плечами, как это принято у франков.
- Если вы не владеете арабским, я не смею настаивать на другом обращении. Я происхожу из благородного рода, хотя и посвятил себя не войне, а целительству…\Фон Бартольд в сомнении пощипал свою реденькую бородку.
- Скажите, сир… так вы из Аламута?.. Того самого?..
"Туго же ты соображаешь, друг Гвидо", - подумал Джафар и улыбнулся.
- Вас это пугает, благородный сир?
На этот раз худощавый не колебался.
- Нисколько. Полагаю, магистр Бальдур знал, что делает.
Магистр Бальдур заплатил Старцу Горы два мешка красного альтинского золота - пара понурых осликов с трудом доставила этот груз к узким вратам Аламута. Тысяча авакинов [Авакин (ед, число - укийя) - старая арабская мера веса, 128 г] золота за одного-единственного Джафара ал-Мансора. Неслыханная щедрость, но и заказ требовалось исполнить необычный. Ассасинов нанимают, когда требуется от кого-то избавиться: как правило, жертвой избирают человека, способного хорошо позаботиться о своей безопасности. Могущественный царедворец, великий полководец, даже эмир - все они могут пасть от руки неприметных, вездесущих посланцев Аламута. Но на этот раз Зеленый Орден платил не за убийство.
Два месяца назад имам Али позвал Джафара в свою келью, выходившую на плоский скальный уступ над бездонной пропастью. Со времен Хасана ибн-Саббаха, первого Старца Горы, политика незримой империи исмаилитов вершилась в этом тесном, аскетично обставленном помещении.
- Ты отправишься в ал-Андалус, Джафар, - тихим бесцветным голосом произнес имам, протягивая ал-Мансору серебряную пластинку с вырезанным на ней двухглавым львом. - К западу от Кордовы, на берегу Великого моря, у франков есть несколько крепостей. В одной из них живет некий человек, которого рыцари Зеленого Ордена называют Пророком. Как видно, он стал им в тягость, потому что старый пес Бальдур хочет спровадить его за море, на Драконьи острова. Ты будешь сопровождать Пророка туда, куда он направится, и охранять его от опасностей. Если кто-то будет угрожать жизни Пророка… думаю, мне не надо учить тебя, что следует делать.
Джафар почтительно наклонил голову, коснувшись подбородком груди. Это было самое удивительное поручение, которое он получал от имама за долгие годы своей службы, но суровая школа ассасинов приучила его не задавать лишних вопросов. Он осторожно принял из тонких, почти бесплотных пальцев Старца Горы серебряную пластинку и спрятал ее в кожаный мешочек, висевший на шее.
- Серебро отдашь начальнику франков, - прошелестел имам. - Это знак, подтверждающий, что ты именно тот, кого они ждут…\"Двухглавый лев, - подумал ал-Мансор, опускаясь на колени, чтобы поцеловать пыльную туфлю Старца. - Древний символ всепожирающей смерти. Поймет ли Бальдур намек? Верней всего, нет. Франки слишком глупы, чтобы различать тайные знаки…"
Он ошибся. Магистр Зеленого Ордена хорошо знал, как прочесть послание хозяина Аламута. Когда Джафар отдал ему серебряную тамгу, магистр Бальдур открыл небольшую шкатулку из кедрового дерева и извлек оттуда еще две пластины. Одна, выкованная из желтого, похожего на масло золота, была украшена изображением льва с головою быка. На другой, тускло отсвечивающей серым, тот же лев гордо нес ветвистые оленьи рога. Серебряная пластина Джафара легла посредине. Смерть, ее посланник и ее час. Три символа, собранные вместе, означали безграничную власть над человеческой судьбой.
- …Я десять лет служил Ордену, оберегая здоровье Пророка, - говорил между тем Гвидо. - Признаюсь, отнюдь не богатырское. И вот теперь, когда пришел час и он должен отправиться в это свое плавание, магистр запретил мне покидать Коимбру! И не только мне, но и всем рыцарям! Это, видите ли, нарушает обещание, данное рыцарями Халифу Парижскому…
- Ваш уважаемый начальник прав, - мягко возразил Джафар. - Двести лет назад магистры франкских орденов поклялись на вашей священной книге, что ни один рыцарь-христианин не ступит на Закатные Земли. Прошу простить меня, благородный сир, но мне кажется, что своим благоденствием Лузитания обязана именно этому мудрому шагу…\Гвидо фон Бартольд стал похож на человека, разжевавшего неспелый лимон.
- Я отвечаю не за судьбу Лузитании, а за жизнь Пророка. Вы достаточно подготовлены, сир, чтобы взять на себя такую ответственность?
"Дерзкий глупец, - добродушно подумал Джафар. - Вызвать бы тебя на поединок на ядах - интересно, как бы долго ты продержался…"
- Я учился в Багдаде, - сообщил он. - А учителем моим был Абенхаккам ибн-Азиз.
- Неужели? - кисло переспросил франк. - Что ж, тогда я могу быть почти спокоен…
- Надеюсь, вы не станете гневаться на меня, благородный сир. - Ал-Мансор сделал вид, что не заметил досадливо закушенной губы собеседника. - Я должен как можно скорее переговорить с Пророком - высокочтимый магистр ждет моего возвращения.
- За десять лет я покидал Башню едва ли десять раз, - невпопад ответил фон Бартольд. - Когда магистр хотел со мной побеседовать, он поднимался сюда сам… Проклятье, почему я не родился мавром?..
Джафар терпеливо ждал, пока он закончит жаловаться. Наконец Гвидо резко запахнул свой белый плащ и знаком предложил ассасину следовать за ним.
- В Башне постоянно живет тридцать пять человек - в основном, конечно, слуги, - говорил он, ведя ал-Мансора темными коридорами. - Покои самого Пророка - место запретное, туда позволено входить только его женам.
Джафар вежливо кашлянул. Фон Бартольд невесело рассмеялся.
- Да-да, женам… У него их с десяток. Почти все - северянки, беленькие, светлоглазые. Так повелось еще со времен первого Пророка, которого предки нашего магистра выловили из моря в двадцати лигах отсюда… Так вот, в покои вас никто не пустит, но Пророк примет вас в Зале Кинжалов. Предупреждаю сразу: в первый раз вы его не увидите, только услышите. Это тоже традиция…\Он замолчал, будто прикидывая, о чем еще можно рассказать мусульманину, и Джафар, воспользовавшись повисшей паузой, спросил:
- Шочикетсаль, эта девочка, кто она?
- Одна из младших жен, - неохотно ответил Гвидо. - Единственная, кого привезли из Антилии. Она учит Пророка языку его предков.
Франк остановился перед узкой - рыцарь в полном доспехе не прошел бы в нее - дверцей из полированного дерева. Трижды постучал костяшками пальцев.
- Зал Кинжалов, - понизив голос, объяснил он Джафару. - Снимайте обувь и заходите. Пророк будет ждать вас за ширмой. Ни при каких обстоятельствах не пытайтесь за нее заглянуть, вам ясно?
- Вполне, любезный сир. Кстати, я здесь нигде не видел стражников…\Гвидо хмыкнул.
- В Башне они не нужны. Вы разве не чувствуете, что здесь происходит?
Ал-Мансор посмотрел на него, слегка наклонив голову.
- Колдовство, - отрывисто бросил фон Бартольд. Повернулся и пошел обратно по коридору. - Надеюсь, вы найдете дорогу назад, сир.
Джафар со вздохом толкнул полированную дверь.
Зал Кинжалов оказался небольшим и узким, как ножны прямого франкского меча. На полу - толстый хорасанский ковер, стены обиты тисненым бархатом. Никакой мебели, кроме пухлых подушек. В дальнем конце комнаты слегка колыхался занавес из перьев. Джафар подошел к нему почти вплотную и мягким кошачьим движением опустился на ковер, скрестив ноги.
- Приветствую тебя, человек из Аламута, - произнес голос скрывавшегося за перьями человека. - Ты шел сюда много дней - легка ли была твоя дорога?
Невидимка говорил по-арабски. С заметным франкским акцентом, но по-арабски. Джафар изобразил вежливое восхищение.
- Все тяготы моей дороги забылись, как только я услышал в конце пути звуки родного языка. О господин мой, прости мне мою дерзость, ты правоверный?
За занавеской вздохнули.
- Тебе не за что просить прощения, Джафар ал-Мансор. Есть лишь один Бог, а разные имена ему придумывают люди. Я читал Священную книгу и знаком с догматами ислама. Впрочем, мне кажется, слугам Горного Старца не так уж важно, кто перед ними - мусульманин или неверный.
Это была правда. Как и все исмаилиты, ал-Мансор одинаково равнодушно относился к любым религиям. Но откуда это известно его невидимому собеседнику?..
- Это правильно лишь отчасти, - уклончиво ответил он. - Ты, верно, слышал о нас много дурного, мой господин…\- Истинно мудрый никогда не верит чужим словам. - Ал-Мансору показалось, что в голосе невидимки прозвучала ирония. - Истинно мудрый никогда не верит своим глазам. Истинно мудрый прислушивается только к разлитой в воздухе музыке Творца всего сущего. В эту музыку вплетено звучание твоей души, Джафар. Я знаю о тебе больше, чем сам ты знаешь себя.
Джафар в изумлении смотрел на колышущиеся перья. На миг его посетила безумная мысль, что за занавеской прячется сам Горный Старец, каким-то чудом перенесшийся из горной твердыни Аламута на другой конец континента.
- Ты говоришь, как суфийский шейх, - прошептал он. - Кто ты, господин мой?
За занавеской послышался негромкий смешок.
- Здесь меня называют Пророком. Там, откуда пришли мои предки, мое имя звучало бы как Кецалькоатль Топильцин. Но что значат имена? Придет время, и ты узнаешь, кто я на самом деле. Готов ли ты служить мне, Джафар ал-Мансор?
- Моя жизнь принадлежит Горному Старцу, господин мой. Я выполню любое его повеление, каким бы невозможным оно ни казалось. Старец поручил мне охранять твою жизнь, - а значит, пока я рядом, ты в безопасности. Если понадобится, я умру за тебя, хотя от живого Джафара ал-Мансора проку тебе будет больше. И все же я хотел бы, чтобы ты знал: если Горный Старец прикажет мне вернуться в Аламут, я покину тебя в то же мгновение, не колеблясь.
Повисла тишина. Потом человек за занавеской снова тихонько рассмеялся - перья перед его лицом заколыхались чуть сильнее.
- Ты умеешь быть честным, ассасин. Что ж, это именно тот ответ, которого я ждал. Служи мне верно, человек из Аламута, и моя награда будет щедрее королевской.
- Я не жду наград, мой господин. Я получил приказ и буду его выполнять. Человек по имени Гвидо сказал мне, что магистр Бальдур не позволяет никому из франков покидать Коимбру. Сколько надежных слуг ты сможешь взять с собой?
Пророк промолчал.
- Есть ли среди них те, кто владеет искусством врачевания? - продолжал допытываться Джафар. - Полагаю, что нет. А между тем в путешествии тебе понадобится доктор…\- Ты изучал медицину? - в голосе Пророка впервые послышалось что-то похожее на интерес. - Ну конечно, ведь человек, избравший твое ремесло, должен хорошо разбираться в тайнах человеческого тела… Да, магистр Бальдур далеко не глуп. Асассин-телохранитель, убийца-врач - пожалуй, с тобой я и впрямь буду чувствовать себя спокойно.
Он снова рассмеялся, на этот раз чуть-чуть натянуто.
- Мы отплываем через два дня, Джафар. За это время Гвидо расскажет тебе обо всем, что знает сам. Моя плоть слаба, ал-Мансор, прискорбно слаба для того великого духа, что избрал ее своим вместилищем… Я - шестнадцатый Кецалькоатль, родившийся в изгнании. За пятьсот длинных лет кровь Топильцина выдохлась, и теперь я лишь бледная тень того Великого Змея, что сошел когда-то на каменистые берега Лузитании. Но вернуться на родину предстоит именно мне…
- Я буду с тобой, господин мой, - спокойно сказал ал-Мансор. - Если ты захочешь поведать мне историю своих предков, я выслушаю ее с почтением и благоговением. Однако прежде скажи мне, куда ты так стремишься вернуться. Лежит ли наша дорога к берегам Драконьих островов, в ал-Тин?
- То, что ты зовешь Драконьими островами, на языке моей страны носит имя Тлаллан-Тлапаллан, Далекой Белой Земли. Пять веков назад там нашел прибежище мой великий предок, Се Акатль Топильцин, изгнанный из своей столицы, великого города Толлана. Но мне там нечего делать. Мы пойдем дальше, на запад, в страну, называемую аль-Ануак.
- Я слышал, это страна великих демонов, - заметил Джафар. - Говорят, жители той земли столь кровожадны, что вымазывают кровью пленников стены своих домов.
- Ты боишься?
Ассасин пожал плечами.
- Нет, господин мой. Просто недоумеваю, что делать святому человеку в проклятом Аллахом месте…
Пророк ответил не сразу, но ал-Мансор уже привык к его долгим паузам.
- Попытаться все изменить, Джафар, - сказал он наконец. - Завершить то, в чем некогда почти преуспел Первый Змей в Драгоценных Перьях. Свергнуть ложных богов. Принести свет тем, кто рождается, живет и умирает в царстве кровавой тьмы. Теперь подумай хорошенько и скажи, не ослабла ли твоя решимость отправиться за море…\Джафар поднял голову и, посмотрев туда, где за занавеской загадочно мерцали глаза невидимого Пророка, молча улыбнулся ему.

2.
Наемник и эмир

Теночтитлан.
Год 2-й Тростник, день 1-й Точтли\b0
Лицо его пересекал шрам - длинный и узкий, похожий на затаившуюся под кожей белую змейку. Если бы не эта змейка, Эрнандо Кортеса можно было бы назвать красивым.
Когда-то давным-давно, еще в университете Кордовы, один не в меру ретивый рыцарь-футувва, оскорбленный шутливым мадригалом в свой адрес, вызвал Кортеса на сабельный поединок. Молодой Эрнандо уже тогда одинаково хорошо обращался и с пером, и с саблей, в чем и поспешил убедить задиру. Однако, перед тем как покинуть мир живых, футувва успел сделать удачный выпад, рассекший противнику лицо от правой брови до подбородка. Зашить рану смогли не сразу, поскольку на место поединка примчались, пылая жаждой мести, родственники убитого, и Кортесу пришлось спасаться бегством. Несколько дней он скрывался в семье друга своего отца, старого бакши Сулеймана, дочь которого славилась своими вышивками по шелку. Она-то и стянула края раны тонкими крепкими нитками, ловко орудуя стальной иглой. Кортес до сих пор помнил прикосновения ее прохладных пальцев. Девушка была и впрямь хороша, в других обстоятельствах Эрнандо, возможно, даже попросил бы у Сулеймана ее руки, но родичи футуввы шли по его следу, и ему пришлось бежать из ал-Андалус. В порту Кадиса он завербовался в бандейру, отплывавшую куда-то за Западное море. О землях, лежащих далеко на закате, рассказывали всякое, но у Кортеса не оставалось времени на раздумья. Так он попал на Драконьи острова.
С тех пор прошло много лет, и никто не узнал бы теперь в крепком, как гранитная глыба, обожженном жестоким тропическим солнцем воине того юношу, который сошел когда-то с борта дангии [Дангии - средневековое арабское торговое судно средних размеров.] на пристань ал-Сипана, захлебываясь ароматным воздухом страны чудес. Во всяком случае, Кортес не сомневался в этом до того момента, когда человек в черном плаще перегнулся к нему через залитый вином стол и назвал имя Кемаля ибн-Валида.
Вокруг стоял ужасный шум - как обычно в питейных заведениях Теночтитлана в дни великих праздников. Мешики, весь год строго ограничивающие себя в употреблении спиртного, в эти дни превращались в самых отчаянных пьяниц на свете. В центре полутемного зала гулко бухал барабан, звенели медные тарелки, дребезжали кастаньеты из собачьих черепов. В дальнем углу кого-то били, визгливо смеялись девки, выкрашеный зеленой краской тотонак стоял на четвереньках посреди длинного, уставленного кувшинами с октли стола и громко рычал, изображая ягуара. Расслышать что-нибудь в таком грохоте и гуле казалось невозможным, но человек в черном плаще говорил почти беззвучно, одними губами, и Кортес его понял. Кемаль ибн-Валид - так звали молодого задиристого футувву, которого он прикончил на Площади Цветов пятнадцать лет назад. "Неужели все эти годы его родня искала меня, - подумал Кортес, незаметно нашаривая на поясе рукоять меча, - искала даже здесь, в стране, где правосудие халифа почти бессильно?" Он приготовился резко вскочить, опрокинув тяжелый стол на человека в черном, но тот выставил вперед пустые ладони и едва заметно мотнул головой, давая понять, что не ищет ссоры.
- Садись, - коротко приказал Эрнандо, кивком указывая незнакомцу на низкую скамью по ту сторону стола. - Налей себе вина и говори, что тебе нужно.
Человек в черном вежливо поклонился и опустился на липкую от пролитого октли дубовую лавку. На стоявший перед Кортесом кувшин он даже не взглянул.
- Благодарю тебя, - произнес он по-арабски, - но пить я не стану.
- Назови свое имя, - потребовал Кортес. - Поскольку мое ты, я полагаю, знаешь.
Незнакомец тонко улыбнулся. На вид ему было лет пятьдесят, и опасным он не выглядел - худое смуглое лицо со впалыми щеками, умные внимательные глаза, ухоженные руки с гладко отполированными ногтями. Не наемный убийца и не судебный чиновник, а, скорее, придворный, неизвестно как попавший в этот вертеп. "Интересно, - подумал Кортес, - понимает ли он, чем рискует, очутившись здесь в самый разгар праздника Ицкитекатля? Праздника бога вина, когда все, кроме безусых юношей, получают право пить сколько угодно октли, когда захмелевшие мешики решают свои споры с помощью острых обсидиановых ножей, когда никто не ведет счет зарезанным в пьяных драках или утонувшим в каналах Теночтитлана… Возможно, правда, он пришел сюда не один". Кортес осторожно оглядел зал, выискивая взглядом тех, кто мог бы сопровождать человека в черном. Ни одного мавра он не увидел. За соседним столом громко хохотали его лейтенанты Диего и Эстебан, развлекавшиеся с девчонками-отоми из ближайшего Дома Радости, но, кроме них, все посетители заведения были мешиками.
"Очень глупый, - решил Кортес. - Или очень смелый. Впрочем, одно другому не мешает".
- Тубал, - коротко представился незнакомец.
Эрнандо прищурился.
- Еврейское имя. А вина не пьешь. Почему?
- Мои родители были иудеями, - пожал плечами Тубал, - а я принял веру Аллаха. Однако позволь мне перейти к делу. Я секретарь одной весьма важной персоны, которая находится сейчас в Теночтитлане под чужим именем. Мой хозяин хочет видеть тебя, футувва Кортес. Немедленно.
- Ты называл какое-то имя, - равнодушно проговорил Кортес, наливая себе стакан октли. - Изволь объяснить, что ты имел в виду. И запомни, кстати - я не футувва, а христианин-кабальеро. Я не изменял вере своих отцов, чалла [Чалла (чала) - букв. "ни то ни се", пренебрежительное название иудеев, принявших ислам].
Если его собеседник и был оскорблен подобным замечанием, то виду не подал.
- Имя Кемаля ибн-Валида хорошо знакомо моему хозяину, - спокойно ответил он. - Знает он и тех, кто до сих пор не оставил мысли о мести убийце этого достойного юноши. Это не угроза, кабальеро. Но если ты не захочешь встретиться с моим хозяином, имей в виду: срока давности для таких преступлений не существует…\- Если это не угроза, то я не кастилец, - хмыкнул Кортес, пристально вглядываясь в непроницаемое лицо Тубала. - Что нужно от меня твоему хозяину?
- Он скажет тебе об этом сам. Поверь - я действительно не знаю, о чем пойдет разговор. Во всяком случае, о своей безопасности можешь не беспокоиться…\- День, когда я перестану беспокоиться о своей безопасности, будет днем моих похорон. Где находится твой хозяин?
Тубал едва заметно вздохнул - как показалось Кортесу, с облегчением.
- Я проведу тебя. На улице нас ожидает паланкин с носильщиками…\- Нет, - перебил его Эрнандо. - Никаких паланкинов. Поедем верхом - ты, я и мои люди. Если у тебя нет коня, поедешь позади одного из моих лейтенантов.
- Невозможно, - покачал головой Тубал. - Место вашей встречи должно остаться тайной для всех.
Кортес пожал плечами и снова наполнил опустевший кубок.
- Как хочешь. В таком случае можешь передать своему хозяину, что встреча сорвалась по твоей вине.
Тубал тихо пробормотал что-то на неизвестном кастильцу языке.
- Решай, - равнодушно сказал Кортес. - И решай быстрее - у меня есть кое-какие планы на эту ночь.
- Хорошо, кабальеро, - Тубал изогнул тонкие губы в слабом подобии улыбки. - Мы поедем верхом. Но твои люди будут ждать тебя снаружи.
- Я не люблю, когда мне ставят условия, - Кортес повернулся к своим лейтенантам и поднял руку. Диего был слишком занят тем, что виднелось в широком вырезе рубашки черноволосой отоми, но Эстебан заметил призыв командира и, оттолкнув свою девушку, подскочил к столу. - Мы уезжаем с этим человеком. Сейчас же.
- Да, сеньор, - четко ответил Эстебан, подозрительно разглядывая Тубала. Видно было, что он хочет спросить командира, зачем понадобилась такая спешка, но не решается это сделать в присутствии постороннего. Кортес одобрительно кивнул. Эстебан не относился к числу самых сообразительных его лейтенантов, но у него имелось два неоспоримых достоинства: абсолютная преданность и полная неспособность скрывать свои мысли. - Я скажу Диего.
Кортес поднялся, поправляя перевязь меча. Верткий, словно колибри, продавец вина немедленно подскочил к нему откуда-то сбоку и протянул клочок кактусовой бумаги с мешикскими каракулями. Кастилец недовольно нахмурился. Бегло говоря на языке науатль, он так и не выучился разбирать местное письмо, а спрашивать, что написано на бумаге, было унизительно. Он вытащил из мешочка на поясе щепотку гладких, как шелк, зерен какао и высыпал в коричневую ладонь торговца.
- Вы щедрый человек, - заметил зоркий Тубал, когда мешик, кланяясь, отошел. - Ему хватило бы и двух зерен…
- Считать деньги - занятие для купцов, - презрительно фыркнул Кортес. - Дело кабальеро - их тратить.
- Может быть, я вмешиваюсь не в свое дело, - вежливо сказал Тубал, - и прошу в этом случае заранее меня простить, но в городе ходят слухи, что дела у вашей бандейры последнее время идут не блестяще. Говорят, Али Хасан так и не расплатился с вами за поход в Манагуа…\- Действительно, это тебя не касается.
К сожалению, Тубал говорил правду. Обычно купцы-мусульмане ведут дела исключительно честно, но Али Хасан оказался обманщиком и мерзавцем. Он нанял отряд Кортеса для сопровождения торгового каравана, который вез в далекую страну Манагуа груз хлопка и стальных пластин. В походе на юг погибло трое кастильцев, а сам Кортес, раненный дротиком в голову, едва не лишился глаза. Но караван достиг цели, и на берегу великого озера купцы с большой выгодой обменяли привезенные с собой товары на красноватое гватемальское золото. Когда же купцы возвратились в Теночтитлан, выяснилось, что Али Хасан уехал куда-то на восточное побережье, не оставив своему партнеру-мешику никаких распоряжений по поводу вознаграждения наемникам. Кортес с трудом поборол искушение вытрясти из купца деньги силой: партнер Али Хасана был подданным Монтекусомы, а мешикские законы стояли на защите граждан Тройственного союза. Он подал жалобу в Диван по купеческим делам аль-Ануака, но сделал это, скорее, для проформы: все понимали, что пока Али Хасана нет в пределах досягаемости, дело с мертвой точки не сдвинется.
"А ты хорошо подготовился к разговору, - мысленно похвалил Тубала Кортес, - разузнал все секреты, собрал все сплетни…"
- В таком случае ограничусь только одним замечанием: мой господин в силах вернуть вам деньги, которые задолжал Али Хасан. Более того, он может справедливо наказать этого недостойного купца, позорящего имя правоверного. Полагаю, вашим людям это придется по вкусу…
- Ты вроде бы говорил, что не знаешь, о чем мы станем толковать с твоим господином, - усмехнулся Эрнандо. - Поэтому не расточай зря цветы своего красноречия, Тубал, а лучше приготовься к хорошей скачке.
Говоря о хорошей скачке, он, конечно, преувеличивал - Теночтитлан не тот город, по которому можно скакать во весь опор. Столица мешиков стоит на острове посреди озера, и хотя улицы здесь широкие и прямые, их то и дело пересекают такие же широкие и прямые каналы. Для сообщения между кварталами построены многочисленные дамбы, но они имеют закругленную кверху форму и не предназначены для верховой езды, так что всадники всякий раз вынуждены были спешиваться и вести коней в поводу. К тому же нынче ночью площади Теночтитлана заполонили отчаянно веселящиеся мешики, и маленькому отряду приходилось проталкиваться через пьяную, разогретую парами октли толпу. Жители аль-Ануака уже давно не боялись лошадей, которых еще двести лет назад почитали за сверхъестественных чудовищ, и дорогу уступали весьма неохотно. Эстебана, который случайно наехал в темноте на глиняное изображение бога Ицкитекатля, едва не стащили с седла - пыл разгневанных мешиков остудили только три одновременно выхваченных из ножен толедских клинка. С трудом пробившись через полную огней Рыночную площадь, всадники миновали освещенную сотнями факелов громаду Большого Теокалли, проскакали мимо обнесенного глухой стеной, погруженного в безмолвие арабского квартала, мимо величественной мечети аль-Азхар, возведенной на месте старого храма Уицлопочтли, и углубились в прохладную тишину садов Атсакуалько. Здесь было совсем безлюдно; сверкающий шар луны висел в густо-фиолетовом небе, и белая дорога, ведущая к озерному дворцу Ахайякатля, поблескивала в ее лучах кованым серебром. Перед понтонным мостом, соединявшим дворец с берегом озера, Тубал остановил своего коня и обернулся к Кортесу.
- Дальше тебе придется идти одному, кабальеро. Твои люди подождут здесь.
Эрнандо осмотрелся. Залитый лунным светом берег казался совершенно пустым, так что подобраться к всадникам незамеченным не смог бы даже самый искусный лазутчик. Но темные окна дворца таили в себе смутную угрозу, и Кортес решил не рисковать.
- Нет, Тубал. Мои люди пойдут со мной.
- Во дворец не войдет никто, кроме тебя, - на этот раз в голосе Тубала звенела сталь. - Я ведь предупреждал…\- В таком случае, мы возвращаемся, - перебил его Кортес. Сейчас он просто не мог позволить себе отступить. Кроме того, это был хороший способ проверить, насколько заинтересован в нем таинственный господин Тубала. - Поворачиваем, сеньоры!
Тубал заскрежетал зубами.
- Погодите! Я должен посоветоваться…\Он неожиданно ловко соскочил с коня и, переваливаясь с ноги на ногу, побежал по раскачивающемуся понтонному мосту.
"Отлично, - подумал Кортес. - Похоже, дело и вправду серьезное".
Презирая торговцев, он тем не менее перенял кое-какие их приемы и хитрости. Одна из таких хитростей сводилась к тому, что ты никогда не узнаешь, на что способен человек, если не припрешь его к стенке.
- Капитан, - негромко спросил Диего, - вам не кажется, что это ловушка?
- Возможно, - коротко ответил Кортес. Глупо было бы отвергать такой вариант. Его отряд считался одним из лучших в западных землях, их услуги стоили дорого, а это означало, что у них есть и завистники, и враги. - Будьте готовы к драке. Если нас пустят во дворец, не теряйте друг друга из виду, держитесь вместе, спина к спине.
Он мог бы и не говорить этого - и Диего, и Эстебан были опытными бойцами, - но слово командира есть слово командира. Предусмотрительный Диего опустил щиток шлема и на длину ладони выдвинул клинок из ножен.
- Там движение, капитан, - шепнул остроглазый Эстебан, не отрывая взгляда от мрачного фасада дворца.
Закутанная в черный плащ фигура растворилась в темном проеме ворот. Ни скрипа, ни стука - значит, двери были распахнуты настежь. Кортесу показалось, что во мраке, повисшем за раскрытыми створками, шевелятся какие-то тени. "Слишком откровенно для ловушки, - подумал он. - Хорошая западня должна быть устроена так, чтобы жертва ни на миг не заподозрила неладное. Тут же, словно нарочно, все наоборот". Мысль эта успокоила Кортеса, но делиться своими соображениями с лейтенантами он не стал. Пусть лучше думают, что им действительно грозит опасность.
Тубал вернулся через десять минут. Во взгляде, которым он наградил Кортеса, читалась плохо скрываемая неприязнь.
- Вы можете пройти, - произнес он бесстрастно. - Однако прошу вас дать слово, что вы сохраните в тайне все увиденное и услышанное здесь.
- Слово кабальеро, - небрежно сказал Кортес, легонько трогая коня шпорами. В отличие от Тубала, он собирался проехать по мосту верхом - его конь, великолепный арабский трехлетка Сид, не боялся раскачивающихся понтонных переправ.
- Лошадей лучше оставить здесь, - сказал Тубал ему в спину. - Они могут испугаться…\Кортес был уже у самых ворот дворца, когда ему вновь почудилось какое-то движение в темноте. В следующее мгновение мрак перед ним сгустился и глухо зарычал. Сид прянул назад и сделал свечку, молотя передними копытами воздух. Загремела цепь, и невидимый страж потянул огромную зеленоглазую пантеру обратно во тьму, повисшую в проеме дверей.
- Я предупреждал, - в голосе Тубала звучало скрытое злорадство. - Оставьте лошадей, во дворце они вам все равно ни к чему…\- Спешиться, - приказал Кортес своим лейтенантам, поворачивая коня. - Тубал, если с нашими конями что-то случится…\- За ними найдется кому приглядеть. Идите за мной.
Только на первом этаже Эрнандо насчитал восемь человек, двое из которых держали на цепях рычащих пантер. Сколько еще воинов пряталось за ширмами и перегородками, можно было только гадать. Тубал, шедший впереди, время от времени останавливался и поднимал руку, показывая стражам какую-то металлическую пластину. "Кем бы ни был его загадочный хозяин, - сказал себе Кортес, - о своей безопасности он заботился прилежно".
Наконец, поднявшись по темной лестнице на второй этаж дворца, кастильцы оказались перед кедровыми дверями, украшенными затейливой ацтекской резьбой. По обеим сторонам двери стояли высокие, вооруженные саблями воины, в которых Кортес без труда признал мавров.
- Дальше не пойду ни я, ни твои люди, - твердо сказал Тубал. - Мой господин хочет поговорить с тобой наедине.
- Ждите здесь, - скомандовал Эрнандо своим лейтенантам. Он уже не сомневался, что никакой засады ему опасаться не следует, но любопытство жгло его все сильнее. Подобные меры предосторожности мог позволить себе разве что сам эмир - если бы ему вдруг взбрело в голову покинуть свое сказочное поместье на берегу Лазурного моря и посетить долину аль-Ануака. Но зачем эмиру встречаться с капитаном христианских наемников?..
Когда двери мягко закрылись у него за спиной, а глаза привыкли к бархатной полутьме, Кортес увидел хозяина Тубала. Высокий крепкий мужчина с густой черной бородой восседал на ковре перед низким столиком, уставленным изящными сосудами персидской работы и вазами с фруктами и сластями. Он действительно немного походил на эмира, которого кастильцу доводилось видеть лет пять назад - такой же благородный облик, величественная осанка, уверенный взгляд человека, привыкшего повелевать. Но этими общими чертами сходство и ограничивалось. Эмир, насколько помнил Эрнандо, отличался склонностью к полноте и имел круглое благообразное лицо с влажными, немного навыкате глазами. У человека, сидевшего за столом, лицо было худое и сильное, прорезанное глубокими морщинами, а колючие внимательные глаза прятались под нависающими мохнатыми бровями.
- Ты заставил меня ждать, капитан, - негромко произнес он, протягивая руку за ломтиком золотистой дыни. - Да к тому же привел сюда двух своих бойцов. Ты боишься?

1 Следующая страница


Восход шестого солнца 2

- Только дурак ничего не боится, благородный господин, - Кортес слегка поклонился и поискал взглядом, куда можно было бы сесть, но не обнаружил ничего, кроме ковров и стола. - Я не из тех, кто безоглядно бросается навстречу любой опасности.
Густые брови его собеседника удивленно поползли вверх.
- Правда? Тогда меня, видимо, ввели в заблуждение. Мне сказали, что отряд Эрнандо Кортеса известен в Закатных Землях как лучший из лучших. Что Дома, покупающие мечи Кортеса и его людей, никогда еще не терпели поражений. Что купцы, чьи караваны ты берешься охранять, осмеливаются забираться в края, где обитают демоны. А теперь оказывается, что ты не любишь рисковать. Я разочарован.
- Именно потому, что я не люблю рисковать зря, мои люди до сих пор в меня верят, - Кортес решил, что достаточно простоял перед бородачем, чтобы засвидетельствовать ему свое уважение. Он подошел к столу и уселся напротив хозяина, скрестив ноги на мавританский манер. - Если тебе нужны безрассудно храбрые воины, поищи в другом месте. В Теночтитлане достаточно вольных мечей на любой вкус…\- Тем не менее я предпочел бы иметь дело с тобой, - усмехнулся бородач. - Возможно, мне нравится твоя осторожность. Итак, Эрнандо Кортес, капитан христианских наемников, я хочу предложить тебе работу. Что скажешь?
Кастилец пожал плечами.
- Скажу, что никогда не веду дел с человеком, чье имя мне неизвестно.
- Меня зовут Омар ал-Хазри, и я состою в родстве с Халифом Кордовским. В Теночтитлане я нахожусь тайно: о том, кто я, не знают ни мешики, ни сам эмир. Теперь ты понимаешь, почему мой человек так настаивал, чтобы ты пришел сюда один?
- Для меня большая честь быть приглашенным к столу Вашей Светлости, - вежливо проговорил Кортес, пытаясь не выдать своего смятения. - Прошу простить мне дерзкие речи. Что же касается вашей тайны, то можете быть спокойны: мои люди не из болтливых. К тому же им вовсе не обязательно знать имя того, с кем я встречаюсь.
Родственник халифа задумчиво кивнул и запустил в бороду унизанные перстнями пальцы.
- Что ж, теперь ты все знаешь. Если ты готов говорить о деле, начнем немедленно. Налей себе шербета, друг мой, не стесняйся. Все, что есть на этом столе - твое.
- Благодарю вас, Ваша Светлость, - Кортес придвинул к себе высокий серебряный кубок, но пить не стал. Ал-Хазри сделал глоток и промокнул губы шелковым платочком.
- Я имею честь сопровождать принцессу Ясмин, дочь Его Величества Хакима Четвертого, в ее путешествии по Закатным Землям. Принцесса путешествует инкогнито - отсюда и неизбежная секретность моей миссии.
"Принцесса Ясмин, - повторил про себя кастилец. - Красивое имя. Но почему я никогда не слышал о ней раньше? Спору нет, у халифа много детей… но на слуху у всех имена его старшего сына Мохаммеда, разбившего войска аллеманского императора на Сицилии, да дочери Фирюзы, к которой сватался король англов… Может быть, кто-то из побочных? Но что делать побочной дочери халифа в Закатных Землях?"
- Ясмин - возлюбленное дитя нашего повелителя, - угадав его мысли, пояснил Омар. - Его Величество старался держать ее подальше от дворцовых интриг Альгамбры, так что последние десять лет она провела в чужих краях, главным образом, в Фирандже. Однако с некоторых пор там стало небезопасно…
- Вести из-за моря доходят до нас с большим опозданием, Ваша Светлость. Неужели норманны возобновили свои атаки на Эль-Руан?
- Им удалось заключить союз с аллеманами, - кивнул ал-Хаз-ри. - В прошлом году флот норманнского короля Эйрика дошел до Лютеции, а армия императора ударила по нашим владениям в Румейе. Халифу Парижскому пришлось просить помощи у Его Величества, и непобедимое войско нашего повелителя отбросило неверных далеко от границ Фиранджи. Однако осада Лютеции оказалась слишком тяжелым испытанием для юной принцессы. Врачи порекомендовали ей сменить климат и развеяться, получить новые впечатления. Мы путешествуем уже полгода и повидали много чудесного… Сейчас принцесса захотела посетить удивительные города исчезнувшего народа, спрятанные в джунглях юго-востока. Ты слышал о них, капитан?
- Не только слышал, Ваша Светлость. Три года назад я и мои люди были наняты одним купцом, искавшим в покинутых городах сокровища тольтеков. Так что я неплохо знаю те места.
Ал-Хазри с интересом посмотрел на него. Повертел в руках дольку засахаренного ананаса.
- Ну, и что тот купец? Нашел ли он свои сокровища?
- Нет, благородный господин. Он зря только потратил время и деньги. В покинутых городах нет никаких сокровищ, только пыль и мертвые камни. Надеюсь, принцесса Ясмин не надеется отыскать там нечто подобное?
- Не знаю, - покачал головой ал-Хазри. - Об этом тебе следует поговорить с ней самой. Видишь ли, я боюсь, что не смогу сопровождать принцессу в этом ее путешествии. Несколько лет назад в бою с византийцами мне нанесли рану, и вот недавно она воспалилась, да так сильно, что у меня началась лихорадка. Джунгли убьют меня, капитан. Но мысль о том, что я вынужден оставить без присмотра мое сокровище, драгоценный цветок Альгамбры, убивает меня вернее. Моя единственная надежда - отыскать человека, который станет заботиться о принцессе так же, как заботился бы о ней я. Который проведет ее в самое сердце покинутой страны и защитит от всех опасностей, что кишат там на каждом шагу. Если я буду знать, что такой человек есть и что он не бросит Ясмин - я смогу остаться в Теночтитлане и спокойно залечивать свою рану. Пока что, капитан, ты кажешься мне самым подходящим из всех.
- Благодарю вас, Ваша Светлость, - вежливо поклонился Кортес. - Но вряд ли я именно тот человек, который вам нужен. Я никогда не бывал при дворе и не знаю, как обращаться с особами королевской крови. Не думаю, что принцессе Ясмин доставит удовольствие общество грубого наемника…\- Я нанимаю тебя не для того, чтобы ты доставлял принцессе удовольствие, а для того, чтобы она вернулась из джунглей живой и невредимой. Или ты и на это неспособен?
"Хитрый старый кот", - подумал Кортес.
- Полагаю, как раз это я сумел бы сделать. Но безопасность держится на железной дисциплине. Когда мой отряд сопровождает караван с товаром, хозяин каравана знает, что мое слово равносильно приказу. Знает и подчиняется. Простите меня, Ваша Светлость, но я сомневаюсь, что принцесса Ясмин станет слушаться христианского капитана наемников. А без этого я не смогу обеспечить ей надежную защиту…\Омар ал-Хазри медленно погладил бороду.
- Эта попытка оправдать свой отказ более удачна, чем первая, капитан. Но я расскажу тебе одну историю. Три луны назад мы отплыли из Эль-Рабата на большом военном корабле, державшем курс на ал-Тин. Путь наш пролегал мимо Счастливых островов - ал-Джазаиру ас-саадат, населенных удивительным народом, не знающим человеческой речи и переговаривающимся свистом, подобным птичьему. Принцесса захотела взглянуть на этих людей поближе и приказала капитану повернуть корабль к берегу. Однако достойный Маслама отказал ей, и принцессе пришлось смириться, потому что на корабле верховная власть принадлежит капитану. Так же и в походе последнее слово должно оставаться не за ней, а за тобой. Конечно, там, где это действительно касается вопросов безопасности Ее Высочества.
- Но где пролегает эта черта? - Кортес взял с золотого блюда жирный, истекающий медовым соком финик - диковинку, невиданную в Закатных Землях. - Молоденькие девушки капризны и непредсказуемы, и кто может поручиться, что вернувшись в Теночтитлан, принцесса не обвинит меня в злостном неподчинении ее приказам и не потребует кади лишить меня жизни? С купцами дела вести спокойней, Ваша Светлость. Я высоко ценю ту честь, которую вы оказываете мне, предлагая столь ответственную службу, но не могу принять ее и прошу не счесть мой отказ оскорблением.
Жесткое лицо ал-Хазри окаменело еще больше.
- Я позвал тебя не для того, чтобы выслушивать бессмысленные отговорки! Повторяю: ты кажешься мне самым подходящим человеком для этого дела, а значит, вопрос уже наполовину решен. У меня есть кое-какие способы заставить тебя согласиться - полагаю, Тубал уже намекнул тебе на это, - но я не хотел бы начинать с угроз. У монетки, как обычно, две стороны. Как ты понимаешь, ни принцесса Ясмин, ни я, ее опекун, не ограничены в средствах. Я очень хорошо заплачу за эту работу, капитан. Так хорошо, что ни один купец не сможет перебить мою цену. А кроме того, в качестве награды за твои труды я заставлю подлого Али Хасана расплатиться с тобой сполна, включая проценты. Неужели ты не хочешь увидеть, как справедливый суд Его Величества халифа - да будет доволен им Аллах - воздает этому шакалу в обличье правоверного за его низость?
- Али Хасан покинул Закатные Земли. Кто станет судить его в ал-Андалус за преступления, совершенные на краю света?
- Тот, кто получит приказ халифа, - Омар поднял руку и продемонстрировал Кортесу большой квадратный перстень с двумя пересекающимися спиралями. - Или бумагу, отмеченную вот этим знаком. Я могу подписать приказ о заключении под стражу клятвопреступника Али Хасана прямо сейчас и здесь, не сходя с места.
С этими словами он вытянул откуда-то сбоку тонкую пачку превосходной рисовой бумаги и начал писать, аккуратно выводя буквы. Кортес наблюдал за ним, пытаясь привести в порядок свои мысли. Соглашаться на предложение, чересчур уж щедрое и необычное, не слишком хотелось - Эрнандо мерещилась скрытая ловушка, - но, судя по решительности ал-Хазри, отказ мог выйти ему боком. Неужели он действительно так нужен этому кордовскому царедворцу? Принцесса Ясмин… покинутые города в южных джунглях… за всем этим угадывалась какая-то тайна. Тайна, которой родственник халифа явно не собирался с ним делиться.
- Если я соглашусь, - медленно проговорил Эрнандо, сделал паузу и, дождавшись, пока Омар ал-Хазри оторвется от письма и взглянет на него, продолжил, выделив голосом: - Если я соглашусь, вам придется выложить довольно крупную сумму. Мой отряд должен двум Великим Домам Теночтитлана, а также торговой компании Абу Сафида и Тисока. Я планировал отдать эти долги после возвращения из Манагуа, но известный вам Али Хасан спутал всю бухгалтерию нашего отряда. Однако я не могу выйти в дальний поход, не урегулировав свои денежные дела.
- Каков размер долга? - Ал-Хазри снял с пальца перстень и, обмакнув его в плошечку с краской, с силой приложил к листу бумаги.
- Четыре тысячи зерен какао, Ваша Светлость. Я бы хотел получить эти деньги в качестве аванса.
- Получишь, - кивнул Омар. - И вот что еще: составь смету и передай ее Тубалу - он поможет приобрести все необходимое для путешествия.
"Неплохо, - подумал Кортес. - Выплаченные долги, суд над Али Хасаном, да еще новые мечи и доспехи для отряда… Слишком хорошо, чтобы в это поверить".
- Вот приказ об аресте твоего прежнего нанимателя, - ал-Хазри протянул ему лист бумаги, исписанный мелкой аккуратной вязью. - Можешь ознакомиться.
Приказ выглядел вполне убедительно: "Я, эмир Омар ал-Хазри, дядя и опекун дочери великого Халифа Кордовского Хакима Четвертого, своим именем и властью, данной мне халифом, повелеваю…". Брат самого халифа? Вряд ли… скорее, матери Ясмин. В любом случае, эмир - птица высокого полета…\- Завтра я отправлю гонца на побережье, - дядя принцессы забрал у него бумагу и, скатав в трубочку, осторожно положил на стол. - Что же касается денег, то ты можешь получить их прямо сейчас у моего казначея.
- Благодарю вас, Ваша Светлость, - поклонился Кортес. - Вы щедры в той же мере, в какой и убедительны.
- Значит, мы договорились?
- Осталось спросить принцессу Ясмин. Возможно, ей не понравятся мои люди.
Омар ал-Хазри вскинул мохнатую бровь.
- Не беспокойся об этом, капитан. Принцесса любит солдат. Скоро ты сам в этом убедишься…\
"Было Четыре Солнца, Четыре Эпохи, предшествующих нашей.
Первое Солнце звалось Матлактли Атль, Десятая Вода. Под ним на земле жили исполины, питавшиеся водяной кукурузой ацитцинтли. Боги разгневались на исполинов и послали на землю потоп, длившийся десять лет. Горы исчезли под водою, многие люди погибли, иные превратились в рыб, и лишь семь пар исполинов скрылись в тайной пещере Чикомосток, чтобы дать начало новому человеческому роду… Длилась эта эпоха четыре тысячи и восемь лет.
Второе Солнце - Эхекоатль, Солнце Ветра. Потомки исполинов вновь заселили всю землю, но были ниже ростом и не так сильны. Они не знали домов и жили в ямах в земле, питаясь плодами акоцинтли. В конце этой эпохи поднялся сильный ветер и дул так долго, что все люди превратились в обезьян. Спаслись лишь мужчина и женщина, спрятавшиеся под укрытие скалы. Это Солнце светило четыре тысячи и десять лет.
Третье Солнце - Тлейкияуильо, Время Огненного Дождя. Жившие в эту эпоху были уничтожены огненным дождем с неба и потоками лавы. Люди превращались в птиц и улетали в небо. От начала до конца эпохи Третьего Солнца прошел четыре тысячи и восемьдесят один год.
Четвертое Солнце - Цонтлилик, Эра Ягуара - было счастливым и благодатным. Люди умножились и повсюду жили в достатке. Мало-помалу они забыли старых богов и перестали умиротворять их жертвенной кровью. Жестоко покарали их боги: засуха охватила всю землю, посевы погибли от жары и наступил страшный голод. Люди пожирали друг друга и гибли в ужасных мучениях. Так пришел конец эпохе Четвертого Солнца, длившейся пять тысяч и двадцать шесть лет.
Ныне склоняется к закату Пятое Солнце - Солнце Движения, Оллин. Правит им сам солнечный бог Тонатиу, хозяин неба, язык которого - нож, рассекающий грудь жертвы. Каждая новая эпоха всегда длиннее предыдущей, но календарные таблицы тольтеков разбиты, древняя мудрость утеряна, и мы не знаем, когда взошло наше Солнце. Ясно лишь, что случилось это больше пяти тысяч лет назад…"
Надпись на Календарном Камне Ахайякатля, около 850 г. Хиджры.

3.
Наемник и вождь

Тласкала, вольный город.
Год 2-й Тростник, день 2-й Эхекатлъ\b0
- Что эта девочка собирается найти в южных джунглях? - спросил Тисок, неторопливо раскуривая длинную глиняную трубку. - Золото? Его там нет. Последние государи Ицев унесли все с собой, ничего не оставив мертвым.
- Ей не нужны сокровища, - покачал головой Кортес. - У себя на родине она богаче самого тлатоани Монтекусомы.
Он поудобнее устроился на мягких подушках. В гостевых покоях Тисока царил приятный полумрак. Курились благовония в неглубоких медных чашах, покачивались пышные драпировки из перьев. На низком столике, искусно вырезанном из черного дерева, безмолвно несли свою стражу глиняные фигурки богов - покровителей Священного Ритуала. Тисок, глава Третьего Великого Дома Тласкалы, неукоснительно соблюдал древние обычаи.
Сейчас он сделал глубокую затяжку, подержал дурманящий дым во рту и выдохнул сизое облако в направлении самого безобразного идола.
- Мудрость? - не глядя на кастильца, продолжал он. - Никто не способен прочесть каменные книги Старых Людей. Их язык забыт, их время ушло безвозвратно. Глаза глупой девчонки увидят только резные камни, не больше…\Кортес поднес к губам кованый золотой кубок и с наслаждением отхлебнул горячего пряного чоколатля. Волшебный напиток по праву считался одним из истинных сокровищ земли аль-Ануак. Его делали из зерен какао, которые мешики использовали в качестве денег, и потому стоил он баснословно дорого. Говорили, что правитель Тройственного союза Монтекусома выпивал ежедневно по десять кубков чоколатля, что делало его свирепым воином и неутомимым мужчиной, но такая роскошь была доступна лишь тлатоани. Даже самому Халифу Кордовскому позволялось закупать у торговцев Теночтитлана не более пяти мешков какао в год, хотя он расплачивался высоко ценимой в аль-Ануаке дамасской сталью. К тому же мешики все время поднимали таможенные пошлины, так что торговля какао постепенно превращалась в сущее разорение для Халифата. Конечно, в таких условиях процветала контрабандная торговля - благо, на берегу Лазурного моря хватало укромных местечек, где можно было обустроить нелегальную факторию. Власти Тройственного союза сурово расправлялись с контрабандистами: карательные отряды мешиков время от времени прочесывали все побережье, сжигая фактории и корабли не имеющих лицензии торговцев. Уличенных в незаконной торговле зернами в цепях привозили в Теночтитлан; меднокожих сразу же отправляли на алтарь Тескатлипоки, а мусульман передавали специальному суду при Диване по купеческим делам. Специальные чиновники тлатоани следили за тем, чтобы судьи приговаривали контрабандистов к смерти, поэтому разница между мусульманами и меднокожими была чисто номинальной. Многие арабские торговцы находили подобную ситуацию унизительной для правоверных, но зависимость Кордовского двора от драгоценных зерен заставляла халифа закрывать глаза на жестокость мешиков.
К счастью для Эрнандо, вольный город Тласкала не подчинялся законам Тройственного союза. А один из ее вождей, Тисок Каменный Глаз, был другом Кортеса. Восемь лет назад в битве при Дымящемся озере облаченный в полный толедский доспех Кортес пробился сквозь воющую толпу варваров и, проложив себе дорогу острым дамасским клинком, вывел раненого Тисока к берегу, где их подобрали каноэ тласкаланцев. С тех пор горная твердыня Тласкалы стала для Кортеса местом, где он чувствовал себя в безопасности - настолько, насколько это вообще возможно в стране аль-Ануак. Здесь его всегда ожидал кубок чоколатля и трубка тобако. Курить Эрнандо, как и большинство кастильцев, не любил, но из уважения к хозяину никогда не отказывался.
Его отряд пришел в Тласкалу сегодня утром. Путь от Теночтитлана занял у них неделю: даже по хорошим ацтекским дорогам многочисленная свита принцессы двигалась медленно. Сейчас Ясмин наслаждалась гостеприимством Первого Великого Дома Тласкалы, а Эрнандо отдыхал в доме своего старого друга.
- Любовь? - продолжал загибать узловатые коричневые пальцы Тисок. - Вообще-то самое подходящее занятие для ее возраста. Вот только в кого она думает влюбиться там, на юге? Или девчонка поглядывает на тебя, Малинче? И хочет увести тебя подальше от твоей голубки, туда, где за вашими забавами только мертвецы смогут следить? Ты бы объяснил ей, что Марина ее даже из Шибальбы достанет…\- Не болтай ерунды, старый пень, - добродушно усмехнулся Кортес. Тисок был единственным человеком на свете, которому он позволял отзываться в таком тоне о своей подруге. Вождь тласкаланцев доводился ей родным дядей, и стало быть, в некотором роде родственником ему самому. - Мы говорим о дочери халифа, понимаешь? К тому же о мусульманке. Ты же знаешь мусульманок, Тисок…\Четвертой женой Каменного Глаза была хорошенькая мавританка по имени Майсун. Года три назад эмир прислал ее в дар Тисоку - видимо, в надежде на то, что под ее влиянием старый тласкаланец отречется от веры своих предков и примет ислам. Расчет эмира не оправдался, хотя Майсун родила вождю сына, который, как слышал Кортес, подвергся обрезанию и носил двойное имя Куитлауак Мустафа. Может быть, в свое время он унаследует отцовский титул и станет главой Третьего Великого Дома Тласкалы, подумал Эрнандо. Так уже случалось в некоторых городах на побережье, правители которых принимали веру Мухаммеда и покровительство халифа в надежде отстоять свою независимость от посягательств Тройственного союза. Но свободолюбивые и воинственные горцы Тласкалы до сих пор успешно противостояли натиску Теночтитлана и без поддержки арабов.
- Все девки одинаковы, - пренебрежительно махнул рукой Тисок.
- Хорошо, допустим, ей есть с кем делить подушку. Что остается?
Он снова затянулся, прикрыв глаза от удовольствия, выдохнул сизый дым и протянул трубку Кортесу.
- Любопытство, - ответил тот, с легким поклоном принимая трубку, - столь свойственное юным девушкам. Наслушалась всяких небылиц о покинутых городах и захотела увидеть их своими глазами.
- Что ж, может быть, - откликнулся Тисок, по-прежнему не открывая глаз. - Про те края много чего рассказывают…
И замолчал. Эрнандо, хорошо знавший повадки вождя, не торопил его, наслаждаясь крепким ароматным дымом тобако. Время текло медленно, словно мед из кувшина. Наконец Тисок удовлетворенно хмыкнул.
- Ты слышал о возвращении Змея в Драгоценных Перьях?
- Разумеется. Кто же не знает эту легенду.
Тласкаланец нетерпеливо махнул рукой.
- Не будь дураком, Малинче! Я говорю о том, что Змей действительно приплыл из-за Лазурного моря!
Кортес красноречиво перевел взгляд с Тисока на трубку. Порой вождь добавлял в свой тобако семена гашиша, который привозили в аль-Ануак из Египта. Однако сейчас был явно не такой случай.
- Ну да, пока это только слухи. Болтают, будто его видели на побережье, в Тамоанчане. Он белый, белее тебя, и у него есть длинная белая борода. Он творит чудеса, и люди поклоняются ему, как богу.
- Замечательно, - Кортес отложил трубку и снова потянулся за чо-колатлем. - Но мне-то что до него?
Вождь захихикал. Золотая пектораль в виде ветки с лепестками, украшавшая его коричневую грудь, отозвалась мелодичным звоном.
- Тебе ни до чего нет дела, Малинче, если не считать денег, конечно… Но мы сейчас говорим не о тебе. Ты считаешь, что твоя девчонка любопытна - что ж, может быть. А вдруг ее любопытство связано с Кецалькоатлем?
- Ну и прекрасно. Во всяком случае, меня бы это устроило больше, чем погоня за несуществующими сокровищами тольтеков…
Тисок вздохнул.
- Ты помнишь, что говорится в легенде? Когда Змей в Драгоценных Перьях вернется из-за моря, закончится эпоха Пятого Солнца. Земля придет в движение, и все, обитающие на ее поверхности, погибнут в бездонных провалах. Так завершится время Тонатиу, старого солнечного бога, и наступит царство Кецалькоатля. Он заново вылепит людей из глины и вдохнет в них священный огонь.
- Да, что-то подобное я уже слышал, - отозвался Эрнандо. - Жрецы в Теночтитлане постоянно вопят на площадях, что Тонатиу жаждет жертвенной крови. Большой Теокалли воняет, как старая скотобойня. В прошлом году они схватили на улице моего слугу Косока и едва не отправили его под нож. Мне пришлось пробиваться на храмовый двор с оружием в руках, можешь себе представить?
- Ты не понимаешь, Малинче, - покачал головой тласкаланец. - Ты живешь на нашей земле, ешь нашу пищу, спишь с нашими девушками, но ты все еще чужой здесь. Ты думаешь, служители Тонатиу лгут? Они и в самом деле боятся, потому что нет в мире ничего страшнее рождения нового солнца. Вы все - и кастильцы, и арабы - слишком молоды, чтобы помнить прошлые бедствия, менявшие лицо земли тысячелетия назад… По правде сказать, ни мы, ни мешики тоже этого не помним. Но у нас, по крайней мере, хватило ума прочесть книги тольтеков, а те были настоящими мудрецами…
Кортес допил чоколатль и с сожалением вытер бороду тыльной стороной ладони.
- Уж не хочешь ли ты сказать, что дочь халифа так хорошо разбирается в ваших байках?
Тисок засмеялся.
- О, Малинче, мусульмане порой бывают куда умнее вас, христиан. Вы прямы, как ваши сверкающие клинки; даже коварство ваше нетрудно распознать. Мусульмане же знают много, но говорят вполовину меньше. С ними тяжело иметь дело; самый глупый из них, вроде этого надутого индюка эмира, опаснее змеи. Не знаю, что понадобилось принцессе мусульман в мертвых городах на юге, но на твоем месте я бы вел себя поосторожнее.
- Я всегда осторожен, потому и жив до сих пор. - Кортес рывком поднялся на ноги и навис над худощавым Тисоком. - Мне кажется, ты пытаешься меня о чем-то предупредить, но делаешь это очень неловко. При чем здесь Кецалькоатль?
Тласкаланец поцокал языком. Потянулся за трубкой, выбил ее о краешек стола и начал утрамбовывать новую порцию тобако.
- Тольтеки верили, что в мертвых городах на юге похоронено великое зло, - нехотя проговорил он. - Перед тем как уплыть на восход, Кецалькоатль бился с ним и победил, но не до конца. Когда Змей в Драгоценных Перьях вернется, будет еще одна битва, последняя. И если Кецалькоатль падет, конец эпохи Пятого Солнца отодвинется на много лет…
- Спасибо, Тисок, - серьезно сказал Кортес. - Ты большой мастер рассказывать интересные истории. Но я по-прежнему ничего не понимаю…\Темные глаза тласкаланца загадочно блеснули.
- Хватит пустой болтовни - нас ждет темаскаль [Темаскаль - традиционная мексиканская паровая баня. Представляла собой низкое (в нее нужно было заползать на четвереньках) каменное строение с небольшой дверью и очагом. Изначально, по-видимому, была связана с культом воды и родовой пещеры, но во времена ацтеков повсеместно использовалась в гигиенических и медицинских целях.], Малинче. Я распорядился, чтобы тебе прислуживала девчонка с маленькой грудью, как ты любишь. Однако не забывай о нашей беседе…\Кортес не придал его словам большого значения и вспомнил о них лишь три недели спустя, когда на их лагерь в Лубаантуне напали демоны.

4.
Принцесса и наемник

Лубаантун, мертвый город.
Год 2-й Тростник, день 17-й Оллин
Ночью над джунглями вновь раскололось небо. Сначала страшно грохнуло и затрещало где-то высоко-высоко, словно немыслимых размеров великан рубанул топором по рассохшейся исполинской бочке. Потом из бочки хлынула вода - целый океан. Она хлестала из пробитой в небесах дыры с таким исступлением, как будто небосвод был прогнившим днищем тонущего корабля. Белые пирамиды Лубаантуна содрогались под ее безумным напором. Казалось, что обрушившийся на город потоп смоет его величественные храмы и дворцы, подобно тому, как морская волна слизывает построенные детьми замки из песка.
Кортес проснулся и некоторое время лежал в темноте, прислушиваясь к затихающим раскатам первого громового удара. Он спал одетым - вот уже двадцать вторую ночь, с тех пор как отряд покинул границы Тройственного союза. Тело под тонкой шелковой рубашкой и прошитыми хлопком штанами чесалось неимоверно. Два дня назад он наспех искупался в какой-то речушке, через которую отряд перебирался по навесному мосту из тростника. Не сказать, чтобы совсем зря - принцесса, во всяком случае, перестала морщить свой хорошенький носик в его присутствии, а вот чесотка не только не прошла, но даже усилилась. Видимо, в реке водились водяные клещи.
Ливень уже вовсю хлестал своими щелкающими бичами по крыше храма. Храм - похожее на коробку низкое здание - венчал собою вершину одной из великих пирамид Лубаантуна. Кортес настоял на том, чтобы палатку принцессы разбили не под открытым небом, как обычно, а в самом святилище, под защитой испещренных странными иероглифами стен. Себе он постелил у массивной каменной двери с изображением сейбы, вырастающей из рассеченной груди связанного пленника. Дверь легко поворачивалась на невидимых шарнирах, но так же легко блокировалась выточенным из красноватого гранита цилиндром, скользившим в полукруглом желобе. Древние строители хорошо позаботились о безопасности пирамиды: для обороны ее верхней площадки требовалось всего пять-шесть человек. Лестница, поднимавшаяся на высоту двухсот локтей, словно специально предназначалась для того, чтобы сшибать с нее нападавших - по ее высоченным узким ступеням и так-то не просто было подниматься, а уж под градом стрел, дротиков или, на худой конец, каменных снарядов для пращи - тем более. Сейчас лестницу охраняли четверо людей Кортеса; еще двое, включая капитана Коронадо, стояли на страже у дверей святилища. Пять солдат под командой Эстебана дежурили внизу, у подножия пирамиды. "Придется им помокнуть", - подумал Кортес, прислушиваясь к нарастающему шуму дождя.
Приказ на сегодняшнюю ночь - как, впрочем, и на все предыдущие ночи их путешествия - был прост: смотреть в три глаза, не подпуская к лагерю ни одну живую тварь ближе чем на двадцать шагов. Вчера вечером, когда Кортес принял решение разбить лагерь на вершине пирамиды, караульные воспряли духом: охранять такое место несравненно проще, чем поляну, со всех сторон окруженную непролазными зарослями. Но злые боги этой негостеприимной земли решили, как видно, посмеяться над ними, обрушив на Лубаантун страшный тропический ливень. Под сводами дикого леса укрыться от дождя не так уж и сложно, но на вознесенной высоко над джунглями каменной площадке нет спасения от жалящих, словно пчелы, струй. Впрочем, и нападающим придется несладко…\"Не будет никаких нападающих", - одернул себя Кортес, поднимаясь и привычным движением поправляя перевязь прямого толедского меча. Город покинут, как и те, что они видели прежде. По пути от гор к побережью отряд миновал уже три больших поселка, и лишь в одном из них теплилось слабое подобие жизни. Население Лубаантуна состояло из дюжины стариков и старух, ютившихся в тростниковых хижинах на краю наступавшего леса; величественные белые дворцы, стоявшие на высоких, облицованных штукатуркой платформах, были пусты, как будто их обитатели в одночасье растворились в колышащемся от жары воздухе. Никто не разжигал костры на ступенях пирамид, не оглашал криками огороженную высокой стеной площадку для игры в мяч. На круглой, вымощенной розовым гранитом площади перед бившим из земли источником валялся расписной кувшин с причудливо изогнутым горлом. Глядя на него, трудно было избавиться от ощущения, что жители покинули город всего лишь несколько часов назад…
Палатка принцессы стояла в глубине святилища, за резной деревянной ширмой. По обеим сторонам от входа сидели, скрестив ноги, Ахмет и Ибрагим, два великана-евнуха, никогда не отходившие от своей госпожи дальше чем на десять шагов. Когда Кортес заглянул за ширму, они, как по команде, повернули к нему свои гладкие, жирно блестевшие в свете потрескивающего факела лица. Ибрагим растянул толстые губы в подобии улыбки.
- Все в порядке, амир, - сказал он свистящим шепотом. - Мы уже привыкли к этим дождям.
- Ты, может быть, и привык, толстяк, а я еще нет, - перебил его звонкий девичий голос. Тонкая смуглая рука выскользнула из-за полога и хлестнула евнуха по безволосому предплечью. - Слава Аллаху, сегодня у нас хотя бы есть крыша над головой. Я уже начинаю забывать, как это - просыпаться в сухой постели!
- Принцесса, - евнух встревоженно привстал, словно пытаясь загородить палатку от посторонних глаз, - сейчас глубокая ночь, вам надо спать…
- С каких это пор слуги указывают мне, что делать? - надменно перебила его Ясмин. Она откинула полог и грациозно выбралась наружу. Кортес сдержанно поклонился.
- Ваше Высочество, - сказал он по-арабски, - ваш слуга не солгал. До рассвета еще далеко.
- Я хочу посмотреть на грозу, - в голосе принцессы прозвучали капризные нотки. - Мне все равно не спится под этот ужасный грохот. Проводите меня на площадку, сеньор.
Кортес протянул ей руку, и тонкие пальчики Ясмин крепко обхватили его запястье.
- Прошу вас, Ваше Высочество.
"Дьявол дернул меня начать проверку караулов с палатки взбалмошной девчонки", - подумал он с досадой. Ясмин была прелестной девушкой, но Омар ал-Хазри нанял Кортеса и его отряд не для того, чтобы потакать ее капризам: для этого в распоряжении принцессы имелся десяток конфиденток, не говоря уже о евнухах. Однако Ясмин, по-видимому, доставляло особое удовольствие испытывать силу своих чар именно на рыцарях-кастильцах. И, разумеется, на их командире.
Сейчас Ясмин решила выйти под дождь в легком и тонком абайясе и парчовых туфельках с загнутыми кверху носами. Ясно, что через минуту одежду можно будет выжимать, а сама принцесса, как ребенок, заберется на руки к одному из своих евнухов, не забывая кокетливо покачивать туфелькой перед носом у капитана Коронадо. Все это повторялось с начала их путешествия уже не раз, и Кортес смирился с подобным поведением, как с неизбежным злом. До встречи с Ясмин он никогда не думал, что мавританские девушки могут вести себя так раскованно. Хуже всего было то, что солдаты воспринимали ее девичьи игры, как знаки внимания лично к ним; впрочем, чего еще можно ожидать от здоровых мужчин с горячей андалусской кровью после двухнедельного похода по обезлюдевшей стране? Принцесса, разумеется, была не единственной женщиной в отряде, но ее служанки, в полном соответствии с законами Мухаммеда, носили длинные плащи и головные накидки-химары и с наемниками отнюдь не заигрывали. А Ясмин ухитрялась то выставить из затянутых шелком носилок стройную ножку, то пройти на глазах у всех к своей палатке, соблазнительно покачивая крутыми бедрами, то прижаться к какому-нибудь из своих евнухов с такой неподдельной страстью, что у глядящих на это кастильцев напрочь отшибало инстинкт самосохранения. В первый же день Кортес объявил своим людям, что самолично повесит каждого, кто вольно или невольно оскорбит принцессу. Молодой Понсе де Леон, большой любитель позубоскалить, попробовал было возражать: мол, в христианских краях, вроде Лузитании или Астурии, дама, скорее, оскорбится, если кабальеро оставит ее намеки без внимания. Кортес посмотрел на него так, что наглая ухмылка юноши быстро превратилась в жалкую неуверенную гримасу. "С каких это пор, - спросил Кортес ледяным тоном, - дон Диего путает сельву ал-Тин с дворцами Овьедо? И, раз уж мы заговорили о далекой родине, не соблаговолит ли веселый дон вспомнить судьбу герцога Фруэлы, имевшего неосторожность приподнять накидку прекрасной Зулейхи? Да-да, того самого Фруэлы, что был брошен в каменный мешок-зиндан и томился там одиннадцать лет, пока астурийцы не передали визирю Гранады огромный выкуп за его голову… Но поскольку, - продолжал Кортес, убедившись, что его слова произвели должное впечатление, - вы, дон Диего, не герцог Астурийский, а всего-навсего младший сын безземельного эскудеро из Пелайо, я не стану сажать вас в зиндан. Я просто повешу вас на ближайшей сейбе!"
Тогда ему удалось убедить наемников, но с каждой новой выходкой принцессы дисциплина в отряде чуть-чуть ослабевала. Посторонний этого бы не заметил, но командир обязан чувствовать такие вещи, как священник - присутствие нечистой силы. Порой Ясмин представлялась Кортесу аркебузиром, стреляющим по кирпичной стене: каждый выстрел в отдельности оставляет только небольшую выбоину, но придет час, и стена неминуемо рухнет…\Ахмед, забежав вперед, отворил вращающуюся на шарнирах дверь, и непогода немедленно ворвалась в святилище - плотной колючей завесой воды, резко усилившимся шумом хлещущих с неба струй, дикими звуками ночных джунглей: воем ветра, истошными криками обезьян, треском переламывающихся пополам деревьев. Ясмин ахнула и отступила на шаг назад, оказавшись в мягких объятиях Ибрагима. Огромный евнух тут же забормотал с интонациями заботливой няньки:
- Ваше Высочество, пойдемте обратно, видите, Аллах гневается на людей в эту ночь, лучше спрятаться и переждать, пока Он вновь станет милосердным…
- Отстань, глупый, - принцесса быстро справилась с испугом, и в ее голосе снова прорезались капризные нотки. - Это не Аллах гневается, это джинны воздуха и воды буйствуют над джунглями… Возьми меня на руки, живо!..
Гигант начал, кряхтя, опускаться на колени, и в это мгновение в какофонию ночных джунглей ворвался новый и страшный звук. Больше всего он походил на рев смертельно раненого зверя, но Кортес мог поклясться, что он различает в этом реве слова незнакомой, хотя несомненно человеческой речи. Он схватился за рукоять меча и шагнул вперед, под стрелы ливня.
От порога святилища до края площадки было равно десять шагов. Вчера вечером он измерил это расстояние и запомнил его - просто так, на всякий случай. Теперь вчерашняя предусмотрительность пригодилась: в плотной, мокрой, клубящейся тьме ничего не стоило оступиться и сорваться вниз, ломая шею и ребра об острые каменные ступени. Разумеется, с высоты двухсот локтей невозможно было разглядеть, что же происходит у подножия пирамиды. Кортес повернулся спиной к провалу и начал осторожно спускаться вниз, прилагая все силы, чтобы не поскользнуться на мокром камне.
Он был на середине лестницы, когда рев прозвучал снова. На этот раз еще ближе. Казалось, неизвестное чудовище рыщет где-то у самого основания храма. Там, охраняя подступы к единственной ведущей наверх лестнице, дежурили шестеро кастильцев во главе с Эстебаном. Достаточно, чтобы отразить натиск небольшой туземной армии… но то, что рычало во тьме, могло оказаться куда более страшным противником. Спускаясь по ступеням, Кортес припоминал все слухи о сверхъестественных существах, обитавших в восточных джунглях. Ягуары-оборотни, черви длиной с крокодила и толщиной с бревно, бесплотные духи-людоеды из Шибальбы… Большую часть этих россказней, конечно, не стоило принимать на веру, но пятнадцать лет, проведенные в землях ал-Тин, убедили Эрнандо в том, что чудеса этой страны воистину неисчерпаемы.
Своих людей он обнаружил там, где они и должны были находиться - живых и невредимых, разве что насквозь промокших и не на шутку напуганных. Они сгрудились у подножия лестницы, заняв круговую оборону и выставив перед собой прямые толедские мечи.
- Командир, - крикнул Эстебан, оборачиваясь к Кортесу, - это был дьявол! Сам дьявол!
- Вы его видели? - спокойно спросил Кортес, подходя. - Или только слышали?
- Он был тут! - истерически взвизгнул один из солдат. - Он вонял серой! Огромный, как дерево! У него красные глаза!
Кортес шагнул к солдату и ударил по лицу тыльной стороной ладони. Того отшвырнуло назад, он поскользнулся и сел в большую лужу.
- Бабы, - презрительно сказал Кортес. - Испугались какой-то ночной твари… А кто ржал, когда Два Стилета принял лягушку за дракона?
Кто-то смущенно закашлялся. История о том, как первый метатель ножей в отряде лузитанец Хорхе Два Стилета, услышав брачный призыв лягушки-быка в заводях Усумасинты, прибежал в лагерь со спущенными штанами и долго доказывал всем, что едва унес ноги от огромного дракона, была из числа тех, которые неизменно любят вспоминать у костра.
- Пресвятая Дева Мария, - скороговоркой произнес Эстебан, - защити нас от дьявольских козней… Может, мне померещилось, командир, но только это была не лягушка. Или, по крайности, лягушка размером с лошадь…\"На побережье, ниже Тулума, появился какой-то древний демон", - вспомнил Кортес слова ал-Хазри. До побережья еще сорок лиг пути… но что, если демон тоже не стоит на месте?
- Если это зверь, его можно убить. - Он вытащил из ножен свой меч и ткнул им в сторону темных джунглей. - А если кто-то из преисподней, то с нами Дева Мария и Святой Яго. Помните об этом и продолжайте выполнять приказ.
Кортес оттолкнул плечом оторопевшего солдата и пошел в темноту. Эстебан за его спиной сдавленно выругался.
- Командир, он где-то рядом…
- Прекрасно, - бросил Кортес, не оглядываясь. - По крайней мере, не придется долго искать.
Он успел пройти не больше двадцати шагов по направлению к черной стене джунглей, и тут ночь взревела прямо у него над головой. Кортес отпрянул назад, мгновенно ткнув мечом туда, откуда слышался рев. От страшного рыка заложило уши, в голове звенело, как после хорошего удара ацтекской дубиной по шлему. Мрак перед ним сгустился в подобие высокой фигуры, окутанной то ли плащом, то ли огромными крыльями. Меч кастильца на две ладони погрузился в грудь призрака, не причинив ему видимого вреда.
- In nominae Dei, - прошептал Кортес по-латыни, поворачивая клинок. Ему показалось, будто он режет что-то податливое и вязкое, как кисель. - Сгинь, дьявольское наваждение…\Фигура опала, словно балахон спрыгнувшего с ходулей ярмарочного великана. По краям темного пятна заструилось слабое фиолетовое сияние, пожиравшее сгустки мрака. Рев оборвался, но откуда-то из-за завесы ливня донесся полный боли и отчаяния стон. В то же мгновение ночь озарилась мертвенно-голубым сиянием огромной молнии, распоровшей небо наподобие изогнутой мавританской сабли. В ее ослепительном свете Кортес увидел, как высоко над колыша-щимися кронами деревьев мелькнула широко распахнувшая крылья тень, похожая на исполинского орла. Мелькнула и пропала в чернильной тьме.
- Убирайся в ад! - крикнул он, поднимая к небу свой меч. От белой пирамиды к нему, прихрамывая, бежал Эстебан.
- Простите, командир, я не должен был оставлять пост… но принцесса…
- Что с ней?
- Она спустилась вниз, сеньор. С этой чертовой горы. За вами следом, командир…\- Какого дьявола ей здесь понадобилось?..
- Дьявола? - переспросил чей-то спокойный, насмешливый голос. Кортес резко обернулся и увидел Тубала, кутавшегося в свой неизменный плащ с капюшоном. - Здесь нет никакого дьявола, кабальеро. Дьявол, как хорошо известно, обитает в пустынях и не терпит сырости. А здесь, извините, мокровато.
- Где Ясмин? - перебил его Кортес. - И откуда ты взялся, черт побери?
- С Ее Высочеством все в порядке, - Тубал махнул рукой в направлении пирамиды. - Она под защитой Ибрагима и ваших доблестных солдат. Вы так неожиданно покинули принцессу, сеньор Кортес, что она встревожилась и приказала мне отыскать вас…
Эрнандо криво усмехнулся.
- А ты, надо полагать, ждал где-то поблизости, уже одетый?
- Я находился на террасе, наблюдая за грозой. Вы просто не заметили меня, что неудивительно в такую непогоду…\- И что же, по-твоему, здесь ревело? - кастилец наклонился и вытер меч о траву.
Секретарь эмира пожал плечами.
- В джунглях довольно много больших зверей, сеньор. Гроза пугает их, и они…
- Я прожил в этих краях достаточно, чтобы изучить повадки здешних животных, Тубал. Ни одно из них не умеет говорить по-человечески.
- Вы уверены? - с холодной вежливостью спросил чалла.
Эстебан внезапно схватил его за отвороты плаща и встряхнул так, словно секретарь был набитым соломой чучелом.
- Мы все слышали, как он кричал, умник, - рявкнул он. - И ты наверняка слышал, да только почему-то не хочешь в этом признаться… А может, ты сам его и вызвал?
- Отпусти его, - велел Кортес. - Может быть, нам всем померещилось. Я пронзил эту тварь мечом, но она растеклась, как туман. Я думаю, это был морок.
Эстебан разжал руки. Тубал встряхнулся, словно большая мокрая собака, и еще плотнее закутался в плащ.
- А вы не допускаете, что кричать могло не то существо, с которым вы сражались?
Кортес сунул меч в ножны и зашагал к смутно белевшей за стеной дождя громаде пирамиды. Спорить с Тубалом ему не хотелось, тем более, что в словах секретаря был резон. Что, если все это представление с рычащими призраками устроено лишь для того, чтобы отвлечь внимание от настоящей цели?

Предыдущая страница 2 Следующая страница


3 Кирилл Бенедиктов

И что это могла быть за цель?
Ливень все усиливался. "Прекрасная ночь для нападения, - подумал Кортес, - можно незаметно подкрасться в темноте, под прикрытием непогоды, и мгновенно нанести удар… Но кому придет в голову нападать на хорошо вооруженный отряд наемников, одно упоминание о которых наводит страх на окрестные племена?"
Поглощенный этими мыслями, он не сразу понял, что у подножия пирамиды идет драка. Четверо кастильцев угрожающе наседали на гиганта Ибрагима, приставив свои клинки к его широкой безволосой груди, а пятый сидел на земле, держась за голову. Ясмин билась в мощных руках Ахмета, пытавшегося поставить ее на третью ступень лестницы, подальше от опасной свары. Из-за шума дождя казалось, что все это происходит почти беззвучно, но, судя по распахнутой пасти Ибрагима, крик там стоял страшный.
- Прекратить! - рявкнул Кортес, подбегая. Солдаты, прижавшие евнуха к облицованной белым камнем стене пирамиды, неохотно остановились. Ясмин, извернувшись, выскользнула из объятий Ахмета и спрыгнула в скользкую грязь. - Оружие в ножны!
- Амир, - принцесса бросилась к кастильцу и повисла у него на плече, - сеньор Эрнандо! Ваши люди не слушают меня! Они подняли оружие против моих слуг!
- Успокойтесь, Ваше Высочество, - Кортес осторожно поднял ее на руки и, расталкивая хмурых солдат, шагнул к Ибрагиму.
Принцесса была легкой, как перышко, и очень горячей - ее жар проникал сквозь тонкую ткань абайяса, заставляя сердце Кортеса биться в два раза чаще, чем следовало. Огромный мавр, на груди которого багровели свежие царапины, оставленные клинками наемников, потянулся к ней, но Ясмин только крепче прижалась к Кортесу.
- Я не чувствую себя в безопасности с этими жирными уродами, - капризно заявила она. - Похоже, амир, вы здесь единственный человек, на которого я могу положиться!
- Объясните мне, что произошло, Ваше Высочество, и я постараюсь восстановить порядок.
Ясмин беспомощно захлопала неправдоподобно длинными ресницами.
- Я приказала евнухам отнести меня вниз. Мне было ужасно интересно посмотреть, куда вы отправились и как вы станете сражаться с джиннами и ифритами. Но когда мы уже почти спустились, ваши солдаты преградили нам путь. Вот этот, - она указала тонким пальчиком на подошедшего Эстебана, - вел себя ужасно грубо, ругался и говорил, что без вашего приказа мне нельзя и шагу ступить за пределы лагеря.
- Это правда, Эстебан? - спокойно спросил Кортес.
- Девой Марией клянусь, вы же сами грозились спустить шкуру с любого, кто…
- Нет нужды напоминать мне мои же слова. Я еще раз спрашиваю: это правда?
- Ну… да, только я не думал грубить Ее Высочеству, - по лицу лейтенанта было видно, что теперь он об этом сожалеет. - Сказал, что пойду и спрошу у вас, да, видно, она не стала дожидаться, пока вы вернетесь, и решила пробиться силой…
- Ты все сделал правильно, Эстебан. Утром получишь у казначея сто зерен - для тебя и твоих людей.
Огромные, подведенные сурьмой глаза принцессы распахнулись еще больше.
- Как мне вас понимать, амир? Вы награждаете солдата, осмелившегося перечить мне?
- Он лишь выполнял мой приказ. В этом походе я отвечаю за вашу безопасность, вы не забыли? Поэтому если кто-то из моих людей подвергнет вас опасности, я его повешу. И все они об этом знают.
- Вы чудовище, сеньор Кортес, - Ясмин отпустила шею кастильца и змейкой соскользнула на землю. - Вы скучны, как старый крючкотвор-факих.
- В Кордове я учился на юриста, - поклонился Эрнандо. - Однако если Вашему Высочеству угодно продолжить наш спор, я предложил бы подняться обратно в святилище - там, по крайней мере, сухо.
- Пойдемте, Ваше Высочество, - неожиданно поддержал его Тубал. - Наш доблестный командир поразил оборотня, и я полагаю, что в ближайшее время он не осмелится беспокоить нас своими криками…
"Ты что-то знаешь, - с неприязнью подумал Кортес. - Куда больше, чем говоришь…"
Он подождал, пока Ибрагим, держа на руках Ясмин, поднимется по крутым ступеням достаточно высоко, и тронул Тубала за рукав плаща.
- Не ты ли пытался убедить нас, что крики издают звери, растревоженные грозой? Откуда же взялся оборотень?
Чалла нисколько не смутился.
- Молодым девушкам хочется верить в сказки, пусть даже в страшные. Особенно в страшные, мой господин. Прошу меня извинить.
- Постарайся отговорить принцессу от повторения таких выходок, - сурово велел ему Кортес и повернулся к Эстебану. - Я не стану утверждать, что эта тварь не навестит нас снова. Поэтому будьте готовы ко всему. Шлемы не снимать, даже если дождь вдруг перестанет.
- Что же это было, сеньор капитан? - спросил кто-то. Кортес пожал плечами.
- Неважно, что это было, солдат, важно, что христианское оружие ему не по нраву. Помните об этом и держите клинки наготове.
Он поднялся на пирамиду, чувствуя себя разбитым и опустошенным, как будто проклятая тварь высосала из него все силы. Рассказы об упырях, обитающих в джунглях, были очень популярны среди наемников, но все сходились на том, что эти твари, как правило, нападают на лошадей и мулов, избегая столкновений с людьми. Может быть, здесь, в дебрях Юкатана, водятся чудовища покрупнее? Ему вспомнились слова старого вождя из Тласкалы: "В мертвых городах на юге похоронено великое зло".
У дверей святилища его встретил Ибрагим.
- Ее Высочество ожидает вас у себя в палатке, - сообщил он довольно недружелюбным тоном. Эрнандо с удивлением заметил в обычно заискивающем взгляде евнуха почти неприкрытую враждебность.
- Передай Ее Высочеству, что я буду через пять минут, - бесстрастно отозвался он. Гигант едва заметно кивнул и скрылся в ночи.
Две минуты Кортес потратил на то, чтобы ввести в курс дела охранявшего храм капитана Коронадо. Тот был слишком опытным солдатом, чтобы удивляться рассказу о призраках, тающих, как туман; он внимательно выслушал командира и сделал все необходимые выводы. Затем Эрнандо вернулся к своему походному ложу, расчесал бороду и сменил насквозь мокрый черный плащ на немного потрепанный, но зато совершенно сухой серый. В сапогах по-прежнему хлюпало, но других у него не было.
В палатке Ясмин царил смешанный аромат мускуса и свежесваренного кофе. Кофе на изящной бронзовой жаровне варила одна из невольниц принцессы, османка Бусайна. Сама Ясмин в шелковом халатике восседала на расшитой золотыми нитями подушке за лакированным дорожным столиком с изображениями Эдемского сада. Несколько поодаль расположился похожий на огромного нахохлившегося ворона Тубал.
- Присаживайтесь, сеньор Кортес, - тонкая ручка принцессы указала на такую же расшитую подушку напротив. - Хотите кофе?
- Вы очень добры, Ваше Высочество, - склонил голову Кортес. Кофе ему действительно очень хотелось. - Прошу вас простить моих людей и меня самого за этот прискорбный случай. Я надеюсь, вы понимаете…
- Что они выполняли ваш приказ, а вы больше всего печетесь о моей безопасности, - со смехом добавила Ясмин. - Конечно, амир, не будем больше даже вспоминать об этом, ладно? На самом деле я хотела поговорить с вами совсем о другом.
- Я весь внимание.
Принцесса бросила быстрый взгляд на Тубала. Секретарь молча открыл небольшую шкатулку из слоновой кости и извлек оттуда свернутый в трубочку пергамент. Кортес протянул руку.
- Пожалуйста, будьте с ним осторожны, - попросил чалла, передавая ему свиток. - Этому документу почти триста лет…
Кастилец аккуратно развернул свиток. Ветхий, потрескавшийся от времени пергамент был покрыт ровными, каллиграфически выписанными арабскими буквами. Чернила местами выцвели, но большая часть текста сохранилась на удивление хорошо.
Во имя Аллаха, милостивого и милосердного! В годы правления халифа Абу Йусуфа был в ал-Андалус купец по имени Карим. Он торговал с меднокожими жителями Драконьих островов и с помощью Аллаха быстро разбогател. Весной 642 года Хиджры корабль, на котором он плыл из Алхесираса в ал-Тин, попал в сильный шторм и был унесен далеко на юг. Страдая от жажды, Карим принял решение высадиться на незнакомом берегу, чтобы пополнить запасы пресной воды. Он обнаружил там селения миролюбивого народа ал-майям и выменял у них немало драгоценного нефрита за свои товары. Чтобы хранить полученное, он основал на побережье укрепленный лагерь Рабд-ал-Хандак, окруженный рвом и частоколом… В тех краях водятся черепахи. Одна такая черепаха - двадцать локтей в обхвате, а в утробе у нее около тысячи яиц. Из панциря ее меднокожие изготовляют отличные щиты… Услышав о том, что в глубине страны нефрита и золота еще больше, чем на побережье, Карим и его люди отправились на юго-запад по старой белой дороге…\
- Что это такое? - спросил Кортес, отрывая взгляд от пергамента. - Ваше Высочество собирает старинные рассказы о путешествиях?
- Прошу вас, амир, дочитайте до конца, - голос принцессы прозвучал так кротко, что Эрнандо только хмыкнул и вернулся к документу.
Через пять дней пути они достигли областей, населенных народом ал-киц. Это низкорослые смуглые люди, которые затачивают свои зубы каменными брусками. Вместо денег у них зерна, похожие на бобы. Ал-киц рассказали Кариму о древнем покинутом городе, расположенном на юге…\…достигли города, заросшего лесом, и провели здесь несколько дней, разыскивая спрятанные сокровища. В подземелье под белой горой, построенной джиннами, нашли каменную плиту, закрывавшую вход в потайную пещеру. Потребовались усилия десяти человек, чтобы сдвинуть крышку, и когда это удалось, порыв ядовитого воздуха убил двух спутников Карима. Несколько дней Карим ждал, что ветер развеет скопившийся в подземелье яд, и только по истечении некоего срока спустился в пещеру… Он нашел там много сокровищ, достойных самого повелителя правоверных… золотые подвески и колокольцы, нефритовые фигурки и чаши, шары драгоценной смолы, называемой копаль… а также семь изумрудных скрижалей с вырезанными на них письменами. Но когда стали поднимать все наверх из пещеры, разразилась страшная гроза и буря, и под шум грозы воины ал-киц напали на Карима и его спутников. И у них были щиты из кожи животного, называемого ал-тапир, что имеет облик верблюда, и стрелы, смазанные ядом. Карим же и его люди защищались щитами из панциря черепахи, поэтому стрелы не причинили им вреда. Все же под натиском врага им пришлось бежать из руин, бросив там половину сокровищ, и из семи скрижалей они унесли с собою четыре. Когда они вернулись на побережье, меднокожие, видя скрижали, падали ниц и повторяли: "Гугумац, Гугумац", - но что это значит, никому не ведомо, ибо они не умели объяснить. Карим же оставался в Рабд-ал-Хандак до тех пор, пока не закончился сезон штормов, а после отплыл в ал-Тин, оставив в лагере несколько человек, больных лихорадкой и женившихся на девушках ал-майям. После он вернулся в ал-Андалус и прибыл ко двору Его Величества халифа, поднеся ему в дар изумрудные скрижали и золотых птиц искусной работы. Рассказы его о мертвом городе так поразили Его Величество, что он велел записать историю Карима на лучшей телячьей коже и переплести с книгой "История Земель и Стран", хранящейся в его библиотеке в Куртубе…\
- Надо полагать, этот пергамент вырван как раз из "Истории Земель и Стран", - предположил Кортес, возвращая свиток Тубалу. - Какое кощунство!
- Это было сделано по приказу самого халифа, - холодно заметил секретарь. - Его Величество предполагал, что принцесса Ясмин в своих странствиях может оказаться поблизости от тех мест, которые посетил когда-то торговец Карим. Именно поэтому лист с описанием его приключений все это время путешествовал с нами…\Эрнандо с интересом посмотрел на Ясмин.
- Значит, вы ищете город, в котором этот торговец триста лет назад обнаружил какие-то скрижали?
Ресницы Ясмин дрогнули - словно черная бабочка взмахнула бархатными крыльями.
- Почему же "какие-то"? Именно эти…\Послышалось легкое шуршание шелка. Тонкие пальцы принцессы сорвали алое покрывало со стоявшего подле нее походного сундучка - прежде чем крышка распахнулась, Кортес успел увидеть вырезанный на ней знак дома Омейядов.
- Посмотрите, амир, вот то, что сумел вывезти отсюда храбрый Карим.
Скрижали оказались на удивление невелики - с пол-ладони каждая. Четыре многоугольных цилиндра, грани которых были покрыты неизвестными Кортесу символами. Точки, линии, змеящиеся спирали… Кастилец взвесил одну из скрижалей на руке - тяжелая, приятно тяжелая. Внезапно он испытал странное ощущение - будто камень в его руке ожил и шевельнулся. Стараясь не выдать своего удивления, Эрнандо протянул скрижаль принцессе.
- Поразительно, Ваше Высочество, - сказал он вежливо. - Но почему вы думаете, что торговец нашел эти изумруды именно здесь?
Ясмин улыбнулась ему, но промолчала. Вместо нее заговорил Тубал.
- Расположение города точно совпадает с описанием, данным в пергаменте. Остатки лагеря, окруженного рвом и частоколом, находятся на побережье в неделе пути к северо-востоку отсюда. Еще сто лет назад здесь действительно жил народ, называвший себя ал-киц. Наконец, белая гора, построенная джиннами - это явно пирамида, на вершине которой мы сейчас находимся…\- Пирамиды есть в каждом городе меднокожих, - возразил Кортес.
- Но не все они облицованы белым камнем.
Служанка Бусайна, грациозно изогнувшись, поставила перед кастильцем маленькую чашечку с кофе. Кортес поднес ее к губам и с наслаждением вдохнул крепкий аромат.
- Йеменский? Небом клянусь, вот по чему я тосковал все эти годы - по-настоящему аравийскому кофе…\- Вы ошибаетесь, сеньор Кортес, - лукаво прищурилась Ясмин. - Это зерна, подаренные моему дяде, Омару ал-Хазри, эмиром Драконьих островов. Они выращены на его плантациях в ал-Тин.
- Об этом мало кто знает, - пояснил Тубал. Он отхлебнул свой кофе и одобрительно причмокнул губами. - Кофейные кусты прекрасно растут в здешнем климате, и вкус, сами видите, отменный. Но эмир держит все в тайне. Вероятно, хочет получить монополию на продажу кофе в здешних краях… Однако мы отвлеклись. Итак, кабальеро, теперь вы посвящены в истинную цель нашего путешествия. Мы ищем оставшиеся три скрижали, потерянные когда-то Каримом и его спутниками. Они почти наверняка находятся где-то здесь, в Лубаантуне. Как только рассветет, мы попробуем найти вход в подземелье.
- Значит, все-таки сокровища, - вздохнул Кортес. - Я, кажется, рассказывал вам, что несколько лет назад сопровождал на юг одного купца, мечтавшего отыскать золото тольтеков. У него даже была карта… или то, что он принимал за карту. Лично я думаю, что ее нарисовал какой-нибудь меднокожий писец за три зерна какао. Во всяком случае, карта ему не помогла. Он ничего не нашел…
Тубал пожал плечами.
- На все воля Аллаха, кабальеро. Тем не менее мы попытаемся…\- Я бы хотела, чтобы ваши доблестные кастильцы охраняли вход в подземелье, - перебила секретаря Ясмин. - Видите ли, Тубал считает, что нападение на Карима и его людей было неслучайным. Возможно, нам тоже следует ожидать чего-то подобного.
- Хорошо, - после короткого раздумья ответил Кортес. - Я поставлю охрану. Но мои люди не будут заниматься раскопками и не станут никуда спускаться - это не входит в условия контракта.
- А вы? - принцесса удивленно вздернула брови. - Неужели вы сами не захотите увидеть то, что спрятано в тайнике под пирамидой?
- Прошу меня извинить, Ваше Высочество. Если угроза нападения реальна, мне тем более нечего делать под землей.
Ясмин сморщила носик - по-видимому, ответ Эрнандо разочаровал ее.
- Вы странный человек, амир… Вы, по словам Тубала, не раздумывая бросились на вой этого ужасного демона…\Кортес наградил секретаря ледяным взглядом.
- Вряд ли это можно назвать сражением, принцесса. По правде говоря, я просто пронзил мечом какой-то сгусток тумана.
- Вы сами не знаете, с чем столкнулись, - неожиданно серьезно сказала Ясмин. - Эта встреча могла очень дорого вам обойтись.
"Еще не хватало, чтобы эта девчонка мне сочувствовала", - подумал Эрнандо.
- Я уже понял, что у вас в запасе еще много секретов, Ваше Высочество. Однако я не любопытен, прошу меня извинить.
Он поднялся, стараясь не задеть полой плаща уставленный маленькими чашечками столик.
- Благодарю за кофе, он был великолепен. А теперь позвольте пожелать вам спокойной ночи - до рассвета еще добрых четыре часа.
"Говорят, что когда господин Се Акатль Топильцин, называемый также Змеем в Драгоценных Перьях, покинул Толлан и устремился на восток, сопровождаемый немногими верными, в погоню за ним отправился сам Камастле, Кровавый Ягуар Тескатлипоки. Топильцин забрал с собой многие приспособления и магические предметы, среди которых были огненные змеи ксиукоатль, грозное оружие богов, и Тескатлипока возжелал вернуть их в Толлан. Он снабдил Камастле волшебными зеркалами, которые должны были стать ловушкой для Топильцина и его нагуалей, и булавой с лезвиями из горного хрусталя… Камастле нагнал беглецов в южных джунглях, на берегу Усума-синты, и, притворившись верным, проник в палатку Змея в Драгоценных Перьях. Он попытался поймать нагуалей Топильцина в волшебные зеркала Тескатлипоки, но не преуспел в этом. Тогда он сбросил человеческую личину и принял свой истинный облик. Долго бились Змей в Драгоценных Перьях и Кровавый Ягуар на берегу Усумасинты, и поначалу Камастле одерживал победу. Ему удалось ранить Топильцина, но тот призвал на помощь змей ксиукоатль и опалил Камастле небесным огнем. Кровавый Ягуар упал на землю и, корчась в страшных судорогах, прорыл своими когтями новое русло Усумасинты… Видя его страдания, Топильцин горько заплакал и поклялся никогда больше не брать в руки оружия. Вместе со своими последователями он построил высокую пирамиду и похоронил в ней Камастле. Ксиукоатль, оружие богов, он оставил в гробнице рядом с телом Кровавого Ягуара, а дверь запечатал. И проведя на берегу Восточного моря три года и три дня, он отправился на восход, в страну Тлал-лан-Тлапаллан, пообещав вернуться в последние дни эпохи Пятого Солнца…"
"Полные и достоверные сведения о жителях страны, называемой
Кулуа, или аль-Ануак". Куитлауак-Мустафа ал-Тласкалан, 940-й год Хиджры.

5.
Принцесса и колдун

Лубаантун.
Год 2-й Тростник, день 18-й Текпатль\b0
Вход в подземелье обнаружили неожиданно быстро. С юга к пирамиде примыкала небольшая рощица тесно переплетенных друг с другом деревьев. Тубал, сверившись со своими записями, приказал слугам принцессы вырубить рощу, и к полудню от нее осталась только толпа кривоватых пеньков. От основания пирамиды к этим пенькам тянулась широкая полоса светлого грунта, похожая на засыпанную трещину в земле. Секретарь, с недовольным видом ходивший вокруг трудившихся в поте лица слуг, молча отобрал у одного из них тяжелую лопату и с силой ударил в середину предполагаемой трещины. Рыхлая почва с тихим уханьем провалилась на два локтя в глубину. Еще через час открылись контуры выложенной белым известняком двери, ведущей в подземелье. Проем двери был завален битым камнем и глиняными черепками.
Наемники, стоявшие по обе стороны траншеи, с любопытством заглядывали вниз и всматривались в темноту. Кортес следил за ними, удобно устроившись в тени старой раскидистой сейбы на вершине невысокого оплывшего холма. Перед ним стояла оплетенная соломкой пузатая бутыль с холодным октли и две грубо вылепленные чашки. Компанию Кортесу составлял капитан Коронадо, мрачный бородач, постоянно выглядевший сонным из-за полуприкрытых тяжелых век и мешков под глазами.
- Не верю я в то, что на нас могут напасть, - Коронадо поднес к губам чашку, и на его поросшей короткими черными волосами шее задвигался мощный кадык. - Некому нападать. В руинах живет от силы человек двадцать - и хорошо, если хоть один из них сможет поднять меч. Вокруг на десять дней пути ни одного селения. Жители ушли. Бежали. Они бежали от нас, командир, это же понятно! Мы наводим на них ужас… Кто станет нападать на лучших воинов аль-Ануака, которым к тому же покровительствует сам тлатоани?
- Не выдавай желаемое за действительное, Педро. В этих краях слово Монтекусомы значит очень мало. Хорошо спланированное нападение - и от бандейры в восемнадцать мечей останется в лучшем случае добрая память…\- Меднокожие не способны на такое, командир, - презрительно сощурился Коронадо. - Все, что они могут - это нападать огромными толпами, мешая друг другу, и орать свои дурацкие песни. То ли дело северные племена, с которыми мы сражались в Сиволе! Вот это бойцы! Правда, и наставники у них были не из последних…
- Норманны, слава Господу, так далеко на юг не забираются. - Кортес вспомнил, как бесшумно выплывали из тьмы причудливо раскрашенные фигуры воинов-анасази, истребившие половину его отряда в ущельях Сиволы, и его передернуло. - Хотя я слышал, что они подстрекают к бунту племена на северной границе империи. Видно, старому ублюдку королю Магнуссону не дают покоя золотые прииски ацтеков - вот он никак и не успокоится…\- Ну да, его-то собственное королевство только селедкой богато, - усмехнулся Коронадо. - Но ты же не станешь спорить, командир, что воины норманны отменные…\- Не стану, - легко согласился Кортес. - Именно поэтому… эй, что за чертовщина?
Он вскочил с циновки, едва не опрокинув кувшин, и замер, не отрывая взгляда от провала, в котором трудились, расчищая засыпанную землей дверь, слуги принцессы. Шестеро наемников, еще минуту назад стоявшие широким полукольцом по периметру вырубленной рощи, сгрудились в ощетинившийся мечами стальной квадрат. Над руинами висела удивительная, режущая уши тишина - рабочие не перекрикивались в своей яме, в зарослях перестали щебетать птицы и вопить маленькие голохвостые обезьяны. Раздавшийся в этой тишине звон покидающих ножны клинков и привлек внимание Кортеса.
- Пресвятая Дева, - выдохнул за его плечом Коронадо.
В двадцати эстадо от пирамиды на искусственном возвышении, выложенном треснувшими от времени гранитными плитами, восседал огромный ягуар. Он был абсолютно неподвижен и походил на статую, вырезанную из эбенового дерева. Черная шкура зверя матово поблескивала на солнце.
Кортесу доводилось видеть больших ягуаров, в том числе и знаменитого на весь аль-Ануак белоснежного Кошкоша, содержавшегося в императорском зверинце в Тескоко. Но все они значительно уступали сидевшему на холме черному гиганту. Его круглая, с острыми ушами голова была повернута к яме, в которой трудились слуги принцессы.
- Да эта тварь разорвет человека, как кот мышку, - прошептал потрясенный Коронадо. Кортес выпрямился во весь рост и зычно крикнул:
- Аркебузиры! Стреляйте в зверя!
С самого утра он распорядился поставить у южной стены пирамиды трех стрелков. Теперь они споро разворачивали массивные стволы в сторону неподвижно сидевшего на пригорке ягуара. Возня людей с какими-то блестящими железками, казалось, совершенно не интересовала его, но стоило первому аркебузиру поднести горящий фитиль к запальному отверстию, огромный зверь внезапно прыгнул в сторону. Это произошло так быстро, что стрелок не успел остановить свою руку. Грохнул выстрел, на вершине холма взметнулось облако пыли и каменной крошки - тяжелые пули разнесли гранитную плиту, на которой только что сидел ягуар.
- Не стрелять! - срывающимся голосом крикнул Тубал, выскакивая из траншеи. От былой невозмутимости секретаря не осталось и следа. - Не убивайте его, идиоты! Сеньор Кортес, велите вашим людям остановиться!
Эрнандо вскинул руку, приказывая аркебузирам прекратить стрельбу. Не то чтобы он вдруг решил послушаться Тубала - просто стрелять было больше не в кого. Ягуар исчез - мгновенно и бесследно. Только колыхались у подножия пригорка густые заросли тамариска.
Кортес знаками подозвал секретаря к себе. Чалла подошел, поминутно оглядываясь назад, словно ожидая увидеть там ягуара.
- Не пора ли объясниться? - без обиняков спросил Эрнандо. - Что это за зверь и почему ты не хотел, чтобы в него стреляли?
- Это не зверь, - ответил Тубал. Он тяжело дышал, раскраснелся и вообще выглядел необычно возбужденным. - Пусть внешность не обманывает вас, кабальеро. Это был оборотень.
- Откуда ты знаешь? - подозрительно спросил Кортес. - Почему бы не допустить, что мы видели обычного, хотя и очень крупного ягуара? И все-таки - почему ты не хотел, чтобы мои люди его убили?
Минуту секретарь молчал, изучая землю у себя под ногами.
- Если это тот, кто нам нужен, сеньор… убивать его было бы неразумно…
- Опять загадки, - поморщился Эрнандо. - Почему нельзя сказать сразу, без этих тайн? Если ты знал, что он может появиться, отчего не предупредил? И зачем тебе понадобился ягуар-оборотень?
- Скорее, это мы ему нужны… но вы все узнаете сами. Скоро. Во всяком случае, я рад, что его не убили…
- Мне казалось, это ты громче всех кричал, чтобы я поставил охрану вокруг раскопок, - заметил Кортес. - А теперь это тебе почему-то не нравится.
Он бросил быстрый взгляд в направлении ямы. Стальной квадрат распался - теперь наемники стояли вытянутым клином, по бокам которого гарцевали двое прискакавших на выстрелы всадников.
- Пожалуйста, сеньор Кортес, не заставляйте меня оправдываться! Охрана нужна для того, чтобы противостоять меднокожим, если они вдруг захотят помешать нам. Но этот зверь еще никому не причинил вреда. Он просто пришел и посмотрел…
- Что ты о нем знаешь? - рявкнул Эрнандо, хватая Тубала за отвороты кафтана и резко дергая вверх и на себя. - И почему защищаешь?
- Советую отвечать быстро и правдиво, - холодно добавил Коронадо. - А не то я вызову тебя на поединок за оскорбление чести бандейры. Вы слышали, командир, он назвал наших солдат "идиотами"?
Тубал побледнел. Дуэль с таким беспощадным убийцей, каким слыл капитан Коронадо, означала верную смерть.
- Я не вправе говорить об этом, - в его голосе прорезались умоляющие нотки. - Только Ее Высочество может позволить мне…
- Считай, что она тебе разрешила, - усмехнулся Кортес. - Уверен, принцессе будет жаль лишиться такого преданного помощника…
Клинок Коронадо выскользнул из ножен и уперся в носок сапога Тубала. Тот вздрогнул и попытался отшатнуться, но Эрнандо держал его крепко.
- Хорошо, сеньоры, - капитулировал чалла. - Этот оборотень… колдун… он пришел за скрижалями… теми, что вы, сеньор Кортес, видели нынче ночью… это великое сокровище, принадлежавшее могущественным магам древности. Теперь оно не имеет силы, потому что разделено, однако колдуны аль-Ануака готовы на все, чтобы снова собрать скрижали воедино.
- Допустим, ты не лжешь. Но откуда тебе известно о том, кто он?
- Мы знали давно, еще в Теночтитлане… оборотень ходил вокруг дворца Ахайякатля, следил, вынюхивал… поэтому у охранников были пантеры - они чуют оборотней. А потом он следовал за нами, всю дорогу… вы же помните, как нервничали лошади по ночам… а вчера…
- Так это его работа? - хмыкнул Кортес, вспомнив раздирающий душу вой над ночными джунглями. - Зачем же ты морочил мне голову рассказами о "больших зверях"?
Секретарь, в ногу которого по-прежнему упиралось острие меча Коронадо, нашел в себе силы усмехнуться.
- Вы полагаете, что этого ягуара нельзя назвать "большим зверем", сеньор?
- Я полагаю, что ты постоянно лжешь и недоговариваешь, Тубал. Предположим, ты знал об оборотне с самого начала. Почему же не предупредил меня? Или ты считаешь, что человеку, нанятому для того, чтобы охранять принцессу, незачем забивать себе голову такими мелочами?
- Отпустите меня, сеньоры, - понизив голос, йопросил Тубал. - Если принцесса увидит, как вы со мной обращаетесь, вам не избежать ее гнева.
- Не стоит угрожать кастильцам, - прорычал Коронадо, еще сильнее надавив на клинок. - Особенно, если ты сам - поменявший веру сукин сын.
- Мой друг прав, - Кортес сделал шаг назад и скептически оглядел помятого секретаря. - Мы, кастильцы, слишком горды и неуживчивы - разговаривая с нами на языке угроз можно ненароком и своего языка лишиться. Поэтому мы отпустим тебя только при одном условии - ты честно ответишь на последний вопрос. Согласен? Тубал мрачно кивнул.
- Что понадобилось Ее Высочеству от этого оборотня?
- Не знаю, - быстро ответил чалла. Коронадо с мстительной ухмылкой проткнул его сапог острием клинка, и бледное лицо секретаря исказилось от боли. - Я действительно не знаю! Она хотела… - он запнулся и закусил губу.
- Прекрати, Педро, - велел Кортес; Коронадо недовольно хмыкнул, но повиновался. - Итак, чего же хотела наша принцесса?
- Может быть, проще спросить об этом меня? - голос Ясмин был холоднее льда. Она ухитрилась так бесшумно подъехать к сейбе на своей белой кобылке, что Коронадо даже выругался от неожиданности. - И кто дал вам право, сеньор Кортес, калечить моих людей? Или вы опять заботитесь о моей безопасности?
Эрнандо не успел ответить. Один из всадников, охранявших траншею, галопом подлетел к подножию холма и откинул забрало шлема. Кортес узнал молодого Понсе де Леона.
- Командир, рабочие открыли дверь в подземелье! - выкрикнул он. - Какие будут приказания?
- Там, где дело касается подземелья, приказы отдает Ее Высочество, Диего, - Кортес учтиво поклонился Ясмин. - Но охрана пусть смотрит в оба: возможно, к нам пожалуют гости…
- Пусть никто не пытается проникнуть в сокровищницу до меня, - распорядилась принцесса. - Я хочу спуститься туда первой.
Понсе де Леон коротко отсалютовал мечом и ускакал, вздымая облака белой пыли.
- Он приходил, Ваше Высочество, - секретарь тщетно пытался привести в порядок свое платье. - В облике гигантской черной кошки. Солдаты стреляли в него, но он убежал.
- Я слышала выстрелы, - кивнула Ясмин. - Ты рассказал им?..
Презрения в ее голосе хватило бы на то, чтобы затопить Лубаантун до вершины самой высокой из его пирамид. Тубал опустил голову.
- Болтливый пес! Ладно, теперь уже ничего не поделаешь. Сеньор Кортес, нынче ночью вы сказали, что не собираетесь спускаться в подземелье, так как это не входит в ваш контракт. А что, если я захочу сойти туда сама? Вы все равно откажетесь сопровождать меня?
Эрнандо. хмуро посмотрел на нее. Сегодня на принцессе была кастильская одежда - короткая зеленая куртка, бархатные штаны для верховой езды, - делавшая ее похожей на молоденькую амазонку, выехавшую на охоту. Не сочетался с этим образом только полупрозрачный платок-никаб, скрывавший лицо Ясмин. Впрочем, даже с платком она выглядела прелестно.
- В этом случае, Ваше Высочество, долг велит мне запретить вам подобное безрассудство. Вы не должны подвергать себя такой опасности - на это есть слуги или, если уж вам так хочется сохранить все в тайне, ваш секретарь…
- Которого вы только что чуть было не проткнули насквозь, - насмешливо перебила его Ясмин. - Вам не кажется, что для командира наемников вы слишком много себе позволяете?
- Ваше Высочество, - неожиданно осипшим голосом проговорил Коронадо, - если вы прикажете, я сочту за честь сопровождать вас даже в преисподнюю.
"Этого еще не хватало, - раздосадованно подумал Кортес. - Стоит только этой красотке подмигнуть, и лучшие мои командиры превращаются в безмозглых ослов! К тому же надо смотреть на вещи трезво - я не могу запретить ей лезть в эту дыру. А если ее будет сопровождать Коронадо, то потом не избежать разговоров о том, что у меня просто не хватило духу последовать за ней".
- Хорошо, - бесцветным голосом сказал он, - мы спустимся туда вместе. Тубал, распорядись, чтобы к яме принесли кувшин родниковой воды.
Глаза Ясмин влажно блеснули в прорези никаба.
- Я рада, что вы согласились, амир. А зачем вода?
- Вы смочите ею свой платок. Так делают рудокопы, чтобы защититься от ядовитого воздуха подземелий.
Принцесса дернула поводья белой кобылки, и та размеренным шагом двинулась к яме. Кортес бросил выразительный взгляд на Коронадо и последовал за ней.
Яма уходила на добрых десять локтей вглубь. Рабочие разобрали завал, и теперь окаймленная белым известняком дверь выглядела настоящими воротами в ад. По знаку Кортеса молодой невольник-нубиец осторожно приблизился к отверстию и зажег факел - пламя затрепетало, потом вытянулось в сторону проема.
- Я пойду первым, - сообщил Эрнандо принцессе. Он обмотал лицо влажной тряпкой и завязал ее концы узлом на затылке. - Прошу вас беспрекословно и быстро выполнять все мои… распоряжения. Возможно, от этого будет зависеть ваша жизнь.
Ясмин фыркнула, но возражать не стала. Кортес отобрал у нубийца факел и спрыгнул в яму. Принцесса предпочла спуститься по деревянной приставной лестнице.
В подземелье пахло сыростью и плесенью. Этот запах был настолько силен, что проникал даже сквозь мокрую ткань. Каменные ступени, уходившие в темноту, казались предательски скользкими, так что время от времени приходилось хвататься за отвратительно влажные стены. Несколько раз Кортес ударялся затылком о низко нависавший шершавый свод и тихо поминал дьявола, жалея, что не надел шлем. Ясмин, шедшая позади, тоже шептала себе под нос что-то по-арабски - по-видимому, ругалась. Когда позади осталось сорок две ступеньки, желтый свет факела выхватил из тьмы чье-то искаженное в ужасной гримасе лицо с налившимися кровью глазами.

Предыдущая страница 3 Следующая страница


Восход шестого солнца 4

- Что там? - в голосе принцессы прозвучали тревожные нотки. - Почему вы остановились, амир?
Кортес перевел дыхание. В первое мгновение ему показалось, что чудовище живое и сейчас бросится на него, но потом он сообразил, что перед ним всего лишь вырезанное в камне изображение.
- Здесь плита, - негромко сообщил он, не оборачиваясь к принцессе. - Вероятно, та самая, о которой говорится в вашем пергаменте…\Он поводил факелом вверх-вниз, осматривая барельеф. Существо, изображенное на плите, имело вытянутую, немного напоминающую крокодилью голову, огромную пасть с двумя рядами острых, загнутых кверху зубов и высокий гребень, тянущийся по всему хребту до кончика длинного хвоста. Кровавые глаза, как заметил Эрнандо, были инкрустацией - возможно, из драгоценных камней. Плита, некогда перекрывавшая ход вниз, была теперь повернута под небольшим углом к лестнице, так что при желании протиснуться между ней и стеной не составляло большого труда. Кортес попробовал сдвинуть ее плечом, чтобы расширить проход, и едва не потерял равновесие - массивная каменная глыба подалась неожиданно легко.
- Вам лучше пока остаться здесь, - предупредил он Ясмин, не особенно надеясь на успех. - Я проверю, нет ли внизу ловушек.
К его удивлению, принцесса не стала спорить. Видимо, давящая атмосфера подземелья благотворно повлияла на ее благоразумие.
Сразу же за плитой с барельефом на ступеньках лестницы лежал скелет без черепа. В ребрах у него торчал кремневый наконечник копья. Кортес осторожно обогнул его, стараясь не задеть ненароком ногой. Сделал шаг, другой, посветил факелом, разгоняя подземную тьму, и остановился.
Скелетов в подземелье было много. Так много, что сразу стало ясно - сокровища обнаружили задолго до их появления в Лубаантуне. Обнаружили, но не смогли поделить. Некоторые скелеты, как и первый, лежали на ступенях: костлявые пальцы крепко сжимали крошащийся от времени камень. Другие были свалены у подножия лестницы, подобно какой-то чудовищной вязанке хвороста. Бесформенные груды костей громоздились вдоль стен открывшейся внизу широкой пещеры. Больше, насколько мог разглядеть Эрнандо, в пещере не было ничего.
- Спускайтесь, Ваше Высочество, - негромко позвал он. - Здесь, кажется, безопасно…
Под ногами хрустели кости. Желтый череп откатился к самому краю лестницы и, упав на пол пещеры, рассыпался в прах.
- Смерть, - дрогнувшим голосом проговорила Ясмин. - Это царство смерти.
- Гробница, скорее всего, - кивнул Кортес. - На юге меднокожие любят хоронить своих правителей вместе с прислугой и телохранителями. Те, что сидят вдоль стен, наверняка были убиты, чтобы сопровождать своего господина на том свете.
- А эти, на лестнице?
- Если верить вашему документу, торговец Карим сражался здесь с воинами народа аль-киц. Похоже, тут было жарковато… Смотрите, Ваше Высочество, вот обломок стального клинка. Это мавританская сабля.
- Амир, когда мы одни… вы можете не называть меня "Ваше Высочество".
Кортес обернулся и удивленно посмотрел на нее. Лицо принцессы по-прежнему скрывал платок, но тонкий смолистый факел дрожал в ее руке, и кастилец понял, что она по-настоящему напугана.
- Как же мне тогда называть вас, Ваше Высочество? - он ободряюще дотронулся до рукава ее зеленой курточки. Тонкие пальцы девушки крепко обхватили его запястье.
- Просто Ясмин… У меня ведь красивое имя, не правда ли?
- Разумеется, Ваше Вы… - Кортес запнулся и рассмеялся. - Разумеется, Ясмин. У вас очень красивое имя, почти такое же красивое, как и вы сами.
Пальцы принцессы коснулись его лица.
- Спасибо, амир. Даже если вы говорите это просто из вежливости, мне приятно слышать такие слова из ваших уст.
Повисло неловкое молчание. Кортес внезапно почувствовал себя очень глупо - он находился наедине с дьявольски привлекательной и явно неравнодушной к нему девушкой и никак не мог понять, что ему следует делать. Притвориться, что он не понимает намеков? Тогда принцесса до конца своих дней будет думать о нем, как о круглом дураке, а сам он будет жалеть об упущенной возможности. Ответить на ее призыв? Уж больно неподходящее место для любовных утех - сырость, отвратительный запах, груды костей по углам…
- Ясмин, - хрипло проговорил Эрнандо, - вы мне… вы мне действительно очень нравитесь. Я хотел бы извиниться за грубость, которую проявил вчера… поверьте…\- Я прощаю вас, - прошептала принцесса, доверчиво прижимаясь к кастильцу. - Мне страшно, мне очень страшно здесь, мой храбрый рыцарь… Здесь кругом мертвецы… ужасные маски на стенах… это место, где похоронено зло…
- Что вы сказали? - потрясенно переспросил Кортес. - Место, где похоронено зло?
Ясмин пожала худенькими плечами.
- Так говорит Тубал. На самом деле он очень-очень умный, прочел сотни книг… дядя шутит, что он родился в библиотеке…\"Тисок говорил то же самое, - подумал Эрнандо. - Какое зло они все имели в виду? Я вижу здесь только гору скелетов и кучу битых черепков".
Они обошли пещеру по кругу. Принцесса крепко держалась за запястье кастильца, но факел в ее руке больше не дрожал. В одном месте они обнаружили неглубокую яму и отвал рыжеватой окаменевшей за долгие годы глины. Яма была пуста, только на дне ее блеснул в свете факела крохотный листочек золотой фольги.
- Боюсь, мы ничего не найдем здесь, - Кортес на всякий случай ткнул в яму мечом, но никаких присыпанных землей сундуков не обнаружил. - Все давно разграблено.
- Вы правы, амир. Пора подниматься на поверхность. Мне не нравится это место. Здесь слишком душно… и этот запах…
Она не успела договорить. Откуда-то с потолка пещеры, из темноты скользнул по толстой нити отвратительный мохнатый паук размером с канарейку. Он упал за воротник курточки принцессы, но одна из его длинных лап зацепилась за узел никаба, и паук забился, стремясь освободиться. В то же мгновение Кортес схватил принцессу за воротник и изо всех сил сжал кулак. Между пальцами у него отвратительно хрустнуло, и он почувствовал острую боль в ладони. Ясмин взвизгнула, вырываясь. Бархатная куртка треснула по шву, кусок воротника остался в руке у Эрнандо. Он медленно разжал кулак - раздавленное насекомое тяжело упало на утрамбованный глиняный пол пещеры.
- О, Аллах! - прошептала пораженная Ясмин. - Ну и чудище! Амир, вы спасли мне жизнь!
Кортес внимательно осмотрел ладонь. У основания указательного пальца кровоточила маленькая ранка.
- Подержите факел, - приказал он принцессе. - И отвернитесь. Левой рукой он вытащил из ножен узкий севильский стилет и ткнул его в пламя факела. Подождал минуту, чувствуя, как пульсирует кровь в прокушенной ладони. Когда лезвие стилета раскалилось достаточно, Кортес быстро поднес его к ране и вонзил глубоко в ладонь. Запахло паленым мясом.
- Зачем вы это делаете? - еле слышно спросила Ясмин. Она, разумеется, и не подумала отворачиваться.
- Если эта тварь ядовита, - ответил Эрнандо сквозь сжатые зубы, - раскаленный металл выжжет яд из раны. Меднокожие прижигают укусы змей горячими камнями, но этот способ вернее.
Принцесса неожиданно откинула никаб, подошла к кастильцу и поцеловала его в губы.
- Я никогда не забуду вашей храбрости, амир. Вы - настоящий футувва!
Кортес нашел в себе силы улыбнуться.
- Я тоже никогда не забуду вашей доброты, Ясмин. Однако нам надо возвращаться.
Поднимаясь по лестнице, он с тревогой обнаружил, что укушенная рука начинает неметь. В тропических лесах укусы насекомых - дело обычное, во всяком случае, самого Кортеса кусали не раз, и он уже знал, что если прижигание не помогло, то придется обращаться за помощью к туземным знахарям. И чем скорее, тем лучше.
У двери, ведущей на поверхность, их встретил Тубал.
- Ваше Высочество, - торопливо проговорил он, - тот, кого мы ждали, пришел.
- В самом деле? И где же он?
- Его стерегут солдаты. Вы что-нибудь нашли там, внизу?
Принцесса не удостоила его ответом.
После темноты подземелья яркое полуденное солнце ослепило Кортеса. Он поморгал, отгоняя мелькавшие перед глазами черные пятна, и вдруг пошатнулся от внезапного приступа головокружения. Правая рука онемела до локтя.
- Командир, - отрапортовал подскакавший к траншее Понсе де Леон, - мы поймали лазутчика. Капитан Коронадо выслал на разведку четырех верховых - возможно, меднокожие готовят нападение.
- Хорошо, Диего. - Кортес сам поразился, как хрипло прозвучал его голос. - Приведите лазутчика.
"И пошлите за врачом" - едва не добавил он, но сдержался. Все, что мог бы сделать в этой ситуации отрядный коновал Фигероа - это еще раз прижечь рану, но смысла в таком лечении было немного.
Солдаты, окружавшие траншею, расступились, пропуская пленника. В первую минуту Эрнандо не поверил своим глазам - "лазутчик" оказался горбатым карликом с длинным, обезображенным шрамами лицом. "Тот, кого мы ждали, пришел", - сказал Тубал, имея в виду могущественного колдуна, который следовал за отрядом от самого Теночтитлана. Теперь колдун стоял перед Кортесом, а за ним возвышались двое наемников с обнаженными клинками. Ни страха, ни почтения горбун не выказывал.
- Кто ты такой и что тебе здесь нужно? - спросил Эрнандо на нау-атль. Ясмин недовольно нахмурилась, и Тубал поспешил перевести его вопрос на арабский.
Пленник хмыкнул и выразительно посмотрел на свои связанные запястья. Ростом он едва ли превосходил десятилетнего ребенка, но руки у него были толстые и мускулистые. Коричневые предплечья густо покрывали свежие кровоточащие царапины, будто карлик только что вылез из колючих зарослей.
- Развяжите его, - велел Кортес. Понсе де Леон, поигрывая кинжалом, приблизился к пленнику и не торопясь перерезал веревки. Горбун несколько раз сжал крепкие узловатые кулаки и сплюнул под ноги де Леону.
- Ты умрешь, - заявил он, глядя в глаза Кортесу. - Я чую яд в твоей крови: он приближается к сердцу. Скоро оно остановится, и тогда ты умрешь.
Тубал, переводивший его слова принцессе, запнулся. Эрнандо почувствовал, как по позвоночнику поднимается неприятный холодок.
- Я спросил тебя не об этом. Кто ты и что тебе нужно в нашем лагере?
Горбун усмехнулся, обнажив кривоватые желтые зубы.
- Я Балам-Акаб, Ягуар Ночи. Я господин ксиукоатль, огненных змей. Мудрому это объяснит все.
- А я Эрнандо Кортес, капитан вольных мечей из Кастилии. И я не люблю тех, кто разговаривает со мной без должного уважения.
- Я знаю, кто ты, Малинче. На самом деле я знаю о тебе больше, чем ты сам. Но сейчас я хочу говорить не с тобой, а с твоей госпожой.
Как только Тубал перевел эти слова, Ясмин шагнула вперед и встала рядом с Кортесом.
- Скажи ему, что я пришла сюда за оставшимися скрижалями, - велела она секретарю. - Спроси, знает ли он, где они находятся.
- Конечно, знаю, - снова ухмыльнулся колдун. - Юная госпожа напрасно спускалась по холодной лестнице. Хранилище пустует уже много лет, с тех самых пор, как жадный бородач украл четыре ксиукоатль и увез их за море. Но умная юная госпожа привезла их обратно, ведь так?
Кортес вновь испытал мучительный приступ головокружения. На лбу у него выступила испарина, сердце заколотилось так сильно, словно он только что пробежал пять лиг, пытаясь обогнать арабского скакуна. Проглотив застрявший в горле комок, Эрнандо жестом подозвал Понсе де Леона.
- Узнайте, есть ли в деревне знахарь, - тихо велел он. - Привезите сюда.
- Что-то случилось, сеньор Кортес? - встревоженно спросил молодой наемник. Кортес сурово посмотрел на него.
- Выполняйте приказ, Диего.
Понсе де Леон пустил коня в галоп. Горбун посмотрел ему вслед, презрительно скривив толстые губы.
- Деревенские колдуны не помогут тебе, Малинче. Я мог бы спасти тебя, но ты убил моего друга паука, и мое сердце жаждет мести…
- О чем он говорит, амир? - встревоженно спросила принцесса. Кортес пожал плечами.
- Если верить этой образине, паук, напавший на вас в пещере, приходился ему приятелем, - объяснил он по-арабски.
- Прошу вас, амир, не оскорбляйте его понапрасну. Это очень опасный человек.
- Поверьте, Ваше Высочество, у него куда больше причин опасаться меня.
Карлик задумчиво почесал одной короткой ногой другую.
- Мне нужны украденные ксиукоатль, молодая госпожа. Я мог бы забрать их и так, но мне не хочется огорчать такую красивую госпожу. Поэтому я пришел договариваться.
- Ты лжешь, - резко сказал Кортес, прежде чем секретарь успел перевести слова колдуна принцессе. - Если бы ты мог, то похитил бы скрижали давным-давно. Но ты только ходил вокруг да около, облизываясь, как голодный пес. Морок насылал, завывал дурным голосом - а толку? Может, ты и колдун, но против кастильских мечей твое колдовство бессильно.
Карлик метнул на него злобный взгляд, и Эрнандо понял, что попал в точку.
- Погодите, амир, - Ясмин предостерегающе подняла руку. - О чем ты хочешь договориться со мной, Балам-Акаб? Неужели ты думаешь, будто я отдам тебе то, что ты просишь?
Кортес с удивлением обнаружил, что голос стоящей рядом принцессы доносится до него словно издалека. Уши заложило мягкой ватой, перед глазами вновь замелькали черные точки. Кастилец испытал сильнейшее желание сесть прямо на землю и только предельным усилием воли заставил себя стоять неподвижно.
- Я слышал, люди вашего народа любят торговаться, - сказал горбун. - Назови свою цену, госпожа, и мы начнем разговор. Кстати, если ты хочешь сохранить жизнь своему наемнику, советую поторопиться. Яд уже почти добрался до его сердца.
На этот раз Тубал перевел все дословно. Ясмин вздрогнула и повернулась к Кортесу.
- Вы действительно плохо себя чувствуете?
- Пустяки, Ваше Высочество, - чтобы произнести эту короткую фразу, Эрнандо потребовалось напрячь все силы. Язык будто одеревенел и еле ворочался во рту. - Со мной все в порядке…
- Это входит в цену, которую я могу предложить, - ухмыльнулся колдун. - Но решай быстрее - я не умею воскрешать мертвецов.
- Вылечи его, - потребовала Ясмин по-арабски, но тут же спохватилась и дернула секретаря за рукав: - Тубал, я приказываю ему немедленно вылечить амира!
- И я получу обратно украденные ксиукоатль? - глумливо осведомился горбун.
- Ты получишь жизнь. В противном случае я прикажу солдатам привязать тебя за руки и за ноги к верхушкам деревьев, чтобы разорвать твое уродливое тельце на четыре части.
- Мне не нравится такая сделка, жестокая госпожа, - заметил Ба-лам-Акаб. - Ты хочешь, чтобы я вылечил дрянного, никому не нужного наемника, и взамен даришь мне мою же собственную жизнь! Поистине, наглость людей из-за моря не знает границ!
- Какую же цену ты собираешься предложить мне за мои скрижали? - спросила принцесса.
- Вот это уже похоже на дело, - оживился горбун. - Значит, хитрая госпожа все-таки готова торговаться! Что ж, у меня есть много золота и нефрита. Очень много золота и нефрита…
"Где же Диего? - бессвязно думал Кортес, борясь с усиливающейся дурнотой. - Неужели в этом Богом забытом городе нет своего знахаря? Хорош же я буду, если потеряю сознание у всех на глазах… Что там мелет этот уродец про золото и нефрит?.."
- Я не нуждаюсь в твоих сокровищах, - надменно ответила Ясмин. - У меня на родине их больше, чем ты способен вообразить. Итак, если тебе нечего больше предложить, колдун, скрижали останутся у меня. Поэтому давай вернемся к моему предложению - твоя жизнь за три скрижали, хранившихся в подземелье.
Она отвернулась от карлика и крикнула, обращаясь к наемникам:
- Солдаты! Приготовьтесь убить этого человека по моему приказу!
- Прошу прощения, Ваше Высочество, - прогудел чей-то густой бас, - приказы нам отдает сеньор капитан…
Кортес почувствовал, что его дергают за рукав. "Ясмин, - подумал он, - просила, чтобы я называл ее по имени…"
- Слушайтесь принцессу, - с трудом выговорил он. - Кастильцы, я приказываю вам…
Черные круги бешено завертелись у него перед глазами, сливаясь в один завораживающе глубокий туннель. Кортеса шатнуло вперед, и он раскинул руки, чтобы удержать равновесие.
- Он умрет! - мстительно выкрикнул Балам-Акаб. - Ты можешь убить меня, но твой наемник сдохнет, как бродячий пес!..
"А ведь он прав, - неожиданно трезво подумал Кортес. - Обидно так глупо умирать… из-за укуса какого-то паука…"
- Ты вылечишь его, - твердо сказала Ясмин. - Иначе я просто уничтожу скрижали. Разобью на куски. И тогда никто уже не сможет остановить Гугумаца.
Земля выскользнула из-под ног Кортеса и стремительно помчалась навстречу.
"Невзирая на продолжающийся сезон дождей и тяжелый недуг, поразивший нашего славного командира Кортеса, он - не без наущения принцессы Ясмин - приказал отряду выступать на город Семпоальян, расположенный в пятнадцати дневных переходах к северо-востоку, где собирались жители всего края, чтобы поклониться Кецалькоатлю. Вся провинция Семпоальян и прилегающие горные местности, в коих имеется около пятидесяти тысяч воинов да полсотни селений и крепостей, не так давно вышли из-под власти тлатоани Монтекусомы, но жители ее пребывали в весьма миролюбивом и дружеском настроении, поскольку оный Кецалькоатль не одобряет войну и насилие. Прежде они бьши данниками оного правителя Монтекусомы, и, как мне сообщили, их подчинили насильно и не очень давно. Когда же Кецалькоатль появился на побережье Восточного моря и начал смущать их прельстительными речами, они объявили, что желают быть его подданными и просят его защитить их от великого тлатоани, который насильно и тирански их держит в своей власти и отбирает у них детей, дабы убивать их и приносить и жертву своим идолам. И еще много других жалоб высказали они на него и по сей причине стали весьма верными и преданными слугами Кецалькоатля, который творил многие чудеса и выдавал себя за бога. И они всегда видят от него доброе обхождение и покровительство. Говорят, что полгода назад оный Кецалькоатль приплыл из-за моря с горсткой верных людей, но теперь его войско весьма умножилось, поскольку многие знатные жители провинции Семпоальян привели к нему свои отряды. И, хоть он никогда не призывает к войне, отряды эти столь многочисленны, что мешикский наместник, сидящий в городе Киауитцлан, не решается выступить против него со своим гарнизоном, несмотря на приказы тлатоани Монтекусомы…"
Падре Фелипе Люке.
Письмо графу де Сангарьяда, епископу Рибагроса, писанное в городе Семпоала в 7-й день месяца Шочитль.

6.
Пророк и наемник

Семпоала.
Год 2-й Тростник, день 10-й Акатль
Семпоала не входила в число великих городов аль-Ануака, но сейчас Кортесу казалось, что людей здесь больше, чем в Теночтитлане. Толпы меднокожих неторопливо двигались по широким улицам между белыми, покрытыми блестевшей на солнце штукатуркой домами, размахивая огромными опахалами из перьев и распевая гимны в честь Кецалькоатля. Площади были запружены танцующими женщинами и мужчинами в ярких праздничных одеждах. Храм Тескатлипоки на вершине главного святилища города - ступенчатой пирамиды в девяносто локтей высотой - украшали какие-то пестрые ленты и груды живых цветов; присмотревшись, можно было заметить, что над конусообразной крышей храма кружатся десятки разноцветных бабочек.
Семпоала превратилась в столицу Кецалькоатля.
За последние дни Кортес узнал об истории мятежа почти все. Полгода назад человек, называющий себя Змеем в Драгоценных Перьях, высадился на побережье Восточного моря у Техуаны. С ним было всего двенадцать человек - армия, с помощью которой он надеялся покорить аль-Ануак. Почему мешики сразу же не схватили его и не отправили в клетке в Теночтитлан, осталось для Кортеса загадкой. По-видимому, поначалу его просто не принимали всерьез. Но уже через месяц Кецалькоатля повсюду сопровождала сотня сторонников из числа рыбаков, земледельцев и ремесленников Техуаны. Объединяло этих людей одно - дети, погибшие на алтарях Тескатлипоки и Тонатиу. У каждого из них когда-то отобрали ребенка, чтобы напоить жертвенной кровью вечно голодное солнце и отсрочить конец света. С тех пор в их сердцах жила ненависть к жрецам мешиков, тлатоани Монтекусоме и далекому Теночтитлану. Кецалькоатль пообещал им, что кровавых жертвоприношений больше не будет, и они пошли за ним, не раздумывая. Многие из них хорошо умели обращаться с оружием. Когда ацтекский наместник наконец предпринял попытку захватить пророка, отправив в Техуану отряд из двадцати воинов, толпа последователей Змея в Драгоценных Перьях дала солдатам жесткий и суровый отпор. Время для безболезненного решения конфликта было упущено, и обе стороны начали готовиться к войне.
Наместник понемногу стягивал войска в прибрежную крепость Киауитцлан, оставляя без защиты другие города провинции. Кецалькоатль продолжал проповедовать. Он не призывал своих последователей к оружию - наоборот. Он говорил о драгоценности жизни, о невозможности причинить зло другому существу, о том, что настоящим богам не нужны человеческие жертвы, а те, что их требуют, не боги, а жадные до крови и боли демоны. И чем больше он говорил, чем быстрее его слова находили путь к сердцам жителей Техуаны, тем больше становилось его войско. В конце концов оставшаяся без ацтекского гарнизона столица народа тотонаков Семпоала открыла ворота Кецалькоатлю. Семпоала была окружена крепкими стенами и могла выдержать долгую осаду. Наместник благоразумно решил не рисковать и принялся просить помощи у Теночтитлана. А пока Монтекусома медлил, силы мятежников все росли…
Это был странный мятеж. Никого из посланников тлатоани, прибывших в Семпоалу с повелением признать власть Тройственного союза, не убили и даже не бросили в тюрьму. Чиновников из Теночтитлана держали во дворце Змея под неусыпным, но ненавязчивым наблюдением, и сам Кецалькоатль нередко беседовал с ними, пытаясь обратить в свою веру. Рассказывали, что один из посланцев, носивший высокий чин Глаза Владыки, проникся его учением и публично отрекся от старых богов, совершив ритуальное омовение в бирюзовой Купальне Змея. Не убивали, как правило, и лазутчиков, которых наместник провинции десятками засылал в Семпоалу. Если такой лазутчик не пытался покушаться на жизнь Кецалькоатля, его или отпускали с миром, или предлагали принять новую веру и остаться жить в городе. Услышав об этом от Тубала, который целыми днями рыскал по рынкам и иным людным местам, собирая слухи и сплетни, Кортес только презрительно фыркнул. Если бы у наместника была хоть капля ума, Семпоала уже наполовину состояла бы из его тайных агентов. Но умом наместник, судя по всему, мог похвалиться не больше, чем проницательностью.
О самом Кецалькоатле кастилец был не лучшего мнения. По распоряжению Змея в город пускали всех - с условием, что вновь прибывшие отдадут свое оружие на хранение. Когда наемников остановили при входе в Семпоалу, меднокожий начальник стражи попытался было отобрать у них мечи и аркебузы, но столкнулся с непробиваемым упорством Кортеса.
- Я охраняю женщину королевской крови, - втолковывал ему Эрнандо, - и принес клятву, что буду заботиться о ее безопасности. Как, по-твоему, я смогу выполнить эту клятву, будучи безоружным?
После долгих уговоров начальник стражи вынужден был отправиться во дворец Змея, где пропал на несколько часов. Кортес с толком использовал эту задержку, послав четырех верховых на разведку вдоль городских стен.
В конце концов им разрешили войти в город с оружием. Начальник стражи, сделав каменное лицо, сообщил Кортесу, что Змей в Драгоценных Перьях не хочет вставать между благородным человеком и его словом, но просит наемников вести себя в городе миролюбиво и не применять оружие кроме как в случае крайней необходимости. По-видимому, он посчитал, что отряд слишком немногочислен, чтобы представлять собой реальную угрозу. Кортес вежливо поблагодарил, но в душе решил, что таинственный мятежник - человек неумный.
Несмотря на явную перенаселенность города, им удалось разместиться в большом двухэтажном доме, прилегавшем к бывшему храму бога воды Тлалока. После воцарения Кецалькоатля жрецов Тлалока прогнали, а его идолов сбросили на землю и разбили. Сам храм и все его пристройки были объявлены "местом, нуждающимся в очищении", поэтому желающих поселиться там оказалось немного. Солдаты Кортеса выгнали из дома две семьи каких-то полудиких меднокожих, после чего весь храмовый комплекс оказался в полном распоряжении наемников.
Кортес с каждым днем чувствовал себя все лучше, хотя приступы головокружения еще преследовали его. Свое выздоровление он связывал с исчезновением Балам-Акаба, и только Ясмин продолжала настаивать, что именно отвары и заклинания колдуна подняли его на ноги. С карликом они распрощались еще за день до прихода в Семпоалу. Убедившись, что отговорить принцессу от опасной идеи магического поединка невозможно, Эрнандо настоял на том, чтобы колдун пробирался в город самостоятельно. Выслушав его решение, горбун скорчил мерзкую гримасу и заявил, что он-то легко попадет куда угодно, а вот что станут делать христиане, если их не пустят в Семпоалу, непонятно. Не то чтобы он очень беспокоился за христиан, но вот судьба скрижалей, которые по-прежнему хранятся у юной госпожи, его очень волнует.
- Можешь не беспокоиться, - успокоил его Кортес. - Мы попадем в город. А уж там-то ты сможешь нас отыскать. Только сделаешь это тихо и незаметно, чтобы никто даже не заподозрил, что такая образина имеет какое-то отношение к вольным мечам…
В языке науатль не так много обидных слов, но он постарался выбрать самое красочное. Колдун посмотрел на него долгим, тяжелым взглядом, повернулся и ушел. Эрнандо втайне надеялся, что больше никогда не увидит это мерзкое существо, но на закате пятого дня Балам-Акаб появился вновь.
- Вы нашли себе хороший дом, - произнес он со странной интонацией, разглядывая полустертые изображения демонов на стенах. - Я чую запах подземной воды. Чую дыхание Тепейолотля. Мне нужно как следует подготовиться к поединку, а здесь для этого славное место!
- Ты тут не останешься, - ответил ему Кортес. Огонек небольшого глиняного светильника бросал на покрытое бородавками лицо горбуна желтоватые блики, делая его похожим на мертвеца. Кастилец чувствовал почти физическое отвращение к этому уродцу. - Говори, что хочешь сказать, и убирайся к дьяволу!
Балам-Акаб ухмыльнулся, показав черные подпиленные зубы.
- Мне нужно побеседовать с юной госпожой. С тобой, большой белый человек, мне говорить не о чем.
Ясмин явилась немедленно, будто только и ждала появления карлика. Она пришла в сопровождении евнухов - Тубал, по-видимому, еще не вернулся из очередной своей вылазки в город.
- Я попрошу тебя, амир, переводить нашу беседу, - голос принцессы прозвучал непривычно серьезно. - Не нужно, чтобы на ней присутствовали посторонние.
Первым побуждением Кортеса было отказаться от такой сомнительной чести, но, заметив, как скривился явно недовольный просьбой принцессы колдун, он молча кивнул и уселся в кресло между принцессой и Балам-Акабом. Ахмет и Ибрагим, повинуясь знаку Ясмин, отступили во тьму, повисшую за резной каменной притолокой.
- Я нашел ход во дворец Змея, - сообщил карлик, почесывая бородавку на носу. - Попасть туда несложно… но до самого Змея мне не добраться.
- Почему? - требовательно спросила Ясмин. - Его так хорошо охраняют?
Балам-Акаб захихикал.
- Охрана у него есть, любопытная госпожа. Не такая грозная, как у тебя в озерном дворце, но достаточная для того, чтобы оторвать бедному карлику голову. Однако дело не в воинах с дубинками, хотя они и расставлены весьма ловко. Змей окружил себя колдовской защитой, и она не дает моему нагуалю подобраться к нему. Поэтому наш первый план не сработает, умнейшая госпожа.
Кортесу очень не понравилось слово "наш", но он решил пока не вмешиваться в беседу и выслушать все до конца.
- Как ты собираешься вызвать его на поединок?
- У меня есть человечек во дворце. Не такой, что может подсыпать яду в питье, но для того, чтобы передать письмо, сгодится. А письмо уже готово, предусмотрительная госпожа…
Он порылся в складках своего бесформенного черного балахона и вытащил на свет свернутый в трубочку лист кактусовой бумаги. Протянул его принцессе, но та легким кивком головы указала на кастильца.
- Читай сам, - отрезал Кортес, плохо разбиравшийся в письменах меднокожих. Карлик развернул лист, испещренный странными значками, заменявшими мешикам буквы, и прочел нараспев:
- "Человеку, называющему себя богом Кецалькоатлем, брат его Тепейолотль, повелитель подземных источников, пишет. Ты мне кое-что задолжал, братец. Украл драгоценные кости владыки Миктлантекутли, унес их, как вор, под одеждой. Убил верного Ягуара владыки Тескатлипоки, могучего Камастле. Забрал из хранилищ Толлана перья кецаля и нефрит, увез их за море. Я, Тепейолотль, повелитель подземных источников, посылаю своего слугу, Балам-Акаба, Ягуара Ночи, чтобы он потребовал с тебя долг. Уплатить ты сможешь, принеся в жертву сорок юношей и сорок девушек Семпоалы. Если бросишь их сердца вниз с теокалли до того, как кончится месяц Шочитль, долг будет прощен. Если нет, Балам-Акаб станет убивать по одному юноше и по одной девушке за ночь, и так до тех пор, пока ты не образумишься, а начнет он прямо сегодня. Прощай, братец".
Горбун хихикнул.
- Здесь есть еще приписочка, мудрая госпожа. "Если хочешь, братец, можешь попытаться вызвать моего слугу Балам-Акаба на честный бой, но выиграть не надейся. Ягуар Ночи сильнее Камастле, а огненных змей ты лишился. Так что готовь ножи и кувшины для жертвенной крови".
- Ты думаешь, это подействует? - с сомнением спросила принцесса, когда Эрнандо закончил переводить.
- Сегодня ночью я убью прелестную пятнадцатилетнюю девочку, - оскалился карлик. - Ох, как горько будут плакать ее родители… А потом убью какого-нибудь мальчонку - разорву ему горло, располосую когтями, перекушу позвоночник. И его отец и мать придут к Кецалькоатлю и потребуют защиты. Нет, он мне не откажет, прекрасная госпожа. Он не может приносить людей в жертву - а значит, ухватится за единственную соломинку, которую подсунул ему старый Балам-Акаб. И тогда я убью его… если, конечно, щедрая госпожа отдаст мне оставшиеся ксиукоатль…\- А ты не задумывался о том, что будет, если тебя поймают?
- Поймают - меня? - горбун казался ошеломленным. - Хорошо, недоверчивая госпожа, спроси у большого белого человека, который видел меня в ягуарьем обличье. Скажи ей, что ты почувствовал, впервые увидев меня? Не хочешь говорить? Тогда я скажу за тебя. Ты почувствовал страх, потому что подумал: такую громадину не остановят даже твои громовые жезлы. А теперь подумай, что ощутят глупые тотонаки, вооруженные дубинками и расхаживающие по улицам впятером, когда встретят на ночной улице чудовище. Они поймают меня! Ха! Да они разбегутся быстрее, чем я успею зарычать на них…
- Хорошо, - сказала, подумав, Ясмин. - Но скрижали я отдам тебе прямо перед поединком, и ни минутой раньше.
- Боишься, что я украду их и убегу? - ухмыльнулся карлик. - О, проницательная госпожа, тебе не понять, какое удовольствие получит старый Балам-Акаб, убив самого Кецалькоатля! На алтарях Теночтитлана каждый день вырывают сердце дюжине пленников - но разве убийство беспомощного человека это удовольствие? Настоящее наслаждение можно получить только от убийства бога…\- Значит, ты веришь в то, что этот мятежник и есть бог Кецалькоатль? - резко спросила принцесса. Карлик ответил не сразу.
- Боги редко спускаются на землю, - медленно проговорил он наконец. - Но их нагуали часто принимают обличье человека. Похож ли я на грозного, величественного Тескатлипоку? Не нужно смеяться, госпожа. Я знаю, как выгляжу. Но, быть может, придет день, когда ты увидишь мое настоящее лицо, и оно будет лицом бога.
Кортес, которого этот разговор уже порядком утомил, не стал переводить последнюю фразу горбуна и повернулся к принцессе.
- Ваше Высочество, мне кажется, что мы зря рискуем, помогая этому сумасшедшему, - сказал он по-арабски. - Я полагаю, что скрижали он держит где-нибудь у себя в берлоге. Я могу приказать своим людям незаметно последовать за ним, и они принесут то, что вам нужно…
- Благодарю, амир, - печально улыбнулась Ясмин. - Пока ты болел, я дважды посылала самых лучших слуг шпионить за ним, желая узнать, где он прячет сокровища. За ним невозможно проследить. Он превращается в ягуара, или в тапира, или в змею и исчезает, не оставляя следов…\Карлик, неуклюже перебирая короткими ножками, слез со своего кресла.
- Я передам письмо во дворец завтра утром. Дадим Змею два дня на раздумье. Два дня и четыре трупа - я думаю, этого хватит. А потом он должен вызвать меня на поединок.

Предыдущая страница 4 Следующая страница


5 Кирилл Бенедиктов

Он насмешливо оглядел Кортеса и Ясмин и заторопился к двери.
- Вам понравится, - пообещал он уже с порога. - Уж я постараюсь…\Когда Балам-Акаб ушел, Кортес поднялся и подошел к принцессе вплотную.
- Зачем тебе понадобилась вся эта затея с поединком, Ясмин? Только не нужно больше сказок о том, что ты хочешь собрать все семь скрижалей. Если бы ты действительно этого хотела, достаточно было приказать - мои парни живо бы выпотрошили старую обезьяну. Знаешь, какими разговорчивыми становятся люди, когда им поджаривают пятки на медленном огне?
- К сожалению, знаю, Эрнандо, - принцесса впервые назвала его по имени. - Я видела осаду Парийи… как пытали пленных норманнов. Надеюсь, ты простишь меня - мне не слишком хочется вспоминать об этом. К тому же ты, пожалуй, прав: пора тебе кое-что объяснить. Я действительно хочу покончить с Кецалькоатлем.
- И это с самого начала было целью нашего путешествия, - утвердительно произнес Кортес.
Он возвышался над хрупкой Ясмин, словно сказочный великан: казалось, стоит ему положить свои огромные руки ей на плечи, и кости принцессы жалобно хрустнут.
- Да, с самого начала. Мой дядя Омар ал-Хазри задумал это еще до своей болезни. Он рассчитывал, что Балам-Акаб двинется следом за нами в Лубаантун.
- Зачем же было делать такой крюк, если скрижали все равно находились у колдуна?
- Ну, этого же никто не знал наверняка… К тому же в Теночтитлане на каждом углу шпионы тлатоани. Нам могли помешать.
Кортес поморщился, словно откусив от червивого яблока.
- К чему Монтекусоме мешать тем, кто собирается избавиться от его злейшего врага?
- Поговори об этом с дядей, - посоветовала Ясмин. - Мне он сказал, что при дворе тлатоани есть люди, которым по душе возвращение Кецалькоатля. Короче говоря, нашей задачей было выманить Балам-Акаба из столицы и посулить ему оставшиеся скрижали в обмен на обещание убить Змея в Драгоценных Перьях.
"Теперь ты, кажется, говоришь правду, принцесса, - подумал Эрнандо. - Не всю и не до конца, но правду".
- А ты действительно собираешься вернуть ему все скрижали после поединка?
Принцесса рассмеялась.
- Ну, нет! Они принадлежат Его Величеству халифу. Если карлик победит, я попрошу тебя забрать у него сокровища.
- Вряд ли он безропотно отдаст их, принцесса, - заметил Кортес.
- Тогда тебе придется убить его.
- А если он проиграет?
- Тогда нам придется объяснить Кецалькоатлю, что изумруды принадлежат нам, а горбун только украл их из этого дома.
- И ты считаешь, что он спокойно отдаст нам такое грозное оружие?
Принцесса запрокинула голову и посмотрела прямо в глаза Кортесу.
- Есть еще одна вещь, которую я должна тебе сказать. Если проклятому горбуну не удастся покончить с Кецалькоатлем, мы должны захватить мятежника в плен.
- В плен? - переспросил Эрнандо вежливо. - В городе сто тысяч человек. Все они поклоняются Кецалькоатлю, многие - фанатично. Да нас на куски разорвут, если только мы до него пальцем дотронемся!
- Мы не должны дотрагиваться до него пальцами, - принцесса оставалась необычайно серьезной. - Мы должны, действуя быстро и четко, захватить его в заложники. Хорошо бы схватить кого-нибудь из его близких или родственников…
Кортес отступил на несколько шагов и окинул принцессу новым, изучающим взглядом.
- Предположим, нам это удалось. Что мы станем делать дальше?
- Прорываться к Теночтитлану, амир. Если мы будем хорошенько его стеречь, нам почти ничто не угрожает. У вас есть карта аль-Ануака?
Эрнандо молча кивнул. Подошел к походному сундучку, раскрыл его и вытащил на свет сложенный вчетверо листок плотной бумаги.
- Вот границы земли тотонаков, - пальчик принцессы быстро скользил по разноцветным контурам карты. - А вот горный город Шикочималько. Он платит дань Тройственному союзу, а во главе его стоит вельможа, лично преданный тлатоани…\Кортес склонился над картой. Откровенно говоря, он хорошо изучил ее еще раньше, просто по выработанной годами привычке. До границы с горными отоми от стен Семпоалы было дня четыре пути.
- Ясмин, вы способны ехать на лошади двое суток подряд, не слезая с седла ни при какой надобности?
- Я на многое способна, - ответила принцесса таким тоном, что Эрнандо счел за лучшее поверить ей. - Не беспокойтесь обо мне. Ваше дело - захватить мятежника и вывезти его из города. Надеюсь, однако, что до этого не дойдет. Балам-Акаб - очень опасный человек.
Усилием воли Кортес стряхнул с себя странное оцепенение, мешавшее ему трезво оценить слова Ясмин.
- Я не могу рисковать вами, принцесса, - произнес он через силу. - Ваш дядя нанял меня не для того, чтобы я подвергал вас опасности.
- Я же объяснила, - в голосе Ясмин явственно звучало нетерпение. - Все происходит в полном соответствии с замыслом моего дяди.
Эрнандо посмотрел на нее тяжелым, почти неприязненным взглядом.
- Вы хотите уверить меня, что ал-Хазри смеет использовать дочь самого халифа, как фигуру на шахматной доске?
Принцесса гордо вздернула носик.
- С согласия моего отца, разумеется. Не говоря уже о том, что меня тоже спросили.
Повисло молчание. Ясмин, легко поднявшись с кресла, подошла к Кортесу и прижалась лицом к его груди.
- Вы же не бросите меня одну, мой рыцарь.
Кортес почувствовал, что ему становится тяжело дышать. Он сомкнул свои ладони на неправдоподобно тонкой талии принцессы, изо всех сил борясь с искушением стиснуть ее, как шею гремучей змеи.
- Я обдумываю другой вариант, - сказал он хрипло. - Увезти вас из Семпоалы силой, пока вы не натворили еще больших глупостей.
Она резко отстранилась. Хорошенькое лицо исказила гримаска презрения.
- Подумать только, бесстрашный Кортес боится! Что ж, кабальеро, если вы так поступите, я всегда буду думать о вас как о трусе и лицемере. Вы, конечно же, станете уверять меня, будто боитесь не за свою жизнь, а за мою. Только не говорите ничего, пока я окончательно не разочаровалась в отважном Кортесе.
- Только одно, принцесса, только одно… Простите, но я не могу доверять вам. Вы уже не раз обманывали меня - отчего же я должен верить в то, что ваш дядя разрешил дочери халифа… - он запнулся, подыскивая слова, - садиться голой задницей на растревоженный муравейник?
Несколько мгновений Ясмин не дыша смотрела на него. Потом в миндалевидных глазах принцессы блеснули озорные огоньки, и она весело расхохоталась.
- Поразительно, амир! Со мной так еще никто не разговаривал! Значит, вы мне не верите?
На этот раз кастилец счел за лучшее промолчать. Принцесса отступила на шаг назад и звонко щелкнула пальцами. В темном проеме двери немедленно возникло широкое круглое лицо Ибрагима.
- Принеси зеленый ларец, - скомандовала Ясмин.
В ларце оказался перевязанный красным шелковым шнурком свиток, скрепленный восковой печатью. Принцесса протянула его Эрнандо, и тот, подцепив ногтем коричневый кругляш, развязал шнурок.
"Капитану христианских наемников, амиру Эрнандо Кортесу, - изящной арабской вязью было выведено на пергаменте. - Приказываю вам исполнять все распоряжения нашей возлюбленной племянницы, благословенной дочери Халифа Кордовского, госпожи Ясмин, пусть даже они покажутся вам опасными и неблагоразумными. В случае невыполнения этих распоряжений контракт с отрядом вольных мечей, подчиняющимся вам, капитан Кортес, немедленно разрывается, а деньги, полученные вами в счет аванса, возвращаются моему казначею ал-Рассабу. Написано и запечатано в мечети аль-Азхар в городе Теноч-титлане, 12-го дня месяца джумада-первая, рукою эмира Омара ал-Хаз-ри, дяди и опекуна благословенной дочери халифа".
Кортес дважды перечитал текст и только потом обратил внимание на маленький оттиск красной печати, стоявший немного ниже витиеватой подписи ал-Хазри. Когда-то ему уже доводилось видеть подобную печать - очень, очень давно, в ал-Андалус.
- Печать Михны? - спросил он, не отрывая взгляда от пергамента. Там извивались два языка пламени, оплетавшие то ли корявый ствол дерева, то ли скрюченного в смертельной муке человека. - Ваш дядя…\- Омар ал-Хазри - Палач Зиндиков [Михна - мусульманская инквизиция, занимавшаяся выявлением и искоренением сектантских ересей в исламе. Глава Михны носил неофициальный титул Палача Зиндиков, т.е. еретиков-гностиков.], - невозмутимо подтвердила Ясмин. - Это не тот человек, с которым стоит ссориться…\Кортес еще раз взглянул на печать и, стараясь не показать охватившего его бешенства, короткими сильными движениями свернул пергамент.
- Хорошо, - сказал он ровным голосом. - Я подготовлю все необходимое. Завтра с утра я соберу своих лейтенантов, и мы обсудим план действий.
Принцесса протянула руку и нежно погладила его по щеке. Выглядела она при этом очень довольной.
- Только не затягивайте, амир, - прошептала она. - Поединок может быть назначен в любую минуту…\- Завтра утром, - повторил Эрнандо. - Утром мои люди соображают лучше.
Но на следующее утро его призвал к себе сам Кецалькоатль.
Посланцы Змея выглядели внушительно. Их было четверо, и каждый нес на себе не меньше десяти фунтов золота - в виде ожерелий, браслетов, колец и просто золотых пластин, нашитых на хлопковые панцири. Великолепные перья кецаля, раскачивавшиеся при ходьбе, украшали высокие позолоченные шлемы. Оружия Кортес не заметил, но решил, что под панцирями могут быть спрятаны ножи.
- Змей в Драгоценных Перьях просит тебя явиться к нему во дворец для беседы, - произнес один из посланцев на высоком науатль. - Он желает, чтобы ты прибыл немедленно.
- Передайте Змею, что я должен подобающим образом одеться, - ответил Эрнандо. То, что разговор шел на науатль, показалось ему добрым знаком - птичья болтовня тотонаков безмерно раздражала кастильца. - Вы можете вернуться во дворец - я найду дорогу сам.
Роскошные перья, зеленые с синим, медленно качнулись из стороны в сторону.
- Нет, господин, - вежливо, но твердо проговорил посланец. - Змей в Драгоценных Перьях не обращает внимания на одежды. Вот его слова: приведите ко мне моего брата, господина белых людей. Приведите его немедля. Пойдем, господин.
- Ждите здесь, - бросил Кортес, несколько обескураженный тем, что мятежник назвал его "братом". - Я не задержу вас надолго.
После некоторых колебаний Эрнандо решил не надевать полный доспех и ограничился лишь тонкой кольчугой, надетой под рубаху. Натянул ветхий, но нарядный камзол и высокие сапоги, в которых удобно было прятать стилеты. На поясе у него, как и всегда, висел меч, но кто знает, какие порядки завел у себя во дворце Кецалькоатль.
- Вы выбрали себе плохое место для жилья, господин, - с непроницаемым лицом произнес один из посланцев, когда они отошли на некоторое расстояние от храма. - Змей в Драгоценных Перьях не успел его очистить. Здесь приносили жертвы богу подземных вод, Тепейолотлю.
- Нам не предложили ничего лучше, - ответил Кортес. - Кроме того, боги меднокожих не способны причинить вред христианам. Нас защищает Святой Крест.
- Змей в Драгоценных Перьях говорил нам об этом, - неожиданно согласился посланец. - Вы, верно, очень храбрые люди, раз не боитесь ночевать там, где находится дверь в царство Тепейолотля.
Дворец Кецалькоатля, стоявший на невысокой платформе, казался выкованным из чистого серебра. Кортес, разумеется, знал, что на солнце блестит вовсе не серебро, а штукатурка, но чистое и яркое сияние завораживало, и он невольно замедлил шаг.
- Это воистину святое место, - одобрительно заметил по-своему истолковавший его замешательство посланец. - Всего месяц назад пришел к нам Кецалькоатль, но Семпоала стала совсем другой. Исчезло зло, которое принесли с собою мешики. И скоро так будет повсюду, даже в страшном Теночтитлане. Змей в Драгоценных Перьях дойдет до старого Толлана, где когда-то был обманут Тескатлипокой, и тогда завершится эпоха Пятого Солнца.
- Ваши мудрецы говорят, что мир погибнет, - усмехнулся Кортес. - Почему же ты так радуешься этому?
- Погибнет не мир, - убежденно ответил меднокожий. - Погибнет все зло этого мира, сгорев в очистительном огне. А лотом взойдет Шестое Солнце, и под ним зла уже не будет. Так учит Кецалькоатль.
Они поднялись по высеченным в склоне платформы ступеням и оказались перед украшенными затейливой росписью каменными дверями. По обе стороны от двери стояли массивные стражники с длинными, украшенными перьями копьями. Меднокожий махнул перед ними золотым многогранником на витом желтом шнуре, и стражники посторонились, открывая проход.
Внутри дворец представлял собой лабиринт небольших зальчиков, узких галерей и комнатенок, пропахших ароматическими смолами. Посланец уверенно вел Кортеса по извивающемуся, словно змея, коридору, спускался куда-то в подвальный этаж и вновь поднимался по крутым лестницам, ступени которых горбом выдавались посредине. Кастилец заметил, что в полутемных нишах, скрытых порой тяжелой, похожей на парчу тканью, прятались воины.
"Похоже на берлогу ал-Хазри, - сказал он себе. - Кто бы мог подумать - языческий мятежник и глава грозной Михны устраиваются почти одинаково".
Выяснилось, однако, что он поторопился с выводом, потому что как раз в этот момент они прошли здание насквозь и оказались во внутреннем саду дворца. Здесь было жарко и влажно, голова сразу же пошла кругом от ароматов тропических цветов. Они миновали несколько раскидистых кустов, потревожили большую разноцветную птицу с тяжелым и плоским хвостом и наконец остановились на берегу маленького, мелкого и сверкающего в солнечных лучах ручейка.
- Здесь я оставлю тебя, - торжественно сообщил меднокожий. - Тебе оказана великая честь: в этом саду Змей в Драгоценных Перьях предается раздумьям и беседует с самыми близкими советниками.
Он повернулся и, величественно покачав плюмажем, скрылся в зарослях. Кортес огляделся. Поблизости никого не было видно - переливчато журчал ручей, щебетали голосистые птахи, затихали вдали шаги меднокожего посланца. Внезапно неприятный холодок пробежал у него по позвоночнику - кастильцу показалось, что кто-то, скрывающийся среди буйной растительности, наблюдает за ним. Он чувствовал чей-то взгляд - не враждебный, абсолютно бесстрастный, но таящий в себе необъяснимую угрозу. От этого взгляда жгло кожу.
- Приветствую тебя, Малинче, - произнес звучный голос у него за спиной. - Приветствую и благодарю за то, что ты откликнулся на мой зов…
Эрнандо обернулся, стараясь не выдать своего замешательства. Неслышно подобраться к нему не смог бы даже лучший охотник из числа меднокожих, а тот, кто стоял сейчас на другом берегу ручья, совсем не походил на охотника. Это был высокий, немного сутулый человек в длинном белом одеянии, украшенном золотыми и нефритовыми пластинками. Лицо его скрывала выкованная из серебра маска с черными отверстиями зрачков. Окладистая белая борода, приподнимавшая нижний край маски, была перевита золотыми нитями.
- Приветствую и тебя, великий Кецалькоатль, - Кортес вежливо склонил голову. - Твои посланцы передали мне, что ты хотел говорить со мной. Я полностью в твоем распоряжении.
- Малинче, - несмотря на металлические нотки, голос из-под маски звучал на удивление доброжелательно, - правду ли говорят, что ты и твои люди поклоняетесь не Аллаху, а какому-то другому богу?
На этот раз Кортес не смог скрыть своего удивления.
- Да, великий Кецалькоатль. Мы - христиане, и наш Бог не тот, что бог мусульман. Но могу ли я узнать, откуда тебе это известно?..
- Мне многое ведомо, друг мой Малинче. Скажи мне, приемлет ли твой Бог жертвенную кровь и плоть?
- Только язычники приносят в дар своим идолам настоящую кровь, - покачал головой Кортес. - Наш Бог велел нам причащаться вином и хлебом.
- Почему же вы спокойно смотрите на кровавые реки, что льются с теокалли Теночтитлана? - в голосе Змея появились укоризненные нотки. - Или вашему Богу нет дела до страданий народа аль-Ануака? Кортес неожиданно разозлился. В конце концов, кто дал право этому скрывающемуся под маской мятежнику судить о делах христиан?
- Раз тебе многое ведомо, о Кецалькоатль, ты должен был слышать о договоре, заключенном двести лет назад между мусульманами и христианскими рыцарями…\Он произнес это почти с издевкой, уверенный, что Змей никогда не слышал о таком договоре. Но Кецалькоатль неожиданно наклонил голову и процитировал своим звучным голосом:
- "И ни один рыцарь, принадлежащий к христианским орденам, да не вступит на Закатные Земли, безраздельно принадлежащие потомкам Пророка. Взамен же христианским орденам предоставляется право управлять замками и владениями в прибрежных землях Лузитании и Фиранджи. Однако, если рыцари христианских орденов нарушат этот договор, их замки и владения перейдут под власть халифов Кордовы и Парийи".
"Откуда он знает?" - растерянно подумал Эрнандо, и только тут понял, что Змей произнес это по-арабски.
- Как же ты оказался здесь, Малинче? - спросил Кецалькоатль, вновь переходя на науатль. - Или запрет касается не всех христиан?
- Только тех, кто не признает власти халифов. Христиане страны, из которой я родом, считаются подданными Халифа Кордовского. Сто лет назад, во время большой войны в Аллеманией - это тоже христианская страна, - мы сражались на стороне мусульман. Поэтому христианам ал-Андалуса разрешено плавать в Закатные Земли, а рыцарям орденов - нет. Ордена - они немного похожи на вольные города аль-Ануака, такие, как Тласкала. Живут в мире с халифом, но подчиняются своим магистрам и папе.
Глаза серебряной маски смотрели на него ничего не выражающим взглядом.
- А что ты можешь сказать о людях Севера?
- Про норманнов? Они договор не подписывали, но среди магистров орденов есть родственники их вождей, поэтому норманны не плавают в Закатные Земли, а основывают свои поселения севернее, на побережье Винланда и на Великих равнинах. Но почему тебя все это интересует?
Змей не ответил. Кортес тряхнул головой, пытаясь привести в порядок разбегающиеся мысли.
- Ты ведь не с Закатных Земель родом, о Кецалькоатль? - медленно проговорил он, всматриваясь в неподвижную, сверкающую на солнце маску. - Ты носишь бороду, говоришь по-арабски, знаешь старинные кодексы… Скажи, кто ты?
Кастилец сделал шаг вперед, и высокая белая фигура на другом берегу ручья тут же предупреждающе вскинула тонкую руку.
- Я Змей в Драгоценных Перьях, Кецалькоатль Топильцин, Пророк истинного Бога. Здешние жители хотят видеть во мне божество - я не разубеждаю их. Зачем, если так проще добиться своей цели? Я хочу покончить с торжеством жадных до крови демонов аль-Ануака. Но тебя, Малинче, я не стану обманывать. Я всего лишь человек, такой же, каким был мой великий предок, первый Кецалькоатль, владыка Толлана. И, как первый Кецалькоатль, я нуждаюсь в верных помощниках. Я позвал тебя, чтобы спросить, желаешь ли ты служить мне.
- Ты собираешься идти войной на Теночтитлан?
Серебряная маска качнулась из стороны в сторону.
- Нет, Малинче. Я не хочу ни с кем воевать. Но Монтекусома сам рвется в битву. Как только восстание миштеков будет подавлено, он пошлет на Семпоалу войска. Боюсь, что кровопролития не избежать.
- И ты полагаешь, что мой отряд спасет тебя от ацтекских орд? - Кортес невесело усмехнулся. - Ты затеял безнадежное дело, Кецалькоатль. Будь у меня даже тысяча кастильских воинов, я не взялся бы воевать с Монтекусомой.
- А я слышал: христиане отважны, как дикие львы, - заметил Змей.
- Отвага и глупость - разные вещи. К тому же ты забываешь о гвардии эмира, что подыхает сейчас от безделья на Драконьих островах. Если она высадится на берегу Лазурного моря и ударит в тыл твоим войскам, тебя не спасут даже все вольные мечи Закатных Земель…
Некоторое время человек в белых одеждах молча рассматривал Эрнандо, склонив голову набок.
- Ты мог бы помочь зажечь свет истинной веры в сердцах жителей аль-Ануака, - негромко произнес он наконец. - Ты в силах разогнать тьму, в которой они живут. Подумай об этом, Малинче…\Кортес хрустнул пальцами.
- Ты же не христианский священник, Кецалькоатль. С чего ты взял, что вера, которую ты несешь людям этой земли, и есть истинная вера?
- Названий может быть много, сущность всегда одна, - голос Кецалькоатля прозвучал грустно и устало. - По сравнению с кровавой тьмой, что клубится в сердце аль-Ануака, различия между верой христиан и учением Топильцина несущественны. Я не удивляюсь, почему мирятся с жестокими культами демонов арабы - их прежде всего интересует торговля, а все, что происходит за пределами торговых кварталов, их не касается. Но почему так спокойно воспринимаете этот ужас вы, христиане, я понять не могу…\- Мы не хозяева здесь, Кецалькоатль, - нехотя ответил Кортес. - Мы всего лишь наемники, люди, которым не нашлось места на родине. Там, в ал-Андалус, христиане платят налог в казну халифа, и за это им разрешают исповедовать веру наших отцов. В Закатных Землях такого закона нет, но и здесь правила устанавливают мусульмане. Нас мало, о Кецалькоатль. Если бы за нами стояла мощь огромной империи, подобной Халифату, царство дьявола недолго продержалось бы в этих краях. Но мы раздроблены, и каждый из нас может надеяться только на свой меч.
Ему показалось, что серебряная маска понимающе кивнула.
- И все же я снова приглашаю тебя и твоих людей к себе на службу, Малинче. Мои силы пока не так велики, чтобы открыто противостоять мощи Теночтитлана, и каждый воин, выбравший путь света, очень ценен для меня. Что же касается платы, то она будет более чем щедрой.
Кортес помедлил с ответом, пытаясь найти вежливые слова для отказа, и в это мгновение из зарослей за спиной Кецалькоатля бесшумно появился меднокожий в неприметной серой одежде, с длинными черными волосами, собранными на затылке в подобие небольшого конского хвоста. Мельком взглянув на кастильца, он приблизил свое лицо к краю серебряной маски и зашептал что-то Змею на ухо. Кецалькоатль стоял неподвижно, и только длинные пальцы его сжимались и разжимались, будто он собирался нанести собеседнику удар кулаком, но никак не мог на это решиться.
- Это все, Маштла? - громко спросил он по-арабски, когда мужчина прекратил шептать и отступил на шаг. Тот, кого он назвал Маштлой, неприязненно покосился на Кортеса и молча кивнул. - Послание у тебя?
Голос его дрогнул, и Эрнандо внезапно понял, о каком письме идет речь. Он совсем не удивился, когда Маштла протянул Кецалькоатлю свернутый в трубочку лист кактусовой бумаги. Змей развернул свиток и поднес к глазницам своей маски.
- И что же, исполнил он свою угрозу? - спросил он странно невыразительным голосом.
Маштла повернул голову и пристально поглядел на Кортеса.
- Это Малинче, командир отряда вольных мечей-христиан, - пояснил Змей. - Ты можешь не смущаться его. Перед твоим приходом я уговаривал его перейти к нам на службу.
- Надеюсь, он согласился, мой повелитель? - с холодным сарказмом спросил Маштла.
Кецалькоатль не ответил. Человек в сером бросил на кастильца еще один недобрый взгляд и извлек из складок одежды какую-то разноцветную ленту.
- Вот, господин, - сказал он, подавая ленту Змею. - Этой лентой письмо было привязано к телу девушки, обнаруженной сегодня утром на ступенях твоего храма. Девушку задрал огромный ягуар. В городе ходят слухи о гибели еще двоих детей.
"Да, старый бородавочник времени зря не теряет", - подумал Кортес.
- Смотри, Малинче, - Змей помахал в воздухе хорошо известным кастильцу свитком. - Слуги Тескатлипоки никак не могут угомониться. Один из них вызывает меня на поединок, обещая в случае отказа убивать каждую ночь по юноше и девушке из числа жителей Семпоалы. И первая жертва уже принесена… Да, я действительно нуждаюсь в помощи, Малинче! Подумай о моей просьбе, прошу тебя! Я не тороплю, но знай, что поддержка твоих клинков была бы весьма полезной для меня и моего дела.
- Я непременно обдумаю ваше предложение, - Кортес вежливо поклонился Кецалькоатлю, проигнорировав злобно глядевшего на него Маштлу. - А сейчас покорнейше прошу меня простить, я должен вернуться в лагерь…\Он ожидал, что Змей кликнет слуг, чтобы те проводили его к выходу, но Кецалькоатль лишь рассеяно кивнул в ответ. Кортес пожал плечами и повернулся, чтобы уйти.
- Я приму вызов, - произнес за его спиной Змей в Драгоценных Перьях. - Пусть об этом объявят сегодня на площадях. Какими бы ни были его намерения, я принимаю вызов.
И тогда Кецалькоатль отправился в Миктлан,
Он приблизился к Миктлантекутли и Миктлансиуатль\И сказал им: "Я пришел. Ты хранишь драгоценные кости,
Я пришел, чтобы взять их!"
И сказал Миктлантекутли своим подданным: "О боги,
Он поистине уносит драгоценные кости!
Отправьтесь и выройте ему глубокую яму".
И они пошли и сделали яму.
И Кецалькоатль упал в яму,
Он ушибся о землю,
Он упал, как падает мертвый.
А с ним упали и рассыпались драгоценные кости…
Скоро Кецалькоатль очнулся,
Он оплакал происшедшее\И сказал своему нагуалю:
"Двойник мой, что теперь я буду делать?"
А тот ответил: "Что будет?
Могло бы быть лучше, но пусть будет, как есть!"
"Путешествие в Миктлан".

7.
Колдун и Пророк

Семпоала, год 2-й
Тростник, день 14-й Оселотль
- Не оставляй меня одну, Эрнандо, - шепотом попросила принцесса. - Мне тревожно без тебя. Пожалуйста, останься.
Кортес приподнялся на локте, прикрыв обнажившуюся грудь девушки тонким шелковым покрывалом. Из-за неплотно задернутых штор падал на каменный пол тонкий, словно лезвие стилета, золотой солнечный луч.
- Я должен проверить, готовы ли солдаты, - сказал он мягко. - Ты затеяла слишком опасную игру, Ясмин, а я по-прежнему за тебя отвечаю. Но пока не наступил полдень, тебе бояться нечего.
Вчера глашатаи Кецалькоатля объявили о том, что слуга демона Тескатлипоки, называющий себя Балам-Акабом, будет удостоен чести божественного поединка в час, когда солнце коснется верхушки неба. Тубал, без конца крутившийся на рынках и в других людных местах, сообщил, что на это зрелище соберется поглазеть большая часть свободных жителей Семпоалы. На этом предположении Кортес и выстроил свой план. Вчера он до трех часов ночи сидел у себя в комнате, расставляя на столе глиняные шарики и базальтовые фигурки, в очередной раз проигрывая про себя все возможные варианты. Сидел бы и дольше, но в три часа в его дверь тихо поскреблись…
Как Ясмин удалось улизнуть от евнухов, он не спросил. Приходила же она к нему, больному, на привалах по пути из Лубаантуна в Семпоалу, вытирала мокрый от лихорадки лоб, давала укрепляющее силы питье, меняла ему постель, словно простая служанка… Пребывая между бредом и явью, он чувствовал, как нежны ее руки, как ласковы прикосновения, видел, как влажно поблескивают полуоткрытые губы, похожие на две крупные спелые вишни. Уже потом он сообразил, что, ухаживая за ним, Ясмин снимала скрывавший ее лицо платок-хиджаб. А тогда он лишь ненадолго выныривал из тягостного, вязкого полусна, и ее лицо, светившееся во тьме, казалось ему прекрасным ангельским ликом. Иногда ему чудилось, что это Марина - верная подруга еще со времен похода на Мичоакан, мать его сыновей, терпеливо ожидавшая его возвращения из дальних опасных странствий. Но потом лихорадка отступала, и Кортес снова узнавал принцессу. По мере того как он выздоравливал, она становилась все более осторожной, избегая подолгу задерживать свою руку у него на лбу, но Эрнандо по-прежнему чувствовал ее ласку и нежность. Наконец настал день, когда вместо Ясмин в его палатку пришла одна из ее служанок, но к этому времени Кортес уже окончательно уверился в том, что принцесса испытывает к нему чувства более глубокие, чем обычная благодарность.

Предыдущая страница 5 Следующая страница


Восход шестого солнца 6

Поэтому он не слишком удивился, увидев ее на пороге своей комнаты. Не удивился и позже, когда полные, сочные губы Ясмин прижались к его рту, а пальцы ловко расстегнули его рубашку и, словно проворные мыши, забегали по груди и животу, гладя, лаская и щекоча одновременно. Зато потом не удивляться стало просто невозможно - такой искусной и страстной оказалась принцесса. Не иначе годы, проведенные в веселой и развратной Парийе, не прошли даром для любимой дочери халифа и племянницы великого инквизитора.
- Как ты объяснишь свое отсутствие? - спросил он, чтобы отвлечь Ясмин от тревожных мыслей. - Ахмед с Ибрагимом наверняка заметили, что тебя не было в комнате…
Принцесса сморщила хорошенький носик.
- Я войду в свою комнату тем же путем, которым и вышла из нее, - фыркнула она. - Эти жирные олухи даже почесаться не соизволили, когда я прошмыгнула мимо них.
- В таком случае я должен сменить твою охрану. Эта никуда не годится.
Ясмин загадочно улыбнулась.
- Мне показали одну потайную дверцу, а за ней была лесенка. И эта лесенка привела меня почти к самой твоей спальне.
Кортес, натягивавший кольчужную рубашку, замер и некоторое время стоял, изучающе глядя на принцессу.
- Кто показал тебе эту дверцу, Ясмин?
Она замялась. Видно было, что ей очень хочется поделиться с Эрнандо этой тайной, но открыть карты принцесса не решалась. Кортес подошел вплотную, взял ее подбородок своими жесткими пальцами и, слегка приподняв, заглянул ей в глаза.
- Ваше Высочество, нам сейчас не до шуток…
- Карлик, - неохотно призналась она. - Балам-Акаб - он очень хорошо знает этот дом. Его предки были жрецами в храме Тлалока. Он говорит, что здесь глубоко под землей есть каналы, плывя по которым, можно попасть в царство бога черной воды, Тепейолотля.
- Где он? - перебил ее Кортес. Ему вспомнились слова горбуна: "Мне нужно как следует подготовиться к поединку, а здесь для этого славное место". - Ты разрешила ему остаться? Отвечай, Ясмин, если хочешь, чтобы твой чертов план сработал.
На этот раз в голосе принцессы прозвучал скрытый вызов.
- Да, Эрнандо, я позволила ему провести ночь в подвале, как он и просил. За это он показал мне тайный ход к твоей спальне. Или ты считаешь, что я напрасно пришла к тебе?
В это мгновение Кортесу захотелось ударить ее. Он помедлил, позволяя схлынуть первой волне гнева, и произнес, тщательно подбирая слова:
- Ты понимаешь, что будет с нами, если люди Кецалькоатля дознаются, кто давал приют убийце детей и врагу их повелителя? Все наши силы будут рассредоточены по площади, единственное наше преимущество - внезапность! Стоит Кецалькоатлю приказать убить нас до того, как мы атакуем сами, и отряда не станет!
- Он не прикажет, - спокойно ответила Ясмин. - Ты был у него вчера, ты разговаривал с ним. Он не тот, от кого можно ожидать удара в спину.
- Удара в спину можно ожидать от каждого. - Кортес надел перевязь с мечом и проверил, легко ли выскальзывает клинок из ножен. - Именно поэтому я всегда стараюсь встать так, чтобы за спиной у меня была каменная стена.
Площадь, ограниченная с запада колоннадой бывшего храма Уицлопочтли, а с востока упиравшаяся в ступени полукруглого древнего святилища Кецалькоатля, могла вместить семь-восемь тысяч человек, плотно прижавшихся друг к другу. Это означало, что прийти поглазеть на поединок сможет каждый пятый житель Семпоалы; остальные будут вынуждены тесниться в проходах, ведущих на площадь, или забираться на крыши ближайших домов. Сообразно этому Кортес и расставил своих людей: аркебузиры заняли позиции на северной стороне, на первых этажах двухэтажных приземистых зданий, служивших некогда казармами ацтекского гарнизона и не слишком привлекательных для зевак. Шестеро кавалеристов получили приказ ждать сигнала за пределами площади, в начале широкой и вымощенной диким камнем храмовой аллеи. Остальные бойцы, облаченные в стальные доспехи и вооруженные мечами, окружали единственных конных на всей площади - самого Кортеса и принцессу Ясмин. По настоянию Эрнандо, принцесса надела легкий доспех - скорее красивый, чем надежный - и даже согласилась взять с собой шлем. Правда, шлем так и не надела - небрежно придерживала локтем, демонстрируя Кортесу, как развеваются на ветру ее роскошные черные волосы. Меднокожие, толпившиеся за пределами стального круга, поглядывали на Ясмин с восхищением и опаской. Рядом с великолепной белой кобылой принцессы зловещей черной статуей замер Тубал.
Эрнандо предполагал, что гвардейцы Кецалькоатля попробуют воспрепятствовать проникновению на площадь такого количества хорошо вооруженных людей, но ничего подобного не случилось. Кто-то из украшенных роскошными плюмажами офицеров недовольно покосился на закованных в металл наемников, но этим все и ограничилось. По-видимому, весть о вчерашнем разговоре Змея с предводителем кастильцев разнеслась по городу быстро.
Сидя в седле, Кортес переводил взгляд с платформы храма Кецалькоатля на угрюмые фасады казарм, за которыми ждали своего часа аркебузиры. На ступенях широкой лестницы, ведущей к похожей на улитку круглой башне храма, расположилась свита Змея - телохранители, писцы, танцовщицы и слуги с огромными опахалами из перьев. Ни самого Кецалькоатля, ни его загадочного помощника Джафара Кортес не увидел.
Внезапно в толпе поднялся глухой ропот. Он нарастал, как океанская волна, накатывающая на берег. Люди на площади поворачивали головы, пытаясь увидеть, что происходит там, где стена жреческой школы смыкается с высокой колоннадой храма Уицлопочтли. Гул катился именно оттуда - меднокожие вжимались в стены, пытаясь освободить проход для маленькой скрюченной фигурки в черном бесформенном одеянии, вышедшей из тени колоннады. Перед ковылявшим к ступеням карликом толпа распадалась надвое, словно человек, разрубленный кривой арабской саблей от ключицы до пояса. Не дрогнули только кастильцы, охранявшие Кортеса и Ясмин, но и на них как будто плеснуло холодом. Балам-Акаб не спешил. Он шел, приволакивая левую ногу, временами бросая косые взгляды на уступавших ему дорогу меднокожих и задевая их круглой тростниковой корзиной - в таких женщины носят индюшат. Он и нес ее, как женщина, уперев днищем в бедро и придерживая крышку рукой. Миновав ощетинившихся мечами наемников, Балам-Акаб остановился у подножия лестницы, ведущей на террасу храма Кецалькоатля.
- Я пришел в срок, - ни к кому не обращаясь, объявил он. - Солнце коснулось верхушки неба, и я здесь. Но где же мой драгоценный братец, где Топильцин? Кажется, он опаздывает. Ну что ж, начнем трапезу без него…\В недоброй тишине, повисшей над площадью, он откинул крышку корзины и вытащил оттуда за волосы чью-то вымазанную в крови голову. Раскрутил, как пращу, и швырнул на заполненную празднично одетыми придворными террасу.
- Этот мальчишка сейчас рассказывает Тескатлипоке о вашем вероотступничестве, семпоальцы! - крикнул карлик неожиданно сильным и звучным голосом. - Уже месяц вы не проливаете жертвенной крови, не жжете кости во славу Дымящегося Зеркала! Вы поверили обманщику, вы поклоняетесь самозванцу, который боится даже взглянуть на Балам-Акаба, Ягуара Ночи!
За спиной Кортеса вскрикнула женщина. Эрнандо повернул голову и увидел меднокожую толстуху в пестрой юбке, пробивавшуюся сквозь толпу.
- Мой сын! - вопила она, размахивая похожими на окорока руками. - Ты убил моего сына, грязный колдун! Я буду молить Кецалькоатля, чтобы он вырвал твое сердце.
Карлик расхохотался и ловко, по-паучьи вскидывая кривые ноги, забрался на несколько ступенек повыше.
- Моли, моли его, толстуха. Можешь даже пообещать ему свою девственность - он все равно ничем не способен тебе помочь. Моего братца тошнит при виде крови, где уж ему вырывать сердца! Но если ты очень попросишь, он споет тебе пару песенок…
Балам-Акаб вытащил что-то из складок одежды, прицелился и метко запустил в приближающуюся к лестнице женщину. Толстуха охнула, схватилась за лоб и тяжело осела на землю.
- Ваш Кецалькоатль не защитит вас, семпоальцы! - торжествующе прокричал горбун. - Он слишком слаб и труслив! Сила в руках у моего господина, Тескатлипоки!
- Ты чересчур громко кричишь, маленький человечек, - прозвучал над его головой странный металлический голос. - Смотри, как бы тебе не лопнуть от натуги.
Придворные, танцовщицы и телохранители расступились перед Змеем так же, как пятью минутами раньше толпа на площади расступалась перед Балам-Акабом. Но если на карлика смотрели с испугом и ненавистью, то во взглядах, обращенных к Кецалькоатлю, Кортес читал любовь и надежду. Лицо Змея по-прежнему скрывала серебряная маска, а в руках не было оружия.
- Ты все-таки пришел, братец! - насмешливо приветствовал его Балам-Акаб. - Я рад, что ты переборол свой страх… Я кое-что принес тебе на случай, если ты вдруг проголодался. Две головы, мальчика и девочки. Еще свежие - я оторвал их этой ночью.
- Я предупреждал тебя, порождение тьмы, - в голосе Кецалькоатля зазвенело отвращение, - чтобы ты больше не трогал жителей этого города…\- Ну да, - подхватил карлик, - предупреждал, конечно! Но что ты мог мне сделать, если бы я нарушил твой запрет? Убить? Так мы для того и затеяли сегодняшний поединок. А раз тебе нечем меня наказать, братец, то почему бы мне не порезвиться в свое удовольствие?
- Довольно, - сурово прервал его Змей. - Ты хотел поединка - ты его получишь. Жители Семпоалы! Дети мои и братья! Колдун, называющий себя Балам-Акабом, пришел в наш город, как вор, и убивал под покровом ночи. Всем известно: я не одобряю убийств, но клянусь вам, что остановлю сегодня кровавую охоту. Клянешься ли ты, Балам-Акаб, что покинешь Семпоалу и не тронешь больше ни одного из ее жителей, если я одержу над тобой победу в поединке?
Горбун подпрыгнул и звонко хлопнул ладонью себя по заду.
- Сначала одержи эту победу, братец, - фыркнул он. - Тогда и поговорим.
- Что ж, - спокойно произнес Кецалькоатль, - если ты отказываешься дать эту клятву, мне придется поступить с тобой, как с опасным зверем. Но помни: ты выбрал свою судьбу сам.
- Убей его, господин наш! - взвыла пришедшая в себя толстуха. - Вырви ему сердце!
- Мы не для того прогнали жрецов Тонатиу, чтобы им уподобляться, - неожиданно мягко возразил Змей. - Если на тебя в джунглях нападет ягуар, ты же не станешь вырывать ему сердце, дочь моя. Но безнаказанным он не останется, обещаю тебе…\- Хватит болтать! - крикнул карлик. - Я вызвал тебя, братец, со мной и разговаривай!
- Какой поединок ты предлагаешь? - спросил Кецалькоатль, подойдя к самому краю платформы. Кортес внимательно следил за каждым его движением. - Может быть, сыграем в тлачтли?
Угловатое тело Балам-Акаба затряслось от смеха.
- Тлачтли? Ну и умен же ты, братец! Взгляни на себя - ты высок, силен, правда, маска наверняка будет мешать тебе видеть мяч, ну так что ж, в крайнем случае ты ее снимешь. А куда мне девать свой горб, скажи на милость? А ту ногу, которая на пол-локтя короче другой, ты мне не выпрямишь? Нет уж, в тлачтли играй с кем-нибудь другим. Я хочу, чтобы сразились наши нагуали.
Кортес тронул своего коня и подъехал вплотную к Ясмин.
- Принцесса, вы случайно не представляете, что он собирается предпринять?
- Понятия не имею, - рассеянно ответила она, зачарованно глядя на возвышавшегося над краем террасы Кецалькоатля. - Знаю только, что час назад Ахмед передал ему скрижали - думаю, они у него в корзине.
- Правило для поединка одно, - продолжал Балам-Акаб, кривляясь перед своим противником. - Никто, кроме нас, не имеет права вмешиваться в сражение. Твои телохранители должны отойти на десять шагов. Предупреждаю: если кто-нибудь из них попробует коснуться моего нагуаля, тот разорвет его в клочья.
- Мой нагуаль - птица, твой - ягуар. - Кортесу показалось, что в металлическом голосе прозвучала насмешка. - Как же они будут биться?
- Не забывай о второй своей сущности, братец, - горбун подмигнул и полез в корзину. - У тебя ведь есть еще нагуаль-змей, который помог твоему божественному предку в подземных ямах Шибальбы. Или у тебя силенок не хватит справиться с таким могущественным нагуалем?
В первое мгновение Кортесу почудилось, что карлик вытащил из корзины еще одну мертвую голову, но это оказался странного вида клубок переплетенных ветвей, из которого во все стороны торчали сухие стебни тростника.
- Я вызываю своего нагуаля, - сообщил он Кецалькоатлю. - А ты уж, братец, как хочешь.
Он просунул голову в клубок веток и принял облик диковинного лесного демона. Из сплетения ветвей донесся громкий, совершенно нечеловеческий вой, живо напомнивший Кортесу стоны ночных призраков над руинами Лубаантуна. Тело горбуна затряслось, он неожиданно высоко подпрыгнул, оказавшись едва ли не на уровне ног Кецалькоатля, и в тот же момент на площади одновременно закричали от ужаса сотни людей. Кортес натянул поводья, разворачивая коня. По толпе, запрудившей площадь, прошла новая трещина, куда шире прежней. От колоннады храма, из тени которого появился недавно Балам-Акаб, плавными прыжками мчался к лестнице огромный черный ягуар, казавшийся сгустком темного пламени. Эрнандо узнал его - это был тот же зверь, что появился на верхушке холма в день, когда они с Ясмин спустились в подземелья белой пирамиды. Лошадь принцессы заржала и попыталась сделать свечку, забив передними копытами в воздухе, но Кортес поймал ее за повод и с силой потянул вниз.
На площади началась паника. Меднокожие, оказавшиеся на пути чудовища, бросались с кулаками на стоявших плотной стеной соседей, пытаясь вырваться из ловушки, в которую загнало их собственное любопытство. Огромный зверь летел к лестнице храма, задевая когтями мощных лап спины и шеи тех, кто падал перед ним на колени. Уже десяток меднокожих, истошно крича, катались в пыли, оставляя кровавые следы на старых камнях Семпоалы. Наконец ягуар достиг цели и в два прыжка взлетел по ступеням на террасу.
Кецалькоатль встретил его, не дрогнув. Когда оскаленная морда зверя показалась над краем площадки, он широко раскинул руки и прокричал что-то на неизвестном Кортесу языке.
Ягуар замер. Несколько бесконечно долгих мгновений он еще тянулся когтистой лапой к вознесенной над площадью высокой белой фигуре, потом выгнулся дугой и покатился вниз по ступеням. Когда он грянулся оземь, над площадью взвился пронзительный визг карлика:
- Нечестно!!! Ты сжульничал! Ты не выпустил своего нагуаля!
Кецалькоатль не ответил. Он стоял на краю платформы, прямой и величественный, и маска его сияла в лучах полуденного солнца. По толпе прокатился гул восхищения, и вдруг один за другим меднокожие принялись опускаться на колени.
- Отец наш! - закричал совсем рядом с кольцом наемников чей-то звонкий молодой голос. - Господин наш! Славься!!!
- Люди Семпоалы! - провозгласил Кецалькоатль, поднимая руки. - Черный Ягуар повержен, и никто больше не тронет ваших детей! Не бойтесь гнева старых богов - они всего лишь тени ночные, бегущие перед восходящим солнцем!
Кортес обвел взглядом площадь. Теперь кастильцы казались стальным островом в волнующемся море черных голов и блестевших от пота коричневых спин. Достаточно подать знак - и притаившиеся в засаде всадники рассекут это море, подобно окованным медью боевым кораблям норманнов. Но поединок еще не закончился.
- Тескатлипока! - громко воззвал карлик. - Господин мой, Дымящееся Зеркало! Яви свою волю и покарай нечестивца!
Балам-Акаб вновь откинул крышку своей корзины. Запустил туда руку и вытащил сверкнувший на солнце зеленый цилиндр. Поднял над головой, увенчанной круглой маской из ветвей и трав, и прокричал громко:
- Теперь беги, братец! Небесные змеи сожгут тебя!
Кецалькоатль отшатнулся. Никто на площади не заметил этого - почти все меднокожие стояли на коленях, но сидевший в седле Кортес увидел, как Змей отступил на шаг назад.
- Ага! - расхохотался горбун. - Ты узнал их, ты вспомнил ксиукоатль! Топильцин оставил их в гробнице Камастле, думая, что спрятал навсегда, но, как видишь, ошибся. А платить за его ошибку придется тебе…\Он вдруг с ловкостью уличного жонглера принялся выхватывать из корзины все новые и новые цилиндры - казалось, что у него в ладнонях горит зеленый огонь. Кортес с изумлением понял, что цилиндры каким-то образом прилипают друг к другу, образуя длинный и гибкий, как хлыст, стержень. Не прошло и минуты, а в руках карлика уже сверкал изумрудный клинок, острие которого было направлено в грудь Кецалькоатля.
- Ты не имеешь власти над небесным огнем, - глухо прозвучал голос из-под маски. - Ты всего лишь злобный колдун, способный только убивать беззащитных детей да пугать старух. Молнии Болон-Ти-Ку не для тебя!
- Вы знаете, для чего предназначены эти штуки, Ваше Высочество? - негромко спросил Кортес.
Ясмин пожала плечами.
- Говорят, с их помощью можно повелевать ифритами. Во всяком случае, Змей чего-то испугался…\Кортес, за всю свою жизнь не видевший ни одного ифрита, скептически хмыкнул. Но тут зеленый стержень выгнулся, подобно атакующей змее, и метнулся к серебряной маске Кецалькоатля.
Вспоминая позже этот миг, Эрнандо никак не мог отделаться от ощущения, что удар нанес не Балам-Акаб, а само диковинное оружие, внезапно ожившее у него в руках. Впрочем, все произошло слишком быстро, и в точности описать, как разворачивались события, не смог бы, наверное, никто. Изумрудный клинок вспыхнул слепящим пламенем, и Кортес отчетливо увидел, как белая маска Кецалькоатля начинает плавиться, стекая с лица. В тот же миг угловатая фигурка карлика пошатнулась и, взмахнув руками, полетела вниз. У подножия лестницы тело Балам-Акаба с глухим стуком ударилось о землю, распластавшись рядом с огромной тушей черного ягуара. Сверху на него посыпались сверкающие зеленым огнем кристаллы: оружие снова распалось на отдельные части. Кецалькоатль вскрикнул, обхватив руками голову, и неуверенно, как слепец, шагнул к краю площадки.
- Пора, - воскликнула Ясмин, указывая хлыстом на покачивающуюся белую фигуру, - командуйте же, амир!
"Да, - подумал Кортес, - пожалуй, лучшего момента уже не будет… Почему же так не хочется давать сигнал к атаке?"
Он приподнялся в стременах, поднял руку в латной перчатке и зычно проревел:
- Кастилия, к бою!
Эхо его голоса еще гремело, отражаясь от стен облицованных белоснежной штукатуркой зданий, а на него уже обрушилась оглушительная, невыносимая тишина. Молчали аркебузиры, не слышно было тяжелого топота кавалерии. Но мечники перед ним расступились четко, как на параде, и, справившись с мгновенным приступом паники, Кортес вонзил шпоры в бока Сида и погнал его к ступеням храма Кецалькоатля. В ту же секунду с южного края площади донесся ответный боевой клич кастильских наемников:
- Санта Крус и Сан Яго!
Кортес не обернулся. Он и так хорошо знал, что сейчас происходит за его спиной - закованные в латы боевые кони сминают меднокожих; сверкают взлетающие к небу толедские клинки, тяжело рассекают воздух шипастые шары на цепях, гуляющие по спинам и головам коленопреклоненных семпоальцев… Задачей кавалерии было расчистить проход к западной стороне площади, к широкой дороге, уводящей к городским воротам. По этой дороге отряд уйдет из Семпоалы на юго-запад, в страну отоми. Согласно плану Кортеса, кастильцы должны были покинуть площадь через пять минут после атаки кавалерии - раньше, чем кто-либо из вождей Семпоалы успеет прийти в себя.
Сид перепрыгнул громоздившуюся у подножия лестницы огромную черную тушу, лоснящуюся в лучах полуденного солнца, и застучал копытами по выложенным камнем ступеням платформы. Перед Кортесом мелькнули перекошенные от страха лица придворных, толпившихся вокруг своего господина; кто-то замахнулся на него дубинкой, усеянной осколками обсидиана, но получил короткий удар прямым мечом в живот и исчез из виду. Белая фигура Кецалькоатля стремительно приблизилась и заполнила собою весь мир. Змей по-прежнему держался обеими руками за голову, словно пытаясь оторвать намертво прикипевшую к его лицу серебряную маску, и что-то неразборчиво бормотал на неизвестном Кортесу языке. Кастилец, рубанув мечом какого-то самоотверженного телохранителя, наклонился к Кецалькоатлю и, обхватив сильной рукой под живот, рывком вздернул на лощадь. Из-под маски донесся сдавленный, исполненный муки стон. Кецалькоатль оказался неожиданно легким, будто состоял не из плоти и крови, а из дуновений ветра.
- Уходим! - крикнул Кортес, натягивая поводья. Конь заржал, поднимаясь на задние ноги и молотя передними копытами бросившихся к нему охранников Кецалькоатля. В это мгновение сзади, на площади, громыхнуло так, что у Кортеса заложило уши - это дали залп притаившиеся в засаде аркебузиры. Эрнандо развернул Сида и, крепко прижимая к себе плененного Кецалькоатля, перемахнул через парапет террасы.
На площади царила паника. Кавалеристы Коронадо прорубались к западной дороге, оставляя после себя широкую, усеянную окровавленными телами просеку. Часть площади, примыкавшая к казармам, опустела; устрашенные выстрелами меднокожие в ужасе бросились в противоположную сторону, где выход с площади перегораживала цепь одетых в стеганые хлопковые доспехи гвардейцев Кецалькоатля. Ощетинившееся мечами кольцо наемников казалось незыблемым стальным островом в этом море безумия.
Конь Кортеса легко, почти не касаясь ступеней, слетел с лестницы, перепрыгнул через неподвижные тела колдуна и его нагуаля, но копыто его сорвало маску с головы Балам-Акаба. Эрнандо увидел это, обернувшись, чтобы махнуть рукой Ясмин - теперь, по разработанному им плану, принцессе под прикрытием мечников следовало отходить к западной дороге по расчищенному кавалеристами проходу. Мертвое лицо карлика было искажено гримасой боли и ненависти, выпученные глаза налились кровью, а кожа приобрела отвратительный фиолетовый оттенок. "Когда ты увидишь мое настоящее лицо, оно будет лицом бога", - вспомнил Кортес хвастливые слова колдуна и усмехнулся, еще крепче прижимая к себе перекинутого через луку седла пленника. Горбун оказался совсем не так опасен, как предполагала принцесса. Каким-то образом Кецалькоатлю удалось справиться и с ним, и с его огромным ягуаром, и Эрнандо надеялся, что Змей успеет раскрыть ему секрет своей победы…\Рука Кортеса застыла в воздухе. Строй мечников разворачивался, раскрываясь, подобно бутону стального цветка, чтобы пропустить бегущих через площадь аркебузиров. Внезапно Тубал, все это время неподвижно стоявший возле лошади принцессы, оттолкнул ближайшего латника и бросился к подножию лестницы.
- Стойте! - крикнул он срывающимся голосом, падая на колени перед телом Балам-Акаба. - Не смейте уходить без скрижалей!
Несколько мгновений Кортес смотрел, как Тубал шарит по земле, собирая рассыпавшиеся изумрудные цилиндры, потом отвернулся и вновь пришпорил Сида. Латники, окружавшие Ясмин, отступали за своим капитаном, готовясь отразить контратаку гвардейцев Кецалькоатля. Но те были слишком ошеломлены внезапным нападением кастильцев и не предпринимали никаких попыток отбить своего повелителя.
Когда отряд был уже у края площади, со ступеней храма донесся чей-то торжествующий вопль, больше всего напоминающий крик дикой кошки. Гибкая маленькая фигурка кинулась с лестницы на спину ползавшему в пыли Тубалу и, взмахнув обсидиановым ножом, мгновенно перерезала ему горло. Секретарь упал, уткнувшись головой в бок мертвого ягуара, и зеленые цилиндры вновь покатились по земле. Двое латников тут же вскинули арбалеты, но Кортес остановил их.
- Поберегите болты, - рявкнул он. - Парень уже мертв, а нам они еще понадобятся.
"Принцессе это наверняка не понравится, - подумал он про себя. - Но я не собираюсь рисковать отрядом ради каких-то магических игрушек".
Кецалькоатль пробормотал что-то неразборчивое. Маска Змея была наполовину расплавлена загадочным оружием Балам-Акаба, но серебряные глазницы не пострадали, и за ними блестели живые, полные боли глаза пленника. Кортес склонился к нему и услышал странное, похожее на шорох прибоя имя:
- Шочикетсаль… Шочикетсаль…\

8.
Шочикемалько, Крепость Цветов

Год 2-й Тростник, день 19-й Киауитль
Дворец правителя Шочикемалько утопал в розах. Сладкий аромат алых, белых и нежно-розовых цветов растекался в прохладном, чистом воздухе высокогорья. Город, вознесенный над плодородными долинами Халапы, был отлично укреплен и мог выдержать длительную осаду, так что кастильцы чувствовали себя в нем спокойно - настолько спокойно, насколько это вообще возможно в аль-Ануаке. Правитель города, вождь народа отоми, принял их с почетом и предоставил лучшие покои в своем дворце. Он же поведал Кортесу, что в Крепость Цветов должен со дня на день прибыть важный ацтекский сановник, вышедший из Теночтитлана во главе большого отряда гвардейцев-текихуака с повелением схватить самозванца из Семпоалы. Кортес, не собиравшийся делиться славой победителя Кецалькоатля ни с какими столичными интриганами, намекнул правителю, что если он незамедлительно отправит к Монтекусоме гонца с известием о поимке мятежника, правитель ацтеков, несомненно, щедро вознаградит его. Гонец отбыл той же ночью, а Кортес принялся раздумывать над тем, как заставить конкурента предоставить своих гвардейцев для усиления конвоя Кецалькоатля.
Переход от Семпоалы к горам дался наемникам нелегко. Дни стояли жаркие и сухие, и по мере того как отряд удалялся от побережья, солдаты все больше страдали от жажды. Времени искать источники не было - за спиной наемников, на расстоянии нескольких лиг, катилась бурая стена пыли - это шла погоня. Оправившись от первого потрясения, вожди Семпоалы сумели собрать под своими знаменами боеспособные отряды, и Кортес не сомневался, что теперь, освободившись от умиротворяющего влияния Змея, они развяжут настоящую кровопролитную войну. К счастью, стремительные действия кастильцев обеспечили им некоторое преимущество во времени - передовые разъезды кастильцев достигли гористой страны отоми, опередив преследователей почти на сутки.
Теперь войска мятежников стояли лагерем у подножия гор; с крепостных стен Шочикемалько их костры, усеявшие равнину, казались драгоценными смарагдами, пылающими недобрым огнем. Штурмовать твердыню отоми они не решались: с востока к ней вели две крутые, вырубленные в скалах лестницы, где десяток защитников мог сдерживать натиск многотысячной армии. Кортес предполагал, что часть семпоальцев ушла на север, чтобы отрезать кастильцам путь к Теночтитлану.
Наемники получили передышку и пользовались ею так, как это умеют только профессиональные солдаты: объедались жареным мясом и фруктами, кувшинами поглощали октли, не вылезали из темаскаля и тискали смуглых горянок-отоми. Правитель Крепости Цветов, пораженный тем, что христиане сумели пленить самого Кецалькоатля, приказал оплачивать все их расходы из городской казны, и теперь толпы торговцев каждое утро осаждали его дворец, требуя возмещения нанесенных им убытков. Эта щедрость оказалась как нельзя более кстати, поскольку значительная часть аванса, полученного от ал-Хазри, была истрачена еще в Семпоале. Впрочем, принцесса заверила Кортеса, что в Теночтитлане их ожидает поистине королевское вознаграждение. Эрнандо, суеверный, как все командиры наемников, старался не думать о том, сколько заплатит ему всемогущий инквизитор - в конце концов, до Теночтитлана еще предстояло добраться. К тому же Кецалькоатля нужно было доставить в столицу живым.
Трехдневная скачка по равнинам Халапы едва не свела раненого Змея в могилу. Но Кецалькоатль выжил и даже начал поправляться, хотя и очень медленно. Маску с его лица удалось снять - а точнее, срезать вместе с несколькими клоками бороды - на первом же привале после бегства из Семпоалы. Когда отрядный врач Фигероа приподнял искореженную серебряную личину, Кортес едва сдержал внезапный приступ тошноты. Лицо самозванного бога напоминало плохо вылепленный и необожженный глиняный сосуд или стесанную колоду светлого дерева. Только хорошенько приглядевшись, можно было различить на нем отдельные детали: толстый, приплюснутый нос, скошенный подбородок, вялые бескровные губы… Вид этого белого, мучнистого лица напомнил Кортесу, как лет пять назад сопровождавшие его отряд меднокожие вытащили из встретившейся на пути глиняной башни термитника огромную королеву-мать и зажарили на костре.
На лбу пленника чернел глубокий кровоподтек, окруженный темно-фиолетовым кольцом. Кроме этой страшноватой отметины лицо его украшали крупные пятна ожогов, похожие на розовые лишаи. Смотреть на Кецалькоатля было мучительно неприятно - даже Балам-Акаб рядом с ним показался бы красавцем. Поэтому Кортес велел Фигероа вновь надеть на пленника маску, предварительно выправив на ней вмятину, оставшуюся от удара изумрудным жезлом.
Несколько раз Эрнандо пытался заговорить со Змеем, но тот будто не слышал, а если и поворачивал голову, то лишь смотрел в отверстия своей маски куда-то сквозь Кортеса. Он словно бы отгородился от мира невидимой стеной, сломать которую не могли ни уговоры, ни угрозы. Пока отряд прорывался к горам, у Кортеса хватало забот поважнее, но, оказавшись в безопасности за стенами Шочикемалько, он твердо решил разговорить пленника. На второй день пребывания в Крепости Цветов Эрнандо поднялся в небольшую комнату под крышей сторожевой башни, куда поместили Кецалькоатля.
Когда Кортес вошел в комнату, Змей неподвижно лежал на циновках.
- Приветствую тебя, Кецалькоатль, - вежливо поздоровался кастилец. - Вижу, тебе уже лучше. Надеюсь, ты не в обиде на меня за то, что я решил увезти тебя из Семпоалы.
Пленник не пошевелился. Кортес прошелся по комнате, внимательно разглядывая небогатую обстановку, и остановился в двух шагах от его ложа.
- Я пытался спасти тебя, - сказал он мягко. - После нашего разговора во дворце я понял, что ты очень одинок и нуждаешься в верных союзниках. А потом этот мерзкий колдун чуть было не убил тебя на глазах у всего города. Тотонаки коварны и вероломны, они наверняка хотели заполучить твою голову, чтобы прислать ее Монтекусоме…\Змей издал странный булькающий звук - Эрнандо не сразу догадался, что он смеется.
- А так мою голову получил ты, Малинче, - проговорил он. - И теперь везешь ее в Теночтитлан. Что ж, о таких союзниках, как ты, можно только мечтать.
Кортес почти не обратил внимания на прозвучавшую в этих словах горькую насмешку - куда важнее было то, что пленник наконец заговорил.
- Я уже объяснил тебе, что связан словом, данным принцессе. Не моя вина, что принцесса захотела вернуться в столицу. Но пока ты находишься под моей защитой, тебе ничего не грозит даже во дворце самого Монтекусомы.
- Ты напрасно пытаешься успокоить меня, Малинче, - перебил его Кецалькоатль. - Хочешь, я скажу тебе, что будет дальше? Ты приведешь отряд в Теночтитлан и отдашь меня жрецам Тескатлипоки. С согласия Монтекусомы, разумеется. За это тебе заплатят, очень щедро заплатят - и ты, и твои люди на долгие годы забудете вкус нужды. А меня принесут в жертву моему жестокому брату, Дымящемуся Зеркалу, надеясь на то, что моя кровь спасет мир от наступления эры Шестого Солнца. Вот что произойдет со всеми нами очень скоро, Малинче.
На этот раз Кортес промолчал. Нарисованная Змеем картина слишком походила на правду, и он прекрасно понимал это.
- И миллионы жителей аль-Ануака будут продолжать молиться ложным богам, - продолжал Кецалькоатль. - Которые на самом деле и не боги вовсе, а демоны преисподней. И будет литься новая кровь на алтари теокалли…\- Кровь лилась здесь много веков подряд, - заметил Кортес. - Для того, чтобы научить меднокожих жить по-другому, недостаточно одних добрых слов. Я слышал твои проповеди в Семпоале - они очень хороши, но рассчитаны не на меднокожих, а на нас, христиан и мусульман. Об заклад бьюсь, никто из них так ничего и не понял в твоих откровениях…
Кецалькоатль неожиданно приподнялся на локтях, подавшись к Кортесу - движение это было таким стремительным, что рука Эрнандо непроизвольно сжала рукоять меча.
- Это ты ничего не понял, Малинче! - голос Змея звенел. - Каждый человек может жить так, как изначально задумано Творцом! И для того, чтобы достичь блага, вовсе не обязательно считаться последователем Христа или Мохаммеда. Достаточно просто заглянуть себе в душу, туда, где сияет божественный свет. А отблеск этого света есть в каждом из нас, Малинче!
- Ты обманываешь себя, - жестко сказал Кортес. - Сам увидишь, сколько света будет в глазах служителей Тескатлипоки, которые вырвут тебе сердце и вымажутся твоей кровью.
Кецалькоатль беспомощно пожал худыми плечами и вновь упал на циновки.
- Видишь ли, если бы тебя с детских лет воспитывали в убеждении, что, проливая кровь, ты спасаешь мир…
- Оправдываешь убийц? - нехорошо усмехнувшись, спросил Эрнандо. - Тогда, может, и меня заодно оправдаешь?
Ему показалось, что Кецалькоатль тихонько засмеялся.
- А разве ты нуждаешься в оправдании? Ведь ты же спас меня от происков врагов, верный друг и союзник.
- Я видел твое лицо, - сообщил ему Кортес, круто меняя тему разговора. - И думаю, что, если бы не маска, люди шарахались бы от тебя, как от прокаженного.
Змей упрямо мотнул головой.
- Ты опять не понимаешь, Малинче. Мое лицо - это лицо бога. Оно может показаться тебе безобразным, но ведь ты никогда не видел богов.
Он взялся за края маски, но Кортес поспешно махнул на него рукой.
- Не нужно! Я уже насмотрелся на тебя, пока ты лежал без чувств… Кстати, ты много раз повторял имя Шочикетсаль. Кто это?
- Моя жена, - глухо ответил Кецалькоатль.
- У богов есть жены? - улыбнулся кастилец. - Я думал, ты соблюдаешь обет безбрачия.
- У меня восемь жен, Малинче. Я не беру в расчет наложниц. Даже если я закончу свою жизнь на алтаре Дымящегося Зеркала, семя Се Акатль Топильцина даст добрые всходы. Но Шочикетсаль - ее я любил больше всех. А ты разлучил нас, Малинче.
- Я сожалею, - Кортес церемонно поклонился. - Если бы это было в моей власти, я вернул бы ее тебе. Хочешь, я пошлю парламентеров в долину - вдруг она там, в лагере твоих друзей?
- Я не желаю, чтобы она вновь очутилась в клетке, - ответил Кецалькоатль. - Но если ты действительно намерен вести переговоры с тотонаками, спроси, нет ли среди них моего врача, Джафара.
- Джафара? - переспросил Эрнандо. - Твой врач - мусульманин?
- Что же в этом такого? Всем известно, что арабские врачи - лучшие в мире. Во всяком случае, Джафар сможет помочь мне куда больше, чем лекари-отоми.
- Ты поправляешься, - заметил Кортес. - Здешние лекари совсем не так плохи, как ты думаешь. Да и Фигероа - даром, что коновал - вытащил с того света немало моих парней.
- Я не поправлюсь, Малинче, - спокойно сказал пленник. - Я умираю, потому что раны, нанесенные ксиукоатль, нельзя исцелить.
- Глупости! Фигероа сказал мне, что твой синяк потихоньку бледнеет. Однако если ты желаешь, я могу послать за твоим Джафаром. Только имей в виду - если тотонаки убьют парламентера, второй попытки уже не будет!
- Они никого не убьют, - еле слышно произнес Кецалькоатль. - Вот, возьми, Малинче, и отдай это своему посланцу…\Он протянул худую, обтянутую неестественно бледной кожей руку и вложил в широкую ладонь Кортеса маленькую каменную фигурку. Кастилец пригляделся - на кусочке темно-зеленого нефрита была вырезана крылатая змея.
- Увидев мой знак, вожди Семпоалы поймут, что посланнику можно верить, - голос Кецалькоатля дрогнул: - Как бы я хотел, чтобы вы стали союзниками, Малинче. Помнишь наш разговор на берегу ручья? Христиане не должны мириться с царством дьявола на земле, а ты своими руками помогаешь врагу рода человеческого…
- Ты говоришь, как падре Люке, - усмехнулся Эрнандо. - Не удивлюсь, если ты знаешь наизусть Священное писание. Знаешь ведь?
- И Коран, и Тору, и священные гимны тольтеков. Вся моя жизнь была посвящена поискам истины, Малинче. Но порой познать истину не значит познать себя. Я сказал, что не виню тебя в твоем предательстве, и это правда. Это я виноват в том, что не распознал в тебе врага. Со мной такое случается нечасто. Если бы я прислушался к голосам тех, кто предупреждал меня о коварстве белых наемников, вас прогнали бы из Семпоалы, и ни аркебузы, ни боевые кони не помогли бы вам захватить меня. Но ты показался мне человеком чести, а я слишком хорошего мнения о рыцарях-христианах, чтобы подозревать их в вероломстве.
- И много ты видел рыцарей-христиан? - угрюмо спросил Кортес. - В аль-Ануаке они встречаются нечасто.
- Не все ли равно? Имеет значение лишь то, что я ошибся, доверившись одному из них.
Пленник повернулся к стене и затих. Повисло тяжелое молчание.
- Я постараюсь выполнить твою просьбу, - сказал Эрнандо, пряча нефрит в карман камзола. - И уж во всяком случае сделаю все, чтобы тебя вылечили…\Вернувшись к себе, он вызвал лекарей-отоми и пообещал им, что если пленник умрет до того, как отряд вернется в столицу, все они закончат жизнь на алтарях Уицлопочтли. Подобное же напутствие получил и Фигероа - только ему были обещаны крепкая веревка и высокое дерево.
Разобравшись с лекарями, Эрнандо навестил принцессу, размещавшуюся в личных покоях правителя Шочикемалько. Со дня бегства из Семпоалы они виделись лишь пару раз, мимолетно и всегда в присутствии посторонних. Принцесса была очень утомлена трехдневным броском через равнины и почти не выходила из своих комнат. Первым делом Кортес потребовал, чтобы Ахмед и Ибрагим оставили их наедине.
- Вы просите о невозможном, амир, - спокойно ответила Ясмин. - Правила приличия запрещают мне оставаться с мужчиной без моих верных слуг.
- В подземелье белой пирамиды вы об этом не беспокоились, - заметил Кортес. - Что ж, я не стану смущать вас своей настойчивостью. Но в этом случае вы вряд ли узнаете о том, что происходит с нашим уважаемым гостем.
Любопытство пересилило непонятную холодность принцессы. Когда евнухи вышли из комнаты, Кортес сообщил ей о том, что Кецалькоатль, по всей видимости, не доживет до возвращения в Теночтитлан.
- Мне, собственно говоря, все равно, поправится он или умрет, - любезно добавил Эрнандо. - Но вам, я полагаю, судьба Змея небезразлична.
Тонкие пальцы принцессы беспокойно забарабанили по подлокотникам кресла.
- А если он обманывает вас? Что говорят ваши врачи?
Кортес пожал плечами. Диагнозы Фигероа разнообразием не отличались. А повторять принцессе болтовню меднокожих о злых духах, поселившихся в теле Кецалькоатля, не стоило.
- Если бы мы знали о том, что такое эти ксиукоатль, толку от врачей было бы больше.
- Поверьте, амир, я рассказала вам все, что сама слышала о скрижалях. Возможно, Тубал знал что-то еще, но у него уже не спросишь…\- Однако сам Кецалькоатль считает, что ему мог бы помочь его личный врач. Он, кстати, мусульманин, араб по имени Джафар.

Предыдущая страница 6 Следующая страница


7 Кирилл Бенедиктов

- Неужели? - Ясмин нахмурилась. - И где же этот чудотворец?
- Наш гость надеется, что он в лагере тотонаков. Мы можем пригласить его осмотреть Кецалькоатля - разумеется, в том случае, если вы посчитаете это нужным.
"Вот так, - подумал Кортес. - Попробуй теперь упрекнуть меня в том, что я не заботился должным образом о здоровье твоего драгоценного пленника".
- Это, очевидно, сопряжено с риском? И как вы собираетесь доставить его сюда?
Кортес усмехнулся и похлопал по карману, в котором лежал резной кусочек нефрита.
- Пошлю парламентера, кого-нибудь из меднокожих. Вопрос не в том, как это сделать, а в том, нужен ли вам живой Кецалькоатль.
- Да, - быстро ответила Ясмин. Пожалуй, даже слишком быстро. - От мертвого мятежника проку немного…
Она осеклась, поняв, что сказала лишнее. Кортес глядел на нее, как змея на птицу - холодным пристальным взглядом.
- Зачем же понадобилось устраивать представление с горбатым уродцем? Или вы с самого начала знали, что он не сможет одолеть Змея?
Он был почти уверен, что Ясмин не ответит. Но она, похоже, растерялась.
- Вы не понимаете, амир… Если бы Кецалькоатль погиб от руки посланца Тескатлипоки, это произвело бы огромное впечатление на меднокожих… Это было бы ничуть не хуже, чем…
- Чем смерть на жертвенном камне? - губы Кортеса презрительно искривились. - Вы откровенны, Ваше Высочество. Скажите, чем Змей так досадил Его Величеству халифу и вашему дяде-инквизитору?
Но принцесса уже взяла себя в руки.
- Вы задаете слишком много вопросов, амир, - холодно произнесла она. - Ваше дело - повиноваться приказам. Кецалькоатль нужен мне живым, и я разрешаю вам делать все, что вы считаете нужным, чтобы он дожил до нашего возвращения в Теночтитлан.
- И когда вы намереваетесь туда вернуться? - сухо осведомился Кортес.
- До праздника Нового огня. Как только в Шочикемалько прибудет генерал Хальпак со своими гвардейцами. Вам, вероятно, уже сообщили, что он направляется нам на помощь?
- Нам на помощь? - переспросил Эрнандо, припомнивший, что Хальпак приходился родственником самому Монтекусоме и носил титул Правителя Орла. - И кто же послал нам столь могущественного помощника?
- Эмир ал-Хазри, разумеется, - принцесса поднялась с кресла, давая понять, что разговор близится к концу. - Он поручил генералу охранять нас и нашего пленника.
- Я вижу, ваш дядя все хорошо продумал. Жаль только, что ни он, ни вы не сочли нужным раскрыть мне все карты с самого начала.
- Зато теперь вы все знаете, - принцесса явно теряла терпение. - Идите же и выполняйте приказ, амир!
Перед тем как выйти, Кортес не удержался от последнего укола:
- Раньше вы были немного доброжелательней, Ваше Высочество, - со значением произнес он, кланяясь.
- О чем это вы? - удивленно подняла брови Ясмин.
Покои принцессы он покинул в отвратительном расположении духа. Ощущение, что он стал пешкой в какой-то сложной игре, усиливалось с каждой минутой. Даже мысль о награде, ожидавшей его отряд в Теночтитлане, больше не радовала кастильца.
Первой жертвой его дурного настроения стал камердинер правителя Шочикемалько. Он попытался не пустить командира наемников к своему хозяину, уверяя, что тот болен и плохо себя чувствует, но увесистая оплеуха отшвырнула достопочтенного сановника к стене. С самим правителем Кортес обошелся куда вежливее, однако металл, звеневший в его голосе, заставил владыку Шочикемалько внимательно выслушать все его просьбы и немедленно отдать необходимые распоряжения. Через час гонец, выполнявший особые поручения правителя, захватил с собой нефритовую печать Кецалькоатля и покинул крепость.
Была поздняя ночь, когда Кортес, взяв с собою кувшин с октли, постучался к отрядному капеллану Люке. Священник еще не спал и не слишком удивился приходу командира. Он быстро убрал со стола какие-то бумаги и расстелил простую хлопковую скатерть, на которую поставил блюдо с холодным каплуном и миску яблок.
- Благодарю за угощение, отец мой. - Кортес внезапно почувствовал, что зверски голоден. - Но я побеспокоил вас не только затем, чтобы поужинать.
Капеллан улыбнулся и извлек откуда-то маленькую бутыль темного стекла с запечатанной сургучом пробкой.
- Если вы хотите побеседовать о чем-то важном, уберите кактусовое пойло - от него слишком разит дьяволом. Вот прекрасный напиток из нашего монастыря в Астурии. Крепковат, правда, но это не самый большой грех, в котором можно обвинить вино.
Кортес не споря отставил кувшин с октли в сторону. Люке налил в маленькие серебряные чашечки густую, остро пахнущую жидкость светло-зеленого цвета.
- Возблагодарим Господа, защитившего нас от опасностей долгого пути, - скороговоркой пробормотал он, опрокидывая в рот содержимое своей чашки. Эрнандо последовал его примеру и был приятно удивлен замечательным вкусом незнакомого напитка.
- Вы в аль-Ануаке уже семь лет, отец мой, - проговорил он, отламывая жирную ногу каплуна, - с тех самых пор, как епископ Астурийский послал вас в Закатные Земли окормлять христианских подданных халифа. В отряде вас любят, и вы знаете нас, как своих собственных детей. И что же, по-вашему, мы хорошие христиане?
Священник приподнял седую бровь, испытующе посмотрел на своего капитана, словно пытаясь разгадать, шутит он или вполне серьезен.
- Разумеется, нет, - ответил он, помолчав. - Возьмем хотя бы тебя, сын мой. Ты гневлив, невоздержан, живешь с язычницей-меднокожей, все твои дети рождены в грехе… Но и другие не лучше. Я не стану называть имен, ты и так прекрасно знаешь, кто из отряда пьет, кто играет в кости, кто путается с меднокожими девками… Да, эти грехи можно замолить, и вы все время от времени об этом вспоминаете, но назвать добрыми христианами прожженных негодяев я не могу.
Кортес усмехнулся, давая понять, что оценил шутку.
- Нет, падре, я говорю не об этом… Вот мы живем в чужой земле, народ которой поклоняется перемазанным кровью идолам в дьявольских капищах. Не грех ли это, святой отец? Как быть с тем, что мы не только не пытаемся дать бой Сатане, но и спокойно смотрим на эти богомерзкие обряды, принимая их как неизбежное зло? Не становимся ли мы тем самым пособниками врага рода человеческого?
Капеллан тяжело вздохнул и снова наполнил чашки.
- Каждый прибывающий в Закатные Земли священник задает себе такие вопросы, - нехотя ответил он. - А уже через несколько лет пытается забыть о том, что когда-то задумывался над ними. Видишь ли, положение Церкви завидным не назовешь. Арабы запрещают нам обращать меднокожих в христианство, хотя сами частенько склоняют их принять закон Мохаммеда. Мы, конечно, могли бы попытаться… и я сам слышал о маленьких христианских общинах на берегу залива Табаско, где пропал сто лет назад епископ Иеронимус… но цена слишком высока. Наши монастыри в Астурии существуют лишь до тех пор, пока мы соблюдаем законы халифа. Ничто не мешает маврам стереть их с лица земли, точно так же, как они поступили с владениями Церкви в Фирандже. Если бы речь шла только о моей жизни или жизни кого-то из братьев, никто не колебался бы ни минуты. Но, оставаясь заложниками, много ли мы можем? Только поддерживать свет истинной веры в своих соотечественниках. Мне нечем тебя утешить, сын мой. Но я рад, что ты пришел ко мне с этим. Значит, твоя душа не совсем еще загрубела в бесконечных сражениях и походах…
- Не о моей душе речь, - непочтительно прервал его Кортес. - Я, видно, успел привыкнуть к тому, что творится на земле аль-Ануака, раз пришел к вам только сегодня. Дело в том, святой отец, что тот, кого мы захватили в плен, мятежник, присвоивший себе имя Кецалькоатля, собирался уничтожить кровавые ритуалы. Вы видели, как отличается Семпоала от других городов меднокожих? Такими, возможно, стали бы все Закатные Земли, если бы мятеж Кецалькоатля удался. И теперь я спрашиваю себя: правильно ли поступил, выполнив приказ принцессы? Не предал ли я Господа нашего, чьим орудием, быть может, являлся Кецалькоатль?
Капеллан недовольно нахмурился.
- Гордыня твоя превосходит все разумные пределы. Ты действительно думаешь, что способен причинить вред орудию в руке Господней? Нет, уж если ты сумел взять его в плен, можешь быть спокоен: Господь в нем не нуждается. Да и что бы дала нам его победа? Он такой же язычник, как и Монтекусома, а миролюбие его может оказаться напускным.
Кортес с сомнением покачал головой.
- Он, без сомнения, язычник, но очень уж хорошо образованный. Он знает Священное писание, Коран и еврейское Пятикнижие. Где он мог всему этому выучиться - ума не приложу. Что же касается миролюбия… нет, падре, я уверен, что он действительно запретил бы кровавые жертвы. Это и не дает мне покоя: с некоторых пор я чувствую себя помощником дьявола. К тому же дьявол, говорят, имеет обыкновение искушать нас в облике прекрасных дев…
Люке понимающе кивнул.
- Да, принцесса действительно хороша. Но чего ты от меня ждешь, сын мой? Хочешь, чтобы я продолжал утешать тебя, говоря о бессилии Церкви? Или готов выслушать то, что я вряд ли осмелюсь повторить, будучи трезвым? Так слушай: все мы здесь пособники дьявола. Я - потому что не пытаюсь нести слово Божие несчастным язычникам, малодушно прикрываясь запретами двухвековой давности. Ты - потому что, подчиняясь воле женщины, своими руками кладешь на жертвенный камень невинного человека. Наемники - потому что для них нет никакой разницы, кому служить: маврам или погрязшим в крови меднокожим, лишь бы получать свою плату. Да, сын мой, все мы прокляты Господом, все, кто ступил на Закатные Земли и дышал их воздухом! А потому давай допьем эту бутыль и не будем задаваться вопросами, на которые лучше не знать ответов.
Кортес не стал спорить.
Мюрид по отношению к пиру должен соблюдать следующее: а) мюрид должен считать своего пира единственным в мире и самым важным; б) должен верить, что пиру известны все мельчайшие обстоятельства жизни мюрида; в) преданность мюрида пиру должна быть такова, что если бы последний даже прогнал мюрида, то тот не должен оставлять наставника, а должен продолжать служить ему и постараться вернуть себе его расположение… ж) тайны пира мюрид должен хранить от людей, а тайны свои обязан сообщать пиру… о) мюрид должен всеми силами стараться предотвратить всякий вред или неприятности, которые могут угрожать пиру, а в случае смертельной опасности не жалеть самой своей жизни.
Маувляви-Руми, "Книга суфийской мудрости".

9.
Наемник и убийца

Шочикемалько, Крепость Цветов.
Год 2-й Тростник, день 20-й Шочитль
Посланец правителя вернулся на следующий вечер. Вернулся не один - с ним пришли еще двое вождей тотонаков в расшитых золотыми пластинками доспехах, но с белыми повязками на лбу, означавшими, что они прибыли говорить о мире. В одном из них Кортес признал Маштлу - угрюмого меднокожего в серых одеждах, присутствовавшего при их первой встрече с Кецалькоатлем. Отдельно от послов стоял худощавый бородатый араб в пыльном бурнусе с холщовым мешком в руках. Поприветствовав вождей, Кортес знаком приказал ему приблизиться.
- Ты - Джафар? Кецалькоатль хотел видеть тебя.
Араб порылся в своем мешке и достал резной кусочек нефрита.
- Я получил его печать. Что с моим господином?
- Он считает, что рана, нанесенная колдуном, смертельна. Постарайся разубедить его, лекарь. И кстати, дай посмотреть, что у тебя в мешке.
Джафар поджал тонкие губы, но протянул мешок Кортесу. Тот распустил веревку, заглянул внутрь и чуть не задохнулся от мерзкого запаха какой-то тухлятины.
- Ты носишь там свою любимую крысу? - поинтересовался кастилец, возвращая мешок врачу. - Должен тебя огорчить - она года два назад как сдохла.
- Лекарство не должно хорошо пахнуть, - ответил араб. - Единственное, что от него требуется - это лечить.
- У нас будет возможность проверить твои знания. Послов сейчас примет правитель Шочикемалько, а мы с тобой, не теряя времени, отправимся к Кецалькоатлю. Надеюсь, ты вылечишь его, потому что в противном случае я отдам тебя жрецам Тескатлипоки.
- Ты можешь грозить мне чем угодно, - пожал плечами Джафар. - Если это в человеческих силах, я вылечу своего господина. Если же нет, свари меня хоть живьем в масле - здоровья ему это не прибавит. Впрочем, ты прав. Нам нужно поторопиться.
Уверенная, спокойная речь араба понравилась Кортесу. Он кивнул маячившему в отдалении Коронадо, давая понять, что за ужином ему поручается заменять отсутствующего командира, и повел врача в башню Кецалькоатля.
- Как вышло, что арабский лекарь попал на службу к меднокожему мятежнику? - поинтересовался он по пути.
- Прости, господин, но если ты имеешь в виду Кецалькоатля, то он белее тебя. У него, как ты мог заметить, есть борода, а меднокожие бород сроду не носили.
Кортес внимательно посмотрел на Джафара.
- Кто же он, по-твоему? - спросил он, отметив про себя, что лекарь ловко уклонился от ответа на первый вопрос. - Араб или, может, кастилец?
- Мне кажется, в роду у него были норманны. Но, по правде говоря, я ни разу не говорил с ним об этом.
У дверей комнаты пленника играли в кости Эстебан и Хорхе Два Стилета, смертельно обиженные на весь мир за то, что им выпала сомнительная честь охранять Кецалькоатля, в то время как все их товарищи наслаждаются жизнью в "домах радости".
- Он пел, капитан, - сообщил Эстебан, поднимаясь и поправляя перевязь своего меча. - И долго так, у меня даже голова разболелась. Хотел я было проучить мерзавца, да ведь вы же не велели его трогать…
- И о чем же он пел? - без тени улыбки спросил Кортес. Эстебан пожал плечами.
- Кто ж его разберет, капитан… Я такого языка и не слыхал никогда. Хорошо хоть, сейчас замолчал… А это еще что за чучело?
Эрнандо покосился на араба, но тот равнодушно разглядывал стены караулки.
- Это врач, который будет лечить нашего гостя. - Кортес ткнул Эстебана кулаком в живот, заставив вытянуться и расправить плечи. - А вы будете за ним присматривать, ясно? И чтобы больше никаких игр на посту.
Он сгреб со столика кости и ссыпал их в карман. У Хорхе наверняка где-то припрятаны запасные, но в ближайший час доставать их он поостережется.
Кортес толкнул массивную дверь и вошел в комнату Кецалькоатля. Тот вопреки обыкновению не лежал, а сидел на циновках, раскачивал ся из стороны в сторону, сжав ладонями виски, и что-то еле слышно бормотал себе под нос. При виде Джафара он сразу же прекратил раскачиваться и сделал неуклюжую попытку подняться.
- Нет-нет, господин, - торопливо проговорил араб на науатль, - сидите, прошу вас! Вы еще недостаточно поправились, чтобы вставать навстречу вашим ничтожным слугам!
Пленник пробормотал что-то неразборчивое. Врач подошел к циновкам, опустился на колени и дотронулся лбом до босой ступни Кецалькоатля.
- Слава Аллаху, что позволил снова увидеть вас живым и невредимым, - воскликнул он. - Теперь вам нечего бояться; все ваши злоключения позади.
- Переходите к делу, - нетерпеливо напомнил Кортес. - У нас не так много времени.
- В таком случае я попрошу оставить нас вдвоем, - твердо сказал Джафар, развязывая мешок.
Эрнандо собирался возразить, но отвратительный тухлый запах мгновенно распространился по всей небольшой комнате, и он поспешил приложить к лицу тонкий шелковый платок - подарок Ясмин.
- Хорошо, лекарь, - приглушенно проговорил он, зажимая платком нос. - Но помни, что мои люди будут следить за каждым твоим шагом.
- Это мудро с твоей стороны, господин, - араб вытащил из мешка какой-то длинный черный предмет, похожий на змею с плоской круглой головой. - Но мне понадобятся для лечения кое-какие снадобья, которые можно найти в городе. Не будут же твои люди оставлять пост, чтобы сопровождать меня на рынок?
- Я пришлю тебе пару меднокожих. Объяснишь им, что тебе нужно, а сам останешься здесь. И помни: что бы ни случилось, за жизнь Змея отвечаешь головой.
"Нужно поставить еще один пост при входе в башню, - решил Кортес, спускаясь по лестнице. Мысль эта была вызвана каким-то неясным беспокойством, поселившимся у него в душе с тех пор, как он увидел посланцев Семпоалы. - И лучше всего послать туда арбалетчиков".
Объяснить, почему он подумал именно об арбалетчиках, Кортес вряд ли сумел бы. Это было сродни наитию, тайному голосу ангела-хранителя, не раз выручавшего кастильца. За долгие годы Эрнандо научился доверять этому голосу и никогда не оставлял без внимания его советы. Поэтому перед тем, как присоединиться к переговорам с вождями тотонаков, он разыскал Диего и приказал ему послать к башне двух стрелков.
Ужин, которым правитель Шочикемалько угощал мятежных вождей, роскошным назвать было трудно. Кортес, неплохо знавший этикет мешиков, подозревал, что, предлагая гостям костлявых перепелок и жестковатые кислые сливы, правитель наносит им тщательно завуалированное оскорбление, но послы, казалось, вовсе не обращали внимания на то, чем их потчуют. Маштла с одинаково угрюмым выражением пережевывал горячие пироги-тамаль, медовые лепешки и стручки жгучего зеленого перца. Второй вождь, имени которого Кортес не знал, ел крайне мало и был полностью поглощен беседой с правителем.
Коронадо, со скучающим видом прислушивавшийся к их разговору, объяснил командиру, что тотонаки пытаются убедить правителя перейти на их сторону и примкнуть к союзу прибрежных городов, поклоняющихся Кецалькоатлю и отвергающих кровавую дань Теночтитлану. С точки зрения Кортеса, это выглядело полным безумием, поскольку отоми, в отличие от прибрежных племен, были давними и преданными союзниками мешиков и никогда не пытались выступить против власти тлатоани. Тем не менее правитель внимательно слушал послов, время от времени важно кивал и с живым интересом расспрашивал их о том, какими силами располагают мятежные города и все ли их воины собрались сейчас у подножия гор. Послы отвечали охотно, но понять, что в их словах правда, а что ложь, было совершенно невозможно. Так, они утверждали, что ацтекский наместник Киауитцлана со всем своим гарнизоном принял веру Кецалькоатля, отрекся от старых богов и движется сейчас на юг, в страну Сапотекапан, чтобы поднять там знамя восстания. На вопрос, сколько воинов стоит сейчас на равнинах у Халапы, первый посол ответил: "Сорок тысяч", - а Маштла, оторвавшись на мгновенье от обгладывания рыбьего скелета, буркнул: "Сто". Толку от таких сведений, разумеется, было немного.
Послушав эту бессмысленную беседу, Кортес решил, что парламентеры скрывают истинную цель своего визита, и встревожился еще больше. Возможно, они собирались разведать, хорошо ли охраняются лестницы в скалах, ведущие к воротам Крепости Цветов. Если это так, не худо бы продержать их в гостях до прибытия Правителя Орла Хальпака…
- Мы просим вас освободить нашего повелителя, Змея в Драгоценных Перьях, - неожиданно обратился к нему посол. - Если вы отпустите его, мы немедленно снимем наш лагерь и вернемся на побережье.
Кортес покачал головой.
- Я и мои люди спасли Кецалькоатля от грозившей ему гибели. Разве ты не видел, как в тот день в Семпоале тысячи людей не смогли защитить Змея от мерзкого колдуна? Уверяю тебя, под защитой наших мечей он находится в безопасности.
Посол явно растерялся, но тут Маштла выплюнул сливовую косточку и хмуро спросил:
- Вы везете его в Теночтитлан? А там нашего господина уже ждет не дождется сам Монтекусома. И уж от него-то вам его нипочем не защитить.
- Нехорошо говорить так о великом тлатоани, - недовольно заметил правитель.
Маштла отмахнулся.
- Мы можем предложить вам выкуп, - понизив голос, проговорил он. - Золото и нефрит. Четыре большие ноши. И еще четыре - для Монтекусомы.
- Золото в дисках или в песке? - неожиданно заинтересовался Коронадо.
Маштла презрительно посмотрел на него.
- В дисках. Первую половину получите хоть завтра. Вторую - после того, как отпустите Кецалькоатля.
Рука Коронадо, наливавшего себе октли из кувшина в чашку, дрогнула. Маштла сделал вид, что ничего не заметил.
- Интересное предложение, - сказал Кортес, в упор глядя на тотонака. - Только вот откуда вы возьмете столько золота? Это больше, чем Монтекусома получает в год со всего аль-Ануака.
- Твое ли это дело, чонталь? - надменно возразил Маштла. - Мы предлагаем - значит, нам есть что предложить.. Тебе тоже есть что предложить нам, и я хотел бы узнать, согласен ли ты на такой обмен.
- Это нужно обдумать, - Кортес бросил быстрый взгляд на Коронадо. Глаза его ближайшего соратника алчно блестели. Еще бы - четыре ноши золота позволят всем солдатам отряда вернуться на родину богачами. Вот только Эрнандо почему-то сомневался, что Монтекусома, а особенно глава всесильной Михны ал-Хазри останутся довольны подобной сделкой. - Возможно, завтра или послезавтра я смогу сообщить о нашем решении. Пока же я предлагаю вам воспользоваться гостеприимством нашего хозяина, повелителя Крепости Цветов.
При этом он так выразительно посмотрел на правителя, что тому ничего не оставалось, кроме как подтвердить приглашение. Кортес вытер губы маисовой лепешкой, стряхнул крошки с камзола и поднялся, произнося ритуальные слова благодарности.
- Прошу извинить, но меня ждет принцесса.
На самом деле он совсем не был уверен, что принцесса обрадуется его появлению. Но не рассказать ей о новом предложении сторонников Кецалькоатля Эрнандо не мог.
Коронадо поднялся следом. Когда они вышли из покоев правителя, бородач схватил Кортеса за локоть и развернул к себе. Белки его глаз покраснели, и Кортес понял, что его заместитель здорово пьян.
- Что скажешь, командир? Восемь нош золота! Да мы и за сто лет столько не заработаем, даже если нас наймет для охраны сам эмир!
Кортес шевельнул плечом, и пальцы Коронадо разжались.
- Во-первых, не восемь, а четыре. Четыре они собираются заплатить Монтекусоме, ты же слышал…\- Мало ли чего я слышал! Никто же не заставит нас делиться с меднокожими, командир! Возьмем золото и отправимся за море! Вон, этот шелудивый пес Али Хасан смылся, и взятки гладки…\Кастилец вспомнил приказ об аресте Али Хасана, подписанный самим Великим инквизитором, но не стал разубеждать товарища - Коронадо был слишком пьян, чтобы прислушиваться к голосу разума.
- Во-вторых, пока я не видел золота, я в него не верю. Вот когда его принесут сюда, когда наш казначей взвесит его и убедится, что это не позолоченная медь, тогда и наступит время думать, как быть дальше. И вот еще что: чем мечтать о золоте, сходи да умойся холодной водой - сейчас в тебе слишком много октли. Потом проверишь посты у сторожевой башни и доложишь мне. Я буду у принцессы.
Коронадо, недовольно бурча, удалился, а Кортес пересек небольшой, обсаженный розовыми кустами дворик с неглубоким бассейном посредине и вошел под своды украшенной мраморными плитами галереи.
У дверей покоев принцессы стоял Ахмед, облаченный в золотистую накидку из волокон агавы. Меднокожие замачивали кактусовую ткань в жидком маисовом тесте, отчего накидка приобретала крепость деревянных доспехов, оставаясь легкой и гибкой. Кортес жестом велел ему уйти с дороги, но евнух не двинулся с места.
- Сейчас время ах-шам [Вечерняя молитва, читающаяся с наступлением темноты], амир, - не слишком дружелюбно проговорил он. - К тому же принцесса слишком устала и не сможет принять тебя сегодня.
Кастилец с трудом поборол желание врезать ему по зубам рукоятью меча. Однако ссориться с принцессой на последнем этапе их путешествия было бы весьма неразумно. К тому же он внезапно осознал, что пришел к Ясмин не для того, чтобы сообщить о предложении тотонаков, а просто потому, что очень хотел ее увидеть. Мысль эта удивила и даже испугала его. Еще в Семпоале он не испытывал к ней ничего подобного; когда Ясмин сама пришла к нему в спальню, это польстило его гордости, но и только. Однако теперь, столкнувшись с необъяснимой холодностью принцессы, Кортес понял, что по-настоящему нуждается в ней. Закрывая глаза, он видел ее тонкую, стройную фигуру, слышал звонкий, похожий на перезвон серебряных колокольцев смех, чувствовал прикосновение нежных рук к своей коже. И чем больше отдалялась Ясмин, тем сильнее он желал, чтобы она вернулась. Смешно - на что может рассчитывать капитан наемников, да к тому же христианин, на минуту попавший в фавор к дочери самого халифа? Он заставил себя разжать руку, сомкнувшуюся на рукояти меча.
- Очень хорошо, Ахмед. Передай Ее Высочеству, что я хочу обсудить с ней один весьма важный вопрос. Пусть пошлет за мною, когда будет свободна.
- Передам, амир, - на толстых губах великана появилась улыбка, как показалось кастильцу, сочувственная. - Можете не беспокоиться.
Кортес развернулся и вышел в залитую лунным светом галерею. Ночь пахла розами. Проходя по двору, он обернулся - в узком окне покоев принцессы мерцал слабый огонек свечи.
Кто-то бежал к нему через двор, грохоча подкованными сапогами по гранитным плитам. Кортес потащил из ножен меч, но тут же вновь убрал его, узнав в бегущем человеке капитана Коронадо. Бородач выглядел растерянным и напуганным; за все время их знакомства Эрнандо видел его таким впервые.
- Ушел, - тяжело дыша, проговорил он. - Ушел, командир. Наши все мертвы, и Эстебан, и Два Стилета, и арбалетчики.
- Быстро собирай бойцов, - Кортес начал отдавать приказы прежде, чем окончательно уразумел смысл произошедшего. - Всех, кого сможешь найти. Он, скорее всего, ушел к лестницам в скалах - мы должны его догнать. Действуй! - гаркнул он, видя, что ошарашенный увиденным Коронадо все еще медлит.
"Нужно заставить правителя выслать отряды к лестницам, - подумал Эрнандо. - Если он не успел далеко уйти, лучники снимут его с верхних площадок… но так я получу только труп, а от трупа, как справедливо заметила Ясмин, толку немного. К тому же лестницы все равно охраняются, поэтому просто так его не выпустят. Правда, если он ухитрился каким-то образом справиться с четырьмя наемниками, меднокожие ему и подавно не помеха".
Он выскочил за ворота (копьеносцы дворцовой стражи приветственно ударили тяжелыми древками о камень) и, то и дело оглядываясь, побежал к сторожевой башне. Ночь была светлая: огромная Красноватая луна висела в прозрачном небе, безжалостно освещая мертвые тела, черневшие на пороге башни. Арбалетчики - Педро и Себастьян - лежали ничком, уткнувшись в пыль, перемешанную с розовыми лепестками. Себастьян сжимал в руках разряженный арбалет, и Кортес понял, что один выстрел он сделать все-таки успел. У Педро арбалета не было, пропал и кожаный чехол с тяжелыми болтами. Кастилец быстро осмотрел тела, но никаких ран или следов от ударов не обнаружил. Лицо Педро посинело и напоминало опухшую рожу пьяницы, допившегося до своего четырехсотого кролика [Как ни странно, кролик для ацтеков был символом не столько плодовитости и сексуальности, сколько порицаемого общественной моралью пьянства. Различные степени опьянения выражались в различном количестве кроликов; выражение "четыреста кроликов" соответствовало мертвецки пьяному.]. Рот Себастьяна распахнулся в беззвучном крике, налитые кровью глаза едва не вылезали из орбит. Кортес мог бы поклясться, что видел уже нечто подобное, причем совсем недавно, но задумываться об этом сейчас было некогда. С обнаженным клинком в руке он взбежал по ступеням и едва не споткнулся о перегораживавшее проход массивное тело Эстебана. Голова лейтенанта была вывернута вбок под немыслимым углом - такое случается при падении с большой высоты затылком вниз. Впрочем, возможно, ему сначала сломали шею, а потом уже сбросили с лестницы. Хорхе Два Стилета смерть застала за игрой в кости: он сидел, привалившись к стене, и выпученные мертвые глаза его удивленно разглядывали последнюю выпавшую комбинацию - шестерку и единицу. Немного ниже подбородка из складок безобразно распухшей шеи торчал короткий толстый шип, измазанный чем-то желтым.
Комната Кецалькоатля была пуста. Исчезли и сам Змей, и бородатый араб Джафар. Кортес постоял минуту, раздумывая, куда они могли направиться. Из Шочикемалько вели две дороги - крутая горная тропа, спускавшаяся на восточную равнину, и широкий западный тракт, уходивший к Теночтитлану. Даже если пленник не знал о приближающемся к городу отряде Правителя Орла Хальпака, он вряд ли выбрал западную дорогу…\Коронадо догнал Кортеса у сторожевых площадок, нависших над уводящей вниз лестницей. С капитаном шли шестеро солдат: двое из них тащили тяжелые аркебузы. Стрелять из них вертикально вниз было невозможно, но Эрнандо не стал тратить время на объяснения.
- Бросьте аркебузы, - отрывисто приказал он и распорядился, показывая на тропу: - Обнажить мечи и быстро за ним! Кто догонит Змея первым, получит двойное жалованье за месяц.
Далеко внизу дрожал огонек факела - Кецалькоатль быстро уходил от погони.
Четверо меднокожих воинов, охранявших подходы к лестнице, с молчаливым удивлением наблюдали за его приготовлениями.
- Почему вы его пропустили? - зло спросил Кортес, когда первая группа солдат скрылась за поворотом. - Не знали, что он мятежник, и сидит в тюрьме?
- Нам это известно, Малинче, - с достоинством ответил командир стражников. - Но его спутник показал нам бумагу, подписанную тобой и скрепленную печатью правителя.
- Что? - от изумления Кортес едва не утратил дар речи. - Откуда ты знаешь, какая у меня подпись, дубина?
Смуглое хищное лицо воина напряглось, на скулах заходили желваки.
- Не станет правитель ставить свою печать на подделанную подпись, - возразил он уже не таким уверенным тоном. - А оттиск его печати мне хорошо известен.
Эрнандо оттолкнул его плечом и поспешил к лестнице. Уже ступив на нее, он обернулся и крикнул стражникам:
- Больше никого не пускать! Даже с бумагой от самого тлатоани!
Высеченные в скалах ступени уходили вниз так круто, что по ним можно было спускаться, лишь придерживаясь руками за толстые, сплетенные из пальмовых волокон канаты. Мерцающий огонек факела в руке беглеца почти скрылся из виду за пеленой ночного тумана. "Не догнать, - подумал Кортес, скрипнув зубами от злости. - Ни за что не догнать… А что, если спустить в долину весь отряд и рассеять мятежников аркебузным огнем? Нет, маловато сил. Будь у меня двести человек… однако какой толк считать то, чего все равно нет?"
В пятидесяти брасах [Браса - старинная испанская мера длины, 1,57 м.] от него первая тройка наемников внезапно остановилась, будто натолкнувшись на невидимое препятствие. Один из солдат, нелепо взмахнув руками, сорвался с лестницы и с криком полетел в пропасть. Остальные попятились назад, прикрываясь небольшими мешикскими щитами-чималли.
- Засада! - рявкнул спускавшийся следом за первой тройкой Коронадо. - Всем отойти!
Он схватился за свисавший вдоль лестницы канат, оттолкнулся ногами и стремительно заскользил вниз. Кортес видел, как уменьшается, сливаясь с наплывами тумана, темная фигура Коронадо. Канат натянулся, как струна, и звонко завибрировал.
- Я под ним! - крикнул Коронадо по-кастильски. - Теперь ему не уйти!
"Лихо, - мысленно восхитился Кортес. - А так ведь, пожалуй, можно догнать и самого Кецалькоатля…"
Но оказалось, что восхищался он рано. Не успевшее затихнуть в скалах эхо торжествующего крика Коронадо перечеркнул короткий свист арбалетной стрелы. Послышался утробный рев раненого зверя, канат дрогнул и повис, словно ослабивший хватку удав.
- Педро! - напрягая голос, позвал Кортес. - Педро, ты слышишь меня?..
Ответа не последовало. "Убит, - с обескураживающей ясностью понял Эрнандо. - Педро, старый товарищ, брат по оружию, с которым мы сражались бок о бок и в болотах Талима, и на равнинах Сиболы, убит в глупейшей ночной стычке… И я уже ничего не могу с этим поделать…"
- Солдаты! - крикнул он. - Держаться ближе к скале! Не двигаться без команды!
"Он опасен, - с невольным уважением подумал Кортес про своего невидимого противника. - Но опасен, только когда встречается с нами лицом к лицу. Не может же он постоянно быть начеку. Наверняка ему захочется уйти к своим. А как только он повернется к нам спиной, все его преимущество тут же исчезнет".
Он медленно начал спускаться по ступеням, каждую секунду ожидая выстрела. Глупо, конечно - куда ближе к невидимому убийце находились два солдата первой тройки, - но он ничего не мог с собой поделать. В ушах еще звенел предсмертный крик Коронадо. Поравнявшись с солдатами, в буквальном смысле слова вжавшимися в камень, Кортес кивнул и ободряюще улыбнулся им.
- Ему не уйти, - сказал он с напускной уверенностью. - Дайте мне щит и не высовывайтесь из укрытия.
Щиты-чималле делаются из бамбука и обтягиваются несколькими слоями кожи; благодаря какому-то секрету, известному только оружейникам мешиков, стрелы меднокожих просто отскакивают от них, а арбалетные болты застревают в толстой подкладке из хлопка. Единственный, но важный их недостаток - небольшой размер. Эрнандо держал щит на уровне груди так, чтобы верхний его край закрывал горло, но лицо и живот оставались беззащитными. Лестница уходила вниз почти вертикально, ступени шириной едва ли в локоть казались слишком крутыми и скользкими. На такой лестнице ничего не стоит держать оборону против прорывающегося снизу противника; но что делать, если враг вовсе не рвется наверх?

Предыдущая страница 7 Следующая страница


Восход шестого солнца 8

Кортес остановился. Решение было таким простым, почему он не додумался до него сразу?
- Панчо, Гонсало, - крикнул он, обращаясь к притаившимся за скальным выступом наемникам, - мне нужен бочонок масла, быстро!
- Хочешь облить ступени маслом? - спокойный, с легкой хрипотцой голос раздался, казалось, почти над ухом вздрогнувшего Кортеса.
- Надеешься, что я поскользнусь?
Кастилец прижался спиной к стене. Голос, безусловно, принадлежал Джафару - те же уверенные интонации, тот же гортанный арабский акцент. Лестница, однако, казалась совсем пустой - только локтях в тридцати внизу на неширокой площадке темнело что-то неподвижное.
- Я собираюсь вылить на тебя кипящее масло, - с угрозой проговорил Кортес. - Поскользнешься ты или нет, я не знаю, а вот сваришься точно.
Невидимый Джафар негромко рассмеялся.
- А ты неглуп, Малинче… жаль, что ты не захотел перейти на нашу сторону. Впрочем, я предупреждал господина, что ты опасен. Если бы он послушался меня, ты не вышел бы из дворца живым. Ты был такой хорошей мишенью там, в дворцовом саду… Но ты и сейчас прекрасная мишень, Малинче. Стоит мне чуть напрячь палец, и стрела поразит тебя прямо в лоб.
Кортес невольно вскинул щит, закрывая голову.
- Или в живот… или даже в колено… твоему приятелю и этого хватило. Вон он лежит там, внизу - я всего лишь прострелил ему икру, а он кричал так, будто лишился своего мужского достоинства…
- Так он жив? - опуская щит, спросил Эрнандо. Он почему-то уверился, что Джафар не станет стрелять в него. Во всяком случае, не сейчас.
- Если только не сломал себе шею при падении. Думаю, он без сознания, потому что ударился головой. Но вот если ты выльешь на ступени кипящее масло, очнется он только на том свете.
- Ты лжешь, - холодно произнес Кортес. - Что бы ты ни говорил, тебе не уйти от смерти.
- Никому из нас от нее не уйти, - спокойно возразил Джафар. - Но если ты проявишь мудрость и выдержку, твой друг останется жив - по крайней мере, на этот раз.
- О чем ты говоришь? - Кортес нетерпеливо взглянул наверх, но, разумеется, ничего не увидел: чтобы притащить из города бочку с маслом, требовалось время.
- Я обещаю тебе сдаться, - неожиданно сказал араб. - У меня с собой арбалет, десяток стрел и еще кое-какие штуки, с помощью которых я мог бы истребить весь твой отряд. Но если мы с тобой договоримся, я выкину все свое оружие в пропасть.
- Договоримся? - фыркнул Кортес. - О чем?
- Во-первых, о времени. Я собираюсь сдаться через час - не раньше. Попробуешь напасть на меня до этого - погибнешь сам и потеряешь своих людей.
- Не считай меня дураком. За час я могу покончить и с тобой, и с Кецалькоатлем!
- Ты покончишь только со своим отрядом, - в голосе Джафара зазвенели металлические струнки. - Если хочешь, можешь попробовать, но я не советую тебе воевать с ассасином из Аламута!
Кортес выругался. Ассасин! Ему следовало подумать об этом раньше, еще в ту минуту, когда он увидел трупы в сторожевой башне. Но ведь он никогда не слыхал о том, чтобы смертоносные посланцы Старца Горы появлялись в Закатных Землях!
- Что делает ассасин в аль-Ануаке? - недоверчиво спросил кастилец.
- Выполняет приказ, - коротко ответил Джафар. - Итак, мы договорились?
- Нет! - рыкнул Кортес. - Будь ты хоть сам ангел смерти, я смету тебя с этой лестницы!
- О, разумеется, если ты бросишь сюда всех своих людей и половину воинов-отоми, то рано или поздно победа достанется тебе… только какой ценой?
За спиной Кортеса послышался шорох. Он резко обернулся, держа наготове меч, и увидел осторожно спускающегося по ступеням Панчо.
- Сеньор капитан, - понизив голос, проговорил солдат, - масло есть у меднокожих, которые лестницу охраняют, правда, не бочка, а два кувшина. Дальше что делать?
- Разжечь костер, - громко приказал Эрнандо. - Кипятите масло и тащите сюда.
Панчо энергично закивал и ухватился за веревку, чтобы развернуться на узкой ступеньке. Сухо щелкнул спусковой механизм арбалета, тяжелый болт вонзился в ладонь наемника, пригвоздив ее к трепещущему канату. Панчо закричал.
- Ты упрям, Малинче, - вздохнул невидимый Джафар. - Упрям и недоверчив… Я могу убить тебя, прежде чем ты сосчитаешь до двух. А могу оставить в живых и сдаться тебе в плен. Любой здравомыслящий человек уже давно принял бы верное решение.
Эрнандо не успел ответить. Снизу, со скальной площадки, раздался протяжный стон.
- Педро? - крикнул Кортес, всматриваясь в светлую лунную ночь. - Педро, ты цел?
Ворочавшийся на скале человек разразился проклятьями, и у Кортеса мгновенно отлегло от сердца. В его отряде не было человека, равного капитану Коронадо по части изощренного богохульства.
- Я же говорил тебе, - укоризненно промолвил ассасин. - Твой друг жив… пока.
- Я его вижу! - хрипло прорычал Коронадо со своей площадки. - Я вижу ублюдка! Он прячется в расселине, командир! Клянусь адом, я вытащу его из этой норы!
- Прежде я прострелю тебе голову, - холодно ответил Джафар. - Потому что у меня есть арбалет, а у тебя нет даже меча. Ты его выронил, когда падал.
- Что делать с маслом, командир? - всхлипывая от боли, спросил Панчо. Он вытащил наконечник стрелы из каната и теперь держал пробитую ладонь перед собой, баюкая ее, как младенца. - Сюда тащить, как вы велели? А как же сеньор капитан? Он же там, внизу…
- У твоего солдата ума побольше, чем у тебя, Малинче. Ну, где же твое масло?
- Педро! - крикнул Кортес. - Можешь спуститься еще ниже?
Коронадо простонал что-то неразборчивое, и Эрнандо понял: надеяться ему особенно не на что.
- Если ты не забыл, у твоего друга прострелена нога, - подсказал ассасин. - Одно неверное движение - и он снова сорвется с лестницы. Послушай, приятель, почему бы тебе не успокоиться и не подумать как следует? Один час - в обмен на десяток жизней.
- Лезь наверх, Панчо, - велел Кортес. - С маслом пока не торопитесь, ждите приказа.
Он с трудом сдерживал рвущийся наружу гнев. Он не собирался вести с Джафаром долгих бесед, не в последнюю очередь потому, что время сейчас работало на убийцу, но ничего другого ему не оставалось. Храбрая и глупая выходка капитана Коронадо спутала все его карты.
- Ты видишь этот огонек там, внизу? - спросил кастилец. - Думаешь, это уходит твой хозяин? Это уходят мои деньги!
Крошечный факел Кецалькоатля почти потерялся на фоне лагерных костров тотонаков, расчертивших равнину огненными квадратами. Еще немного - и Змей уйдет безвозвратно. Но проклятый ассасин, разумеется, именно этого и добивается…\- Не будешь дураком - никуда твои деньги не денутся, - неожиданно будничным тоном сказал Джафар. На этот раз голос его прозвучал совсем рядом и Кортес невольно заозирался, но, разумеется, никого не увидел. - Я же говорил тебе, что готов сдаться в плен.
- Ты себя переоцениваешь, - Эрнандо почти не обращал внимания на слова араба, лихорадочно соображая, как же преодолеть неожиданную преграду. Послать вниз солдат в тяжелых доспехах? Но на узких крутых ступенях неуязвимые для стрел латники превратятся в беспомощных кукол, которых ничего не стоит сбросить в пропасть простыми пинками. - Кецалькоатль стоит куда дороже наемного убийцы.
- А кто мешает тебе сказать, что ты все-таки поймал Кецалькоатля? Или ты думаешь, в Теночтитлане так хорошо знают моего господина в лицо?
- В своем ли ты уме? Какой из тебя Змей в Драгоценных Перьях?
Джафар рассмеялся негромким довольным смехом.
- Совсем неплохой, уверяю тебя. Господин, правда, повыше меня, но я могу казаться высоким. Кожа у меня такая же светлая, борода тоже есть, не такая длинная и белая, но ведь бороду иногда бреют, а осветлить волосы нетрудно. Лицо… но кто может похвастаться, что видел лицо Кецалькоатля?
- Я, - хрипло проговорил Кортес. Ему казалось, что слова араба сплетаются в невидимую, но очень прочную сеть, вырваться из которой будет непросто. Все, что он говорил, казалось полным безумием… но в этом безумии, как ни странно, был свой смысл. - Коновал Фигероа. Двое меднокожих, что держали его за руки.
На этот раз Джафар помедлил с ответом.
- Четверо… что ж, немало. Но у вас, христиан, есть веские причины, чтобы молчать, а меднокожих никто слушать не станет. В конце концов, всем известно, что лицо бога может меняться. Перед тем, как проститься с господином, я попросил его оставить мне маску. Так что подмены никто и не заметит. Принцесса Ясмин знает о том, что мой господин бежал?
- Не твоя забота, сукин ты сын! - выругался Кортес. - Что бы ты здесь ни плел, я все равно доведу дело до конца, понимаешь?
И в это время произошло странное. Огненный узор на равнине пришел в движение. Большие костры гасли, как будто их задувал идущий вдоль рядов невидимый великан. В темноте немедленно вспыхивали десятки огоньков поменьше, похожих на горящие в ночи глаза ягуара, сливались в широкие огненные реки, текущие на восток, прочь от горной страны отоми. Несколько мгновений Эрнандо оцепенело смотрел на это зрелище, потом понял, что оно означает, и не сдержал крика ярости.
- Они уходят! Чертовы тотонаки уходят!
Джафар вздохнул - как показалось кастильцу, с облегчением.
- Значит, мой господин достиг цели. Ему не потребовалось даже часа. Что ж, я исполнил свой долг, Малинче.
- Теперь ты сдашься? - недоверчиво спросил Кортес. - Не попытаешься спастись сам? Брось хитрить, знаю я эти штучки! Наверняка хочешь отправить на тот свет еще двух-трех моих людей, а потом улизнуть, вот и все!
Ассасин тихо рассмеялся. Так мог бы смеяться человек, получивший наконец долгожданную награду.
- Мы никогда не убиваем просто так, Малинче.
- Расскажи это Педро и Себастьяну! - мгновенно разъяряясь, крикнул Кортес. - Эстебану, Хорхе и тому бедолаге, которого ты подстрелил на лестнице! Каждое твое слово - ложь!
- Ты ошибаешься, - строго сказал Джафар. - Твои люди погибли потому, что угрожали моему господину. А я получил приказ любыми средствами оберегать жизнь господина. Теперь приказ исполнен, и в моих услугах нет больше нужды.
- Кто же велел тебе охранять Змея? - спросил Эрнандо, в бессильной злобе глядя на текущие на восток огненные реки. - И почему ты думаешь, что больше не понадобишься своему господину?
- Ты очень любопытен, Малинче. Таких вещей ассасины не рассказывают никому, но раз уж мы с тобой заключили сделку, я отвечу на твои вопросы.
"Никакой сделки мы с тобой не заключали", - хотел оборвать его Кортес, но почему-то ничего не произнес. Возможно, в последний момент любопытство действительно пересилило ярость.
- Приказ я, разумеется, получил от своего пира, шейха Аламута, - обстоятельно принялся рассказывать Джафар. - Я не простой боец, а наиб, офицер, и подчиняюсь только самому Старцу Горы. Он и велел мне быть тенью Великого Пророка, которого ты называешь Змеем в Драгоценных Перьях. Я честно служил своему господину, оберегая его от всех опасностей на суше и на море. На Драконьих островах я не раз спасал его от жестоких аль-карибу, которые едят людей и делают из их черепов игрушки своим детям. В Лазурном море за нами гналась сторожевая фелуха эмира, и мне пришлось пустить ее ко дну, хотя мой господин никогда не одобрял насилия. О, это было труднее всего - убеждать Пророка в том, что ради торжества его веры нужно пожертвовать десятком-другим тупоголовых врагов… Порой он целыми неделями не хотел меня видеть, не желал со мной разговаривать - так противна была ему мысль о том, что очередным своим спасением он обязан убийце. Но в конце концов я тоже дал промашку, Малинче. Тогда, в Семпоале, с этим мерзким карликом… Вообще-то я с самого начала был против поединка. Выследить колдуна мне ничего не стоило - такие уродцы даже для Закатных Земель редкость. Но Пророк строго-настрого запретил мне его трогать. Хотел, видно, поглядеть, на что способны служители его древнего врага, Дымящегося Зеркала… Ну и посмотрел.
Джафар замолчал. Кортес услышал за спиной легкий шорох, слегка повернул голову и увидел двух одетых в хлопковые доспехи меднокожих воинов, за которыми маячила высокая, закованная в панцирь фигура Диего. В руках у бесшумно спускавшихся по ступеням меднокожих были короткие деревянные дубинки, куда более подходящие для боя на узкой лестнице, чем длинные мечи кастильцев. "Бросятся на прорыв, - понял Кортес. - Пусть даже Джафар подстрелит кого-нибудь одного, второй наверняка успеет вступить с ним в схватку. А там и Диего подоспеет… Что ж, план хорош, жаль, что он уже ничего не изменит…"
- Джафар, - сказал он по-кастильски, чтобы не поняли меднокожие. - Ты не забыл о своем обещании? Твой господин в безопасности. Надевай маску и выходи.
"Если он не выйдет, - подумал Эрнандо, - я просто шагну в сторону, освобождая проход меднокожим. И будь что будет…"
- Я всегда держу слово, - ответил ассасин. - Вели своим бойцам опустить оружие, если не хочешь лишиться своих денег.
"Ну и дьявол! - выругался про себя Кортес. - Он их видит!" Он предостерегающе поднял руку, и в этот момент откуда-то из освещенной луной скальной стены вывалилась высокая темная фигура со сверкающим кругом вместо лица. Вывалилась - и тяжело упала прямо на каменные ступени.
- Поднимайся, - велел кастилец, невольно делая шаг назад. - Если это ловушка, клянусь, ты пожалеешь!
Темная фигура пошевелилась, поднялась на колени.
- Я не смогу встать, Малинче, - произнес Джафар каким-то не своим, похожим на шелест сухого пергамента, голосом. - Стрела твоего солдата попала мне в спину, и ноги больше не слушаются меня. Вот тебе и ответ на последний вопрос - почему окончена моя служба. Калека порой может быть убийцей, но охранником - никогда…
Кортес молчал, пытаясь справиться с потрясением. Все это время его отряду преграждал путь человек с перебитым позвоночником? Нет, невозможно!
- Как же ты добрался до обрыва? - спросил он наконец. - И как сумел спуститься так далеко?
- Истинная сила не в мышцах, - ассасин еще раз попробовал встать, цепляясь за скалу, и на этот раз у него получилось. - Сердце и воля - вот настоящее обиталище силы. Солдаты Аламута многое могут, Малинче. Но есть пределы даже нашему мастерству. Когда я понял, что не способен двигаться дальше, я попросил моего господина помочь мне спрятаться в этой расщелине. О, если бы я хотел уйти из жизни в бою, лучшего места я не смог бы придумать…
Он покачнулся и начал соскальзывать по стене. Кортес обернулся к меднокожим.
- Возьмите его, - велел он на науатль. - Осторожно, не причините ему вреда!
- Кто этот человек, командир? - тихо спросил Диего, когда воины-отоми спустились вниз, чтобы исполнить приказ Кортеса. - И что он говорил об Аламуте? Это он убил всех наших парней?
Кортес помолчал, глядя на медленно поднимавшуюся им навстречу кованую маску древнего бога. Подумал об ожидавшем в Теночтитлане ал-Хазри, о неожиданно охладевшей к нему принцессе…
- Это Кецалькоатль, Диего, - твердо ответил он наконец. - Запомни хорошенько - сегодня ночью мы вновь захватили в плен Кецалькоатля.
Ему показалось, что в темных глазницах маски сверкнул огонек - но это, конечно, был только отблеск лунного света.

Эпилог

Во имя Аллаха, милостивого и милосердного!
Когда Ваше Величество, да продлит Аллах Ваши дни на земле, приказал мне отправиться в Закатные Земли с тем, чтобы искоренить вредную и опасную ересь, распространяемую зиндиком по имени Топильцин Кецалькоатль, я не мешкая принялся за дело. Очень скоро мне стало известно, что оный Кецалькоатль соблазнял обитателей Закатных Земель ложным учением, хоть и не требующим таких кровавых жертв, как обычное для них поклонение идолам и демонам, но весьма опасным для истинной веры, исподволь насаждаемой нами в аль-Ануаке. Ибо в то время, когда многие эмиры и знатные люди этой страны сердцем склонились к исламу, и сам Монтекусома неоднократно беседовал с муфтием Теночтитлана о возможности принятия истинной веры, коварный зиндик, отвращая людей аль-Ануака от их древнего идолопоклонства, клеветал и на слово Пророка, и на его слуг, говоря, что терпимые к злу не могут быть угодны Богу. Вместо привычных меднокожим жертвоприношений он велел сжигать цветы и выпускать из специальных клеток разноцветных бабочек, идолов повсеместно заменял на кресты, а принявших его веру заставлял окунаться в глубокую купель. Когда я узнал об этом, намерения коварного зиндика открылись для меня так ясно, словно Аллах написал их на небе огненными буквами. Если бы властители аль-Ануака признали его ересь и низвергли своих идолов (один вид которых внушает отвращение и ужас), то великое царство Монтекусомы стало бы легкой добычей варварских орд, тревожащих его северные границы. Ибо только страх перед кровавыми демонами аль-Ануака удерживает анасази и другие дикие племена севера от вторжения в земли мешиков. Да будет известно Вашему Величеству, что варваров, в свою очередь, склоняют к набегам на владения Монтекусомы поселившиеся далеко на севере Закатных Земель норманны, которые все христиане и ярые враги истинной веры. До сей поры по воле Аллаха они не преуспели в своих попытках продвинуться дальше южных границ страны, называемой Сибола, от которой до Теночтитлана месяц пути. Но нет сомнений, что стоит только ереси Кецалькоатля распространиться по всему аль-Ануаку, ничто не остановит свирепых норманнов от завоевания царства Монтекусомы, первого друга и союзника Вашего Величества по эту сторону моря Мрака.
И вот, когда все эти сведения достигли моих ушей, я стал размышлять, каким способом вернее покончить с опасным зиндиком. Проще всего было бы направить для его поимки отряд мешикских воинов; так я для виду советовал Монтекусоме, и так он по моему наущению несколько раз поступал. Но особой надежды на меднокожих у меня не было: слишком легко они переходили в ересь Кецалькоатля. Посылать же против зиндика гвардейцев-мусульман означало прямо вмешаться в государственные дела аль-Ануака и вызвать неудовольство тех знатных и влиятельных мешикских родов, что до сих пор противятся распространению в стране ислама. Поразмыслив как следует, я решил привлечь к делу бандейру воинов-христиан, возглавляемую известным в аль-Ануаке капитаном наемников Кортесом. Однако, памятуя о роковой близости между ересью Кецалькоатля и христианским учением, я не раскрыл ему всей правды. Мы заключили договор об охране некоей особы, которую я выдал за дочь Вашего Величества, в чем покорно прошу меня простить. В действительности же это была искусная куртизанка из Фиранджи, своим малопочтенным ремеслом оказавшая уже немало услуг делу защиты истинной веры. Я полагал, что за время долгого путешествия она сумеет привязать к себе Кортеса и, действуя посулами, угрозами и теми особенными способами, которыми пользуются женщины для достижения своих целей, заставит его исполнить задуманное мною.
Я счастлив доложить Вашему Величеству, что мой хитроумный план полностью удался. Солдаты Кортеса пленили Кецалькоатля в городе Семпоала и доставили его в столицу. Здесь он был осужден высшим судом мешиков, называющимся Тлакшитлан, и как колдун и маг приговорен к смерти на алтаре идола Уицлопочтли. Король Монтекусома одобрил этот приговор и приказал совершить казнь во время праздника Нового Огня, приходящегося в этом году на пятый день месяца Раджаб. Да будет известно Вашему Величеству, что мешики весьма боятся этого праздника, ибо верят, что в это время земля может быть уничтожена их зловредными и кровожадными богами. Смерть же Кецалькоатля станет в их глазах той жертвой, которая умилостивит богов и отсрочит конец света еще на пятьдесят два года.
Всего на выполнение приказа Вашего Величества мною было израсходовано:
- на сбор сведений, плату шпионам и подкуп разных людишек - 100 авакинов золота;
- на содержание и охрану дворца близ Теночтитлана - 250 авакинов;
- на оплату услуг фиранджской куртизанки - 170 авакинов;
- возмещение расходов бандейры Кортеса - 240 авакинов;
- плата наемникам (32 человека) - 640 авакинов;
- деньги, переданные мной мешикскому генералу Хальпаку (скрытому приверженцу истинной веры, принявшему имя Хайсам) - 300 авакинов.
Расходы на путешествие по морю Мрака и к Теночтитлану целиком и полностью оплачены мной из собственных средств, и я не смею докучать Вашему Величеству этими никому не интересными мелочами. Итого общие расходы на искоренение опасной ереси лжепророка по имени Кецалькоатль составили 1700 авакинов золотом…
Омар ал-Хазри, Палач Зиндиков.
Письмо Его Величеству халифу Хакиму ибн-ал-Марвану. Теночтитлан, третий день месяца Раджаб

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1.
    Пророк и убийца     (Страница 1)
  • 2.
    Наемник и эмир     (Страница 1)
  • 3.
    Наемник и вождь     (Страница 2)
  • 4.
    Принцесса и наемник     (Страница 2)
  • 5.
    Принцесса и колдун     (Страница 3)
  • 6.
    Пророк и наемник     (Страница 4)
  • 7.
    Колдун и Пророк     (Страница 5)
  • 8.
    Шочикемалько, Крепость Цветов     (Страница 6)
  • 9.
    Наемник и убийца     (Страница 7)
  • Эпилог (Страница 8)


Кирилл Бенедиктов

Восход шестого солнца

 Читать книгу

Аннотация

Когда тебе предлагают выгодный контракт, всегда стоит задуматься о том, что же стоит за такими заманчивыми условиями. Особенно когда ты — Эрнандо Кортес, лучший капитан наемников. Тот, кто всегда доводил караваны купцов-мусульман до цели. Христианин на земле подданных Монтекосумы. Да и разве смогут противостоять эти меднокожие твоему отряду, капитан? Но условия очень заманчивы, да и выбора по сути нет. Так что удвой осторожность, и в путь, Эрнандо.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel